Лорел Гамильтон - Запретный плод

1 Лорел Гамильтон

1

До своей смерти Вилли Мак-Кой был дерьмом и после смерти ничуть не переменился. Он сидел напротив меня, одетый в кричащую клетчатую спортивную куртку и ядовито-зеленые полиэфирные штаны. Короткие черные волосы отступали залысинами от тощего треугольного лица. Он всегда был похож на второстепенного персонажа из гангстерского фильма - из тех, что продают информацию, бегают по мелким поручениям и которых то и дело пускают в расход.
Конечно, сейчас Вилли был вампиром, и в расход его уже не пустят. Но он по-прежнему продавал информацию и бегал по мелким поручениям. Нет, смерть его не сильно переменила, но на всякий случай я старалась не глядеть ему прямо в глаза. Есть стандартные правила обращения с вампирами. Он всегда был засранцем, но сейчас он был засранцем-нежитью. А это для меня было новой категорией.
Он сидел в спокойной тишине моего кондиционированного офиса. Матово-голубые стены - мой босс Берт считал, что они действуют успокаивающе - навевали холод.
- Не возражаешь, если я закурю? - спросил он.
- Возражаю.
- Черт возьми, ты никак не хочешь облегчить мне работу?
Я на миг посмотрела на него впрямую. Глаза карие, как и были. Он перехватил мой взгляд, и я тут же опустила глаза к столу.
Вилли захихикал противным смешком. Смех его тоже не изменился.
- Вот это мне нравиться! Ты меня боишься.
- Не боюсь, просто соблюдаю осторожность.
- Хоть признавайся, хоть нет. Я чую запах страха, будто что-то касается моего лица или даже мозга. Ты меня боишься, потому что я вампир.
Я пожала плечами - а что тут скажешь? Как соврать тому, кто чует твой страх носом?
- Зачем ты здесь, Вилли?
- Ох ты Господи, курить-то как хочется!
У него запрыгала кожа в уголках губ.
- А я думала, у вампиров тика не бывает.
Его рука поднялась, чуть не коснувшись рта. Он улыбнулся, полыхнув клыками.
- Кое-что не меняется.
“А что меняется?” - хотелось мне спросить его. Каково это - быть мертвым? Я знавала вампиров, но Вилли был первым из них, кого я знала и до, и после смерти. Странное чувство.
- Чего тебе надо?
- Слушай, повежливей! Я пришел дать тебе денег. Стать клиентом.
Я снова взглянула на него, избегая смотреть в глаза. Булавка на галстуке вспыхнула в свете лампы. Настоящее золото. Раньше у Вилли такого не бывало. Для мертвеца он хорошо устроился.
- Я поднимаю мертвых для живых. Зачем вампиру поднятый зомби?
Он помотал головой - резкий рывок туда-сюда.
- Да нет, этот вудуизм мне на фиг не нужен. Я хочу тебя нанять на расследование нескольких убийств.
- Я не частный сыщик.
- Да, но у вас одна такая есть в резерве.
Я кивнула:
- Мисс Симс ты можешь нанять прямо. Незачем действовать через меня.
Снова эти отрывистые мотания головы.
- Она не знает про вампиров столько, сколько ты.
Я вздохнула:
- Вилли, нельзя ли перейти к делу? Мне надо уходить… - я бросила взгляд на стенные часы, - через пятнадцать минут. Не люблю оставлять клиентов одних на кладбище. Они начинают нервничать.
Он рассмеялся. Этот смешок успокаивал, не смотря на выпирающие клыки. Вампиру для устрашения полагался бы густой мелодичный смех.
- Нервничать - это точно. Это уж я тебе верю.
И вдруг лицо его стало серьезным, будто смех стерли ладонью. У меня что-то дернулось под ложечкой. Вампиры переключают движения, будто щелкают кнопкой. Если он это уже умеет, что он умеет еще?
- Ты знаешь про вампиров, которых пустили в расход в Округе?
Это был вопрос, поэтому я ответила:
- Слыхала.
Поблизости от нового вампирского клуба растерзали четырех вампиров. Вырвали сердце и отрезали голову.
- Ты все еще работаешь с копами?
- Я все еще в резерве у нового подразделения.
Он снова засмеялся.
- Ага. Команда призраков. Ни людей, ни денег. Так?
- Ты довольно точно описал почти все полицейские службы города.
- Может быть. Но у копов то же отношение, что и у тебя, Анита. Убитый вампир - подумаешь, важность? Новые законы этого не меняют.
Со времени дела “Аддисон против Кларка” прошло всего два года. В решении суда было дано новое определение, что есть жизнь и что не есть смерть. Вампиризм был признан законным в СШ старой доброй А. Мы оказались одной из немногих стран, которая признала вампиров. И парни из службы эмиграции, брызгая слюной, старались предотвратить иммиграцию вампиров целыми - ну, скажем, стадами. Чертова уйма вопросов рассматривалась в том суде. Должны ли наследники возвращать наследство? Убить вампира - это убийство или нет?
Было даже движение за предоставление им права голоса. Да, времена меняются. Глядя на вампира по ту сторону стола, я пожала плечами. Мне тоже было все равно, одним убитым вампиром больше или меньше? Возможно.
- Если ты считаешь, что я так думаю, зачем ты вообще пришел?
- Потому что ты в своем деле лучшая. А нам и нужна лучшая.
Он впервые сказал “нам”.
- На кого ты работаешь, Вилли?
Он улыбнулся - доверительной, понимающей улыбкой, будто он знал что-то, что мне тоже полагалось бы знать.
- А какое тебе дело? Деньги будут хорошие. Мы хотим, чтобы этими убийствами занялся кто - то, знающий ночную жизнь.
- Я видела тела, Вилли. И сказала полиции свое мнение.
- И какое оно было?
Он наклонился вперед, положив ладони на мой стол. Ногти у него были бледные, почти белые - бескровные.
- Я написала для полиции полный рапорт.
- Так чего бы тебе мне его не рассказать?
- Я не имею права обсуждать с тобой материалы полиции.
- Я им сказал, что ты на это не пойдешь.
- На что? Ты же мне ничего еще не сказал.
- Мы хотим, чтобы ты расследовала гибель вампиров и нашла, кто или что это делает. И заплатим тебе тройной гонорар против твоего обычного.
Я покачала головой. Теперь понятно, почему Берт, этот жадный паразит, устроил эту встречу. Он знает, как я отношусь к вампирам, но по контракту я обязана встречаться с любым клиентом, который дал Берту задаток. Мой босс за деньги готов на все. Проблема в том, что он считал, будто и я тоже. Ладно, скоро мы с ним поговорим.
Я встала.
- Этим занимается полиция. Я и без того помогаю им всем, чем могу. Сэкономьте ваши денежки.
Он сидел и смотрел на меня - очень спокойно. Это не была безжизненная неподвижность давно умершего, но все-таки тень ее.
Страх побежал у меня по спине, стиснул горло. Я подавила желание вытащить крест из-под рубашки и выгнать Вилли из кабинета. Вышвыривать клиента вон с помощью освященного предмета - более чем непрофессионально. И потому я просто стояла, ожидая его движения. - Почему ты не хочешь нам помочь?
- Вилли, у меня клиент. Прости, что не смогла быть полезной.
- Не захотела.
- Считай, как хочешь.
- Я вышла из-за стола, намереваясь проводить его к двери.
Он двинулся с текучей быстротой, которой у Вилли не было никогда, но я это увидела и оказалась на шаг от его вытянутой руки.
- Эти фокусы показывай девицам, Вилли.
- Ты видела мое движение?
- Видела. И слышала. Вилли, ты очень недавно умер. Вампир ты или нет, а тебе учиться еще и учиться.
Он нахмурился, так и не опустив до конца про тянутую руку.
- Может, и так, только ни один человек не успел бы так отступить.
Он шагнул ко мне, едва не задевая своей курткой. На таком близком расстоянии мы с ним были почти одного роста - низкого, и его глаза были точно на уровне моих. Я изо всех сил смотрела в его плечо.
Мне приходилось держаться изо всех сил, чтобы не отступить. Но, черт возьми, нежить он или нет, а это всего лишь Вилли Мак-Кой, и такого удовольствия я ему не доставлю.
- Ты не человек, - сказал он. - Не больше, чем я.
Я двинулась к двери. Я отступила не от него - я пошла открывать дверь. И пыталась убедить текущий по спине холодный пот, что это совсем другое дело. Ни его, ни сосущую тяжесть под ложечкой обмануть не удалось.
- Мне действительно пора идти. Спасибо вам, что обратились в “Аниматор Инкорпорейтед”. Я выдала ему лучшую свою профессиональную улыбку, бессмысленную, как электрическая лампочка, и такую же сияющую.
В дверях он остановился.
- Так ты не будешь на нас работать? Мне надо что-то сказать, когда я отсюда вернусь.
Не знаю точно, но, кажется, в его голосе слышалось что-то вроде страха. Влетит ему за неудачу? Это было глупо, я знаю, но во мне шевельнулось сочувствие. Да, он был нежитью, но вот он стоял тут и глядел на меня, и это был тот же Вили, с цветастыми куртками и беспокойными ручками.
- Ты им скажи, кто бы они ни были, что я не работаю на вампиров.
- Железное правило? - Снова это прозвучало вопросом.
- Железобетонное.
Что-то мелькнуло в его лице, проглянул на миг прежний Вилли. Это была почти что жалость.
- Жаль, что ты это сказала, Анита. Они не любят, когда им говорят “нет”.
- Кажется, ты засиделся в гостях, Вилли. Я не люблю, когда мне угрожают.
- Это не угроза, Анита. Это правда.
Он поправил галстук, любовно погладив новую золотую булавку, расправил плечи и вышел.
Я закрыла за ним дверь и прислонилась к ней. Колени подкашивались. Но времени сидеть и трястись не было. Миссис Грандик наверняка уже на кладбище. Там она стоит с черной сумочкой и взрослыми сыновьями, ожидая, пока я подниму ее мужа из мертвых. Дело было в загадке двух разных завещаний. Тут либо годы судебных издержек и споров, либо поднять Альберта Грандика из мертвых и опросить.
Все, что нужно, было у меня в машине, даже цыплята. Вытащив из-за пазухи крест, я выставила его на кофту на всеобщее обозрение. Было у меня несколько пистолетов, и обращаться с ними я тоже умела. В столе у меня лежал девятимиллиметровый браунинг. Весил он фунта два с полной обоймой пуль в серебряной оболочке. Серебро вампира не убивает, но обескураживает. Раны от серебра у них заживают медленно, почти как у людей. Вытерев потные ладони о юбку, я вышла.
Крейг, наш ночной секретарь, яростно что-то стучал на клавиатуре компьютера. Глаза его полезли на лоб, когда я прошла по толстому ковру. Может быть, из-за болтающегося на длинной цепи креста у меня на шее или из-за выставленного на всеобщее обозрение револьвера. Но он ни о том, ни о другом слова не сказал. Соображает. Поверх всего этого я натянула свой любимый вельветовый жакет. Пистолет из-под него все же выпирал, но не слишком. Вряд ли Грандики и их адвокаты это заметят.

2

По дороге домой меня застукал восход. Терпеть их не могу. Восход - это значит, я выбилась из графика и работала всю ночь напролет.
В Сент-Луисе деревьев вдоль хайвеев больше, чем в любом городе, где мне приходилось ездить. Я почти признаю, что в первых лучах рассвета деревья выглядят красиво. Почти. Моя квартира при утреннем солнце выглядит удручающе белой и жизнерадостной. Стены сливочно-белые, как во всякой квартире, которые мне доводилось видеть. Зато ковер с симпатичным серым оттенком, что куда приятнее обычного коричневого цвета собачьей шерсти. Квартира у меня была просторная, односпаленная. Мне говорят, что из нее симпатичный вид на соседний парк. Я не проверяла. Как по мне, я вообще бы окон не делала. Эти я завесила тяжелыми шторами, превращавшими ярчайший день в прохладные сумерки. Я включила радио, чтобы заглушить звуки от моих живущих днем соседей. Под тихую музыку Шопена меня засосал сон. Телефон зазвонил через минуту.
Минуту я лежала, ругая себя, что забыла включить автоответчик. Может, не обращать внимания? Еще через пять звонков я сдалась.
- Алло.
- О и, простите! Я вас разбудила?
Этой женщины я не знала. Если она что-то продает, я взбешусь.
- Кто это?
Я заморгала глазами, всматриваясь в часы около кровати. Восемь. Два часа проспала всего. Уй-я!
- Я Моника Веспуччи.
Это прозвучало так, будто все объясняло. Но я ни хрена не поняла.
- Да?
Я постаралась, чтобы это звучало ободряюще и любезно. Вышло рычание.
- Э-э, гм. Я та самая Моника, что работает с Кэтрин Мейсон.
Я обхватила трубку руками и попыталась подумать. Но после двух часов сна у меня это плохо получается. Кэтрин - моя хорошая подруга, это имя я знаю. Наверное, она мне говорила об этой женщине, но хоть убей меня - не могу припомнить.
- Да, конечно, Моника. Что вы хотите? - Это прозвучало слишком грубо даже для меня. - Извините, если я не так сказала. Я только в шесть пришла с работы.
- Боже мой, значит, вы только два часа спали? Вы, наверное, убить меня готовы?
На этот вопрос я не ответила - не люблю врать.
- Моника, вы что-то хотели?
- Ну, в общем, да. Я тут устраиваю девичник-сюрприз для Кэтрин. Вы знаете, что она через месяц идет замуж?
Я кивнула; сообразила, что она меня не видит, и промямлила:
- Я приглашена на свадьбу.
- Ну, конечно, я знаю. Подружкам невесты полагаются красивые платья, правда?
На самом деле мне меньше всего на свете хотелось выбрасывать сто двадцать долларов на официальное розовое платье с пышными рукавами, но замуж выходила Кэтрин.
- Так что там с девичником?
- Ой, я опять начала болтать, а вам же так спать хочется!
Я подумала: если на нее заорать, это ускорит дело? Вряд ли; скорее она заревет.
- Моника, скажите, будьте добры, чего вы хотите?
- Ну, я понимаю, что говорю слишком поздно, но все как-то забывала. Я хотела вам еще неделю назад позвонить, но все не собралась.
В это я поверила.
- Говорите.
- Девичник сегодня. Кэтрин говорит, что вы не пьете, и я подумала, не могли бы вы быть водителем.
Я минуту просто лежала, раздумывая, насколько мне взбеситься и сколько в этом будет толку. Может, если бы я до конца проснулась, я бы сказала ей, что я думаю.
- А вы не считаете, что сообщаете мне об этом чертовски поздно, если хотите, чтобы я была водителем?
- Я знаю, конечно, вы меня извините. Я просто такая рассеянная последнее время. Кэтрин мне сказала, что у вас обычно ночь пятницы или субботы выходная. На этой неделе разве пятница у вас не выходной?
Пусть так, но это не значит, что я собираюсь тратить свой выходной на эту пустоголовую болтунью на том конце провода.
- Да, выходной.
- Великолепно! Я вам скажу, куда ехать, и вы нас подберете после работы. Вас устраивает?
Черта с два меня это устраивало, но что я еще могу сказать?
- Нормально.
- Бумага и карандаш у вас есть?
- Вы сказали, что работаете у Кэтрин? - Я начала припоминать Монику.
- Да, а что?
- Я знаю, где работает Кэтрин. Мне не надо рассказывать.
- Ой, какая глупость с моей стороны! Тогда ждем вас к пяти часам. В платье, но без каблуков. Может, будем сегодня танцевать.
Терпеть не могу танцевать.
- Ладно, тогда до вечера.
- До вечера. Телефон затих. Я включила автоответчик и снова свернулась под простыней. Моника работает у Кэтрин. Значит, она адвокат. Страшно подумать.
Может быть, правда, она лишь из тех, кто организует работу.
Теперь, когда уже было поздно, до меня дошло, что я просто могла отказаться. Да. Быстро я сегодня соображаю. Ну и подписалась я! Смотреть, как чужие люди будут беситься до упаду. Если повезет, мне еще и наблюют в машину. Чертовски странные сны видела я, когда мне опять удалось заснуть. Все об этой женщине, которую я не знаю, кокосовом пироге и похоронах Вилли Мак-Коя.

3

У Моники Веспуччи был значок с надписью: “Вампиры тоже люди”. Многообещающее начало вечера. На ней была белая шелковая блузка с высоким расклешенным воротником, обрамлявшим темный загар из солярия. Короткая стрижка - мастерская, косметика - совершенство.

1 Следующая страница


Запретный плод 2

Этот значок должен был дать мне понятие, какого рода будет у нас девичник. Иногда я в самом деле сильно торможу. Я оделась в черные джинсы, ботинки до колен и малиновую блузку. Прическа была подстать наряду - черные кудри до плеч, падающие на красную одежду. Мои темно-карие, почти черные глаза были под цвет волосам. Только кожа выпадала из ансамбля, слишком бледная - тевтонская белизна на латинской смуглости. Очень давний мой любовник когда-то назвал меня фарфоровой куколкой. Он хотел сказать комплимент. Я это восприняла по-другому. Есть причины, почему я не хожу на свидания. Блузка была с длинными рукавами, скрывающими ножны на правом запястье и шрамы на левом плече. Пистолет я заперла в багажнике. Я не думала, что девичник настолько далеко зайдет.
- Ты меня прости, Кэтрин, что я до последней минуты так ничего и не организовала. Потому-то нас только трое. У всех оказались свои планы, - виновато сказала Моника.
- Смотри ты, у людей, оказывается, бывают планы на вечер пятницы, - заметила я.
Моника уставилась на меня, будто пыталась сообразить, шучу я или нет.
Кэтрин бросила на меня огненный взгляд. Я улыбнулась им обеим самой своей ангельской улыбкой. Моника улыбнулась в ответ, Кэтрин на это не купилась.
Моника побежала по тротуару, пританцовывая. А ведь выпила всего-то два бокала. Тревожный знак.
- Веди себя прилично, - прошипела Кэтрин.
- А что я такого сказала?
- Анита!
У нее был голос, каким говорил мой отец, когда я поздно приходила домой.
- Ты сегодня не в настроении веселиться, - вздохнула я.
- Я сегодня собираюсь много веселиться. - Она подняла руку к небу. На ней были смятые остатки делового костюма. Ветер развевал длинные волосы цвета красной меди. Я всю жизнь гадала, была бы Кэтрин красивее, если бы ее постричь, чтобы, прежде всего, было заметно лицо, или это именно волосы делали ее красивой.
- Уж если мне приходится жертвовать одной из немногих свободных ночей, я хочу хотя бы поразвлечься за свои деньги - и как следует, - сказала она.
В последних словах прозвучала какая-то свирепость. Я посмотрела на нее внимательно.
- Ты собираешься нализаться в стельку?
- Не исключается.
Вид у нее был самодовольный. Кэтрин знала, что я не одобряю пьянства - точнее, не понимаю. Я не люблю понижать внутренние барьеры. Если я уж решала сорваться с цепи, то любила точно знать, с какой именно.
Мою машину мы оставили на стоянке в двух кварталах. Стоянка со сварной оградой. А вообще стоянок в Приречье мало. Узкие мощеные дороги и древние тротуары строились не для машин, а для лошадей.
Улицы промыла летняя гроза, прогрохотавшая, пока мы ужинали. Над головой засверкали первые звезды, как алмазы на бархате.
- Веселей, инвалиды! - вопила Моника.
Кэтрин посмотрела на меня и усмехнулась. И в следующую секунду побежала к Монике.
- О, Боже ты мой, - буркнула я себе под нос. Может быть, если бы я за ужином выпила, я бы тоже побежала. Хотя сомневаюсь.
- Да не тащись ты как черепаха! - бросила мне Кэтрин через плечо.
Как черепаха? Я догнала их шагом. Моника хихикнула. Почему-то я знала, что так и будет. Они с Кэтрин прислонились друг к другу со смехом. Подозреваю, что смеялись они по моему адресу.
Потом Моника достаточно успокоилась, чтобы фальшиво произнести театральным шепотом: - Знаете ли вы, что ждет нас за углом?
На самом деле я знала. Последнее убийство вампира случилось в четырех кварталах отсюда. Вампиры называли это место “Округ”. Люди называли его “Приречье” или “Кровавая площадь” - в зависимости от степени своей грубости.
- “Запретный плод”, - сказала я.
- Ну, вот, испортила мне сюрприз.
- А что такое “Запретный плод”? - спросила Кэтрин.
Моника захихикала.
- Отлично, значит, сюрприз испортить не удалось. - Она взяла Кэтрин под руку. - Обещаю, что тебе понравится.
Кэтрин, может быть, и понравится. Я знала, что мне точно не понравится, но все равно пошла за ними за угол. Извитая неоновая вывеска была кроваво цвета крови. Я не преминула отметить эту символичность.
Мы поднялись по трем широким ступеням, и перед распахнутой дверью там стоял вампир. Его массивные плечи угрожали прорвать тесную футболку. После смерти уже не надо качаться штангой? Еще с порога слышался густой гул голосов, смех, музыка. Густой бормочущий звук многолюдного тесного помещения, где люди собрались оттянуться.
Вампир стоял у двери совершенно неподвижно. И все же какое-то движение в нем угадывалось, что-то живое - за неимением лучшего слова. Значит, он был мертв не более двадцати лет. И сегодня он уже был сыт. Кожа у него была здоровая и красноватая. И лицо чуть ли не розовощекое. Питание свежей кровью идет на пользу.
- Ты только пощупай эти мышцы! - сжала его руку Моника.
Он улыбнулся, сверкнув клыками. Кэтрин ахнула. Он улыбнулся шире.
- Бад мой старый друг, правда, Бад?
Вампир Бад? Красиво звучит.
Но он кивнул.
- Заходи, Моника. Твой столик ждет.
Столик? Откуда у Моники здесь такой вес? “Запретный плод” - одна из самых горячих точек в Округе, и заказов на столики они не принимают.
На двери висела большая табличка: “Ношение крестов, распятий и прочих освященных предметов в помещении клуба не разрешается”. Я прочла табличку и прошла мимо. Совершенно не собиралась я отдавать свой крест.
Нас окутал густой мелодичный голос:
- Анита, как мило с вашей стороны к нам прийти!
Голос принадлежал Жан-Клоду, владельцу клуба и вампиру в ранге мастера. И вид у него был, какого ты и ожидаешь от вампира. Слегка вьющиеся волосы, спадающие на пышные белые кружева старинной сорочки. Кружевные манжеты на бледных руках с тонкими пальцами. Раскрытая сорочка чуть показывала сухопарую грудь, обрамленную кружевным жабо. Мало кто из мужчин умеет носить такие сорочки. На вампире этот наряд казался очень мужественным.
- Вы знакомы? - удивилась Моника.
- О да, - ответил Жан-Клод. - Мы с мисс Блейк уже встречались.
- Я помогала полиции, когда они работали в Приречье.
- Она у них по вампирам эксперт.
Последнее слово прозвучало тихо, тепло и в чем-то неясно оскорбительно.
Моника хихикнула. Кэтрин глядела на Жан-Клода широко раскрытыми невинными глазами.
Я коснулась ее руки, и она дернулась, будто проснулась. Я не стала шептать, потому что он меня все равно бы услышал.
- Очень важный элемент техники безопасности - никогда не гляди в глаза вампира.
Она кивнула. В ее лице мелькнула первая тень страха.
- Я бы ни за что не стал вредить такой прекрасной молодой женщине.
Он взял руку Кэтрин и поднес ко рту. Всего лишь касание губ. Кэтрин вспыхнула.
Монике он тоже поцеловал руку. Потом поглядел на меня и рассмеялся.
- Не тревожьтесь, мой милый аниматор. Я не трону вас. Это было бы нечестно.
Он встал со мной рядом. Я смотрела ему в грудь, не отрываясь. Там, в этих кружевах, был почти не виден шрам от ожога. В форме креста. Сколько десятилетий тому назад кто-то ткнул крестом в его плоть?
- Как нечестно и то, что у вас с собой крест.
Что я могла сказать? Он был прав по-своему.
Обидно, что вампиру наплевать на предметы, имеющие форму креста. Крест должен быть освящен и подкреплен верой. Атеист, машущий крестом на вампира, - зрелище поистине достойное жалости.
Мое имя, выдохнутое им, прошло дуновением по моей коже.
- О чем вы думаете, Анита?
Голос этот был такой чертовски успокаивающий. Мне захотелось поднять глаза к лицу, произнесшему эти слова. Жан-Клод был заинтригован моим частичным иммунитетом к нему. Этим - и еще ожогом в форме креста у меня на левой руке. Этот шрам его интересовал. Каждый раз он изо всех сил пытался меня очаровать, а я изо всех сил пыталась не обращать на него внимания. До сих пор я выигрывала.
- Раньше вы никогда не возражали, что я ношу крест.
- Тогда вы здесь бывали при исполнении, сейчас - нет.
Я глядела на его грудь и думала, такие ли эти кружева мягкие, как это кажется. Вряд ли. - Вы настолько не уверены в собственных возможностях, мой маленький аниматор? Вы верите, что ваша способность сопротивляться мне заключена лишь в этом кусочке серебра у вас на шее?
Я не поверила ему, но это все равно сработало. Жан-Клод признавал за собой возраст двести пять лет. За два века вампир набирает много силы. Он намекал, что я трусиха. Я ею не была.
Я подняла руки расстегнуть цепочку. Он отступил от меня и повернулся спиной. Крест с цепочкой скользнул мне в руку серебряным ручьем. Рядом появилась блондинка, протянула мне корешок квитанции и взяла крест. Прелестно - гардеробщица для освященных предметов.
Без креста я ощутила себе раздетой. Я в нем спала и в душе мылась.
Жан-Клод приблизился снова.
- Против сегодняшнего спектакля вам не устоять, Анита. Кто-нибудь вас покорит.
- Нет, - ответила я.
Но трудно отвечать решительно, глядя в грудь собеседнику. Чтобы изобразить твердость, надо смотреть в глаза, но это сейчас было ни-ни.
Он рассмеялся, и звук этот прошел у меня по коже, как касание меха. Теплое и мягкое, хотя есть в нем что-то от смерти.
- Тебе понравится, я это обещаю, - схватила меня под руку Моника.
- Да, - добавил Жан-Клод. - Это будет ночь, которую вы никогда не забудете.
- Это угроза?
Он снова рассмеялся тем же ужасно теплым смехом.
- Анита, здесь место радостей, а не насилия.
Моника тянула меня за руку.
- Пошли, представление сейчас начнется.
- Представление? - спросила Кэтрин.
Мне пришлось улыбнуться.
- Приветствуем тебя в единственном в мире стрип-клубе вампиров, Кэтрин.
- Ты шутишь!
- Честное скаутское.
Я обернулась на дверь - сама не знаю, зачем. Жан-Клод стоял совершенно неподвижно, будто его там и не было. Потом он шевельнулся, поднял бледную руку и послал мне воздушный поцелуй. Ночное представление началось.

4

Наш стол чуть не залезал на сцену. Зал был полон выпивки, смеха и деланных воплей ужаса, когда официанты-вампиры обходили столы. И подводная струя страха. Тот захватывающий ужас, который охватывает вас на американских горках и фильмах ужасов. Безопасный ужас.
Свет погас. По залу прокатились вскрикивания, высокие, возбужденные. На миг воцарился настоящий страх. Из темноты донесся голос Жан-Клода:
- Добро пожаловать в “Запретный плод”! Мы здесь, чтобы служить вам. Чтобы воплотить ваши самые запретные мысли.
Голос его был как шелковый шепот в глухой ночной час. Черт побери, он отлично знал свое дело.
- Случалось ли вам думать, каково было бы ощутить мое дыхание у себя на коже? Губы мои, скользящие вдоль вашей шеи. Жесткое прикосновение зубов. Сладкую, острую боль укола клыков. Сердце ваше бьется у моей груди. Кровь ваша течет в мои жилы. Вы делитесь собой. Даете мне жизнь. И знаете, что я буквально не могу жить без вас - всего вашего существа.
Может быть, из-за интимности темноты, но я чувствовала, что он говорит только для меня, мне одной. Я была для него избранной, особенной. Но это была неправда. То же самое чувствовала каждая женщина в клубе. Все мы были его избранницами. И в этом, наверное, было больше правды, чем в чем-нибудь другом.
- Наш первый джентльмен сегодня разделяет ваши фантазии. Он хотел узнать, каковы на вкус сладчайшие из поцелуев. И он пришел сказать вам, что это чудесно. - Он дал молчанию наполнить тьму, и оно длилось, пока стук моего сердца не стал невыносимо громким. - Сегодня с нами Филипп!
- Филипп! - шепнула Моника.
Ахнула вся публика, как заклинание отовсюду неслось: “Филипп, Филипп…” Звук поднимался из темноты, как молитва.
Медленно стали зажигаться лампы, как когда кончается кино. В центре сцены стоял человек. Торс его обнимала белая футболка. Не качок, но отлично сложен. Ничего особенного. Кожаная куртка, джинсы в обтяжку и сапоги. Такой мог войти прямо с улицы. Густые каштановые волосы заметали плечи. В сумеречном молчании поплыла музыка. Человек задвигался ей в такт, медленно вращая бедрами. Он стал выскальзывать из своей куртки, почти как в замедленной съемке. В тихой музыке стал ощущаться пульс. И под этот пульс двигалось, раскачиваясь, его тело. Куртка соскользнула на доски сцены. Он минуту неподвижно смотрел на публику, давая нам увидеть то, на что было посмотреть. Шрамы охватывали сгибы обеих рук, и кожа превратилась в валики соединительной ткани.
Я сглотнула комок в горле. Не знаю, что будет дальше, но ставлю что угодно, что мне это не понравится.
Он обеими руками откинул с лица длинные волосы. Раскачиваясь, двинулся по краю сцены. Остановился около нашего стола, глядя вниз. И шея его была похожа на руку наркомана.
Мне пришлось отвести глаза. Эти аккуратные следы укусов, тонкие шрамы. Я посмотрела и увидела, что Кэтрин пялится себе в колени. Моника подалась вперед на стуле, приоткрыв рот.
Он сильными пальцами схватил футболку и стал ее стягивать. Она сползла, разрываясь по швам. Вопли публики. Его звали по имени. Он улыбался. Улыбка была дразнящая, сияющая, сексуальная, как тающая во рту конфета.
И на гладкой голой груди тоже были шрамы: белые, розовые, новые, старые. Я только глазела с отвисшей челюстью.
- О Боже! - шепнула Кэтрин.
- Правда, он великолепен? - спросила Моника.
Я поглядела на нее. Широкий воротник съехал, открыв две точечные ранки, довольно старые, почти зажившие. Этого только не хватало.
Музыка взорвалась адским ритмом. Филипп танцевал, вертясь и раскачиваясь, вкладывая силу своего тела в каждое движение. У левой ключицы его виднелась белая масса шрамов, неровных и мерзких. У меня перехватило дыхание. Это вампир когда-то вцепился ему в ключицу, вгрызся, как пес в кусок мяса. Я точно знала, потому что у меня есть такой же шрам. Много таких же шрамов.
Долларовые бумажки выросли в руках, как грибы после дождя. Моника мотала долларом, как флагом. Мне не был нужен Филипп за нашим столом. Чтобы Моника расслышала меня в этом грохоте, мне пришлось к ней наклониться.
- Моника, пожалуйста, не надо его звать!
Она только поворачивалась ко мне, а я знала, что уже поздно. Филипп многошрамный уже смотрел на нас с края сцены, и я глядела в его очень человеческие глаза.
Видно было, как пульсирует горло у Моники. Она облизывала губы, глаза ее вылезали из орбит. Она запихнула деньги за пояс его брюк.
Как нервные бабочки, порхнули ее руки по его шрамам. Она ткнулась лицом ему в живот и стала целовать шрамы, оставляя красные следы помады. Она опускалась на колени, целуя, и все сильнее прижималась лицом к его животу.
Он опустился на колени, и она прижала губы к его лицу. Он откинул волосы с шеи, будто знал, чего она хочет. Она лизнула самый свежий след укуса языком розовым и тонким, как кошачий. Я слышала дрожащие вздохи ее дыхания. Она впилась зубами, сомкнув губы на ране. Филипп дернулся от боли - или просто от удивления. Челюсти ее напряглись, горло заработало. Она сосала рану.
Я посмотрела через стол на Кэтрин. Ее лицо стало пустым от изумления.
Толпа обезумела, вопя и размахивая деньгами. Филипп оторвался от Моники и пошел к другому столу. Моника рухнула вперед, головой в колени, свесив руки.
Упала в обморок?
Я протянула к ней руку - и поняла, что не хочу к ней притрагиваться. Но слегка сжала ее плечо. Она шевельнулась, повернулась ко мне. В глазах ее была та наполняющая одурь, которую дает секс. Губы ее побледнели - почти вся помада стерлась. Она не теряла сознания; она просто погрузилась в послечувствие.
Я отодвинулась, вытирая руку о джинсы. Ладони вспотели.
Филипп снова был на сцене. Он больше не танцевал. Просто стоял. Моника оставила у него на шее круглую меточку.
Я ощутила в воздухе первые вихри чьего-то старого разума, поплывшие над толпой.
- Что происходит? - спросила Кэтрин.
- Все в порядке, - ответила Моника. Она выпрямилась на стуле, полузакрыв глаза. Облизнула губы и потянулась, закинув руки за голову.
- Анита, что это? - повернулась ко мне Кэтрин.
- Вампир, - ответила я.
На ее лице отразился страх, но ненадолго. Я видела, как страх этот тает под тяжестью разума вампира. Она медленно обратила взгляд к Филиппу, который ждал на сцене. Кэтрин не была в опасности. Массовый гипноз не направлен на личность, и он не навсегда.
Этот вампир не был ни так стар, как Жан-Клод, ни так хорош в своем деле. Я сидела, ощущая поток более чем столетней мощи, и этого было недостаточно. Я чувствовала, как он идет среди столов. Ему многих хлопот стоило добиться, чтобы бедняжки-люди не видели его приближения. Он просто появится среди них как по волшебству.
Не часто удается удивить вампира. Я повернулась вслед идущему к сцене. Все людские лица, которые я видела, повернулись, захваченные, к сцене, глядя слепыми глазами в ожидании. Вампир был высок, с крутыми скулами, совершенен, как скульптурная модель. Он был слишком мужествен, чтобы быть красивым, и слишком совершенен, чтобы быть настоящим.
Он шел среди столов в пресловутом вампирском наряде - черный фрак и белые перчатки. За один стол от меня он остановился посмотреть. Всю аудиторию он держал в своей мысленной ладони, беспомощную и ждущую. Но я сидела, уставившись на него, хотя и не в глаза. Он застыл, удивленный. Ничто так не может поднять дух девушке, как если удается разрушить спокойствие столетнего вампира.
Я взглянула мимо него на Жан-Клода. Он смотрел на меня, и я отсалютовала ему бокалом. Он ответил кивком головы.
Высокий вампир стоял рядом с Филиппом. Глаза Филиппа были пусты, как и у всех остальных людей. Потом чары или что там такое унеслись прочь. Мыслью вампир пробудил публику, и все ахнули. Волшебство.
Внезапное молчание заполнил голос Жан-Клода:
- Перед вами Роберт! Приветствуем его на нашей сцене!
Толпа взорвалась воплями и аплодисментами. Кэтрин хлопала вместе со всеми. На нее это явно произвело впечатление.
Музыка снова переменилась, задрожала, запульсировала в воздухе, громкая почти до боли. Вампир Роберт начал свой танец. Он двигался с осторожной и злой силой, будто накачивая музыку. Свои белые перчатки он бросил в публику. Одна упала мне к ногам. Я оставила ее лежать там, где она упала.
- Подними, - сказала Моника.
Я покачала головой.
Какая-то женщина нагнулась от соседнего стола. От нее хорошо пахло виски.
- Ты что, не хочешь?
Я снова покачала головой. Женщина встала - наверное, чтобы подобрать перчатку. Моника ее опередила. Женщина с недовольным видом села обратно.
Вампир разделся, показав гладкую ширь груди. Потом упал на доски сцены и стал отжиматься на пальцах. Публика сходила с ума, а на меня это впечатления не произвело. Я знала, что он может, если захочет, выжать автомобиль. Так что там говорить про отжимания на пальцах?
Он затанцевал вокруг Филиппа. Филипп повернулся лицом к нему, чуть пригнулся и вытянул руки, будто готовясь встретить нападение. Они медленно закружились по сцене. Музыка стала тихой, ушла в фон, оттеняющий движения на сцене.
Вампир придвинулся к Филиппу. Филипп рванулся, будто пытаясь удрать со сцены. Вдруг вампир перегородил ему путь.
Я не видела его движения. Он просто вдруг появился перед человеком. Я не видела его движения! Ледяной струей пробежал по телу страх. Я не почувствовала ментальных фокусов, но так это было.
В двух столиках от меня стоял Жан-Клод. Он поднял руку в приветственном жесте. Этот паразит торчал у меня в сознании, а я этого не знала. Но тут публика ахнула, и я снова повернулась к сцене.
Они оба стояли на коленях, одну руку Филиппа вампир завел ему за спину. Он схватил Филиппа за длинные волосы, наклонив его голову назад так, что это не могло быть не больно.
Глаза у Филиппа были огромные и перепуганные. Вампир его не подчинил. Он не был подчинен! Он был в сознании - и в страхе. О Боже, как он тяжело дышал, и грудь его дергалась короткими вдохами и выдохами.
Вампир оглядел публику, зашипел, блеснув клыками в свете ламп. От шипения красивое лицо стало звериным. Голод его поплыл над толпой. Так интенсивна была его жажда, что у меня свело живот.
Нет, я не стану чувствовать это вместе с ним! Я вцепилась ногтями в собственную ладонь и сосредоточилась. Чувство прошло. Боль помогла опомниться. Разжав дрожащие пальцы, я увидела четыре полумесяца, медленно заполняющиеся кровью. Голод плыл вокруг, заполняя толпу, но не меня, не меня.

Предыдущая страница 2 Следующая страница


3 Лорел Гамильтон

Я прижала к ладони салфетку и постаралась придать себе невинный вид.
Вампир отвел голову назад.
- Нет! - шепнула я про себя.
Вампир ударил, зубы погрузились в плоть. Филипп взвизгнул, и эхо отдалось в клубе. Музыка резко смолкла. Никто не шевелился. Слышно было бы, как муха пролетит.
Мягкие, влажные, сосущие звуки заполнили молчание. Филипп застонал. Снова и снова, тихие, беспомощные звуки.
Я оглядела толпу. Они были вместе с вампиром, ощущая его голод, его жажду, его насыщение. Может быть, кто-то разделял и ужас Филиппа - не знаю. Я была вне всего этого, и, слава Богу.
Вампир встал, отпустив Филиппа, который тяжело рухнул на сцену, сломанный и неподвижный. Я встала, хотя и не собиралась, ссеченная шрамами спина человека дергалась в глубоких, прерывистых вдохах, будто он отбивался от смерти. Может быть, так оно и было.
Он был жив. Я села на место. Колени подкашивались. Пот тек по ладоням, и от него саднили порезы от ногтей. Он был жив, и ему это понравилось. Я бы не поверила, если бы мне кто-нибудь сказал. Я бы обозвала говорившего лжецом.
Вампироман. Вот теперь-то я все поняла.
- Кто хочет поцелуя? - шепнул Жан-Клод.
Мгновение никто не двигался, потом взметнулись там и сям руки с зажатыми в них деньгами. Не так чтобы очень много, но вполне. Кое - кто смотрел с замешательством, будто проснувшись от кошмара. Моника задирала руку с деньгами.
Филипп лежал там, где его бросили, ребра его поднимались и опускались.
Вампир Роберт подошел к Монике. Она сунула деньги ему за пояс брюк. Он прижался к ее губам окровавленным клыкастым ртом. Поцелуй был долог и глубок, наполнен проникающими движениями языков. Они пробовали друг друга.
Вампир отошел от Моники. Она попыталась его удержать за шею, но он вырвался без усилий. И повернулся ко мне. Я покачала головой и показала пустые ладони. Денег нет, ребята.
Он со змеиной быстротой протянул ко мне руки. Времени думать не было. Мой стул грохнулся на пол. Я стояла чуть дальше, чем он мог дотянуться. Ни один человек не мог бы заметить его движения. Высунули шило из мешка, как говорится.
Публика загудела гулом голосов, пытаясь понять, что случилось. Да ничего, ребята. Это всего только я, мирный аниматор, волноваться нечего. Вампир все еще на меня пялился.
Жан-Клод вдруг оказался рядом, а как он подходил, я не видела.
- Вы не пострадали, Анита?
Голос его говорил такое, чего в словах и близко не было. В нем были обещания, которые шепчутся в темных комнатах под прохладными простынями. Он засасывал меня, подкрадывался, как выпрашивающий деньги пьяница, и черт меня побери, это было приятно. Грохот - визг - шум хлестнули через мое сознание, отбрасывая вампира, удерживая его на расстоянии.
Это заговорил мой пейджер. Я моргнула и отшатнулась от стола.
- Не трогайте меня! - предупредила я.
- Разумеется! - улыбнулся он.
Я нажала кнопку, заглушив пейджер. Слава тебе, Господи, что я повесила пейджер на пояс, а не сунула в сумку. А то я бы его не услышала. Я позвонила из бара и узнала, что понадобилась полиции в качестве эксперта на кладбище Хилл-крест. Придется в выходную ночь работать. Ур-ра! И в самом деле ура.
Я предложила Кэтрин, что возьму ее с собой, но она захотела остаться. Много чего можно сказать о вампирах, но они увлекают. Это написано в их должностной инструкции вместе с работой по ночам и питьем крови.
Я пообещала, что вернусь вовремя и отвезу их домой. Потом взяла свой крест у гардеробщицы святынь и сунула под блузку.
У двери стоял Жан-Клод.
- А я ведь почти вас поймал, мой маленький аниматор.
Я бросила быстрый взгляд на его лицо и тут же опустила глаза.
- “Почти” не считается, противный кровосос.
Жан-Клод запрокинул голову и засмеялся. И смех его сопровождал меня в ночь, как скользящий по спине бархат.

5

Гроб лежал на боку. Вдоль темного лака тянулись царапины от когтей. Бледно-голубое полотно, имитирующее шелк, было разорвано и смято. Один отпечаток окровавленной руки был виден ясно - почти что человеческий. От трупа постарше остался только разорванный в клочья коричневый костюм, начисто обглоданная косточка пальца и обрывок скальпа. Этот человек был блондином.
Второе тело лежало футах в пяти. Изорванная мужская одежда. Грудная клетка была разорвана, ребра торчали яичными скорлупками. Почти все внутренние органы отсутствовали, полости тела зияли дуплом в старой колоде. Только лицо было нетронуто. Невозможно вытаращенные синие глаза пялились на летние звезды.
Я была рада, что сейчас темно. Ночное зрение у меня хорошее, но темнота скрадывает цвет. И вся кровь была черной. Труп мужчины терялся в тени деревьев. Я могла его не видеть, если не подходить. Но я уже к нему подходила. Я измерила следы укусов своей верной рулеткой. Надев пластиковые перчатки, я исследовала тело, ища ключи к разгадке. Их не было.
Сейчас я на месте преступления могла делать все, что сочту нужным. Его уже засняли со всех возможных углов. Я была последним вызванным “экспертом”. Труповозка уже ждала, пока я закончу.
А я почти закончила. Я знала, что убило этого человека. Гули. Я сузила круг поисков до определенного вида нежити. Да уж, заслуга. Это им мог сказать и коронер.
Я вспотела в комбинезоне, который надела, чтобы защитить одежду. Поначалу этот комбинезон был у меня предназначен для закапывания вампиров, но потом я стала таскать его на места преступлений. На коленях и вдоль штанин были черные пятна. Наверняка много крови на траве. Слава Богу, что мне не надо смотреть на это при свете дня.
Не знаю, почему подобное зрелище днем хуже, но сцена преступления при свете дня снится мне чаще. Кровь всегда такая густая и темно-красная.
Ночью все мягче и не такое реальное. Для меня это лучше.
Расстегнув молнию, я распахнула комбинезон, впустив в него прохладный ветер. В воздухе пахло дождем. Надвигалась очередная гроза.
Желтая полицейская лента обернулась вокруг деревьев и кустов. Одна желтая петля огибала каченное подножие ангела. Она трепетала и хлопала в нарастающем ветре. Сержант Рудольф Сторр приподнял ленту и подошел ко мне.
Был он шести футов ростом и сложен, как борец. И шаг у него был решительный, широкий и отрывистый. Дольф был главой нового отдела - команды призраков. Официально он назывался Региональная Группа Расследования Противоестественных Событий и занимался преступлениями со сверхъестественной подоплекой. Назначение в команду никак не было ступенью в карьере. Прав был Вилли Мак-Кой: новый отдел был неискренней попыткой обдурить прессу и либералов.
Дольф кому-то не угодил, а то бы его не бросили на эту работу. Но Дольф не был бы Дольфом, если бы не старался делать свою работу как можно лучше. Он был чем-то вроде стихийной силы. Он не орал, просто присутствовал, и поэтому дело делалось.
- Ну? - сказал он.
Таков наш говорун Дольф.
- Нападение гулей.
- И?
Я пожала плечами:
- А гулей на этом кладбище нет.
Он смотрел на меня, тщательно сохраняя на лице беспристрастность. Это он умел отлично - стараться не влиять на своих людей.
- Ты только что сказала, что это нападение гулей.
- Да, но они пришли откуда-то из-за ограды кладбища.
- И что?
- Никогда не слыхала о гулях, которые могли бы так далеко уйти от своего кладбища.
Я глядела на него, пытаясь увидеть, понимает ли он, что я говорю.
- Расскажи-ка мне про гулей, Анита.
У него в руке уже был верный блокнот, а в другой - наставленное перо.
- Это кладбище - по-прежнему освященная земля. Гулями обычно заражены кладбища либо старые, либо такие, на которых выполнялись сатанинские или вудуистские обряды. Такие злые чары изнашивают освящение, и земля становится не святой. Когда это случается, гули либо приходят снаружи, либо встают из могил. Что именно - никто не знает.
- Постой, что значит - никто не знает?
- В принципе не знает.
- Объясни.
- Вампиров создают другие вампиры. Зомби поднимают из могил аниматоры или жрецы вуду. Гули, насколько нам известно, выползают из могил сами по себе. Есть теория, что гулями становятся злые люди. Я в это не верю. Одно время была теория, что гулем становится человек, укушенный сверхъестественным существом - вампиром, оборотнем, кем угодно. Но я видела полностью опустевшие кладбища, где каждый труп был гулем. Невозможно, чтобы каждый из них при жизни был атакован сверхъестественной силой.
- Ладно, мы не знаем, откуда берутся гули. А что мы знаем?
- Гули, в отличие от зомби, не разлагаются. Они сохраняют форму, подобно вампирам. Они чуть разумнее животных, но только чуть. Они трусы и никогда не нападут на человека, если он не ранен и в сознании.
- На смотрителя они точно напали.
- Он мог быть оглушен.
- Как?
- Кто-то, наверное, мог его оглушить.
- Это похоже на правду?
- Нет. Гули с людьми не работают и с другой нежитью тоже. Зомби подчиняются приказам, у вампиров свои интересы. Гули похожи на стайных животных, может быть, на волков, но куда опаснее. Им чуждо понятие совместной работы с кем-нибудь. Если ты не гуль, ты либо мясо, либо что-то, от чего надо прятаться.
- Так что же здесь случилось?
- Дольф, эти гули проделали далекий путь, добираясь досюда. Другого кладбища нет на много миль вокруг. Гули так не путешествуют. Так что, может быть - только “может быть”, - они напали на смотрителя, когда он пришел их пугнуть. Они должны были от него удрать. Может быть, они не удрали.
- А не может быть, чтобы кто-то или что-то пытался имитировать работу гулей?
- Может быть, но вряд ли. Кто бы они ни были, этого человека они съели. Это могут сделать и люди, но люди не могут так разорвать тело. Сил не хватит.
- Вампиры?
- Вампиры не едят мяса.
- Зомби?
- Возможно. Бывают изредка случаи, когда зомби сходят с ума и нападают на людей. Они жаждут плоти. Если они ее не получают, то начинают разлагаться.
- Я думал, зомби всегда разлагаются.
- Плотоядные зомби выдерживают куда дольше обычных. Известен случай с женщиной, которая сохраняет человеческий вид уже три года.
- Ее выпускают жрать людей?
Я улыбнулась.
- Ее кормят сырым мясом. Кажется, в статье было, что лучше всего баранина.
- В статье?
- У каждой профессии есть свои журналы, Дольф.
- Как он называется?
Я пожала плечами:
- “Аниматор”. Как же еще?
Он и в самом деле улыбнулся.
- О'кей. Насколько вероятно, что это зомби?
- Не слишком. Зомби не бегают стаями, если не имеют приказа.
- Даже… - он посмотрел в записи, - плотоядные зомби?
- Таких известно всего три документированных случая. И все - одинокие охотники.
- Итак, плотоядные зомби или новая порода гулей. Таков вывод?
- Да.
- О'кей, спасибо. Извини, что потревожил тебя в выходную ночь. - Он закрыл блокнот и поднял на меня глаза. Он почти улыбался. - Секретарь мне сказал, что ты ушла на девичник в этот гадюшник. - Он вздернул брови. - Танцы-шманцы?
- Не доставай, Дольф.
- И не думал.
- Ладно, - сказала я. - Если я тебе больше не нужна, я пошла обратно.
- Давай.
Я пошла к своей машине. Окровавленные перчатки отправились в мусорный мешок в багажнике. Подумав, я положила сложенный комбинезон поверх мешка. Еще может когда-нибудь пригодиться.
- Поосторожней сегодня, Анита! - окликнул меня Дольф. - Не хотелось бы, чтобы ты кого-то или чего-то подцепила.
Я сердито на него взглянула. Его ребята замахали руками и в унисон завопили:
- Мы любим тебя, Анита!
- Ну, вас к черту!
- Знали бы мы, что ты любишь смотреть на голых мужиков, - крикнул один из них, - мы бы тебе могли что-нибудь устроить.
- Тот мизер, что у тебя есть, Зебровски, и показывать не стоит.
Хохот, кто-то шлепнул его по шее.
- Она тебя отбрила, парень! Брось ты ее цеплять, тебе каждый раз от нее достается.
Я влезла в машину под грохот мужского смеха и одно предложение стать моим “рабом любви”. Наверняка Зебровски.

6

В “Запретный плод” я вернулась чуть за полночь. Внизу у ступеней стоял Жан-Клод. Он прислонился к стене абсолютно неподвижно. Если он дышал, это было незаметно. Ветер развевал кружева его сорочки. Черный локон вился по гладкой белизне щеки.
- Вы пахнете чужой кровью, ma petite.
Я ему мило улыбнулась:
- Ничьей из тех, кого вы знаете.
Его голос прозвучал тихо и низко, полный спокойной ярости. Он коснулся моей кожи, как холодный ветер.
- Вы ездили убивать вампиров, мой маленький аниматор?
- Нет, - ответила я внезапно охрипшим голосом. Я еще не слышала от него такого тона.
- Вас называют Истребительница, вы это знаете?
- Да.
Он ничего не сделал, чтобы меня напугать, но ничто в этот момент не заставило бы меня пройти мимо него. С тем же успехом дверь могла быть заложена кирпичом.
- И сколько у вас на счету?
Не нравился мне этот разговор. Он не вел никуда, куда бы мне хотелось. Я знала одного мастера вампиров, который ложь чуял обонянием. Мне было непонятно настроение Жан-Клода, но я не собиралась ему лгать.
- Четырнадцать.
- И вы называете нас убийцами.
Я только смотрела на него, не понимая, что он хочет этим сказать.
По ступеням сошел вампир Бад. Он перевел взгляд с Жан-Клода на меня и занял свое место в дверях, скрестив руки на груди.
- Хорошо отдохнул? - спросил его Жан-Клод.
- Да, хозяин, спасибо.
Мастер вампиров улыбнулся:
- Я тебе уже говорил, Бад, не называй меня хозяином.
- Да, э-э… Жан-Клод.
Вампир засмеялся своим чудесным, почти ощутимым на ощупь смехом.
- Пойдемте внутрь, Анита, там теплее.
На улице было больше двадцати шести. И я не понимала, к чему он клонит. Я вообще не понимала, о чем мы с ним говорили.
Жан-Клод поднялся по ступенькам. Я смотрела ему вслед и стояла у дверей, и входить мне не хотелось. Что-то было подозрительно, а что - я не знала.
- Входите? - спросил Бад.
- Вы же не пойдете внутрь и не попросите Монику и рыжую женщину с ней выйти ко мне?
Он улыбнулся, сверкнув клыками. Признак недавно умершего - они выставляют клыки, где надо и где не надо. Любят пугать.
- Не имею права оставить пост. У меня всего лишь был перерыв.
- Примерно такого ответа я и ждала.
Он снова усмехнулся.
Я вошла в полумрак клуба. Приемщица святынь ждала меня у входа. Я отдала ей крест, она мне - квитанцию. Нельзя сказать, чтобы честный обмен. Жан-Клода видно не было.
Кэтрин стояла на сцене. Она была неподвижна, глаза расширены. На лице ее было то открытое ранимое выражение, которое бывает у спящего, как на лице ребенка. Длинные медные волосы блестели в свете ламп. Глубокий транс я могу узнать с первого взгляда. - Кэтрин! - выдохнула я ее имя и бросилась к ней. Моника сидела за нашим столом и смотрела на меня. И на лице ее была ужасная понимающая улыбка.
Я была уже рядом со сценой, когда за спиной Кэтрин появился вампир. Он не вышел из-за занавеса, он просто, черт бы его драл, появился. Впервые я поняла, как люди должны это воспринимать. Как волшебство.
Вампир смотрел на меня. Волосы у него были - золотой шелк, кожа - слоновая кость, глаза - бездонные озера. Я закрыла глаза и затрясла головой.
Этого не может быть. Таких красивых не бывает.
Голос его после лица показался совершенно ординарным, но это была команда.
- Позовите ее.
Я открыла глаза и увидела, что весь зал смотрит на меня. Посмотрев на пустое лицо Кэтрин, я уже знала, что будет, но попыталась, как невежественный клиент.

Предыдущая страница 3 Следующая страница


Запретный плод 4

- Кэтрин, Кэтрин, ты меня слышишь?
Она не шевельнулась, лишь едва заметно было ее дыхание. Она была жива, но надолго ли? Вампир погрузил ее в глубокий транс. Это значило, что он в любой момент может ее позвать, и она придет. С этого момента ее жизнь принадлежит ему. Как только она ему понадобится. - Кэтрин, прошу тебя!
Я ничего не могла сделать - вред уже был причинен. Проклятие! Нельзя было мне ее здесь оставлять, нельзя!
Вампир коснулся ее плеча. Она заморгала, осмотрелась в удивлении и испуге. Нервно засмеялась:
- Что случилось?
Вампир поднял ее руку к своим губам.
- Вы под моей властью, моя прекрасная дама.
Она снова рассмеялась, не зная, что он говорит чистую правду. Он отвел ее к краю сцены, и два официанта помогли ей сесть в кресло.
- У меня голова кружится, - пожаловалась она.
- Ты была великолепна! - потрепала ее по руке Моника.
- А что я делала?
- Я тебе потом расскажу. Представление еще не кончилось.
Я уже знала, что я в опасности. Вампир на сцене смотрел на меня. Я кожей ощущала вес этого взгляда. Его сила, воля, личность, что бы оно ни было, ломилось в меня. Мурашки ползли по коже рук.
- Я - Обри, - сказал вампир. - Скажите мне свое имя.
У меня сразу пересохло во рту, но имя - это неважно. Он его мог и так знать.
- Анита.
- Анита! Как мило!
У меня подогнулись колени, уронив меня в кресло. Моника смотрела на меня огромными и жадными от предвосхищения глазами.
- Идите сюда, Анита, поднимитесь ко мне на сцену.
Голос у него не был так хорош, как у Жан-Клода. Просто не был - и все тут. В нем не было той текстуры, но разум за ним был таким, какого мне не приходилось ощущать. Он был древним, ужасно древним. И от силы этого разума у меня ныли кости.
- Идите!
Я только трясла головой - и больше ничего не могла. Ни слов, ни настоящих мыслей, но я знала, что не могу подняться из кресла. Если я поднимусь к нему, то подпаду под его власть, как только что Кэтрин. Блузка у меня на спине пропиталась потом.
- Идите же, ну!
Я стояла и не могла вспомнить, как встала. Господи, помоги мне!
- Нет! - Я впилась ногтями в ладонь. Разорвала себе кожу и радовалась боли. Я снова могла дышать.
Его разум отхлынул, как отходит назад волна прибоя. У меня в голове осталась легкость и пустота. Я прислонилась к столу, и около меня оказался официант-вампир.
- Не сопротивляйтесь! Если будете сопротивляться, он разгневается!
Я его оттолкнула:
- Если я не буду сопротивляться, он мною завладеет!
Официант выглядел почти человеком - один из новоумерших. На лице его было выражение, и этим выражением был страх.
Я обратилась к тому, кто стоял на сцене:
- Я выйду на сцену, если не будете меня заставлять.
Моника ахнула. Я не отреагировала. Все это неважно - только выдержать первые несколько мгновений.
- Тогда идите, как хотите, - сказал вампир.
Я отступила от стола и обнаружила, что могу стоять без опоры. Очко в мою пользу. И даже могу говорить. Два очка. Я смотрела на твердый полированный пол. Думай только о том, как переставлять ноги, и все будет хорошо. В поле зрения вплыла первая ступенька к сцене. Я подняла глаза.
Обри стоял в центре сцены. Он не пытался меня звать и стоял совершенно неподвижно. Как будто его вообще не было - ужасающее ничто. И его неподвижность ощущалась у меня в голове пульсом. Я подумала, что он мог бы стоять вот так на виду, и я бы его не видела, если бы он сам не захотел.
- Иди сюда, - прозвучал голос у меня в голове.
- Иди ко мне.
Я попыталась отступить - и не смогла. Пульс колотился в горле. Не давал дышать. Я задыхалась! Я стояла, и сила его разума вихрилась вокруг меня.
- Не сопротивляйся! - крикнул его голос у меня в голове.
Кто-то беззвучно кричал, и этот кто-то была я. Если я сдамся, это будет так просто. Как утонуть, когда устал бороться. Тихая смерть. Нет, нет!
- Нет.
Мой голос прозвучал странно для меня самой.
- Как? - спросил он. И не скрыл удивления.
- Нет, - повторила я и посмотрела на него. Я встретилась с ним глазами, за которыми был вес всех этих столетий. То, что делало меня аниматором, давало мне возможность поднимать мертвых, было сейчас со мной. Я встретила его взгляд и не шелохнулась.
Тонкая, медленная улыбка раздвинула его губы.
- Тогда я к тебе приду.
- Прошу вас, не надо!
Я не могла отступить. Его разум держал меня, как бархатная сталь. Единственное, что я могла - не идти вперед. Не побежать ему навстречу.
Он остановился, когда наши тела почти соприкоснулись. Глаза его были сплошь карие, бездонные, бесконечные. Я отвернулась от его лица.
- От тебя пахнет страхом, Анита. - Его холодная рука прошла по краю моей щеки. Я затряслась и не могла остановиться. Его пальцы мягко скользили по волнам моих волос.
- Как можешь ты держаться против меня так стойко?
Его дыхание у меня на лице было теплым, как шелк. Оно скользило по моей шее, теплое, близкое. Он сделал глубокий прерывистый вдох. Голод его пульсировал на моей коже. Его жажда сводила меня судорогой. Он зашипел на зрителей, и они пискнули от ужаса. Он сейчас это сделает.
Ослепляющей волной адреналина накатил ужас. Я оттолкнулась от него, упала на сцену и поползла на четвереньках.
Рука охватила мою талию и подняла меня в воздух. Я завопила, отбиваясь назад локтем. Он во что-то стукнулся, я слышала, как вампир ахнул, но рука стала только тверже. И тверже, и тверже, раздавливая меня.
Я рванула рукав. Материя с треском поддалась. Вампир бросил меня на спину, нагнулся надо мной, лицо его дергалось от голода. Губы отъехали назад, обнажив клыки.
Кто-то из официантов попытался подняться на сцену. Вампир зашипел на него, брызгая слюной себе на подбородок. Ничего человеческого в нем не осталось.
Он навалился на меня ослепляющей волной голода. Я приставила к его сердцу серебряный нож. По груди его побежала струйка крови. Он зарычал, лязгая клыками, как пес на цепи. Я вскрикнула.
Ужас разорвал чары его власти. Остался только страх. Он рванулся ко мне, натыкаясь на острие ножа. Кровь закапала у меня по пальцам и рукаву блузки. Его кровь.
Вдруг возник Жан-Клод.
- Обри, отпусти ее.
Вампир заревел глубоким горловым звуком. Рев зверя.
- Уберите его от меня или я его убью!
Мой голос срывался на писк от страха, как у девчонки.
Вампир попятился, полосуя клыками собственные губы.
- Уберите его!
Жан-Клод мягко заговорил по-французски.
Хоть я и не понимала слов, голос был мягкий и успокаивающий, как бархат. Жан-Клод наклонился, продолжая тихо говорить. Вампир зарычал и махнул рукой, схватив Жан-Клода за запястье.
Он ахнул, и это было похоже на боль.
Убить его? Успею я всадить нож раньше, чем он перервет мне горло? Насколько он быстр? Казалось, мысль у меня работает неимоверно быстро. Как будто в моем распоряжении было все время мира, чтобы решать и действовать.
Вес вампира на моих ногах стал тяжелее. Голос его прозвучал хрипло, но спокойно.
- Можно мне теперь встать?
Лицо его снова стало человеческим, приятным, красивым, но эта иллюзия больше не работала. Я видела его без маски, и это зрелище останется со мной навсегда.
- Вставайте. Медленно.
Он улыбнулся тонкой самоуверенной улыбкой и поднялся с меня медленно, как человек. Жан-Клод махнул ему рукой, и он отошел к занавесу.
- Вы не пострадали, ma petite?
Я посмотрела на окровавленный нож и помотала головой.
- Не знаю.
- Этого не должно было случиться.
Он помог мне сесть, и я ему не мешала. Зал затих. Публика понимала, что что-то случилось не предвиденное. Они увидели правду под чарующей маской. И много было в зале бледных перепуганных лиц.
Правый рукав у меня повис, оторванный.
- Пожалуйста, спрячьте нож, - попросил Жан-Клод.
Я посмотрела на него, впервые глядя в его глаза и не чувствуя ничего. Ничего, кроме пустоты.
- Мое слово чести, что вы покинете этот дом в целости и сохранности. Спрячьте нож.
Только с третьей попытки я вложила нож в ножны - так у меня руки дрожали. Жан-Клод улыбнулся мне крепко сжатыми губами.
- Теперь мы сойдем с этой сцены, - сказал он.
Он поддерживал меня, помогая стоять. Если бы его рука не подхватила меня, я бы упала. Он крепко держал меня за левую руку, и его кружева терлись о мою кожу. Вовсе они не были мягкими. Вторую руку Жан-Клод протянул к Обри. Я попыталась вырваться, и он шепнул:
- Не бойтесь, я вас защищу. Клянусь вам.
Я поверила, сама не знаю почему. Может быть, потому, что больше верить было некому. Он вывел меня и Обри на авансцену, и его бархатный голос накрыл толпу:
- Мы надеемся, вам понравилась наша маленькая мелодрама. Очень реалистично, не правда ли?
Публика беспокойно заерзала, на лицах ясно читался страх.
Он улыбнулся в зал и отпустил руку Обри. Расстегнул мой рукав и закатал его, обнажив шрам от ожога. Темное пятно креста выделялось на коже. Публика молчала, все еще не понимая. Жан-Клод отодвинул кружева у себя на груди, показав собственный крестообразный ожог.
Момент ошеломленного молчания, и потом - грохот аплодисментов по всему залу. Вопли, крики, свистки.
Они подумали, что я - вампир, и все это инсценировка. Я смотрела на лицо Жан-Клода и наши одинаковые шрамы: его грудь, моя рука.
Рука Жан-Клода потянула меня вниз в поклоне. Аплодисменты стали, наконец, стихать, и Жан-Клод шепнул:
- Нам надо поговорить, Анита. Жизнь вашей подруги Кэтрин зависит от ваших действий.
Я посмотрела ему в глаза:
- Я убила тех тварей, что оставили мне этот шрам.
Он широко улыбнулся, показав только кончики клыков:
- Какое замечательное совпадение! Я тоже.

7

Жан-Клод провел нас за сцену. Там ждал еще один вампир-стриптизер. Он был одет как гладиатор, даже с металлическим нагрудником и коротким мечом.
- Вот это и называется “номер, после которого трудно выступать”. Черт побери!
Он отдернул занавес и вышел.
Кэтрин вошла, побледнев так, что веснушки выступили как чернильные пятна. Интересно, я тоже так побледнела? Нет. У меня цвет кожи не тот.
- Господи, Анита, что с тобой?
Я осторожно переступила через змеившийся по полу жгут кабелей и прислонилась к стене. И начала вспоминать, как это - дышать.
- Ничего, - соврала я.
- Анита, что тут творится? Что это там было на сцене? Из тебя такой же вампир, как из меня.
Обри беззвучно зашипел у нее за спиной, впиваясь клыками в собственные губы. Плечи его затряслись в безмолвном смехе.
- Анита? - Кэтрин схватила меня за руку.
Я обняла ее, а она меня. Я не дам ей умереть такой смертью. Не допущу. Она отодвинулась и посмотрела мне в лицо:
- Скажи, что случилось?
- Может быть, поговорим у меня в кабинете? - предложил Жан-Клод.
- Кэтрин не обязательно туда идти.
Обри приблизился. В полутьме он сиял, как драгоценный камень.
- Я думаю, ей следует пойти. Это касается ее - интимно.
Он розовым кошачьим языком облизал окровавленные губы.
- Нет. Я не хочу ее в это впутывать. Как угодно, а ее впутывать не надо.
- Во что - в это? О чем ты говоришь?
- Она может заявить в полицию? - спросил Жан-Клод.
- Заявить в полицию - о чем? - Голос Кэтрин становился громче с каждым вопросом.
- А если да?
- Тогда она умрет, - сказал Жан-Клод.
- Погодите-ка, - сказала Кэтрин. - Вы мне угрожаете?
Теперь в лице ее появилась краска, и много. От гнева.
- Она пойдет в полицию, - сказала я.
- Вам выбирать.
- Извини, Кэтрин, но лучше будет, если ты ничего из этого помнить не будешь.
- Договорились! Мы уходим. - Она потянула меня за руку, и я не сопротивлялась.
Обри шевельнулся у нее за спиной.
- Посмотри на меня, Кэтрин.
Она застыла. Ее пальцы впились мне в руку, мышцы задрожали от неимоверного напряжения. Она боролась. Господи, помоги ей. Но у нее не было ни магии, ни распятия. А силы воли одной мало - по крайней мере, против такого, как Обри.
Рука ее упала, пальцы обмякли. Воздух вырвался из ее груди долгим прерывистым выдохом. Она смотрела куда-то чуть выше моей головы, на что-то, чего я не видела.
- Прости, меня, Кэтрин, - шепнула я.
- Обри может стереть у нее память об этой ночи. Она просто будет думать, что слишком много выпила. Но это не исправит сделанного.
- Я знаю. Единственное, что может разрушить власть Обри над ней, - это его смерть.
- Раньше она обратится в прах в своей могиле!
Я уставилась на него, на кровавое пятно на груди. И улыбнулась очень продуманной улыбкой.
- Эта царапина - везение, и больше ничего.
- Не становись слишком самоуверенной, - сказал Обри.
Самоуверенной. Хорошо сказано. Я еле удержалась от смеха.
- Я поняла угрозу, Жан-Клод. Либо я делаю то, что вы хотите, либо Обри закончит с Кэтрин то, что начал.
- Вы очень верно схватили ситуацию, ma petite.
- Перестаньте меня так называть! Что вы конкретно хотите?
- Я думаю, Вилли Мак-Кой вам сказал, чего мы хотим.
- Вы хотите, чтобы я расследовала убийства вампиров?
- Совершенно точно.
- Это, - я махнула рукой в сторону пустого лица Кэтрин, - вряд ли было необходимо. Вы могли меня пытать, угрожать моей жизни, предложить больше денег. Вы много чего могли сделать вместо этого.
Он улыбнулся, не разжимая губ.

Предыдущая страница 4 Следующая страница


5 Лорел Гамильтон

- И на это ушло бы время. И позвольте мне быть откровенным, после всего вы бы все равно отказались.
- Может быть.
- А так у вас нет выбора.
В его словах был смысл.
- О'кей, я займусь этим делом. Вы довольны?
- Вполне, - сказал Жан-Клод. - Что будем делать с вашей подругой?
- Отправьте ее домой в такси. И мне нужны гарантии, что этот длинный клык ее не убьет в любом случае.
Обри рассмеялся - густой звук, оборвавшийся истерическим шипением. Он согнулся пополам от хохота.
- Длинный клык. Мне нравится.
Жан-Клод глянул на хохочущего вампира и заявил:
- Я даю вам слово, что она не пострадает, если вы нам поможете.
- Не обижайтесь, но этого недостаточно.
- Вы сомневаетесь в моем слове?
Голос его заворчал низко и жарко от гнева.
- Нет, но поводок Обри не у вас в руках. Если он не отвечает перед вами, вы его поведение гарантировать не можете.
Смех Обри затих в отрывистом хихиканье. Ни когда не слышала, как вампир хихикает. Не самый приятный звук. Смех затих, и Обри выпрямился.
- Мой поводок никто не держит, девушка. Я сам - мастер.
- Ну, не надо преувеличивать. Тебе больше пятисот лет, и если бы ты был мастером, на сцене ты бы со мной разобрался сразу. Поскольку вышло, - я повернула руки ладонями вверх, - что ты этого не сделал, это значит, что ты очень стар, но ты не мастер, и потому себе не хозяин.
Он зарычал горловым звуком, лицо его потемнело от гнева.
- Да как ты смеешь?
- Подумай, Обри, она оценила твой возраст с точностью до пятидесяти лет. Ты не мастер вампиров, и она это знала. Она нам нужна.
- Ее надо научить скромности.
Он шагнул ко мне, напрягаясь от гнева, и кулаки его сжимались и разжимались в пустом воздухе.
Жан-Клод встал между нами.
- Николаос ожидает, что мы привезем ее в целости и сохранности.
Обри остановился, зарычал, челюсти его щелкнули в воздухе. Зубы лязгнули с глухим злобным звуком.
Они глядели друг другу в глаза. Их воли вились в воздухе далеким ветром. От него покалывало затылок и вставали дыбом волосы. Первым отвернулся Обри, сердито моргнув. - Я не буду предаваться гневу, мой мастер.
Он подчеркнул слово “мой”, давая понять, что Жан-Клод не “его” мастер.
Я дважды сглотнула слюну, и этот звук показался мне громким. Если они просто хотели меня напугать, то работу проделали отлично.
- Кто это - Николаос?
Жан-Клод повернулся ко мне, и лицо его было спокойно и красиво.
- Не нам отвечать на этот вопрос.
- Что это должно значить?
Он улыбнулся, тщательно изгибая губы так, чтобы не показать клыки.
- Давайте посадим вашу подругу в такси подальше от греха.
- А что с Моникой?
Здесь он улыбнулся, показав клыки. Мои слова его искренне позабавили.
- Вы волнуетесь за ее безопасность?
Тут мне стукнуло - этот неожиданный девичник, на котором были только мы трое.
- Она должна была заманить сюда меня и Кэтрин!
Он кивнул - опустил и поднял голову.
Я хотела пойти обратно и дать ей в морду. И чем больше я об этом думала, тем эта мысль мне больше нравилась. И тут как по волшебству она вошла в разрез занавеса. Я улыбнулась ей, и мне было хорошо.
Она застыла в нерешительности, глядя то на меня, то на Жан-Клода.
- Все идет по плану?
Я шагнула к ней, Жан-Клод схватил меня за руку.
- Не трогайте ее, Анита. Она под нашей защитой.
- Клянусь вам, сегодня я ее пальцем не трону. Я только хочу ей кое-что сказать.
Он отпустил мою руку - медленно, будто не знал, стоит ли это делать. Я подошла к Монике вплотную, чуть не касаясь ее, и прошептала прямо ей в лицо:
- Если что-нибудь случится с Кэтрин, я увижу твою смерть.
Она криво улыбнулась, уверенная в своих защитниках.
- Они вернут меня обратно как одну из них.
Я почувствовала, как качнулась моя голова - чуть влево, чуть вправо, медленным точным движением.
- Я вырежу тебе сердце. - Я все еще улыбалась, наверное, просто не могла остановиться. - Потом я его сожгу и выброшу пепел в реку. Ты меня поняла?
У нее дернулось горло вверх-вниз. Кварцевый загар приобрел слегка зеленый оттенок. Она кивнула, глядя на меня, как на страшилище.
Я думаю, она мне поверила. Правильно сделала. Терпеть не могу зря тратить хорошие угрозы.

8

Я смотрела, как такси Кэтрин сворачивает за угол.
Она не повернулась, не помахала, ничего не сказала. Завтра она проснется со смутными воспоминаниями, как повеселилась с подружками.
Хотелось бы мне думать, что она вне опасности, но это был бы самообман. В воздухе густо пахло дождем. Уличные фонари блестели на тротуаре. Воздух так тяжел, что дышать, казалось, было невозможно. Лето в Сент-Луисе. Отличное время.
- Мы пойдем? - спросил Жан-Клод.
Он стоял, сверкая в темноте белоснежной сорочкой. Если сырость его беспокоила, он этого не показывал. Обри стоял в тени возле дверей. Единственный свет на него падал с багровой неоновой вывески клуба. Он улыбнулся мне окрашенным в алое лицом, а тело было скрыто в тени.
- Слишком наиграно, Обри, - сказала я.
Улыбка его дрогнула:
- Что ты имеешь в виду?
- Ты похож на Дракулу из малобюджетного фильма.
Он слетел по ступеням с тем непринужденным совершенством, которое присуще только по-настоящему старым. Уличные фонари осветили перекошенное лицо, сжатые в кулаки руки.
Жан-Клод встал перед ним и заговорил тихим успокаивающим шепотом. Обри отвернулся, резко пожав плечами, и заскользил по улице. Жан-Клод повернулся ко мне.
- Если вы будете продолжать его дразнить, он дойдет до точки, откуда я не смогу его повернуть. И вы умрете.
- Я думала, вам поручено доставить меня к этому Николаосу.
Он нахмурился.
- Так и есть, но я не стану жертвовать жизнью, защищая вас. Вы это понимаете?
- Теперь да.
- Отлично. Пойдемте?
Он показал рукой вдоль улицы, куда удалился Обри.
- Мы пойдем пешком?
- Здесь недалеко. - Он протянул мне руку. Я посмотрела на нее и покачала головой. - Анита, это необходимо. Иначе я не предложил бы.
- Почему необходимо?
- Эта ночь не должна стать известной полиции, Анита. Возьмите мою руку, изобразите обезумевшую женщину со своим любовником-вампиром. Это объяснит кровь на вашей блузке. Объяснит, куда мы идем и зачем.
Рука его висела в воздухе, изящная и бледная. Она была неподвижна, даже пальцы не трепетали, будто он мог так стоять и протягивать мне руку целую вечность. Может быть, так оно и было. Я приняла его руку. Длинные пальцы сомкнулись на тыльной стороне моей ладони. Мы пошли, и рука его в моей руке была неподвижна. Я чувствовала, как бьется мой пульс об его ладонь. Его пульс ускорился, попадая в такт с моим. Кровоток его жил я ощущала, как второе сердце.
- Вы сегодня питались?
- А вы не можете определить?
- С вами никогда нельзя ничего определить.
Уголком глаза я заметила улыбку.
- Я польщен.
- Вы не ответили на мой вопрос.
- Нет.
- Нет - вы не ответили на мой вопрос, или нет - вы сегодня не питались?
Он на ходу повернулся ко мне. На верхней губе у него сверкнули бисеринки пота.
- А как вы думаете, ma petite? - Голос его был тишайшим из шепотов.
Я попыталась выдернуть руку, хотя и знала, что это глупо и не выйдет. Рука его судорожно сжалась на моей, сдавила так, что я ахнула. Он даже не сильно старался.
- Не боритесь со мной, Анита. - Он провел языком по верхней губе. - Борьба… возбуждает.
- Почему вы сегодня не стали питаться?
- Мне было приказано этого не делать.
- Почему?
Он не ответил. Начал моросить дождик, легкий и прохладный.
- Почему? - повторила я.
- Не знаю.
Его голос был еле слышен за тихим шумом дождя. Будь это кто-то другой, я бы сказала, что он боится.
Здание гостиницы было высоким и узким и построено из настоящего кирпича. Вывеска на фасаде голубым неоном извещала: “Есть пустые комнаты”. Других слов не было. Никак не узнать, как она называется или вообще что это. Пустые комнаты. Капельки дождя черными бриллиантами блестели в волосах Жан-Клода. Топ прилипал у меня к телу. Кровь смывалась. Холодная вода - идеальное средство от пятен свежей крови. Рекомендую.
Из-за угла выехала полицейская машина. Я напряглась. Жан-Клод рывком притянул меня к себе. Я уперлась ему в грудь ладонью, чтобы не дать ему прижать меня к себе. Его сердце стучало у меня под рукой.
Полицейская машина ехала очень медленно. Прожектор оглядывал темную улицу. Округ они патрулировали регулярно. Для туризма будет плохо, если туристы начнут пропадать из-за нашего лучшего аттракциона. Жан-Клод схватил меня за подбородок и заставил смотреть на него. Я пыталась вырваться, но пальцы его сомкнулись железом.
- Не сопротивляйтесь!
- Я не буду смотреть вам в глаза!
- Даю вам слово, что не буду вас зачаровывать. Сегодня ночью можете спокойно смотреть в мои глаза. Клянусь вам. - Он метнул взгляд на машину, медленно приближающуюся к нам. - Если вмешается полиция, я не могу гарантировать судьбу вашей подруги.
Я заставила себя обвиснуть в его объятиях, дав своему телу прильнуть к нему. Сердце стучало, как на бегу. Потом я поняла, что это не мое сердце стучит. Пульс Жан-Клода колотился в моем теле. Я его слышала, ощущала, почти сжимала в руке. Я взглянула в его лицо. Глаза его были темнейшей синевы, как полночное небо. Темные и живые, но не было ощущения, будто тонешь, они не затягивали. Глаза как глаза.
Лицо его склонилось надо мной, и он шепнул:
- Клянусь вам.
Он собирался меня поцеловать. Я не хотела. Но еще меньше я хотела, чтобы полицейские остановились и стали задавать вопросы. Не хотела объяснять порванную блузку и пятна крови.
Губы его нерешительно застыли над моим ртом. Громко отдавалось у меня в голове биение его сердца, пульс его ускорялся, и дыхание мое прерывалось тяжестью его жажды.
Губы его были шелковисты, язык - быстрой влагой. Я попыталась оторваться и почувствовала его руку у себя на затылке.
Нас накрыло полицейским прожектором. Я обвисла в руках Жан-Клода, давая ему себя целовать. Рты наши прижались друг к другу. Языком я нащупала гладкую твердость клыков. Я отодвинулась, и он меня отпустил. Тут же он прижал меня лицом к своей груди, я почувствовала, как он дрожит. И не от дождя.
Дыхание его было отрывистым, сердце колотилось. Гладкая шероховатость шрама уперлась мне в щеку.
Голод его окатил меня бешеной волной, как жар. Раньше он его от меня прятал.
- Жан-Клод! - Я даже не пыталась скрыть свой страх.
- Тише.
По его телу пробежала крупная дрожь, с шумом вырвалось дыхание. Он отпустил меня так резко, что я пошатнулась и оступилась.
Он отошел прочь, прислонился к припаркованной машине и поднял лицо к дождю. Я все еще чувствовала биение его сердца. Никогда я не ощущала так своего пульса, пульса крови, текущей по моим жилам. Обхватив себя руками, я задрожала под горячим дождем.
Полицейская машина скрылась в полумраке уличных фонарей. Минут, может быть, через пять Жан-Клод выпрямился. Я больше не чувствовала биения его сердца, а мой собственный пульс стучал медленно и мерно. Что бы тут ни произошло, оно уже кончилось.
Он прошел мимо меня и позвал через плечо:
- Идемте, Николаос ждет нас внутри.
Я прошла в дверь вслед за ним. Он не пытался взять меня за руку. Даже держался на таком расстоянии, чтобы мы не могли друг друга коснуться, пока я шла за ним через маленький квадратный вестибюль. За конторкой сидел мужчина - человек. Он оторвал глаза от журнала, скользнул взглядом по Жан-Клоду и с вожделением уставился на меня.
Я ответила взглядом в упор. Он пожал плечами и вернулся к своему журналу. Жан-Клод быстро шел к лестнице, не ожидая меня. Даже не оглядываясь. Наверное, он слышал мои шаги или просто ему было все равно, иду ли я за ним.
Я так поняла, что мы больше не прикидываемся любовниками. Представьте себе - я чуть не сказала, что вампир в ранге мастера боялся не сдержать себя со мной!
Мы поднялись в длинный коридор с дверьми по обеим сторонам. Жан-Клод уже входил в одну из них. Я пошла к ней, отказываясь спешить. Подождут, черт их не возьмет.
В комнате была кровать, ночной столик с лампой и три вампира: Обри, Жан-Клод и незнакомая женщина-вампир. Обри стоял в дальнем углу у окна. И улыбался мне. Женщина полулежала на кровати и выглядела, как положено вампиру: длинные прямые черные волосы рассыпаны по плечам. В длинном черном платье. Высокие черные сапоги с трехдюймовыми каблуками.
- Погляди мне в глаза, - велела она.
Я бросила на нее взгляд, не успев себя проконтролировать, и тут же опустила глаза на пол.
Она рассмеялась смехом, очень похожим по осязаемости на смех Жан-Клода. Звук, который можно подержать в ладонях.
- Обри, закрой дверь, - приказала она. В ее голосе звучало раскатистое “р”, но я не могла определить, что это за акцент.
Обри прошел мимо меня, закрыл дверь и остался у меня за спиной, где я его не видела. Я отошла так, чтобы встать спиной к стене, откуда я видела всех троих, хотя, конечно, толку в этом мало.
- Боишься? - спросил Обри.
- А кровь еще идет? - спросила я.
Он прикрыл пятно на рубашке руками.
- Посмотрим, у кого будет идти кровь на рассвете.
- Обри, не ребячься. - Женщина-вампир встала с кровати, ее каблуки застучали по голому полу. Она обошла вокруг меня, и я подавила поползновение обернуться вслед за ней, чтобы не терять ее из виду. Она рассмеялась, будто поняла это.
- Ты хочешь, чтобы я гарантировала безопасность твоей подруги? - спросила она. И опять грациозно опустилась на кровать. Голая запущенная комната казалась еще хуже от присутствия этой женщины в двухсотдолларовых кожаных сапогах.
- Нет, - ответила я.
- Ведь это то, о чем вы просили, Анита, - сказал Жан-Клод.
- Я сказала, что хочу гарантий от мастера Обри.
- Ты говоришь с моим мастером, девушка.
- Это не так.
Вдруг в комнате стало очень тихо. Слышно было, как что-то скребется в стене. Мне пришлось посмотреть, чтобы убедиться, что вампиры все еще в комнате. Они были неподвижны, как статуи - ни признака движения, дыхания или жизни. Они все были неимоверно старыми, но ни один из них не был достаточно стар, чтобы быть Николаосом. - Николаос - это я, - сказала женщина-вампир, и голос ее вкрадчиво задышал в комнате. Я хотела бы ей поверить, но не верила.
- Нет, - сказала я. - Ты не мастер Обри. - И я рискнула взглянуть в ее глаза. Они были черными и чуть расширенными от удивления. - Ты очень стара и чертовски хороша, но ты не настолько стара или сильна, чтобы быть мастером для Обри.
- Я же тебе говорил, что она поймет, - произнес Жан-Клод.
- Молчать!
- Игра окончена, Тереза. Она знает.
- Только потому, что ты ей сказал!
- Объясните им, как вы поняли, Анита.
Я пожала плечами.
- Не то ощущение. Она недостаточно стара. От Обри исходит ощущение большей силы, чем от нее. Это неправильно.

Предыдущая страница 5 Следующая страница


Запретный плод 6

- Ты все еще настаиваешь на разговоре с нашим мастером? - спросила женщина.
- Я все еще хочу получить гарантии безопасности для моей подруги. - Я посмотрела на каждого из них по очереди. - И мне надоели эти дурацкие игры.
Вдруг Обри бросился ко мне. Мир замедлился. Не было времени испугаться. Я попыталась отступить, зная, что некуда.
Жан-Клод, вытянув руки, бросился ему наперерез. Но он не успевал.
Рука Обри, появившись из ниоткуда, попала мне в плечо. Удар вышиб воздух из моих легких и отбросил меня назад. Я врезалась спиной в стену. Через мгновенье о ту же стену стукнулась моя голова. Мир стал серым. Я соскользнула по стене вниз. Дыхания не было. На сером фоне замелькали белые тени, и мир стал чернеть. Я соскользнула на пол. Это было не больно, уже ничего не было больно. Я пыталась вдохнуть, преодолевая огонь в груди, и тут все поглотила тьма.

9

Из тьмы плыли голоса. Сновидения.
- Не надо было ее переносить.
- Ты хочешь ослушаться Николаос?
- Разве я не помог ее переносить? - сказал мужской голос.
- Помог, - отозвалась женщина.
Я лежала с закрытыми глазами. Нет, мне не снилось. Я вспомнила возникшую из ниоткуда руку Обри. Это был удар тыльной стороной ладони. Если бы он сжал кулак… Но он этого не сделал. Я была жива.
- Анита, вы очнулись?
Я открыла глаза. В голову хлынул свет. Я снова закрыла глаза от света и от боли, но боль осталась. Я повернула голову, и это было ошибкой. Боль превратилась в непобедимую тошноту. Как будто кости головы пытались соскользнуть с мест. Я закрыла рукой глаза и застонала.
- Анита, вам нехорошо?
Зачем задавать вопросы, ответ на которые очевиден? Я ответила шепотом, не зная, чем отзовется для меня попытка заговорить. Вроде бы не очень плохо.
- Просто великолепно.
- Что? - Это был голос женщины.
- Я думаю, она проявляет сарказм, - сказал Жан-Клод. В голосе его звучало облегчение. - Если она шутит, значит, она не сильно пострадала.
В этом я не была уверена. Тошнота накатывала волнами, от головы к желудку, вместо того чтобы наоборот. Спорить можно, что у меня сотрясение. Вопрос в том, насколько сильное?
- Вы можете двигаться, Анита?
- Нет, - шепнула я.
- Позвольте мне перефразировать вопрос. Если я вам помогу, вы сможете сесть?
Я сглотнула слюну, пытаясь дышать сквозь тошноту и боль.
- Может быть.
Две руки скользнули под мои плечи. Кости у меня в голове поехали вперед, когда он меня поднял. Я ахнула от боли.
- Меня сейчас стошнит.
Я перевернулась на четвереньки. Движение это было слишком быстрым, и боль налетела вихрем света и тьмы. Живот сводило, рвота стояла у горла, голова раскалывалась.
Жан-Клод держал меня за талию, его холодная рука лежала у меня на лбу, не давая костям головы расползаться. И голос его поддерживал меня, как прикосновение гладкой простыни к коже. Он тихо и ласково говорил по-французски. Я не понимала ни слова, но и не надо было. Его голос держал меня, укачивал, унося часть боли.
Он прижал меня к груди, и я была слишком слаба, чтобы возражать. Боль колотилась в голове, но теперь это была далекая, пульсирующая, тупеющая боль. Голову повернуть все равно было невозможно, будто она выскользнула из шарниров, но боль была уже другая, терпимая. Он вытер мне лицо и губы влажной тканью.
- Вам лучше? - спросил он.
- Да. - Я сама не заметила, когда ушла боль.
- Что ты сделал, Жан-Клод? - спросила Тереза.
- Николаос хотела видеть ее в сознании и здоровой. Ты видела, какова она была. Ей нужна больница, а не дополнительные пытки.
- И потому ты ее полечил. - Женщина-вампир явно забавлялась ситуацией. - Николаос не будет довольна.
Я почувствовала, как он пожал плечами.
- Я сделал то, что было необходимо.
Я уже могла открыть глаза, не щурясь и не вызывая боли. Мы были в темнице - по-другому и не назовешь. Квадратную камеру двадцать на двадцать футов окружали толстые каменные стены. К зарешеченной деревянной двери вели вверх каменные ступени. Даже кольца для цепей были в стенах. Факелы дымились на стенах. Не хватало только дыбы и палача в черном клобуке - такого, с бычьими бицепсами и татуировкой “Не забуду мать родную”. Да, это завершило бы картину. Мне было лучше, намного лучше. Я не должна была так быстро оправиться. Мне случалось получать удары, и сильные. Не бывает, чтобы вот так просто все прошло.
- Вы можете сидеть без помощи? - спросил Жан-Клод.
К моему удивлению, ответ оказался положительным. Я села, прислонившись спиной к стене. Посреди пола была вполне современная сточная решетка.
Тереза смотрела на меня, держа руки на бедрах.
- Да, ты быстро оправляешься. - В ее голосе звучало приятное изумление и еще что-то, что я не могла назвать.
- Ни боли, ни тошноты - все прошло. Как это получилось?
Она ухмыльнулась, скривив губы.
- Об этом тебе надо спросить Жан-Клода. Это он сделал, не я.
- Потому что ты этого сделать не могла бы.
В его голосе слышался чуть тепловатый намек на злость.
Она побледнела.
- Я бы этого все равно не стала делать.
- О чем вы говорите? - спросила я.
Жан-Клод повернулся ко мне; красивое лицо было непроницаемым. Темные глаза смотрели в мои - и это были глаза как глаза.
- Давай, мастер вампиров, скажи ей. Увидишь, насколько она благодарна.
Жан-Клод смотрел на меня, разглядывая мое лицо.
- У вас была сильная контузия, сотрясение. Но Николаос не позволила бы нам доставить вас в больницу, пока не будет закончено это… интервью. Я боялся, что вы умрете или окажетесь неспособны… функционировать. - Никогда я не слышала в его голосе такой неуверенности. - Поэтому я поделился с вами своей жизненной силой.
Я затрясла головой - крупная ошибка. Пришлось прижать руки ко лбу.
- Я не понимаю.
Он широко развел руками:
- У меня нет других слов.
- Позволь мне! - вмешалась Тереза. - Он просто сделал первый шаг к превращению тебя в слугу.
- Не может быть. - Мне все еще трудно было мыслить ясно, но я знала, что это неправда. - Он не пытался воздействовать на меня разумом или глазами. Он не кусал меня.
- Я говорю не об этих жалких полутварях, носящих несколько укусов и бегающих по нашим поручениям. Я имею в виду постоянного слугу-человека, которого никогда не кусают, никогда не ранят. Такого, который стареет почти так же медленно, как мы.
Я все еще не понимала. Наверное, это выражалось на моем лице, потому что Жан-Клод сказал:
- Я забрал вашу боль и дал вам часть моей… выносливости.
- Значит, вы испытываете мою боль?
- Нет, боль прошла. Я сделал вас чуть менее уязвимой. Вас теперь труднее ранить.
До меня все еще не дошло до конца или просто это было вне моих понятий.
- Все равно не понимаю.
- Послушай, женщина, он дал тебе то, что мы считаем великим даром и даем лишь тем, кто показал себя бесценным.
Я уставилась на Жан-Клода.
- Это значит, что я теперь как-то в вашей власти?
- Как раз наоборот, - ответила Тереза. - Ты теперь не подвержена действию его взгляда, голоса, ума. Ты будешь служить ему только по твоему собственному желанию, ничего больше. Теперь ты понимаешь, что он сделал.
Я посмотрела в ее черные глаза. Просто глаза и ничего больше.
Она кивнула.
- Ты теперь начинаешь понимать. У тебя, как у аниматора, был частичный иммунитет к нашим взглядам. Теперь у тебя иммунитет почти полный. - Она рассмеялась коротким лающим смешком. - Николаос уничтожит вас обоих.
Она пошла вверх по ступеням, щелкая каблуками по камню. И оставила дверь за собой открытой.
Жан-Клод подошел и склонился надо мной. Лицо его было непроницаемо.
- Зачем? - спросила я.
Он просто стоял и смотрел. Волосы его высохли беспорядочными локонами вокруг лица. Он был все так же красив, но беспорядок в волосах делал его более реальным.
- Зачем?
Тут он улыбнулся, и стали видны морщины усталости около глаз.
- Если бы вы умерли, мы были бы наказаны мастером. Обри уже терпит из-за своей… опрометчивости.
Он повернулся и поднялся по ступеням к выходу. Шел он как кошка - с бескостной, текучей грацией.
У дверей он остановился и глянул на меня.
- Кто-нибудь придет за вами, когда Николаос решит, что настало время. - Он закрыл дверь, и я слышала, как задвигается засов и щелкает замок. Сквозь прутья решетки донесся его голос - густой и будто бы пузырящихся смехом. - Еще, может быть, потому, что вы мне нравитесь.
И смех его прозвучал хрустко, как разбитое стекло.

10

Я не могла не проверить запертую дверь. Потрясти, поковырять в замке - будто бы я знаю, как открывать замки. Проверить, нет ли расшатанных прутьев, хотя через это окошко мне бы все равно не выбраться. Дверь я проверила, потому что не могла не проверить. Как нельзя не потрясти багажник, в котором случайно захлопнешь ключи.
Мне случалось бывать не на той стороне запертой двери. Ни одна из них никогда для меня не отворялась, но всегда бывает первый раз. Только дожить надо. Так, последнюю фразу вычеркиваем как неудачную.
Какой-то звук вернул меня снова в камеру, к ее сочащимся сырым стенам. Вдоль дальней стены кралась крыса. Еще одна выглянула из-за края ступеней, подергивая усами. Наверное, камера не может существовать без крыс, но я хотела бы дать ей попробовать.
Что-то еще застучало когтями вокруг ступеней, и в свете факела я приняла это за собаку. И ошиблась. Это была крыса размером с немецкую овчарку, сидящая на мохнатых ляжках. Она пялилась на меня, прижав мощные лапы к шерстистой груди. Она повернула голову, скосив на меня большую пуговицу глаза. Губы отодвинулись назад, открывая пожелтевшие зубы. Пятидюймовые кинжалы резцов с тупыми гранями.
- Жан-Клод! - завопила я.
Воздух наполнился высокими писками, отдававшимися эхом, как из тоннеля. Я отступила к дальнему краю ступеней. И увидела его. Тоннель, прорезанный в стене почти в человеческий рост. Крысы хлынули оттуда густой мохнатой волной, пища и кусаясь. Они выхлестнули из дыры, покрывая пол.
- Жан-Клод! - Я колотила в дверь, дергала прутья - все то же, что уже делала раньше. Бесполезно. Не выйти. Я ударила в дверь ногой и вскрикнула: - Проклятие!
Звук отразился от каменных стен и почти заглушил шуршание тысяч коготков.
- Они не придут, пока мы не закончим.
Я застыла с руками на двери и медленно повернулась. Голос шел из камеры. Пол кишел и дергался грудой мохнатых телец. Высокий писк, густой шорох шерсти, цоканье тысяч коготков. Тысячи их, тысячи.
Как скалы в мохнатом прибое, сидели в камере четыре гигантские крысы. Одна из них смотрела на меня черными пуговицами глаз. И ничего крысиного в этом взгляде не было. Он был разумный, человечий. Я никогда раньше не видела крыс-оборотней; я впервые увидела их сейчас.
Одна из фигур встала на полусогнутых задних ногах, и лицо ее было узкое, крысиное. Как мясистая веревка, обвился вокруг согнутых ног голый хвост. Она - нет, это определенно был он - вытянул когтистую руку.
- Иди к нам, человек.
Голос звучал низкими, почти меховыми интонациями, только чуть с примесью визга. Каждое слово произносилось точно, но чуть-чуть неправильно. Губы крыс не созданы для речи.
Я не пойду туда вниз. Ни за что. Сердце поднялось к горлу. Я знала человека, который пережил нападение вервольфа, еле выжил, но вервольфом не стал. Знала я другого, который от едва заметной царапины стал вертигром. Есть шанс, что из-за одной царапины я через месяц буду щеголять меховой рожей с глазами-пуговицами и желтыми клыками. О, Боже.
- Иди к нам, человек. Поиграем.
Я тяжело сглотнула слюну, будто пытаясь вернуть сердце на место.
- Что-то не хочется.
Он рассмеялся шипящим смехом.
- Мы поднимемся и тебя приведем. - Он зашагал через толпу малых крыс, которые с ужасом от него разбегались, перепрыгивая друг через друга, чтобы избежать его прикосновения. Он остановился у подножия ступеней, глядя вверх на меня. Мех его был темно-медового цвета с примесью блондинистых прядей. - Если мы тебя стащим вниз, тебе это не очень понравится.
Я еще раз проглотила слюну. Я ему верила. Потянулась за ножом и нашла пустые ножны. Конечно, вампиры его забрали. Черт возьми.
- Давай, человек! Спускайся с нами играть!
- Если я тебе нужна, поднимись и поймай меня.
Он завернул хвост кольцом, пропустил его через руки. Одна когтистая рука стала чесать мех на брюхе и спустилась ниже. Я смотрела ему в лицо пристально, и он засмеялся.
- Приведите ее.
Две крысы размером с собаку двинулись к лестнице. Какая-то мелкая крыса пискнула и покатилась у них из-под ног. Она издала высокий жалкий визг и затихла, дергаясь, пока ее не накрыл ковер других крыс. Хрустнули мелкие косточки. Все пойдет в дело.
Я прижалась к двери, будто могла через нее просочиться. Две крысы полезли вверх - гладкие откормленные животные. Но ничего животного не было в их взгляде. Взгляд был человеческий.
- Постой!
Крысы остановились.
- Да? - спросил человек-крыса.
- Чего вы хотите?
- Николаос велела нам тебя развлечь, пока ты ждешь.
- Это не ответ на мой вопрос. Что вы хотите, чтобы я делала?
Губы отъехали назад, обнажив желтоватые зубы. Это было похоже на оскал, но означать должно было улыбку.
- Сойди к нам, человек. Коснись нас, дай нам коснуться тебя. Дай нам научить тебя радости меха и зубов.
Он почесал мех у себя между ляжками. Это привлекло мое внимание к нему, к тому, что между ногами. Я отвернулась и вспыхнула. Черт побери, я краснею!
Но голос мой прозвучал почти ровно.
- И вот это должно произвести на меня впечатление?
Он на миг застыл, потом зарычал:
- Стащить ее вниз!
Великолепно, Анита. Ты его разозлила. Намекнула, что его хозяйство по размеру маловато.
Его шипящий смех пробежал по моей коже холодной волной.
- Мы сегодня поразвлечемся. Это я тебе обещаю.
Гигантские крысы шли вверх, под шкурой перекатывались мускулы, толстые, как проволока, усы яростно шевелились. Я прижалась спиной к двери и стала соскальзывать вдоль дерева.
- Пожалуйста, прошу вас, не надо.
Голос у меня звучал таким напуганным писком, что мне самой противно стало.
- Как ты быстро сломалась. Даже обидно, - сказал человек-крыса.
Две огромные крысы были совсем рядом. Я прижалась к двери спиной, задрала ноги, согнув колени, выставив каблуки, слегка приподняв носки. Коготь коснулся моей ноги, меня передернуло, но я выжидала. Ошибиться нельзя. Господи, прошу тебя, только пусть они не ранят меня до крови. Усы заскребли мне по лицу, мохнатый вес навалился сверху.
Я ударила, обе ноги точно стукнули в крысу. Она встала на задние лапы и опрокинулась на спину. Задергалась, хлеща хвостом. Я бросилась вперед и ударила ее в грудь. Крыса перевалилась за край ступеней. Вторая крыса припала к земле, издав глубокий горловой звук. Я видела, как напряглись ее мышцы, и припала на одно колено. Если крыса ударит в меня стоящую, я свалюсь за край. Я от него в нескольких дюймах.
Она прыгнула. Я бросилась на пол и перекатилась. Ногами и одной рукой я подтолкнула ее летящее тело. Крыса перелетела через меня и скрылась из виду. Пока она падала, слышался испуганный визг. Потом - тяжелый глухой звук. Удовлетворительно. Вряд ли хоть одна из них мертва, но в этих обстоятельствах это было все, что я могла сделать.
Я снова встала спиной к двери. Крысолюд больше не улыбался. Тогда я улыбнулась ему своей самой ангельской улыбкой. Она не произвела впечатления.
Он сделал движение, будто рассекая воздух. Мелкие крысы бросились, повинуясь движению его руки. По ступеням стал подниматься кипящий прилив мохнатых тел.
Я многих из них могла бы убить, но не всех. Если бы он захотел, они съели бы меня заживо тысячами мелких укусов.
Крысы текли вокруг моих ног, копошась и ссорясь. Тельца их стукались о мои сапоги. Одна вытянулась во весь рост, стараясь добраться до края сапога. Я отбросила ее ногой. Она с писком исчезла за краем.
На меня прыгнула крыса, цепляясь коготками за блузку. И повисла, разрывая ткань. Я схватила ее поперек туловища. Зубы сомкнулись в мякоти моей руки, промахнувшись мимо кости. Я взвизгнула, пытаясь стряхнуть крысу. Она повисла на моей руке мерзкой серьгой. Кровь бежала по ее шерсти. Еще одна крыса прыгнула на блузку.
Крысолюд улыбался.
Еще одна полезла к моему лицу. Я схватила ее за хвост и отшвырнула. И завопила:
- А сам подойти боишься? Ты меня боишься? - Голос мой был тонок от страха, но я это сказала: - Твои друзья получают раны, делая то, что ты боишься сделать сам? Так? Так?
Гигантские крысы перевели взгляд с меня на крысолюда. Он глянул на них.
- Я не боюсь людей!
- Тогда иди и поймай меня сам, если можешь!
Крыса оторвалась от моей руки с фонтаном крови. Кожа между большим и указательным пальцем была разорвана.
Мелкие крысы забегали в нерешительности, дико оглядываясь по сторонам. Одна застыла на полпути вверх по моим джинсам. И плюхнулась на пол.
- Я не боюсь!

Предыдущая страница 6 Следующая страница


7 Лорел Гамильтон

- Докажи!
Мой голос звучал чуть увереннее - как у девятилетней девочки, а не пятилетней.
Гигантские крысы смотрели на вожака - внимательно, взвешивая, ожидая. Он сделал то же режущее движение, только в другую сторону. Крысы пискнули, встали на задние лапы, оглядываясь, будто не в силах поверить, но потекли вниз по ступеням, откуда пришли.
Я прислонилась к двери, прижав к груди раненую руку. Колени подкашивались. Крысолюд направился вверх по ступеням. Он уверенно шел на мохнатых пятках, впиваясь в камень крепкими когтями. Оборотни сильнее и быстрее людей. Без ментальных фокусов, без манипулирования - просто сильнее и быстрее. И крысолюда мне врасплох не застать, как я собиралась поначалу. Сомнительно, что мне удастся его так разозлить, чтобы он сделал глупость, но надежда есть всегда. Я была ранена и безоружна перед превосходящим меня по силам противником. Если я не заставлю его сделать ошибку, я буду в глубокой дыре.
Между зубами высунулся извилистый и длинный розовый язык.
- Свежая кровь. - Он глубоко втянул воздух. - От тебя воняет страхом, человек. Кровь и страх - пахнет для меня отличным обедом.
Язык задергался, и он засмеялся мне в лицо.
Я сунула здоровую руку за спину, будто у меня там что-то было.
- Иди ближе, крысолюд, посмотрим, как тебе нравится серебро.
Оборотень застыл, пригнувшись в стойке на верхней ступени.
- У тебя нет серебра.
- Готов рискнуть жизнью?
Он сцепил когтистые руки. Одна из больших крыс что-то пискнула. Он огрызнулся вниз на нее:
- Я не боюсь!
Если они будут его подначивать, мой блеф может не сработать.
- Ты видел, что я сделала с твоими друзьями. И это без оружия.
Мой голос звучал уверенно и ровно. Молодец я.
Он оглядел меня большим кожистым глазом. Мех его блестел в свете факелов, как свежевымытый. Он чуть подпрыгнул, оставаясь вне пределов досягаемости.
- Никогда не видала белобрысой крысы, - сказала я. Все что угодно, лишь бы заполнить молчание, лишь бы он не сделал последнего шага. Наверняка Жан-Клод скоро придет за мной. Я засмеялась резко и полузадушено.
Крысолюд застыл, глядя на меня.
- Ты чего это смеешься? - спросил он, и в голосе слышалась легкая тревога. Отлично.
- Я подумала, что скоро придут вампиры и спасут меня. Признай, что это смешно.
Ему это смешным не показалось. Вообще многие моих шуток не понимают. Не будь я так в себе уверена, я бы могла подумать, что они не смешные.
Я пошевелила рукой за спиной, все еще притворяясь, будто в ней нож. Одна из гигантских крыс пискнула, и даже я услышала в этом писке насмешку. Если он поддастся на мой блеф, ему потом не жить. А если нет, то не жить мне.
Как правило, человек, имеющий дело с крысой-оборотнем, впадает от омерзения в оцепенение или в панику. Но у меня было время свыкнуться с этой мыслью. Я не упаду в обморок, когда он меня коснется. Есть одно возможное решение, которое даст мне спастись. Если я ошибаюсь, он меня убьет. Что ж, лучше мертвой, чем мохнатой. Если он нападет, пусть лучше сразу убивает. Крыса - это не тот вид оборотня, который я бы выбрала в первую очередь. Если не повезет, заразиться можно от малейшей царапины.
Если повезет и если успеть, можно пойти в больницу на прививки. Вроде как от бешенства. Иногда они помогают, иногда сами заражают ликантропией.
Он обернул длинный голый хвост вокруг собственных рук.
- Ты доставалась когда-нибудь оборотню?
Я не знала точно, имеет он в виду секс или еду. Ни то, ни другое не звучало приятно. Ему надо расхрабриться, и он нападет на меня, когда будет готов. А мне надо было, чтобы он напал, когда я буду готова.
Я решила в пользу секса и ответила:
- У тебя нет того, что для этого нужно, крысолюд.
Он застыл, опуская руки вдоль тела, прочесывая когтями мех.
- Сейчас посмотрим, что у кого есть, человек.
- А по-другому тебе никто не дает - только насильно? Ты и в человеческом виде такой же урод, как сейчас?
Он зашипел, оскалив зубы. Звук поднялся из самого его тела, глубокий и высокий, рычащий визг. Никогда ничего подобного не слыхала. Он наполнил всю комнату шипящими раскатами эха. Плечи крысолюда сгорбились.
Я задержала дыхание. Я вывела его из терпения. Теперь посмотрим, сработает мой план или крыса меня убьет. Он прыгнул вперед. Я бросилась на пол, но он этого ждал. С невероятной скоростью он налетел на меня, вытянув когти и вопя мне в лицо.
Я поджала ноги, иначе он оказался бы на мне. Он схватил меня когтистой лапой за колено и стал давить вниз. Я обхватила руками колени, сопротивляясь, но это было, как сопротивляться движущейся стали. Он снова завопил и зашипел, плюясь мне в лицо. Приподнялся на колени, что бы давить мои ноги вниз из более удобной позиции. Я ударила ногами изо всех сил. Он видел удар и попытался отскочить, но обе мои ноги ударили его точно в пах. Удар подбросил его с колен, и он хлопнулся на площадку, скребя когтями по камню и с визгом пытаясь вдохнуть. Кажется, он не мог набрать воздух.
Из тоннеля выскребся второй крысолюд, и крысы забегали повсюду, визжа и пища. А я просто сидела на площадке подальше от извивающегося крысолюда, и ощущала только злость и усталость.
Черт побери, так нечестно! Плохим парням не полагается подкрепление, когда у них и так численное превосходство! У этого нового мех был черный, угольно-черный. На чуть согнутых ногах были надеты обрезанные выше колен джинсы. Он плавным движением показал в сторону от себя.
Сердце снова поднялось к горлу, пульс колотился бешено. По коже мурашками ползли воспоминания о ползающих мохнатых телах. Рука болезненно пульсировала в месте укуса. Они сейчас меня разорвут.
- Жан-Клод!
Крысы текучим бурым приливом бросились прочь от лестницы, пища и спеша в тоннель. Я только пялилась: Большие крысы обратились к нему, носами и лапами показывая на упавшую гигантскую крысу.
- Она только защищалась. А вы что здесь делаете?
Голос крысолюда был глубоким и низким, только чуть размытым на стыках слов. Если бы я закрыла глаза, я могла бы подумать, что это произнес человек.
Но я не закрывала глаз. Большие крысы ушли, уволакивая своего еще не пришедшего в себя товарища. Он был жив, но сильно контужен. Последняя из гигантских крыс обернулась на меня из тоннеля, и взгляд ее обещал много неприятностей, если мы еще когда-нибудь встретимся. Белобрысый крысолюд перестал дергаться и лежал неподвижно, тяжело дыша и схватившись за больное место. Новый крысолюд сказал:
- Я тебе говорил, чтобы тебя никогда здесь не было.
Первый крысолюд с усилием сел. Это явно было ему больно.
- Я повиновался приказу мастера.
- Я твой царь. Ты повинуешься мне.
И черная крыса пошла вверх по лестнице широкими шагами, гневно заметая хвостом почти по-кошачьи.
Я встала и прижалась спиной к двери уже над-цатый раз за эту ночь.
Раненый крысолюд сказал:
- Ты наш царь, лишь пока ты жив. Если ты пойдешь против мастера, ты проживешь недолго. У нее огромная сила, куда больше твоей.
Голос его был еще слаб и прерывист, но он быстро оправлялся. Гнев в таких случаях очень помогает.
Царь крыс прыгнул - размытая черная молния. Он вздернул крысолюда на воздух, держа в чуть согнутых руках, ноги крысолюда болтались в воздухе. Приблизил его к своему лицу.
- Я твой царь, и ты будешь повиноваться мне, иначе я тебя убью.
Когтистые руки сжали горло белобрысого крысолюда, пока он не замахал руками, пытаясь вдохнуть. Царь сбросил крысолюда с лестницы. Он хлопнулся тяжело и глухо, как будто у него не было костей.
И глядел снизу, лежа прерывисто дышащей кучей. Ненависть в его глазах могла бы поджечь костер.
- Вы целы? - спросил новый крысолюд.
Я не сразу поняла, что он обращается ко мне. Я кивнула. Кажется, меня спасали, хотя мне это было не нужно. Никак не нужно.
- Да, спасибо.
- Я пришел не спасать вас, - сказал он. - Я запретил моему народу охотиться для вампиров. Потому я и пришел.
- Ничего, я знаю себе цену - где-то чуть выше блохи. Все равно спасибо, каковы бы ни были ваши мотивы.
- Всегда, пожалуйста, - кивнул он.
Я заметила на его левом предплечье шрам. Это был ожог, напоминающий по форме корону. Кто-то его заклеймил.
- А не легче было бы просто носить корону и скипетр?
Он посмотрел на свою руку, улыбнулся крысиной улыбкой, показав зубы.
- Так у меня руки свободны.
Я посмотрела на его лицо - понять, не смеется ли он надо мной. И не поняла. Трудно читать по лицу крысы.
- Чего хотят от вас вампиры? - спросил он.
- Хотят, чтобы, я для них работала.
- Соглашайтесь. Иначе они вам могут сделать плохо.
- Как и вам, если вы уберете отсюда крыс?
Он пожал плечами - неуклюжее движение.
- Николаос считает, что она - королева крыс, поскольку может их призывать. Мы не просто крысы, а люди, и у нас есть выбор. Я этот выбор сделал.
- Делайте, что она хочет, и она не причинит вам вреда, - сказала я.
Снова эта улыбка.
- Я даю полезные советы. Но не всегда их принимаю.
- Я тоже, - ответила я.
Он посмотрел на меня черным глазом и повернулся к двери.
- Они идут.
Я знала, кто это “они”. Веселье кончилось, и сюда идут вампиры. Царь крыс спрыгнул с лестницы и подхватил упавшего крысолюда. Вскинув его на плечо без малейшего усилия, он скрылся в тоннеле, быстрый, как спугнутая светом мышь в ночной кухне. Темный промельк.
По коридору защелкали каблуки, и я отступила от двери. Она открылась, и на площадку вошла Тереза. Она оглядела меня, пустую камеру, уперла руки в бедра и сжала губы.
- Где они?
Я держала здоровой рукой раненую руку.
- Они сделали свое дело и ушли.
- Им не полагалось уходить, - сказала она и издала злобный горловой звук. - Это был их крысиный царь?
Я пожала плечами:
- Они ушли, а почему - я не знаю.
- Так спокойна, так смела! Крысы тебя не напугали?
Я снова пожала плечами. Если прием действует, применяй его и дальше.
- Они не должны были проливать кровь. - Она уставилась на меня. - Теперь ты в следующее полнолуние перекинешься?
В ее голосе был намек на любопытство. Любопытство сгубило вампира. Будем надеяться. - Нет, - ответила я и больше ничего не добавила. Без объяснений. Если ей интересно, пусть колотит меня об стену, пока я не расскажу ей, что она хочет. Она даже не вспотеет. Правда, Обри понес наказание за то, что причинил мне вред.
Она рассматривала меня прищуренными глазами.
- Крысы должны были тебя напугать, аниматор. Кажется, они свою работу не сделали.
- Может быть, меня не так легко напугать.
Я посмотрела ей в глаза без всякого усилия. Глаза как глаза.
Тереза вдруг усмехнулась, блеснув клыками.
- Николаос найдет, чем тебя напугать, аниматор. Потому что страх - это власть.
Последние слова она шепнула, будто боялась произнести их вслух.
Чего боятся вампиры? Преследуют их видения острых осиновых кольев и чеснока, или есть вещи похуже? Чем напугать мертвого?
- Ступай впереди меня, аниматор. Готовься к встрече со своим хозяином.
- Разве Николаос не твой хозяин, Тереза?
Она смотрела на меня с пустым лицом, будто не смеялась только что. Глаза ее были темны и холодны. В глазах крыс и то было больше личного.
- Еще не кончится эта ночь, аниматор, как Николаос будет хозяином каждой из нас.
Я покачала головой:
- Не думаю.
- Сила Жан-Клода сделала тебя дурой.
- Нет, - сказала я, - не в этом дело.
- В чем же, смертная?
- Я скорее умру, чем стану игрушкой вампира.
Тереза не моргнула, только кивнула очень медленно.
- Это твое желание может исполниться.
У меня зашевелились волосы на затылке. Да, я могла встретить ее взгляд, но зло все равно ощутимо. Чувство, от которого шевелятся волосы и перелавливает горло, от которого стягивает в животе. И от людей тоже такое чувство бывает. Чтобы быть силой зла, не обязательно быть нежитью. Хотя это очень способствует.
Я пошла впереди Терезы. Стук ее каблуков резко отдавался в гулком коридоре. Может быть, это на самом деле был только страх, но я ощущала ее взгляд - как скользящий вдоль спины кубик льда.

11

Зал был большой, как склад, только стены из сплошного массивного камня. Я все ждала, что выплывет из-за угла Бела Лугоши в своей пелерине. Та, что сидела под стеной, была, вряд ли хуже.
Наверное, ей было двенадцать или тринадцать лет в момент смерти. Под длинным просторным платьем виднелись маленькие, наполовину только сформировавшиеся груди. Платье было бледно-голубое, и цвет его смотрелся теплым на фоне полной белизны ее кожи. Она была бледной при жизни, а как вампир стала вообще призрачной. Волосы были сияющие и белокурые, как бывает у детей, пока их волосы не потемнеют до каштановых. Эти волосы не потемнеют никогда.
Николаос сидела в резном деревянном кресле. Ноги ее еле доставали до пола.
Мужчина-вампир подошел и склонился к креслу. У его кожи был странный оттенок коричневатой слоновой кости. Он зашептал что-то Николаос на ухо.
Она рассмеялась, и это было как колокольчики. Красивый, рассчитанный звук. Тереза подошла к девочке в кресле и встала за ней, разбирая руками белокурые волосы.
Справа к ее креслу подошел мужчина - человек. Он встал спиной к стене, прямо, с ничего не выражающим лицом и напряженным позвоночником. Был он почти совсем лыс, лицо узкое, глаза темные. Мужчины без волос выглядят, как правило, не очень. А этот - вполне. Он был красив, при этом у него был вид человека, которому это все равно. Мне хотелось назвать его солдатом - не знаю, почему.
Еще один подошел к Терезе. Волосы песочного цвета, коротко стриженные. Странное у него было лицо: не симпатичное, но и не отталкивающее, лицо, которое запоминается. Такое, которое может показаться прекрасным, если долго вглядываться. Глаза были светло-зеленые.
Он не был вампиром, но и человеком его назвать, возможно, было бы слишком поспешно.
Последним подошел Жан-Клод и встал у кресла. Он ни к кому не притронулся, и даже стоя рядом со всеми, он был от всех отдельно.
- Отлично, - сказала я. - Теперь бы еще мелодию из фильма “Дракула, князь тьмы” - и декорация готова.
Голос ее был такой же, как смех - высокий и безобидный. Тщательно продуманная невинность.
- Тебе это кажется остроумным?
Я пожала плечами:
- Каким есть.
Она улыбнулась. Клыков не показала. У нее был такой человеческий вид, в глазах светился юмор, лицо приятно округлое. Смотрите, какая я безобидная, просто симпатичный ребенок. Именно так.
Черный вампир снова что-то ей шепнул. Она рассмеялась смехом таким искристым и чистым, хоть в бутылки разливай.
- Ты этот смех отработала или он у тебя от природы? Нет, спорить могу, это потребовало практики.
Жан-Клод состроил гримасу. Не знаю, то ли он пытался не рассмеяться, то ли не нахмуриться. Может быть, и то, и другое. На некоторых я так действую.
Смех сполз с ее лица - тоже очень по-человечески, и только глаза искрились. И ничего забавного во взгляде этих глаз не было. Так глядит кошка на птичку.
Голос ее чуть взлетал в конце каждого слова - это придавало ему некоторую искусственность, как у Ширли Темпл.
- Ты либо очень смела, либо очень глупа.
- Тебе бы следовало к такому голосу добавить ямочки на щеках. Хотя бы одну.
- Я бы предположил, что глупа, - негромко сказал Жан-Клод.
Я посмотрела на него и снова на шайку гулей.
- Я знаете какая? Усталая, избитая, голодная, злая и перепуганная. И очень хотела бы покончить с этим спектаклем и перейти к делу.
- Начинаю понимать, почему Обри вышел из себя. - На этот раз ее голос прозвучал сухо и без тени юмора. Звенящим голоском произносимые слова капали, как с ледяной сосульки. - Ты знаешь, сколько мне лет?
Я посмотрела на нее и покачала головой.
- Кажется, ты говорил, что она искусна, Жан-Клод.
Она произнесла его имя так, будто на него сердилась.
- Она искусна.
- Скажи мне, сколько мне лет. - Голос был холоден, как у сердитого взрослого.
- Не могу сказать. Не знаю, почему, но не могу.
- Сколько лет Терезе?
Я посмотрела на темноволосую вампиршу, вспомнила силу ее давления на мой разум. Она надо мной смеялась.

Предыдущая страница 7 Следующая страница


Запретный плод 8

- Сто или сто пятьдесят, не больше.
Она спросила, и лицо ее было непроницаемо, как мрамор:
- Как, не больше?
- Такое у меня ощущение.
- Ощущение?
- В голове у меня. Ощущение… определенной степени силы. - Терпеть не могу это объяснять. Всегда получается какая-то мистика. А тут никакой мистики. Я знала вампиров, как некоторые люди знают лошадей или автомобили. Природный дар. Практика. Но вряд ли Николаос понравится сравнение с лошадью или машиной, так что я не стала об этом распространяться. Видите, я вовсе и не дура.
- Посмотри на меня, человек. Посмотри мне в глаза.
Голос ее был все так же ровен, без той командной силы, какая бывала у Жан-Клода.
Ага, посмотри мне в глаза. Кажется, мастер вампиров всего города могла бы придумать чего-нибудь пооригинальнее.
Этого я тоже вслух не сказала. Глаза у нее были то ли серые, то ли голубые, то ли серые и голубые одновременно. Взгляд ее давил на мою кожу, как пресс. Подними я руки, я бы, наверное, могла что-то от себя оттолкнуть. Никогда я еще так не ощущала взгляд вампира.
Стоящий справа от нее солдат поднял на меня глаза, будто я, наконец, сделала что-то интересное.
Николаос встала и вышла чуть вперед всего своего антуража. Ростом она была мне по ключицу, то есть очень низенькая. Минуту она стояла, прекрасная и эфирная, как картина живописца. Никаких признаков жизни, только сочетание прекрасных линий и подобранных цветов.
Она стояла неподвижно и открыла мне свой разум. Как будто открыла запертую дверь. Разум ее ударился об меня, и я зашаталась. Ее мысли вонзились в меня, как ножи, как сны со стальными кромками. Искры ее разума танцевали у меня под черепной крышкой, и там, где они касались, все немело и болело.
Я стояла на коленях, а как упала - не помнила. Было холодно, очень холодно. И для меня ничего не было в мире. Я была мелочью вне этого разума. Как я думать могла назвать себя ей равной? Как я могла не поползти к ее подножию и не молить о прощении? Мое высокомерие не терпимо!
Я поползла к ней на четвереньках. Кажется, это был правильный поступок. Я должна была вымолить ее прощение. Мне нужно было прощение. Так как же приближаться к богине, как не на коленях?
Нет. Что-то здесь было не то. Но что? Я должна просить богиню меня простить. Я должна поклоняться ей и делать все, что она повелит. Нет. Нет.
- Нет, - шепнула я. - Нет.
- Иди ко мне, дитя мое.
Ее голос был возвращением весны после долгой зимы. Он открыл меня изнутри. Он дал мне ощущение тепла и благожелательности.
Она протянула ко мне бледные руки. Богиня позволит мне ее обнять! Это чудо. Почему же я корчусь на полу? Почему не бегу к ней?
- Нет!
Я заколотила ладонями по камню. Было больно, но недостаточно.
- Нет!
Я вбила кулак в пол. Руку пронзила молния, и рука онемела.
- НЕТ! Я вбивала кулаки в камень один за другим, пока они не покрылись кровью. Боль была острая, реальная, моя.
- Убирайся из моей головы, слышишь, сука? - кричала я.
Скорчившись на полу, прижав руки к животу, я ловила ртом воздух, сердце колотилось где-то у горла, перекрывая дыхание. Гнев тек через меня, чистый и острый. Он вышиб наружу последние остатки вмешательства Николаос в мой разум.
Я полыхнула на нее взглядом - злым, потом испуганным. Николаос пронеслась через мое сознание, как океан через раковину, наполнив и опустошив. Может быть, чтобы меня сломать, ей надо лишить меня рассудка, но она может это сделать, если захочет. И ничем мне себя не защитить.
Она смотрела на меня и смеялась - чудесный звон ветровых колокольчиков.
- Ну вот, мы и нашли, чего боится наш маленький аниматор. Вот и нашли.
Ее голос звенел счастьем. Снова та же девочка-невеста.
Она встала на колени рядом со мной, подсунув под колени подол своего бледно-голубого платья. Как истинная леди. Согнувшись в поясе, она посмотрела мне в глаза.
- Сколько мне лет, аниматор?
Меня трясло от шоковой реакции. Зубы стучали, будто я замерзала насмерть - вполне возможно, что так оно и было. Слова пришлось продавливать между стучащих зубов.
- Тысяча. Может быть, больше.
- Ты был прав, Жан-Клод. Она искусна.
Она почти прижалась лицом к моему лицу. Я хотела ее оттолкнуть, но больше всего на свете я хотела, чтобы она меня не трогала.
Она снова засмеялась высоким и диким смехом, душераздирающе чистым. Если бы у меня так все не болело, я бы расплакалась или плюнула ей в лицо.
- Отлично, аниматор, мы друг друга поняли. Ты сделаешь то, что мы хотим, иначе я обдеру твой разум слоями, как луковицу. - Она задышала мне в лицо, понизив голос до шепота. Шепот ребенка, который вот-вот захихикает. - Ты веришь, что я могу это сделать?
Я верила.

12

Мне хотелось плюнуть в это гладкое бледное лицо, но я боялась того, что она может со мной сделать. Капля пота медленно катилась по моему лицу. Я готова была пообещать ей все, все, если она больше меня не тронет. Николаос не надо было меня зачаровывать, ей достаточно было меня запугать. И страх будет держать меня в узде. Это то, на что она рассчитывала. Это то, чего я допустить не могла.
- Уберись… от моего… лица… - сказала я.
Она рассмеялась. Дыхание ее было тепло и пахло мятой. Мятной жвачкой. Но под чистым и современным ароматом чуть слышно угадывался запах свежей крови. Старой смерти. Недавнего убийства.
Я больше не дрожала.
- У тебя изо рта пахнет кровью, - сказала я.
Она дернулась назад, прижав руку к губам. Это было так по-человечески, что я рассмеялась. Она встала, задев мое лицо краем платья, и маленькой ножкой в туфле ударила меня в ребра.
Силой удара меня отбросило назад, скрутило болью, перехватило дыхание. Второй раз за ночь я не могла дышать. Я лежала, распластавшись на животе, ловя ртом воздух. Я не слышала, чтобы что-то хрустнуло, но не могло от такого удара что-нибудь не сломаться.
- Уберите ее, пока, я ее не убила сама, - бухнул надо мной голос такой жаркий, что мог бы обжечь!
Боль стихла до острой рези. Воздух обжигал легкие пламенем. В груди была тяжесть, будто я проглотила свинчатку.
- Стой на месте, Жан.
Жан-Клод остановился на полпути ко мне. Николаос остановила его легким движением бледной ручки.
- Ты меня слышишь, аниматор?
- Да, - ответила я сдавленным голосом. Не могла набрать достаточно воздуха.
- Я тебе ничего не сломала?
Голос ее взлетел, как птичка.
Я закашлялась, пытаясь прочистить горло, но это было больно. Я держалась за ребра, где постепенно стихала боль.
- Нет.
- Жаль. Но полагаю, это могло бы замедлить работу или сделать тебя для нас бесполезной.
Она говорила так, будто последний вариант был не лишен интересных возможностей. А что они со мной сделали бы, если бы что-то было сломано? Я не хотела знать.
- Полиция знает только о четырех убийствах вампиров. Их на самом деле на шесть больше.
Я сделала осторожный вдох.
- Почему не сообщить об этом в полицию?
- Дорогой мой аниматор, среди нас многие не доверяют законам людей. Мы знаем, насколько справедливо к неживым людское правосудие. - Она улыбнулась, и опять этой улыбке не хватало ямочки. - Жан-Клод был пятым по силе вампиром в этом городе. Сейчас он третий.
Я смотрела на нее, ожидая, что она рассмеется и скажет, что это шутка. Она улыбалась все той же улыбкой, как восковая. Они меня держат за дуру?
- Кто-то или что-то убил двух вампиров в ранге мастера? Двух вампиров сильнее, чем… - мне пришлось проглотить слюну, пока я смогла выговорить, - чем Жан-Клод?
Улыбка ее стала шире, показав отчетливо различимый блеск клыков.
- Ты быстро схватываешь, надо отдать тебе должное. Может быть, это сделает наказание Жан-Клода менее… менее суровым. Это он тебя нам рекомендовал, если ты не знаешь.
Я потрясла головой и уставилась на него. Он не шевелился, даже не дышал. Только глаза смотрели на меня. Темно-синие, как ночное небо, глаза с почти лихорадочным блеском. Он еще был не сыт. Почему она запретила ему питаться?
- А за что его наказывают?
- Ты о нем беспокоишься? - В голосе ее было издевательское удивление. - Ну и ну. Разве ты не злишься на него, что он тебя втравил в эту историю?
Я на миг задержала на нем взгляд. Теперь я знала, что я вижу в его глазах. Страх. Он боялся Николаос. И еще я знала, что если у меня и есть союзник в этом зале, то это только Жан-Клод. Страх связывает теснее любви или ненависти и делает это куда быстрее.
- Нет, - ответила я.
- Нет, нет. - Она пробовала это слово на язык, произнося так и этак, как ребенок. - Отлично. - И вдруг ее голос стал низким, взрослым, дымящимся злостью и жаром. - У нас есть для тебя подарок, аниматор. У второго убийства есть свидетель. Он видел, как погиб Лукас. И расскажет тебе все, что видел, правда, Захария?
Она улыбнулась песочноволосому.
Захария кивнул. Он выступил из-за кресла и отвесил мне низкий поклон. Губы у него были слишком тонкие для такого лица, улыбка кривая. Но ледяные зеленые глаза остались со мной. Где-то я видела это лицо, но где?
Он подошел к небольшой двери - раньше я ее не заметила. Ее скрывали дрожащие тени от факелов, но все равно я должна была заметить. Я взглянула на Николаос, и она кивнула мне с хитрой улыбкой.
Она скрыла от меня дверь, а я даже этого не знала. Я попыталась сразу встать, отталкиваясь руками. Ошибка. Ахнув от боли, я встала со всей быстротой, на которую осмелилась. Руки уже онемели от порезов и синяков. Если я доживу до утра, то буду как больной щенок.
Захария открыл дверь с блеском, как фокусник, отдергивающий занавес. Там стоял человек. Он был одет в остатки делового костюма. Хлипкая фигура, слишком утолщенная посередине - излишек пива, недостаток физических упражнений. Примерно тридцати лет.
- Выходи, - велел Захария.
Человек вышел в зал. Глаза его были круглы от страха. В розоватых зрачках плясал свет факелов. От него разило страхом и смертью.
Он все еще был загорелым, глаза еще не запали. Он мог сойти за Человека лучше любого вампира из этой компании, но был гораздо больше трупом, чем все они. Это был только вопрос времени. Я поднимаю мертвых для живых и могу узнать зомби, когда его вижу.
- Ты помнишь Николаос? - спросил Захария.
Глаза зомби полезли из орбит, краска сбежала с лица. Черт, он был здорово похож на человека.
- Да.
- Ты будешь отвечать на вопросы Николаос, тебе понятно?
- Да, понятно.
Он наморщил лоб, будто пытаясь, что-то припомнить.
- Раньше он на наши вопросы не отвечал. Ты будешь? - спросила Николаос.
Зомби покачал головой, глядя на нее неотрывно огромными человеческими глазами. Так должны птицы глядеть на змей.
- Мы его пытали, но он оказался очень упрям. Мы не успели продолжить, как он повесился. Надо было забрать у него ремень.
Она произнесла это задумчиво, обиженно.
Зомби не отводил глаз:
- Я… повесился? Не понимаю. Я…
- Он не знает? - спросила я.
- Нет, не знает, - улыбнулся Захария. - Как тебе это? Ты же знаешь, как тяжело сделать его таким человеческим, чтобы не помнил своей смерти.
Я знала. Это значило, что у кого-то здесь огромная сила. Захария смотрел на недоумевающего неживого, как на произведение искусства. Причем драгоценное.
- Ты его поднял? - спросила я.
- Разве ты не узнала коллегу-аниматора? - отозвалась Николаос и рассмеялась звоном дальних колокольчиков.
Я посмотрела на Захарию. Он глядел на меня, запоминая мои черты. Совершенно бесстрастное лицо, только что-то заставляло едва заметно дергаться уголок его глаза. Гнев? Страх? Потом он улыбнулся мне ослепительно. И снова этот толчок узнавания изнутри. Где-то я его видела.
- Задавай вопросы, Николаос. Теперь он должен будет ответить.
- Это правда? - спросила она меня.
Я ответила не сразу, удивившись, что она обратилась ко мне.
- Да.
- Кто убил вампира Лукаса?
Он глядел на нее, лицо его распадалось. Дыхание было неглубоким и слишком быстрым.
- Почему он мне не отвечает?
- Это слишком сложный вопрос, - объяснил Захария. - Он может не помнить, кто такой Лукас.
- Тогда задавай вопросы ты, и я ожидаю от него ответов. - В голосе ее затеплилась угроза.
Захария театрально развел руками.
- Леди и джентльмены - нежить!
Он усмехнулся своей собственной шутке. Никто больше не улыбнулся, и до меня тоже не дошло.
- Ты видел, как убили вампира?
- Да, - кивнул зомби.
- Как его убили?
- Оторвана голова, отрезана голова.
Голос его от страха стал тоньше бумаги.
- Кто вырвал его сердце?
Голова зомби резко задергалась из стороны в сторону.
- Не знаю, не знаю.
- Спроси его, что убило вампира, - предложила я.
Захария метнул на меня злобный взгляд. Глаза его стали зеленым стеклом, на лице выступили кости. Ярость вылепила его, как скелет в холщовой коже.
- Не лезь не в свое дело! Это мой зомби!
- Захария, - позвала Николаос.
Он повернулся к ней и застыл.
- Это хороший вопрос. Разумный вопрос.
Голос ее был, тих и спокоен, но это никого не обмануло. Таких голосов должно быть полно в аду. Смертельные, но черт знает до чего разумные.
- Задай ее вопрос, Захария.
Он повернулся обратно к зомби, стиснув руки в кулаки. Я не понимала, что его так разозлило.
- Что убило вампира?
- Не понимаю! - В голосе зомби острее ножа слышался панический страх.
- Что за тварь вырвала сердце? Это был человек?
- Нет.
- Это был другой вампир?
- Нет.
Вот поэтому зомби в суде почти бесполезны. Их надо, образно говоря, подводить к ответам за руку. Адвокаты тут же пришивают тебе воздействие на свидетеля. Что чистая правда, но это не значит, что зомби лжет.
- Что же это было такое, что убило вампира?
Снова трясение головы, туда-сюда, туда-сюда. Он открыл рот, но не издал ни звука. Казалось, слова застревают у него в горле, будто ему глотку заткнули бумагой.
- Не могу!
- Что значит “не могу”? - Захария подскочил к нему и дал пощечину. Зомби вскинул руки, закрывая голову.
- Ты… мне… будешь… отвечать!
Каждое слово сопровождалось пощечиной.
Зомби упал на колени и заплакал.
- Не могу!
- Отвечай, черт тебя дери!
Захария стал пинать зомби ногами, и тот покатился, свернувшись в тугой ком.
- Хватит! - Я подошла к ним. - Хватит!
Он последний раз пнул зомби и резко обернулся ко мне.
- Это мой зомби! Что захочу, то с ним и сделаю!
- Это был когда-то человек. Он заслуживает хоть какого-то уважения.

Предыдущая страница 8 Следующая страница


9 Лорел Гамильтон

Я склонилась над плачущим зомби. И почувствовала, как навис надо мной Захария.
- Оставь ее в покое пока что, - велела Николаос.
Он стоял надомной, как разозленная тень. Я взяла зомби за локоть. Он дернулся.
- Все хорошо. Все хорошо. Я тебе не буду делать больно.
Не буду делать больно. Он убил себя, чтобы ускользнуть. Но даже могила оказалась ненадежным убежищем. До этой ночи я могла бы сказать, что ни один аниматор не поднимет мертвого для подобной цели. Иногда оказывается, что мир хуже, чем ты о нем думаешь.
Мне пришлось оторвать руки зомби от лица и повернуть его к себе. Одного взгляда хватило. Темные глаза невероятно расширились и были полны страхом, бескрайним страхом. Изо рта бежала тонкая струйка слюны.
Я покачала головой и встала.
- Ты его сломал.
- Чертовски верно. Ни один проклятый зомби не смеет меня дурачить. Он будет отвечать.
Я резко повернулась и поглядела в разозленные глаза.
- Ты не понял? Ты сломал его сознание.
- У зомби нет сознания!
- Верно, нет. Все, что у них есть, и то очень ненадолго, - это память о том, кем они были. Если с ними хорошо обращаться, они могут сохранять личность неделю или дней десять, но этот…
- Я показала на зомби и повернулась к Николаос. - Жестокое обращение ускоряет процесс. Шок разрушает память начисто.
- Что ты хочешь сказать, аниматор?
- Этот садист, - я ткнула пальцем в сторону Захарии, - разрушил сознание зомби. Он не будет уже отвечать ни на какие вопросы. Никому и никогда.
Николаос повернулась бледной бурей. Глаза ее стали, синим стеклом. Ее слова наполнили зал мягким огнем.
- Ах ты самоуверенный…
По ее телу прошла дрожь - от ножек в туфельках до длинных белокурых волос. Я ждала, что сейчас займется и заполыхает ее кресло от жара ее гнева.
Злость сорвала маску девочки-куколки. Кости распирали бумажно-белую кожу. Руки с согнутыми когтями хватали воздух. Одна из них вцепилась в подлокотник, дерево запищало и треснуло. Звук отдался от стен эхом. Голос Николаос жег кожу как огонь.
- Убирайся отсюда, пока я тебя не убила. Женщину отведи к ее машине и проследи, чтобы с ней ничего не случилось. Если подведешь меня еще раз, в малом или большом, я перерву тебе глотку и дети мои будут купаться под струей твоей крови.
Живописно. Несколько мелодраматично, но живописно. Вслух я этого не сказала. Черт меня побери, я даже дышать боялась, чтобы не привлечь ее внимания. Ей только и нужен был повод.
Захария понял это не хуже меня. Он поклонился, не сводя глаз с ее лица, потом, не говоря ни слова, повернулся и пошел к дверце. Он шел неспешно, будто смерть не сверлила дыры взглядом в его спине. У открытой дверцы он остановился и сделал приглашающий жест, предлагающий мне пройти первой. Я посмотрела на Жан-Клода, стоящего там, где она его остановила. Я же не попросила гарантий безопасности Кэтрин - случая не представилось. Все так быстро произошло… Я открыла рот, Жан-Клод, очевидно, догадался.
Он заставил меня замолчать взмахом изящной и бледной руки, казалось, такой же белой, как кружева его сорочки. Его глазницы наполнились голубым пламенем. Длинные черные волосы взвились вокруг смертельно бледного лица. Маска человекоподобия с него слетела. Мощь его горела на моей коже, поднимая волоски на руках. Я обхватила себя руками, глядя на создание, которое было когда-то Жан-Клодом.
- Беги! - крикнул он мне, и меня полоснул его голос. Наверняка даже кровь могла пойти. В нерешительности я огляделась и увидела Николаос. Она взлетала, хотя и очень медленно, вверх. Молочные водоросли волос танцевали вокруг ее голого черепа. Она подняла когтистую руку. Кости и жилы застыли в янтаре кожи.
Жан-Клод резко повернулся, махнув на меня когтистой рукой. Что-то вбило меня в стену и наполовину вынесло в дверь. Захария поймал мою руку и вытащил меня наружу.
Я вывернулась из его руки. Дверь хлопнула у меня перед носом.
- О, Боже мой, - шепнула я.
Захария стоял у подножия винтовой лестницы, ведущей вверх. И протягивал мне руку. Лицо его блестело от пота.
- Прошу тебя! Его рука трепыхалась, как пойманная птица.
Из-под двери плыл запах. Это был запах гниющих трупов. Запах раздутых тел, лопнувшей на солнце кожи, разлагающейся в жилах застывшей крови. Я заткнула рот рукой и попятилась.
- О, Боже! - прошептал Захария. Закрывая одной рукой рот и нос, он все так же протягивал ко мне вторую.
Я не взяла его руку, но пошла за ним на лестницу. Он открыл, было, рот что-то сказать, но тут дверь треснула. Дерево дрожало и гудело, будто в нее ударял страшной силы ветер. Из-под двери засвистело. Мои волосы закружил вихрь. Мы пятились вверх, глядя на дверь, дрожащую и гудящую под ветром, которого не могло быть. Буря в здании? Мы переглянулись, и это был момент осознания противостояния: здесь - мы, там - они или оно. И мы побежали, будто привязанные проводами друг к другу.
За этой дверью не могло быть шторма. Не могло быть ветра, гудевшего по узким каменным ступеням. И гниющих трупов в зале тоже не было. Или они были? Боже мой, я не хотела этого знать. Не хотела знать.

13

Вверх по лестнице пронеслась взрывная волна. Ветер сбил нас с ног, как кукол. Дверь вылетела. Я карабкалась на четвереньках, пытаясь убраться, просто убраться отсюда. Захария встал на ноги и поднял меня за руку. Мы побежали.
За нашей спиной поднялся вой. Волосы упали мне на лицо, не давая смотреть. Захария держал меня за руку и тащил вверх. Ступени были гладкие, скользкие, каменные, держаться было не за что. Мы ползли вверх, держась, друг за друга.
- Анита, - шепнул бархатный голос Жан-Клода. - Анита.
Я всмотрелась, моргая, против ветра, пытаясь увидеть источник звука. Там ничего не было.
- Анита. - Ветер произносил мое имя. - Анита.
Что-то блеснуло - голубой огонь. Две точки голубого пламени висели в воздухе. Глаза - глаза Жан-Клода? Он мертв?
Языки голубого пламени поплыли вниз. Ветер их не трогал.
- Захария! - завопила я, по голос мой был заглушен ревом ветра. Он тоже видел эти огни или я уже сошла с ума?
Голубое пламя опускалось все ниже и ниже, и вдруг я поняла, что не хочу прикосновения этих огней, будто мне кто-то сказал, что они хотят со мной сделать. Будто я знала наверняка, что это что-то очень плохое.
Я вырвалась из руки Захарии. Он что-то мне крикнул, но ветер выл и скрежетал среди узких стен, как взбесившаяся тележка американских гор. И других звуков не было. Я поползла вверх по лестнице, ветер лупил в меня, стараясь сбросить вниз. И я услышала еще один звук: у меня в голове Жан-Клод сказал: “Простите меня”.
Вдруг синие огни оказались прямо перед моим лицом. Я прижалась к стене и ударила по ним. Руки мои прошли сквозь огонь. Он был не настоящий.
- Оставьте меня в покое! - крикнула я.
Огонь миновал мои руки, будто их и не было, и вошел мне в глаза. Мир стал голубым стеклом, безмолвием, ничем, голубым льдом. “Беги, беги!” - раздался шепот. Я сидела на лестнице, мигая от ветра. Захария стоял и смотрел на меня.
Ветер остановился, будто повернули выключатель. Тишина оглушала. Я дышала короткими прерывистыми вздохами. И не чувствовала своего пульса. Не чувствовала сердца. Слышала я только свое короткое дыхание, слишком громкое. Я поняла, что значит “лишиться дыхания от страха”.
Голос Захарии прозвучал в тишине хрипло и слишком громко. Наверное, это был шепот, но мне он показался криком.
- У тебя глаза горят голубым огнем!
- Тсс! - шепнула я. Я не знала, почему, но знала, что кто-то не должен этого слышать, не должен знать, что случилось. От этого зависела моя жизнь. Шепот в голове моей стих, но последний совет был хорош. Беги. Бежать - это казалось очень правильным.
Тишина была опасна. Она значила, что битва окончена, и победитель может обратить внимание на другие предметы. И мне среди этих предметов быть не хотелось.
Я встала и протянула руку Захарии. Он поглядел озадаченно, вставая, но руку взял. Я потянула его вверх по лестнице и побежала. Я должна была выбраться, должна была, иначе я умру здесь, сегодня, сейчас. Я знала это так твердо, что не оставалось места для вопросов, времени для колебаний. Я бежала, спасая свою жизнь. Если Николаос меня сейчас увидит, я умру. Умру.
И никогда не узнаю, почему.
Либо Захария тоже ощутил этот страх, либо он решил, что я знаю что-то, чего он не знает. Когда один из нас спотыкался, другой его поддерживал, и мы бежали и бежали. Бежали, пока мышцы ног не стало жечь кислотой и в груди не запылал огонь от нехватки кислорода.
Вот почему я каждый день бегаю - когда что-то за мной гонится, я могу бежать, как заяц. Иметь хорошую фигуру - это недостаточный стимул. А вот уметь удрать, когда это нужно, удрать, спасая жизнь, - это вполне. Тишина была тяжелой, почти осязаемой. Казалось, она течет вверх по лестнице и ищет чего-то. Тишина гналась за нами, как недавно ветер.
С бегом вверх по лестнице есть та трудность, что если у вас была когда-то травма колена, то она скажется обязательно. Дайте мне ровное место, и я могу бежать часами. Подсуньте склон - и мои колени обязательно подведут. Начинается это как легкая ломота, но переход ее в острую грызущую боль не занимает много времени. Каждый шаг отдается вверх по ноге, и, наконец, вся нога начиняется пульсирующей болью.
Колено начало на ходу щелкать - довольно - таки слышно. Плохой признак. Оно могло в любой момент отказать. Вывихнуться из сустава. Я буду тогда лежать, скорчившись, на этих ступенях, ощущая вокруг дыхание тишины. Николаос найдет меня и убьет. Почему я в этом была так уверена? Ответа на это не было, но я знала, знала. И с этим чувством не спорила.
Я замедлялась и отдыхала на ступеньках, расправляя мышцы ног. Сдерживала вскрики, когда дергались мышцы больной ноги. Ничего, вытяну ногу, и мне будет лучше. Боль не пройдет - я слишком это колено нагрузила, но смогу идти так, чтобы колено меня не подвело.
Захария рухнул на ступени - он явно не бегал по утрам. Его мышцы сведет судорогой, если он не будет двигаться. Может быть, он это и знал. Может быть, ему уже было наплевать.
Я протянула руки вдоль стены, расправляя плечи. Чтобы заняться чем-то знакомым, пока жду, чтобы успокоилось колено. Чем-то заняться, слушая - что? Что-то тяжелое и крадущееся, что-то древнее, мертвое много веков.
Какие-то звуки с лестницы, сверху. Я застыла, распластавшись на стене, прижав ладони к холодному камню. Что теперь? Что еще? Наверняка скоро должен быть рассвет.
Захария встал и повернулся лицом к идущим вверх ступеням. Я стояла спиной к стене, чтобы видеть и вверх, и вниз. Не хочется, чтобы что-нибудь подкралось снизу, пока я буду глядеть вверх. Хотелось бы мне, чтобы пистолет был со мной. А я его заперла в багажнике, где от него чертова уйма пользы.
Мы стояли чуть пониже площадки, на повороте лестницы. Иногда мне хочется уметь видеть из-за угла. Сейчас как раз был такой случай.
Шуршание материи по камню, шорох обуви.
Мужчина, вышедший из-за угла, был человеком - странно, странно. И даже шея у него была без отметин. Ежик белобрысых волос на выбритой голове. Выступающие буграми мускулы шеи. Бицепс толще моей талии. Ну, талия у меня, положим, узкая, но все равно эти бицепсы впечатляли. Роста он был не ниже шести футов трех дюймов, а жира на нем не хватило бы даже сковородку смазать.
В его глазах была хрустальная бледность январского неба - далекого, голубого, ледяного. Я впервые видела бодибилдера, у которого нет загара. Все эти рвущиеся наружу мышцы были исполнены в белом, как Моби Дик. Сетчатая майка показывала каждый дюйм массивной груди. Вокруг раздутых мышцами ног развевались беговые шорты. Ему пришлось их разрезать по бокам, что бы ноги поместились.
- Ничего себе! - прошептала я. - Сколько ты выжимаешь?
Он улыбнулся, не разжимая губ. И сказал, чуть шевеля губами, не показывая даже резцы:
- Четыреста.
Я тихо свистнула. И сказала то, что он от меня ожидал:
- Впечатляет.
Он улыбнулся, по-прежнему аккуратно не показывая зубов. Пытался изобразить вампира. Только для меня он зря старался. Сказать ему, что ли, что у него человек лезет изо всех дыр? Не надо, а то еще переломит меня о колено, как палочку.
- Это Винтер, - сказал Захария.
Имя слишком красивое, чтобы быть настоящим. Подошло бы кинозвезде сороковых годов.
- Что там творится? - спросил он.
- Наш мастер и Жан-Клод сражаются, - ответил Захария.
Винтер сделал глубокий выдох. Глаза его стали шире - только чуть-чуть.
- Жан-Клод?
Захария кивнул и улыбнулся.
- Да, он держится до конца.
- А ты кто? - спросил Винтер.
Я замялась, Захария пожал плечами.
- Анита Блейк.
Тут он, наконец, улыбнулся, показав нормальные зубы.
- Ты Истребительница?
- Да.
Он рассмеялся. Эхо прокатилось меж каменных стен. Тишина сгустилась вокруг нас еще сильнее. Смех внезапно оборвался, на губе у него выступили росинки пота. Винтер чувствовал тишину и боялся ее. Голос его упал почти до шепота, будто он боялся, чтобы его не подслушали.
- Ты слишком маленькая для Истребительницы.
Я пожала плечами:
- Меня это тоже иногда смущает.
Он улыбнулся, чуть опять не рассмеялся, но сдержался. Глаза его сияли.
- Давайте отсюда выбираться, - предложил Захария.
Я поддержала.
- Меня послали посмотреть, как Николаос, - сказал Винтер.
Тишина запульсировала этим именем. С губы Винтера капнула бисеринка. Важное правило техники безопасности: никогда не называй имени рассерженного мастера вампиров, если он в пределах “слышимости”.
- Она вполне способна сама о себе позаботиться, - шепнул Захария, но звук все равно отдался эхом.
- Не-а, - сказала я.
Захария полыхнул на меня взглядом, потом пожал плечами. Иногда я не могу удержаться.
Винтер посмотрел на меня с лицом бесстрастным, как у статуи, только глаза его чуть подрагивали. Мистер Мачо.
- Пойдемте, - сказал он, повернулся и пошел, не оглядываясь и не ожидая. Мы пошли за ним.
Я согласна была идти за ним, пока он идет вверх. Я только знала, что ничто, ничто на свете не заставит меня спуститься по этой лестнице. По своей воле, конечно, но всегда есть и другие варианты. Я посмотрела на широкую спину Винтера. Да, если не хочешь что-то сделать добровольно, есть и другие варианты.

14

Лестница выводила в квадратную камеру. С потолка свисала лампочка. Никогда не думала, что тусклый электрический свет может быть так красив, но оказывается, может. Знак, что мы выходим из подземного мира ужасов и приближаемся к реальному миру. Я настроилась на возвращение домой.
Из каменной комнаты вели две двери: одна прямо перед нами; другая направо. Из двери перед нами долетала музыка. Яркая и веселая цирковая музыка. Дверь распахнулась, и музыка вскипела вокруг нас волной. Мелькнули яркие цвета и кишащая толпа сотен людей. Полыхнул знак: “Дом веселья”. Разгар карнавала в здании. Я поняла, где я. “Цирк Проклятых”.
Самые сильные вампиры города спят под цирком. Это стоит запомнить.
Дверь стала закрываться, приглушая музыку, отрезая яркие плакаты. Мелькнули глаза девочки-подростка, пытавшейся заглянуть за дверь. Щелкнул замок.
Прислонившись к двери, стоял мужчина. Высокий и тощий, одетый в лодочный костюм. Пурпурный пиджак, кружева на шее и на груди, черные брюки и ботинки. Лицо затеняла шляпа с прямыми полями, и золотая маска закрывала лицо, кроме рта и подбородка. Сквозь золотую маску глядели темные глаза.
Язык его танцевал по зубам и губам. Клыки, вампир. И почему это меня не удивило?
- Боюсь, я скучал по тебе, Истребительница.
В голосе слышался тягучий южный акцент.
Винтер сделал движение, чтобы стать между нами. Вампир расхохотался густым лающим смехом.
- Этот мешок мышц думает, что может тебя защитить. Мне его разорвать на части, чтобы он понял, что он не прав?
- В этом нет необходимости, - сказала я.
Захария подошел и встал рядом со мной.
- Ты узнаешь мой голос? - спросил вампир.
Я покачала головой.
- Два года прошло. Пока не всплыло это дело, я и не знал, что Истребительница - это ты. Я думал, ты мертва.
- Нельзя ли ближе к делу? Кто ты и чего ты хочешь?
- Так нетерпеливо, так торопливо, так по-человечески.
Он поднял руки и снял шляпу. Короткие волосы цвета осенних листьев показались вокруг маски.
- Пожалуйста, не надо, - сказал Захария. - Госпожа приказала мне проводить эту женщину до машины целой и невредимой.
- Я и волоска у нее на голове не трону - сегодня.
Перчатки сняли маску с лица. Левая сторона лица отсутствовала, вместо нее была мешанина шрамов. Только карий глаз был целым и живым, вращаясь в круге розовой рубцовой ткани. Именно так выглядят кислотные ожоги. Только это была не кислота, а святая вода.
Я помнила, как его тело прижимало меня к земле. Как рвали мою руку его зубы, пока я пыталась оттолкнуть его от горла. Сухой хруст перекушенной кости. Мой крик. Его рука, отводящая мне голову назад. Он подается назад для удара. Беспомощность. Он промахнулся и не попал в шею - я никогда не узнала, почему. Зубы, перекусывающие ключицу. Он лакал мою кровь, как кошка сливки. А я лежала и слушала, как он хлюпает моей кровью. Сломанные кости еще не болели - шок. Это было начало не боли и не страха - это было начало смерти.
Моя правая рука дернулась в траву и нащупала что-то гладкое - склянка. Фиал святой воды, выпавший из моей сумки, разметанной прислужниками-полулюдьми. Вампир на меня не смотрел. Его лицо было прижато к ране. Язык его исследовал прогрызенное им отверстие. Зубы скрипели по перекушенной кости, и я кричала.
Он смеялся мне в плечо, смеялся, убивая меня. Я откинула пальцем крышку флакона и плеснула ему в лицо. Плоть вскипела. Кожа лопнула и покрылась пузырями. Он вскочил на колени, с визгом схватившись за лицо.
Я думала, он остался в горящем доме. Я хотела его смерти, желала ему мучений. Я хотела забыть эти воспоминания, стереть начисто. И теперь он стоял передо мной - мой излюбленный кошмар, ставший явью.
- Как, никаких криков ужаса? И дыхание не перехватило от страха? Ты меня разочаровываешь, Истребительница. Как тебе любоваться своей работой?
Я только и могла сказать приглушенным голосом:
- Я считала, что ты мертв.
- Теперь ты знаешь, что это не так. И я теперь тоже знаю, что ты жива. Как интересно!
Он улыбнулся, и мышцы его обгорелой щеки сдвинули улыбку на сторону, превратив ее в гримасу. Даже вампиры не все раны могут залечить.
- Вечность, Истребительница. Вечность в таком виде.
- Чего ты хочешь?
- Будь смелей, девочка, будь так смела, как тебе хочется. Я же чувствую твой страх. А хочу я увидеть шрамы, которые я тебе оставил, видеть, что ты меня помнишь, как я помню тебя. - Я тебя помню.
- Шрамы, девочка. Покажи мне шрамы.
- Если я тебе их покажу, что потом?
- Потом ты пойдешь домой или куда ты там хочешь. Госпожа дала письменный приказ, чтобы тебя не трогали, пока ты не сделаешь для нас работу.
- А потом?
Он улыбнулся, блеснув широкой полосой зубов.
- А потом я тебя выслежу и отплачу тебе за это. - Он коснулся своего лица. - Давай, девочка, не стесняйся. Я все это уже видел. Я пробовал вкус твоей крови. Покажи мне шрамы, и этому мускулистому не придется умирать, доказывая, как он силен.
Я посмотрела на Винтера. Огромные кулаки были скрещены на груди, спина вибрировала. Он был готов к бою. Вампир был прав: Винтер попытается драться, хоть эта попытка будет стоить ему жизни. Я закатала порванный рукав. На сгибе руки красовался бруствер рубцовой ткани, от него ручейками разбегались шрамы, пересекаясь и расходясь снова. Единственным чистым местом на руке был крестообразный шрам от ожога.
- Я думал, что тебе никогда не придется пользоваться этой рукой, учитывая, как я ее порвал.
- Физиотерапия в наше время чудеса творит.
- Нет такой физиотерапии, что могла бы мне помочь.
- Нет, - согласилась я.
У меня на блузке не было верхней пуговицы. Еще одна - и я стянула блузку, обнажая ключицу. Ее бороздили гряды рубцов. В купальнике это действительно красивое зрелище. Глаз не оторвешь.
- Отлично, - сказал вампир. - От тебя пахнет холодным потом, когда ты обо мне думаешь, деточка. Надеюсь, я в твоих снах так же тебя мучил, как ты меня - в моих.

Предыдущая страница 9 Следующая страница


Запретный плод 10

- Есть разница, и ты ее знаешь.
- Какая?
- Ты пытался меня убить. Я защищалась.
- А зачем ты пришла в наш дом? Пронзать наши сердца кольями. Ты пришла нас убивать. Мы за тобой не охотились.
- Но вы убили двадцать три человека. Это много. Вас надо было остановить.
- А кто тебя назначил Господом Богом? Кто тебе дал право нас казнить?
Я набрала побольше воздуху. Дыхание ровное, без дрожи. Очко мне в плюс.
- Полиция.
- Ба! - Он сплюнул на пол. Очень хорошие манеры. - Ладно, девушка, работай. Ты найди убийцу, а потом мы это дело закончим.
- Я могу идти?
- Разумеется. Сегодня ты в безопасности, ибо таков приказ госпожи, но это переменится. - В боковую дверь, - сказал Захария. Он шел, чуть ли не задом наперед и не сводил глаз с вампира, пока мы шли к двери. Винтер остался сзади, прикрывая нам спину. Кретин.
Захария открыл дверь. Ночь была жаркая и душная. Летний ветер ударил мне в лицо, горячий, и влажный, и прекрасный.
- Запомни имя Валентина, - окликнул меня вампир, - потому что ты еще обо мне услышишь.
Мы с Захарией вышли. Дверь клацнула, закрываясь за нами. Ручки на ней не было, открыть ее было никак нельзя. Билет в один конец - на выход. Выход. Это слово мне нравилось.
Мы пошли по тротуару.
- У тебя есть пистолет с серебряными пулями? - спросил он.
- Есть.
- Я бы на твоем месте стал его носить с собой.
- Серебряные пули его не убьют.
- Нет, но замедлят его скорость.
- Это да.
Несколько минут мы шли в молчании. Теплая летняя ночь скользила мимо, перекладывая нас в любопытных липких руках.
- На самом деле мне бы нужно ружье.
Он посмотрел на меня:
- Ты собираешься все время носить с собой ружье?
- Обрез. Он отлично засовывается под плащ.
- В миссурийскую жару ты просто расплавишься. Почему тогда не пулемет или огнемет, если на то пошло?
- У пулемета слишком большое рассеивание. Можно зацепить посторонних. Огнемет слишком громоздкий, да и работает грязно.
Он остановил меня, положив мне руку на плечо.
- Тебе случалось использовать огнемет против вампиров?
- Нет, но я видела, как это делается.
- Ну и ну, - Минуту он пялился в пространство, потом спросил: - И работает?
- На раз. Только грязно работает. И он тогда спалил весь дом. Я считаю, что это крайность.
- Это уж точно. - Он пошел дальше. - Наверное, ты ненавидишь вампиров.
- У меня нет к ним ненависти.
- Зачем ты тогда их убиваешь?
- Потому что это моя работа, и я умею ее делать.
Мы свернули за угол, и уже была видна стоянка, где я оставила машину. Кажется, это было много дней назад, хотя часы показывали, что это было недавно. Похоже на перелет из одного часового пояса в другой, когда не можешь врубиться во время, только сменяли друг друга не часовые пояса, а события. Столько травматических событий могут сбить чувство времени.
- Я твой дневной связник. Если что-то понадобится передать или попросить, вот мой телефон.
Он сунул мне в руку пачку спичек. Я посмотрела - на ней было кровавыми буквами на уголь ном фоне написано: “Цирк Проклятых”. Я сунула пачку в карман.
Пистолет так и лежал в багажнике. Я вложила его в наплечную кобуру, оставив без внимания, что она не будет прикрыта курткой. Пистолет, выставленный на обозрение, привлекает внимание, но люди тогда, как правило, к тебе не пристают. Чаще всего они бегут, уступая тебе дорогу. Это очень удобно, когда за кем-нибудь гонишься.
Захария молчал, пока я не стала садиться в машину. Тогда он наклонился над открытой дверцей и сказал:
- Это не может быть просто работа, Анита. Здесь должна быть причина посерьезнее.
Я опустила глаза в колени и включила мотор. Потом посмотрела в бледно-голубые глаза.
- Я их боюсь. И это очень по-человечески - пытаться уничтожить то, что нас пугает.
- Люди живут, стараясь избегать того, что их пугает. А ты за этим гоняешься. Это сумасшествие.
Он попал в точку. Я закрыла дверцу и оставила его стоять в горячей тьме. Да, я поднимаю мертвых и укладываю нежить. Это то, что я делаю. Что определяет мою жизнь. Если я начну задумываться о своих мотивах, я перестану убивать вампиров, вот и все.
Сегодня я не задумывалась о мотивах, поэтому я оставалась вампироборцем, носительницей имени, которое они мне дали. Я оставалась Истребительницей.

15

Рассвет скользил по небу, как световой занавес. Бриллиантовой брошью сверкала утренняя звезда в этом потоке света.
Приходится видеть уже второй рассвет за два дня. Меня обуревала злоба. Надо было только решить, на кого мне злобиться и что по этому поводу предпринять. Сейчас мне ничего больше не хотелось, только спать. Остальное может подождать - и подождет. Я много часов подряд двигалась на страхе, на адреналине, на упорстве. В тишине и покое автомобиля я ощутила вновь свое тело, и ощущение было не из приятных.
Было больно держать руль, больно его вертеть. Я только надеялась, что кровавые ссадины на руках выглядят хуже, чем есть на самом деле. Тело все окостенело. Ушибы всегда недооценивают. А они болят очень здорово. И будут болеть еще сильнее, когда я на них посплю. Встать утром после хорошей трепки - ни с чем не сравнимое ощущение. Как похмелье, только не в голове, а во всем теле.
В коридоре моего дома было тихо. Только чуть шумел кондиционер. Я почти чувствовала людей, спящих за этими дверьми. Было даже искушение прижать ухо к двери и послушать, как дышат во сне мои соседи - так было тихо. Предрассветный час - самый тихий в сутках. Время наслаждаться одиночеством и тишиной.
Единственный более тихий час - это три часа утра, а его я люблю не слишком.
Ключи были у меня в руках, я почти коснулась двери, когда заметила, что она приоткрыта. Тончайшая щелочка, почти закрытая дверь, но не закрытая. Я отодвинулась вправо и прижалась спиной к стене. Слышен был звон ключей у меня в руке? Кто там внутри? Адреналин снова вскипел, как шампанское. Я следила за каждой тенью, каждым лучиком света. Тело перешло в аварийный режим, и я только молила Бога, чтобы это оказалось лишним.
Вытащив пистолет, я прислонилась к стене. И что дальше? Из квартиры не доносилось ни звука. Может быть, это вампиры, но ведь уже почти рассвет. Кто еще может вломиться ко мне в квартиру? Я сделала глубокий вдох и медленно выдохнула. Понятия не имею, кто. Может быть, вы думаете, я привыкла не понимать, что происходит, но это не так. Я только злюсь в таких случаях и слегка боюсь.
У меня было несколько вариантов на выбор. Можно уйти и вызвать полицию - вариант не плохой. Но что они могут сделать такого, чего не могу я, кроме как войти и быть убитыми вместо меня? Это неприемлемо. Можно было ждать в коридоре, пока у того, кто там есть, кто бы он ни был, проснется любопытство. Это может занять много времени, а квартира окажется при этом пустой. И чертовски глупо я буду себя чувствовать, простояв несколько часов и продержав под прицелом, пустую квартиру. И, вообще, я устала и лечь хочу.
Можно ворваться, поливая все пулями. Нет, можно толкнуть дверь, броситься на пол и перестрелять всех внутри. Если у них есть оружие. Если там вообще кто-нибудь есть. Самое разумное было бы переждать, но я устала. Адреналиновый поток стал спадать от досады на такой широкий выбор и невозможности его сделать. Наступает момент, когда, в конце концов, просто устаешь. Вряд ли я смогу долго стоять в тишине кондиционированного воздуха и сохранять собранность. И вообще через час начнут вы ходить из своих квартир мои соседи и, не дай Бог, попадут меж двух огней. Тоже неприемлемо. Так, что бы ни случилось, это должно случиться сейчас.
Решение принято. Отлично. Ничто так хорошо не прочищает мысли, как страх. Я отошла от двери как можно дальше и перебежала на другую сторону от нее. Потом направила пистолет на дверь и стала подходить к ней вдоль слева, со стороны петель. Она открывалась внутрь. Ее только толкнуть. Просто.
Я припала на одно колено, сгорбилась, будто хотела втянуть голову в плечи, как черепаха. Теперь оружие, наставленное на уровне груди, пустит пулю мимо меня. Я когда пригнусь, гораздо ниже уровня груди.
Левой рукой я толкнула дверь и припала к порогу. Все вышло как по нотам. Мой пистолет смотрел в грудь негодяя, только негодяй давно уже поднял руки вверх и улыбался во всю ширь морды.
- Не стреляй, - попросил он. - Я Эдуард.
Я уставилась на него, не поднимаясь с колен, и на меня теплым приливом накатывала злость.
- Ах ты, паразит! Ты все это время знал, что я там!
Он сложил пальцы домиком:
- Я слышал ключи.
Я встала и оглядела комнату. Набивной стул Эдуард переставил так, чтобы сидеть лицом к двери. Больше он ничего, кажется, не двигал.
- Уверяю тебя, Анита, я здесь один.
- Охотно верю. Почему ты меня не предупредил?
- Хотел проверить, годишься ли ты для работы. Я мог тебя разнести в клочья, пока ты там так красиво звенела ключами.
Я захлопнула дверь и заперла ее, хотя, честно говоря, безопаснее было бы запереть себя по ту сторону от Эдуарда, чем по эту. Он был человек не внушительный и не страшный, если его не знать. Пять футов восемь дюймов, худощавый, белокурый, голубоглазый, обаятельный. Но если я была Истребительница, то он - сама Смерть. Это его я видела с огнеметом.
Я с ним работала и раньше, и Бог свидетель, насчет чувства безопасности говорить не приходилось. Он таскал огневой мощи больше, чем Рэмбо, но его слишком мало волновала судьба случайных прохожих. Свою карьеру он начинал как наемный убийца - насколько было известно полиции. Мне кажется, люди стали для него слишком неинтересной дичью, и он переключился на вампиров и оборотней. И я знала, что когда окажется целесообразней убить меня, чем быть моим “другом”, он это сделает. Эдуард и совесть были друг с другом абсолютно незнакомы, и это делало его совершеннейшим из киллеров.
- Эдуард, я целую ночь провела на ногах, и у меня нет настроения для твоих игр.
- Сильно ты пострадала?
Я пожала плечами и скривилась от боли.
- Руки саднят, и ушибы. Остальное все в порядке.
- Ваш ночной секретарь мне сказал, что ты ушла на девичник. - Он усмехнулся, в его глазах вспыхнули искорки. - Представляю себе этот девичник.
- Я наткнулась на вампира, которого ты можешь знать.
Он приподнял желтую бровь и одними губами изобразил “О?”
- Помнишь дом, где ты едва нас не поджарил?
- Где-то два года назад. Мы убили шестерых вампиров и двух прислужников.
Я прошла мимо него и плюхнулась на диван.
- Одного мы упустили.
- Не упустили ни одного.
Голос его звучал очень точно. Эдуард в самом опасном состоянии.
Я посмотрела на его тщательно стриженый затылок.
- Насчет этого ты мне поверь, Эдуард. Он меня сегодня чуть не убил.
Что было частичной правдой, известной также под названием лжи. Если вампиры не хотели, чтобы я сообщала полиции, тем более они не хотели, чтобы я известила Смерть. Эдуард был для них куда опаснее полиции.
- Который?
- Тот, который меня тогда чуть не разорвал. Он называет себя Валентин. И у него все те же кислотные шрамы, что я ему оставила.
- Святая вода?
- Ага.
Эдуард сел ко мне на диван, тщательно сохраняя дистанцию. Глаза его смотрели на меня в упор.
- Расскажи.
Я отвернулась:
- Мало, что есть рассказывать.
- Ты лжешь, Анита. Почему?
Я уставилась на него в порыве злости. Терпеть не могу, когда меня ловят на вранье.
- Тут в Приречье убили нескольких вампиров. Ты давно в городе, Эдуард?
Кажется, он улыбнулся, хотя я и не уверена.
- Недолго. До меня дошел слух, что ты встречалась со старшим вампиром города.
Я ничего не могла поделать. Челюсть у меня отвисла, такое удивление скрыть было невозможно.
- Как ты узнал?
Он грациозно пожал плечами:
- У меня свои источники.
- Ни один вампир не будет с тобой разговаривать - разве что по принуждению.
Снова это пожатие плеч, говорившее все - и ничего. - Что ты делал сегодня ночью, Эдуард?
- Ты что делала сегодня ночью, Анита?
Туше, мексиканская ничья, как хочешь, так и назови.
- Зачем ты тогда пришел ко мне? Чего ты хочешь?
- Адрес старшего вампира. Место дневного отдыха.
Я уже достаточно оправилась, чтобы на моем лице ничего не выразилось.
- А откуда мне его знать?
- А ты знаешь?
- Нет. - Я встала. - Я устала и спать хочу. Еще что-нибудь?
Он тоже встал, все еще улыбаясь.
- Я буду с тобой в контакте. Если ты как-то наткнешься на то, что мне нужно…
Он не стал договаривать и пошел к двери.
- Эдуард!
Он полуобернулся.
- У тебя есть обрез охотничьего ружья?
У него снова приподнялись брови.
- Могу достать.
- Я заплачу.
- Нет, в подарок.
- Я не могу тебе сказать.
- Но ты знаешь?
- Эдуард…
- Глубоко ты вляпалась, Анита?
- По уши и быстро погружаюсь.
- Я мог бы помочь.
- Знаю.
- А, помогая тебе, я убью еще несколько вампиров?
- Может быть.
Он улыбнулся мне сияющей улыбкой, от которой сердце тает. Улыбка в его лучшем стиле безобидного старого приятеля. Никогда я не могла понять, настоящая эта улыбка или только одна из его масок. Настоящий Эдуард может ли быть такой душкой? Вряд ли.
- Люблю охотиться на вампиров. Прими меня в долю, если сможешь.
- Обязательно.
- Что будет, если ты ни у кого не узнаешь адреса?
- Ну, как что? Вернусь.
- И?
- И ты мне скажешь то, что я хочу знать. Разве нет?
Он все улыбался мне той же очаровательной мальчишеской улыбкой. И говорил, что будет меня пытать, если придется.
У меня сдавило горло.
- Эдуард, дай мне несколько дней, и я, может быть, найду для тебя информацию.
- Отлично. А обрез я принесу сегодня под вечер. Если тебя не будет дома, оставлю в кухне на столе.
Я не стала спрашивать, как он попадёт в дом, если меня не будет. Он отделался бы улыбками и смехом. Чтобы остановить Эдуарда, замки не очень годились.
- Спасибо. В смысле за обрез.
- С моим удовольствием, Анита. До завтра.
Он вышел, и дверь за ним закрылась.
Класс. Сначала вампиры, теперь Эдуард. А день только пятнадцать минут как начался. Не слишком обнадеживающее начало. Я заперла дверь, сколько бы ни было в этом смысла, и легла в кровать. Браунинг поселился во втором своем доме - привязанный в кобуре под подушкой. Металл распятия холодил шею. Я обеспечила себе всю возможную безопасность и слишком устала, чтобы об этом волноваться.

Предыдущая страница 10 Следующая страница


11 Лорел Гамильтон

И еще одну вещь я с собой взяла в постель. Мягкого игрушечного пингвина по имени Зигмунд. Я не часто с ним сплю - только после того, как меня пытаются убить. У каждого свои слабости. Кто курит, кто собирает игрушечных пингвинов. Если вы промолчите про свои, я не проболтаюсь про ваши.

16

Я стояла в большом каменном зале, где тогда сидела Николаос. Осталось только деревянное кресло, пустое и одинокое. Сбоку на полу стоял гроб. Свет факела играл на полированном дереве. Пламя качалось, отбрасывая колышущиеся тени на стену. Казалось, что тени движутся независимо от света. Чем дольше я на них смотрела, тем больше утверждалась во мнении, что они слишком темные, слишком густые.
Сердце билось прямо в горле. Пульс громом стучал в висках. Я не могла дышать. Тут до меня дошло, что слышу еще чье-то сердце, как эхо.
- Жан-Клод?
- Жан-Клод! - отозвались тени визгливым эхом.
Из крови поднялась бледная рука, сжалась и бессильно упала на борт гроба. Всплыло лицо Жан-Клода. Я протянула руку, сердце трепыхалось уже у меня в голове, но он был мертв. Мертв! Рука его была ледяным воском. Глаза распахнулись, и мертвая рука схватила меня за запястье.
- Нет! - Я попыталась вырваться, рухнула на колени в холод крови и вскрикнула: - Пусти!
Он сел, покрытый кровью. Она капала с белой сорочки, как с кровавой тряпки.
- Нет!
Он подтянул мою руку к себе, и меня вслед за ней. Я уперлась второй рукой в гроб. Я не хотела к нему. Я не пойду к нему! Он согнулся над моей рукой, широко раскрыв рот, потянулся клыками. Сердце его билось в темной комнате ударами грома.
- Нет, Жан-Клод!
Он поднял на меня глаза перед тем, как ударить.
- У меня не было выбора.
Кровь закапала по его лицу с волос, превращая лицо в кровавую маску. Клыки впились мне в руку. Я вскрикнула и села в кровати.
В дверь звонили. Я вылезла из кровати, забывшись, и тут же ахнула от боли. Слишком быстро задвигалась после такого битья. Болело даже там, где ушибов быть не могло. Руки закостенели от засохшей крови и болели, как при артрите.
А звонок не прекращался, будто кто-то прислонился к нему. Кто бы это ни был, сейчас я его обрадую за то, что меня разбудили. Спала я в большой не по росту рубашке, и сейчас вместо халата натянула вчерашние джинсы.
Пингвина Зигмунда я поставила обратно к остальным. Мягкие игрушки стояли на узком диванчике под стеной, у окна. Пингвины стояли на полу, окружая его пушистой волной.
Двигаться было больно. Даже дышать было больно.
- Иду-у! - завопила я. По дороге мне пришло в голову, что там может быть что-то враждебное. Тогда я прошлепала обратно в спальню и взяла пистолет. Рука обхватила рукоять тяжело и неуклюже. Надо было ее вчера промыть и перевязать. А, ладно.
Я присела за стулом, который Эдуард вчера приставил к двери.
- Кто там?
- Анита, это Ронни. Мы вроде собирались сегодня тренироваться.
Сегодня суббота. Я совсем забыла. Всегда забавно, насколько ординарна жизнь, даже когда тебя пытаются убить. У меня было такое чувство, будто Ронни должна знать про эту ночь. Вещь настолько экстраординарная должна была затронуть всю мою жизнь, но так не получалось. Когда я со своей рукой лежала в госпитале с шинами и трубками, торчащими отовсюду, моя мачеха продолжала жаловаться, что я все еще не замужем. Она волновалась, что я в зрелом возрасте двадцати четырех лет останусь старой девой. Джудит не из тех, кого называют эмансипированными женщинами.
Моя семья не интересуется особо, чем я занимаюсь, как рискую, какие травмы получаю. И потому не обращают внимания. Кроме моего сводного брата, которому шестнадцать лет. Джон считает, что я чувиха классная, клевая или как там у них теперь говорят.
Вероника Симс - дело другое. Она моя подруга, и она все понимает. Ронни - частный детектив. Мы навещаем друг друга в больнице по очереди.
Я открыла ей дверь и впустила ее, придерживая болтающийся у бока пистолет. Она окинула меня взглядом и сказала:
- Черт возьми, у тебя ужасный вид.
Я улыбнулась:
- Зато мой вид соответствует самочувствию.
Она вошла, бросив спортивную сумку на стул.
- Ты мне можешь рассказать, что случилось?
Это было не требование, а вопрос. Ронни понимала, что не всем можно делиться.
- Ты извини, что я сегодня не смогу тренироваться.
- Кажется, ты сегодня уже получила хорошую нагрузку. Пойди, отмочи руки в раковине. Я сделаю кофе. О'кей?
Я кивнула и тут же об этом пожалела. Аспирина, аспирина мне. По дороге в ванную я остановилась.
- Ронни?
- Да?
Она стояла в моей кухоньке, держа в руке мерку с зернами кофе. Ростом она была пять футов девять дюймов. Иногда я забывала, насколько это много. Люди не могут понять, как мы ходим рядом. Фокус в том, чтобы держать темп, и я себя заставляю. Это отличная тренировка.
- Кажется, у меня в холодильнике есть бублики. Можешь сунуть их в микроволновку с сыром?
Она вытаращила на меня глаза.
- Я тебя знаю уже три года, и впервые ты хочешь есть до десяти утра.
- Слушай, если тебе трудно, так не надо.
- Не в этом дело, и ты это знаешь.
- Извини, я это от усталости.
- Иди, полечись, а потом расскажешь, О'кей?
- Ага.
От отмачивания рукам лучше не стало. Как будто я кожу сдирала с пальцев. Я промокнула их полотенцем и намазала ссадины неоспорином. “Местный антисептик”, гласила этикетка. Когда я еще наложила пластыри, это было похоже на розовато-загорелые руки мумии.
Спина была один сплошной синяк. Ребра обозначились гнилостным пурпуром. Тут я мало, что могла делать, кроме как надеяться, что аспирин снимет боль. Ну, одно я еще могла сделать - подвигаться. Упражнения на растяжку вернут подвижность и дадут возможность ходить без боли - в какой-то мере. Но сама растяжка - это будет род пытки. Ладно, это можно сделать потом. Сейчас надо поесть.
Мне чертовски хотелось жрать. Обычно мысль о еде до десяти утра вызывает у меня тошноту. Сейчас меня тянуло к еде, тянуло неудержимо. Странно. Может быть, от стресса.
От запаха бубликов и плавящегося сыра потекли слюнки. А от запаха свежего кофе я была готова сжевать диван.
Я заглотала два бублика и три чашки кофе, пока Ронни сидела, потягивая только первую чашку. Подняв глаза, я увидела, что она на меня смотрит. Серые глаза изучали меня. Я видала, как она так смотрела на подозреваемых.
- Чего? - спросила я.
- Ничего. Ты уже можешь перевести дыхание и рассказать, что случилось?
Я кивнула, и на этот раз это уже не было так больно. Аспирин - дар природы современному человеку. Я рассказала ей все с момента звонка Моники и до встречи с Валентином. Я не рассказала ей, что все это происходило в “Цирке Проклятых”. И опустила историю с голубыми огнями на лестнице и голосом Жан-Клода у меня в голове. Что-то мне подсказывало, что это тоже опасная информация. Своим инстинктам я научилась доверять, и потому все это оставила при себе.
Ронни свое дело знает. Она поглядела на меня и спросила:
- Это все?
- Да.
Легкая ложь, простая, всего из одного слова. Вряд ли Ронни купилась.
- О'кей, - сказала она, прихлебывая кофе. - Что ты хочешь, чтобы я сделала?
- Поспрашивай. У тебя есть контакты в группах ненавистников. Вроде “Люди против вампиров”. Ну, там еще “Лига человеческих избирателей” - обычный набор. Погляди, не может ли кто-нибудь из них быть замешан в убийствах. Мне к ним близко не подойти. - Я улыбнулась: - Ведь аниматоры - тоже предмет их ненависти.
- Но ты убиваешь вампиров.
- И поднимаю зомби. Для твердокаменного расиста это главное.
- Ладно. Проверю ЛПВ и остальных. Еще что-нибудь?
Я подумала и покачала головой - на этот раз почти без боли.
- Ничего не могу придумать. Только будь очень осторожна. Не хочу подставить тебя, как подставила Кэтрин.
- Ты была не виновата.
- Верно.
- Это все не твоя вина.
- Ты это скажи Кэтрин и ее жениху, если дело повернется плохо.
- Анита, эти проклятые твари тебя используют. Они хотят, чтобы ты сомневалась и боялась, тогда ты будешь в их власти. Если ты дашь чувству вины овладеть тобой, ты погибнешь.
- Ну, ты даешь, Ронни! Как раз то, что мне надо сейчас услышать. Если это твоя манера вдохновительной речи, тогда я пас.
- Тебя не нужно ободрять. Тебя нужно только встряхнуть.
- Спасибо, меня уже этой ночью встряхивали.
- Анита, послушай! - Она вглядывалась в меня пристально, изучая мое лицо, стараясь понять, действительно ли я ее слышу. - Ты сделала для Кэтрин все, что могла. Теперь думай о том, как тебе выжить. У тебя сейчас врагов - по самое горло. Не отвлекайся в сторону.
Она была права. Делай, что можешь, и будь что будет. Кэтрин вне опасности - сейчас. Больше я ничего сделать не могла.
- Врагов по горло, зато и друзей по щиколотку.
Она усмехнулась:
- Может быть, это и есть поровну.
Я держала чашку забинтованными руками. От нее шло тепло.
- Я боюсь.
- Из чего следует, что ты не так глупа, как кажешься.
- Ну, спасибо.
- Всегда, пожалуйста. - Она подняла свою чашку кофе. - За Аниту Блейк, аниматора, вампироборца и хорошего друга. Поглядывай, что у тебя за спиной.
Я чокнулась с ней своей чашкой.
- И ты тоже поглядывай. Быть моим другом сейчас - это может быть не самое полезное для здоровья хобби.
- И с каких пор это новость?
К сожалению, она была права.

17

После ухода Ронни у меня было два варианта: снова пойти спать - неплохая, кстати, идея - или начать расследовать дело, которое столько народу так рвались на меня навалить. Какое-то время я могу прожить, проспав четыре часа. Если Обри перервет мне горло, я протяну гораздо меньше. Наверное, стоит взяться за работу.
Летом в Сент-Луисе носить пистолет трудно. Что с наплечной, что с набедренной кобурой будет одна и та же проблема. Если наденешь жакет, расплавишься от жары. Если держать пистолет в сумочке, тебя убьют, потому что не родилась еще женщина, которая может найти что-нибудь у себя в сумочке быстрее двенадцати минут. Это закон природы.
Пока что в меня не стреляли, и это ободряло. Зато меня похищали и чуть не убили. И в следующий раз я допускать этого без борьбы не собиралась. Я умела выжимать сотню фунтов - совсем не так плохо. Но если весишь всего сто шесть, это ставит тебя в невыгодное положение. У меня все шансы против плохого парня из людей моего размера. Проблема в том, что плохих ребят моего размера долго искать придется. А насчет вампиров - раз я не могу выжать автомобиль, то вообще в расчет не берусь. Значит, пистолет.
Наконец я оделась, приобретя совершенно не профессиональный вид. Футболка слишком на меня большая, до середины бедер. Болталась вокруг меня балахоном. Единственное, что спасало, - картинка спереди: играющие в пляжный волейбол пингвины, а на переднем плане пингвинята лепят из песка куличи. Люблю пингвинов. Футболку я купила, чтобы в ней спать, и никогда не думала вылезать в ней на люди. Ладно, если полиция моды меня не увидит, ничего не случится.
В пару черных шортов я продела ремень для внутренней кобуры типа “приятель дяди Майка”. Мне она очень нравилась, но она была не для браунинга. У меня для комфортного и скрытого ношения был еще один пистолет - “файрстар”, компактный девятимиллиметровый с обоймой на семь выстрелов.
Белые спортивные носки с изящными синими полосками под цвет синей кожаной отделки белых найковских кроссовок завершили наряд. Я в нем выглядела лет на шестнадцать - и довольно неуклюжие шестнадцать, зато, когда я повернулась к зеркалу, даже намека на пистолет не было видно. Он был хорошо скрыт подолом футболки.
Верхняя часть торса у меня худощавая - если хотите, миниатюрная, мускулистая, и не так чтобы на нее было неприятно смотреть. К сожалению, ноги у меня дюймов пять не дотягивают до лучших ног Америки. Никогда у меня не было стройных бедер, и в мускулистых икрах тоже недостатка не было. Этот наряд подчеркивал ноги и скрывал все остальное, зато со мной был пистолет и мне не грозило расплавится в жару. Компромисс - искусство несовершенства.
Распятие висело у меня под футболкой, но я на всякий случай добавила к нему освященный браслет на левой руке. Три крестика болтались на серебряной цепочке. Шрамы тоже оказались на виду, но летом я делаю вид, что их просто нет. Даже подумать не могу ходить с длинными рукавами в тридцатиградусную влажную жару. Руки отвалятся. И когда у меня руки обнажены, шрамы все одно замечают не в первую очередь. Честно.
“Аниматор инкорпорейтед” переехала в новое помещение, и мы там всего три месяца. Напротив нас теперь кабинет психолога - никак не меньше, чем сотня в час, дальше по коридору пластический хирург, два адвоката, один брачный консультант и компания по недвижимости. Четыре года назад мы работали в пустой кладовой при гараже. Бизнес шел не плохо.
И основной удачей мы были обязаны Берту Вону, нашему боссу. Он был бизнесмен, шоумен, рвач, ловчила и мошенник. Нет, ничего незаконного, но … понимаете, люди мыслят о себе как о хороших парнях - тех, кто в белых шляпах. Некоторые носят черные шляпы и этим гордятся. А у Берта цвет серый. Иногда мне кажется, что если его порезать, потечет не кровь, а свежеотпечатанная зелень.
То, что было редким талантом, неотвязным проклятием и религиозным опытом - вызов мертвецов из могил, - он превратил в прибыльный бизнес. У нас, аниматоров, был талант, но это Берт знал, как заставить его приносить прибыль. С этим трудно было спорить, но сегодня я собиралась попытаться.
Обои в приемной были бледно-бледно-зеленые с восточным орнаментом зеленого и коричневого. Ковер толстый и зеленый - слишком бледный, чтобы быть травой, но он очень старался. Повсюду комнатные растения.
Справа от двери Ficus benjium, изящный, как ива, с кожистыми зелеными листиками. Он почти обвивался вокруг стоящего перед ним кресла. Другое дерево в дальнем углу, высокое и прямое, с жесткими острыми верхушками пальмовых листьев - Dracaena marginita. По крайней мере, так было написано на привязанных к тощим стволам железках. Оба дерева заметали потолок. Десятки растений поменьше торчали в каждом свободном уголке зеленой комнаты.
Берт думает, что пастельная зелень успокаивает, а растения придают домашний уют. Как по мне, получился несчастный ублюдок от случайной связи между моргом и цветочным магазином.
Мэри, нашей секретарше, за пятьдесят. Насколько за - это никого, кроме нее, не касается. Волосы у нее короткие и на ветру не шевелятся. За этим следит толстый панцирь лака для волос. Об естественности своего вида Мэри не заботится. У нее два взрослых сына и четверо внуков. Когда я вошла, она мне выдала лучшую из своих профессиональных улыбок:
- Чем я могу быть вам… а, это ты, Анита. Я думала, тебе сегодня к пяти.
- Так и есть, но мне надо поговорить с Бертом и кое-что взять у себя в комнате.
Она посмотрела на свое расписание приемов - то есть наше расписание приемов.
- Знаешь, сейчас в твоем кабинете сидит Джеймисон с клиентом.
У нас всего три кабинета. Один принадлежит Берту, а остальными мы пользуемся по очереди. Почти вся наша работа происходит в поле - точнее, на кладбище, - так что на самом деле нам редко бывают нужны кабинеты одновременно. Получалось, как тайм-шер в кондоминиуме.
- А надолго у него этот клиент?
Мэри посмотрела на свои заметки.
- Это у него мать, у которой сын подумывает уйти в Церковь Вечной Жизни.
- А Джеймисон его отговаривает или уговаривает?
- Анита! - возмутилась Мэри, но вопрос мой был не праздный. Церковь Вечной Жизни была церковью вампиров. Первая в истории церковь, которая обещала вечную жизнь и могла представить доказательства. Без ожидания. Без таинств.
Вечность на блюдечке. Сейчас мало кто верит в бессмертие души. Не слишком модно сейчас думать про Небо и Ад и про то, хороший ли ты человек. Так что Церковь завоевывает последователей по всему городу. Если ты не веришь, что погубишь свою душу, от чего еще ты отказываешься? Дневной свет? Еда? Не так-то много.
А вот меня дело насчет души волновало. Моя бессмертная душа не продается, даже за вечность. Понимаете, я-то знала, что вампир может умереть. Я это на опыте проверяла. Кажется, никто не любопытствовал, куда идет душа вампира, когда он умирает. Можно ли быть хорошим вампиром и после смерти попасть на Небо? Как-то мне в это не верилось.
- А у Берта тоже клиент?
Она еще раз заглянула в блокнот.
- Нет, он свободен.
И Мэри подняла голову и улыбнулась, будто обрадовалась, что смогла мне помочь. Наверное, в самом деле обрадовалась.
Чистая правда, что Берт взял себе самый маленький из кабинетов. Стены мягкой пастельной голубизны, ковер цвета на два темнее. Берт считает, что это расслабляет клиентов. По-моему, это как стоять посреди голубого ледяного куба.
Берт в свой маленький голубой кабинет не вписывается. Во-первых, ничего маленького в Берте нет. Шесть футов четыре дюйма, широкие плечи, фигура студента-спортсмена, чуть оплывшая посередине. Светлые волосы коротко подстрижены выше ушей. Загар гребца подчеркивает бледный цвет глаз и белизну волос. Глаза у него почти бесцветно-серые, как немытые оконные стекла. Чтобы они заблестели, нужно очень постараться, но сейчас они блестели. Берт просто сиял в мою сторону. Дурной знак.
- Анита, какой приятный сюрприз! Садись. - Он махнул в мою сторону большим конвертом. - Нам сегодня прислали чек.
- Чек? - переспросила я. - За расследование убийств вампиров.
Я совсем забыла, что где-то вначале за это были обещаны деньги. И смешно было, и противно, что Николаос гораздо проще могла бы добиться всего этого деньгами. Судя по роже Берта, кучей денег.
- Сколько?
- Десять тысяч долларов.
Берт медленно произнес каждое слово, растягивая фразу.
- Мало.
Он рассмеялся:
- Анита, нельзя быть жадной в твоем возрасте. Оставь эту работу мне.
- За жизнь Кэтрин или мою этого мало.
Его усмешка слегка увяла. Глаза его стали недоверчивы, будто я вот-вот ему скажу, что пасхальных зайчиков не бывает. Я почти слышала его мысли, не придется ли возвращать чек.
- Что ты хочешь этим сказать, Анита?
Я ему рассказала с небольшими купюрами. Без “Цирка Проклятых”, без голубых огней, без первой метки вампира.
Когда я дошла до того, как Обри вбил меня в стену, он сказал:
- Ты меня разыгрываешь.
- Показать синяки?
Я закончила рассказ, глядя в его серьезную квадратную рожу. Большие руки с тупыми пальцами лежали, переплетенные, на столе. Чек лежал рядом на аккуратной стопке конвертов. Он смотрел внимательно, сочувственно. А сочувствие ему никогда особенно не удавалось изобразить. Я почти слышала, как щелкают у него внутри колесики калькулятора. - Да не волнуйся ты, Берт, можешь обналичивать чек.
- Послушай, Анита, я же не…
- Не трать слов.
- Честно, Анита, я никогда не стал бы тебя нарочно подставлять.
Я рассмеялась:
- Врешь.
- Анита! - Он глядел взволнованными глазками, прижав одну руку к груди. Мистер Искренность.
- Я на это не куплюсь, побереги для клиентов. Я тебя слишком хорошо знаю.
Он улыбнулся, и это была его природная улыбка. Истинный Берт Вон, прошу любить и жаловать. Глаза его блестели, но не теплотой, а скорее удовольствием. В этой улыбке какое-то оценивающее, оскорбительное знание. Будто он что-то про тебя знал мерзкое, что ты когда-то сделал, и охотно будет хранить молчание - за сходную цену.
Что-то слегка пугающее есть в человеке, который знает про себя, что он нехороший человек, и плюет на это с высокой колокольни. Это против всего, что ценит Америка. Нас всегда, прежде всего, учат быть хорошими, нравиться людям, быть приятными обществу. Лицо, которое все это отбрасывает в сторону, есть белая ворона и человек потенциально опасный.
- Чем тебе может помочь “Аниматор инкорпорейтед”?
- Я уже попросила Ронни кое-что сделать. Чем меньше участников, тем меньше людей в опасности.

Предыдущая страница 11 Следующая страница


Запретный плод 12

- Ты всегда была гуманисткой.
- В отличие от некоторых.
- Я понятия не имел, чего они хотят.
- Да, но ты имел понятие о том, как я люблю.
Он улыбнулся улыбкой, в которой можно было прочесть: “Я знаю твои тайны, знаю самые черные сны”. Таков наш Берт, дружелюбный шантажист.
Я улыбнулась ему так же дружески:
- Если ты еще раз пошлешь мне клиента-вампира, не поговорив сперва со мной, я уйду.
- И куда?
- Со мной уйдут мои клиенты, Берт. Кто дает интервью по радио? Кто в центре внимания прессы”? Ты сам постарался, чтобы это была я, Берт. Ты считал, что меня легче всего им продать. Самая безобидная на вид, самая привлекательная. Как щенок. Когда люди звонят в “Аниматор инкорпорейтед”, кого они спрашивают, Берт?
Улыбка его пропала, глаза стали зимним льдом.
- Без меня у тебя бы ничего не вышло.
- Вопрос в том, смог бы ты сделать это без меня?
- Смог бы.
- Я тоже.
Несколько долгих мгновений мы играли в гляделки. Никто не хотел отводить глаза первым или первым моргнуть. Берт стал расплываться в улыбке, все так же глядя мне в глаза. И мои губы тоже начала раздвигать улыбка. Мы расхохотались одновременно - и этим кончилось.
- Ладно, Анита, больше вампиров не будет.
Я встала:
- Спасибо, Берт.
- А ты бы и в самом деле ушла?
Его лицо было все - смеющаяся искренность, точная и радостная маска.
- Я не люблю пустых угроз, Берт. И ты это знаешь.
- Да, - ответил он. - Знаю. Но честно, я не знал, что эта работа будет для тебя опасной. - А иначе ты бы отказался?
Он секунду подумал и снова рассмеялся.
- Нет, но запросил бы больше.
- Продолжай делать деньги, Берт. У тебя хорошо получается.
- Аминь.
Я ушла, чтобы он мог порадоваться чеку наедине с собой. Может быть, хихикнуть над ним. Это были кровавые деньги - извините за каламбур. Но я почему-то знала, что Берту это все равно. Это мне было не все равно.

18

Открылась дверь другого кабинета, и оттуда вышла высокая блондинка лет от сорока до пятидесяти. Золотистые брюки, сшитые на заказ, охватывали тонкую талию. Безрукавка цвета яичной скорлупы открывала загорелые руки, золотой “ролекс” и венчальное кольцо с бриллиантами. Камень в обручальном кольце весил целый фунт. Спорить могу, что она и глазом не моргнула, когда Джеймисон назвал цену.
Вышедший за ней мальчик тоже был изящный и светловолосый. На вид ему было лет пятнадцать, я знала, что меньше восемнадцати быть не может. По закону в Церковь Вечной Жизни можно вступать не раньше этого возраста. Он еще не мог в открытую пить спиртное, но имел уже право по собственному выбору умереть и жить вечно. Нарочно не придумаешь такую бессмыслицу.
Улыбающийся услужливый Джеймисон замыкал процессию. И по дороге что-то еще говорил мальчику.
Я вытащила из сумки визитную карточку и протянула женщине. Она посмотрела на нее, потом на меня. Оглядела меня с головы до ног и не пришла в восторг - наверное, из-за футболки.
- Да? - спросила она.
Порода. Нужна настоящая порода, чтобы так смешать человека с дерьмом, произнеся одно слово. Конечно, меня это не тронуло. Великая золотоволосая богиня не заставила меня ощутить себя мелкой и мерзкой.
- Телефон на этой карточке принадлежит специалисту по вампирским культам. Хорошему.
- Я не хочу, чтобы моему сыну промывали мозги.
Я заставила себя улыбнуться. Этим специалистом был Раймонд Филдс, и он не промывал мозги. Он говорил правду, как бы неприятна она ни была.
- Мистер Филдс представит вам потенциально теневую сторону вампиризма, - сказала я. - Я думаю, мистер Кларк дал нам всю необходимую информацию.
Я подняла руку к ее лицу.
- Эти шрамы я получила не на контактном футболе. Прошу вас, возьмите карточку. Звонить ему или нет - ваш выбор.
Под великолепной косметикой она чуть побледнела. Глаза ее чуть расширились, глядя на мою руку.
- Это сделали вампиры? - спросила она голосом тихим и с придыханием - почти человеческим.
- Да, - ответила я.
Джеймисон взял ее под локоток.
- Я вижу, миссис Фрэнке, вы познакомились с нашим местным вампироборцем.
Она посмотрела на него, потом снова на меня. Тщательно собранное лицо стало чуть расползаться. Она облизнула губы и обратилась ко мне:
- В самом деле?
Она быстро оправилась, и в голосе ее вновь звучало превосходство.
Я пожала плечами. Что я могла сказать? Я сунула карточку в ее наманикюренную руку, и Джеймисон тут же тактично ее забрал и сунул в карман. Она отдала. Что я тут могла сделать? Ничего. Я попыталась, и не вышло. Точка. Все. Но я смотрела на ее сына. Он выглядел невероятно молодо.
Я вспомнила свои восемнадцать лет. Я считала себя совсем взрослой. Думала, что все знаю. Когда мне стукнул двадцать один, я уже знала, что лишь нахваталась по верхам. Я и сейчас ни чего не знаю, но хотя бы очень стараюсь. Иногда только и остается, что стараться. Может быть, это вообще все, что можно сделать. Господи, до чего же я сегодня цинична.
Джеймисон сопровождал их к двери, и я уловила несколько фраз:
- Она пыталась их убить. Они просто защищались.
Ага, я такая. Наемный убийца для нежити. Бич кладбищ. Так оно и есть.
Я оставила Джеймисона дальше травить полуправды и пошла в кабинет. Мне нужны были некоторые дела. Жизнь продолжается - для меня, по крайней мере. Но я не могла прогнать стоящее перед глазами лицо мальчика, эти большие глаза. Загорелое, младенчески гладкое лицо. Может быть, ему хотя бы следует начать бриться до того, как себя убить?
Я затрясла головой, будто это могло прогнать видение.
Когда Джеймисон вернулся в кабинет, я сидела с папками в руках. Он закрыл за собой дверь. Как я и думала.
Кожа у него была цвета темного меда, глаза бледно-зеленые, лицо обрамляли тугие длинные кудряшки. Волосы почти цвета осенних листьев. Джеймисон был единственным рыжим зеленоглазым негром, которого я в жизни видела. Он был гибкий и худой той худобой, что достигается не тренировкой, а дается удачными генами. Представление Джеймисона о физических упражнениях сводилось к поднятию бокалов на хорошей вечеринке.
- Больше никогда так не делай, - сказал он.
- Как “так”? - Я встала, прижимая папки к груди.
Он покачал головой и почти улыбнулся, но это была злобная улыбка, оскал мелких белых зубов.
- Не строй из себя дуру.
- Извини.
- Извини, извини! Ты же не считаешь себя виноватой?
- Насчет попытки дать этой женщине карточку Филдса? Нет. Я бы сделала это снова.
- Я не люблю, когда меня порочат при моих клиентах.
Я пожала плечами.
- Я серьезно. Никогда больше так не делай.
Я хотела спросить его “А то что?”, но не спросила.
- У тебя нет необходимой квалификации, чтобы консультировать людей о том, стать ли им нежитью.
- Берт считает что есть.
- Берт возьмет деньги за убийство Папы Римского, если будет считать, что ему это сойдет с рук.
Джейсон усмехнулся, потом нахмурился, но не смог удержаться от улыбки.
- Ты умеешь припечатать словом.
- Спасибо.
- Так не подрывай мой авторитет перед клиентами, о'кей?
- Обещаю никогда не вмешиваться, когда речь будет идти об оживлении мертвых.
- Этого мало.
- Это все что я могу тебе обещать. У тебя нет квалификации консультанта.
- А ты маленькая мисс Безупречность. Ты убиваешь за деньги. Ты же просто наемный убийца!
Я сделала глубокий вдох и плавный выдох. Сегодня я с ним драться не буду.
- Я уничтожаю преступников с полного ведома и согласия закона.
- Да, только тебе это нравится. Ты ловишь кайф, вгоняя осиновые колья. Ты недели прожить не можешь, чтобы не искупаться в чьей-нибудь крови.
Я просто на него смотрела. Потом спросила:
- И ты, в самом деле, в это веришь?
Он, избегая моего взгляда, ответил:
- Не знаю.
- Бедные милые вампирчики, их просто неправильно поняли. Так? Тот, кто оставил на мне это клеймо, растерзал двадцать три человека, пока мне в суде дали ордер на ликвидацию! - Я дернула футболку вниз, обнажая шрам на ключице. - А этот убил десятерых. Он выбирал в основном маленьких мальчиков, говорил, что у них самое нежное мясо. И он не мертв, Джеймисон! Он ушел. А вчера нашел меня и угрожал убить.
- Ты их не понимаешь.
- Нет! - Я ткнула пальцем ему в грудь. - Это ты их не понимаешь!
Он полыхнул на меня взглядом, раздувая ноздри, тяжело и коротко дыша. Я не должна была его касаться; это было против правил. Никогда не касайся противника в споре, если не хочешь, чтобы дошло до драки.
- Извини, Джеймисон.
Не знаю, понял ли он, за что я извиняюсь. Он ничего не сказал.
Когда я прошла мимо него, он спросил:
- Что в этих папках?
Я замялась, но он знал содержимое папок не хуже моего. И мог узнать, чего не хватает. - Дела по убийствам вампиров.
И мы повернулись одновременно и уставились друг на друга, когда он спросил:
- Ты взяла деньги? - А ты про это знал?
- Берт пытался их уговорить нанять меня вместо тебя. Они на это не пошли.
- После всей рекламы, которую ты им делаешь?
- Я сказал Берту, что ты не станешь. Что ты не будешь работать на вампиров.
Его чуть раскосые глаза изучали мое лицо, пытаясь вытащить из него правду. Я не обращая внимание на этот взгляд, придала лицу самое невинное выражение.
- Деньги красноречивы, Джеймисон, даже для меня.
- Тебе глубоко плевать на деньги.
- Страшно недальновидно с моей стороны, правда?
- Я всегда это знал. Ты это делаешь не за деньги - Это было утверждение, а не вопрос. - А за что?
Я не хотела посвящать Джеймисона. Он считал, что вампиры - это люди, только с клыками. И они очень тщательно держали его на окраине, где все мило и прилично. Он никогда не пачкал рук и потому мог позволить себе претворятся или даже лгать самому себе - надежный способ погибнуть.
- Ладно, Джеймисон, о вампирах мы с тобой не договоримся. Но то, что может вот так убивать вампиров, людьми может пирожки с мясом начинять. И я хочу поймать этого маньяка раньше, чем он, она или оно к этому перейдет.
Как ложь это было совсем неплохо. Даже правдоподобно. Он заморгал. Поверит он мне или нет - зависело от того, насколько он хочет поверить. Насколько он хочет, чтобы мир его остался безопасен и ясен. И он кивнул, один раз, очень медленно.
- Ты надеешься поймать то, что не могут поймать вампиры в ранге мастера?
- Похоже, это они так думают.
Я открыла дверь, и он проводил меня наружу. Может быть, он хотел спросить еще что-то, может, и нет, но нас перебил голос:
- Анита, ты готова?
Мы оба повернулись, и вид у меня, наверное, был такой же недоуменный, как у Джеймисона. У меня ни с кем не была назначена встреча.
В одном из кресел вестибюля сидел человек, наполовину скрытый комнатными джунглями. Сперва я его не узнала. Густые каштановые волосы, коротко стриженные, откинуты назад, открывая очень красивое лицо. Глаза скрыты черными очками. Он повернул голову, и иллюзия короткой стрижки пропала - на воротник спускался толстый конский хвост. На нем была джинсовая куртка с поднятым воротником. Кроваво-красная безрукавка оттеняла загар. Он медленно встал, улыбнулся и снял очки.
Это был Филипп многошрамный. В одежде я его не узнала. Слева на шее у него был бинт, почти скрытый воротником куртки.
- Нам надо поговорить, - сказал он.
Джеймисон смотрел то на меня, то на него и хмурился. Подозрительно хмурился. Мэри положила подбородок на руки и наслаждалась спектаклем.
Молчание становилось чертовски неловким. Филипп протянул руку Джеймисону. Я промямлила:
- Джеймисон Кларк, это Филипп… мой друг.
Тут же мне захотелось проглотить язык. “Друг” - так сейчас называют любовников. Вытеснило старое “спутник жизни”.
Джеймисон широко улыбнулся.
- Значит, вы… друг Аниты.
Слово “друг” он выговорил медленно, прокатив его по языку.
Мэри восхищенно всплеснула руками. Филипп увидел и улыбнулся ей ослепительной улыбкой, бьющей прямо в либидо. Мэри вспыхнула.
- Ладно, нам пора идти. Пошли, Филипп.
Я взяла его за рукав и потащила к двери.
- Рад был познакомиться, Филипп, - сказал Джеймисон. - Я обязательно расскажу про вас всем, кто здесь работает, и они будут рады когда-нибудь с вами познакомиться.
Джеймисон был явно собой доволен.
- Сейчас мы очень заняты, Джеймисон, - сказала я. - В другой раз как-нибудь.
- Конечно, конечно, - ответил он.
Он проводил нас к двери и подержал ее перед нами. И улыбался нам вслед, когда мы шли по коридору рука об руку. Полная бочка вранья. Мне пришлось дать этому гаду ползучему думать, что у меня есть любовник. Вляпалась. Теперь он еще всем и расскажет.
Филипп обнял меня рукой за талию, и я подавила желание его отпихнуть. Мы же притворяемся, значит, надо. Он засомневался в нерешительности, когда его рука натолкнулась на пистолет в кобуре.
В коридоре нам попалась одна из агентов по недвижимости. Она поздоровалась со мной, но уставилась на Филиппа. Когда мы миновали ее и стали ждать лифта, я оглянулась. Конечно же, она глядела ему в спину.
Должна признать, спина у него выглядела что надо. Она поймала мой взгляд и быстро отвернулась.
- Защищай мою честь, - попросил Филипп.
Я оттолкнулась от него и нажала кнопку лифта.
- Что ты здесь делаешь?
- Жан-Клод вчера не вернулся. Ты не знаешь, почему?
- Я не уходила с ним, если ты это имеешь в виду.
Двери лифта открылись. Филипп стал в распор, удерживая их рукой. В его улыбке, которой он меня озарил, было полно силы, чуточку зла и много секса. Хотела ли я, в самом деле, оказаться наедине с ним в лифте? Наверное, нет, но я была с оружием. А он, насколько я могла судить, без.
Я прошла под его рукой, не нагибаясь. Дверь за нами закрылась. Мы были вдвоем. Он прислонился к углу, сложив руки на груди, глядя на меня из-за черных стекол.
- Ты всегда так делаешь? - спросила я.
- Как?
- Позируешь.
Он чуть напрягся и снова расслабленно оперся на стену.
- Природный талант.
- Ну-ну.
Я покачала головой и стала следить за сменяющимися цифрами этажей.
- Что там с Жан-Клодом?
Я смотрела на него и не знала, что сказать. Лифт остановился.

Предыдущая страница 12 Следующая страница


13 Лорел Гамильтон

- Ты мне не ответила, - негромко напомнил он.
Я вздохнула. Это была долгая история.
- Сейчас почти двенадцать. Я тебе все, что могу, расскажу за ланчем.
Он усмехнулся:
- Пытаетесь подцепить меня, мисс Блейк?
Я улыбнулась раньше, чем могла остановиться:
- Как захочешь.
- Может быть, - сказал он.
- Флиртуешь напропалую?
Он пожал плечами:
- Женщинам это нравится.
- Мне бы это нравилось больше, если бы я не была уверена, что с моей девяностолетней бабулей ты бы флиртовал точно так же.
Он скрыл смешок кашлем.
- Ты обо мне не слишком высокого мнения.
- Я очень критичная особа. Один из моих недостатков.
Он снова рассмеялся - довольно приятный звук.
- Может быть, я послушаю про остальные твои недостатки, когда ты мне скажешь, где сейчас Жан-Клод.
- Вряд ли.
- А почему бы и нет?
Я остановилась прямо перед стеклянными дверьми, ведущими на улицу.
- Потому что я видела тебя вчера ночью. Я знаю, чем ты занимаешься, и знаю, каким способом ты получаешь удовольствие.
Он потрепал меня по плечу:
- Я получаю удовольствие многими разными способами.
Я нахмурилась, глядя на его руку, и она убралась.
- Оставь это для других, Филипп. Мне оно не надо.
- Может быть, ты сменишь мнение за ланчем.
Я вздохнула. Мне приходилось встречать мужчин вроде Филиппа, красивых мужиков, которые привыкли, что бабы сразу пускают слюни. Он не пытался меня соблазнить, он только хотел, чтобы я созналась, что считаю его привлекательным. Если я этого не сделаю, он будет приставать и дальше.
- Сдаюсь, ты выиграл.
- Что я выиграл? - спросил он.
- Ты удивителен, ты великолепен. Ты один из самых красивых мужчин, которых мне случалось видеть. От подошв ботинок до обтягивающих джинсов, от плоского мускулистого живота до скульптурных линий лица ты прекрасен. Теперь можно нам идти завтракать и бросить эту ерунду?
Он приспустил очки на нос, глядя поверх стекол. Так он смотрел на меня несколько минут, потом водрузил очки обратно.
- Выбирай ресторан.
Он сказал это просто, без заигрывания.
Я подумала, не обидела ли я его. И подумала, не все ли мне равно.

19

Жара на улице ударяла в лицо твердой волной и охватывала все тело, как пластиковая обертка.
- Ты сваришься в своей куртке, - предупредила я Филиппа.
- Некоторые не любят смотреть на шрамы.
Я закатала рукав и показала ему левую руку. Шрам блеснул на солнце, выделяясь белизной на коже.
- Если ты никому не скажешь, я тоже не скажу.
Он снял очки и посмотрел на меня. По его лицу трудно было что-нибудь понять. Я только знала, что за этими темно-карими глазами идет какой-то процесс. Голос его был тих:
- Это твой единственный шрам от укуса?
- Нет, - ответила я.
Руки его судорожно сжались в кулаки и шея дернулась, будто его ударило током. По плечам, по рукам, по спине у него пробежала дрожь. Он завертел шеей, будто пытаясь от этой дрожи избавиться. Снова надел очки, придавая глазам анонимность. И снял куртку. Шрамы на сгибах рук выделялись бледностью на загорелой коже. Из-под безрукавки выглядывал шрам на ключице. Шея у него была красивая: толстая, но без бугров мышц, покрытая гладкой загорелой кожей. На этой безупречной коже я насчитала четыре группы укусов. И это только справа. Левая сторона была скрыта повязкой.
- Я могу снова надеть куртку, - предложил он.
Я, оказывается, пялилась на него.
- Нет, я просто…
- Что?
- Ничего. Это не мое дело.
- Все равно спрашивай.
- Зачем ты делаешь то, что делаешь?
Он улыбнулся, но улыбка была кривая, вымученная.
- Это очень личный вопрос.
- Ты сказал “все равно спрашивай”. - Я по смотрела на ту строну улицы. - Обычно, я хожу к “Мэйбл”, но нас там могут увидеть.
- Тебе стыдно появляться со мной? - спросил он, и в голосе его послышался шорох наждачной бумаги. Глаза его были за очками, но на скулах заиграли желваки.
- Не в этом дело, - сказала я. - Ты тот, кто приходил ко мне в контору, изображая моего “друга”. Если мы пойдем туда, где меня знают, это недоразумение продлится.
- Есть женщины, которые готовы заплатить, чтобы появиться в моем обществе.
- Знаю, я их видела вчера в клубе.
- Верно, но на самом деле тебе стыдно появляться со мной вот из-за этого. - Его рука слегка дотронулась до шеи.
У меня было четкое впечатление, что я задела его чувства. Это меня на самом деле не очень беспокоило, но я знаю, что, значит, быть не такой, как все. Я знаю, как это неприятно - ставить в неловкое положение людей, которым следовало бы лучше разбираться в жизни. Я разбиралась. Дело было не в чувствах Филиппа, а в принципе.
- Пошли.
- Куда?
- К “Мэйбл”.
- Спасибо, - сказал он и вознаградил меня одной из своих блестящих улыбок. Будь я менее профессиональна, я бы растаяла полностью. В этой улыбке по-прежнему была крупица зла, навалом секса, но из-под всего этого выглядывал мальчишка, неуверенный в себе мальчишка. В этом все дело. Это и привлекало. Нет ничего более зовущего, чем красивый мужчина, который не уверен в себе. Это взывает не только к женщине в каждой из нас, но к матери. Комбинация опасная. К счастью, у меня был иммунитет - это уж точно. К тому же я видела, какой секс нужен Филиппу. Он точно был не моего типа.
“Мэйбл” - это кафетерий, но еда там чудесная и по разумным ценам. По будням там под завязку деловых костюмов и платьев, кейсов и манильских конвертов. В субботу почти пусто.
Из-за груд дымящейся еды мне улыбнулась Беатрис, толстая и высокая, с каштановыми волосами и усталым лицом. Розовая униформа плохо сидела на ее плечах, и сетка для волос делала ее лицо слишком длинным. Но она всегда улыбалась и никогда не замолкала.
- Привет, Беатрис! - сказала я и, пока она еще не успела спросить, добавила: - Это Филипп.
- Привет, Филипп! - сказала она.
Он улыбнулся ей улыбкой ничуть не менее ослепительной, чем улыбался риэлтерше на нашем этаже. Беатрис вспыхнула, отвела глаза и хихикнула. Я и не знала, что она так умеет. А шрамы она заметила? И важно ли это ей? Для мясного рулета было слишком жарко, но я его все равно заказала. Он всегда бывал сочным, а кетчуп острым. Я даже десерт взяла, чего обычно не делаю. Меня мучил голод. Мы расплатились и нашли столик, где Филиппу больше ни с кем не надо было флиртовать. Неслабое достижение.
- Что случилось с Жан-Клодом? - спросил он.
- Еще минутку.
И я произнесла над едой благодарственную молитву. Когда я подняла глаза, он смотрел на меня. Мы стали есть, и я рассказала ему сокращенную версию событий последней ночи. В основном я ему рассказала про Жан-Клода и Николаос и про наказание.
Когда я закончила, он уже бросил есть и смотрел куда-то поверх моей головы на что-то, мне не видное.
- Филипп? - позвала я.
Он затряс головой и посмотрел на меня.
- Она могла его убить.
- Мне показалось, что она хочет его наказать. Ты не знаешь, что это за наказание?
Он кивнул и негромко сказал:
- Она их кладет в гробы и накладывает крест, чтобы они не вышли. Когда-то Обри исчез на три месяца. Когда он появился снова, он был такой, как сейчас. Сумасшедший.
Я поежилась. И Жан-Клод тоже сойдет с ума?
Я взяла вилку и заметила, что уже съела половину черничного пирога. Я терпеть не могу чернику. Черт побери, что же это со мной? Во рту еще стоял теплый и густой вкус. Я попыталась запить его большим глотком колы, но и она не помогла.
- Что ты собираешься делать? - спросил он.
Я отодвинула полусъеденный пирог и достала первую папку. Первая жертва, некто Морис, фамилия не указана, жил с женщиной по имени Ребекка Майлз. Они сожительствовали пять лет. Слово “сожительствовали” звучит лучше, чем “трахались”.
- Собираюсь расспросить друзей и любовников погибших вампиров.
- Может быть, я знаю их имена.
Я посмотрела на него в сомнении. Делиться информацией с ним я не хотела, поскольку знала, что добрый старый Филипп был дневными глазами и ушами нежити. Но если я буду разговаривать с Ребеккой Майлз в обществе полиции, получу от нее кучу вранья. Разгребать его, у меня нет времени. Мне нужна информация, и быстро. Николаос хочет результата. А что хочет Николаос, то лучше ей дать без разговоров.
- Ребекка Майлз, - сказала я.
- Я ее знаю. Она была собственностью Мориса. - Он пожал плечами, будто извиняясь за это слово, но другого искать не стал. Я подумала, какой смысл он в него вкладывает. - Куда мы пойдем для начала?
- Никуда. Не люблю, чтобы штатские путались у меня под ногами во время работы.
- Я мог бы помочь.
- Ты не обижайся, на вид ты сильный, может, ты даже быстрый, но этого мало. Ты умеешь драться? Пистолет у тебя есть?
- Нет, но я могу за себя постоять.
Я в этом сомневалась. Люди неправильно реагируют на насилие. Они застывают. Пара секунд, пока тело в нерешительности, а разум не может понять. За эти секунды тебя могут убить. Единственный способ борьбы с нерешительностью - практика. Насилие должно стать частью твоего образа мыслей. Практика делает тебя осторожным и чертовски подозрительным, а также удлиняет ожидаемую продолжительность жизни. Филипп был знаком с насилием, но лишь как жертва. Профессиональную жертву таскать с собой мне было совершенно ни к чему. Да, но мне нужна информация от тех, кто со мной говорить откажется. А с Филиппом - нет.
Перестрелки среди бела дня я не ожидала. И нападения из-за угла тоже не ожидала по настоящему, по крайней мере сегодня. Да, мне случалось и ошибаться, но… Если Филипп сможет мне помочь, вреда в этом не будет. Если он не будет сиять улыбкой направо и налево и к нему не будут приставать монашки, нам ничего не грозит.
- Если кто-то будет мне угрожать, ты можешь стоять спокойно и дать мне делать мою работу или ты полезешь меня спасать? - спросила я.
- А, - сказал он и уставился на свой стакан. Потом произнес: - Не знаю.
Очко за правдивость. Почти любой на его месте соврал бы.
- Тогда мне лучше пойти без тебя.
- А как ты убедишь Ребекку, что работаешь на старшего вампира города? Истребительница работает на вампиров?
Даже для меня это прозвучало смехотворно.
- Не знаю.
Он улыбнулся:
- Тогда решено. Я пойду с тобой и пролью масло на волны.
- Я не дала согласия.
- Но ты и не отказалась.
В его словах был смысл. Я допила колу и минуту, может быть, смотрела в его самодовольную рожу. Он ничего не говорил, только смотрел в ответ. Лицо его было нейтральным, без вызова. Это не было состязание двух воль, как с Бертом.
- Пошли, - сказала я.
Мы встали, я оставила чаевые, и мы отправились на поиски следов.

20

Ребекка Майлз жила в трущобах южной части города. Здесь улицы были названы по штатам: Техас, Миссисипи, Индиана. Дом был слепой, почти все окна забиты досками. Трава была высокая, как бегония, но и вполовину не такая красивая. За квартал отсюда стояли дорогие дома политиков и яппи, но в квартале Ребекки яппи не водились.
Квартира Ребекки была в конце длинного и узкого коридора. Кондиционера в нем не было, и жара была, как мех на груди - густой и теплый. Над протертым ковром висел тусклый пузырь лампочки. Позеленевшие стены кое-где были покрыты пятнами белой штукатурки, но было чисто. Запах лизола с сосновым ароматизатором был так густ, что вызывал тошноту. С ковра можно было есть, если захочешь, только шерсть будет во рту. С лезущей из ковра шерстью никаким лизолом ничего не сделаешь.
Как мы и договорились в машине, Филипп постучал в дверь. Смысл был в том, что он сгладит недоверие, которое могло у девушки возникнуть оттого, что в ее скромное обиталище нагрянула Истребительница. Минут пятнадцать пришлось стучать и ждать, пока за дверью кто-то зашевелился.
Дверь открылась на длину цепочки. Кто открыл, мне не было видно. Женский заспанный голос произнес:
- Филипп, ты что здесь делаешь?
- Впустишь меня на несколько минут? - спросил он. Лица его я не видела, но готова была поставить все свое движимое и недвижимое, что он улыбнулся ей одной из своих нечестивых улыбок.
- Конечно. Извини, ты меня разбудил.
Дверь закрылась, зазвякала цепочка, и дверь открылась полностью. Я все еще не видела ее за спиной Филиппа, так что, думаю, и она меня не видела.
Филипп вошел, и я последовала за ним, пока дверь не успела закрыться. В квартире было жарко, как в печи. От темноты, казалось бы, должна быть прохлада, а вместо того была только клаустрофобия. У меня с лица закапал пот.
Ребекка Майлз стояла, держа дверь. Она была худа, безжизненные темные волосы прямо свисали на плечи. Скулы выступали из-под кожи лица. Белое домашнее платье меня просто ошеломило. К ней подходило слово “деликатная” или “хрупкая”. Небольшие темные глаза заморгали на меня. В квартире было темно, свет не пропускали толстые шторы. Она видела меня только раз, вскоре после смерти Мориса.
- Ты привел с собой подругу? - спросила она, закрывая дверь, и мы остались в темноте. - Да, - ответил Филипп. - Это Анита Блейк…
Тихим полузадушенным голосом она перебила:
- Истребительница?
- Да, но…
Она открыла свой маленький ротик и завизжала. Бросилась на меня, когтя и колотя ладонями. Я собралась и прикрыла лицо локтями. Она дралась, как дерутся девчонки - открытыми ладонями, ногтями, размахивающими руками. Схватив ее за запястье, я дала ее собственной инерции пронести ее мимо меня. С небольшой помощью она споткнулась и упала на колени. Ее правая рука была у меня в замке. Замок давит на локоть, и это больно, а если надавить еще чуть-чуть - рука хрустнет. А мало кто хорошо дерется со сломанной в локте рукой.
Этой женщине я не хотела ломать руку. Вообще не хотела ей делать больно. У меня на руке остались две кровоточащие царапины. Хорошо, что у нее не было оружия.
Она попыталась вывернуться, и я чуть нажала. Она затрепетала, часто и тяжело дыша. - Его нельзя убивать! Вы не имеете права! Пожалуйста, не надо!
Она заплакала, под слишком большим платьем затряслись тонкие плечи. Я стояла над ней, держа ее руку и причиняя боль.
Я медленно отпустила ее руку и встала так, чтобы она до меня не дотянулась. Я надеялась, что она больше не бросится. Я не хотела причинять ей вреда, но и не хотела, чтобы она меня травмировала. Царапины начинали саднить.
Ребекка Майлз не думала о второй попытке. Она скорчилась у двери, охватив колени тонкими изголодавшимися руками. И всхлипывала, ловя ртом воздух:
- Нельзя его убивать! Не надо! Прошу вас, не надо!
Она стала раскачиваться, сжимая себя руками, будто боялась рассыпаться, как треснувший стакан.
Господи, бывают дни, когда я ненавижу свою работу.
- Скажи ей, Филипп. Скажи, что мы не собираемся никого убивать.
Филипп опустился рядом с ней и заговорил. Что он говорил, я не слышала. Отрывистые всхлипывания плыли мимо меня в открытую дверь справа. Она вела в спальню.
Рядом с кроватью стоял гроб из черного дерева, может быть, из вишни, лакированный до блеска. Она подумала, что я пришла убить ее любовника. О Господи.
Ванная была тесная и захламленная. Я щелкнула выключателем, и резкий желтый свет ничего приятного не осветил. Косметика, разбросанная по треснувшему умывальнику, как жертвы на поле боя. Почти насквозь проржавевшая ванна. Я нашла мочалку, которая показалась мне чище других, и полила холодной водой из крана. Вода была цвета спитого кофе. Трубы дрожали, звякали и выли. Наконец пошла чистая вода. Холодная вода была приятна рукам, но на шею и в лицо я плескать не стала. Слишком тут было грязно. Выжимая мочалку, я подняла глаза. Зеркало было покрыто паутиной трещин. Лицо отражалось в нем разломанным на куски. Второй раз я в него смотреться не стала.
Проходя через спальню, я подумала вдруг, не постучать ли в крышку гроба. Есть кто-нибудь дома? Я этого не сделала. Как подсказывал мой опыт, “кто-нибудь” мог постучать обратно.
Филипп уже отвел женщину к дивану. Она прильнула к нему бескостным телом, тяжело дыша, но плач почти прекратился. При виде меня она вздрогнула. Я постаралась не выглядеть злобной - у меня это хорошо получается - и протянула мочалку Филиппу.
- Вытри ей лицо и приложи потом к затылку. Это поможет.
Он сделал, как я сказала, и она уставилась на меня, сидя с прижатой к затылку мокрой мочалкой. Глаза, у нее вылезали из орбит, показывая белки. Ее трясло.
Я нашла выключатель, и комнату озарил резкий свет. Один взгляд на эту комнату - и мне захотелось свет погасить, но я этого не сделала. Я опасалась, что Ребекка снова на меня набросится, если я сяду рядом, или у неё случится окончательный срыв. Правда, это будет мило? Единственный стул стоял, покосившись и выпустив наружу клок набивки. Я решила постоять.
Филипп посмотрел на меня. Его очки были теперь засунуты за ворот безрукавки. Глаза у него были большие и острожные, будто он не хотел, чтобы я догадалась о его мыслях. Одной рукой он обнимал Ребекку за плечи, будто защищаясь. Я сама себе показалась громилой.
- Я ей сказал, зачем мы здесь. Сказал, что ты Джека не тронешь.
- Который в гробу? - Я не смогла сдержать улыбку. “Джек из коробочки”.
- Да. - Филипп посмотрел на меня так, будто улыбка была совершенно неуместна.
Так оно и было, и потому я перестала улыбаться. Но это потребовало усилия.
Я кивнула. Если Ребекка хочет трахаться с вампирами, это ее дело. И уж никак не полиции.
- Давай, Ребекка. Она хочет нам помочь, - сказал Филипп.
- Зачем? - спросила она.
Хороший вопрос. Я ведь ее напугала и довела до слез. Я на этот вопрос ответила:

Предыдущая страница 13 Следующая страница


Запретный плод 14

- Старший вампир города сделал мне предложение, от которого я не могла отказаться.
Она смотрела на меня, изучая мое лицо, будто старалась запомнить.
- Я вам не верю.
Я пожала плечами. Так всегда бывает, когда говоришь правду. Кто-нибудь обязательно назовет тебя лжецом. Люди охотнее глотают правдоподобную ложь, чем неправдоподобную правду. На самом деле, даже предпочитают первую второй.
- Чем может вампир пригрозить Истребительнице? - спросила она.
- Я ведь не пугало, Ребекка, - вздохнула я. - Вам приходилось встречаться с мастером этого города?
- Нет.
- Тогда вам придется мне поверить. Меня она напутала до полусмерти. И любой так же напугался бы, если он не выжил из ума.
Все еще было видно, что она не верит, но она заговорила. Тихий напряженный голос выложил мне ту же историю, что пришлась на долю полиции. Бесцветная и бесполезная, как стертый пенс.
- Ребекка, я пытаюсь поймать то лицо или создание, которое убило вашего друга. Помогите мне, пожалуйста.
Филипп обнял ее.
- Расскажи ей то, что рассказала мне.
Она посмотрела на него, потом на меня. Прикусила нижнюю губу и пожевала ее верхними зубами. Глубоко и прерывисто вдохнула.
- Мы в ту ночь были на вечеринке придурков.
Я заморгала, потом попыталась принять приемлемо разумный вид.
- Я знаю, что придурками называют тех, кто любит вампиров. Вечеринка придурков - это то, что я думаю?
Кивнула мне в ответ не она, а Филипп.
- Я на них часто бываю. - Он не глядел на меня, когда это говорил. - Там ты можешь иметь от вампиров все, что хочешь. Потом они делают с тобой все, что хотят.
Он метнул на меня взгляд и снова опустил глаза. Наверное, ему не понравилось то, что он увидел.
Я старалась сохранить бесстрастное лицо, но мне это не очень удалось. Вечеринка придурков - ну и ну! Но с этого можно начать.
- На этой вечеринке было что-нибудь особенное? - спросила я.
Она мигнула, недоумевая, будто не поняла вопроса. Я попробовала снова:
- Случилось ли на этой вечеринке что-нибудь экстраординарное, чего обычно не бывает?
Когда сомневаешься - разнообразь свой словарь.
Она уставилась себе в колени и помотала головой. Длинные темные волосы упали на лицо тонкой завесой.
- У Мориса были враги, о которых вы знали?
Ребекка помотала головой, даже не поднимая глаз. Я увидела, как метнулись ее глаза за занавесом волос, как у испуганного кролика, выглядывающего из куста. Знает она еще что-нибудь или я ее исчерпала? Если я буду напирать, она сломается, рассыплется, и из нее выпадет ключ - но может и не выпасть. На ее сплетенных, на коленях руках побелели суставы пальцев. И слегка дрожали. Насколько сильно я хочу знать? Наверное, не настолько. Ладно, пусть будет так. Анита Блейк, гуманистка.
Филипп укладывал Ребекку в кровать, пока я ждала в гостиной. Я почти ждала услышать смешок или какой-то другой звук, свидетельствующий, что он пустил в ход свое обаяние. Ничего, кроме бормотания голосов и прохладного шороха простыней. Когда он вышел из спальни, лицо у него было серьезное и мрачное. Он снова надел очки и щелкнул выключателем. В комнате воцарилась густая жаркая тьма. Я услышала, как в этой темноте он движется. Шорох джинсов, скрип подошв. Я нащупала дверную ручку и распахнула дверь.
В комнату влился бледный свет. Филипп стоял, глядя на меня сквозь темные очки. Он стоял свободно, небрежно, но каким-то образом я чувствовала его враждебность. Мы больше не изображали друзей. Не знаю, сердился он на меня за что-то, на себя, на судьбу. Когда твоя жизнь становится такой, как у Ребекки, надо же найти виноватого.
- Это мог оказаться я, - сказал он.
- Но не оказался.
Он развел руки в стороны, сгибая.
- Но мог.
Я не знала, что на это сказать. И что тут скажешь? Что милостью Божьей ты спасен? Вряд ли Бог имеет какое-то отношение к миру Филиппа.
Филипп проверил, что дверь за нами захлопнулась, потом сказал:
- Я знаю еще как минимум двух из убитых вампиров, которые на вечеринках бывали регулярно.
Я напряглась, ощущая поднимающееся волнение:
- Ты думаешь, что и остальные… жертвы могут быть любителями придурков?
Он пожал плечами:
- Могу это узнать.
Для меня его лицо все еще оставайтесь закрытым, непроницаемым. Кто-то отрубил его выключатель. Может быть, это были оголодавшие маленькие ручки Ребекки Майлз. Не знаю. Я только знаю, что мне это было не очень в масть.
Могла ли я доверить ему выяснить? Скажет ли он мне правду? Не подставлю ли я его под опасность? Ответов нет, одни вопросы, но хотя бы с вопросами уже намечается ясность. Вечеринки придурков. Общая нить, первый намек на ключ. Горячий след.

21

У себя в машине я включила кондиционер на всю катушку. Пот охлаждал лицо, густея на коже. Потом я его отключила, пока голова не заболела от резкой смены температур.
Филипп сидел от меня так далеко, как только мог. Лицо его тоже было повернуто к окну, насколько допускал привязной ремень. Глаза за солнечными очками смотрели в сторону и вдаль. Он не хотел говорить о том, что сейчас было. Откуда я это знаю? Анита - чтец мыслей? Нет, просто Анита - не совсем дура.
Он ссутулился; если бы я не знала причину, можно было бы решить, что от боли. Если подумать, в сущности, так оно и было.
Я налетела хулиганом на очень хрупкое человеческое существо. Это не вызывало у меня приятных ощущений, хотя так куда лучше, чем избить ее до потери сознания. Физически я ей больно не сделала. Но почему мне не было от этого лучше? А теперь мне предстояло допросить Филиппа, потому что он дал мне нить. И упустить ее я не могла.
- Филипп? - позвала я.
Плечи его напряглись, но он продолжал смотреть в окно.
- Филипп, мне надо узнать про вечеринки придурков.
- Подбрось меня в клуб.
- “Запретный плод?” - спросила я. Сообразительная ты моя, Анита.
Он кивнул, по-прежнему не оборачиваясь.
- Тебе не надо забрать свою машину?
- Я не вожу, - ответил он. - Меня Моника подбросила к твоей конторе.
- Она знала? - спросила я, мгновенно возгоревшись горячей злостью.
Здесь он обернулся, посмотрел на меня с непроницаемым лицом и скрытыми за черными стеклами глазами.
- Чего ты на нее так злишься? Она просто привела тебя в клуб, и все.
Я пожала плечами.
- Почему? - Его голос был усталым, человеческим, нормальным.
Тому донжуану, что пытался флиртовать, я бы не ответила, но это была уже не маска, а человек.
- Она человек, и она предала людей нелюдям.
- И это худшее преступление, чем-то, что Жан-Клод заставил тебя бороться на нашей стороне?
- Жан-Клод - вампир. От вампиров предательства ожидаешь.
- Ты ожидаешь. А я нет.
- Ребекка Майлз очень похожа на человека, которого предали.
Он вздрогнул.
Ну, ты и молодец, Анита! Давай, топчи чувства всякого, кто тебе сегодня попадается!
Да, но это было правдой.
Он снова отвернулся к окну, и мне пришлось заполнить болезненное молчание.
- Вампиры не люди. Их преданность, прежде всего и больше всего принадлежит их роду. Я это понимаю. Моника предала свой род. Еще она предала друга. Это простить нельзя.
Он вывернул голову и посмотрел на меня.
- Значит, если кто-то твой друг, ты для него готова на все?
Я обдумала это, пока мы сворачивали на семидесятое восточное. Все? Это слишком сильно сказано. Почти все? Да.
- Почти все, - сказала я.
- Значит, для тебя так много значат преданность и дружба?
- Да.
- И поскольку ты считаешь, что Моника изменила и тому, и другому, она совершила большее преступление, чем все, что делают вампиры?
Я поерзала на сиденье, недовольная направлением, которое принимал разговор. В психологических анализах я плаваю. Я знаю, кто я и что делаю, и этого мне достаточно. Не всегда, конечно, но почти.
- Не всё; я не люблю абсолютных утверждений. Но если кратко сказать, то да, вот почему я злюсь на Монику.
Он кивнул, будто этот ответ его устроил.
- Она тебя боится, ты это знаешь?
Я улыбнулась, и улыбка вышла не очень милая. Я ощутила уколы какого-то темного удовлетворения.
- Надеюсь, эта сука засыпает и просыпается в холодном поту.
- Так и есть, - сказал он. И голос его был очень спокоен.
Я взглянула на него и тут же вернула глаза на дорогу. У меня было чувство, будто он не одобряет, что я так напугала Монику. Ну, так это его проблема. А я этим результатом была очень довольна.
Мы приближались к повороту на Приречье. Он все еще не ответил на мой вопрос. На самом деле он очень тонко его обошел.
- Так расскажи мне о вечеринках придурков, Филипп.
- Ты всерьез грозилась вырезать у Моники сердце?
- Да. Ты мне расскажешь или нет?
- И ты это, в самом деле, сделала бы? Я имею в виду - вырезала бы сердце?
- Ответь на мой вопрос, и я отвечу на твой.
Я повернула машину на узкую мощеную дорожку Приречья. Еще два квартала - и мы у “Запретного плода”.
- Я тебе рассказал, что это за вечеринки. Я туда уже несколько месяцев не хожу.
Я снова посмотрела на него. Мне хотелось спросить, почему. И я спросила:
- Почему?
- Черт возьми, ты задаешь слишком личные вопросы.
Я не имела в виду ничего личного. Я уже думала, что он не ответит, но он заговорил:
- Мне надоело, что меня передают из рук в руки. Я не хотел кончить, как Ребекка, или еще хуже.
Мне захотелось спросить, что бывает хуже, но я не стала.
Жестокой я не хотела быть, всего лишь назойливой.
Правда, бывают дни, когда эта разница почти не заметна.
- Если ты узнаешь, что все эти вампиры ходили на вечеринки придурков, дай мне знать.
- И что тогда? - спросил он.
- Тогда мне придется пойти на вечеринку.
Я припарковалась перед “Запретным плодом”. Неоновая вывеска спала - призрачная тень самой себя в ночное время. Заведение казалось закрытым.
- Тебе не захочется туда идти, Анита.
- Я пытаюсь раскрыть преступление. Филипп. Если я этого не сделаю, погибнет моя подруга. И у меня нет иллюзий насчет того, что сделает со мной хозяйка города, если я провалюсь. Самое лучшее, на что я могу рассчитывать, - это быстрая смерть.
Его передернуло.
- Да, да. - Он расстегнул привязной ремень, потер руками плечи, будто от холода. - Ты мне так и не ответила насчет Моники.
- Ты мне так и не ответил насчет вечеринок.
Он опустил глаза, глядя себе в колени.
- Сегодня ночью одна будет. Если тебе туда надо, я тебя отведу. - Он повернулся ко мне, все еще обнимая себя за локти. - Вечеринка каждый раз в другом месте. Когда я узнаю, где, как мне с тобой связаться?
- Позвони мне домой и оставь сообщение на автоответчике.
Я вынула из сумочки визитку и на обороте написала свой домашний телефон. Он сунул карточку себе в карман. Потом открыл дверцу, и жара хлынула в кондиционированную прохладу машины дыханием дракона.
Он засунул голову в машину, одна рука на крыше, другая на дверце.
- А теперь ответь на мой вопрос. Ты бы и в самом деле вырезала Монике сердце, чтобы она не могла воскреснуть вампиром?
Я посмотрела в черноту его очков и ответила:
- Да.
- Напомни мне, чтобы я никогда не выводил тебя из себя. - Он глубоко вздохнул. - Сегодня вечером тебе понадобится одежда, открывающая шрамы. Купи что-нибудь, если у тебя нет. - Он замялся, потом спросил: - Ты такой же надежный друг, как и враг?
Я тоже сделала глубокий вдох и плавный выдох. Что я могла сказать:
- Тебе не надо иметь меня врагом, Филипп. Гораздо лучше - другом.
- В этом я не сомневаюсь.
Он закрыл дверцу и пошел к двери клуба. Постучал, и почти сразу дверь открылась. Я успела заметить, как там мелькнула бледная фигура. Но ведь это не мог быть вампир? Дверь закрылась раньше, чем я успела рассмотреть. Вампиры днем не выходят. Это правило. Но до прошлой ночи я знала, что вампиры не могут летать. Может быть, я и сейчас не все знаю.
Что бы оно там ни было, но Филиппа ждали. Я отъехала от тротуара. Зачем они послали его флиртовать. Что бы меня обаять? Или это был единственный человек, который был под рукой? Единственный активный днем член их маленького клуба. Кроме Моники, а ее я сейчас не очень любила. Так что выбор не богат.
Я не думала, что Филипп соврал насчет вечеринок придурков, но что я вообще знала о Филиппе. Выступает со стриптизом в “Запретном плоде” - не самая безупречная рекомендация. Вампироман что еще того лучше. А душевная боль - это все было проворство? Заманивает меня куда-то как Моника.
Я не знала, а мне надо было это знать. И только в одно место я могла поехать за ответами. Единственное место в Округе, где я была желанным гостем. “Мертвый Дэйв” - отличный бар, где подавали средние гамбургеры. Владельцем был отставной полицейский, которого вышибли со службы за то, что он мертв. Придиры. Дэйв любил помогать, но возмущался предрассудками своих бывших коллег. Поэтому он говорил мне, а я говорила полиции. Это маленькое соглашение давало Дэйву возможность негодовать на полицию и продолжать ей помогать.
А я для полиции была при этом бесценной. Поскольку мне платили, радости Берта не было границ.
Сейчас день, и Мертвый Дэйв запихнут к себе в гроб, но Лютер должен быть. Он там дневной бармен и управляющий. Он был одним из немногих людей в Округе, который мало имел дела с вампирами, если не считать, что работал на одного из них. Нет в жизни совершенства.
Я легко нашла стоянку неподалеку от бара Дэйва. Днем в Округе парковаться не в пример легче. Когда в Приречье дела вели люди, тут в уик-энд свободных мест не было - ни днем, ни ночью. Один из немногих положительных моментов правления вампиров. И еще туризм.
Сент-Луис для наблюдателей вампиров просто горячая точка. Лучше только Нью-Йорк, но у нас статистика преступлений ниже. Была в Нью-Йорке банда местных вампиров. Они захватили Лос-Анджелес и попытались установить свои порядки и здесь. Первых их рекрутов полиция нашла изрезанными в куски.
Наши вампиры гордятся тем, что они и есть главное русло своей культуры, а банда - это была бы плохая реклама, так что они приняли меры. Я восхищаюсь их эффективностью, но предпочла бы, чтобы они сделали это по-другому. Мне неделями снились кошмары сочащихся кровью стен и ползающих по полу рук и ног. А голов мы так и не нашли.

22

“Мертвый Дэйв” весь украшен темным стеком и пивными знаками. Ночью витрины похожи на какие-то произведения современного искусства, где переплетены название фабрикатов пива. Днем все это приглушено. Бары похожи на вампиров: лучше всего они действуют ночью. Днем бар выглядит как-то устало и уныло.
Кондиционер был включен на полную, и было, как в морозильнике. Холод после плавящей жары на улице поражал как удар. Я остановилась в дверях, ожидая, чтобы глаза привыкли к темноте. Почему это во всех барах такая проклятая темень, как в пещерах, где кто-то прячется? Куда ни зайди в воздухе запах въевшегося табачного дыма, будто он прячется в обоях, как привидения выкуренных сигарет.
В дальней от двери кабинке сидели двое в деловых костюмах. Они что-то ели, а по всему столу у них были рассыпаны конверты плотной бумаги. Работают в воскресенье. Совсем как я. Ну, может, не совсем как я. Можно смело поспорить, что никому из них никто не грозился перервать глотку. Может, конечно, я и ошибаюсь, но вряд ли. Можно ручаться, что самая большая угроза для любого из них на этой неделе - угроза потерять работу. Ах, добрые старые времена.
На табуретке у бара сидел еще один, баюкая в руках высокий бокал. Морда у него уже обвисла, движения были медленные и тщательные, будто он боялся что-то пролить. В полвторого дня уже пьян - плохой для него признак. Но это не мое дело. Всех спасти нельзя. Честно говоря, бывают у меня дни, когда считаю, будто никого спасти нельзя. Сначала человек должен спасти сам себя, тогда уже только можно вмешаться и помочь. Эта философия не действует при перестрелке, а так же при поножовщине, но для всех остальных случаев жизни она вполне подходит.
Лютер протирал бокалы безупречно чистым белым полотенцем. Когда я села на табурет возле бара, он поднял на меня глаза и кивнул, при этом сигарета, торчащая в его толстых губах, дернулась. Лютер мужик крупный, нет, жирный. Другого слова не подберешь, но жир этот тяжелый, твердый как камень, вроде мускулов. Руки у него с крупными костяшками и размером с мое лицо. Конечно, лицо у меня не очень большое. Он очень черный негр, даже с оттенком пурпура, как черное дерево. Сливочный шоколад его глаз пожелтел по краям от избытка сигаретного дыма. Никогда я не видела Лютера без зажатой в зубах сигареты. Он страдает ожирением, курит непрерывно, по седине в волосах ему можно дать за пятьдесят, но он никогда не болеет. Генетика, наверное, хорошая.
- Что будем, Анита?
Голос его вполне подстать телу, густой и тяжелый.
- Как обычно.
Он плеснул мне апельсинового сока в невысокий бокал. Витамины. Мы делали вид, что это коктейль, дабы моя непозволительная трезвость не испортила бару репутации. Кому приятно напиваться среди толпы трезвого до омерзения народа? И какого черта я шляюсь в этот бар, если я не пью?
Я отпила поддельного коктейля и сказала:
- Нужна информация.
- Догадался. Что именно?
- Данные по человеку по имени Филипп, танцует в “Запретном плоде”.
Приподнялась пушистая бровь:
- Вамп?
Я покачала головой:
- Вампироман.

Предыдущая страница 14 Следующая страница


15 Лорел Гамильтон

Он сделал долгую затяжку, и кончик сигареты засиял, как уголек. Потом вежливо выпустил большое облако дыма в сторону от меня.
- Что ты хочешь про него знать?
- Ему можно доверять?
Секунду он пялился на меня, потом улыбнулся:
- Доверять? Анита, он же наркоман. А там все равно, на что он подсел: уколы, выпивка, секс, вампы - без разницы. Ни одному наркоману доверять нельзя, и ты это знаешь.
Я кивнула головой. Знаю, но что поделаешь?
- Мне придется ему довериться, Лютер. Он - это все, что у меня есть.
- Слушай, девушка, ты не там ищешь.
Я улыбнулась. Лютер был единственным человеком, которому я позволяла называть меня “девушка”. Ко всем женщинам он обращался “девушка”, ко всем мужчинам - “мужик”.
- Мне надо знать, слышал ли ты о нем что-нибудь по-настоящему плохое.
- Чего ты ищешь? - спросил он.
- Не могу сказать. Я бы рассказала, если бы могла или если бы думала, что от этого будет польза.
Он смотрел на меня пару секунд, осыпая на стойку пепел сигареты. Машинально вытер этот пепел своим чистым белым полотенцем…
- Ладно, Анита, ты заработала право говорить “нет” - на этот раз, но в следующий пусть у тебя будет что рассказать.
- Вот те крест, - улыбнулась я.
Он только покачал головой и достал новую сигарету из пачки, которая всегда была у него под стойкой. Затянувшись, последний раз почти догоревшей сигаретой, он сунул в рот новую, приставил к ней тлеющий конец окурка и затянулся. Бумага и табак занялись, полыхнули оранжево-красным, старую сигарету он тут же загасил в переполненной пепельнице, которую носил с собой с места на место, как любимого медвежонка.
- Я знаю, что у них там, в клубе появился танцор, который еще и придурок. Он бегает на вечеринки и очень популярен у определенного сорта вампов. - Лютер пожал плечами - такое зрелище, будто гора икнула. - Грязи на нем вроде нет, кроме того, что он вампироман и бегает на вечеринки. Блин, Анита, этого одного уже хватит. Уже ясно, что от него надо держаться подальше.
- Так бы и сделала, если бы могла. - Теперь была моя очередь пожимать плечами. - Но больше ты ничего о нем не слышал?
Он минуту подумал, присасываясь к новой сигарете.
- Нет, ни слова. Он тут не из главных в Округе действующих лиц. Он - профессиональная жертва, а здесь больше толкуют про хищников, а не про овец. Погоди-ка! - Он нахмурился. - Есть у меня мысль. - Он подумал несколько минут, потом просиял: - Новости про одного хищника. Вамп, который зовет себя Валентином. Хвастает, что это он отделал старину Филиппа в первый раз.
- Вот как.
- Не в первый раз, когда он стал вампироманом, девушка, а просто первый раз. Точка. Валентин говорит, что поймал пацана еще маленьким и сделал ему хорошо. Говорит, Филиппу так понравилось, что он и стал с тех пор вампироманом.
- О Господи!
Я припомнила кошмарную реальность своей встречи с Валентином. Что, если бы это случилось со мной в детстве? Что бы тогда со мной сталось?
- Ты знаешь, Валентина? - спросил Лютер.
Я кивнула:
- Знаю. А он не говорил, сколько лет было Филиппу в момент нападения?
Он покачал головой:
- Не знаю, но поговаривают, что всякий, кому больше двенадцати, для Валентина уже стар; если только это не для мести. Он на мести помешан. Ходит слух, что если бы мастер не держал его в узде, он был бы чертовски опасен.
- Можешь смело закладывать свою голову, что он опасен.
- Ты его знаешь. - Это не был вопрос.
Я посмотрела на Лютера. - Мне нужно знать место дневной лежки Валентина.
- Это уже вторая информация даром. Так не пойдет, девушка.
- Он носит маску, потому что я два года назад полила его святой водой. До вчерашней ночи я думала, что он мертв, и он думал то же обо мне. Он убьет меня, если сможет.
- Тебя чертовски трудно убить, Анита.
- Всегда бывает первый раз, Лютер, вот в чем дело.
- Слыхал я про это. - Он стал перетирать и без того чистые бокалы. - Не знаю. Просочится, что мы выдали тебе дневную лежку, и дело для нас может выйти плохо. Заведение сожгут и нас забудут оттуда выпустить.
- Твоя правда. Я не имела права спрашивать.
Но я осталась сидеть, глядя на него, желая, чтобы он мне дал то, что мне нужно. Рискни шеей ради старого друга, и я сделаю для тебя то же. А как же.
- Если ты поклянешься, что не используешь это, чтобы его убить, я мог бы сказать.
- Это была бы ложь.
- У тебя есть ордер на его ликвидацию?
- Не активный, но я могу его достать.
- И ты будешь ждать, пока достанешь?
- Без ордера суда на казнь убивать вампира незаконно, - ответила я.
Он посмотрел на меня пристально.
- Не в этом был вопрос, девушка. Ты решишься на фальстарт, чтобы убить наверняка?
- Может быть.
Он покачал головой.
- В наши дни, девушка, ты попадешь под суд. По обвинению в убийстве - это серьезно.
Я пожала плечами:
- Еще серьезнее, если тебе разорвут горло.
Он моргнул, потом произнес:
- Ладно. - Он явно не знал, что сказать, и потому все тер и тер сияющий бокал. - Я должен спросить у Дэйва. Если он скажет “о'кей”, ты узнаешь, что хочешь.
Я допила сок и заплатила, оставив не по размеру большие чаевые, чтобы соблюсти видимость. Дэйв ни за что бы не признал, что помогает мне ради моей связи с полицией, значит, деньги должны были перейти из рук в руки, хотя их было несравнимо меньше, чем могла бы стоить информация.
- Спасибо, Лютер.
- Тут поговаривают, что ты этой ночью встречалась с мастером. Правда?
- А ты узнал об этом до того или после? - спросила я.
Он явно был задет.
- Анита, если бы мы знали, сказали бы тебе бесплатно.
Я кивнула:
- Извини, Лютер. У меня была пара, трудных ночей.
- Ладно, понимаю. Значит, это правда?
Что я могла сказать? Отрицать? И так уже полно народу об этом знает. И, в конце концов, мертвому можно доверить тайну, как говорит пословица.
- Может быть.
С таким же успехом я могла сказать “да”, раз не сказала “нет”. Он кивнул:
- Что они от тебя хотели?
- Не могу сказать.
- М-м… да. Анита, тебе надо быть чертовски осторожной. Тебе может понадобиться помощь, если есть кто-то, кому ты можешь доверять.
Доверять? Доверия-то как раз хватает.
- Понимаешь, Лютер, у меня только два выхода, и я бы выбрала смерть. Быстрая смерть - это было бы лучше всего, но вряд ли мне представится такой случай, если дело повернется плохо. Так кого мне в это втягивать?
Его круглое темное лицо повернулось прямо ко мне.
- Ответов у меня нет, девушка. Хотел бы я, чтобы они были.
- Я тоже.
Зазвонил телефон, Лютер снял трубку. Посмотрел на меня и перетащил телефон на длинном шнуре.
- Это тебя.
Я прижала трубку плечом к щеке:
- Да?
- Это Ронни.
В голосе ее звенело подавленное волнение, как у ребенка рождественским утром.
У меня сперло дыхание:
- Ты что-то нашла?
- Ходит слух насчет “Люди против вампиров”. Организован эскадрон смерти, чтобы стереть вампиров с лица земли.
- У тебя есть доказательства, свидетели?
- Пока нет.
Я вздохнула раньше, чем смогла удержаться.
- Да брось, Анита, это хорошие новости.
Я прикрыла рукой микрофон и зашептала:
- Я не могу пойти к мастеру со слухом насчет ЛПВ. Вампиры разорвут их на части. Погибнет уйма невинных людей, а ведь мы даже не знаем, на самом ли деле за убийствами стоит ЛПВ.
- Ладно, ладно, - сказала Ронни. - Завтра утром у меня будет что-то более конкретное, обещаю. Подкупом или угрозами добуду я информацию.
- Спасибо, Ронни.
- Да ладно, для чего же еще нужны друзья? К тому же Берт выплатит сверхурочные и деньги на взятки. Люблю видеть гримасу боли, когда он расстается с деньгами.
- Я тоже, - ухмыльнулась я в телефон.
- Что ты делаешь сегодня вечером?
- Иду на вечеринку.
- Что?
Я объяснила, как могла короче. После долгого молчания она сказала:
- Придурочный поступок.
Я была с ней согласна.
- Ты копай на своем конце, а я попробую с этой стороны. Даст Бог, в середине встретимся.
- Хотелось бы так думать.
В голосе ее слышалась какая-то подогретость, почти сердитость.
- Что тебе не нравится?
- Ты ведь идешь без прикрытия? - спросила она.
- Ты ведь тоже одна работаешь.
- Не в окружении вампиров и придурков.
- Это спорный вопрос, если ты в штаб-квартире ЛПВ.
- Не остри. Ты понимаешь, что я хочу сказать.
- Да, Ронни, понимаю. Ты - единственный мой друг, который может сам о себе позаботиться. - Я пожала плечами, потом поняла, что она этого не видит, и сказала: - А с любым другим будет как с Кэтрин - овца среди волков, и ты это знаешь.
- А взять с собой другого аниматора?
- Кого? Джеймисон считает, что вампиры - лапочки. Берт любит говорить о крупной дичи, но сам свою задницу ни за что не подставит. Чарльз отлично умеет поднимать трупы, но он слаб в коленках, к тому же у него четырехлетний ребенок. Мэнни больше на вампиров не охотится. Он четыре месяца проторчал в больнице, пока его собирали после последней охоты.
- Если я правильно помню, ты тоже была в больнице, - сказала она.
- Я отделалась сломанной рукой и раздробленной ключицей, Ронни. Мэнни чуть не умер. Кроме того, у него жена и четверо детишек.
Мэнни был аниматором, который меня обучал. Он научил меня поднимать мертвых и побеждать вампиров. Хотя, надо признать, я вышла за рамки обучения Мэнни. Он был традиционалистом, не признавал ничего, кроме осинового кола и чеснока. Пистолет он носил как резерв, а не как основной инструмент. Если современная техника позволяет мне поражать вампиров на расстоянии вместо того, чтобы вскакивать на них верхом и протыкать осиновым колом сердце, так почему бы и нет?
Два года назад жена Мэнни Розита пришла ко мне и умоляла не подвергать больше ее мужа опасности. Пятьдесят два - это не возраст для охоты на вампиров, говорила она. Что будет с нею и с детьми? Все это она говорила мне тоном матери, у которой любимого ребенка сбивают с пути соседские озорники. Она заставила меня поклясться перед Богом, что я никогда не позову Мэнни с собой на охоту. Если бы она не плакала, я бы выдержала и отказалась. Плакать - дьявольски нечестный аргумент в споре. Как только кто-то начинает плакать, больше разговаривать уже не возможно. Хочется только одного - чтобы этот кто-то перестал реветь, а ты перестала себя чувствовать самым мерзким негодяем в мире. Все что угодно, только не это.
Ронни на том конце провода молчала. Потом сказала:
- Ладно, только будь осторожной.
- Буду осторожна, как девственница в брачную ночь. Обещаю.
- Ты неисправима! - рассмеялась она.
- Это мне все говорят.
- Оглядывайся почаще.
- Ты тоже.
- Обязательно.
Она повесила трубку. Телефон у меня в руках щелкнул и затих.
- Хорошие новости? - спросил Лютер.
- Ага. ЛПВ завели у себя эскадрон смерти. Может быть. Но “может быть” - это все же лучше, чем было у меня на руках до сих пор. Смотрите, люди, ничего у меня в карманах, ничего в рукавах и никакого понятия о том, что я, черт меня возьми, делаю. Тычусь носом вокруг, пытаясь выследить убийцу, который убрал двух мастеров вампиров. Если я выйду на верный след, на меня сразу нападут. То есть кто-то попытается меня убить. Правда, это будет забавно?
Сейчас нужна одежда, которая позволит открыть шрамы и прикрыть оружие. Непростая комбинация.
Придется всю вторую половину дня шляться по магазинам. Терпеть этого не могу. Рассматриваю как неизбежное зло наряду с брюссельской капустой и туфлями на высоких каблуках. Конечно, это куда лучше, чем жить под угрозой, что тебя убьют вампиры. Стоп, сегодня вечером мне предстоит и поход по магазинам, и угроза от вампиров. То есть прекрасный субботний вечер - лучше не придумаешь.

23

Маленькие пакеты я переложила в один большой, чтобы оставить руку свободной для пистолета. Вы бы удивились, узнав, какую хорошую мишень вы собой представляете, жонглируя двумя пакетами покупок. Сначала их надо бросить - это если ручка пакета не застрянет на кисти, - потом потянуться за пистолетом, вытащить, навести и выстрелить. Пока вы все это будете делать, тот парень выстрелит дважды и уйдет, мурлыча “Дикси” сквозь зубы.
Весь день я была охвачена манией преследования и глядела, кто там появляется рядом со мной. Есть за мной хвост? А тот мужчина - не слишком ли долго на меня смотрит? А шарф вокруг шеи этой женщины - не потому ли, что у нее там укусы?
Когда я вернулась к машине, шею и плечи у меня сводило в ноющие узлы. Но самым пугающим из всего, что попалось мне в этот вечер, были цены на фирменные вещи.
Когда я вышла к машине, мир все еще был ярко-синим и дышащим жарой. В магазинах легко перестать замечать ход времени. Это замкнутый мир с кондиционированием воздуха и контролем климата, где ничто реальное с тобой не соприкасается. Диснейленд для покупкоголиков.
Я запихнула пакеты в багажник и посмотрела, как темнеет небо. Ощущение страха было мне знакомо - надувной свинцовый шар под ложечкой. Тихий, спокойный ужас.
Я пожала плечами, чтобы расслабить мышцы. Повертела шеей, пока она не щелкнула. Лучше, но все еще стянуто. Аспирин нужен. В магазине я поела - чего никогда раньше не делала. Когда я унюхала прилавки с едой, бросилась на них, потому что оголодала.
Пицца по вкусу была как тонкий картон с имитацией томатного соуса. Сыр резиновый и безвкусный. Ням-ням - еда в магазинах. На самом деле я люблю кукурузу на палочке и печенье от “Миссис Филдс”.
Я взяла пиццу только с сыром, как я люблю, но почему-то и еще одну с полной начинкой. Не выношу грибов и зеленого перца. И колбаса должна быть на столе, а не в пицце. Не знаю, что меня больше взволновало: то, что я вообще ее взяла, или что съела половину прежде, чем поняла, что делаю. Я набрасывалась на еду, которую обычно терпеть не могу. Почему? Еще один вопрос без ответа. Но почему именно этот вопрос меня так пугает?
Перед нашим домом моя соседка, миссис Прингл, прогуливала своего пса. Я поставила машину и вытащила набитый пакет из багажника.
Миссис Прингл за шестьдесят, ростом она больше шести футов и с возрастом слишком высохла. За очками с серебристой оправой выцветшие и искрящиеся любопытством синие глаза. Пес ее по кличке Крем - шпиц. Похож на золотистый одуванчик на кошачьих лапах.
Миссис Прингл увидела меня и помахала рукой. Все, я попалась. Я улыбнулась и подошла к ней. Крем начал на меня прыгать, будто у него в ножках были пружинки. Он был похож на заводную игрушку. Лаял он часто, настойчиво и радостно. Крем знает, что я его не люблю, и своим извращенным собачьим умишком поставил себе цель меня завоевать. А может быть, наоборот - знает, что меня раздражает, и радуется. Результат один.
- Анита, противная вы девчонка, почему вы мне не сказали, что у вас есть молодой человек? - спросила миссис Прингл.
- Молодой человек? - нахмурилась я.
- Друг, - сказала она.
Я понятия не имела, о чем она толкует.
- Что вы имеете в виду?
- Притворяйтесь, если хотите, но когда девушка дает молодому человеку ключи от своей квартиры, это что-нибудь да значит.
Свинцовый шар у меня в животе приподнялся на пару дюймов.
- Вы видели, что кто-то сегодня входил в мою квартиру? - спросила я, очень стараясь, чтобы вопрос прозвучал небрежно.
- Да, ваш симпатичный молодой человек. Очень красивый.
Я хотела спросить, как он выглядит, но если это мой любовник с ключом от моей квартиры, я должна это знать. Спрашивать было нельзя. Очень красивый - уж не Филипп ли это? Но зачем?

Предыдущая страница 15 Следующая страница


Запретный плод 16

- А когда он пришел?
- Где-то в два часа дня. Я как раз выходила прогулять Крема, когда он входил.
- А вы не видели, как он выходит?
Она посмотрела на меня чуть слишком пристально.
- Нет. Анита, он не должен быть в вашей квартире? Я прохлопала грабителя?
- Да нет! - Я постаралась улыбнуться и даже смогла рассмеяться. - Я просто не ждала, что он придет сегодня, вот и все. Если вы увидите, что кто-то ко мне заходит - ничего страшного. Тут пару дней у меня будут друзья, они будут приходить и уходить.
Глаза у нее сузились, тонкие руки застыли. Даже Крем сел на траву неподвижно, тяжело дыша.
- Анита Блейк! - сказала она, и я вспомнила, что она бывшая учительница. Тот самый голос, от которого дети вытягиваются в струнку. - Что с вами происходит?
- Да ничего на самом-то деле. Я просто никогда не давала раньше ключ мужчине и немножко переживаю. Нервничаю.
Я посмотрела на нее самым своим невинным взглядом. Пришлось подавить искушение захлопать глазами, но все остальное было как надо.
Она скрестила руки на животе. Кажется, она мне не поверила.
- Если этот молодой человек заставляет вас нервничать, значит, это не тот, кто вам нужен. Иначе бы вы не переживали.
Я ощутила облегчение. Значит, поверила.
- Наверное, вы правы. Спасибо за совет. Может быть, я даже ему последую.
Мне стало так легко, что я потрепала Крема по мохнатой головке.
За спиной я услышала слова миссис Прингл:
- Делай свои дела. Крем, и пойдем домой.
Второй раз за день у меня в квартире оказывался посторонний. Идя по тихому коридору, я вытащила пистолет. Справа открылась дверь, и вышел мужчина с двумя детьми. Я быстро сунула руку с пистолетом в пакет, притворяясь, будто что - то ищу. Их шаги стихли внизу на лестнице.
Просто сидеть здесь с пистолетом нельзя - кто-нибудь вызовет полицию. Все уже вернулись с работы, ужинают, читают газеты, играют с детьми. Пригородная Америка бодрствовала и была начеку. И по ней с обнаженным стволом не пройдешь.
Я несла магазинный пакет в левой руке перед собой, запустив в него правую руку с пистолетом. Если до этого дойдет, буду стрелять через пакет. За две двери до своей квартиры я вытащила из сумочки ключи. Пакет из магазина я поставила у стены и переложила пистолет в левую руку. С левой руки я тоже умею стрелять; не так хорошо, но сойдет. Пистолет я держала у бедра и только надеялась, что никто не пройдет по коридору не там, где надо, и не увидит его. Я присела у двери, зажав ключи в руке, чтобы на этот раз они не звякнули. Я все запоминаю с первого раза.
Держа пистолет перед грудью, я вставила ключ. Замок щелкнул. Я вздрогнула, ожидая стрельбы или шума, или еще чего-нибудь. Ничего. Сунув ключи в сумку, я переложила пистолет в правую руку. Стоя у стены и вывернув руку с пистолетом к двери, я повернула ручку и резко толкнула дверь.
Она отлетела и стукнула в стену комнаты, где не было никого. И в дверь не стреляли. Тишина.
Я припала к полу у порога, обводя комнату зажатым в руке пистолетом. На этот раз стул, стоящий по-прежнему лицом к двери, был пуст. Я бы испытала почти облегчение, увидев Эдуарда.
Шаги послышались на лестнице, потом в конце коридора. Надо было на что-то решаться. Я протянула за спину левую руку и вытащила пакет из магазина, не отрывая глаз от пистолета и квартиры. Вползла внутрь, толкая впереди себя пакет. Захлопнула дверь, все еще прижимаясь к полу.
Щелкнул и загудел нагреватель аквариума, и я подпрыгнула. На спине выступил пот. Отважный драконоборец. Видели бы меня сейчас. Квартира казалась пустой. Никого здесь не было, кроме меня, но я на всякий случай осмотрела шкафы, заглянула под кровать. Изображала из себя ковбоя, распахивая двери и прижимаясь к стенам. Чувствовала я себя последней дурой, но еще большей дуростью было бы счесть квартиру пустой и ошибиться.
На кухонном столе лежал обрез и две коробки патронов. Под ней лежал лист белой бумаги. Аккуратными черными буквами на нем было написано: “Анита, у тебя двадцать четыре часа”.
Я уставилась на записку, перечитала. Эдуард здесь побывал. Кажется, я целую минуту не дышала. Представляла себе, как моя соседка болтает с Эдуардом. А если бы миссис Прингл усомнилась бы в его истории, проявила страх, убил бы он ее?
Я не знала. Просто не знала. Черт возьми! Я как чума. Каждый, кто оказывается рядом со мной, подвергается опасности, но что я могу сделать? Когда сомневаешься, сделай глубокий вдох и действуй дальше. Философия, с которой я про жила многие годы. Честно говоря, я слыхала и похуже.
Записка означала, что у меня двадцать четыре часа до того, как Эдуард придет выяснять адрес дневного убежища Николаос. Чтобы ему его не выдать, придется его убить. А это я могу оказаться не в состоянии сделать.
Я сказала Ронни, что мы с ней профессионалы, но если Эдуард профессионал, то я любитель. И Ронни тоже.
Отчаянно тяжелый вздох. Надо было одеваться на вечеринку. Волноваться насчет Эдуарда, просто нет времени. Сегодня у меня другие проблемы.
Автоответчик мигал, и я его включила. Сначала голос Ронни рассказал мне то, что я уже от нее слышала насчет ЛПВ. Очевидно, сначала она позвонила сюда, а потом в бар Дэйва. Потом: “Анита, это Филипп. Я знаю, где будет вечеринка. Подбери меня у “Запретного плода” в шесть тридцать. Пока”.
Автоответчик мигнул, перемотал ленту и затих. У меня два часа, чтобы одеться и подъехать к месту. Времени полно. Косметика у меня занимает минут пятнадцать. Волосы еще меньше, потому что мне только провести по ним щеткой. Раз - и я готова.
Косметику я накладываю редко, и потому она у меня всегда получается слишком темной, неестественной. Зато я всегда получаю комплименты вроде: “Почему ты не красишься чаще? Это так подчеркивает твои глаза”, или мой любимый: “Насколько тебе лучше с косметикой”. Из всего этого следует, что без косметики я выгляжу кандидаткой в старые девы.
Один вид косметики, который я не использую, - тон. Не могу себе представить, как размазываю корку по всему лицу. Есть у меня бутылка бесцветного лака для ногтей, но я его использую не на пальцы, а на колготки. Если мне удается проносить пару и ни разу ни за что не зацепиться, я считаю этот день очень удачным.
Я стояла перед зеркалом в спальне в полный рост. Надела через голову топ с одной бретелькой. Спины у него не было: завязывался бантиком вокруг поясницы. Без банта я бы обошлась, но в остальном он был вполне приемлем. За ним последовала черная юбка, похожая на платье, без разрезов. Коричневые пластыри на руках создавали дисгармонию с одеждой. Все хорошо. Юбка просторная, развевается вокруг ног при движении. И у нее есть карманы.
Сквозь карманы можно дотянуться до пары набедренных ножен с серебряными ножами. Только и дела, что сунуть руки в карманы - и я вооружена. Нормально. Мне не удалось придумать, куда спрятать пистолет. Не знаю, сколько раз вы видели по телевизору женщин с набедренной кобурой, но она чертовски неудобна. Ходишь, как утка, завернутая в мокрую пеленку.
Туалет завершали чулки и атласные сапоги на высоких каблуках. Мне принадлежали обувь и оружие, все остальное было новое.
Еще один аксессуар - симпатичная черная сумочка с тонкой лямкой через плечо, оставляющая руки свободными. Туда я сунула свой пистолет поменьше, “файрстар”. Знаю, знаю, пока я буду копаться в глубине сумки, плохие парни съедят меня заживо, но так лучше, чем совсем без пистолета.
Я надела крест, и серебро отлично смотрелось на черном фоне. К сожалению, вряд ли вампиры меня впустят с освященным крестом на шее. Ладно, оставлю его в машине с обрезом и патронами.
Эдуард любезно оставил коробку возле кухонного стола. Из чего я заключила, что в ней он принес обрез. Что он сказал миссис Прингл? Что там для меня подарок?
Эдуард написал “двадцать четыре часа”, но от какого срока? Придет он на рассвете, солнечном и теплом, выпытывать у меня информацию? Нет, вряд ли. Эдуард не производит впечатления жаворонка. По крайней мере, до второй половины дня я в безопасности. Наверное.

24

Я подъехала к “Запретному плоду”. Филипп стоял, прислонившись к стене, свободно опустив руки вдоль тела. Одет он был в черные кожаные брюки. От одной мысли о коже в такую жару к моим коленям прилило тепло. Рубашка у него была черная сетчатая, и через нее были видны и шрамы, и загар. Я не знаю, было тут дело в коже или этой сетке, но на ум пришло слово “низкопробный”. Он перешел невидимую грань между ловеласом и проституткой.
Я попыталась представить себе его в двенадцать лет. Ничего не вышло. Что бы с ним ни случилось, он был, чем был, и что есть, с тем и приходилось работать. Я не психиатр, который может себе позволить жалеть бедняжек. Жалость - опасное чувство, которое легко может привести к смерти. Опаснее ее только слепая ненависть да еще, быть может, любовь.
Филипп отлепился от стены и пошел к машине. Я открыла дверь, и он сел. Он него пахло кожей, дорогим одеколоном и чуть-чуть - потом.
Я отъехала от тротуара.
- Агрессивно оделся, Филипп.
Он повернулся ко мне с неподвижным лицом, глаза все за теми же черными очками. Он откинулся на сиденье, откинув одно колено на дверь, другую ногу вытянув.
- Сверни на запад, на семидесятый.
Голос прозвучал хрипло.
Бывают минуты, когда остаешься вдвоем с мужчиной, и до вас обоих это вдруг доходит. Вместе наедине - в этом всегда есть возможности. Почти болезненное осознание присутствия друг друга. Это может повести к смущению, к сексу или к страху - в зависимости от мужчины и ситуации.
Ну, секса тут не будет, можете смело на это поставить. Я глянула на Филиппа; он сидел ко мне лицом, чуть раскрыв губы. Очки он снял, и глаза его были густо-карие и очень близко ко мне. Что тут происходит, черт возьми?
Мы выехали на хайвей и набирали скорость. Мое внимание было занято окружающими машинами, вождением, и я старалась изо всех сил не обращать на него внимания. Но все время ощущала его взгляд у себя на коже. Он почти грел.
Он стал подвигаться ближе ко мне. Вдруг мне стал отчетливо слышен звук ползущей по обивке кожи. Теплый, живой звук. Рука его обняла меня за плечи, грудь прислонилась ко мне.
- Что это ты задумал, Филипп?
- А что такое? - Он дышал мне в шею. - Для тебя это недостаточно агрессивно?
Я расхохоталась - не могла удержаться. Он напрягся.
- Я не хотела тебя оскорбить, Филипп. Просто я не представляла себе такого костюма из кожи и сетки.
Он не отодвинулся, все так же прижимаясь ко мне, и голос его был такой же странновато-хриплый.
- А что же тогда тебе нравится?
Я посмотрела на него, но он был слишком близко. Оказалось, что я смотрю ему в глаза с расстояния в два дюйма. Его близость подействовала, как электрический удар. Я отвернулась к дороге.
- Отодвинься на свою сторону, Филипп.
- Что, - шепнул он мне в ухо, - тебя заводит?
Ладно, с меня хватит.
- Сколько лет тебе было, когда Валентин впервые на тебя напал?
Он дернулся всем телом, отодвигаясь от меня.
- Будь ты проклята!
Он сказал это так, будто имел в виду в буквальном смысле.
- Предлагаю тебе сделку, Филипп. Ты не должен отвечать на мой вопрос, а я могу не ответить на твой.
Когда он заговорил, голос его звучал с придыханием и почти задушенно:
- Когда ты видела Валентина? Он должен быть сегодня? Мне обещали, что его сегодня не будет.
В голосе его звучал очень заметный панический страх. Я никогда не видела такого немедленного ужаса.
Смотреть на испуганного Филиппа мне не хотелось. Я могла начать его жалеть, а этого я себе позволить не могла. На Аниту Блейк, твердую, как сталь, уверенную в себе, мужские слезы не действуют. А как же.
- Я с Валентином о тебе не говорила, Филипп, даю тебе слово.
- Тогда откуда…
Он оборвал речь, и я посмотрела на него. Он снова нацепил очки. Лицо его за ними казалось напряженным и неподвижным. Хрупким. Кажется, имидж разрушен.
Сердце не камень.
- Откуда я узнала, что он с тобой сделал?
Он кивнул.
- Я заплатила деньги, чтобы узнать твою биографию. Вот оно и всплыло. Мне надо было знать, могу ли я тебе доверять.
- И как?
- Еще не знаю.
Он сделал несколько глубоких вдохов. Первые два были прерывистыми, но каждый следующий все более и более ровным, пока, наконец, он не овладел собой - на этот момент. Я вспомнила Ребекку Маилз и ее тонкие, исхудалые руки.
- Ты можешь мне доверять, Анита. Я тебя не предам. Не предам.
Это он сказал потерянным голосом, как мальчишка, которого вдруг лишили иллюзий.
Трудно было бы крушить его дальше после этого голоса, но я знала, и он знал, что он сделает все, все, что прикажут ему вампиры, в том числе и предаст меня.
Впереди виднелся мост - высокое кружево серого металла, деревья обнимали дорогу с обеих сторон. Летнее небо было водянисто-голубым, промытым жарой и ярким летним солнцем. Автомобиль въехал на мост, подпрыгнув, и по обе стороны от нас раскинулась Миссури. Открыто и далеко стелился над водой воздух. Над мостом затрепетал голубь, устраиваясь среди десятков других, парящих и хлопающих крыльями над перилами.
Над рекой я часто видала чаек, но над мостом - ни разу, только голубей. Может быть, чайки не любят автомобилей.
- Куда мы едем, Филипп?
- Что?
“Слишком трудный для тебя вопрос?” - хотелось мне спросить, но я удержалась. Это было бы как насмешка.
- Мы переехали реку. Куда мы едем?
- Сверни на Замбель и потом направо.
Я так и сделала. Замбель сворачивает направо и автоматически выводит тебя в ряд для поворота. Я остановилась у светофора и повернула на красный, пока не было машин. Слева была горстка магазинов, потом жилой квартал, потом деревья, почти лес, и среди них торчали дома. Дальше - дом престарелых, а за ним довольно большое кладбище. Всегда мне было интересно, как воспринимают жильцы дома престарелых такое близкое соседство. Как издевательское напоминание или просто как удобство на всякий случай?
Кладбище здесь было раньше дома престарелых. На некоторых надгробьях были даты начала девятнадцатого века. И мне казалось, что архитектор должен был быть тайным садистом, если вывел окна на покрытые надгробьями холмы. Старость - само по себе достаточное напоминание о том, что будет дальше. Наглядные пособия не требуются.
На Замбеле есть и другое: пункты видеопроката, магазины детской одежды, магазин, где продается цветное стекло, бензозаправка и большой жилой комплекс с объявлением: “Озеро Солнечной Долины”. И озеро там тоже есть - такое, что можно пускать кораблики.
Еще несколько кварталов - и мы оказались в пригороде. Вдоль дороги потянулись дома с крошечными двориками, обсаженные деревьями. Дорога пошла вниз по холму. Ограничение скорости - тридцать миль в час. Такую скорость вниз по холму без тормозов не удержишь. Есть там внизу полисмен?
Если он остановит нас и увидит Филиппа в этой сетчатой рубашке и с красивыми шрамами, может он что-нибудь заподозрить? “Куда вы едете, мисс?” “Извините, офицер, мы едем на нелегальную вечеринку и уже опаздываем”. Я спустилась по холму на тормозах. Конечно, полисмена не было. Если бы я ехала с превышением, он бы точно был. Закон Мерфи - единственный закон, который в моей жизни выполняется неукоснительно.
- Большой дом слева, - сказал Филипп. - Заезжай на подъездную дорожку.
Дом был из темно-красного кирпича, кажется, трехэтажный, с кучей окон и не меньше чем двумя подъездами. Все еще существует викторианская Америка. Большой двор с находящейся в частном владении рощей высоких, старых деревьев. Слишком высокая трава придавала владению заброшенный вид. Дорожка была гравийная и вилась среди деревьев к вполне современному гаражу, который задумали подстать дому и почти преуспели.
У гаража были только две машины. Я не могла заглянуть внутрь гаража - может быть, там их было больше.
- Не выходи из главного зала ни с кем, кроме меня, - сказал Филипп. - Если выйдешь, я тебе помочь не смогу.
- В каком смысле помочь?
- Это наша легенда. Ты - причина, по которой я пропустил столько вечеринок. Я бросил несколько намеков, что мы не только любовники, но что я тебя…
- Он развел ладони, будто подыскивая нужное слово. - Обрабатывал, пока не почувствовал, что ты созрела для вечеринки.
- Обрабатывал?
- Ты не придурок и не вампироман, а выжившая невольная жертва нападения. Я тебя уговаривал, пока не уговорил. Такова легенда.
- А такое бывало по-настоящему? - спросила я.
- Ты имеешь в виду, приводил ли я им кого-нибудь?
- Да.
Он хрипло хмыкнул:
- Невысокого ты обо мне мнения, правда?
А что мне было сказать - “нет, высокого”?
- Если мы любовники, нам придется изображать это целый вечер.
Он улыбнулся. И улыбка была другой - предвкушающей.
- Сукин ты сын!
Он пошевелил шеей, будто у него плечи затекли.
- Я не собираюсь бросать тебя на пол и овладевать тобой, если это тебя волнует.
- Что ты не собираешься сегодня это делать, я знаю.
Хорошо, что он не знает, что у меня есть оружие. Не знает, что в этом случае я могла бы его приятно удивить.
Он нахмурился:
- Делай, как я. Если что-то, что я делаю, тебе не понравится, обсудим потом.
- Никаких обсуждений. Ты тут же прекратишь.
Он пожал плечами:
- Ты можешь разрушить нашу легенду, и тогда мы погибнем оба.
Машину наполняла жара. По его лицу скатилась бусинка пота. Я открыла дверцу и вышла. Жара облегала, как вторая кожа. Высоко и пронзительно трещали в деревьях цикады. Ах, лето! Цикады и жара.
Филипп обошел машину, хрустя ботинками по гравию.
- Крест тебе стоило бы оставить в машине, - сказал он.
Я ожидала этого, хотя и не была обязана отнестись к этому с восторгом. Я положила распятие в бардачок, заползши для этого на сиденье. Закрыв дверцу, я тронула себя за шею. Без цепочки было очень непривычно.
Филипп протянул руку, и я после секундного колебания ее взяла. Рука его была чашей тепла, чуть влажной в центре.
Задняя дверь была прикрыта белой решетчатой аркой. С одной стороны она заросла густыми лозами ломоноса. В проникавшем сквозь листву деревьев солнечном свете горели пурпурные цветы размером с мою ладонь. В тени двери стояла женщина, не видная соседям и проезжающим машинам, На ней были черные чулки, держащиеся на поясе с подвязками. Ансамбль из лифчика и сиреневых трусов оставлял открытым почти все бледное тело. От пятидюймовых каблуков ее ноги казались длинными и изящными.
- Я слишком одета, - шепнула я Филиппу.
- Это может быть ненадолго, - выдохнул он мне в ухо.
- Не ручайся головой, - сказала я ему, глядя на него в упор, и увидела, как в его лице выразилось смущение, но это было очень коротко. Появилась улыбка, мягкий изгиб губ. Наверное, так змий улыбался Еве. А у меня для тебя есть вот это вкусное яблочко. Девочка, хочешь конфетку?
Филипп может продавать что хочет - я не покупаю. Он обнял меня за талию, проводя пальцами по шрамам на моей руке, чуть на них нажимая. Испустил легкий вздох. Господи Иисусе, во что это я вляпалась?
Женщина улыбалась мне, но глаза ее не отрывались от руки Филиппа, играющей с моими шрамами. Язык ее быстро облизнул влажные губы. Я видела, как вздымается и опускается ее грудь.
- “Заходите ко мне в гости”, - муху приглашал паук.
- Что ты говоришь? - спросил Филипп.
Я покачала головой. Вряд ли он знает этот стих. Я все равно не помню, как он кончается. Не помню, удрала ли муха. Диафрагму у меня сводило напряжением, и когда Филипп провел рукой по моей голой спине, я вздрогнула.
Женщина рассмеялась высоким, громким и слегка пьяноватым смехом. Поднимаясь по ступенькам, я шептала слова мухи:
- Нет, просить меня напрасно, кто по лестнице поднялся, никогда уж не спускался.
Никогда уж не спускался. Что-то в этом было зловещее.

25

Женщина прижалась к стене, пропуская нас, и закрыла за нами дверь. Я ждала, что она ее запрет, чтобы мы не могли удрать, но она не заперла. Я оттолкнула руку Филиппа от моих шрамов, и он обвился вокруг моей талии и повел меня по длинному узкому коридору. В доме было прохладно, мурлыкал кондиционер. Арочный проем выводил из коридора в комнату.
Это была гостиная со всем, что полагается, - диваном, креслом на двоих, двумя стульями, растениями, свисающими с эркерного окна, послеполуденных теней на ковре. Домашний уют. Посреди комнаты стоял мужчина с бокалом в руке. Вид у него был такой, будто его только сняли с витрины магазина кожаных изделий. Кожаные ленты переплетали его грудь и руки - голливудское представление о суперсексуальном гладиаторе.
Надо было отдать должное Филиппу - он был одет очень консервативно. Хранительница счастливого домашнего очага вошла за нами в своем пурпурном белье и положила руку Филиппу на рукав. Ногти у нее были окрашены темно-алым, почти черным. Они проскребли по руке Филиппа, оставляя красноватые следы.
Филипп вздрогнул рядом со мной, рука его напряглась у меня на талии. Это его представление о развлечении? Хотелось верить, что это не так.
С дивана поднялась высокая черноволосая женщина. Ее довольно обильные груди угрожали вырваться из плетеного лифчика. Алая юбка, где отверстий было больше, чем ткани, свисала от лифчика вниз и двигалась, когда женщина шла, открывая промельки темного тела. Могу поспорить, под юбкой у нее ничего не было.
На запястье и на шее у нее были розоватые шрамы. Новичок-вампироманка, почти свеженькая. Она обошла вокруг нас, будто нас выставили на продажу и она хотела рассмотреть, что покупает. Она провела рукой по моей спине, и я отступила от Филиппа и повернулась к ней лицом.

Предыдущая страница 16 Следующая страница


17 Лорел Гамильтон

- Что это за шрам у тебя на спине? - спросила она. - Это не укус вампира.
У нее был слишком низкий для женщины голос, вроде контртенора.
- Острый кусок дерева, который мне всадил в спину прислужник.
Я не стала уточнять, что этим куском дерева был осиновый кол, который я с собой принесла, или что этого прислужника я убила после в ту ночь.
- Меня зовут Рошель, - сказала она.
- Анита.
Милая хозяйка подошла ко мне и погладила меня по руке. Я отступила, ее пальцы скользнули по моей коже. Ногти оставили красные следы. Я подавила желание их почесать. Я - железный вампироборец, и царапины меня не беспокоят. Беспокоил меня взгляд этой женщины. Она смотрела так, будто решала, какова я на вкус и надолго ли меня хватит. Никогда раньше женщины на меня так не смотрели, и мне это не очень понравилось.
- Я Мэдж, а это мой муж Харви, - сказала она, показывая на кожаного человека, который подошел и встал рядом с Рошель. - Добро пожаловать. Филипп нам много о вас рассказывал, Анита.
Харви попытался подойти ко мне сзади, но я отступила к дивану, чтобы остаться к нему лицом. Они пытались окружить меня, как акулы. Филипп смотрел на меня очень пристально. Правда, мне полагалось веселиться, а не вести себя так, будто тут у всех какая-то зараза.
Так, где же меньшее зло? Вопрос на сто тысяч долларов. Мэдж облизала губы, медленно, многозначительно. По ее глазам было видно, что ее обуревают шаловливые мысли обо мне - и о себе. Ну, уж нет. Рошель подняла юбку, обнажив бедро слишком высоко. Я была права - там ничего не было надето. Черта с два. Лучше сдохну.
Таким образом, оставался Харви. Его небольшие кисти с тупыми пальцами играли с кожаными и металлическими украшениями короткого килта, в который он был одет. Перебирали и перебирали. А, черт.
Я просияла своей самой профессиональной улыбкой, не соблазнительной, но все же лучше, чем угрюмая морда. Глаза его открылись шире, и он шагнул ко мне, протягивая руки к моему левому локтю. Я сделала глубокий вдох и задержала дыхание, а улыбка примерзла к губам.
Его пальцы слегка коснулись сгиба моей руки, пощекотали кожу, и я поежилась. Харви принял это за приглашение и придвинулся ближе, наши тела почти соприкоснулись. Я положила руки ему на грудь, чтобы он не придвинулся еще ближе. Черные волосы у него па груди густо курчавились. Я не поклонница волосатых грудей, нет, вы мне дайте голую и гладкую кожу. Рука Харви скользнула мне за спину, и я не знала, что делать. Если шагнуть назад, мне придется сесть на диван - не очень удачная мысль. Ступить шаг вперед - значит прижаться к этой кожаной одежде и его собственной коже.
Он улыбнулся.
- Я просто умирал с вами познакомиться.
Слово “умирал” он произнес так, будто это было неприличное слово или какая-то шутка в своем кругу. Остальные засмеялись - все, кроме Филиппа. Он взял меня за руку и оттащил от Харви. Я прислонилась к Филиппу, обхватив его за талию. До того мне не приходилось обнимать мужчину в сетчатой рубашке. Это было интересное ощущение.
- Не забывайте, что я вам говорил, - сказал Филипп.
- Конечно, конечно, - ответила Мэдж. - Она твоя и только твоя, никаких групп и половинок. - Она подошла к нему, будто крадучись, раскачивая бедрами в кружевных трусах. Стоя на каблуках, она могла заглянуть ему в глаза. - Ты можешь охранить ее от нас, но когда придут большие парни, тебе придется с ними поделиться. Они тебя заставят.
Он пристально посмотрел ей в глаза, пока она не отвела взгляд.
- Я ее сюда привез, и я ее отвезу домой.
Мэдж подняла бровь:
- Ты будешь с ними спорить? Филипп, мой мальчик, она наверняка сладкий кусочек, но ни одна постельная грелка не стоит того, чтобы сердить больших ребят.
Я шагнула от Филиппа, приложила ладонь ей к животу и толкнула тихо, чтобы она отступила всего на шаг. Каблуки мешали ей держать равновесие, и она чуть не упала.
- Давайте выясним кое-что прямо сейчас, - сказала я. - Я ничего не кусочек, и я не постельная грелка.
- Анита… - начал Филипп.
- Ну и ну, у нее, оказывается, характер. Где ты ее нашел, Филипп? - спросила Мэдж.
Уж если я чего не люблю, так это если кому-то забавно, когда я злюсь. Я шагнула к ней, и она улыбнулась мне сверху вниз.
- А вы знаете, - спросила я, - что когда вы улыбаетесь, у вас появляются морщины в углах губ? Ведь вам уже за сорок?
Она ахнула, набрав воздуху и отступила от меня назад.
- Ах ты, сучка!
- Не называй меня больше сладким кусочком, милая Мэдж.
Рошель беззвучно рассмеялась, и ее существенная грудь затряслась коричневым желе. Харви стоял с тупой мордой. Я думаю, улыбнись он только - и Мэдж ему бы врезала. Глаза его сияли, но в губах не было и намека на улыбку.
Где-то в доме открылась и закрылась дверь в коридоре. В комнату вошла женщина лет около пятидесяти или сорока, но преждевременно состарившаяся. Пухлое лицо обрамляли очень светлые волосы. Пятьдесят на пятьдесят, что цвет волос имел бутылочное происхождение. Пухлые ручки сияли кольцами с настоящими камнями. До пола спадало длинное черное неглиже. Плоская спинка неглиже щадила ее фигуру, но недостаточно. Она была похожа на члена родительского комитета, на руководительницу герлскаутов, на кондитершу, на чью-нибудь мамочку. И вот она стоит в дверях, уставившись на Филиппа.
Тихо пискнув, она побежала к нему. Я успела убраться с дороги, чтобы меня не затоптали. Филипп только успел сгруппироваться, прежде чем она обрушила свой заметный вес ему в руки. Минуту мне казалось, что он сейчас свалится на пол, а она сверху, но спина его выпрямилась, ноги напряглись, и он смог выпрямиться, поставив ее на пол.
Силач Филипп, способный двумя руками поднять ожиревшую нимфоманку.
- Это Кристол, - сказал Харви.
А Кристол уже целовала Филиппа в грудь, пухлые ручки пытались вытащить рубашку из штанов, чтобы добраться до обнаженного тела. Она резвилась, как щенок в тепле.
Филипп старался поставить ее на место, но без особого успеха. Он бросил на меня долгий взгляд. И я вспомнила, как он сказал, что перестал ходить на эти вечеринки. Из-за вот такого? Кристол и ей подобных? Мэдж с острыми ногтями? Я заставила его привести меня, но при этом заставила и самого прийти.
В том, что Филипп был здесь, была моя вина. Черт, я у него в долгу.
Я потрепала тетку по щеке - слегка. Она заморгала на меня, и я подумала, нет ли у нее близорукости.
- Кристол, - сказала я, улыбаясь своей самой ангельской улыбкой. - Кристол, я не хочу быть грубой, но ты лапаешь моего кавалера.
У нее отвалилась челюсть, бледные глаза вытаращились.
- Кавалера! - передразнила она. - На вечеринках кавалеров нет.
- Ну, я здесь новичок и еще не знаю правил. Но там, откуда я родом, женщины не пристают к чужим кавалерам. Подожди хотя бы, пока я отвернусь, о'кей?
У нее задрожала нижняя губа, и глаза стали наполняться слезами. Я обошлась с ней очень мягко, даже по-доброму, и все равно она собирается плакать. Что она делает среди этих людей?
Подошла Мэдж, обняла Кристол за талию и повела прочь, приговаривая что-то утешительное и поглаживая по черной шелковой спине.
- Холодно что-то, - сказала Рошель. Она отошла от меня к бару с бутылками у стены.
Харви тоже отошел вслед за Мэдж и Кристол, даже не оглянувшись.
Можно подумать, я щенка ногой пнула. Филипп тяжело вздохнул и сел на диван, опустив меж колен сцепленные руки. Я села рядом, подоткнув юбку вокруг ног.
- Кажется, я не могу, - шепнул он.
Я коснулась его руки. Он дрожал непрестанной дрожью, которая мне совсем не понравилась. Я не понимала, чего ему стоило прийти сюда сегодня, но теперь до меня начало доходить.
- Можем уйти, - сказала я.
Он медленно повернулся и посмотрел на меня.
- Что ты хочешь этим сказать?
- Что мы можем уйти.
- Ты ушла бы прямо сейчас, ничего не узнав, потому что у меня проблемы? - спросил он. - Скажем так, что ты в качестве самоуверенного ловеласа нравишься мне больше. Ты веди себя естественно, а я буду смущаться. Если у тебя не получится, мы можем уйти.
Он глубоко вздохнул и встряхнулся, как вылезшая из воды собака.
- Справлюсь. Раз у меня есть выбор, я справлюсь.
Тут уж настала моя очередь пялиться на него.
- А почему у тебя раньше не было выбора?
Он смотрел в сторону.
- У меня было такое чувство, что я должен тебя привести, раз ты хочешь.
- Врешь, совсем не в этом дело. - Я взяла его за лицо и повернула к себе. - Тебе ведь кто-то приказал прийти ко мне на следующий день? Это ведь было не только, чтобы узнать про Жан-Клода?
Глаза его расширились, и у меня под пальцами забился пульс.
- Чего ты боишься, Филипп? Кто отдает тебе приказы?
- Анита, не надо, пожалуйста, я не могу.
Моя рука упала на колени.
- Что тебе приказали, Филипп?
Он сглотнул слюну; я смотрела, как шевелится его горло.
- Обеспечить здесь тебе безопасность - это все.
Его пульс бился под посиневшим укусом на шее. Он облизал губы, не соблазнительно, а нервно. Он лгал. Вопрос только в том, насколько лгал и о чем.
Из коридора донесся голос Мэдж, жизнерадостно-соблазнительный. Что за чудо-хозяйка! Она ввела в комнату еще двоих. Одна была женщина с короткими темно-каштановыми волосами и чересчур густо намазанными глазами. Вторым был Эдуард, улыбающийся своей самой очаровательной улыбкой, обнимающий Мэдж за обнаженную талию. Он шептал ей на ушко, а она смеялась глубоким горловым смехом.
Я на секунду застыла. Это было так неожиданно, что я застыла. Вытащи он пистолет, он мог бы пристрелить меня, пока я так бы и сидела с отвисшей челюстью. Какого черта ему здесь надо?
Мэдж отвела его и женщину к бару. Он оглянулся на меня через плечо и улыбнулся мне тонкой улыбкой, а его голубые глаза были пусты, как у куклы.
Я знала, что мои двадцать четыре часа еще не истекли. Знала. Эдуард решил прийти в поисках Николаос. Он следовал за нами? Услышал сообщение Филиппа у меня на автоответчике?
- Что случилось? - спросил Филипп.
- Что случилось? - переспросила я. - Ты получаешь от кого-то приказы, наверное, от вампира…
- И закончила я это предложение уже мысленно: “А Смерть вальсирует у дверей, изображая из себя придурка и разыскивая Николаос”. Эдуард мог искать определенного вампира только по одной причине. Он собирался убить ее, если получится.
Может быть, этот убийца, наконец, встретил достойного противника. Мне хотелось быть поблизости, когда Эдуард, наконец, потерпит поражение. Хотелось видеть, что это за дичь, которую Смерти не проглотить. Дичь эту я видела, близко и лицом к лицу. Если Николаос встретится с Эдуардом и хотя бы заподозрит, что я приложила к этому руку… Черт, черт, черт!
Мне следовало выдать Эдуарда. Он мне угрожает, и угрозу эту выполнит. Он будет меня пытать, чтобы добыть информацию. Разве я что-нибудь ему должна? Но я не могла этого сделать и не сделала бы. Человек не может выдать другого человека чудовищам. Ни по какой причине.
Моника нарушила это правило, и за это я ее презирала. Я считаю, что для Эдуарда я была ближе всего к тому, что можно назвать другом. Мне он нравился независимо от того, кем он был. Несмотря даже на то, что я знала, что он-то меня убил бы, будь он на моем месте? Да, даже так. Если посмотреть беспристрастно, в этом мало было смысла. Но моральные качества Эдуарда меня не волновали. Единственный человек, на которого мне приходится смотреть в зеркале, - это я. И моральные дилеммы я тоже могу разрешать только свои.
Я смотрела, как Эдуард охмуряет Мэдж. Актер из него куда лучше, чем из меня. И врать он тоже умеет не в пример лучше.
Я не выдам, и Эдуард знал, что я не выдам. По-своему он тоже меня хорошо знал. Он поставил свою жизнь на мои моральные принципы, и это меня злило. Терпеть не могу, когда мной манипулируют. Моя добродетель была карой для себя самой.
Но, быть может, я еще не знаю, что смогу использовать Эдуарда точно так же, как он меня. Может быть, я смогу использовать его бессовестность, как он - мою совестливость.
Всегда есть вероятность.

26

Темно-рыжая женщина, пришедшая с Эдуардом, хлопнулась Филиппу на колени, захихикала, обхватила его за шею, слегка дрыгая ножками. Руки ее вниз не полезли, и она не стала его раздевать. Эдуард появился вслед за ней, как светловолосая тень. У него в руке был бокал, а на лице - безобидная улыбка.
Если бы я его не знала, никогда бы я не могла сказать, что вот он, вот он, опасный человек. Хамелеон Эдуард. Он уселся на подлокотник дивана позади женщины и почесал ей плечо.
- Анита, это Дарлин, - сказал Филипп.
Я кивнула. Она хихикнула и дрыгнула ножкой.
- А это Тедди. Правда, лапочка?
Тедди? Лапочка? Я заставила себя улыбнуться, а Эдуард поцеловал ее в щечку. Она прильнула к его груди, продолжая одновременно ерзать у Филиппа на коленях. Отличная координация движений.
- Дай-ка мне попробовать, - попросила Дарлин, прихватывая нижнюю губу верхними зубами и медленно вытаскивая.
У Филиппа перехватило дыхание, и он прошептал:
- Да.
Я подумала, что мне это не понравится.
Дарлин обхватила ручками его руку выше локтя и поднесла к губам. Она начала с осторожного поцелуя шрамов, потом пропихнула свои ноги меж его колен, вставая на колени у его ног, при этом, не выпуская его руки. Широкая юбка развевалась у нее вокруг талии, накрывая его ноги. На ней были красные кружевные трусы и подвязки под цвет. И сочетание цветов хорошее.
У Филиппа стало пустое лицо. Он глядел на нее, а она тащила его руку к своему рту. Тонкий розовый язычок лизал шрамы, мокрый, быстрый, и тут же прятался. Она подняла на Филиппа темные наполненные глаза. Наверное, ей понравилось то, что она увидела, потому что начала теперь лизать его шрамы настойчивей, как кот лакает сливки. И глаза ее не отрывались от его лица.
Филипп затрясся, спину его свело судорогой. Он закрыл глаза и откинулся головой на спинку дивана. Руки ее легли к нему на живот, она ухватилась за сетку и потянула. Сетка выскользнула из брюк, и руки ее стали гладить обнаженную грудь.
Он дернулся, широко раскрыв глаза, и поймал ее руки. Потряс головой.
- Нет, нет.
Его голос был хрипл и слишком глубок.
- Ты хочешь, чтобы я перестала? - спросила Дарлин. Глаза ее были прикрыты в щелочки, она глубоко дышала, полные губы были полны ожидания.
Он пытался сказать что-нибудь осмысленное.
- Если мы это будем делать… Анита останется одна. Так нечестно. Ее первая вечеринка.
Дарлин поглядела на меня - быть может, в первый раз.
- Это с такими-то шрамами?
- Шрамы от настоящего нападения. Я ее уговорил сюда прийти. - Он вытащил ее руки у себя из-под рубашки. - Не могу ее бросить. - Глаза его снова стали обретать фокус. - Она не знает правил.
- Прошу тебя, Филипп, - сказала Дарлин. - Я так по тебе скучала.
- Ты же знаешь, что они с ней сделают.
- Тедди с ней побудет для охраны. Он правила знает.
- Вы уже бывали на вечеринках? - спросила я.
- Да, - ответил Эдуард. И выдержал мой взгляд, пока я пыталась представить себе его на других вечеринках. Вот, значит, где он получал свою информацию о мире вампиров. От придурков.
- Нет, - сказал Филипп. Он встал, поднимая Дарлин на ноги, все еще держа ее за предплечья. - Нет.
И голос его звучал уже достаточно уверенно. Он отпустил ее и протянул мне руку. Я ее взяла. А что было делать?
Рука его была горячей и влажной от пота. Он широким шагом вышел из комнаты, и мне на каблуках пришлось бежать, чтобы не отстать от собственной руки.
Он провел меня по коридору к ванной, и мы вошли. Он запер дверь и прислонился к ней. На лице у него выступил пот, глаза были закрыты.
Я огляделась, на чем тут можно сесть, и выбрала край ванны. Это было не очень удобно, но казалось меньшим из двух зол. Филипп жадно глотал ртом воздух и, наконец, повернулся к умывальнику. Он пустил воду громкой плещущей струей, сунул в нее руки и снова закрыл ими лицо, и из-под них капала вода. На волосах и ресницах у него повисли капельки. Он помигал своему отражению в зеркале над умывальником. Вид у него был встрепанный, глаза вытаращены.
Вода капала ему на шею и на грудь. Я встала и протянула ему полотенце с вешалки. Он не реагировал. Я промокнула ему грудь мягкими ароматными складками полотенца.
Наконец, он взял его у меня и вытерся. Волосы вокруг лица у него намокли и потемнели. Высушить их было нечем.
- Я смог, - сказал он.
- Да, ты смог, - подтвердила я.
- Я чуть не поддался.
- Но ведь не поддался, Филипп. Чуть не считается.
Он резко кивнул, почти затряс головой.
- Наверное, так.
Он все еще не мог перевести дыхание.
- Давай вернемся в комнату.
Он кивнул. Но остался стоять, где стоял, слишком глубоко дыша, будто ему не хватало кислорода.
- Филипп, ты как?
Дурацкий вопрос, но ничего другого не пришло мне на ум.
Он только кивнул. Разговорчивый.
- Хочешь уйти? - спросила я.
Тогда он, наконец, посмотрел на меня.
- Ты это предлагаешь уже второй раз. Почему?
- Что почему?
- Почему ты хочешь меня освободить от моего обещания?
Я пожала плечами и охватила себя руками.
- Потому что… потому что тебе это вроде как больно. Потому что ты - наркоман, пытающийся избавиться от привычки, то есть вроде этого, и я не хочу тебе в этом мешать.
- Это очень… очень порядочно с твоей стороны.
Он так сказал “порядочно”, как будто это слово было у него не употребительно.
- Ты хочешь уйти?
- Да, но нам нельзя.
- Ты это уже говорил. Почему нельзя?
- Не могу я, Анита, не могу.
- Можешь. От кого ты получаешь приказы, Филипп? Скажи. Что происходит?
Я почти касалась его, выбрызгивая каждое слово ему в грудь, глядя вверх в его лицо. Это всегда нелегко - быть жестокой, глядя человеку в глаза. Но мне приходилось тренироваться всю жизнь, а упражнение ведет к совершенству.
Его рука обняла меня за плечи, я отодвинулась, и его руки сомкнулись у меня на спине.
- Филипп, прекрати.
Я уперлась ладонями ему в грудь. Рубашка на нем была мокрая и холодная. Я сглотнула слюну и сказала:

Предыдущая страница 17 Следующая страница


Запретный плод 18

- У тебя рубашка мокрая.
Он так резко меня отпустил, что я пошатнулась назад. Он одним плавным движением стянул рубашку через голову. Ну, у него была большая практика по раздеванию. Какая у него была бы красивая грудь, если бы не эти шрамы.
Он шагнул ко мне.
- Стой, где стоишь, - сказала я. - Что это за внезапные перемены настроения?
- Ты мне нравишься, - сказал он. - Разве этого мало?
Я покачала головой:
- Мало.
Он выпустил рубашку из рук на пол, и я смотрела ей вслед, как будто это было важно. Два шага - и он уже был рядом со мной. Тесные строят ванные. Я сделала единственную вещь, которая пришла мне в голову, - шагнула в ванну. На каблуках такое движение трудно сделать с достоинством, но зато я не была прижата к груди Филиппа. Любое улучшение ситуации приветствуется.
- За нами кто-то наблюдает, - сказал он.
Я медленно повернулась, как в плохом фильме ужасов. На той стороне занавесок горел тусклый свет, и из темноты выступало чье-то лицо. Харви, кожаный. Окно было слишком высоко, чтобы он мог стоять на земле. Подставил ящик? А может быть, возле окон были сделаны помосты, чтобы не пропустить спектакль.
Я позволила Филиппу помочь мне вылезти из ванны и шепнула:
- Он нас слышит?
Филипп покачал головой. Его руки снова медленно скользнули мне за спину.
- Считается, что мы любовники. Ты хочешь, чтобы Харви перестал в это верить?
- Это шантаж.
Он ослепительно улыбнулся жутко сексуальной улыбкой. Я невольно напряглась. Он наклонился, и я его не останавливала. Поцелуй был именно такой, каким обещался быть - полные мягкие губы, прижимающиеся к моей коже, горячее давление. Его руки сомкнулись на моей голой спине, пальцы разминали мои мышцы, пока они не расслабились.
Он поцеловал меня в мочку уха, согревая кожу теплым дыханием. Его язык затанцевал вдоль моей челюсти, рот нашел пульс на горле, язык уперся в него, будто он вплавлялся в мою кожу. Чуть царапнули зубы. Они сжались туго, больно.
Я его отпихнула назад, прочь.
- Гад! Ты меня тяпнул.
Его глаза смотрели мутно, затуманенно. С нижней губы упала алая капля.
Я коснулась шеи и отняла руку в крови.
- Будь ты проклят!
Он слизнул с губ мою кровь.
- Кажется, Харви поверил представлению. Теперь ты отмечена. У тебя есть доказательство того, кто ты такая и зачем сюда пришла. - Он вздохнул глубоко и прерывисто. - Мне сегодня больше не придется тебя трогать. И я прослежу, чтобы никто другой этого тоже не делал. Клянусь.
В шее пульсировала боль. Укус, укус придурка!
- Ты знаешь, сколько у человека во рту микробов?
Он улыбнулся; у него в глазах еще было немного мути.
- Нет.
Я оттолкнула его с дороги и плеснула на рану водой. Да, это зубы человека. Не настоящий укус-метка, но очень похоже.
- Будь ты проклят.
- Надо идти, чтобы ты могла искать информацию. - Он подобрал с пола рубашку и держал ее в опущенной руке. Голая загорелая грудь, кожаные штаны, полные губы, будто он кого-то высасывал. Меня.
- У тебя вид, как у дорогого жиголо, - сказала я.
Он пожал плечами:
- Ты готова?
Я все еще трогала рану. Старалась рассердиться и не могла. Я боялась. Я боялась Филиппа и того, что он собой представлял и что не представлял. Я этого не ожидала. Прав ли он? Буду ли я в безопасности всю остальную ночь? Или он просто хотел узнать, какова я на вкус?
Он открыл дверь, пропуская меня вперед. Я вышла. И по дороге сообразила, что Филипп отвлек меня от моего вопроса. На кого он работает? Я так и не узнала.
И чертовски меня смущало, что всякий раз, как он снимает рубашку, мой разум берет обеденный перерыв. Но нет, хватит: Филипп со многими шрамами нанес мне свой первый и последний поцелуй. С этой минуты я - стальной вампироборец, и меня не отвлечь играющими мускулами и красивыми глазами.
Я коснулась пальцами следа от укуса. Больно. Хватит, больше в пай-девочку не играю. Если Филипп еще раз сунется, я ему сделаю больно. Да, но, зная Филиппа, можно догадаться, что ему это будет в кайф.

27

В коридоре нас остановила Мэдж и протянула руку к моему горлу. Я перехватила ее за запястье.
- Смотри, какая недотрога! Только не говори мне, что ты уже месяц с Филиппом и он ни разу не попробовал тебя на вкус.
Она оттянула лифчик, обнажая верхнюю часть груди. На бледной плоти четко выделялись следы укусов.
- Это же фирменное клеймо Филиппа, разве ты не знаешь?
- Нет, - сказала я, протолкнулась мимо нее и повернула в гостиную. К моим ногам упал мужчина, которого я не знала. На нем верхом сидела Кристол, прижимая к полу. Он был молод и слегка перепуган. Я думала, он сейчас позовет на помощь, но Кристал запечатала его размашистым и глубоким поцелуем, будто хотела выпить его всего, начиная ото рта. Его руки стали поднимать шелковые складки ее юбки. Бедра у нее были неимоверно белые, как брюхо выброшенных на берег китов.
Я резко повернулась и пошла к двери. Каблуки деловито и уверенно зацокали по твердому паркету. Кто не понимает сказал бы, что я бежала. Но я-то понимаю. Я не бежала. Я шла очень быстро.
Филипп догнал меня у двери и загородил ее рукой. Я сделала глубокий, успокаивающий вдох. Я не выйду из себя. Пока что.
- Прости, Анита, но так лучше. Теперь ты в безопасности - от людей.
Я подняла глаза и покачала головой.
- Ты просто не понял, Филипп. Мне надо глотнуть свежего воздуха. Я не ухожу насовсем, если ты этого боишься.
- Я выйду с тобой.
- Нет. Это противоречит моей цели. Потому что ты - одна из вещей, от которых мне нужно передохнуть.
Он опустил руку, пряча глаза. Почему это задело его чувства? Я не знала и не хотела знать.
Я открыла дверь, и жара охватила меня меховым одеялом.
- Уже темно, - сказал он. - Они скоро здесь будут. Если я не буду с тобой, я тебе помочь не смогу.
Я подошла к нему вплотную и сказала почти шепотом:
- Черт побери, Филипп, давай честно. Я куда лучше защищу себя сама, чем это сделаешь ты. Первый же вампир, который поманит тебя пальчиком, может слопать тебя на завтрак.
У него жалко дрогнуло лицо, и мне на это смотреть не хотелось.
- Филипп, возьми себя в руки.
Я вышла на заросшую вьющимися растениями веранду и подавила желание хлопнуть дверью. Это было бы по-детски. Да, меня подмывало поступить по-детски, но я пока что это поберегу. Никогда не знаешь, когда детская ярость окажется кстати.
Ночь заполнили цикады и сверчки. По верхушкам деревьев тянул ветер, но земли не касался. Воздух был стоялым и плотным, как пластик.
После кондиционера в доме жара была приятна. Она была настоящей и почему-то очищала. Я тронула укус на шее. Было такое чувство, что меня испачкали, использовали, замазали, разозлили, вывели из себя. Ничего я здесь не выясню. Если кто-то или что-то убивает вампиров, которые создали сеть придурков, это совсем не так плохо.
Конечно, вопрос был не в том, сочувствую я убийце или нет. Николаос ждет, чтобы я раскрыла преступление, и лучше бы мне это сделать.
Я набрала полные легкие густого воздуха и ощутила первые струйки… силы. Она просачивалась между деревьями, как ветер, но ее прикосновение не холодило кожу. Волосы у меня на шее попытались встать дыбом. Кто бы они ни были, они были сильны. И они пытались поднять мертвого.
Несмотря на жару, дожди были обильные, и мои каблуки немедленно погрузились в траву. Пришлось идти почти на цыпочках, стараясь не оступиться на мягкой земле.
Земля был усыпана желудями, и это было, как ходить по шарикам. Я налетела на дерево, больно стукнувшись плечом, которое так любезно ушиб мне Обри.
Раздалось резкое высокое блеянье, в котором слышался панический страх. Совсем рядом. Это иллюзия из-за густого воздуха или, в самом деле, блеяла коза? Блеянье оборвалось густым булькающим звуком. Деревья кончились, и поляна передо мной была ясной в лунном свете.
Я сняла туфлю и попробовала землю. Сырая, холодная, но идти можно. Я сняла вторую, взяла их обе в руки и побежала.
Задний двор широко раскинулся в серебристой тьме. Он был пуст, только вдали поднималась заросшая живая изгородь, как невысокие деревья. Я побежала к ней. Могила должна быть там, больше ее нигде не спрячешь.
Ритуал подъема мертвых короток по сравнению с другими ритуалами. Сила изливалась в ночь и в могилу. Она росла медленным, ровным подъемом, теплой волной “магии”. Она сводила узлами мой живот и вела меня к изгороди. Кусты разрослись так, что нечего было и думать сквозь них пролезть.
Что-то выкрикнул мужской голос, потом раздался женский:
- Где он? Где зомби, которого ты нам обещал?
- Он слишком стар! - Голос мужчины стал тоненьким от страха.
- Ты сказал, что цыплят будет мало, мы привели тебе козу. Но зомби нет. Я думала, ты это умеешь.
Я нашла калитку на другом конце изгороди. Металлическая, ржавая, покосившаяся. Она застонала, когда я ее толкнула и открыла. Ко мне повернулось более дюжины пар глаз. Бледные лица, непревзойденное спокойствие нежити. Они стояли среди надгробий маленького семейного кладбища и ждали. Никто не ждет так терпеливо, как мертвые.
Один из ближайших ко мне вампиров был негр из логова Николаос. У меня зачастил пульс, и я быстро оглядела толпу. Ее здесь не было. Слава тебе, Господи.
Вампир улыбнулся и спросил:
- Ты пришла посмотреть… аниматор?
Кажется, он чуть не сказал: “Истребительница”? Значит, это секрет?
Как бы там ни было, он сделал остальным знак отойти, чтобы я могла посмотреть на представление. На земле лежал Захария. Рубашка его промокла от крови. Нельзя перерезать кому-нибудь горло и совсем не испачкаться. Над ним стояла Тереза, уперев руки в бока. Она была одета в черное. Была видна только бледная полоска ее кожи посередине, почти светящаяся при звездах. Тереза, Повелительница Тьмы.
Ее глаза мельком осмотрели меня и снова вернулись к лежащему.
- Ну, Захария, где же зомби?
Он слышимо сглотнул слюну.
- Он слишком стар. Слишком мало осталось.
- Ему всего сто лет, аниматор. Ты настолько слаб?
Он глядел вниз, на землю. Его пальцы впились в мягкий грунт. Он быстро глянул на меня и тут же опустил глаза. Что в них было? Страх? Совет бежать? Мольба о помощи?
- Что толку в аниматоре, который не умеет поднимать мертвых? - спросила Тереза и вдруг оказалась на коленях рядом с ним, касаясь руками его плеч. Захария вздрогнул, но не пытался бежать.
По вампирам пробежало почти движение. Я чувствовала, как весь круг напрягся за моей спиной. Они собирались его убить. То, что он не смог поднять зомби, - всего лишь предлог.
Тереза разорвала сверху вниз его рубашку на спине. Она затрепыхалась у локтей, все еще заправленная за пояс. Вампиры вздохнули одновременно.
У него сверху на правой руке была веревка с вплетенными бусинами. Это был гри-гри, амулет вуду, но сейчас он ему не поможет. Что бы ни умел делать этот амулет, этого сейчас мало.
Тереза театральным шепотом произнесла:
- А может быть, ты - просто свежее мясо?
Вампиры стали приближаться, безмолвные, как ветер на траве.
Я не могла на это смотреть. В конце концов, он мой коллега-аниматор и человеческое существо. Я не могла дать ему умереть вот так, у меня на глазах.
- Погодите, - сказала я.
Кажется, меня никто не услышал. Вампиры надвигались, я потеряла Захарию из виду. Если хоть один его укусит, на остальных нападет жор. Однажды я уже такое видела. Если я увижу это еще раз, мне никогда не избавиться от кошмаров.
Я возвысила голос, надеясь, что они услышат:
- Постойте! Разве он не принадлежит Николаос? Разве не ее он называет мастером?
Они притормозили, потом расступились, пропуская Терезу. Она остановилась передо мной лицом к лицу.
- Тебя это не касается.
Она пялилась на меня, и мне не надо было отводить глаза. Одной заботой меньше.
- Уже касается, - ответила я.
- Ты хочешь составить ему компанию?
Вампиры стали отступать от Захарии, окружая заодно и меня. Я не мешала. Все равно я ничего не могла сделать. Либо они нас обоих отпустят живыми, либо я тоже умру. Ну, ладно.
- Я хочу поговорить с ним как профессионал с профессионалом, - сказала я.
- Зачем? - спросила она.
Я подошла к ней вплотную, почти касаясь. Ее злость была почти осязаема. Я ее выставила в невыгодном свете перед другими, и я это знала, и она знала, что я знаю. Я прошептала тихо, хотя некоторые из них меня бы все равно услышали:
- Николаос приказала этому человеку умереть, но я ей нужна живой, Тереза. Что она с тобой сделает, если я сегодня случайно погибну? Ты хочешь провести вечность в запечатанном крестом гробу?
Она зарычала и отпрянула, будто я ее ошпарила.
- Будь ты проклята, смертная, будь ты вечно проклята! - Черные волосы трещали вокруг ее лица, пальцы скрючились когтями. - Говори с ним, посмотрим, что тебе будет в этом толку! Он должен поднять зомби, этого зомби, иначе он наш. Так говорит Николаос.
- Если он поднимет зомби, он уйдет свободным и невредимым?
- Да, только он этого не может. Он недостаточно силен.
- На что и рассчитывает Николаос, - добавила я.
Тереза улыбнулась, жестокий изгиб губ обнажил клыки.
- Да-ссс.
Она повернулась спиной ко мне и прошла сквозь толпу вампиров. Они расступались перед ней, как испуганные голуби. А я-то стояла с ней лицом к лицу. Глупость и храбрость бывают взаимозаменяемы.
Я опустилась возле Захарии.
- Ты не ранен?
Он покачал головой:
- Спасибо тебе за этот жест, но они меня сегодня убьют. Тебе здесь ничего не поделать. - Он слегка улыбнулся. - Даже у тебя есть свои пределы.
- Мы можем поднять этого зомби, если ты мне доверишься.
Он нахмурился и посмотрел на меня. Я не могла понять выражения его лица: недоумение, но и еще что-то.
- Зачем?
Что я могла сказать? Что не могу просто так наблюдать его смерть? Он смотрел, как человека пытают, и пальцем не шевельнул. Я предпочла краткое объяснение:
- Потому что не могу тебя им отдать, если есть возможность этому помешать.
- Я тебя не понимаю, Анита. Совсем не понимаю.
- Это у нас взаимно. Встать можешь?
Он кивнул.
- Что ты задумала?
- Мы должны объединить наш талант.
У него глаза полезли на лоб:
- Блин, ты умеешь служить фокусом?
- Я это делала дважды. Дважды с одним и тем же человеком. Дважды с тем, кто учил меня искусству аниматора. И никогда с незнакомым.
Голос его упал до еле слышного шепота.
- Ты серьезно хочешь это сделать?
- Спасти тебя? - спросила я.
- Поделиться силой, - ответил он.
Шелестя одеждой, к нам решительно подошла Тереза.
- Хватит, - сказала она. - Он не может этого сделать, и потому расплачивается. Теперь либо уходи, либо присоединяйся к нашему… пиру.
- И тот случай, когда у вас редкий Кто-Вкусный-Жир?
- Что?
- Это из доктора Сьюса, “Как Гринч украл Рождество”. Помнишь: “И у них будет Пир! Пир! Пир! Часто съедают Кто-Пудинг, редко - Кто-Вкусный-Жир”.
- Ты сумасшедшая.
- Так мне говорили.
- Ты хочешь умереть?
Я встала, очень медленно, и ощутила, как во мне что-то поднимается. Уверенность, абсолютная уверенность, что она мне не опасна. Глупо, но это была уверенность, настоящая и твердая.
- Может, меня кто-то и убьет, Тереза, до того, как все это кончится. - Я подошла к ней вплотную, и она отступила. - Но это будешь не ты.
Ее пульс я ощущала почти у себя во рту. Она меня боится? Или это я схожу с ума? Я только что поперла на вампира со столетним стажем, и она отступила. Я была дезориентирована просто до головокружения, будто резко изменилась реальность, а меня никто не предупредил.
Тереза повернулась ко мне спиной, сжав руки в кулаки.
- Поднимите мертвого, аниматоры, или, клянусь всей пролитой от сотворения мира кровью, я убью вас обоих.
Кажется, она говорила всерьез. Я встряхнулась, как вылезшая из глубокой воды собака. У меня на руках была чертова дюжина вампиров, которых надо утихомирить, и столетний труп, который надо поднять. За один раз я умею решать только миллиард проблем. А миллиард плюс одна это уже слишком много.

Предыдущая страница 18 Следующая страница


19 Лорел Гамильтон

- Вставай, Захария, - сказала я. - Пора за работу.
- Я никогда раньше не работал с фокусом, - сказал он. - Тебе придется сказать мне, что делать.
- Без проблем, - ответила я.

28

Коза лежала на боку. Поблескивала под луной обнаженная белизна позвоночника, кровь все еще сочилась на землю из зияющей раны. Глаза закатились под лоб, язык вывалился из пасти.
Чем старше зомби, тем большая нужна смерть. Я это знала и потому избегала работы со старыми зомби, когда это удавалось. После ста лет труп в основном превращается в прах. Если повезет, останутся несколько костных фрагментов. Они восстанавливаются, чтобы встать из могилы. Если у вас силы хватит.
Проблема в том, что редкий аниматор может поднять давнего мертвеца, со стажем сто лет или больше. Я могу. Я просто не хочу. Мы с Бертом вели долгие споры о моих предпочтениях. Чем старше зомби, тем больше плата. Эта работа стоила не меньше двадцати тысяч долларов. Сомневаюсь, что этой ночью мне заплатили бы, если не считать достаточной платой возможность дожить до утра. Да, будем считать, что это так. Увидеть еще один рассвет.
Захария подошел и встал возле меня. Остатки своей рубашки он с себя сорвал и стоял тощий и бледный. Лицо его было сплошными тенями на белой плоти, высокие скулы выдавались как над пещерами.
- Что теперь? - спросил он.
Труп козы лежал в кровавом круге, который Захария успел прочертить. Хорошо.
- Внеси в круг все, что нам нужно.
Он внес длинный охотничий нож и кувшин с пинтой слабосветящегося притирания. Я вообще предпочитаю мачете, но нож был большой, с зазубренным лезвием и блестящим острием. Чистый и острый. Он содержит инструменты в порядке. Очко в его пользу.
- Мы не можем второй раз убить козу, - сказал он. - Чем же мы воспользуемся?
- Собой, - ответила я.
- О чем ты говоришь?
- Нанесем себе порезы. Свежая живая кровь - столько, сколько захотим отдать.
- Ты же не сможешь продолжать от потери крови.
Я покачала головой.
- Ты же уже сделал кровавый круг, Захария. Нам надо обойти его, а не перерисовывать.
- Не понимаю.
- Нет времени объяснять тебе всю эту метафизику. Каждая рана - это маленькая смерть. Мы дадим этому кругу меньшую смерть и потом его реактивируем.
Он покачал головой:
- Все равно не доходит.
Я набрала побольше воздуху и вдруг поняла, что ничего объяснить не могу. Это все равно, что объяснять механику дыхания. Можешь все разложить по этапам, но ощущения чувства дыхания не передашь.
- Я тебе покажу в деле.
Если он не ощутит эту часть ритуала, не поймет без слов, остальное все равно не выйдет.
Я вытянула руку за ножом. Он заколебался, потом протянул его мне - бей первая. Я задержала дыхание, приставила лезвие к левой руке пониже крестообразного шрама. Резкое быстрое движение - и выступила, капая, темная кровь. Сразу остро заболел порез. Я выдохнула и протянула нож Захарии.
Он смотрел то на нож, то на меня.
- Давай. На правой руке, чтобы мы были как в зеркале.
Он кивнул и резанул руку ниже локтя. Зашипел сквозь зубы, почти что ахнул.
- На колени вместе со мной.
Я встала на колени, и он повторил мое движение, как в зеркале - как я и просила. Мужчина, который умеет делать, что ему говорят. Неплохо.
Я согнула левую руку в локте и приподняла, чтобы концы пальцев были на уровне головы, локоть на уровне плеча. Он сделал то же.
- Соединяем ладони и прикладываем порезы друг к другу.
Он замялся, оставшись неподвижным.
- В чем дело?
Он мотнул головой - туда-сюда, и его рука обернулась вокруг моей. У него она была длиннее, но он смог ее приложить.
Кожа его была неприятно холодной. Я глянула ему в лицо, но ничего не прочла. Понятия не имею, о чем он думал. Сделав глубокий, очищающий вдох, я начала:
- Мы даем нашу кровь земле. Жизнь за смерть, смерть за жизнь. Да восстанут мертвые пить нашу кровь. Да напитаются они, если будут повиноваться.
Его глаза расширились: он понял. Одной горой на плечах меньше. Я встала, потянула его за собой и повела вдоль кровавого круга. Я ощущала это, как ток вдоль позвоночника. Я посмотрела прямо ему в глаза. Они в свете луны были почти серебряные. Мы обошли круг и оказались там, где начали с жертвоприношения.
Сели на окровавленную траву. Я погрузила правую руку в кровоточащую еще рану козы. Чтобы коснуться лица Захарии, мне пришлось встать на колени. Я намазала ему кровью лоб, щеки. Гладкая кожа, зачаток пробивающейся щетины. Я оставила темный отпечаток руки у него на сердце.
Кольцом тьмы выступала на его руке плетеная лента. Я размазала кровь по бусинам, и мои пальцы нашли мягкую щетку перьев, вплетенную в ленту. Гри-гри требовал крови, я это ощущала, но не козьей крови. Ладно, не до этого. С личной магией Захарии разберемся позже.
Он размазал кровь по моему лицу. Только кончиками пальцев, будто боялся до меня дотронуться. Его рука дрожала, когда он вел ею по моей щеке. Прохладной сыростью ощутила я кровь у себя на груди. Кровь сердца.
Захария открыл склянку с самодельным притиранием. Оно было бледное с блестками зеленоватых хлопьев. Эти светящиеся хлопья были могильной землей.
Я втерла жидкость поверх кровавых мазков. Кожа ее впитала.
Он мазнул ею по моему лицу. Она была восковая, густая. Слышен был сосновый аромат розмарина для памяти, корицы и гвоздики для сохранности, шалфея для мудрости и какой-то еще острой травы, может быть, тимьяна, чтобы связать все вместе. Корицы было многовато. Ночь запахла яблочным пирогом.
Мы пошли смазывать притиранием и кровью могильный камень. От имени остались только стертые углубления в мраморе. Я пробежала по ним пальцами. Эстелла Хьюитт. Родилась в тысяча восемьсот каком-то году, умерла в тысяча восемьсот шестьдесят шестом. Под датой и именем еще что-то когда-то было, но теперь это уже нельзя было прочесть. Кем она была? Мне никогда не приходилось поднимать зомби, о котором я ничего не знаю. Это не слишком разумно, но вся эта затея тоже не слишком разумна.
Захария встал в изножье могилы. Я встала у надгробия. Как будто невидимый шнур натянулся между мной и Захарией. Ни о чем не спрашивая друг друга, мы стали в унисон петь заклинание:
- Услышь нас, Эстелла Хьюитт. Мы вызываем тебя из могилы. Кровью, магией и сталью мы призываем тебя. Его глаза встретились с моими, и я ощутила натяжение вдоль связавшей нас невидимой нити. Он был силен. Почему он не мог сделать этого один?
- Эстелла, Эстелла, приди к нам. Восстань, Эстелла, восстань и приди к нам.
Мы призывали все громче и громче.
Земля вздрогнула. Она вспучилась, коза откатилась в сторону, и высунулась рука, цепляющаяся за воздух. Вторая вырвалась вслед за ней, и земля стала расступаться, пропуская мертвую женщину.
И тогда, только тогда я догадалась, в чем тут дело, почему он не мог поднять ее в одиночку. Я вспомнила, где я его раньше видела. Я была на его похоронах. Нас, аниматоров, так мало, что если один умирает, все остальные приходят на похороны. Профессиональная вежливость. Я тогда глянула на его угловатое лицо, неудачно раскрашенное. Помню, как подумала, что гримировщик нахалтурил.
Зомби уже почти вылезла из могилы. Она сидела, тяжело дыша, не в силах вытащить ноги из земли.
Мы с Захарией смотрели друг на друга по разные стороны могилы. Я только и могла теперь, что пялиться на него, как идиотка. Он был мертв, но он не был зомби и вообще ничем таким, о чем я слыхала. Я бы головой поручилась, что он человек, и, в общем, это я сейчас и сделала.
Плетеная лента на руке. Амулет, которому мало было козьей крови. Что же он делает, чтобы продолжать “жить”?
Мне случалось слышать про гри-гри, которые умели обмануть смерть. Слухи, легенды, волшебные сказки, А может быть, и нет?
Может быть, Эстелла Хьюитт когда-то была красивой, но сто лет в могиле очень портят внешность. У нее была уродливая серовато-белая кожа, пастозная, на вид как поддельная. Руки скрывали белые перчатки, измазанные могильной землей. Платье белое и с кружевами. Наверняка подвенечное. О Господи.
Черные волосы прилипли к голове пучком, локоны падали на обтянутые кожей кости лица. Они были видны все до одной, и кожа была, как наложенная на каркас глина. Глаза дикие, темные, с выкаченными белками. Хотя бы не высохли, как изюмины. Этого я не выношу.
Эстелла села рядом с могилой и попыталась собраться с мыслями. Это не так быстро. Даже недавно умершему нужно несколько минут, что бы сориентироваться. Сто лет - это чертовски долгий срок смерти.
Я обошла могилу, следя, чтобы не выйти из круга. Захария смотрел на меня, не говоря ни слова. Он не мог поднять труп, потому что сам был трупом. С недавно умершим он еще мог справиться, но не с умершим давно. Мертвец вызывает из могилы мертвеца. Что-то в этом есть противоестественное.
Я смотрела на него, видела, как он сжимает нож. Я узнала его тайну. Знает ли Николаос?
Знает ли кто-нибудь? Да, знает тот, кто сделал гри-гри, но кто еще? Я сжала кожу вокруг пореза на руке и окровавленными пальцами потянулась к гри-гри.
Он перехватил мою руку, глаза его расширились.
- Не ты!
- Тогда кто?
- Те, кого не жаль.
Поднятая нами зомби задвигалась в шорохе нижних юбок и обручей. Она ползла к нам.
- Надо было дать им тебя убить, - сказала я.
Тогда он улыбнулся:
- А как ты убьешь мертвого?
Я вырвала руку:
- Я это делаю все время.
Зомби подползла к моим ногам.
- Корми ее сам, сукин ты сын, - сказала я.
Он протянул ей порезанную руку. Она ее схватила жадно, неуклюже. Обнюхала его руку и отпустила, не тронув.
- Кажется, мне ее не покормить, Анита.
Конечно же. Для заключения ритуала нужна свежая, живая кровь. Захария был мертв. Он не годился. Только я.
- Будь ты проклят, Захария, будь ты проклят!
Он молча смотрел.
Зомби испускала горлом хнычущие звуки. О, Боже мой. Я протянула ей кровоточащую руку. Костяные пальцы впились в нее. Рот зомби вцепился в рану и стал сосать. Я заставляла себя не отдернуть руку. Я совершила сделку, выбрала ритуал. У меня теперь не было выбора. Я смотрела ни Захарию, пока эта тварь сосала мою кровь. Наша зомби. Наше совместное предприятие.
- Сколько народу ты убил, чтобы сохранить себе жизнь? - спросила я.
- Лучше тебе не знать.
- Сколько?
- Достаточно.
Я напряглась и подняла руку, почти потянув зомби за собой. Она заплакала, тихо, как ново рожденный котенок. И выпустила мою руку так быстро, что упала обратно. По костлявому подбородку текла кровь. Она уже окрасила зубы. Я не могла на это смотреть. - Круг открыт, - сказал Захария. - Зомби ваша.
Сначала я подумала, что он обращается ко мне, потом вспомнила про вампиров. Они притаились в темноте так тихо и неподвижно, что я о них забыла. На всей этой проклятой поляне живая была только я. И надо было отсюда убираться.
Я надела туфли и вышла из круга. Вампиры меня пропустили. Только Тереза остановила меня, заступив дорогу.
- Зачем ты дала ей сосать свою кровь? Зомби так не делают.
Я помотала головой. Почему-то я решила, что быстрее будет объяснить, чем по этому поводу ругаться.
- Ритуал в тот момент уже шел неверно. Мы не могли начать без новой жертвы. И мне пришлось предложить в жертву себя.
Она вытаращила глаза:
- Себя?
- Это было лучшее, что я могла сделать, Тереза. Теперь отойди с дороги.
Я чувствовала себя усталой и больной. И мне надо было отсюда убраться и побыстрее. Может быть, она услышала это в моем голосе. Может быть, слишком рвалась добраться до зомби, чтобы возиться со мной. Не знаю, но она оттолкнула меня в сторону. И тут же ее не стало, будто ветром унесло. Ладно, пусть кто хочет, разгадывает загадки. Я иду домой.
Сзади раздался тихий вопль. Короткий придушенный звук, будто этот голос отвык говорить. Я шла дальше. Зомби кричала: память человека была достаточно сильна, чтобы она испугалась. Донесся густой смех, чем-то напомнивший смех Жан-Клода. Где ты, Жан-Клод?
Я оглянулась только однажды. Вампиры сомкнули круг. Зомби металась из стороны в сторону, пытаясь бежать. Но бежать было некуда.
Я вышла в перекошенную калитку. Ветер, наконец, спустился с деревьев на землю. Из-за изгороди донесся еще один вопль. Я побежала и больше не оглядывалась.

29

Я поскользнулась на мокрой траве. Чулки для бега не предназначены. И я сидела на траве, тяжело дыша и стараясь ни о чем не думать. Я подняла зомби, чтобы спасти другое существо, которое оказалось не человеком. Теперь поднятого мной зомби терзают вампиры. Черт. Еще и половина ночи не прошла.
- Что же дальше? - шепнула я себе.
И ответил голос, легкий, как музыка.
- Привет тебе, аниматор. Кажется, у тебя сегодня насыщенная ночь.
Николаос стояла в тени деревьев. С ней был Вилли Мак-Кой, держащийся чуть поодаль, как телохранитель или слуга. Скорее всего, слуга.
- Ты возбуждена. Что такого случилось?
Голос ее взлетал и падал, будто она пела песенку. Опасная девчонка вернулась.
- Захария поднял зомби. Пропал предлог, чтобы его убить.
Тут я рассмеялась, и смех звучал отрывисто и резко даже для меня. Он и без того был мертв. Но вряд ли она знает. Она не умеет читать в умах, умеет только выдавливать из них правду. И уж точно ей не пришло в голову спросить: “Захария, ты живой или ты ходячий труп?” Я смеялась и не могла остановиться.
- Анита, что с тобой?
Голос у Вилли был такой же, каким был и при жизни.
Я помотала головой, пытаясь перевести дыхание.
- Ничего, все в порядке.
- Я не вижу в этой ситуации смешного, аниматор. - Голос соскользнул вниз, как маска с лица. - Ты помогла Захарии поднять зомби.
Это прозвучало обвинением.
- Да.
Я услышала шорох травы. Шаги Вилли. Взглянув вверх, я увидела, что Николаос идет ко мне бесшумно, как кошка. Она улыбалась - милое, красивое, безобидное дитя. Нет. Лицо чуть длинновато, Совершенная девочка-невеста уже не была столь совершенной. Чем ближе она подходила, тем больше можно было заметить недостатков. Я начинала видеть ее такой, какой она была на самом деле. Или нет?
- Ты очень пристально смотришь на меня, аниматор. - Она рассмеялась высоким диким голосом, как ветровые колокольчики в бурю. - Как будто увидела привидение. Ты увидела привидение, аниматор? Ты увидела что-то, чего испугалась? Или дело в другом? - Ее лицо было от меня на расстоянии вытянутой руки.
Я задерживала дыхание, впившись пальцами в землю. Страх охватил меня холодным слоем, как вторая кожа. Это лицо было такое приятное, улыбающееся, ободряющее. Честно, ей не хватало ямочек на щеках. Голос у меня был хриплым, и мне пришлось откашляться. - Я подняла зомби. И я не хочу, чтобы его мучили.
- Но это всего лишь зомби, аниматор. У них нет настоящего ума.
Я просто пялилась на это приятное тонкое лицо, боясь отвернуться, боясь на нее глядеть. Грудь стискивало желание бежать.
- Она была когда-то человеком. Я не хочу, чтобы ее пытали.
- Они ей особо больно не сделают. Мои маленькие вампирчики будут разочарованы. Мертвый от мертвого не подкормится.
- Гули кормятся. Они едят мертвецов.
- А что такое гуль, аниматор? Он воистину мертв?
- Да.
- А я мертва? - спросила она.
- Да.
- Ты уверена? - У нее над верхней губой был небольшой шрам. Наверное, она получила его еще при жизни.
- Уверена.
Она рассмеялась - это был звук, который вызывает улыбку на лицах и радость в сердцах. Меня от этого звука передернуло. Вряд ли мне еще будет когда-нибудь приятно смотреть фильмы с Ширли Темпл.
- По-моему, ты ни капельки не уверена.
Она встала одним плавным движением - тысячелетие практики дает себя знать.
- Я хочу, чтобы зомби положили обратно сегодня, сейчас, - сказала я.
- Ты не в том положении, чтобы чего-нибудь хотеть.
Ее голос прозвучал холодно и очень взросло. Дети не умеют голосом сдирать кожу.
- Я ее подняла. Я не хочу, чтобы ее пытали.
- Это очень плохо?
Что я могла сказать?
- Я прошу.
Она посмотрела на меня пристально:
- Почему это для тебя так важно?
Вряд ли я могла бы ей объяснить.
- Просто важно, и все.
- Насколько важно?
- Я не поняла вопроса.
- На что ты готова ради своей зомби?
Страх сгустился под ложечкой свинцовым комом.
- Я тебя не понимаю.
- Вполне понимаешь, - ответила она.
Тут я встала - хотя это вряд ли помогло бы. Я даже была выше ее. Она была крошечной, как фея или дитя. Ладно.

Предыдущая страница 19 Следующая страница


Запретный плод 20

- Чего ты хочешь?
- Не делай этого, Анита.
Вилли стоял поодаль от нас, будто боялся подойти. После смерти он стал умнее, чем при жизни.
- Тихо, Вилли.
У нее была совершенно разговорная интонация - без повышения голоса, без угрозы. Но Вилли тут же затих, как хорошо обученная собака.
Может быть, она перехватила мой взгляд. Как бы там ни было, она сказала:
- Я наказала Вилли за то, что он не сумел нанять тебя с первого раза.
- Наказала?
- Наверняка тебе Филипп рассказывал о наших методах.
Я кивнула:
- Гроб с крестом?
Она улыбнулась сияющей радостной улыбкой. Тени превратили ее в оскал.
- Вилли очень боялся, что я его там оставлю на месяцы, если не на годы.
- Вампиры не могут умереть с голоду. Я понимаю принцип наказания.
И про себя я добавила: “Сука ты мерзкая”. Меня можно пугать лишь до тех пор, пока я не разозлюсь. Злость - это более приятное ощущение.
- Ты пахнешь свежей кровью. Дай мне тебя попробовать, и я прослежу, чтобы твою зомби уложили без вреда.
- Попробовать - это, значит, укусить? - спросила я.
Она рассмеялась весело и сердечно. Сука.
- Да, человечинка, это значит укусить. - Вдруг она оказалась рядом, и я отдернулась, не успев подумать. Она снова рассмеялась. - Кажется, Филипп меня опередил.
Минуту я не могла понять, о чем она говорит, потом я коснулась рукой следа на шее. Мне вдруг стало неловко, будто меня застали голой.
Снова смех поплыл в летнюю ночь. Он серьезно начинал действовать мне на нервы.
- Никаких проб, - сказала я.
- Тогда позволь мне войти в твой разум. Это тоже вроде питания.
Я покачала головой - слишком быстро, слишком много раз. Лучше сдохну, чем впущу ее в свой разум еще раз. Если у меня будет выбор.
Поблизости раздался вопль. Эстелла обрела голос. Я вздрогнула, как от пощечины.
- Дай мне попробовать твою кровь, аниматор. Без зубов. - При последних словах она сверкнула клыками. - Ты только стой и не пытайся меня остановить. Я попробую свежую рану у тебя на шее. Питаться от тебя я не буду.
- Кровь оттуда уже не идет. Рана закрылась.
Она улыбнулась, и так очаровательно!
- Я ее пролижу.
Я сглотнула слюну. Я не знала, что делать. Донесся еще один вопль, высокий и отчаянный. О Господи.
- Анита… - начал Вилли.
- Молчание или ты рискуешь меня прогневить.
Голос ее прорычал низко и мрачно.
Вилли уменьшился вдвое. Его лицо под черной шапкой волос стало белым треугольником.
- Все путем, Вилли, - сказала я. - Ты за меня не переживай.
Он смотрел на меня с расстояния нескольких ярдов, но это с тем же успехом могли быть и мили. Бедный Вилли. Бедная я.
- А что тебе толку, если ты не будешь от меня питаться? - спросила я.
- Абсолютно никакого. - Она протянула ко мне бледную ручку. - Конечно, страх - это тоже вид субстанции.
Холодные пальцы охватили мое запястье. Я дернулась, но не стала вырываться. Я же собиралась позволить ей это сделать?
- Назовем это тенью питания, человек. Кровь и страх всегда драгоценны, как бы ни были получены.
Она шагнула ко мне и выдохнула мне на кожу, и я попятилась. Но ее рука удержала меня.
- Погоди. Я хочу, чтобы сначала отпустили зомби.
Она пристально посмотрела мимо меня, видя что-то, чего не было или что было не видно мне. Я ощутила напряжение в ее руке, почти электрический удар.
- Тереза их прогонит и даст аниматору положить зомби обратно.
- Это все ты устроила?
- Тереза подчиняется мне, разве ты не знала?
- Предполагала.
Я не знала, что вампиры владеют телепатией. Правда, до прошлой ночи я не знала, что вампиры умеют летать. Как много нового узнаешь так быстро.
- Откуда я знаю, что ты сделаешь лишь то, что говоришь? - спросила я.
- Тебе придется просто мне поверить.
А это уже почти смешно. Будь у нее чувство юмора, мы могли бы до чего-то договориться. Нет, вряд ли.
Она притянула мою руку к своему телу и меня вслед за ней. Рука ее была как сталь из плоти. Чтобы дышать мне в шею, ей пришлось встать на цыпочки. Это должно было бы разрушить зловещий образ, но не разрушило. Моей шеи коснулись мягкие губы. Я дернулась. Она засмеялась прямо мне в шею, прижимая ко мне свое лицо. Меня стала бить дрожь, и я не могла остановиться.
- Я обещаю не быть грубой.
Она снова рассмеялась, и я подавила желание ее отшвырнуть. Я бы все на свете отдала, чтобы только ее один раз стукнуть - сильно. Но сегодня мне не хотелось умирать. К тому же я заключила сделку.
- Бедная моя милочка, как ты дрожишь. - Она положила руку мне на плечо и провела губами по впадине у меня на шее. - Тебе холодно?
- Хватит трепаться. Делай свое дело.
Она застыла, касаясь меня.
- Ты не хочешь, чтобы я тебя трогала?
- Нет, - ответила я. Она что, с ума сошла? Риторический вопрос.
Голос ее был очень спокоен:
- Где у меня на лице шрам?
Я ответила, не думая:
- Возле рта.
- А как, - прошипела она, - ты об этом узнала?
Сердце подпрыгнуло к горлу. Ну и ляп! Я дала ей понять, Что ее ментальные фокусы не работают, как должны бы.
Ее рука впилась в мое плечо. Я пискнула, но не закричала.
- Что это с тобой такое, аниматор?
Я об этом понятия не имела. И почему-то сомневалась, что она в это поверит.
- Оставь ее в покое! - Из-за деревьев почти бегом выскочил Филипп. - Ты обещала ее сегодня не трогать!
Николаос даже не обернулась.
- Вилли.
Просто имя, но он, как все хорошие слуги, знал, чего она хочет.
Он заступил Филиппу дорогу и вытянул руку, собираясь его перехватить. Филипп уклонился и пробежал мимо.
Вилли никогда не умел драться. Если у тебя хреновое равновесие, сила не очень поможет.
Николаос взяла меня за подбородок и повернула к себе.
- Не заставляй меня задерживать твое внимание, аниматор. Способ, который я для этого выберу, может тебе не понравиться.
Я громко сглотнула слюну. Она наверняка права.
- Все мое внимание принадлежит тебе, честно.
Голос мой оказался хриплым шепотом, замороженным страхом. Если бы я прокашлялась, это было бы прямо ей в лицо. Не очень удачный поступок.
Я слышала шум шагов по траве. И подавляла искушение посмотреть, отвернувшись от вампира.
Николаос повернулась лицом к шагам. Я видела движение, но такое быстрое, что это был размытый контур. Вдруг она уже смотрела в другую сторону, а перед ней стоял Филипп. Вилли его догнал и поймал за руку, но, кажется, не знал, что делать дальше.
До него не доходит, что он может просто сломать человеку руку?
Это доходило до Николаос.
- Отпусти его. Если он хочет, пусть идет сюда.
Ее голос обещал немалую боль.
Вилли отступил назад. Филипп остался на месте, глядя через ее голову на меня.
- Анита, ты цела?
- Иди внутрь, Филипп. Я ценю твою заботу, но я заключила договор. Она не будет меня кусать.
Он покачал головой:
- Ты мне обещала, что ей не причинят вреда. Ты обещала.
Он обращался к Николаос, тщательно избегая смотреть ей в глаза.
- Значит, ей не причинят вреда. Я держу слово, Филипп. Почти всегда.
На его лице отразилось замешательство. Кажется, он не знал, что теперь делать. Храбрость его вытекла на траву. Но он не попятился. Крупное очко в его пользу. Я бы наверняка осадила назад. Черт, Филипп был храбр, и я не хотела видеть, как он заплатит за это жизнью.
- Прошу тебя, Филипп, вернись в дом!
- Нет, - сказала Николаос. - Если он хочет быть храбрым, дай ему попытаться.
Пальцы Филиппа сжались, будто пытаясь, что-то схватить.
Николаос внезапно оказалась радом с ним. Как она двигалась, я не видела. И Филипп тоже. Он смотрел туда, где она была до того. Она пнула его по ногам, и он упал на траву, мигая так, будто она только что появилась.
- Не трогай его! - крикнула я.
Вылетела бледная ручка. Это было легчайшее прикосновение. Все его тело дернулось назад. Он перекатился на бок, лицо его окрасилось кровью.
- Николаос, не надо! - попросила я и сделала к ней два шага. Намерение. Со мной был пистолет. Он ее не убьет, но может дать Филиппу возможность убежать. Если он станет убегать.
Со стороны дома послышались вопли. Мужской голос заорал:
- Извращенцы!
- Что это? - спросила я.
Николаос ответила:
- Церковь Вечной Жизни прислала свою паству. - Казалось, ее это забавляет - Мне придется покинуть этот междусобойчик. - Она повернулась ко мне, оставив Филиппа лежать без сознания на траве. - Так как ты смогла увидеть мой шрам?
- Не знаю.
- Маленькая лгунья. Мы потом с этим разберемся.
И она исчезла, несясь под деревьями, как бледная тень. Хоть не полетела. Мне сегодня только этого зрелища не хватало.
Я опустилась около Филиппа. У него еще текла кровь там, где она его ударила.
- Ты меня слышишь?
- Да. - Он с усилием сел. - Надо отсюда выбираться. Эти церковники всегда с оружием.
Я помогла ему встать.
- Они часто врываются на вечеринки придурков?
- Когда только могут, - ответил он.
Кажется, он стоял на ногах довольно твердо. Слава Богу, мне бы его не дотащить.
Вилли сказал:
- Я понимаю, что у меня нет на это права, но я помог бы вам добраться до машины. - Он вытер руку о штаны и спросил: - А вы меня не подбросите?
Я не могла удержаться и рассмеялась.
- А ты не можешь просто исчезнуть, как остальные?
Он пожал плечами:
- Еще не научился.
- Эх ты, Вилли, - вздохнула я. - Ладно, давай сматываться отсюда.
Он усмехнулся. Я теперь могла смотреть в его глаза, и он был почти как человек. Филипп не возражал против вампира в нашей компании.
Из дома неслись вопли.
- Сейчас кто-нибудь вызовет копов, - сказал Вилли.
Он был прав. Если они начнут спрашивать, мне не отбрехаться. Я схватилась за руку Филиппа и держалась, пока надевала туфли.
- Знай я, что придется сегодня драпать от сумасшедших фанатиков, я бы надела низкие каблуки, - сказала я.
Проходя по минному полю желудей, я держалась за руку Филиппа. Сейчас только не хватало бы подвернуть лодыжку.
Мы уже почти дошли до гравия подъездной дорожки, как из дома вывалились три фигуры. Один держал дубинку. Двое других были вампирами, им оружие не было нужно. Я открыла су мочку, вынула пистолет, держа его у бока и прикрывая складками юбки. Ключи я протянула Филиппу.
- Заводи машину, я прикрою.
- Я не умею водить, - сказал он.
- А, черт!
Я совсем забыла.
- Я сделаю. - Я отдала ключи Вилли.
Один из вампиров бросился на нас, шипя и широко разведя руки. Может быть, он хотел нас напугать, может, чего похуже. Мне на эту ночь уже хватило. Я щелкнула предохранителем, дослала патрон в ствол и стрельнула ему под ноги.
Он резко замедлился, почти споткнулся.
- Пули мне безвредны, смертная.
Под деревьями еще что-то зашевелилось. Мне некогда было думать, враг это или друг или есть тут вообще разница. Вампир приближался. Мы были в жилом квартале. Пуля может рикошетом улететь далеко. Я не могла рисковать.
Я подняла руку, прицелилась и выстрелила. Пуля попала ему в живот. Он дернулся и вроде как обвис на ране. На лице его застыло удивление.
- Пули с серебряной оболочкой, клыкастый.
Вилли пошел к машине. Филипп разрывался между желанием мне помочь и желанием идти за ним.
- Иди, Филипп!
Второй вампир стал обходить меня сбоку.
- Стой, где стоишь! - велела я ему. Он застыл. - Первый, кто сделает угрожающий жест, получит пулю в мозг.
- Она нас не убьет, - сказал второй вампир.
- Нет, но приятного тоже будет мало.
Человек с дубинкой подвинулся на дюйм вперед.
- Не надо, - предупредила я его.
Машина завелась. Я не рисковала оттянуться на нее. И стала отступать, надеясь, что ни за что не зацеплюсь в этих проклятых высоких каблуках. Если я упаду, они на меня бросятся. Если они бросятся, кому-то придется умереть.
- Влезай, Анита!

Предыдущая страница 20 Следующая страница


21 Лорел Гамильтон

Это был Филипп, высовывающийся из пассажирской дверцы.
- Уберись!
Он убрался, и я скользнула на сиденье. Человек бросился к нам.
- Гони!
Вилли взметнул гравий, и я захлопнула Дверцу. Мне действительно не хотелось сегодня никого убивать. Человек, бегущий за нами, закрыл лицо от летящих из-под колес камешков.
Машина дико подпрыгнула, чуть не врезавшись в дерево.
- Сбавь скорость, опасность миновала, - сказала я.
Вилли сбросил газ и усмехнулся в мою сторону.
- Молодцы мы!
- Ага, - улыбнулась я в ответ, хотя и не была так уверена, что все позади.
Кровь ровной струйкой капала с лица Филиппа. Он озвучил мои мысли:
- Миновала, но надолго ли?
И голос у него был таким же усталым, какой была я.
Я потрепала его по руке:
- Все будет в порядке, Филипп.
Он посмотрел на меня. Лицо его от усталости казалось гораздо старше, чем на самом деле.
- Ты в это веришь не больше, чем я.
Что я могла сказать? Это была правда.

30

Я поставила пистолет на предохранитель и залезла в привязной ремень. Филипп сидел, откинувшись на спинку, разбросав длинные ноги. Глаза у него были закрыты.
- Куда ехать? - спросил Вилли.
Хороший вопрос. Я хотела домой спать, но…
- Филиппу надо лицо заштопать.
- Хочешь везти его в больницу?
- Это ерунда, - сказал Филипп. Голос у него был низкий и какой-то странный.
- Не ерунда, - сказала я.
Он открыл глаза и посмотрел на меня. Кровь темной струйкой сбегала по его шее, поблескивая в пролетающем свете уличных фонарей.
- Тебе в прошлую ночь досталось больше, - сказал он.
Я отвернулась от него к окну, не зная, что сказать.
- У меня уже все прошло.
- У меня тоже пройдет.
Я снова посмотрела на него. Он глядел на меня. Я не могла разобрать выражения его лица, а оно меня интересовало.
- О чем ты думаешь, Филипп?
Он повернулся и стал смотреть прямо вперед. Лицо его смотрелось теневым силуэтом.
- О том, что я пошел против мастера. Я смог. Смог!
В последних словах звучал яростный жар. Жар сумасшедшей гордости.
- Ты вел себя очень смело, - сказала я.
- В самом деле?
Я улыбнулась:
- В самом деле.
- Ребята, не хочу вас перебивать, но мне надо знать, куда гнать эту тачку, - вмешался Вилли.
- Подбрось меня в “Запретный плод”, - попросил Филипп.
- Тебе бы к доку заехать, парень.
- Там в клубе меня починят.
- Ты точно знаешь, парень?
Он кивнул, потом вздрогнул и повернулся ко мне.
- Ты хотела знать, кто отдает мне приказы. Так это была Николаос. Ты была права насчет того, первого дня. Она хотела, чтобы я тебя соблазнил. - Он улыбнулся, и кровь эту улыбку сильно портила. - Кажется, я провалил работу.
- Филипп… - начала я.
- Ничего, все в порядке. Ты была права на счет меня. Я болен. И неудивительно, что ты меня не захотела.
Я посмотрела на Вилли. Он вел машину так сосредоточенно, будто от этого зависела его жизнь. Черт возьми, он после смерти стал не в пример умнее.
Я набрала воздуху и стала думать, что сказать.
- Филипп… этот поцелуй, до того, как ты меня… укусил. - Черт возьми, зачем я это говорю? - Это было хорошо.
Он быстро глянул на меня и отвернулся.
- Ты не шутишь?
- Нет.
В машине воцарилось неловкое молчание. Слышно было только шуршание шин по мостовой. Мелькали, чередуясь, свет фонарей и тьма.
- Пойти против Николаос - это был один из самых храбрых поступков, которые я видела в жизни. И один из самых глупых.
Он рассмеялся - коротко и удивленно.
- Больше никогда так не делай. Мне не нужна твоя смерть на моей совести.
- Это был мой выбор, - сказал он.
- И не надо больше героизма, о'кей?
Он посмотрел на меня:
- Тебе было бы жалко, если бы я умер?
- Да.
- Наверное, это о чем-то говорит.
Что он хотел, чтобы я сказала? Признание в вечной любви или другую глупость в этом роде? Или в вечной похоти? Все это было бы вранье. Чего он от меня хочет? Я чуть не спросила этого вслух. Но смелости не хватило.

31

Было уже почти три, когда я поднималась по лестнице к своей квартире. Все ушибы ныли. Колени, ступни, поясница скрежетали жернова ми боли от высоких каблуков. Мне нужен был долгий горячий душ и постель. Если очень повезет, мне выпадет восемь часов сна подряд. Конечно, ручаться я за это не могла бы. Ключи я взяла в одну руку, пистолет в другую. Пистолет я держала сбоку, на случай, если вдруг выглянет кто-нибудь из соседей. Ничего страшного, люди, это ваша милая соседка-аниматор. Все путем.
Впервые за много времени моя дверь была в том состоянии, в котором я ее оставила: заперта. Слава тебе, Господи. Мне совсем не улыбалось играть в сыщиков-разбойников каждое Божье утро.
Сразу за дверью я сбросила туфли и пошла в спальню. На автоответчике мигали сообщения. Я положила пистолет на кровать, нажала воспроизведение и стала раздеваться.
- Привет, Анита, это Ронни. У меня завтра встреча с одним мужиком из ЛПВ. В моем офисе в девять. Если время не годится, кинь мне на автоответчик, и я с тобой свяжусь.
Щелчок, перемотка, и голос Эдуарда:
- Часы тикают, Анита.
Щелчок.
- Резвишься, сукин ты сын?
Я злилась и не знала, что мне делать с Эдуардом. А также с Николаос, Захарией, Валентином и Обри. Я знала только, что хочу в душ. С того и начну. Может быть, мне в голову придет блестящая идея, пока я буду отскребать козью кровь.
Закрыв дверь ванной, я положила пистолет на крышку унитаза. У меня развивалась легкая паранойя. А может быть, просто правильное отношение к жизни.
Я включила воду, подождала, пока пойдет пар, и шагнула под душ. И была не ближе к раскрытию убийств вампиров, чем двадцать четыре часа назад.
Даже если я раскрою преступления, остается проблема. И Обри, и Валентин бросятся меня убивать, как только Николаос снимет с меня свою защиту. Изумительно. Я даже не была уверена, что у Николаос у самой нет мыслей на эту тему. Дальше. Захария убивает людей, чтобы кормить свой вудуистский амулет. Слыхала я об амулетах, требующих человеческих жертв. И эти амулеты давали куда меньше, чем бессмертие. Богатство, власть, секс - старые добрые желания. Кровь могла быть особой - кровь детей, или девственниц, или мальчиков предподросткового возраста, или старых дам с голубыми волосами и деревянной ногой. Ладно, не настолько особой, но здесь должен прослеживаться почерк. Цепь исчезновений с похожими жертвами. Если Захария оставлял тела и их находили, газеты могли это заметить. Быть может.
Его надо остановить. И если бы я этой ночью не вмешалась, его бы уже остановили. Ни одно доброе дело не остается безнаказанным.
Я оперлась ладонями о кафельную стену, подставив спину под почти обжигающие струйки. О'кей. Мне надо убить Валентина, пока он не убил меня. У меня есть ордер на его смерть. Он не был аннулирован. Конечно, сначала надо Валентина найти.
Обри опасен, но его можно не считать, пока Николаос его не выпустит из запечатанного гроба.
Я могу просто сдать Захарию полиции. Дольф меня послушает, но у меня нет ни намека на доказательства. Черт побери, такая магия - о ней даже я не слышала. Если я не понимала, что такое Захария, как мне объяснить это полиции?
Николаос. Оставит она меня в живых, если я раскрою дело? Или нет? Неизвестно.
Эдуард завтра вечером придет по мою душу. И либо я отдам ему Николаос, либо он вырежет кусок моей шкуры. Зная Эдуарда, я понимала, что это будет больно. Может, просто отдать ему вампиршу? Просто сказать ему то, что он хочет знать. И он не сможет ее убить, и тогда она придет за мной. А этого мне хотелось бы избежать более всего другого.
Я вытерлась, прошлась по волосам щеткой и теперь должна была что-нибудь съесть. Я пыталась себя уговорить, что для этого я слишком устала, но желудок мне не верил.
В постель я залезла только после четырех. С надежно надетым на шею крестом. Кобура с пистолетом под подушкой. И чисто уже ради страха я сунула под матрас нож. Мне ни за что до него не добраться вовремя, но… Никогда не знаешь, как дело повернется.
Мне снова приснился Жан-Клод. Он сидел за столом и ел чернику.
- Вампиры не едят твердой пищи, - сказала я.
- Совершенно точно. - Он улыбнулся и подвинул мне чашу с ягодами.
- Терпеть не могу черники, - сказала я.
- А я всегда ее любил. Уже столетия я ее не пробовал. - На его лице появилось мечтательное выражение.
Я взяла чашу. Она была прохладной, почти холодной. Черника плавала в крови. Чаша выпала у меня из рук, медленно пролила кровь на стол, и крови было больше, чем могло быть в чаше. Кровь текла по столу и капала на пол.
Жан-Клод смотрел на меня поверх окровавленного стола. И слова его были как жаркий ветер.
- Николаос убьет нас обоих. Мы должны ударить первыми, ma petite.
- Что это за лажа насчет “мы”?
Он подставил руки под текущую кровь и поднес их мне ковшиком. Кровь капала у него между пальцами.
- Пей. Это сделает тебя сильной.
Я проснулась, глядя в темноту.
- Черт тебя возьми, Жан-Клод! - шепнула я. - Что ты со мной сделал?
Пустая темная комната не дала ответа. Спасибо хоть за этот скромный дар. На часах было три минуты седьмого. Я перевернулась на другой бок и снова свернулась под одеялом. Гудение кондиционера не заглушало звук бегущей воды у соседей. Я включила радио. Темную комнату заполнил фортепьянный концерт ми-минор Моцарта. Он был слишком живой для того, чтобы под него спать, но я хотела шума. Причем такого, какой сама выбираю. То ли Моцарт, то ли я слишком устала, но я заснула снова. Если во сне что и видела, то не помню.

32

Мой сон прервал вопль будильника. Он вопил омерзительно громко, как автомобильная сигнализация. Я врезала ладонью по кнопке, и он милосердно заткнулся. Еле разлепив глаза, я посмотрела на циферблат. Девять утра. Проклятие, я забыла, что ставила будильник. У меня оставайтесь время одеться и сходить в церковь. Вставать мне не хотелось. В церковь идти тоже. Наверняка Бог меня один раз простит.
Конечно, сейчас мне была нужна любая помощь. Может быть, у меня даже будет откровение, и все встанет на свои места. Не надо смеяться, такое уже бывало. Божественная помощь - это не то, на что я рассчитываю, но бывает, что в церкви мне лучше думается.
Если мир полон вампиров и плохих парней, а освященный крест оказывается единственной преградой между тобой и смертью, на церковь начинаешь смотреть в ином свете.
Я вылезла из кровати и застонала. Зазвонил телефон. Сидя на краю кровати, я смотрела, как автоответчик принимает звонок.
- Анита, это сержант Сторр. Еще одно убийство вампира.
Я сняла трубку:
- Привет, Дольф.
- Отлично. Рад, что поймал тебя перед церковью.
- Еще один мертвый вампир?
- Угу.
- Такой же, как остальные?
- Похоже на то. Надо, чтобы ты пришла посмотреть.
Я кивнула, сообразила, что он этого не видит, и ответила:
- Ладно, когда?
- Прямо сейчас.
Я вздохнула. Вот тебе и сходила в церковь. Они не могут держать тело до полудня или позже ради меня, любимой.
- Скажи где. Погоди, я возьму ручку, которая пишет.
- Блокнот был у меня рядом с кроватью, но ручка, оказывается, сдохла. - Давай.
Место оказалось всего в квартале от “Цирка Проклятых”.
- Это на окраине Округа. Раньше убийства не случались так далеко от Приречья.
- Верно, - сказал он.
- Что еще нового в этом убийстве?
- Увидишь, когда приедешь.
Информативный ты мой.
- Отлично, буду через полчаса.
- До встречи.
Он повесил трубку.
- Доброе утро, Дольф, - сказала я в глухую трубку. Может быть, Дольф тоже не очень любит утра.
Руки уже заживали. Вчера я сняла пластыри, потому что они были покрыты козьей кровью. Царапины уже закрылись, поэтому я новых пластырей накладывать не стала.
Ножевую рану на руке закрывала толстая повязка. Да, на левой руке ухе не остается места для новых ран. Укус на шее начинал превращаться в синяк и был похож на самый большой в мире засос. Если Зебровски его увидит, мне не жить. Я наложила на него пластырь, и стало похоже, будто я прикрываю укус вампира. Ну и черт с ним. Пусть люди пялятся, не их собачье дело.
Я надела красную тенниску, заправленную в джинсы. Кроссовки, наплечная кобура для пистолета - и я готова. В кобуре был кармашек для запасных патронов, и я сунула туда заправленные обоймы. Двадцать шесть пуль. Берегитесь, злодеи. По правде сказать, перестрелки кончаются еще на первых восьми патронах, но всегда бывает первый раз.
Еще я взяла с собой ярко-желтую ветровку. Это на всякий случай, чтобы народ не нервничал из-за пистолета. Я собираюсь работать с полицейскими, а они носят оружие открыто. Так почему мне нельзя? И к тому же я устала от игр. Пусть гады видят, что я вооружена и готова к бою.
На месте убийства всегда торчит уйма народу. Не зевак, которые пришли поглазеть - это понятно. В чужой смерти всегда есть что-то захватывающее. Но там всегда кишат полицейские, в основном в штатском, среди которых мелькают мундиры. Куча полиции на одно маленькое убийство. Здесь был даже фургон телевизионщиков со здоровенной спутниковой антенной, похожей на лучевое ружье из фантастического фильма сороковых годов. Скоро подъедут еще фургоны, за это можно ручаться. И. без того непонятно, как полиция так долго это держала про себя.
Убийства вампиров - свистопляска, сенсация в чистейшем виде! Даже не надо ничего добавлять, чтобы народ прилип к экранам.
Я следила, чтобы между мной и операторами было побольше народу. Репортер с короткой светловолосой стрижкой и в безупречном деловом костюме тыкал микрофоном в лицо Дольфа. Пока я буду держаться возле скорбных останков, мне ничего не грозит. Снять они меня могут, а показать по телевизору - вряд ли. Соображения хорошего вкуса и вообще.
У меня была карточка в пластиковой оболочке с фотографией, которая давала мне доступ в огражденную полицией зону. Прикалывая ее к воротнику, я всегда чувствовала себя свежеиспеченным госслужащим.
Возле желтой оградительной ленты меня остановил полисмен в форме. Он несколько секунд смотрел на мое удостоверение, будто пытался определить степень моей кошерности. Пропустить меня за ограждение или позвать сначала детектива?
Я стояла руки по швам, стараясь придать себе безобидный вид. Это я очень хорошо умею. Могу выглядеть совсем ангелочком. Полисмен приподнял ленту и пропустил меня. Я подавила искушение сказать “молодец, мальчик” и вместо этого сказала “спасибо”.
Тело лежало почти под фонарем. Ноги раскинуты. Одна рука подогнулась под туловище, вероятно, сломана. Середины спины не было, будто кто-то сунул в тело руку и зачерпнул кусок. Сердца наверняка нет, как не было и у других трупов.
Возле тела стоял детектив Клив Перри. Это был высокий тощий негр, позднее других, переведенный в команду призраков. У него были очень мягкие и вежливые манеры, и я представить себе не могла, что он может кого-нибудь из себя вывести. Но в команду призраков запросто так не переводят.
Он поднял глаза от блокнота:
- Здравствуйте, мисс Блейк.
- Здравствуйте, детектив Перри.
Он улыбнулся:
- Сержант Сторр мне сказал, что вы едете.
- Все остальные уже закончили с телом?
Он кивнул:
- Оно в вашем распоряжении.

Предыдущая страница 21 Следующая страница


Запретный плод 22

От тела растеклась темно-коричневая лужа. Я нагнулась рядом с ней. Кровь свернулась и стала по консистенции похожа на клей. Посмертное окоченение уже прошло, если оно вообще было. Вампиры не всегда реагируют на “смерть” так, как человеческое тело. Это затрудняет точное установление времени смерти. Но это работа коронера, а не моя. Тело было залито ярким летним солнцем. По форме и по черному брючному костюму я уверенно заключила, что это была женщина. Хотя трудно было сказать по лежащему на животе трупу с выпотрошенной грудной клеткой и отсутствующей головой. Позвоночник бело поблескивал. Кровь вылилась из шеи, как из отбитого горлышка винной бутылки. Кожа была разорвана и скручена. Будто бы кто-то оторвал ей голову к чертям.
Я тяжко сглотнула слюну. Мне уже месяцами не приходилось блевать при виде жертвы убийства. Я встала и чуть отошла от тела.
Мог это сделать человек? Нет. Может быть. Черт возьми, если это был человек, он очень постарался это скрыть. Как бы это ни выглядело снаружи, коронер всегда находил на теле следы от ножа. Вопрос в том, возникали они до или после смерти? Это человек, который пытался имитировать чудовище, или чудовище, пытающееся имитировать человека?
- Где голова? - спросила я.
- Простите, вам нехорошо? - спросил Перри.
Я посмотрела на него. Может, я побледнела?
- Нет, все в порядке.
Я, большой крутой вампироборец, не падаю в обморок от вида обезглавленного тела. Перри приподнял брови, но он был слишком хорошо воспитан, чтобы углубляться в эту тему. Он провел меня футов восемь по тротуару. Там кто-то прикрыл голову пластиковой накидкой. Из-под нее разлилась вторая лужица густеющей крови. Перри наклонился и взялся за пластик.
- Вы готовы?
Я кивнула, не доверяя своему голосу. Он поднял пластик и показал то, что лежало на тротуаре.
По бледному лицу разметались длинные черные волосы. Они спутались и слиплись от крови. Лицо когда-то было привлекательным, но не сейчас. Его черты обвисли и в своей нереальности стали почти кукольными. Мои глаза видели его, но мозг среагировал лишь через несколько секунд.
- Ой, блин!
Я быстро встала и отошла на два шага. Перри подошел ко мне.
- Что с вами?
Я посмотрела на пластик, выпиравший грязным холмиком в середине. Что со мной? Хороший вопрос. Я могла опознать тело.
Это была Тереза.

33

В офис Ронни я прибыла в начале двенадцатого. И остановилась, положив руку на ручку двери. Никак не могла избавиться от зрелища головы Терезы на тротуаре. Она была созданием зла и наверняка убила сотни людей. Почему же мне было ее жалко? Глупость, больше ничего. Сделав глубокий вдох, я толкнула дверь.
У Ронни в кабинете полно окон. Свет льется с двух сторон - с юга и с запада. От этого после обеда комната похожа на солнечную печь. С такой инсоляцией не справится никакой кондиционер.
Из солнечных окон Ронни виден Округ, если захотите посмотреть.
Ронни махнула мне рукой, приглашая в ослепительный свет своего кабинета.
В кресле напротив Ронни сидела хрупкого сложения женщина, азиатка с блестящими черными волосами, аккуратно уложенными назад. Темно-фиолетовый жакет, отлично подходящий к сшитой на заказ юбке, был аккуратно сложен на подлокотнике кресла. Блестящая бледно-лиловая блузка оттеняла чуть раскосые глаза и еле заметные лавандовые тени на веках и бровях. И даже в расплавляющем солнце она выглядела прохладной.
Меня это застало врасплох - увидеть ее после всех этих лет. Наконец мне удалось подобрать отвисшую челюсть и пойти к ней, протягивая руку.
- Беверли, сколько же мы не виделись!
Она встала и протянула мне прохладную ладонь.
- Три года.
Точность. Это слово характеризовало Беверли полностью.
- Вы знакомы? - спросила Ронни.
Я обернулась к ней:
- Бев тебе не сказала, что она меня знает?
Ронни покачала головой.
Я обернулась к Бев:
- А почему ты не сказала Ронни?
- Я не думала, что это необходимо.
Чтобы посмотреть мне в глаза, Беверли пришлось приподнять голову. Это мало кому приходится делать. И это бывает настолько редко, что вызывает у меня странное ощущение, будто мне приходится нагнуться.
- Мне кто-нибудь скажет, откуда вы знакомы? - спросила Ронни, проходя мимо нас за свой стол. Она слегка откинулась на шарнире кресла, сцепила руки на животе и ждала. Чистые серые глаза, мягкие, как шерсть котенка, глядели на меня.
- Ты не против, если я расскажу, Бев?
Бев снова села, плавно, как истинная леди. У нее было настоящее чувство собственного достоинства, и она всегда производила на меня впечатление леди в лучшем смысле этого слова.
- Если ты считаешь это необходимым, я не возражаю.
Не то чтобы выражение безоговорочного согласия, но сойдет. Я хлопнулась на соседнее кресло, смущаясь своих джинсов и кроссовок. Рядом с Бев я выглядела как неряшливо одетый ребенок. Это чувство держалось мгновение, потом исчезло. Помните: никто не может заставить вас почувствовать себя ниже других без вашего согласия. Это сказала Элеонора Рузвельт. Цитата, которую я стараюсь претворить в жизнь. Почти всегда успешно.
- Семья Бев стала жертвой шайки вампиров. Выжила только Беверли. Я была одной из тех, кто помог уничтожить шайку.
Коротко, по теме и с исключением многих моментов. В основном болезненных.
Бев заговорила своим спокойным и точным голосом:
- Анита не сказала, что спасла мою жизнь, рискуя своей.
Она смотрела на свои руки, лежащие на коленях. Я вспомнила, как впервые увидела Беверли Чин. Бледная нога, дергающаяся на полу. Клыки вампира, откинувшегося для удара. Бледное лицо, открытый в крике рот и черные волосы. Полный ужаса крик. Моя рука, бросающая серебряный нож, попавший в плечо вампира. Не смертельный удар - на это не было времени. Тварь бросается влево, рыча на меня. Я встречаю ее последним оставшимся ножом, пистолет давно опустел. Один на один.
И я помню, как Беверли Чин бьет вампира по голове серебряным канделябром, когда он навис надо мной, и я ощущала его дыхание у себя на шее. Еще много недель я слышала во сне ее визг, с которым она крушила череп вампира, и видела разлетевшийся по полу мозг.
Все это промелькнуло между нами без слов. Мы спасли друг другу жизнь, а такая связь не рвется. Может миновать дружба, но остается долг, знание, выкованное из ужаса, крови и совместной битвы, которое не проходит никогда. Это осталось между нами после трех долгих лет.
Ронни - женщина умная. Она прервала неловкое молчание.
- Кто-нибудь хочет выпить?
- Безалкогольного, - произнесли мы с Бев одновременно, засмеялись, и напряжение прошло. Настоящими друзьями мы никогда не будем, но можем хотя бы перестать быть друг для друга призраками.
Ронни принесла каждой из нас диетколу. Я скорчила гримасу, но все равно взяла. Все, что есть в холодильнике у Ронни, мне давно известно. Сколько мы про это ни спорили, она говорит, что любит вкус диетических напитков. Вкус, брр!
Бев взяла свою баночку с благодарностью; может быть, дома она пьет то же самое. Нет, я готова пить такое, от чего толстеют, только бы вкус был человеческий.
- Ронни по телефону сказала, что при ЛПВ может существовать эскадрон смерти. Это правда? - спросила я.
Бев смотрела на свою баночку, которую держала ладошкой под донышко, чтобы не запачкать юбку.
- Я не могу сказать с уверенностью, но думаю, что это правда.
- Расскажи, что ты слышала, - попросила я ее.
- Одно время велись разговоры о создании команды для охоты на вампиров. Убивать их так, как они убили наши… семьи. Разумеется, президент на эту идею наложил вето. Мы работаем в рамках законности. Мы не линчеватели.
Это прозвучало, чуть ли не вопросительно, будто она хотела убедить не нас, а себя. Ее потрясало то, что могло оказаться правдой. Снова рушился ее маленький аккуратный мир. - Но впоследствии я слышала некоторые слухи. Люди нашей организации хвастались сраженными вампирами.
- И как, предположительно, эти вампиры были убиты? - спросила я.
Она посмотрела па меня в нерешительности:
- Мне неизвестно.
- И намека нет?
Она покачала головой:
- Я могла бы для тебя это узнать. Это важно?
- Полиция скрыла от публики некоторые подробности. Их может знать только убийца.
- Понимаю. - Она посмотрела на баночку у себя в руках, потом снова подняла глаза на меня. - Я не считаю, что это убийство, даже если наши люди сделали то, что говорят в газетах. Уничтожение опасных животных не должно считаться убийством.
Частично я была с ней согласна. Когда-то я была с ней согласна всем сердцем.
- Тогда зачем сообщать нам? - спросила я.
Теперь она смотрела прямо на меня, и темные, почти черные глаза глядели в мои.
- Я у тебя в долгу.
- Ты тоже спасла мне жизнь. Ты мне ничего не должна.
- Между нами всегда будет долг. Всегда.
Я посмотрела ей в глаза и поняла. Бев молила меня никому не говорить, что она проломила голову вампиру. Мне кажется, ее пугала мысль, что она способна на такое насилие, каковы бы ни были мотивы.
Полиции я сказала, что она отвлекла вампира и дала мне возможность его убить. За эту невинную ложь она была мне благодарна непропорционально. Если бы никто больше не знал, она бы уговорила себя, что этого не было. Может быть.
Она встала, оправляя складки юбки сзади. Банку она аккуратно поставила на край стола.
- Я оставлю сообщение у мисс Симс, когда узнаю больше.
Я кивнула:
- Я ценю твою помощь.
Возможно, она ради меня предавала свое дело.
Она перебросила лиловый жакет через руку, щелкнула маленькой сумочкой.
- Насилие - это не ответ. Мы должны работать в системе законов. “Люди против вампиров” отстаивают закон и порядок, а не суд Линча.
Это было похоже на речь по бумажке. Но я не стала придираться. Каждому надо во что-то верить.
Она пожала руки нам обеим. Рука ее была сухой и прохладной. Она вышла, очень стройная, очень прямая. Дверь за ней закрылась твердо, но бесшумно. Посмотреть не нее - никогда не подумаешь, что она имела хоть какое-то отношение к невероятному насилию. Наверное, она хотела, чтобы так о ней и думали. И кто я такая, чтобы с этим спорить?
- Ладно, - сказала Ронни, - теперь ты мне расскажи. Что ты выяснила?
- А откуда ты знаешь, что я что-то выяснила?
- Потому что у тебя был больной вид, когда ты вошла в двери.
- Ну и ну. Я не думала, что это заметно.
Она потрепала меня по руке.
- Не беспокойся. Я тебя слишком хорошо знаю, вот и все.
Я кивнула, удовлетворившись этим объяснением. И рассказала ей о смерти Терезы. Рассказала все, кроме снов с Жан-Клодом. Это было мое личное.
Она присвистнула.
- Да, - ты поработала. Ты думаешь, это делает человеческий эскадрон смерти?
- Ты имеешь в виду ЛПВ?
Она кивнула. Я сделала глубокий вдох и медленный выдох.
- Не знаю. Если это люди, я понятия не имею, как они это делают. Чтобы оторвать голову, нужна нечеловеческая сила.
- Очень сильный человек? - предположила она.
У меня в мозгу мелькнул образ бугристых рук Винтера.
- Может быть, но такая сила…
- В экстремальных обстоятельствах маленьким старушкам случалось поднимать автомобили.
В ее словах был смысл.
- Как тебе мысль посетить Церковь Вечной Жизни? - спросила я.
- Подумываешь туда вступить?
Я посмотрела на нее без всякого юмора, и она рассмеялась.
- Ладно, ладно, не надо на меня дуться. А зачем нам туда?
- Этой ночью они ворвались на вечеринку с дубинками. Я не думаю, что они хотели кого-нибудь убить, но когда начинаешь лупить дубинками… - Я пожала плечами. - Всякое может случиться.
- Ты думаешь, за этим стоит Церковь?
- Не знаю, но если они настолько ненавидят придурков, что готовы врываться на их вечеринки, может быть, этой ненависти хватит и на то, чтобы их убивать.
- Большинство членов Церкви - вампиры.
- Именно так. Сверхчеловеческая сила и возможность подобраться к жертве.
- Неплохо, Блейк, неплохо, - улыбнулась Ронни.
Я скромно склонила голову:
- Теперь нам остается только это доказать.
Ее глаза все еще искрились весельем, когда она сказала:
- Если, конечно, это делают они.
- Слушай, заткнись. Надо же с чего-то начать.
Она широко развела руками.
- Что ж, я не жалуюсь. Мой отец всегда мне говорил: “Никогда не критикуй, если не можешь сделать лучше”.
- Так ты ведь тоже не знаешь, что происходит? - спросила я.
Ее лицо стало серьезным.
- Хотела бы знать.
И я тоже.

34

Главное здание Церкви Вечной Жизни стоит рядом с Паж-авеню, вдалеке от Округа. Церковь не любит, чтобы ее связывали с непристойными увеселениями. Стрип-клуб вампиров, “Цирк Проклятых” - ай-ай-ай, как не стыдно. Себя они считают главным направлением развития культуры неживых.
Сама церковь стоит на участке голой земли. Маленькие деревца рвутся вырасти в большие деревья и затенить до изумления белые стены церкви. В жарком июльском солнце она сияет, как севшая на землю Луна.
Я заехала на стоянку и припарковалась на сияюще новом черном асфальте. Только земля выглядела обычной, голая красноватая почва, перемешанная в грязь. Траве здесь не дали шанса вырасти.
- Симпатично, - сказала Ронни, кивая в сторону здания.
Я пожала плечами:
- Если ты так говоришь. Я, честно говоря, никак не могу привыкнуть к этой беспредметности.
- Беспредметности?
- Витражи - абстрактная игра цветов. Ни изображений Христа, ни святых, ни священных символов. Чисто и однотонно, как новенькое подвенечное платье.
Она вышла из машины, надевая солнечные очки. Посмотрела на церковь, держа скрещенные руки на животе.
- Действительно, будто его только что развернули и еще не подгоняли.
- Ага, церковь без Бога. Что здесь странного?
Она не засмеялась.
- В такое время там кто-нибудь есть?
- Да, днем там идет вербовка.
- Вербовка?
- Ну, знаешь, “от двери к двери” - как мормоны и свидетели Иеговы.
Она уставилась на меня:
- Ты шутишь?
- Разве похоже, что я шучу?
Она покачала головой.
- Вампиры - “от двери к двери”. Как это… - она поводила руками в воздухе, - …удобно. - Ага, - подтвердила я. - Давай посмотрим, кто остался в офисе на хозяйстве.
К массивной двустворчатой двери вели широкие белые ступени. Одна из створок была отворена, на второй была надпись: “Войди, Друг, и пребывай в Мире”. Я подавила искушение сорвать плакат и потоптать его ногами.
Они подлавливали людей на самом древнем страхе - страхе смерти. Смерти боится каждый. Тем, кто не верит в Бога, мысль о ней невыносима. Умри - и ты перестаешь существовать. Пуф - и все. Но Церковь Вечной Жизни обещает именно то, что гласит ее имя. И может это доказать. Не надо усилий веры. Не надо ждать. Нет вопросов, на которые не будет ответов. Каково быть мертвым? Просто спроси у собрата.
Да, и еще ты не будешь стареть. Не надо подтяжек лица, нет складок на животе - вечная юность. Неплохое предложение, если ты не веришь в бессмертие души.
Если ты не веришь, что душа навеки поймана в теле вампира и никогда не попадет на Небо. Или еще хуже, что вампиры по сути своей являются злом и ты обречен Аду. Добровольный вампиризм католическая церковь рассматривает как вид самоубийства. Я склонна с этим согласиться. Хотя Папа отлучил и всех аниматоров, которые не перестанут поднимать мертвых. Ну и ладно, я ушла в епископальную церковь.
Два ряда полированных скамей вели к месту, где должен был бы быть алтарь. Там стояла кафедра, но назвать это алтарем я бы не могла. Это была просто пустая голубая стена, окруженная белыми стенами.
Окна состояли из красных и синих цветных стекол. Сквозь них искрился солнечный свет, отбрасывая на пол тонкие тени.
- Мир и покой, - сказала Ронни.

Предыдущая страница 22 Следующая страница


23 Лорел Гамильтон

- Как на кладбище.
Она улыбнулась:
- Я так и думала, что ты это скажешь.
Я нахмурилась:
- Кончай подначки, мы здесь по делу.
- Что конкретно мне делать?
- Будешь у меня подкреплением. Придай себе зловещий вид, если сможешь. Высматривай ключи.
- Ключи?
- Ага. Корешки билетов, полуобгоревшие записки - следы, в общем.
- Ах, в этом смысле.
- Хватит надо мной смеяться, Ронни.
Она поправила солнечные очки и приняла свой самый “холодный” вид. Это она отлично умеет. Случалось, жуткие головорезы вяли за двадцать шагов от нее. Посмотрим, как это подействует на членов этой церкви.
С одной стороны “алтаря” была небольшая дверца. Она вела в укрытый ковром коридор. Нас охватила тишина кондиционированного воздуха. Слева были туалеты, а справа открытая в комнату дверь. Может быть, здесь они пьют… кофе после службы. Нет, наверное, не кофе. Воодушевляющая проповедь, а потом капелька крови?
На офисах висела маленькая табличка “офис”. Разумно. Сначала была приемная, пресловутый стол секретаря и т. д… За столом сидел молодой человек. Худощавый, с тщательно подстриженными каштановыми волосами. На горле заживающий укус.
Он поднялся и вышел из-за стола, протягивая руку.
- Здравствуйте, друзья, меня зовут Брюс. Чем я могу быть вам полезен?
Рукопожатие у него было твердое, но не слишком, сильное, но не резкое, дружеское прикосновение, но без намека на сексуальность. Так пожимает руку по-настоящему умелый продавец автомобилей. Или настоящий агент по недвижимости. Да, есть у меня эта милая мартышка, почти без износа. Цена вполне справедливая, можете мне поверить. Будь в его глазах еще чуть больше задушевности, я бы ему дала собачий бисквит и погладила по голове. - Мне бы хотелось организовать встречу с Малкольмом, - сказала я.
Он моргнул - один раз.
- Садитесь, пожалуйста.
Я села. Ронни прислонилась к стене у двери с холодным видом телохранителя.
Брюс вернулся за свой стол, предложив нам кофе, и сел, сложив руки.
- Простите, мисс?..
- Мисс Блейк.
Он не вздрогнул - явно он обо мне не слышал. Как быстротечна слава.
- Мисс Блейк, зачем вам нужна встреча с главой нашей церкви? У нас есть много знающих и понимающих консультантов, которые помогут вам принять решение.
Я улыбнулась. Это у тебя их много, шестерка?
- Я полагаю, Малкольму интересно было бы со мной поговорить. У меня есть информация об убийствах вампиров.
Его улыбка исчезла.
- Если у вас есть подобная информация, то сообщите ее полиции.
- Даже если у меня есть доказательства, что убийства совершают некоторые члены вашей церкви?
Небольшой блеф, известный также под названием лжи.
Он сглотнул слюну, прижав пальцы к крышке стола так, что они побелели.
- Я не понимаю. Я хочу сказать…
Я улыбнулась ему еще раз.
- Давайте смотреть в лицо фактам, Брюс. Вы не готовы иметь дело с убийствами. Вас ведь этому не учили?
- Нет, но…
- Тогда просто назначьте мне время прийти сегодня ночью и поговорить с Малкольмом.
- Я не знаю. Я…
- Это не ваша забота. Малкольм - глава церкви. Он этим займется.
Он закивал неестественно быстро. Посмотрел на Ронни, потом снова на меня. Перелистал лежащий на столе ежедневник в кожаном переплете.
- Сегодня в девять. - Он взял ручку. - Если вы назовете свое полное имя, я его возьму на карандаш.
Я хотела, было заметить, что у него в руках не карандаш, но не стала.
- Анита Блейк.
Он все равно не узнал имени. Вот и будь тут ужасом страны вампиров.
- И это по вопросу о…
- Об убийствах. - Я встала. - Это по вопросу об убийствах.
- А, да. - Он что-то нацарапал в ежедневнике. - Сегодня в девять. Анита Блейк, убийство. Он нахмурился, глядя на свою запись, будто в ней было что-то не так.
Я решила ему помочь.
- Не надо хмуриться. Вы все правильно записали.
Он посмотрел на меня, и лицо его было чуть бледновато.
- Я вернусь. Проследите, чтобы сообщение к нему попало.
Он снова слишком быстро кивнул, глаза за очками были расширены.
Ронни открыла дверь и пропустила меня вперед. Потом вышла, прикрывая тыл, как телохранитель из плохого фильма. Когда мы оказались в главном зале церкви, она рассмеялась.
- Кажется, мы их напугали.
- Брюса напутать легко. Она кивнула, глаза ее сияли.
Мимолетный намек на насилие, убийство - и он рассыпался на части. Когда “вырастет”, ему предстоит быть вампиром. Да уж.
После полумрака церкви солнце ослепляло в буквальном смысле. Я прищурилась, поднеся ладонь к глазам. Уголком глаза я уловила движение.
- Анита! - вскрикнула Ронни.
Мир замедлился. Сколько угодно времени я могла пялиться на человека с пистолетом в руке. Ронни влетела в меня, валя нас обоих на землю и назад в церковь. Пули стукнули в дверь, где я только что была.
Ронни копошилась у меня за спиной возле стены. Я вытащила пистолет и лежала на боку возле двери. Сердце колотилось в ушах, но я все слышала. Шуршание ветровки было как помехи в радиоприемнике. Я слышала шаги человека вверх по ступеням. Этот сукин сын приближался.
Я подалась чуть вперед. Он поднимался по ступеням. Его тень упала внутрь. Он даже не пытался прятаться. Наверное, думал, что я не вооружена. Ему предстояло убедиться в обратном.
- Что там такое? - спросил издали Брюс.
- Сиди на месте! - заорала ему Ронни.
Я не сводила глаз с двери. Из-за того, что старина Брюс меня отвлекает, я себя под пулю не подставлю. Ничего не имело значения, кроме тени в дверях, кроме остановившихся шагов. Ничего.
Он вошел прямо внутрь. Пистолет в руке, глаза обшаривают церковь. Дилетант.
Я могла бы коснуться его стволом.
- Не двигайся. - “Стоять!” - слишком по-киношному. “Не двигайся” - кратко, спокойно и по-деловому. Я и сказала: “Не двигайся”.
Он повернул только голову.
- Ты Истребительница.
Он говорил тихо и нерешительно.
Надо ли отрицать? Может быть. Если он пришел убивать Истребительницу - определенно.
- Нет, - сказала я.
Он стал поворачиваться.
- Тогда это она.
Он поворачивался в сторону Ронни. Черт!
Он поднял руку и стал целиться.
- Не надо! - крикнула Ронни.
Поздно. Я выстрелила ему в грудь почти в упор. Эхом отдался выстрел Ронни. Мужчину ударом оторвало от земли и отбросило назад. Рубашку залило кровью. Он влетел в полуоткрытую дверь и выпал спиной вперед. Только ноги остались видны.
Я нерешительно прислушалась. Не было слышно никакого движения. Я выглянула за дверь. Он не шевелился, но все еще стискивал в руке пистолет. Направив на него свой пистолет, я стала приближаться. Дернись он только, я бы всадила в него еще пулю.
Выбив у него пистолет ногой, я пощупала у него пульс на шее. Пусто. Nada. Мертв.
У меня были патроны, которые могли свалить вампира, если он не очень стар и если выстрел будет удачен. Пуля пробила дырочку с одной стороны, но другая сторона груди отсутствовала. Пуля сделала то, что должна была: разлетелась и создала очень большое выходное отверстие.
Голова была откинута на сторону, и на шее виднелись два укуса. Но как бы там ни было, он был мертв. От сердца его не осталось даже сколько-нибудь, чтобы нанизать на иголку. Удачный выстрел. Дурак-любитель с пистолетом.
Ронни стояла в дверях с бледным лицом. Пистолет ее был направлен на покойника, и руки дрожали, хотя и еле заметно.
Она почти улыбнулась:
- Обычно я днем не ношу пистолета, но сегодня знала, что буду с тобой.
- Это оскорбление? - спросила я.
- Нет, констатация, - ответила она.
С этим я не могла спорить. Я села на холодные камни ступеней - в коленях была слабость. Адреналин из меня вытекал, как вода из разбитой чашки.
В дверях стоял бледный Брюс.
- Он… он пытался вас убить.
Его голос подсел от страха.
- Вы его узнаете? - спросила я.
Он только мотал головой резкими и быстрыми движениями.
- Вы уверены?
- Мы… не потворствуем насилию. - Он сделал судорожное глотательное движение и треснувшим голосом прошептал: - Я его не знаю.
Страх, кажется, подлинный. Может, он его действительно не знает, но это не значит, что покойник не был членом церкви.
- Вызовите полицию, Брюс.
Он стоял столбом, уставясь на труп.
- Полицию вызови, о'кей?
Он посмотрел на меня остекленевшими глазами. Не знаю, понял он или нет, но он пошел внутрь.
Ронни села рядом со мной, глядя на автостоянку. Кровь текла по белым ступеням тонкими струйками алого.
- Боже мой, - шепнула Ронни.
- Ага, - отозвалась я. Пистолет до сих пор был у меня в руке. Кажется, опасность миновала. Кажется, его уже можно убрать.
- Спасибо, что успела меня отпихнуть, - сказала я.
- Всегда, пожалуйста. А тебе спасибо, что пристрелила его раньше, чем он меня.
- Не за что. Кстати, ты от него тоже кусок отхватила.
- Не напоминай.
Я посмотрела на нее пристально:
- Ты как?
- Сильно и всерьез перепугана.
- Понимаю.
Конечно, Ронни было бы достаточно держаться от меня подальше. Кажется, где я, там стрельбище. Ходячее и говорящее зло для своих друзей и сотрудников. Ронни могла сегодня погибнуть, и это была бы моя вина. Она выстрелила на несколько секунд позже меня. И эти секунды могли стоить ей жизни. Конечно, если бы ее со мной не было, погибнуть могла бы я. Одна пуля в груди, и что тогда толку от моего пистолета?
Я услышала дальнее завывание полицейских сирен. То ли они были очень близко, то ли ехали в другое место. Может быть. Поверит ли полиция, что это был просто фанатик, желающий убить Истребительницу? Дольф на это не клюнет.
Жар солнца давил, как яркий желтый пластик. Ни одна из нас не сказала ни слова. Может быть, нечего было говорить. Спасибо, что спасла мне жизнь. Пожалуйста. Что еще добавить?
На душе было светло и пусто, почти мирно. Тупо. Наверное, я подобралась близко к правде, какова бы она ни была. Меня пытаются убить. Это хороший признак. В определенном смысле. Я знаю что-то важное. Настолько, что за это имеет смысл убить. Только штука в том, что я не знала, что же такое я знаю.

35

В церковь я вернулась в восемь сорок пять того же дня. Небо стало густо-синее. Розовые облака тянулись по нему сладкой ватой, которую растаскали ребятишки и оставили таять. Вот-вот наступит полная тьма. Гули уже вылезали и были готовы. Но вампирам оставалось еще несколько мгновений ждать.
Я стояла на ступенях церкви, любуясь закатом. Крови уже не было. Белые ступени сияли, как новые, будто ничего и не было. Но я помнила. И решила - пусть я вспотею в июльскую жару, но тащила с собой целый арсенал. Ветровка прикрывала не только наплечную кобуру с девятимиллиметровым и запасными обоймами, но и нож на каждом предплечье. “Файрстар” я засунула во внутреннюю кобуру, чтобы выхватить правой рукой накрест. Даже к лодыжке был привязан нож.
Конечно, ничего из этого Малкольма не остановило бы. Он был одним из самых сильных мастеров вампиров города. После Николаос и Жан-Клода я бы поставила его третьим. В такой компании третий - это очень неплохо. Зачем же на него нарываться? Затем, что ничего другого я придумать не могла.
Я оставила письмо со своими подозрениями насчет церкви и всего остального в банковском сейфе. У вас разве нет своего сейфа? Ронни о нем знала, и я оставила письмо на столе секретаря в “Аниматор инкорпорейтед”. Оно в понедельник утром отправится к Дольфу, если я его не отзову.
Одно покушение на мою жизнь - и я уже стала параноиком. Вы только себе представьте.
Стоянка была заполнена. Люди шли небольшими группами в церковь. Некоторые так и пришли пешком, без машин. Я посмотрела на них внимательно. Вампиры до наступления полной темноты? Нет, обыкновенные люди.
Я застегнула молнию ветровки до половины. Не надо отвлекать людей от службы видом пистолетов.
У двери раздавала брошюры девица с каштановыми волосами, уложенными искусственным локоном поперек одного глаза. Очевидно, гид. Она улыбнулась мне:
- Добро пожаловать. Вы у нас в первый раз?
Я улыбнулась в ответ так невинно, будто со мной и не было оружия, способного убрать половину конгрегации.
- У меня назначена встреча с Малкольмом.
Улыбка ее не переменилась. Разве что стала глубже, показав ямочку сбоку от накрашенного рта. Почему-то я решила, будто она не знает, что я уже сегодня кого-то убила. Обычно люди, знающие такие вещи, так не улыбаются.
- Одну минутку, мне только надо поставить кого-нибудь у двери.
Она отошла в сторону и постучала по плечу какого-то молодого человека. Что-то ему шепнула и сунула брошюры ему в руки.
И вернулась ко мне, оглаживая руками свое бордовое платье.
- Пойдемте со мной?
Это был вопрос. Что она сделает, если я откажусь? Наверное, будет недоумевать. Молодой человек уже приветствовал пару, входившую в церковь. Мужчина в костюме, женщина в соответствующем платье, чулках и сандалиях. Они могли бы быть посетителями моей церкви, любой церкви. Уходя за девушкой вслед по боковому пролету, я взглянула на пару, одетую в стиле постмодерн-панк или как он теперь называется. Прическа у девицы была как у “Невесты Франкенштейна” - вся розовая и зеленая. Второй взгляд - и я уже не была так уверена. Розовая и зеленая прическа могла принадлежать мужчине. Если так, то волосы его подруги были настолько коротки, что напоминали жнивье.
Церковь Вечной Жизни привлекала самых разных последователей. Разнообразие. Они взывали к агностикам, атеистам, разочарованным последователям главных религий и к тем, кто никак не мог решить, кто он. Церковь была почти полна, но еще не было полной темноты. Вампиры только еще появятся. Я никогда не видала такой полной церкви, разве что на Рождество или на Пасху. Христиане выходного дня. Холодок пробежал по спине.
Такой наполненной церкви я не видала годами. Церковь вампиров. Может быть, убийца не был настоящей опасностью, а настоящая опасность жила в этом здании.
Я потрясла головой и прошла за моей проводницей в дверь, из церкви, мимо курилки, где подают кофе. Действительно, там был кофе на покрытых белой скатертью столах. И чаша красноватого пунша, чуть слишком зловещего, чтобы быть вообще пуншем.
- Кофе хотите? - спросила женщина.
- Нет, спасибо.
Она мило улыбнулась и открыла дверь с надписью “офис”. Там никого не было.
- Малкольм появится, как только проснется. Если хотите, я могу подождать вместе с вами.
При этих словах она посмотрела на дверь.
- Нет, мне будет жаль, если вы пропустите службу. Я вполне могу побыть одна.
Она снова просияла ямочками на щеках.
- Большое спасибо; я уверена, вам не придется долго ждать.
С этими словами она ушла, и я осталась одна. В компании секретарского стола и кожаного еженедельника Церкви Вечной Жизни. Как хороша жизнь.
Я открыла еженедельник неделей раньше первого убийства вампира. У секретаря Брюса был прекрасный почерк и аккуратные записи. Имя, дата и описание встречи в одну фразу. 10.00, Джейсон Мак-Дональд, интервью для журнала. 9.00, встреча с мэром по вопросу районирования. Нормальная рутина для Билли Грэма от вампиризма. За два дня до первого убийства запись другим почерком. Буквы поменьше и не такие аккуратные. 3.00, Нед. Больше ничего. Ни фамилии, ни причины встречи. И ее организовывал не Брюс. У нас в руках нить. Не бейся, сердце, так сильно.
Нед - сокращение от Эдуард, как и Тедди. Малкольм встречался с наемным убийцей нежити? Может быть. Может быть, и нет. Это вполне могла быть тайная встреча с другим Недом. Или просто Брюса не было за столом, и его заменял кто-то другой? Я быстро просмотрела остаток еженедельника. Ничего экстраординарного. Все остальные записи были сделаны крупным округлым почерком Брюса.
Малкольм встречался с Эдуардом - если это был Эдуард - за два дня до смерти первого вампира. Если это так, то что мы имеем? Убийца Эдуард и его наниматель Малкольм. Но здесь была одна неувязка. Если Эдуарду была бы нужна моя смерть, он бы обеспечил ее самостоятельно. Может быть, Малкольм запаниковал и послал убить меня одного из своих последователей? Возможно.
Я сидела в кресле у стены, листая журнал, когда открылась дверь. Малкольм был высок и почти болезненно тощ, с большими костлявыми ладонями, которые подошли бы человеку более крепкого сложения. Короткие курчавые волосы были резко-желтые, как перья щегла. Так выглядят светлые волосы после столетия в темноте.
Когда я последний раз видела Малкольма, он казался мне красивым, эффектным. Теперь он смотрелся почти ординарно, как Николаос с ее шрамом. Неужели Жан-Клод дал мне способность видеть истинную внешность мастера вампиров?

Предыдущая страница 23 Следующая страница


Запретный плод 24

Присутствие Малкольма заполнило комнату, как невидимая вода, по колено высотой, покалывающая кожу. Дайте ему еще девятьсот лет, и он сможет составить конкуренцию Николаос. Конечно, я этого уже проверить не смогу.
Когда он вошел, я встала. Он был одет в скромный темно-синий костюм, светло-голубую рубашку и синий шелковый галстук. От голубой рубашки его глаза смотрелись, как яйца малиновки. Он улыбнулся, просияв мне угловатым лицом. Он не пытался затуманить мне разум. Малкольм отлично умел подавлять в себе такие побуждения. Все доверие к нему строилось на том, что все знали: Малкольм играет честно.
- Мисс Блейк, как я рад вас видеть. - Он не протянул мне руку: знал, что этого не надо делать. - Брюс оставил мне очень непонятное сообщение. Что-то насчет убийств вампиров?
Голос его был глубоким и успокаивающим, как океан.
- Я сказала Брюсу, что у меня есть доказательства причастности вашей церкви к убийству вампиров.
- И они у вас есть?
- Да.
Я в это верила. Если он встречался с Эдуардом, я уже нашла убийцу.
- Хм, вы говорите правду. И все же я знаю, что это не так.
Я покачала головой.
- Ай-яй-яй, Малкольм, использовать силу для зондирования моего разума! Как вам не стыдно.
Он пожал плечами, разведя руки в стороны.
- Мисс Блейк, я контролирую свою церковь. Они не сделали бы того, в чем вы их обвиняете. - Они прошлой ночью вломились с дубинками на вечеринку придурков. И многих избили.
Последнее было моим предположением.
Он нахмурился.
- Среди наших прихожан есть небольшая часть, которая пропагандирует насилие. Вечеринки придурков, как вы их называете, это мерзость, и их следует прекратить, но законными методами. Я не раз им это говорил.
- Но ведь вы не наказываете их, если они проявляют ослушание?
- Я не полисмен и не священник, чтобы определять наказания. Они не дети. Они живут своим умом.
- За это я могу ручаться.
- И что это должно значить? - спросил он.
- Это значит, что вы - мастер вампиров, Малкольм. Никто из них вам противостоять не может. Они будут делать все, что вы от них хотите.
- Я не использую ментальные силы среди своей паствы.
Я покачала головой. Его сила переливалась по моим плечам холодной волной. А он даже не старался. Это только то, что проливалось. Он понимал, что делает? Или это могло быть случайно?
- У вас за два дня до убийства была деловая встреча.
Он улыбнулся, тщательно пряча клыки.
- У меня их бывает много.
- Я знаю, вы очень популярны, но эту вы припомните. Вы наняли убийцу для ликвидации вампиров.
Я смотрела ему в лицо, но он отлично собой владел. Какое-то трепетание мелькнуло у него в глазах, какая-то неловкость, и тут же она исчезла, сменившись уверенным сиянием голубых глаз.
- Мисс Блейк, почему вы глядите мне в глаза?
Я пожала плечами:
- Пока вы не пытаетесь меня зачаровать, это безопасно.
- Я пытался убедить вас в этом при нескольких оказиях, но вы… сохраняли безопасность. Теперь вы смотрите прямо на меня. Почему?
Он шагнул ко мне, быстро, мелькнул, но уже пистолет был у меня в руке без размышлений. Инстинкт.
- Ну и ну! - сказал он.
Я смотрела на него в твердой решимости всадить в него пулю, если он сделает еще шаг.
- У вас есть, по крайней мере, первая метка, мисс Блейк. Вас коснулся мастер вампиров. Кто?
Я с шумом выпустила воздух. Даже сама не заметила, как задержала дыхание.
- Это долгая история.
- Верю.
Вдруг он снова оказался возле двери, будто и не двигался. Черт, он свое дело знал. - Вы наняли убийцу для ликвидации вампиров, играющих с придурками.
- Нет, - ответил он. - Я этого не делал.
Это всегда нервирует - когда тот, на кого ты направляешь пистолет, держится, как ни в чем не бывало.
- Вы наняли убийцу.
Он пожал плечами. Улыбнулся.
- Вы же не ожидаете от меня ничего, кроме полного отрицания?
- Да, вряд ли. - А какого черта, спросить-то я все равно могу? - Вы или ваша церковь связаны как-либо с убийствами вампиров?
Он чуть не расхохотался. Я его не обвиняю. Тут никто в здравом уме не скажет “да”, но многое можно определить по способу отрицания. Выбор лжи может сказать почти столько же, сколько правда.
- Нет, мисс Блейк.
- Вы наняли убийцу.
Это не был вопрос.
Улыбка на его лице погасла, как свечка. Он смотрел на меня, и ощущение его присутствия ползло по моей коже, как орда насекомых.
- Мисс Блейк, мне кажется, вам пора уходить.
- Меня сегодня пытались убить.
- Вряд ли это моя вина.
- У этого человека было две метки вампира.
Снова это мерцание у него в глазах. Неловкость? Быть может.
- Он ждал меня возле вашей церкви. Я была вынуждена убить его на паперти.
Ложь небольшая, зато не придется втягивать Ронни.
Теперь он нахмурился, и струнка гнева влилась в комнату, как жар.
- Я этого не знал, мисс Блейк. Я выясню, в чем дело.
Я опустила пистолет, но убирать его не стала. Держать кого-то на мушке долго бессмысленно. Если он не боится и не собирается причинять тебе вред, а ты не собираешься стрелять, это становится довольно глупо.
- Не надо очень уж распекать Брюса. Он не очень виноват - просто не выносит даже тени насилия.
Малкольм выпрямился, одергивая пиджак. Нервный жест? О, Боже мой, я наступила на больную мозоль.
- Я проверю, мисс Блейк. Если это был член нашей церкви, мы принесем вам свои глубочайшие извинения.
Минуту я на него таращилась. Что я могла на это сказать? Большое спасибо? Как-то это было не к месту.
- Я знаю, что вы наняли убийцу, Малкольм. Не слишком хорошая пресса для вашей церкви. Я считаю, что за убийствами вампиров стоите вы. Быть может, не ваши руки пролили кровь, но это сделано с вашего одобрения.
- Прошу вас теперь уйти, мисс Блейк.
Он открыл мне дверь.
Я вышла в дверь все еще с пистолетом в руке.
- Разумеется, я уйду, но я уйду не навсегда.
Тут уже он посмотрел на меня злыми глазами.
- Вы знаете, что значит быть отмеченной мастером вампиров?
Я минуту подумала, не зная, что на это ответить. И сказала правду:
- Нет.
Он улыбнулся, и холоду в этой улыбке хватило бы заморозить сердце.
- Вы узнаете, мисс Блейк. И если вам будет это слишком трудно, помните - наша церковь всегда готова помочь.
И он закрыл дверь перед моим носом. Плавно.
Я уставилась на дверь.
- А это что должно значить? - спросила я шепотом. Никто не ответил.
Я убрала пистолет и увидела небольшую дверь с надписью: “Выход”. Туда я и пошла. Церковь была освещена мягким светом, может быть, от свечей. В ночном воздухе пели голоса. Я не узнала слов, а мотив был “Приходящие ордами”. Одну фразу я услышала: “И будем мы жить вечно и более не умрем”.
Я заторопилась к машине, стараясь не слушать пение. Что-то путающее было в этих голосах, летящих к небу, поклоняющимся… чему? Самим себе? Вечной молодости? Крови? Чему? Еще один вопрос, на который у меня не было ответа.
Мой убийца - Эдуард. Вопрос в том, могу ли я выдать его Николаос? Могу я выдать человека чудовищам, даже чтобы спасти свою жизнь? Еще один вопрос, на который у меня не было ответа. Два дня назад я уверенно сказала бы “нет”. Сейчас я просто не знала.

36

Возвращаться домой мне не хотелось. Сегодня придет Эдуард. Сказать ему, где спит Николаос днем, или он заставит меня это сделать. Уже сложно. Теперь я знала, что он убийца, которого я ищу. Еще сложнее.
Самое разумное было бы сейчас его избегать. Это нельзя делать вечно, но может быть, я устрою мозговой штурм и расставлю все по местам. Ну, шансов на это мало, но надежда есть всегда.
Может быть, у Ронни будет для меня сообщение. Что-нибудь, что может помочь. Видит Бог, мне нужна будет вся помощь, которую я только смогу найти.
Я подъехала к заправке, где был телефон-автомат. У меня был навороченный автоответчик, с которого можно читать сообщения, не заезжая домой. Может быть, ночуя в гостинице, я смогу скрываться от Эдуарда целую ночь. Я вздохнула. Будь у меня хоть одно прочное доказательство, я пошла бы в полицию. Я услышала перемотку ленты, потом щелчок, потом слова:
- Анита, это Вилли. Они взяли Филиппа - того парня, который был с тобой. Они его взяли в жуткий оборот! Тебе надо при…
Телефон резко заглох, будто его обрезали.
У меня перехватило дыхание. Закрутилось второе сообщение:
- Это говорит ты знаешь кто. Ты слышала, что сказал Вилли. Приезжай, аниматор. Я ведь не хочу грозить твоему красавчику-любовнику, понимаешь?
Из телефона послышался смех Николаос, искаженный лентой.
Громкий щелчок, и в телефоне послышался живой голос Эдуарда:
- Анита, скажи мне, где ты, и я тебе помогу.
- Они убьют Филиппа, - ответила я. - К тому же, если помнишь, ты не на моей стороне. - Я единственный, кого ты можешь назвать союзником.
- Тогда помоги мне Боже.
Я резко повесила трубку. Филипп пытался этой ночью меня защитить, и теперь за это расплачивается.
- Черт побери! - завопила я.
Человек у бензоколонки уставился на меня.
- На что это ты пялишься? - чуть не заорала я на него.
Он быстро опустил глаза, полностью сосредоточившись на заправке своего бака.
Я влезла за руль и несколько минут просидела неподвижно. Я злилась так, что меня просто трясло. Зубы сжимались помимо моей воли. Черт! Черт! Я слишком злилась, чтобы ехать. Филиппу мало поможет, если я по дороге во что-нибудь врежусь.
Я стала дышать глубокими вдохами. Это не помогло. Тогда я вставила ключ зажигания.
- И не гони, - сказала я себе. - Сейчас ты не можешь себе позволить разборок с полицией. Медленно, но верно, Анита, медленно, но верно.
Я, бывает, разговариваю сама с собой. И даю себе очень хорошие советы. Иногда даже я им следую.
Я врубила скорость и выехала на дорогу - очень осторожно. От злости сводило мышцы спины, шеи и плеч. Я слишком крепко вцепилась в руль и поняла, что руки еще не совсем зажили. Короткие и острые уколы боли, но их было недостаточно. Сейчас вся боль мира не могла бы прогнать мою злость.
Филипп сейчас страдал из-за меня. Как Ронни и Кэтрин. Хватит. Хватит этих игр. Сейчас я собиралась спасти Филиппа, если получится, а потом отдать все это проклятое дело полиции. Да, без доказательств, без малейшего подтверждения. Я должна это сделать, пока больше никто не пострадал.
Злости почти хватило, чтобы заглушить страх. Если Николаос пытает Филиппа за прошлую ночь, она, значит, не очень довольна и мной. А я ехала сейчас в логово мастера, ночью. Если так сформулировать, это был не очень разумный поступок.
И злость отступила перед волной холодного страха, от которого по коже побежали мурашки.
- Нет!
Я не поеду туда в страхе. И я держалась за свою злость, как за последний якорь. За много лет я впервые подошла так близко к ненависти. Ненависть; сейчас от этого чувства по телу разлилась теплая волна.
Ненависть почти всегда, так или иначе, вырастает из страха. Ага. Я обернула себя покрывалом злости с примесью ненависти, но в основе всего этого лежал чистейший ледяной ужас.

37

“Цирк Проклятых” находится в старом складе. Его название цветными огнями написано поперек крыши. Вокруг этих слов застыли в неподвижной пантомиме гигантские фигуры клоунов. Если присмотреться к ним внимательно, можно заметить клыки. Но только если очень внимательно смотреть.
Стены здания увешаны большими плакатами из пластика, как со старомодной интермедии. На одном из них изображен повешенный и сделана надпись: “Смерть побеждает графа Алкурта”. Еще на одной с кладбища выползают зомби, и написано: “Берегись мертвецов, выходящих из могилы”. Очень неудачная картина изображает человека, наполовину превратившегося в волка. Вервольф Фабиан. Другие плакаты, другие номера. Особо жизнеутверждающих среди них почему-то не попадалось.
“Запретный плод” держится на тонкой черте между развлечением и садизмом. “Цирк Проклятых” ушел от этой черты в бездонную глубину.
И вот она я, входящая туда. О радостное утро!
Шум ударяет прямо в дверях. Взрыв карнавала, клокочущая толпа, шорох сотен шагов. Льющийся разноцветный поток из ламп, режущий глаза, привлекающий внимание - или заставляющий желудок вывернуться наизнанку. Может, правда, это у меня нервы расшутились.
Воздух заполнял аромат сладкой ваты, кукурузы, коричный запах пирожков, мороженого, и под всем этим был запах, от которого шевелились на шее волосы. Кровь пахнет старыми медяками, и ее запах пробивается через все. Но из людей его мало кто различает. Здесь же был еще один аромат - не просто кровь, но насилие. Да, конечно, у насилия запаха нет. И все же всегда есть - что-то. Тончайший след запаха долго запертых комнат и гниющей ткани.
Я никогда здесь раньше не бывала, кроме как по делам полиции. Чего бы я сейчас не отдала, чтобы со мной были несколько ребят в форме. Толпа раздалась, как вода под форштевнем судна. Через толпу шел Винтер, Гора Мышц, и люди инстинктивно разбегались с его пути. Я бы тоже убралась с его дороги, но вряд ли мне представилась бы такая возможность.
На нем был обычный наряд силача. Полосатый, как зебра, костюм, открывавший почти всю верхнюю часть торса. Полосатое трико ходило на ногах ходуном, как вторая кожа. Его бицепс даже расслабленный был больше двух моих рук вместе. Он остановился передо мной, нависая и подавляя, и сознавая это.
- Это вся ваша семья выросла такими каланчами или только вы? - спросила я.
Он нахмурился, прищурив глаза. Кажется, он не понял. Ну и ладно.
- Следуйте за мной, - сказал он. И с этими словами повернулся и зашагал обратно через толпу.
Он не сомневался, что я пойду за ним, как послушная девочка. Черт бы его побрал. Угол склада занимала большая синяя палатка. Туда выстроилась очередь людей с билетами. - Внимание, внимание, представление начинается! - кричал человек у входа голосом зазывалы. - Предъявляйте билеты и входите! Смотрите на повешенного! На ваших глазах будет казнен граф Алкурт!
Я остановилась послушать, а Винтер ждать не стал. К. счастью, его широкую спину толпа закрыть не могла. Мне, чтобы его догнать, приходилось бежать вприпрыжку, а я этого терпеть не могу. Как ребенок, который бежит за взрослым дядей. Если небольшая пробежка окажется худшим, что ждет меня сегодня, больше и мечтать не о чем.
Передо мной оказалось чертово колесо в полный рост, его сияющая верхушка почти касалась потолка. Мне кто-то протянул бейсбольный мяч.
- Попытайте счастья, маленькая леди.
Я его игнорировала. Терпеть не могу, когда меня называют маленькая леди. Я осмотрела призы, которые можно было выиграть. В основном мягкие игрушки и уродливые куклы. Игрушки в основном хищные: плюшевые пантеры, медведи размером с годовалого ребенка, пятнистые змеи и гигантские летучие мыши с пушистыми зубами.
Лысый мужчина в белом клоунском гриме продавал билеты в зеркальный лабиринт. Он пристально смотрел на детей, входивших в его стеклянный дом. Я почти ощущала вес его взгляда на их спинах, будто он запоминал каждую линию маленьких тел. Ничто на свете не заставило бы меня пройти мимо него в сверкающую реку стекла.
Дальше была комната смеха, клоуны и вскрики, бухающие в воздухе. Дорожка, ведущая в комнату, покосилась и искривилась, один мальчик чуть не упал. Мать подняла его на ноги. Зачем вообще родителям приводить детей в такое страшное место?
Был тут даже дом с привидениями, и был он почти забавен. Если вы меня спросите, он здесь даже был лишним. Все это дурацкое заведение было домом ужасов.
Винтер остановился перед небольшой дверью, ведущей в заднюю часть здания. Он глядел на меня нахмурясь, почти скрестив массивные руки на не менее массивной груди. Их трудно было скрестить толком - слишком много мышц, но он пытался.
Он открыл дверь. Я вошла. У стены по стойке смирно стоял тот лысый, который был с Николаос в первый раз. На его узком красивом лице сильно выделялись глаза, поскольку волос у него не было и смотреть было больше не на что. А он глядел на меня, как глядит учитель младших классов на провинившуюся ученицу. Вы заслужили наказание, юная леди. Но что я такого сделала?
Голос у него был глубокий, с чуть слышным британским акцентом, очень культурный, но человеческий.
- Обыщите ее и отнимите оружие перед тем, как мы спустимся.
Винтер кивнул. Чего лишнего говорить, когда можно обойтись жестами? Его большие руки приподняли мой жакет и взяли пистолет. Потом он толкнул меня плечом, развернув на полоборота, и нашел второй пистолет. Неужели я думала, что меня пропустят с оружием? Кажется, да. Дура я.
- Проверьте ее руки, нет ли там ножей.
Черт вас побери.
Винтер схватил меня за рукава, будто собирался их оторвать.
- Минутку, прошу вас. Я просто сниму жакет, можете его тоже обыскать, если хотите. Винтер снял ножи с моих предплечий. Лысый обыскал ветровку в поисках спрятанного оружия. Ничего не нашел. Винтер похлопал меня по ногам, но не очень тщательно. Ножа у лодыжки он не заметил. Так, у меня есть одно оружие, и они о нем не знают. Очко в мою пользу.
Вниз по длинной лестнице и в тронный зал. Может быть, на моем лице что-то было заметно, потому что лысый сказал:
- Госпожа ждет нас, и с ней ваш друг.
Он вел меня вниз по лестнице. Винтер замыкал шествие. Будто думал, что я могу попытаться сбежать. Куда?
Возле камеры они остановились. Откуда я знала, что так и будет? Лысый постучал два раза - не слишком тихо и не слишком громко.
Сначала была тишина, потом донесся веселый высокий смех. От него у меня по коже поползли мурашки. Мне не хотелось снова видеть Николаос. Не хотелось снова входить с камеру. Мне хотелось домой.
Открылась дверь, и Валентин сделал рукой широкий приглашающий жест.
- Входите, входите!
На этот раз на нем была серебряная маска. Ко лбу маски прилипла прядь темно-каштановых волос, мокрая от крови.
Сердце у меня подпрыгнуло к горлу. Филипп, ты жив? Мне только удалось заставить себя не кричать.

Предыдущая страница 24 Следующая страница


25 Лорел Гамильтон

Валентин отступил в сторону, будто ожидая, чтобы я прошла. Я посмотрела на безымянного лысого. Лицо его было непроницаемо. Он сделал жест, предлагая мне пройти вперед. Что мне было делать? Я прошла.
Увиденное заставило меня остановиться на верхней ступени. Дальше я идти не могла. У стены стоял Обри, улыбаясь прямо мне в лицо. Волосы его были по-прежнему золотыми, лицо зверским. Николаос стояла в развевающемся белом платье, от которого кожа ее казалась меловой, а волосы белыми, как хлопок. Она была забрызгана кровью, будто кто-то брызнул на нее ручкой с красными чернилами.
Ее серо-синие глаза смотрели на меня. Она снова рассмеялась глубоким, чистым и нечестивым смехом. Другого слова я не могла найти. Нечестивым. Белой забрызганной кровью рукой она гладила Филиппа по голой груди. Проводила пальцем по соску и смеялась.
Он был прикован к стене за лодыжки и запястья. Длинные каштановые волосы упали вперед, закрывая один глаз. Мускулистое тело было покрыто укусами. По загорелой коже тонкими алыми струйками стекала кровь. Он смотрел на меня одним глазом, другой был скрыт волосами. Отчаяние. Он знал, что его привели сюда умирать, и ничего не мог поделать. Но я ведь могу что-то сделать! Должно быть что-то, что я могу сделать? О Боже, пусть что-то такое найдется!
Человек коснулся моего плеча, и я дернулась. Вампиры засмеялись, человек - нет. Я спустилась по ступеням и встала перед Филиппом. Он на меня не смотрел.
Николаос коснулась обнаженного бедра и провела рукой вверх по нему. Тело Филиппа напряглось, руки сжались в кулаки.
- Ох, как мы хорошо позабавились с твоим любовником, - сказала Николаос. Ее голос был все так же сладок. Воплощенная девочка-невеста. Сука.
- Он не мой любовник.
Она оттопырила нижнюю губу:
- Ну, Анита, не надо лгать. Это даже не смешно. - Она пошла ко мне, крадучись, бедра ее извивались в неслышном танце. Она протянула ко мне руку, и я отшатнулась, ударившись о Винтера. - Аниматор, аниматор! Когда же ты поймешь, что не можешь со мной сражаться?
Кажется, она не ждала от меня возражений, и потому я не возразила.
Она протянула ко мне изящную окровавленную руку.
- Если хочешь, Винтер может тебя подержать.
Стой спокойно, а то тебя будут держать. Отличный выбор. Я стояла спокойно. И смотрела, как эти бледные пальцы скользят к моему лицу. Я вонзила ногти в ладони. Нет, я не отодвинусь. Я не шевельнусь. Ее пальцы коснулись моего лба, и я почувствовала холодную влагу крови. Она провела рукой от виска к щеке и мазнула пальцами по верхней губе. Кажется, я перестала дышать.
- Облизни губы, - велела она.
- Нет, - ответила я.
- Какая же ты упрямая. Это Жан-Клод дал тебе такую смелость?
- О чем ты говоришь?
Глаза ее потемнели, лицо затуманилось.
- Не ломайся, Анита. Это тебе не идет. - И вдруг ее голос стал взрослым и таким горячим, что мог ошпарить. - Я знаю твою маленькую тайну.
- Я понятия не имею, о чем ты говоришь, - сказала я совершенно искренне. Я не понимала причины этого гнева.
- Можем, если хочешь, еще немного попритворяться. - Вдруг она оказалась рядом с Филиппом, даже не шелохнувшись. - Ты удивлена, Анита? Я все еще старший вампир города. У меня есть силы, которые даже не снились тебе и твоему хозяину.
Моему хозяину? Что за чушь она несет? У меня нет хозяина.
Она провела руками вдоль бока Филиппа, по ребрам. Ее рука стерла кровь, и открылась кожа гладкая и нетронутая. Николаос стояла перед ним и не доходила даже ему до ключицы. Филипп закрыл глаза. Голова ее откинулась назад, сверкнули клыки, губы раздвинулись в оскале.
- Нет!
Я шагнула вперед, но руки Винтера опустились на мои плечи. Он медленно и осторожно покачал головой. Мне не полагалось вмешиваться.
Она всадила клыки ему в бок. Все его тело напряглось, шея выгнулась, руки в цепях задергались.
- Оставь его!
Я двинула локтем в живот Винтера, он ухнул, и его пальцы впились мне в плечи так, что я чуть не заорала. Потом его руки охватили меня и прижали к груди так, что я не могла шевельнуться.
Она подняла лицо от кожи Филиппа. С подбородка капала кровь. Она облизнула губы розовым язычком.
- Забавно вышло, - сказала она голосом, на многие годы старее, чем могло быть тело. - Я посылала Филиппа соблазнить тебя. А вышло так, что ты соблазнила его.
- Мы не любовники.
Прижатая к груди Винтера, я была до смешного беспомощной.
- Отрицание не поможет никому из вас, - сказала она.
- А что поможет? - спросила я.
Она махнула Винтеру, и он меня отпустил. Я отошла от него так, чтобы он не мог дотянуться. При этом я стала ближе к Николаос, вряд ли улучшив свою позицию.
- Обсудим твое будущее, Анита, - сказала она. - И будущее твоего любовника.
Я поняла, что она имеет в виду Филиппа, и не стала ее поправлять. Безымянный жестом велел мне следовать за ней. Обри придвигался поближе к Филиппу. Они останутся вдвоем. Этого нельзя допустить.
- Николаос, прошу тебя, пожалуйста!
Может быть, дело было в “пожалуйста”. Она обернулась:
- Да?
- Могу я попросить о двух вещах?
Она улыбалась, приятно удивленная мной. Приятное удивление взрослого, который услышал от ребенка новое слово. Но мне было все равно, что она обо мне подумает, лишь бы сделала, как я прошу.
- Можешь попросить, - сказала она.
- Я прошу, чтобы с нашим уходом эту комнату покинули все вампиры. - Она смотрела на меня с улыбкой - дескать, давай дальше. - И чтобы мне было позволено поговорить с Филиппом наедине.
Она рассмеялась высоко и резко, как ветровые колокольчики в бурю.
- Ты дерзновенна, смертная, надо отдать тебе должное. Начинаю понимать, что нашел в тебе Жан-Клод.
Примечание я пропустила мимо ушей, поскольку мне показалось, что я не понимаю его до конца.
- Пожалуйста, мне будет позволено то, о чем я прошу?
- Назови меня госпожой, и ты получишь то, чего просишь.
Я проглотила слюну, и это был громкий звук в наступившей тишине.
- Прошу тебя… госпожа.
Смотри ты, я все-таки этим словом не подавилась.
- Отлично, аниматор, просто отлично.
Ей не пришлось ничего говорить. Обри и Валентин поднялись по лестнице, и вышли в дверь. И не стали даже спорить. Это уже само по себе пугало.
- Я оставлю Бурхарда на лестнице. У него слух человеческий. Если будете говорить шепотом, он не услышит вас.
- Бурхарда? - переспросила я.
- Да, аниматор, Бурхарда. Моего слугу-человека.
Она смотрела на меня так, будто это имело значение. Выражение моего лица ей, кажется, не понравилось. Она нахмурилась. Потом резко повернулась в вихре белых юбок. Винтер вышел за ней, как послушный стероидный щенок.
Бурхард, человек без имени, занял пост у закрытой двери. Он смотрел не на нас, а прямо перед собой. Уединение - по крайней мере, лучшее, которое могло бы быть.
Я подошла к Филиппу, который все еще на меня не смотрел. Густые каштановые волосы его были между нами как занавес.
- Что случилось, Филипп?
Голос его был сорванным шепотом - так бывает от долгого крика. Мне пришлось встать на цыпочки и чуть ли не прижаться к нему, чтобы слышать.
- “Запретный плод”. Там они меня взяли.
- А Роберт не пытался их остановить?
Почему-то мне казалось это важным. Роберта я видела только раз, но почему-то возмутилась, что он не защитил Филиппа. Он оставался ответственным, когда отсутствовал Жан-Клод. И одним из предметов его ответственности был Филипп.
- У него сил не хватило.
Я потеряла равновесие, и мне пришлось упереться ладонями в его израненную грудь. И тут же отдернулась, отставив окровавленные руки.
Филипп закрыл глаза и привалился к стене. Кадык у него ходил вверх-вниз. На шее было два свежих укуса. От этих укусов он умрет от потери крови - если успеет.
Он опустил голову и попытался взглянуть на меня, но волосы упали ему уже на оба глаза. Я вытерла кровь о штаны и опять встала рядом с ним почти на цыпочки. Я отвела волосы с его глаз, но они снова упали. Меня это начинало доставать. Я причесала ему волосы пальцами так, чтобы они не падали на лицо. Волосы были мягче, чем казались на взгляд, густые и теплые от жара его тела.
Он почти улыбнулся. И треснувшим голосом шепнул:
- Еще недавно я за такие вещи деньги брал.
Я уставилась на него, потом до меня дошло, что он пытался пошутить. О Боже. У меня горло перехватило.
- Пора идти, - сказал Бурхард.
Я посмотрела в глаза Филиппа, чисто карие, в зрачках которых, как в черных зеркалах, танцевал свет факелов.
- Я тебя здесь не брошу, Филипп.
Он метнул взгляд на человека на лестнице и снова посмотрел на меня. От страха его лицо стало молодым и беспомощным.
- Увидимся позже, - сказал он.
Я отступила от него.
- Можешь не сомневаться.
- Неразумно заставлять ее ждать, - сказал Бурхард.
Вероятно, он был прав. Еще пару секунд мы с Филиппом смотрели друг на друга. Пульс на его горле бился, будто хотел выскочить наружу. У меня саднило в горле, стискивало грудь. Трепыхалось перед глазами пламя факела. Я отвернулась и пошла к ступеням. Мы, крутые как сталь вампироборцы, не плачем. По крайней мере, на публике. По крайней мере, тогда, когда можем себя сдержать.
Бурхард открыл передо мной дверь. Я оглянулась и помахала Филиппу, как идиотка. Он смотрел мне вслед, глаза его вдруг стали слишком большими для его лица, как у ребенка, которого родители оставляют в темной комнате, куда тут же хлынут чудовища.

38

Николаос сидела в резном деревянном кресле, болтая в воздухе крошечными ножками. Очаровательно.
Обри прислонился к стене, обводя языком губы и снимая с них последние капельки крови. Рядом с ним неподвижно стоял Валентин, устремив на меня глаза.
Рядом со мной встал Винтер. Тюремщик.
Бурхард встал рядом с Николаос, положив руку на спинку ее кресла.
- Что я слышу, аниматор? Ты перестала острить? - спросила Николаос. Голос ее по-прежнему звучал во взрослом варианте. Будто у нее было два голоса и она меняла их нажатием кнопки.
Я покачала головой. Ничего смешного я не видела.
- Неужели мы сокрушили твой дух? Лишили воли к борьбе?
Я уставилась на нее, и злость захлестнула меня жаркой волной.
- Чего ты хочешь, Николаос?
- Ну, так куда лучше. - Ее голос поднимался к концу каждого слова, как девчоночье хихиканье. Наверное, я никогда больше не буду любить детей.
- Жан-Клод в своем гробу должен был ослабеть. Изголодаться, а вместо этого он силен и сыт. Как это может быть?
Я понятия не имела и потому промолчала. Может быть, вопрос риторический?
Оказывается, нет.
- Отвечай, А-ни-та!
Она протянула мое имя, откусывая каждый слог.
- Не знаю.
- Еще как знаешь.
Я не знала, но она не собиралась мне верить.
- Зачем ты мучаешь Филиппа?
- Ему после прошлой ночи необходимо преподать урок.
- За то, что он посмел тебе возразить?
- За то, что он посмел мне возразить. - Она соскользнула с кресла и прошелестела частыми шажками ко мне, слегка повернулась, и белое платье взметнулось вокруг нее колоколом. Она улыбнулась мне в лицо. - И, может быть, потому, что я на тебя сержусь. Я пытаю твоего любовника, и быть может, не буду пытать тебя. А еще - эта демонстрация может дать тебе свежий стимул искать убийцу вампиров.
Милое личико было обращено ко мне, светлые глаза искрились весельем. Чертовски хорошо она знала свое дело.
Я проглотила слюну и задала вопрос, который должна была задать:
- За что ты на меня сердишься?
Она склонила голову набок. Не будь она забрызгана кровью, она была бы очень симпатичной.
- Может ли быть, что она не знает? - Она повернулась к Бурхарду. - Как ты думаешь, мой друг? Может она не знать?
Он расправил плечи и произнес:
- Я думаю, что это возможно.
- Ах, какой озорник этот Жан-Клод! Поставить вторую метку ни о чем не подозревающей смертной!
Я стояла неподвижно. Я вспомнила синие огненные глаза на лестнице, голос Жан-Клода у меня в голове. Да, я подозревала это, но еще не знала, что это значит.
- Что значит вторая метка?
Она облизнула губы, мягко, как котенок.
- Объясним ей, Бурхард? Надо ли ей рассказать, что мы знаем?
- Если она воистину не знает, госпожа, наш долг ее просветить, - ответил он.
- Да, - сказала она и скользнула обратно к креслу. - Бурхард, скажи ей, сколько тебе лет. - Мне шестьсот три года от роду.
Я посмотрела в его гладкое лицо и покачала головой.
- Но вы не вампир, вы человек.
- Я получил четвертую метку и буду жить до тех пор, пока буду нужен моей госпоже.
- Нет. Жан-Клод не сделал бы этого со мной, - сказала я.
Николаос чуть развела ручками.
- Я его очень сильно прижала. Я знала о первой метке, которая тебя вылечила. Полагаю, он отчаянно хотел спастись.
Я вспомнила отдающийся у меня эхом в голове голос: “Простите. У меня нет выбора”. Будь он проклят! Выбор всегда есть.
- Он снится мне каждую ночь. Что это значит?
- Это он общается с тобой, аниматор. После третьей метки наступает более прямой ментальный контакт.
- Нет, - сказала я.
- Что “нет”, аниматор? Нет третьей метке или “нет” - ты нам не веришь?
- Я не хочу быть ничьим слугой.
- Последнее время ты ешь больше обычного? - спросила она.
Вопрос был такой странный, что я минуту на нее пялилась, пока ответила:
- Да. А это важно?
Улыбка Николаос исчезла.
- Он качает из тебя энергию, Анита. Он питается от твоего тела. Ему бы полагалось уже ослабеть, но ты поддерживаешь в нем силу.
- Я этого не хотела.
- Я тебе верю, - сказала она. - Прошлой ночью, когда я поняла, что он сделал, я была вне себя от злости. И потому взяла твоего любовника.
- Поверь мне, пожалуйста. Он не мой любовник.
- Зачем же он рисковал попасть под мой гнев, спасая тебя? Дружба? Порядочность? Не думаю.
Ладно, пусть верит, во что хочет. Лишь бы отпустила нас живыми - другой цели сейчас нет.
- Что мы с Филиппом можем сделать, чтобы исправить положение?
- О, как вежливо. Мне это нравится. - Она небрежным жестом, как гладят собаку, положила ручку на талию Бурхарда. - Должны ли мы показать ей, что ее ждет?
- Если госпожа этого желает.
- Желает.
Бурхард встал перед ней на колени, лицо на уровне ее груди. Николаос посмотрела на меня поверх его головы:
- Вот это, - сказала она, - четвертая метка.
Ее руки поднялись к жемчужной пуговице на платье. Она широко раскрыла платье, обнажив полусформировавшиеся детские груди. Рядом с левой грудью она провела ногтем. Кожа раскрылась, как земля под плугом, пролив тонкую струйку крови на грудь и живот.
Лица Бурхарда мне не было видно. Он наклонился вперед, охватив ее руками за талию. Лицо его погрузилось между ее грудей. Она напряглась, выгнув спину. Безмолвие комнаты заполнили тихие сосущие звуки.

Предыдущая страница 25 Следующая страница


Запретный плод 26

Я отвернулась, только бы не смотреть на них, будто они при мне занимались сексом, а я не могла выйти. Валентин смотрел на меня, я ответила ему взглядом, не отводя глаз. Он сдвинул пальцем на затылок воображаемую шляпу и усмехнулся мне, сверкнув клыками. Я сделала вид, что не вижу его в упор.
Бурхард сидел, откинувшись спиной на кресло. Лицо его обмякло и покраснело, грудь поднималась глубокими отрывистыми вдохами. Он трясущейся рукой вытер кровь с губ. Николаос сидела неподвижно, откинув голову назад и закрыв глаза. Кажется, секс оказался не такой уж плохой аналогией.
Николаос заговорила с откинутой назад головой и закрытыми глазами.
- Твой друг Вилли лежит в гробу. Ему было жаль Филиппа. Его следует избавить от подобных инстинктов.
Она резко подняла голову, глаза были яркие, почти сияющие, будто светились изнутри.
- Сегодня ты видишь мой шрам?
Я покачала головой. Она снова была красивым ребенком, целиком и полностью. Без малейшего несовершенства.
- У тебя снова безупречный вид. Почему?
- Потому что я трачу на это энергию. Мне приходится над этим работать.
Голос ее был низким и теплым, как надвигающаяся издали гроза.
У меня зашевелились волосы на шее. Что-то должно было случиться плохое.
- У Жан-Клода есть последователи, Анита. Если я его убью, они превратят его в мученика. Но если я обнажу его слабость, бессилие, они отпадут от него и пойдут за мной или ни за кем.
Она встала, и платье было снова застегнуто до шеи. Белые хлопковые волосы шевелились, будто их раздувал ветер, но ветра не было.
- Я уничтожу то, что взял под свою защиту Жан-Клод.
Успею я достать нож, привязанный к лодыжке? И что мне в нем будет толку?
- Я докажу, что Жан-Клод не может защитить ничего. Я повелеваю всем.
Эгоцентричная сука. Винтер схватил меня за руку раньше, чем я могла что-нибудь сделать. Слишком я была занята слежкой за вампирами, чтобы замечать еще и людей.
- Идите, - сказала она. - Убейте его.
Обри и Валентин отошли от стены и поклонились. И тут же их не стало, будто исчезли. Я повернулась к Николаос.
- Да, - улыбнулась она. - Я затуманила твой разум, и ты не видела, как они вышли.
- Куда они пошли? - спросила я, и живот у меня свело судорогой. Кажется, я знала ответ. - Жан-Клод взял Филиппа под свою защиту, следовательно, Филипп должен умереть.
- Нет!
- Еще как да, - снова улыбнулась Николаос.
Крик разорвал тишину коридора. Мужской крик. Крик Филиппа.
- Нет!
Я почти упала на колени, только Винтер не давал мне коснуться пола. Я притворилась, что потеряла сознание, обвиснув в его руках. Он меня выпустил. Я схватилась за нож в ножнах на лодыжке. Мы с Винтером стояли близко к коридору, далеко от Николаос и ее человека. Может быть, достаточно далеко.
Винтер глядел на нее, будто ожидая приказа. Я взлетела с пола и всадила нож ему в пах. Он погрузился по рукоять, и кровь хлынула оттуда, когда я вытащила нож и бросилась по коридору. Когда первое дуновение ветра коснулось моего затылка, я уже была у двери. Не оглянувшись, я открыла ее.
Филипп обвис в цепях. Кровь яркой широкой волной залила ему грудь и плескала на пол дождем. Свет факела плясал на поблескивающей кости позвоночника. Ему разорвали горло.
Я отшатнулась к стене, будто меня ударили. Мне не хватало воздуху. Кто-то все шептал и шептал: “Боже мой, Боже мой”, и это была я. Я пошла вниз по ступеням, прижимаясь спиной к стене. Я не могла оторвать от него глаз. Не могла отвернуться. Не могла дышать. Не могла плакать.
Пламя факела плясало у них в глазах, создавая иллюзию движения. Внутри у меня созрел крик и выплеснулся через горло:
- Филипп!
Между мной и Филиппом встал покрытый кровью Обри.
- Жду не дождусь, пока придет пора идти в гости к твоей подруге, красавице Кэтрин.
Я хотела с воплем броситься на него. Вместо этого я прижалась к стене, держа нож незаметно у бока. Моей целью больше не было выбраться живой. Целью было убить Обри. - Ты сукин сын. Вонючий гребаный сукин сын.
Голос мой звучал абсолютно спокойно, без малейшего намека на эмоции. Я не боялась. Обри насупился сквозь маску из крови Филиппа.
- Не смей так со мной разговаривать!
- Ты мерзкий, вонючий, гребаный в рот пидор.
Он скользнул ко мне, как я и хотела. Он схватил меня за плечо, и я изо всей силы гаркнула ему в лицо. Он на мгновение опешил. Я сунула лезвие ему между ребер. Оно было острым и тонким, и я всунула его по рукоять. Тело его напряглось, навалившись на меня. Глаза расширились от удивления. Рот раскрылся и закрылся, но без единого звука. Он хлопнулся на пол, хватаясь пальцами за воздух.
Тут же рядом с телом склонился Валентин:
- Что ты с ним сделала?
Он не видел ножа, заслоненного телом Обри.
- Я его убила, сукин ты сын, и тебя тоже убью.
Валентин вскочил на ноги, начал что-то говорить, и тут ад сорвался с цепи. Дверь камеры влетела внутрь и разбилась в куски о дальнюю стену. В камеру ворвался смерч.
Валентин упал на колени, ткнувшись головой в пол. Он кланялся. Я распласталась по стене. Ветер рванул меня за волосы, сбросив их на глаза.
Шум стал тише, и я прищурилась на дверь. Над верхней ступенью парила Николаос. Волосы ее потрескивали вокруг головы, как паутинный шелк. Кожа ее сжалась вокруг костей, придав ей вид скелета. В глазах горел бледный голубой огонь. Она поплыла вниз, вытянув руки.
Я видела голубые огни вен у нее под кожей. И побежала. Побежала к дальней стене, к тоннелю, в который уходили крысолюды.
Ветер отбросил меня к стене, и я поползла к тоннелю на четвереньках. Дыра была большая, черная, меня обдало холодным воздухом, и что-то схватило меня за лодыжку.
Я вскрикнула. Тварь, которая была Николаос, втянула меня обратно. Она ударила меня об стену, пригвоздив мои запястья одной костлявой рукой. Ее тело навалилось мне на ноги - кости под тканью платья. Губы отодвинулись, обнажив клыки и зубы. Голова скелета прошипела:
- Ты научишься повиноваться мне!
Она заорала мне в лицо, и я вскрикнула в ответ. Без слов - это был крик зверя в капкане. Сердце колотилось в горле. Я не могла дышать.
- Не-е-ет!
- Гляди на меня! - взвизгнула тварь.
И я поглядела. Я упала в синее пламя ее глаз. Пламя впилось мне в мозг. Ее мысли резали меня, как ножи, отрезая от меня ломти. Ее ярость горела и жгла, пока мне не стало казаться, что кожа слезает у меня с лица слоями. Когти врезались в кости черепа, кроша их в пыль.
Когда ко мне вернулось зрение, я лежала, скорчившись, у стены, и она стояла надо мной, не касаясь меня - в этом не было необходимости. Я тряслась, тряслась так сильно, что зубы стучали, И было холодно, невыносимо холодно.
- И, наконец, аниматор, ты будешь называть меня госпожой и будешь называть так от всего сердца.
Вдруг она наклонилась надо мной, навалилась на меня своим тонким телом, прижав руками мои плечи к полу. Я не могла шевельнуться.
Красивая девочка прижалась лицом к моей щеке и шепнула:
- Сейчас я всажу клыки тебе в шею, и ты ничего сделать не сможешь.
Ее тонкая ушная раковина щекотала мои губы. Я впилась в нее зубами, пока не почувствовала вкус крови. Она взвизгнула и отдернулась; по ее щеке побежала кровь.
Ослепительные бритвы когтями разорвали мой мозг. Ее боль и ярость превратили мой мозг в оглупевшую жижу. Кажется, я снова вскрикнула, но сама себя не услышала. Потом я вообще ничего не слышала. Навалилась тьма, она поглотила Николаос и оставила меня одну плыть во мраке.

39

Я очнулась, что само по себе уже было приятным сюрпризом. Я моргала на люстру, висящую под потолком. Я была жива, и я не была в подземелье. Приятная новость.
Почему меня должно удивлять, что я жива? Я провела пальцами по грубой узловатой ткани кушетки, на которой я лежала. Над кушеткой висела картина. Речной пейзаж с баржами, мулами, людьми. Кто-то подошел ко мне и наклонился - длинные песочные волосы, квадратная челюсть, красивое лицо. Не так нечеловечески прекрасен, как казалось мне раньше, но все еще красив. Чтобы танцевать в стриптизе, красота, я думаю, необходима. - Роберт?
Мой голос отозвался хриплым карканьем.
Он присел возле меня:
- Я боялся, что вы не очнетесь до рассвета. Вы сильно ранены?
- Где… - Я прочистила горло, и это чуть помогло. - Где я?
- В кабинете Жан-Клода в “Запретном плоде”.
- Как я сюда попала?
- Вас привезла Николаос. Она сказала: “Вот шлюха твоего хозяина”.
Я видела, как шевельнулось его горло, когда он проглотил слюну. Это мне что-то напомнило, но я не могла вспомнить, что.
- Вы знаете, что сделал Жан-Клод? - спросила я.
Роберт кивнул.
- Мой мастер дважды вас отметил. Когда я говорю с вами, я говорю с ним.
Он имел в виду фигурально или буквально? Честно говоря, мне не хотелось этого знать.
- Как вы себя чувствуете? - спросил он.
В самом тоне его вопроса заключалось предположение, что не очень хорошо. Горло болело. Я подняла руку и коснулась его. Засохшая кровь. У меня на шее.
Я закрыла глаза, но это не очень помогло. У меня из горла вырвался тихий звук, похожий на всхлип. В мозгу горел образ Филиппа. Текущая из его горла кровь, разорванное розовое мясо. Я затрясла головой и постаралась дышать глубоко и медленно. Не помогло. - Ванная, - сказала я.
Роберт показал мне, где это. Я вошла, встала на холодный пол на колени, и меня стало рвать в унитаз, пока не осталось ничего, кроме желчи. Тогда я подошла к умывальнику и плеснула холодной водой в рот и на лицо. Потом посмотрела на себя в зеркало. Глаза у меня стали из карих черными, кожа приобрела болезненный оттенок. Я выглядела безобразно, а чувствовала себя еще хуже.
А самое худшее было у меня на шее. Незаживающий укус Филиппа, но следы клыков. Крошечные, исчезающие следы клыков. Николаос меня… заразила. Чтобы показать, что может делать что хочет с людьми-слугами Жан-Клода. Она показала, какая она крутая. О да. По-настоящему крутая.
Филипп мертв. Мертв. Могу ли я произнести это вслух? Я решила попробовать.
- Филипп мертв, - сказала я своему отражению.
Я смяла бумажное полотенце и засунула его в мусорный бак. Мало. Я завопила “А-а-а!”, я стала лягать бак, пока он не покатился по полу, рассыпая содержимое.
В дверях появился Роберт:
- У вас тут все в порядке?
- А разве на то похоже? - заорала я в ответ.
Он остановился в дверях:
- Я могу чем-нибудь помочь?
- Ты даже не смог не дать им забрать Филиппа!
Он вздрогнул, как от пощечины.
- Я сделал все, что мог.
- Ну, и что ты смог? - завопила я как сумасшедшая. Я упала на колени, и зачесть перехватила мне горло и полилась слезами из глаз. - Пошел вон!
Он колебался:
- Вы уверены, что вам ничего…
- Вон отсюда!
Он закрыл за собой дверь. А я сидела на полу, качалась, плакала и кричала. Когда в сердце у меня стало так же пусто, как в желудке, меня охватила тупая свинцовая усталость.
Николаос убила Филиппа и укусила меня, чтобы показать, как она сильна. Можно ручаться, что она думала, будто напутала меня до смерти. И в этом она была права. Но я свои часы бодрствования всю жизнь проводила, уничтожая то, чего боюсь. Тысячелетний вампир - трудная задача, но девушке в этой жизни необходимо иметь цель.

40

В клубе было темно и тихо. И никого, кроме меня. Наверное, уже наступил рассвет. Такое ждущее безмолвие, которое наступает в зданиях, когда люди расходятся по домам. Как будто, когда мы уходим, дома начинают жить своей жизнью, если только мы оставляем их с миром. Я потрясла головой и постаралась сосредоточиться. Что-нибудь почувствовать. Мне хотелось только одного - добраться до дому и заснуть. И молиться, чтобы не видеть снов.
На двери был приклеен листок:
“Ваше оружие за баром. Мастер привезла и его. Роберт”.
Я засунула на место оба пистолета и ножи. Того, которым я ткнула Винтера и Обри, не было. Винтер умер? Может быть. Обри мертв? Надеюсь. Обычно, чтобы выжить после удара в сердце, нужно быть мастером вампиров, но с ходячим трупом со стажем пятьсот лет я еще этого удара не пробовала. Если они вынули нож, он мог оказаться достаточно силен, чтобы выжить. Надо позвонить Кэтрин. Да, но что ей сказать? Уезжай из города, за тобой охотится вампир. Вряд ли она поверит. Блин.
Я вышла в неяркий белый свет утра. Улица была пуста, ее омывал легкий летний ветерок. Жара еще не поднялась. Было почти прохладно. Где моя машина? Шаги я услышала на секунду раньше слов:
- Не двигайся. Ты у меня на мушке.
Я без приглашения заложила руки за голову.
- Доброе утро, Эдуард.
- Доброе утро, Анита, - ответил он. - Пожалуйста, стой совершенно неподвижно.
Он подошел ко мне, приставив пистолет к позвоночнику. Быстро обшарил меня с головы до ног. Эдуард всегда исключает случайности, именно поэтому он еще жив. Отступив на шаг, он сказал:
- Теперь можешь повернуться.
Мой “файрстар” был заткнут за его ремень, браунинг болтался в левой руке. Что он сделал с ножами - не знаю.
Он улыбнулся очаровательной мальчишеской улыбкой, твердо держа пистолет направленным в мою грудь.
- Хватит прятаться, Анита. Где Николаос? - спросил он.
Я сделала глубокий вдох и полный выдох. Подумала было обвинить его в убийствах вампиров, но момент не казался подходящим. Может быть, потом, когда он не будет держать меня на мушке.
- Можно мне опустить руки? - спросила я.
Он слегка кивнул.
Я медленно опустила руки.
- Хочу внести ясность. Эдуард Я дам тебе информацию, но не потому, что тебя боюсь. Я хочу ее смерти. И хочу в этом участвовать.
Он улыбнулся еще шире, сверкнув главами от радости.
- Что случилось этой ночью?
Я посмотрела вниз на тротуар, потом подняла взгляд. Глядя в упор в его голубые глаза, я сказала:
- Она убила Филиппа.
Он очень внимательно смотрел в мое лицо.
- Говори дальше.
- Она укусила меня. Думаю, она хочет сделать из меня личного слугу.
Он спрятал пистолет в кобуру и подошел ко мне. Повернув мою голову в сторону, он рассмотрел рану.
- Тебе надо вычистить укус. Это будет чертовски больно.
- Знаю. Ты мне поможешь?
- Конечно. - Улыбка его чуть погасла. - Вот я пришел, чтобы причинить тебе боль в обмен на информацию. А теперь ты сама просишь налить тебе кислоту в рану.
- Святую воду.
- Ощущение одинаковое, - возразил он.
К сожалению, он был прав.

41

Я сидела, прижавшись спиной к холодной эмали ванны. Спереди и сбоку ко мне прилипла мокрая блузка. Эдуард стоял возле меня на коленях, держа в руке полупустую бутылку святой воды. Это была уже третья. А стошнило меня только один раз. Похвально.
Мы начали с того, что я села на край водостока. Но долго не высидела. Я дергалась, вопила и хныкала. Я называла Эдуарда сукиным сыном. Он на меня за это зла не держал.
- Как ты себя чувствуешь? - спросил он с абсолютно бесстрастным лицом.
Я полыхнула на него сердитым взглядом:
- Как будто мне в горло впихнули раскаленный нож.
- Я в том смысле, что не хочешь ли ты прерваться и отдохнуть?
Я набрала побольше воздуху.
- Нет. Я хочу ее очистить, Эдуард. Полностью.
Он покачал головой, почти улыбаясь.
- Ты же знаешь, обычно эта процедура занимает несколько дней.
- Да, - ответила я.
- Но ты хочешь сделать все за один марафонский сеанс?
Глаза его смотрели ровно, будто вопрос был гораздо более важен, чем казался.
Я отвернулась от его испытующего взгляда. Как раз сейчас я не хотела, чтобы на меня смотрели.
- У меня нет этих дней. Мне нужно очистить эту рану до заката.
- Потому что Николаос придет к тебе снова, - сказал он.
- Да.
- И если не очистить первую рану, у нее будет над тобой власть.

Предыдущая страница 26 Следующая страница


27 Лорел Гамильтон

Я снова сделала глубокий вдох, хотя и прерывистый.
- Да.
- Даже если мы очистим рану, она все равно сможет тебя призвать. Если она так сильна, как ты говоришь.
- Она даже еще сильнее. - Я обтерла руки о джинсы.
- Ты думаешь, Николаос сможет повернуть меня против тебя, даже если мы очистим рану?
Я посмотрела на него, надеясь, что смогу прочесть выражение его лица.
Он смотрел на меня сверху.
- Мы, вампироборцы, иногда рискуем.
- Ты не сказал “нет”, - заметила я.
Он чуть заметно улыбнулся.
- “Да” я тоже не сказал.
Отлично. Эдуард тоже не знает.
- Давай лей еще, пока я не потеряла присутствия духа.
Тут он улыбнулся, сверкнув глазами.
- Его ты никогда не потеряешь. Жизнь - возможно, присутствия духа - никогда.
Это был комплимент, и так он и был задуман.
- Спасибо.
Он положил руку мне на плечо, и я отвернулась. Сердце колотилось в горле, в голове отдавался пульс. Я хотела бежать, вырваться, завопить, но должна была сидеть и дать ему делать мне больно. Терпеть этого не могу. В детстве мне можно было сделать укол только вдвоем. Один держал шприц, а другой - меня.
Теперь я держала себя сама. Если Николаос укусит меня второй раз, я наверняка сделаю все, что она захочет. Даже убью. Я уже видела такое, а тот вампир был детской игрушкой по сравнению с мастером.
Вода полилась на кожу и попала в укус, как расплавленное золото, пропуская боль от ожога через все тело. Она разъедала кожу и кости. Убивала. Уничтожала.
Я взвизгнула. Не могла удержаться. Слишком сильная боль. Убежать нельзя. Приходится вопить.
Я лежала па полу, прижимаясь щекой к прохладе пола, дыша короткими, голодными вдохами.
- Дыши медленнее, Анита. У тебя гипервентиляция. Дыши легко и медленно, или ты потеряешь сознание.
Я открыла рот и сделала глубокий вдох. Воздух обдирал и жег горло. Я закашлялась. В голове было пусто и слегка тошнило, когда я смогла вдохнуть снова, но я не отключилась. Тысяча очков в мою пользу.
Эдуарду пришлось почти лечь на пол, чтобы приблизить свое лицо к моему.
- Ты меня слышишь?
- Да, - смогла выговорить я.
- Отлично. Сейчас я попробую приложить к укусу крест. Ты согласна или считаешь, что это слишком рано?
Если он недостаточно очистил рану святой водой, крест меня обожжет, и останется свежий шрам. Я уже и так проявила храбрости куда больше, чем требовал долг. Больше играть в эту игру мне не хотелось. Я открыла рот, чтобы сказать “нет”, и произнесла:
- Давай.
А, черт. Кажется, я опять проявляю храбрость.
Цепочка шелестела и позвякивала в руках Эдуарда.
- Ты готова?
- Нет!
- Да давай же, черт тебя дери!
Он так и сделал. Крест прижался к моей коже, холодный металл, без ожога, без дыма, без шипения плоти, без боли. Я была чиста - по крайней мере, как до укуса.
Он держал распятие перед моим лицом. Я схватила его и сжала, пока не задрожала рука. Это не заняло много времени. Из глаз у меня выступили слезы. Я не плакала. Это просто от изнеможения.
- Можешь сесть? - спросил он.
Я кивнула и заставила себя сесть, прислоняясь к ванне.
- Встать можешь? - спросил он.
Я подумала и решила, что нет. Тело ломило дрожью, слабостью, тошнотой.
- Только с твоей помощью.
Он присел возле меня, подложил руку мне под плечи, другую под колени и поднял. Одним плавным и легким движением.
- Поставь меня, - сказала я.
- Что?
- Я не ребенок. Не хочу, чтобы меня носили.
Он громко выдохнул и сказал:
- О'кей.
Поставив мои ноги на пол, он меня отпустил. Я привалилась к стене и съехала на пол. Снова слезы, черт бы их побрал. Я сидела на полу и плакала от слабости, не в силах добраться от собственной ванной до кровати. О Господи.
Эдуард стоял тут же с лицом бесстрастным и непроницаемым, как у кота.
Но голос у меня уже был нормален, без примеси слез.
- Терпеть не могу быть беспомощной. Ненавижу!
- Из всех, кого я знаю, ты менее всех беспомощна, - сказал Эдуард, снова опускаясь рядом со мной. Он закинул мою правую руку себе на плечи, держа за запястье. Другой рукой он обнял меня за талию. От разницы в росте это вышло несколько неуклюже, но он сумел создать у меня иллюзию, что до кровати я добралась на своих ногах.
У стены стояли игрушечные пингвины. Эдуард ничего о них не сказал. Раз он про это не говорит, я тоже не буду. Кто знает, может быть, Смерть спит с плюшевым медвежонком?
Нет, вряд ли.
Тяжелые шторы были закрыты, создавая в комнате полумрак.
- Отдыхай: Я встану на часах и прослежу, чтобы никакие буки тебя не тревожили.
Я поверила.
Эдуард принес из гостиной белое кресло и сел у стены возле двери. Кобуру он снова надел на плечо, пистолет был в руке наготове. Еще раньше он принес из машины спортивную сумку и сейчас вытащил из нее что-то вроде миниатюрного пулемета. Я в них ничего не понимаю; кажется, это был узи.
- Что это за автомат? - спросила я.
- Миниузи.
Ну и как? Я угадала. Он вытащил магазин и показал мне, как его заряжать, где предохранитель, все его преимущества - как будто хвастался новым автомобилем. И сел в кресло с автоматом на коленях.
Глаза у меня закрывались, но я успела сказать:
- Только не перестреляй моих соседей, ладно?
Тут он улыбнулся очаровательной мальчишеской улыбкой.
- Спи, Анита.
Я уже почти заснула, когда снова меня позвал его голос, тихий и далекий:
- Где дневное убежище Николаос?
Я открыла глаза, постаралась навести их на фокус. Он все так же неподвижно сидел в кресле.
- Эдуард, я устала, а не спятила.
Его смех пузырился вокруг меня, когда я проваливалась в сон.

42

Жан-Клод сидел на резном троне. Он улыбнулся мне и протянул руку с длинными пальцами.
- Подойди, - велел он.
Я была одета в длинное белое платье с кружевами. Никогда я еще не снилась себе в таком виде. Я посмотрела на Жан-Клода. Такую одежду выбрал он, а не я. Страх стянул мое горло.
- Этот сон мой, - сказала я.
Он вытянул обе руки и сказал:
- Подойди.
И я пошла к нему. Платье, шепча, шелестело по камням, несмолкаемый шелест. Он мне действовал на нервы. Вдруг я оказалась перед Жан-Клодом и медленно подняла к нему руки. Мне не следовало этого делать. Плохо, но я не могла себя остановить.
Его руки обернулись вокруг моих, и я встала перед ним на колени. Он поднес мои руки к кружевам на своей сорочке, заставив мои пальцы зачерпнуть их в горсть.
Потом он положил свои руки поверх моих, крепко держа, и рванул свою сорочку моими руками.
У него была гладкая бледная грудь с линией черных курчавых волос посередине. Они густели на плоском животе, неимоверно черные на белизне его кожи. Крестообразный ожог сиял на этом совершенстве абсолютно неуместно.
Он одной рукой взял меня за подбородок, подняв мое лицо вверх. Другая рука касалась груди чуть ниже правого соска. Он пустил кровь по бледной коже. Она потекла по груди алой яркой струйкой.
Я пыталась вырваться, но его пальцы стиснули мою челюсть, как тиски.
- Нет! - крикнула я.
И ударила его левой рукой. Он поймал меня за запястье. Я пыталась вырваться, но он держал меня за челюсть и за руку, как бабочку на булавке. Можешь трепыхаться, но не улетишь. Я села, заставляя его либо меня задушить, либо опустить на пол. Он опустил.
Я лягалась, во что только могла попасть. Обеими ногами ударила его в колено. Вампиры чувствуют боль. Он отпустил мою челюсть так внезапно, что я опрокинулась на спину. Схватив меня за запястья, он вздернул меня на колени, зажав с боков ногами. Он сидел в кресле, держа меня коленями, и руки на моих запястьях были как наручники. Комнату заполнил высокий позванивающий смех. Сбоку стояла Николаос и глядела на нас.
Смех ее отдавался эхом в комнате, все громче и громче, будто сошедшая с ума музыка.
Жан-Клод переложил обе мои руки в одну свою, и я не могла ему помешать. Свободная рука погладила меня по щеке, по шее. У основания черепа его пальцы стали тверже и начали тянуть меня.
- Жан-Клод, пожалуйста, не надо!
Он прижимал мое лицо все плотнее и плотнее к ране на своей груди. Я сопротивлялась, но его пальцы вплавлялись в мой череп, становились его частью.
- НЕТ!
Смех Николаос сменился словами.
- Поскреби нас, аниматор, и ты увидишь, что мы одинаковые.
- Жан-Клод! - кричала я.
Голос его, бархатный, темный и теплый, скользил в мой разум.
- Кровь от крови моей, плоть от плоти моей, два разума в едином теле, две души, обвенчанные в одну.
На одно яркое сверкающее мгновение я это увидела. Ощутила. Вечность с Жан-Клодом. Его прикосновение… навеки. Его губы. Его кровь. Я моргнула и увидела, что мои губы почти касаются раны на его груди.
- Нет, Жан-Клод! Нет! - крикнула я. - Господи, помоги мне!
Это я тоже крикнула.
Темнота, и кто-то хватает меня за плечо. Я даже не успела подумать - сработал инстинкт. Пистолет из-под подушки был уже у меня в руке.
Чья-то рука схватила мою руку под подушкой, направляя пистолет в стену, наваливаясь на меня.
- Анита, Анита, это я, Эдуард. Взгляни на меня!
Я заморгала, глядя на Эдуарда, который прижимал мои руки. Дыхание его слегка участилось.
Я посмотрела на пистолет у себя в руке и снова на Эдуарда. Он все еще держал меня за руки. Вряд ли можно поставить это ему в вину.
- Ты пришла в себя? - спросил он.
Я кивнула.
- Скажи что-нибудь, Анита.
- У меня был кошмар.
Он покачал головой.
- Похоже на правду.
Он медленно меня отпустил.
Я сунула пистолет обратно в кобуру.
- Кто такой Жан-Клод? - спросил он.
- А что?
- Ты называла его имя.
Я провела по лбу рукой, и рука стала влажной от пота. Рубашка, в которой я спала, и простыни тоже промокли. Эти кошмары начинали действовать мне на нервы.
- Который час?
Слишком темно было в комнате, будто солнце уже зашло. Живот свело судорогой. Если наступила темнота, у Кэтрин нет шансов выжить.
- Не паникуй, это просто тучи. До сумерек еще четыре часа.
Я перевела дыхание и пошла в ванную, пошатываясь. Плеснула холодной водой на лицо и шею. Была я бледна, как привидение. Этот сон навел мне Жан-Клод или Николаос? Если Николаос, значит ли это, что у нее есть надо мной власть? Нет ответов. Ни на что нет ответов.
Когда я вернулась, Эдуард снова сидел в кресле. Он смотрел на меня, как мог бы смотреть на интересное насекомое ранее не известного ему вида.
Не обращая на него внимания, я позвонила в офис Кэтрин.
- Привет, Бетти, это Анита Блейк. Кэтрин у себя?
- Здравствуйте, мисс Блейк. Я думала, вы знаете, что мисс Мейсон с тринадцатого по двадцатое не будет в городе.
Кэтрин мне говорила, но я забыла. Наконец-то хоть в чем-то повезло. Давно пора.
- Я совсем забыла, Бетти. Очень тебе благодарна. Куда больше, чем ты можешь себе представить.
- Рада была помочь. Мисс Мейсон наметила первую примерку свадебного платья на двадцать третье.
Это она сказала так, будто мне от этого должно было стать лучше. Не стало.
- Я не забуду. Пока.
- Всего вам наилучшего.
Я повесила трубку и позвонила Ирвингу Гриз-волду. Он был репортером в “Сент-Луис Диспетч”. И еще он был вервольфом. Вервольф Ирвинг. Не очень звучало, но что будет лучше? Вервольф Чарльз? Нет. Джастин, Оливер, Брент? Никак.
Ирвинг ответил после третьего гудка.
- Это Анита Блейк.
- Привет, что случилось?
Голос у него был подозрительным, будто я звонила только тогда, когда мне что-то было надо.
- Ты знаешь кого-нибудь из крысолюдов?
Он молчал почти слишком долго, потом спросил:
- Что ты хочешь знать?
- Не могу тебе сообщить.
- Это значит, ты хочешь, чтобы я тебе помог, но репортажа мне из этого не сделать?
Я вздохнула:
- Примерно так.
- Так с чего мне тебе помогать?
- Ирвинг, не утомляй. Ты от меня получил достаточно эксклюзивов. Моя информация у тебя идет на первую полосу. Так что перестань меня огорчать.
- Ты вроде сегодня не в духе?
- Ты знаешь крысолюдов или нет?
- Знаю.
- Мне надо передать сообщение Царю Крыс.
Он тихо присвистнул, что в телефоне прозвучало пронзительно.

Предыдущая страница 27 Следующая страница


Запретный плод 28

- Ничего себе просьба! Я могу тебе устроить встречу со знакомым крысолюдом, но уж никак не с их царем.
- Запиши сообщение для Царя Крыс. Карандаш есть?
- Всегда со мной.
- Вампиры меня не поймали, и я не сделала то, что они хотят.
Ирвинг перечитал записку вслух. Когда я подтвердила, он сказал:
- Ты связалась с вампирами и крысолюдами, а у меня не будет эксклюзива?
- Этот материал никто не получит, Ирвинг. Слишком много там грязи.
Он помолчал, потом сказал:
- О'кей. Я постараюсь организовать встречу. Сегодня позже буду знать.
- Спасибо, Ирвинг.
- Поосторожнее, Блейк. Мне бы не хотелось терять такой источник информации на первую полосу.
- Мне тоже, - ответила я.
Не успела я повесить трубку, как снова зазвонил телефон. Я взяла трубку, не думая. В ответ на звонок снимаешь трубку - годами отработанный рефлекс. И автоответчик был у меня не так давно, чтобы от этого отвыкнуть.
- Анита, это Берт.
- Привет, Берт, - спокойно сказала я.
- Я знаю, что ты работаешь над делом вампиров, но у меня есть кое-что, что может тебя заинтересовать.
- Берт, у меня и так хлопот выше головы. Еще хоть что-то, и я уже не увижу дня.
Вы можете подумать, что после этого Берт спросил о моем самочувствии. О том, как идут дела. Но не такой человек мой босс.
- Сегодня звонил Томас Дженсен.
Я выпрямилась.
- Дженсен звонил?
- Именно так.
- Он собирается дать нам это сделать?
- Не нам - тебе. Он специально спрашивал о тебе. Я пытался его уговорить на кого-нибудь другого, но он уперся. И это должно быть сегодня ночью. Он боится, что иначе сдрейфит. - Черт, - тихо сказала я.
- Мне ему позвонить и отказаться или ты назначишь ему время?
Почему всегда все бывает сразу? Один из риторических вопросов этой жизни.
- Сегодня после полной темноты.
- Узнаю мою девочку. Я знал, что ты меня не подведешь.
- Я не твоя девочка, Берт. Сколько он тебе платит?
- Тридцать тысяч долларов. Задаток в пять тысяч уже доставлен с нарочным.
- Ты плохой человек, Берт.
- Да, - сказал он, - и это здорово окупается.
Он повесил трубку, не попрощавшись. Обаяшечка.
Эдуард смотрел на меня во все глаза.
- Ты только что взялась поднимать мертвого, сегодня ночью?
- На самом деле укладывать мертвого на покой, но это так.
- Подъем мертвых у тебя много отнимает?
- Чего отнимает?
Он пожал плечами:
- Энергии, стойкости, силы.
- Иногда.
- А эта работа? Она вытягивает энергию?
Я улыбнулась:
- Да.
Он покачал головой:
- Ты не можешь позволить себе выдыхаться, Анита.
- Я не выдохнусь, - сказала я. Потом задумалась, как объяснить это Эдуарду. - Томас Дженсен потерял дочь двадцать лет назад. Семь лет назад ее подняли для него в виде зомби. - И что?
- Она покончила самоубийством. Никто тогда не знал, почему. Потом только узнали, что мистер Дженсен довел ее сексуальными домогательствами и она покончила с собой.
- И он поднял ее из мертвых? - Эдуард скривился. - Не хочешь же ты сказать…
Я замахала руками, будто могла так стереть вдруг оживший образ.
- Нет-нет, не это. Его грызла совесть, и он поднял ее, чтобы просить прощения.
- И?
- И она его не простила.
Он покачал головой:
- Не понимаю.
- Он поднял ее, чтобы все исправить, но она умерла, ненавидя его и страшась его. Зомби его не прощала, и он не укладывал ее на покой. Ее разум разрушался и тело тоже, и он держал при себе вроде как в наказание.
- О Боже.
- Ага, - сказала я. Потом подошла к шкафу и достала спортивную сумку. Эдуард в своей сумке носил оружие, я носила принадлежности аниматора. Иногда - снаряжение вампироборца. Пачка спичек, которую дал мне Захария, лежала внизу. Я сунула ее в карман брюк. Эдуард этого не видел. Чтобы он что-то заметил, это что-то должно сесть и гавкнуть. - Дженсен наконец согласился предать ее земле, если это сделаю я. И я не могу сказать “нет”. Он среди аниматоров вроде легенды. Что-то вроде истории о привидениях.
- Почему сегодня? Если это ждало семь лет, почему не может подождать еще день?
Я продолжала складывать сумку.
- Он настаивает. Он боится, что у него не хватит духу не передумать. К тому же через пару ночей меня может уже не быть в живых. Никому другому он не доверит.
- Это не твоя проблема. Не подняла зомби.
- Нет, но я, прежде всего, аниматор. Вампироборство - это у меня… побочное занятие. Я - аниматор. Это не просто работа.
Он все еще смотрел на меня.
- Я не понял, почему, но я понял, что ты должна.
- Спасибо.
Он улыбнулся:
- Это твой бенефис. Не возражаешь, если пойду с тобой и присмотрю, чтобы никто тебя не убрал?
Я посмотрела на него:
- Ты видел, как поднимают зомби?
- Нет.
- Ты не слаб в коленках? - спросила я с улыбкой.
Он смотрел на меня, и голубые глаза вдруг похолодели. Лицо полностью переменилось. В нем не было ничего, никакого выражения, кроме этого ужасного холода. Пустоты. Когда-то так смотрел на меня леопард сквозь прутья клетки, и в его взгляде не было никаких понятных мне эмоций, и мысли его были настолько чуждыми, будто мы были с разных планет. Существо, которое могло бы меня убить умело и эффективно, поскольку это ему и полагалось делать, если оно голодно или если я ему мешаю.
Я не упала от страха в обморок и не выбежала из комнаты с воплем, но это потребовало усилий.
- Ты меня убедил, Эдуард. Снимай свою маску холодного убийцы и пошли.
Его глаза не вернулись немедленно к норме, но им пришлось разогреваться, как небу на рассвете.
Надеюсь, что Эдуард никогда не будет смотреть на меня так всерьез. Если да, одному из нас придется умереть. И все шансы за то, что мне.

43

Ночь была почти непроглядно черная. Небо укрыли густые тучи. Ветер шуршал по земле и пахнул дождем.
Надгробием Айрис Дженсен был гладкий белый мрамор. Это был ангел почти в человеческий рост, распахнув в приглашающих объятиях руки и крылья. При свете фонарика все еще можно было прочесть надпись: “Любимой дочери с грустью и тоской”. Тот, кто заказал мраморного ангела, кто грустно тосковал, гнусно приставал к ней при жизни. Она убила себя, чтобы от него уйти, а он вызвал ее обратно. Вот почему я стояла здесь в темноте, ожидая Дженсенов - не его, а ее. Хотя я и знала, что разум ее давно угас, я хотела предать Айрис Дженсен земле и покою.
Этого я Эдуарду объяснить не могла, а потому и не пыталась. Над пустой могилой стоял, как часовой, могучий дуб. Ветер шуршал в листьях, и они перешептывались у нас над головой. Слишком сухо, как осенние листья, а не летние. Воздух был прохладным и сырым, дождь нависал над нами. Впервые за долгое время не было невыносимо жарко.
Я принесла пару цыплят. Они тихо попискивали в клетке рядом с могилой. Эдуард стоял, прислонясь спиной к моей машине, скрестив ноги и свободно опустив руки. Рядом со мной стояла раскрытая спортивная сумка. В ней блестело мачете, с которым я обычно работаю.
- Где он? - спросил Эдуард.
Я покачала головой.
- Не знаю.
Уже прошел почти час от наступления темноты. Поляны кладбища, как правило, пусты - только немногие деревья высятся па гладких холмах. Мы давно должны были заметить огни машины на гравийной дороге. Где же Дженсен? Все-таки сдрейфил?
Эдуард отступил от машины и подошел ко мне.
- Не нравится мне это, Анита.
Меня это все тоже не вдохновляло, но…
- Дадим ему еще пятнадцать минут. Если он не появится, мы уезжаем.
Эдуард оглядел открытую местность.
- Здесь с укрытиями не очень хорошо.
- Я не думаю, что нам надо опасаться снайперов.
- Ты же говорила, что в тебя кто-то стрелял?
Я кивнула. Он был прав. У меня руки стали покрываться гусиной кожей. Ветер раздул дыру в тучах, и туда полился лунный свет. Вдалеке серебром вспыхнуло небольшое строение.
- Что это? - спросил Эдуард.
- Сарай смотрителей. Или ты думают, что трава сама себя косит.
- Я вообще об этом не думал, - сказал он.
Облака накатили снова и погрузили кладбище в черноту. Все превратилось в неясные силуэты; белый мрамор, казалось, светится собственным светом.
Раздался скрежет когтей по металлу. Я резко обернулась. На крыше моей машины сидел гуль. Он был голый и был похож на человека, раздетого догола и окаченного светло-серой краской, почти металлической. Но зубы, эти ногти на руках и ногах - длинные и черные кривые когти… Глаза горели багрянцем.
Эдуард пододвинулся ко мне с пистолетом в руке.
- Что он здесь делает? - спросил Эдуард.
- Не знаю. - Я махнула свободной рукой и крикнула: - Вон!
Он пригнулся, пристально глядя на меня. Гули - трусы; на здоровых людей они не нападают. Я сделала к нему два шага.
- Пошел вон! Брысь!
От любого проявления силы эта мерзость удирает во все лопатки. Этот остался сидеть. Я попятилась.
- Эдуард, - тихо сказала я.
- Да?
- Я не чуяла гулей на этом кладбище.
- Значит, ты одного пропустила.
- Одиноких гулей не бывает. Они ходят стаями. И их не пропустить. От них идет что-то вроде психической вони. Воняет злом.
- Анита. - Голос Эдуарда был нормален и тих, но нет, не нормален. Я обернулась и увидела у нас за спиной еще двух гулей.
Мы стояли почти спина к спине, наставив пистолеты.
- Я видела результаты нападения гулей на этой неделе. Убили здорового человека, притом на кладбище, где гулей нет.
- Картина кажется знакомой, - сказал он.
- Ага. Пули их не убивают.
- Я знаю. Чего они ждут?
- Думаю, набираются храбрости.
- Они ждут меня, - сказал голос.
Из-за ствола дерева вышел Захария. Он улыбался.
Боюсь, челюсть у меня отвисла до земли. Может быть, от этого он и улыбался. Теперь я все знала. Он не убивал людей, чтобы насытить свой гри-гри. Он убивал вампиров. Тереза его пытала, потому она и стала очередной жертвой. Но оставались еще вопросы, и серьезные.
Эдуард бросил взгляд на меня и снова на Захарию.
- Кто это? - спросил он.
- Убийца вампиров, я полагаю, - ответила я.
Захария слегка поклонился. Гуль терся у его ноги, и он погладил его по почти лысой голове.
- Когда ты догадалась?
- Только сейчас. Я в этом году слабо соображаю.
Тут он поморщился.
- Я считал, что ты догадаешься рано или поздно.
- Потому ты и уничтожил разум свидетеля зомби. Чтобы спасти себя.
- Мне повезло, что Николаос меня поставила допрашивать этого человека.
При этих словах он улыбнулся.
- Это уж точно, - согласилась я, - А как ты послал этого с двумя укусами пристрелить меня в церкви?
- Это было просто. Я ему сказал, что это приказ Николаос.
Конечно же.
- А как ты привел гулей с их кладбища? Почему они тебе повинуются?
- Ты знаешь теорию, что если закопать на кладбище аниматора, возникают гули.
- Ага.
- Когда я поднялся из могилы, они поднялись со мной, и они мои. Мои.
Я посмотрела на этих тварей и увидела, что их стало больше. Не меньше двадцати. Большая стая.
- Так ты говоришь, что именно так возникают гули. - Я покачала головой. - Учитывая, сколько есть гулей, на это не хватит аниматоров всего мира.
- Я об этом думал, - ответил он. - Я думаю, чем больше ты поднимешь на кладбище зомби, тем больше шансов получить гуля.
- Ты считаешь, что эффект накапливается?
- Именно так. Я хотел это обсудить с каким-нибудь коллегой, но ты же видишь, в чем тут проблема.
- Вижу, - сказала я. - Для профессионального разговора тебе сначала пришлось бы сказать, кто ты такой и что ты сделал.
Эдуард выстрелил без предупреждения. Пуля попала Захарии в грудь и развернула его. Он упал лицом вниз; гули застыли. Потом Захария приподнялся на локтях. Он встал с небольшой помощью заботливых гулей.
- Камень и палка сломают мне кость, но пуля не тронет меня.
- Великолепно, комедиант! - сказала я.
Эдуард выстрелил снова, но Захария нырнул за ствол дерева. Оттуда он позвал:
- Только не стреляйте мне в голову. Я не знаю, что случится, если вы мне всадите пулю в мозг.

Предыдущая страница 28 Следующая страница


29 Лорел Гамильтон

- Давай узнаем, - предложил Эдуард.
- Прощай, Анита. Я не останусь смотреть.
И он ушел, окруженный группой гулей. Он пригнулся в середине, я думаю, прячась от пули в мозг, но целую минуту я его не видела.
Еще два гуля вышли из-за машины, пригибаясь на гравийной дорожке. Один из них был женщиной, и на ней еще болтались клочья одежды.
- Надо им что-то показать, чего они боятся, - сказал Эдуард. Я ощутила его движение, и пистолет его выстрелил дважды. Ночь заполнил высокий пищащий визг. Гуль с моей машины спрыгнул на землю и спрятался. Но со всех сторон перли еще гули. Не менее пятнадцати были готовы вступить с нами в игру.
Я выстрелила и попала в одного из них. Он упал на бок и покатился по траве, завизжав, как раненый кролик. Жалобный и животный звук.
- Есть тут место, куда можно убежать? - спросил Эдуард.
- Сарай, - ответила я.
- Он деревянный?
- Да.
- Он их не остановит.
- Нет, - согласилась я. - Зато уберемся с открытого места.
- О'кей. Что-нибудь еще до того, как начнем движение?
- Не беги, пока не подойдем к сараю вплотную. Если ты побежишь, они решат, что ты испугался, и погонятся.
- Еще что-нибудь?
- Ты не куришь?
- Нет, а что?
- Они боятся огня.
- Класс. Нас сожрут заживо, потому что ни один из нас не курит!
Я чуть не засмеялась - такой у него был возмущенный тон, но тут один гуль пригнулся на меня прыгнуть, и я всадила ему пулю между глаз. Некогда тут ржать.
- Пойдем. Тише едешь - дальше будешь, - сказала я.
- Жаль, что я автомат оставил в машине.
- Мне тоже.
Эдуард сделал три выстрела, и ночь огласилась визгом и животными криками. Мы двинулись к дальнему сараю. Был он примерно в четверти мили. Намечалась долгая прогулка.
Один из гулей бросился. Я его сбила, и он рухнул в траву, по это было как стрельба по мишеням - без крови, только дыры. Пули им вредили, но недостаточно. Куда как недостаточно.
Я шла почти задом наперед, одной рукой держась за Эдуарда. Их было слишком много. Мы не доберемся до сарая. Никак. Пискнул цыпленок в клетке. Тут мне в голову пришла идея.
Я пристрелила одного цыпленка. Он упал, и остальные птицы забили в панике крыльями по деревянной клетке. Гули застыли, потом один вытянул морду и понюхал воздух.
Мальчики, свежая кровь. Идите быстрее. Мясо, мальчики!
Два гуля бросились к цыплятам, остальные последовали за ними, карабкаясь на спины друг другу, разламывая клетку, чтобы добраться до лакомых кусочков.
- Продолжай идти, Эдуард, не беги, просто иди чуть быстрее. Цыплята задержат их не надолго.
Мы пошли чуть быстрее. Звуки скребущих когтей, хруст костей, плеск крови - все это было неприятное предисловие.
На полпути к сараю ночь огласил вой - долгий и злобный. Так не воет ни одна собака. Я оглянулась. Гули неслись за нами, прыгая на четвереньках галопом.
- Беги! - крикнула я.
Мы побежали. Ударились в дверь сарая, и эта дрянь оказалась заперта на висячий замок. Эдуард отстрелил замок - некогда было его взламывать. Гули были уже рядом и выли оглушительно.
Мы влезли, закрыли дверь, как бы мало пользы в этом ни было. Возле потолка было небольшое окошко, в него вдруг ворвался лунный свет. У одной стены стояло стадо косилок, еще несколько свисали с крючьев. Садовые ножницы, лопатки, бухта шланга. Весь сарай пропах бензином и промасленными тряпками.
- Дверь подпереть нечем, Анита, - сказал Эдуард.
Он был прав. Мы отстрелили замок. Черт побери, где тяжелые предметы, когда они тебе нужны?
- Подопри косилкой.
- Она их надолго не задержит.
- Лучше, чем ничего, - сказала я.
Он не шевельнулся, и потому я подкатила ее сама.
- Меня заживо не сожрут, - сказал Эдуард и заложил в пистолет новую обойму. - Если хочешь, я могу сначала тебя, или сделай это сама.
Тут я вспомнила, что сунула в Карман пачку спичек, которую дал мне Захария. Спички, у нас есть спички!
- Анита, они уже почти здесь. Ты хочешь сделать это сама?
Я вытащила пачку спичек. Слава тебе, Господи!
- Поэкономь пули, Эдуард.
Я подняла другой рукой канистру с бензином.
- Что ты собираешься делать? - спросил он.
Гули ломились к нам, они уже почти пробились.
- Я собираюсь поджечь сарай, - сказала я, плеснув бензином на дверь. Острый запах застрял у меня в горле.
- Вместе с нами? - спросил Эдуард.
- Ага.
- Я бы лучше застрелился, если тебе все равно.
- Я не планирую умирать сегодня, Эдуард.
Лапа ударила в дверь, коготь раздирал дерево на части. Я зажгла спичку и бросила ее на пропитанную бензином дверь. Ухнуло, вспыхивая, голубое пламя. Гуль завопил, охваченный огнем, отскакивая от разбитой двери.
Вонь горелого мяса примешалась к бензиновой гари. Горелая шерсть. Я закашлялась, поднеся руку ко рту. Огонь пожирал дерево сарая, захватывая крышу. Больше бензина не надо было, и так эта проклятая халабуда стала огненной западней. А мы внутри. Я не думала, что огонь разойдется так быстро.
Эдуард стоял у задней стены, зажав рот рукой. И голос его был приглушенным.
- У тебя был план отсюда выбраться, если я правильно помню?
В стену ударила рука, стараясь зацепить его когтями. Он отшатнулся. Гуль стал прорываться в дыру, стремясь к нам. Эдуард всадил ему пулю между глаз, и гуль скрылся из виду.
Я схватила с дальней стены грабли. На нас сыпались угольки. Если нас не удушит дым, то завалит рухнувшая крыша.
- Снимай рубашку, - сказала я.
Он даже не спросил, зачем. Дисциплинированный ты мой. Он сорвал с себя кобуру, стянул рубашку через голову и бросил ее мне, а кобуру надел обратно.
Я обернула рубашку вокруг зубьев грабель и макнула в бензин. Подожгла от стены - спички уже не были нужны. Передняя стена сарая поливала нас огнем. Искорки жалили кожу, как осы.
Эдуард сообразил. Он нашел топор и стал расширять дыру, проделанную гулем. Я держала в руках свой импровизированный факел и канистру с бензином. Мелькнула мысль, что канистра может взорваться от жара. Тогда мы не задохнемся от дыма, а взлетим на воздух.
- Быстрее! - крикнула я.
Эдуард протиснулся в дыру, и я за ним, чуть не прижегши его факелом. На сотню ярдов не было ни одного гуля. Они были умнее, чем казались. Мы побежали, и взрывная волна ударила нам в спину, как невообразимый ветер. Я полетела на траву, и у меня отшибло дыхание. По обе стороны от меня падали на землю кусочки горящего дерева. Я накрыла голосу руками и молилась. Мое обычное везение - стукнуло по спине падающим гвоздем.
Тишина - то есть больше взрывов не было. Я осторожно подняла голову. Сарая не было - ничего не осталось. Вокруг меня догорали на траве кусочки дерева. Эдуард лежал на земле, почти на расстоянии вытянутой руки. И смотрел на меня. У меня тоже было такое удивленное лицо? Наверное.
Наш импровизированный факел медленно зажигал траву. Эдуард поднялся на колени и поднял факел над головой.
Канистра бензина была невредима. Я встала па ноги. Эдуард с факелом следом за мной. Гули, кажется, удрали, умницы гули, но на всякий случай… Этого мы даже не обсуждали. Паранойя у нас одна на двоих.
Мы пошли к машине. Адреналин уже схлынул, и я была такой усталой, как никогда раньше. Сколько есть у человека адреналина, столько и есть, дальше наступает оцепенение.
От клетки с цыплятами не осталось ничего, только рассыпанные на могиле кусочки. Ближе я смотреть не стала. Еще я остановилась подобрать свою спортивную сумку. Ее никто не тронул, так она и лежала. Эдуард обошел меня и отбросил факел на гравийную дорожку. В ветвях прошелестел ветер, и Эдуард завопил:
- Анита!
Я покатилась по земле. Пистолет Эдуарда рявкнул, и что-то визжащее упало на траву. Я пялилась на гуля, пока Эдуард всаживал в него пулю за пулей. Когда я вернула сердце обратно из горла в грудь, я доползла до канистры и открыла ее.
Гуль вопил. Эдуард гнал его горящим факелом. Я плеснула на него бензином, упала на колени и крикнула:
- Жги его!
Эдуард ткнул факелом. Гуля охватило пламя, и он завопил. Ночь завоняла горелым мясом и шерстью. И бензином.
Он катался по траве, пытаясь сбить пламя, но оно не сбивалось.
- Теперь твоя очередь, миляга Захария, - шепнула я. - Твоя очередь!
Рубашка обгорела, и Эдуард отбросил грабли на дорожку.
- Давай сматываться, - сказал он.
Я от всего сердца согласилась. Я отперла машину, бросила сумку на заднее сиденье и завела мотор. Гуль лежал на земле и горел, уже не шевелясь.
Эдуард сидел на пассажирском сиденье с автоматом в руках. Впервые за все время, что я его знала, он был потрясен. Даже, кажется, испуган.
- Ты теперь и спать будешь с автоматом? - спросила я.
Он глянул на меня.
- Ты же собираешься спать с пистолетом?
Очко в его пользу. Я брала крутые повороты на гравии со всей скоростью, на которую могла решиться. Моя “нова” не приспособлена для слалома. Крушение здесь на кладбище этой ночью не казалось удачной мыслью. Фары отражались от надгробий, но ничего не шевелилось. Гулей не было видно.
Я сделала глубокий вдох - и выдохнула. Второе покушение на мою жизнь всего за два дня. Лучше бы на этот раз тоже стреляли.

45

Мы долго ехали молча. Тихое шуршание колес, наконец, прервал Эдуард.
- Вряд ли нам стоит ехать обратно к тебе домой, - сказал он.
- Согласна.
- Я тебя отвезу в мой отель. Если у тебя нет другого места, куда ты предпочла бы поехать.
А куда? К Ронни? Я больше не хотела ставить ее под удар. А кого еще под удар подставлять? Никого, кроме Эдуарда, а он это выдержит. И еще лучше меня.
Пейджер задрожал у пояса, посылая ударные волны мне по ребрам. Не люблю ставить пейджер в режим молчания. Он всегда меня пугает, когда срабатывает.
- Что случилось? - спросил Эдуард. - Ты подпрыгнула, будто тебя укусили.
Я стукнула по кнопке, чтобы отключить эту заразу и посмотреть, кто вызывает. Мелькнул в окошечке номер.
- Пейджер сработал в режиме молчания. Без шума, только вибрация.
Он глянул на меня:
- Ты не будешь звонить на работу.
Это прозвучало не вопросом, а утверждением. Или приказом.
- Знаешь, Эдуард, у меня нет настроения, так что не надо мной командовать.
Он сделают глубокий вдох - и выдохнул. А что он мог сделать? За рулем была я. Если он не собирался наставлять на меня пистолет и захватывать машину, оставалось только сидеть спокойно. Я съехала к ближайшей заправке, и там, в магазине был телефон-автомат. Магазинчик был полностью освещен и делал из меня отличную мишень, но после гулей мне хотелось к свету.
Эдуард смотрел, как я вылезаю из машины с бумажником в руке. Он не вышел прикрывать мне спину. Ладно, у меня есть пистолет. Если он хочет дуться, пусть себе.
Я позвонила на работу. Ответил Крейг, наш секретарь.
- “Аниматор инкорпорейтед”. Чем мы можем быть вам полезны?
- Крейг, это Анита. Что случилось?
- Звонил Ирвинг Гризволд. Просил тебя перезвонить как можно скорее, иначе встреча отменяется. Он сказал, что ты знаешь, в чем дело. Так и есть?
- Так и есть. Спасибо, Крейг.
- Голос у тебя ужасный.
- Доброй ночи, Крейг.
Я повесила трубку. Меня одолевала усталость, я выдохлась, и горло болело. Свернуться бы сейчас клубочком и проспать так с недельку. Вместо этого я позвонила Ирвингу.
- Это я.
- Что ж, вовремя. Ты знаешь, сколько мне хлопот стоило это организовать? А ты чуть не опоздала.
- Если ты не перестанешь трепаться, я еще могу опоздать. Скажи где и когда.
Он сказал. Если поспешить, мы еще можем успеть.
- И какого черта всем так необходимо все сделать именно сегодня?
- Слушай, если ты не хочешь встречаться, так и отлично!
- Ирвинг, у меня была очень трудная ночь, так что перестань на меня собачиться.
- Что с тобой?
Ну и дурацкий вопрос.
- Ничего хорошего, но жить буду.
- Если ты не в форме, я попытаюсь отложить встречу, но обещать ничего не могу, Анита. Это ведь твое сообщение дало возможность вообще до него добраться.
Я прислонилась лбом к металлу телефонной будки.
- Я там буду, Ирвинг.
- А я нет. - В его голосе звучало негодование. - Одно из условий встречи - ни репортеров, ни полиции.
Я не могла не улыбнуться. Бедняга Ирвинг. Никуда-то его не пускают. На него не напали гули и ему не дали под зад взрывной волной. Поберегу-ка я свою жалость для себя.
- Спасибо, Ирвинг. Я у тебя в долгу.
- Ты много раз уже у меня в долгу, - сказал он. - Осторожнее. Я не знаю, во что ты на этот раз влезла, но это выглядит паршиво.
Он пытался выудить из меня хоть что-нибудь, и я это знала.
- Доброй ночи, Ирвинг.
И я повесила трубку, пока он не успел больше ничего спросить.
Потом я позвонила Дольфу домой. Не знаю, почему это не могло подождать до утра, но этой ночью я чуть не погибла. И если это еще произойдет, я хотела, чтобы кто-нибудь нашел Захарию.
Дольф ответил с шестого гудка заспанным голосом.
- Да?
- Дольф, это Анита Блейк.
- Что случилось?
Из его голоса почти исчезла сонная одурь.
- Я знаю, кто убийца.
- Рассказывай.
Я рассказала. Он записывал и задавал вопросы. И самый главный приберег под конец. - Ты можешь что-нибудь из этого доказать?
- Я могу доказать, что он носит гри-гри. Могу свидетельствовать, что он мне признался. Он пытался меня убить, чему я лично свидетель.
- Это трудно будет продать присяжным или судье.
- Знаю.
- Посмотрим, что я смогу накопать.
- Дольф, у нас почти готово на него дело.
- Верно, но оно все держится на том, чтобы ты была жива для дачи показаний.
- Я постараюсь.
- Завтра утром ты придешь и все это расскажешь под протокол.
- Обязательно.
- Отличная работа.

Предыдущая страница 29 Следующая страница


Запретный плод 30

- Спасибо.
- Пока, Анита.
- Пока, Дольф.
Я вернулась в машину.
- У нас встреча с крысолюдами через сорок пять минут.
- Почему это так важно?
- Потому что они, как я думаю, могут показать нам черный ход в логово Николаос. Через парадную дверь нам ни за что не пробиться.
Я завела машину и выехала на дорогу.
- Кому ты еще звонила? - спросил он.
Значит, он все же следил.
- В полицию.
- Что?
Не любит Эдуард иметь дело с полицией. Странно, не правда ли?
- Если Захария сумеет меня убрать, я хочу, чтобы кто-то этим занялся.
Он помолчал. Потом сказал:
- Расскажи мне про Николаос.
- Монстр, садистка. Ей больше тысячи лет.
- С нетерпением жду встречи.
- Лучше не надо, Эдуард.
- Нам случалось убивать вампиров в ранге мастера, Анита. Одной больше, одной меньше.
- Если бы. Николаос не меньше тысячи лет. Я в жизни никогда не была так напугана.
Он сидел молча, по его лицу ничего нельзя было прочесть.
- О чем ты думаешь? - спросила я.
- О том, что люблю трудные задачи.
Он улыбнулся красивой, заразительной улыбкой. Вот черт! Смерть увидел свою главную цель. Самую крупную добычу. И не боялся ее. А следовало бы.
В городе немного есть мест, открытых в час тридцать ночи, но у Денни открыто. Какое-то нарушение стиля - встречаться с крысолюдами у Денни за кофе и пончиками. Полагалось бы, наверное, в глухом темном переулке. Нет-нет, я не против, только мне это казалось… забавным, что ли.
Эдуард зашел первым - проверить, что нет ловушки. Если он сядет за столик, все в порядке. Если выйдет - значит, нет. Просто. Никто ведь не знает, каков он с виду. Пока он без меня, он может заходить, куда хочет, и никто не будет пытаться его убить. Интересно. Я уже просто как зачумленная.
Эдуард сел за столик. Все в порядке. Я вошла в яркий свет и искусственный комфорт ресторана. У официантки были под глазами темные круги, предусмотрительно замазанные густым слоем тона, отчего круги казались розоватыми. Я посмотрела мимо нее. Я увидела человека, делающего мне знаки. Он вытянул руку и согнул палец, будто подзывая официантку или какого-то другого слугу.
- Меня уже ждут, но все равно спасибо, - сказала я официантке.
Ресторан в эти часы понедельника - то есть уже вторника - был почти пуст. Напротив того человека, что меня звал, сидели еще двое. У них был вполне обычный вид, но от них шло ощущение сдержанной энергии, чуть ли не рассыпающей искры в окружающем воздухе. Ликантропы. Я могла бы ручаться за это своей жизнью. Может быть, я именно это сейчас и делала.
Еще пара, мужчина и женщина, сидели наискось от первых двух. Тоже ликантропы - готова поставить на это последний цент.
Эдуард сел близко от них, но не слишком близко. Ему случалось охотиться на ликантропов, и он знал, что искать. Когда я проходила мимо стола, один из мужчин поднял глаза. Они были карие, но такие темные, что казались черными. Он смотрел прямо мне в глаза. Лицо квадратное, тело худощавое, на руках, когда он подпер ладонью подбородок, шевельнулись мускулы. Я ответила прямым взглядом и прошла к кабинке, где сидел Царь Крыс.
Он был высоким, не ниже шести футов, кожа темно-коричневая, волосы черные, курчавые, коротко подстриженные, карие глаза. Лицо у него было тонкое, надменное, и губы чуть тонковаты для того высокомерного выражения, с которым он на меня смотрел. Темный красавец мексиканского типа. Его подозрительность ощущалась в воздухе, как треск электричества.
Я вошла в кабинку, глубоко вдохнула и посмотрела на него через столик.
- Я получил ваше сообщение. Чего вы хотите? - спросил он.
Голос у него был тихим, но глубоким, с еле слышными следами акцента.
- Я хочу, чтобы вы провели меня и еще, по крайней мере, одного человека в тоннели под “Цирком Проклятых”.
Он нахмурился сильнее, между глаз у него залегли морщинки.
- А зачем мне это делать?
- Вы хотите, чтобы ваш народ освободился от власти мастера?
Он кивнул, все еще хмурясь. Но, кажется, я завоевала его на свою сторону.
- Проведите нас в подземелье, и мы об этом позаботимся.
Он сцепил на столе руки.
- А почему я должен вам верить?
- Я не охотник за скальпами. И никогда не тронула ни одного ликантропа.
- Если вы пойдете против нее, мы не сможем биться рядом с вами. Даже я не смогу. Она меня призывает. Я не отвечаю, но я чувствую призыв. Я смогу удержать свой народ и мелких крыс от выступления на ее стороне, но это и все.
- Вы просто впустите нас. Остальное сделаем мы.
- Вы так в себе уверены?
- Как видите, я ставлю жизнь на эту карту.
Он переплел пальцы возле рта, опираясь локтями на стол. Шрам клейма остался на нем и в человечьем обличье - грубая четырехзубцовая корона.
- Я вас впущу, - сказал он.
- Спасибо, - улыбнулась я.
Он посмотрел на меня в упор.
- Когда выйдете живой, тогда и будете говорить спасибо.
- Договорились.
Я протянула руку. После секундного колебания он протянул свою, и мы скрепили сделку рукопожатием.
- Вы хотите несколько дней выждать? - спросил он.
- Нет, - сказала я. - Я хочу пойти завтра.
Он склонил голову набок:
- Вы твердо решили?
- А что? Есть трудности?
- Вы ранены. Я думал, вы захотите поправиться.
У меня было несколько синяков и горло болело, но…
- Как вы узнали?
- От вас пахнет смертью, которая вас сегодня задела краем.
Я уставилась на него. Этого аспекта сверхъестественных возможностей Ирвинг никогда при мне не проявлял. Я не хочу сказать, что он не может, но он очень старается быть человеком. Этот не старался.
Я перевела дыхание.
- Это мое дело.
Он кивнул:
- Мы вам позвоним и назовем время и место.
Я встала, он остался сидеть. Мне больше ничего не оставалось сказать, и поэтому я ушла.
Через десять минут за мной вышел Эдуард и сел в машину.
- Что теперь? - спросил он.
- Ты говорил про свой номер в отеле. Я хочу поспать, пока есть возможность.
- А завтра?
- Ты меня вывезешь и покажешь, как работает обрез.
- А потом?
- А потом отправимся к Николаос, - сказала я.
Он счастливо вздохнул, почти засмеялся:
- Вот это да!
Вот это да?
- Рада видеть, что хоть кому-то все это правится.
Он улыбнулся:
- Ну, люблю я свою работу.
Я тоже не могла не улыбнуться. Правду сказать, я тоже свою работу люблю.

45

За день я научилась владеть обрезом. Той же ночью я пошла в пещеры с крысолюдами.
В пещере было темно. Я стояла в абсолютной темноте, стискивая в руке фонарь. Приложив руку ко лбу, я не видела ничего, кроме странных белых образов, которые создают глаза, когда нет света. На голове у меня была каска с фонарем, который сейчас был выключен. Так потребовали крысолюды. Тьма была полна звуками. Вскрики, стоны, щелчки суставов, странные звуки, похожие на звук ножа, вытаскиваемого из тела. Крысолюды перекидывались из людей в животных. Судя по звукам, это было больно - и сильно. Они заставили меня поклясться не включать свет без команды.
Никогда в жизни мне так не хотелось посмотреть. Не может быть, чтобы все было так ужасно. Или может? Но обещание есть обещание. Как говорил слон Хортон: “Личность - это личность, даже если очень маленькая”. Какого черта я здесь делаю, стоя посреди пещеры в темноте в окружении крысолюдов и цитируя доктора Сьюса, собираясь убивать тысячелетнего вампира?
Это была одна из самых необычных недель моей жизни.
Рафаэль, Царь Крыс, сказал:
- Можете включать свет.
Я тут же это сделала. Глаза впились в свет, жаждая видеть. Крысолюды стояли небольшой группой в широком тоннеле с плоской крышей. Их было десять. Я их пересчитала еще в людском обличье. Теперь семеро мужчин были покрыты мехом и одеты в отрезанные выше колен джинсы. На двоих были свободные футболки. На трех женщинах были широкие платья, как на беременных. Блестели в темноте глазки-пуговицы. Все были покрыты мехом.
Эдуард подошел ко мне. Он смотрел на оборотней с непроницаемым лицом. Я коснулась его руки. Я говорила Рафаэлю, что я не охотник за скальпами, но Эдуард иногда им бывал. Я только надеялась, что не подвергла этот народ опасности.
- Вы готовы? - спросил Рафаэль.
Это снова был тот блестящий черный крысолюд, которого я помнила.
- Да, - сказала я.
Эдуард кивнул.
Крысолюды рассыпались по сторонам, скрежеща когтями по выветренным камням. Я сказала, ни к кому конкретно не обращаясь:
- Я думала, что в пещерах сыро.
Один из крысолюдов поменьше ответил:
- Каверны Чероки - мертвые пещеры.
- Не поняла.
- В живых пещерах есть вода и растут сталактиты и сталагмиты. Сухие пещеры, где они не растут, называются мертвыми пещерами.
- А, - сказала я.
Он раздвинул губы, показав мощные резцы. Улыбка, наверное.
- Еще чем-нибудь интересуетесь? - спросил он.
Рафаэль шикнул на него:
- Мы сюда не экскурсию проводить пришли, Луи. Так что тихо, вы оба.
Луи пожал плечами и пошел впереди меня. Это был тот самый человек с темными глазами, что был с Рафаэлем в ресторане.
Одна из женщин была покрыта почти сплошь седой шерстью. Ее звали Лилиан, и она была врачом. В сумке у нее была целая аптека. Они явно предусмотрели случай, что мы будем ранены. По крайней мере, это означало надежду на то, что мы вернемся живыми. Что касается меня, я тоже стала на эту тему задумываться.
Через два часа потолок опустился так, что я уже не могла стоять прямо. Тут я поняла, зачем нам с Эдуардом выдали каски. Я зацепила за свод головой не меньше тысячи раз. Если бы не каска, я бы устроила себе сотрясение мозга куда раньше, чем добралась бы до Николаос.
Крысы, казалось, были созданы для этих тоннелей. Они скользили по ним с причудливой ползучей грацией. Нам с Эдуардом было до них куда как далеко.
Он шел за мной и тихо ругался себе под нос. От лишних пяти дюймов роста ему приходилось несладко. У меня давно уже ныла поясница, а у него должна была вообще отваливаться. По дороге попадались карманы, где потолок приподнимался, и я с нетерпением их ждала, как подводник - воздушных карманов.
Характер темноты изменился. Свет - впереди появился свет, не сильный, но свет. Он мигал в конце тоннеля, как мираж.
Рафаэль появился рядом. Эдуард сел на плоский камень, я рядом с ним.
- Это ваше подземелье. Мы будем ждать почти до темноты. Если вы не выйдете, мы уходим. Если Николаос будет убита, мы сможем потом вам помочь.
Я кивнула, и фонарь у меня на каске тоже кивнул.
- Спасибо за помощь.
Он покачал узким крысиным лицом.
- Я привел вас к двери дьявола. За это благодарить не надо.
Я посмотрела на Эдуарда. Лицо у него было далекое, непроницаемое. Если его заинтересовали слова крысолюда, он этого никак не показал. С тем же успехом мы могли бы обсуждать цены на бакалею.
Мы с Эдуардом пригнулись около входа в подземелье. Замигал карманный фонарик, невообразимо яркий после темноты. Эдуард поправил “узи” у себя па груди. У меня был обрез. Еще у меня было два пистолета, два ножа и крупнокалиберный короткоствольный в кармане жакета. Это был подарок Эдуарда. Давая его мне, Эдуард сказал:
- Отдача у него адская, но сунь его кому-нибудь в морду, и он отшибет башку к чертовой матери.
Приятно это знать.
Снаружи был день. Вампиры там суетиться не будут, но Бурхард может оказаться поблизости. Если он нас увидит, Николаос тут же об этом узнает. Как-нибудь да узнает. У меня по рукам побежали мурашки.
Мы влезли внутрь, готовые убивать и калечить. Мое тело наполнилось адреналином, заставляя сердце биться без причины. Место, где висел на цепях Филипп, очистили. Кто-то его отскреб как следует.
Я подавила искушение коснуться стены, где он был.
- Анита, - тихо позвал Эдуард. Он стоял у двери.
Я поспешила к нему.
- Что с тобой? - спросил он.
- Здесь убили Филиппа.
- Не отвлекайся. Я не хочу погибать оттого, что ты замечтаешься.
Я начала было злиться и остановилась. Он был прав.
Эдуард попробовал дверь, и она открылась. Нет пленников - некого запирать. Я выглянула влево от двери, он вправо. Коридор был пуст.
Мои ладони, держащие обрез, вспотели. Эдуард пошел по коридору вправо. Я последовала за ним в логово дракона. Только рыцарем я себя не чувствовала. Боевого коня не хватало. Или боевых доспехов? Чего-то вроде этого.
Но мы здесь. Вот оно. Сердце застряло в горле и не хотело опускаться.

46

Дракон не вылез сразу и не сожрал нас. На самом деле все было тихо. Слишком тихо, простите за истертый штамп.
Я подошла к Эдуарду вплотную и шепнула:
- Я ничего не имею против, но где же все?
Он прислонился спиной к стене и ответил:
- Может быть, Винтера ты убила. Остается Бурхард. Может быть, его куда-то послали с поручением.
Я покачала головой:
- Слишком легко получается.
- Не беспокойся, на что-нибудь наверняка скоро напоремся.
Он пошел дальше по коридору, и я за ним. Только через три шага я поняла, что это Эдуард так шутил.
Коридор открывался в большой зал вроде тронного зала Николаос, но здесь не было кресла. А были гробы. Пять стояло вдоль комнаты на платформах, приподнятых над полом. Горели высокие железные канделябры в изголовье и в изножье каждого гроба.
Почти все вампиры стараются свои гробы спрятать. Но не Николаос.
- Самоуверенная, - шепнул Эдуард.

Предыдущая страница 30 Следующая страница


31 Лорел Гамильтон

- Ага, - шепнула и я. Возле гробов всегда поначалу шепчешь, как на похоронах, будто тебя могут услышать.
В комнате стоял застарелый запах, от которого шевелились волосы на шее. Он застревал в глотке и вызывал почти металлический вкус во рту. Запах змей в клетках. Уже по запаху понятно, что в этой комнате ничего нет теплого или шерстистого. Это запах вампиров. Первый гроб был сделан из темного и хорошо отлакированного дерева, с золотыми ручками. Он расширялся в районе плеч и потом сужался, следуя очертаниям человеческого тела. Так, бывало, делали гробы в старину.
- С него и начнем, - сказала я.
Эдуард не возражал. Он оставил автомат болтаться на шее и достал пистолет.
- Я прикрываю, - сказал он.
Я положила обрез перед гробом на пол, взялась за край, произнесла короткую молитву и подняла крышку. В гробу лежал Валентин. На изуродованном лице не было маски. Он был все еще одет в костюм гребца, на этот раз черный. Пурпурная рубашка с рюшами. Эти цвета не подходили к его темно-каштановым волосам. Одна его рука свернулась у бедра - жест беззаботно спящего. Очень человеческий жест.
Эдуард заглянул в гроб, подняв оружие вверх.
- Это тот, кого ты полила святой водой?
Я кивнула.
- Хорошо его перепахало, - заметил Эдуард.
Валентин не пошевелился. Я даже не могла заметить, чтобы он дышал. Вытерев руки о джинсы, я попробовала у него пульс на запястье. Ничего. Кожа его была на ощупь холодной. Он был мертв. Это не убийство, что бы ни говорил закон. Нельзя убить труп.
Удар пульса. Я отдернула руку, как ошпаренная.
- Что такое? - спросил Эдуард.
- Пульс нащупала.
- Иногда это бывает.
Я кивнула. Да, иногда бывает. Если достаточно долго ждать, ударяет сердце, бежит кровь, но так медленно, что даже смотреть больно. Мертвый. Иногда мне казалось, что я не понимаю значения этого слова.
Но одно я знала. Если мы будем здесь, когда наступит ночь, мы умрем или будем желать себе смерти. Валентин участвовал в убийстве более двадцати человек. Он чуть не убил меня. Когда Николаос снимет свою защиту, он закончит эту работу, если сможет. Мы пришли убивать Николаос. Думаю, она снимет свою защиту очень скоро. Как говорится, он или я. Лучше пусть он.
Я сняла с плеч рюкзак.
- Что ты ищешь? - спросил Эдуард.
- Кол и молоток.
- А почему не обрез?
Я посмотрела на него:
- В самом деле, почему? Может, лучше было бы нанять духовой оркестр, чтобы сообщить о нашем прибытии?
- Если хочешь, чтобы было тихо, можно и по-другому.
На его лице играла легкая улыбка.
У меня в руке был заостренный кол, но я была готова послушать. Большинство убитых мной вампиров я пронзала колом; но эта работа не становилась легче. Это тяжелая и грязная работа, хотя больше я от нее не блюю. В конце концов, я профессионал.
Он вытащил из своего рюкзака коробочку. Там лежали шприцы. Он вытащил ампулу с сероватой жидкостью.
- Нитрат серебра, - сказал он.
Серебра. Ужас нежити. Проклятие сверхъестественных. И вполне современно.
- Это действует? - спросила я.
- Действует. - Он наполнил шприц и спросил: - Сколько лет вот этому?
- Чуть больше ста, - ответила я.
- Тогда двух хватит.
Он всадил иглу в толстую вену на шее Валентина. Прежде чем он наполнил шприц второй раз, тело вздрогнуло. Он всадил в шею вторую дозу. Тело Валентина выгнулось в гробу дугой, рот открылся и закрылся снова. Он ловил ртом воздух, как тонущий.
Эдуард наполнил еще один шприц и протянул мне. Я посмотрела на него.
- Он не кусается, - сказал Эдуард.
Я осторожно взяла шприц тремя пальцами.
- В чем дело? - спросил он.
- Я не слишком люблю шприцы.
Он усмехнулся:
- Уколов боишься?
- Не слишком, - огрызнулась я на него.
Тело Валентина тряслось и взбрыкивало, руки стучали в деревянные стенки. Он издавал тихие беспомощные звуки. Глаз так и не открыл. Ему предстояло проспать собственную смерть.
Он дернулся, и затрясся в последний раз, и привалился к стенке гроба, как изломанная тряпичная кукла.
- Не слишком у него мертвый вид, - сказала я.
- Так всегда бывает.
- Когда забьешь кол в сердце и отрежешь голову, тогда ты знаешь, что он мертв.
- Это другая техника, - сказал Эдуард.
Мне это не нравилось. Валентин лежал в гробу, и вид у него был вполне целый и почти человеческий. А мне хотелось бы видеть сгнившую плоть и обратившиеся в прах кости. Я хотела знать, что он мертв.
- Еще никто не встал из гроба после хорошего заряда нитрата серебра, Анита.
Я кивнула, хотя он меня не убедил.
- Пошли, посмотрим другие.
Я пошла, но все оглядывалась на Валентина. Он годами преследовал меня в кошмарах, чуть не убил меня. И для меня он просто выглядел недостаточно мертвым.
Я открыла соседний гроб одной рукой, осторожно держа шприц. Мне тоже от инъекции нитрата серебра ничего хорошего не будет. Гроб был пуст. Белый искусственный шелк выгнулся по линиям тела, как матрац, по тела не было.
Я вздрогнула и огляделась, но ничего не увидела. Я медленно подняла глаза, надеясь, что ничего надо мной не летает. Ничего и не было. Слава тебе, Господи.
Наконец я вспомнила, что дышать тоже надо. Наверное, это был гроб Терезы. Да, он. Я оставила его открытым и подошла к следующему. Этот гроб был новой модели, наверное, подделка под дерево, но красивый и полированный. В нем лежал негр. Я так и не узнала его имени. И теперь уже никогда не узнаю. Я понимала, что значило сюда прийти. Не только защитить себя, но и убить вампиров, пока они лежат беспомощные. Насколько я знала, этот никогда ни на кого не нападал. Тут я сама над собой рассмеялась: этот вампир был протеже Николаос. Я что, в самом деле, думаю, что он никогда не пробовал человечьей крови? Нет. Я прижала шприц к его шее и тяжело сглотнула слюну. Ненавижу шприцы. Без особых причин.
Я вонзила иглу и закрыла глаза, нажимая на поршень. Кол ему в сердце я бы вонзила спокойно, но всадить иглу - от этого у меня шел по спине холодок.
- Анита! - крикнул Эдуард.
Я повернулась и увидела сидящего в гробу Обри. Он держал Эдуарда за горло и медленно поднимал его в воздух.
Обрез остался возле гроба Валентина. Черт! Я вытащила девятимиллиметровый и всадила пулю Обри в лоб. Пуля отбросила его голову назад, но он только улыбнулся и поднял Эдуарда на вытянутых руках, так что ноги его задергались в воздухе.
Я бросилась к обрезу.
Эдуарду приходилось держаться двумя руками, чтобы не задохнуться под собственным весом. Он отпустил одну руку, нащупывая автомат.
Обри перехватил его запястье.
Я схватила обрез, шагнула к ним и выстрелила с расстояния трех футов. Голова Обри взорвалась, кровь и мозг расплескались по стене. Руки его опустили Эдуарда на пол, но не разжались. Эдуард отрывисто дышал. Правая рука вампира дергалась у него на горле, пальцы впивались в трахею.
Мне пришлось обойти Эдуарда, чтобы выстрелить в грудь. Заряд вырвал сердце и почти всю левую сторону груди. Левая рука повисла на нитях кости и ткани. Труп рухнул обратно в гроб.
Эдуард упал на колени, задыхаясь и кашляя.
- Кивни, если можешь дышать, Эдуард, - сказала я. Хотя если Обри раздавил ему трахею, не знаю, что я могла бы сделать. Может быть, бежать и звать на помощь крысодоктора Лилиан.
Эдуард кивнул. Лицо его было багрово-красным, но дышать он мог.
В ушах еще звенело эхо выстрелов в каменных стенах. Вот тебе и фактор внезапности. Вот тебе и нитрат серебра. Я передернула затвор, загнав еще два патрона, подошла к гробу Валентина и разнесла ему голову в клочья. Вот теперь он мертв. Эдуард, шатаясь, поднялся на ноги. И хрипло спросил:
- Сколько лет было вот этому?
- За пятьсот, - ответила я.
Он проглотил слюну, поморщившись от боли.
- А, черт.
- Я не собираюсь колоть шприцами Николаос, - заявила я.
Он полыхнул на меня взглядом, все еще наполовину привалившись к гробу Обри.
Я повернулась к пятому гробу. Его мы, не сговариваясь, оставили напоследок. Он стоял у дальней стены. Изящный белый гроб, слишком маленький для взрослого. Пламя свечей отражалось от резьбы на крышке.
У меня был соблазн стрелять прямо сквозь гроб, но надо было ее увидеть. Надо смотреть, во что стреляешь. Сердце снова заколотилось у горла, грудь стиснуло. Она - мастер вампиров. Их убивать, даже днем - занятие рискованное. Их взгляд может тебя заставить оцепенеть еще до заката. Ментальная сила. Голос. Колоссальная сила. А Николаос была сильнее всего, что я в жизни видела. Но у меня есть освященный крест. Все будет в порядке. Да, но слишком много у меня забирали крестов, чтобы я чувствовала себя вполне надежно. Ну, ладно. Я попыталась поднять крышку одной рукой, но она была тяжелой и не была сбалансирована так, чтобы легко открывалась, как у современных гробов.
- Эдуард, ты можешь подойти мне помочь? Или ты все еще заново учишься дышать?
Он подошел. Его лицо почти вернулось к нормальному цвету. Он взялся за крышку, и я навела обрез. Он нажал, и крышка съехала в сторону. Она была без петель.
- Блин! - сказала я.
Гроб был пуст.
- Вы меня ищете? - произнес высокий мелодичный голос от двери. - Не двигаться. Так, кажется, надо говорить? Вы у нас на мушке.
- Я бы не советовал вам хвататься за оружие, - сказал Бурхард.
Я глянула на Эдуарда и увидела, что его руки находятся близко к автомату, но недостаточно близко. Лицо его было непроницаемым, спокойным, нормальным. Как на воскресной прогулке. Я была так напугана, что чувствовала в горле вкус собственной желчи. Мы переглянулись и подняли руки.
- Медленно повернитесь, - сказал Бурхард.
Мы повернулись.
Он держал какую-то полуавтоматическую винтовку. Я не такой фанат оружия, как Эдуард, поэтому не узнала страну и систему, но поняла, что она делает большие дырки. За спиной у него торчала рукоятка меча. Настоящего меча, честное скаутское.
Рядом с ним стоял Захария, держа пистолет. Держал он его двумя руками, напряженно. У него тоже не был особенно довольный вид.
Бурхард держал винтовку так, будто с ней родился.
- Будьте добры, бросить оружие и положить руки на голову, сплетя пальцы.
Мы сделали, как он сказал. Эдуард бросил автомат, а я обрез. У нас было еще много другого оружия.
Николаос отступила в сторону. Лицо у нее было холодное и разгневанное. Когда она заговорила, голос ее заполнил комнату.
- Я старше, чем вы можете себе даже представить. И вы думали, что свет дня может удержать меня в гробу? После тысячи лет?
Она вошла в комнату, тщательно следя, чтобы не встать между нами и Бурхардом, взглянула на то, что осталось в гробах.
- Ты за это заплатишь, аниматор. - Она улыбнулась, и я никогда не видала улыбки, где было бы столько зла. - Отбери у них остальное оружие, Бурхард, а потом мы займемся аниматором.
Они встали перед нами, но не слишком близко.
- Встаньте к стене, аниматор, - приказал Бурхард. - Захария, если мужчина шевельнется - застрели его.
Бурхард толкнул меня к стене и обыскал очень тщательно. Он не заглядывал в зубы и не заставлял меня снять штаны, но близко к тому. Он нашел все, что у меня с собой было. Даже короткоствольник. Мой крест он засунул себе в карман. Может быть, надо было сделать крест татуировку? Вряд ли бы это помогло.
Я отошла от стены и встала перед Захарией, и настала очередь Эдуарда. Я посмотрела на Захарию:
- Она знает?
- Заткнись.
Я улыбнулась:
- Значит, не знает?
- Заткнись!
Эдуард вернулся и встал рядом со мной. Мы стояли безоружные, с руками на голове. Не слишком приятное зрелище.
Адреналин бурлил шампанским, и сердце угрожало выпрыгнуть из горла наружу. Оружия я не боялась - на самом-то деле. Я боялась Николаос. Что она с нами сделает? Со мной? Если бы у меня был выбор, я бы заставила их меня застрелить. Это лучше всего, что придумает злобный ум Николаос.
- Они безоружны, госпожа, - сказал Бурхард.
- Отлично, - сказала она. - Вы знаете, чем мы занимались, пока вы убивали мой народ?
Я не думала, что она ждет ответа, и потому не ответила.
- Мы готовили твоего друга, аниматор.
У меня засосало под ложечкой. Мелькнула мысль о Кэтрин, но ее же нет в городе! Ронни! Господи, Ронни! Она у них?
Наверное, это отразилось на моем лице, потому что Николаос рассмеялась высоким диким смехом, возбужденно хихикая.
- Терпеть не могу твой крысиный смешок, - сказала я.
- Молчите! - приказал Бурхард.
- Ох, Анита, какая же ты забавная. Приятно будет превратить тебя в одну из моих.
Она начала высоким детским голосом, а закончила таким низким, что у меня по спине мурашки поползли.
Она ясным голосом позвала:
- Войди теперь в эту дверь.
Я услышала шаркающие шаги, и в комнату вошел Филипп. Страшная рана на его горле заросла грубым и толстым рубцом. Он смотрел в комнату и ничего не видел.
- О Боже, - шепнула я.
Они подняли его из мертвых.

47

Николаос танцевала вокруг него, и развевалась вокруг ее ног юбка пастельно-розового платья. Подпрыгивал большой розовый бант в волосах, когда она вертелась с расставленными руками. Тонкие ноги ее были покрыты белым трико. Туфли были белыми с розовыми бантами.
Она остановилась, смеясь и запыхавшись. На щеках ее играл здоровый румянец, глаза блестели. Как она это делает?
- Правда, он совсем как живой? - спросила она, потрепывая его по руке.
Он отдернулся, следя глазами за каждым ее движением, испуганный. Он ее помнил. Помоги нам Боже, он ее помнил.
- Хочешь посмотреть, как я буду его испытывать?
Я надеялась, что я ее не поняла. И изо всех сил старалась сохранить бесстрастное лицо. Наверное, мне это удалось, потому что она топнула на меня ножкой и уперла руки в бока.
- Ну, - сказала она, - хочешь посмотреть, как работает твой любовник?
Я проглотила желчь. Может, мне следовало просто на нее блевануть. Чтобы ей неповадно было.
- С тобой? - спросила я.
Она подобралась ко мне, сцепив руки за спиной.
- Можно и с тобой. Если хочешь.
Ее лицо было вплотную к моему. Глаза такие широкие и невинные, что это казалось просто богохульством.
- Меня ни то, ни другое не прельщает, - сказала я.
- Жаль. - Она скользнула обратно к Филиппу. Он был обнажен, и его загорелое тело было по-прежнему красиво. Что значит еще пара шрамов?
- Ты же не знала, что я здесь буду, зачем же было поднимать Филиппа из мертвых? - спросила я.
Она повернулась на каблучках.
- Мы его подняли, чтобы он попытался убить Обри. Убитые зомби так забавны, когда пытаются убить своих убийц. Мы думали дать ему шанс, пока Обри спит. Он умеет двигаться, если его побеспокоить. - Она глянула на Эдуарда. - Но вы же это знаете.
- Ты хотела дать Обри убить его еще раз.
Она закивала головой:
- Ум-гу!
- Сука ты - сказала я ей.
Бурхард ударил меня прикладом в живот, и я упала на колени, ловя ртом воздух. Это не получалось.
Эдуард смотрел, не отрываясь, на Захарию, который держал пистолет точно напротив его груди. На таком расстоянии не надо ни умения, ни везения. Просто нажми на спуск и убей.
- Я могу тебя заставить делать все, что мне захочется, - сказала Николаос.
Меня окатило новой волной адреналина, и это было избыточно. Меня вывернуло в угол. Я получила сильный удар по нервам живота прикладом. Нервы были мне не в новинку; приклад - это был новый опыт.
- Ай-ай-ай, - сказала Николаос. - Так я тебя напугала?
Я, в конце концов, заставила себя встать.
- Да.

Предыдущая страница 31 Следующая страница


Запретный плод 32

Зачем отрицать.
Она хлопнула в ладоши:
- Вот и хорошо.
Ее лицо будто переключилось на другую передачу - сразу. Девочки больше не было, и никакие платья с розовыми кружевами не могли ее вернуть. Лицо Николаос стало тоньше, стало нечеловеческим. Глаза - как бездонные озера.
- Слушай меня, Анита. Ощущай мою силу в твоих жилах.
Я стояла, опустив глаза в пол, и страх бежал по коже холодной волной. Я ждала, что меня что-то ухватит за душу. Что ее сила собьет меня с ног и потащит. Ничего.
Николаос нахмурилась. Маленькая девочка вернулась вновь.
- Я укусила тебя, аниматор. Ты должна была бы ползать, если я скажу. Что ты сделала?
Я произнесла короткую молитву от всего сердца и ответила:
- Святая вода.
Она зарычала:
- На этот раз ты будешь с нами до третьей метки. Займешь место Терезы. Тогда, быть может, ты охотнее будешь искать, кто убивает вампиров.
Я изо всех сил не давала себе обернуться на Захарию. Не потому, что не хотела его выдавать, я это запросто сделала бы, но я ждала момента, когда это будет нам полезно. Иначе Захария будет убит, но это не уберет ни Бурхарда, ни Николаос. Захария был в этой комнате наименее опасен из всех.
- Я так не думаю.
- Зато я думаю, аниматор.
- Я скорее умру.
Она развела ручками:
- Но я ведь и хочу, чтобы ты умерла, Анита. Я хочу, чтобы ты умерла.
- Это у нас взаимно, - ответила я.
Она хихикнула. От этого звука у меня зубы заболели. Если она захочет меня пытать, ей достаточно запереться со мной в комнате и смеяться. Это будет сущий ад.
- Давайте, мальчики и девочки, на игровую площадку!
Николаос повела процессию. Бурхард сделал нам знак идти за ней. Они с Захарией пристроились сзади с оружием в руках. Филипп неуверенно стоял в середине комнаты, не зная, что делать.
- Пусть он идет за нами, Захария, - бросила через плечо Николаос.
- Иди за мной, Филипп, - позвал Захария.
Он повернулся и пошел за нами, глаза его были неуверенными и блуждали.
- Идите, - сказал Бурхард, чуть приподнимая винтовку, и я пошла.
- Глазеешь на своего любовника? - обернулась Николаос. - Как это мило.
Путь к подземной тюрьме был долог. Если они попытаются приковать меня к стене, я на них брошусь. Я заставлю их меня убить. Значит, бросаться лучше на Захарию. Бурхард может просто ранить меня или послать в нокаут, а это будет очень, очень плохо.
Николаос свела нас по ступеням и вниз на пол. Прекрасный день для парада. Филипп шел за нами, но теперь он оглядывался и действительно видел. Он застыл, глядя на место, где Обри его убил. Протянув руку, он коснулся стены. Согнул руку, проведя пальцами по ладони, будто, в самом деле, что-то чувствовал. Его рука поднялась к шее и нашла шрам. Он закричал, и эхо отдалось от стен.
- Филипп! - позвала я.
Бурхард удержал меня винтовкой. Филипп скорчился в углу, спрятав лицо, охватив руками колени. И издавал высокий непереносимый звук.
Николаос смеялась.
- Хватит! - Я бросилась к Филиппу, и Бурхард упер ствол винтовки мне в грудь. Я заорала ему в лицо: - Стреляй, гад! Застрели меня, черт тебя возьми! Чтобы я этого не видела!
- Хватит, - велела Николаос. Она кралась ко мне, и я отступила. Она шла, заставляя меня отступить, пока я не уперлась спиной в стену. - Я не хочу, чтобы тебя застрелили, Анита, но я хочу, чтобы ты страдала. Ты своим ножиком убила Винтера. Давай посмотрим, что ты умеешь на самом деле. - Она отошла от меня. - Бурхард, верни ей ножи.
Он ни секунды не колебался, не спросил, зачем. Он только подошел ко мне и протянул мне ножи рукоятками вперед. Я тоже ни о чем не спросила и взяла их.
Николаос вдруг оказалась рядом с Эдуардом. Он попытался отодвинуться.
- Если он еще раз двинется, Захария, убей его.
Захария подошел ближе с наставленным пистолетом.
- На колени, смертный, - велела она.
Эдуард не подчинился. Он взглянул на меня. Николаос пнула его в колено так, что он ухнул и упал на одно колено. Она схватила его за правую руку и завела за спину. Тонкая ручка схватила его за горло.
- Если ты шевельнешься, человек, я вырву тебе горло. Твой пульс как бабочка в моей руке. - Она засмеялась, и комната наполнилась горячим напирающим ужасом. - Теперь, Бурхард, покажи ей, что значит работать ножом.
Бурхард взошел по лестнице к двери. Винтовку он положил па пол, расстегнул перевязь меча и положил меч рядом с винтовкой. Потом вынул длинный нож с почти треугольным лезвием.
Быстро потянулся, разминая мышцы, а я смотрела на него. Я умею работать ножом. Я отлично его бросаю - натренировалась. Почти все боятся ножей. Если ты покажешь, что по-настоящему хочешь кого-то порезать, тебя испугаются. Бурхард не был “почти все”. Он стал в стойку и пошел вниз, держа нож в правой руке свободно, но твердо.
- Бейся с Бурхардом, аниматор, или вот этот умрет.
Она резко потянула его за руку, но Эдуард не закричал. Она могла бы вывихнуть ему руку, и он не издал бы ни звука.
Я вложила один нож в ножны на правом запястье. Драка двумя ножами выглядит эффектно, но я никогда ею толком не владела. Это мало кто умеет. Да и у Бурхарда ведь один нож, верно?
- Это бой насмерть? - спросила я.
- Тебе никогда не убить Бурхарда, Анита. Это просто глупо. Бурхард только тебя порежет. Даст тебе попробовать твою кровь, Анита, ничего серьезного. Я не хочу, чтобы ты потеряла слишком много крови. - В ее голосе послышалась скрытая струйка смеха и тут же исчезла. Голос ее крался по комнате, как суховей. - Я хочу видеть, как течет твоя кровь.
Классно.
Бурхард стал кружиться вокруг меня, и я старалась держаться спиной к стене. Он бросился на меня, сверкнул клинок. Я не отступила, уклонившись от клинка и нанеся встречный удар. Мой нож распорол воздух. Он стоял вне досягаемости, глядя на меня. У него было шестьсот лет практики, плюс минус сколько-то. Мне это не превзойти. Даже не приблизиться.
Он улыбнулся. Я слегка кивнула. Он кивнул в ответ. Может быть, знак уважения между двумя воинами. Или это, или он надо мной издевался. Как вы думаете, какой из этих вариантов казался мне вероятнее?
Вдруг его нож оказался рядом, вспоров мне руку. Я махнула ножом наружу и зацепила его поперек живота. Он бросался ко мне, а не от меня. Я ткнула ножом и сделала шаг от стены. Он улыбнулся. Черт возьми, он выманивал меня на открытое место. Доставал он ровно вдвое дальше меня.
Боль в руке была острой и обжигающей, но и у него на плоском животе появилась алая полоска. Я улыбнулась. Глаза его дернулись - чуть-чуть. Могучий воин нервничал? Я на это надеялась.
Я отступила от него. Это было смешно. Нам предстояло умирать по частям, нам обоим. И я бросилась вперед на Бурхарда, нанося удар. Он застал его врасплох, и Бурхард шагнул назад. Я повторила его стойку, и мы закружили по полу.
И я сказала:
- Я знаю, кто убийца.
Бурхард приподнял брови.
- Что ты сказала? - спросила Николаос.
- Я знаю, кто убивает вампиров.
Вдруг Бурхард скользнул мне под руку, прорезав блузку. Это не было больно. Он просто со мной играл.
- Кто? - спросила Николаос. - Говори, или я убью этого человека!
- Отчего не сказать, - ответила я.
- Нет! - крикнул Захария, повернулся и выстрелил в меня. Пуля свистнула над головой. Мы с Бурхардом оба упали на пол.
Эдуард вскрикнул. Я поднялась бежать к нему. Рука его торчала под странным углом, но он был жив.
Пистолет Захарии рявкнул дважды, и Николаос выхватила у него оружие и бросила на пол. Она схватила его и прижала к себе, перегибая назад в поясе, ломая. Голова его откинулась назад, и он завопил истошным голосом.
Бурхард стоял на коленях, глядя на представление. Я всадила нож ему в спину. Он с глухим звуком ушел по рукоять. Спина Бурхарда выгнулась, он потянулся выдернуть клинок рукой. Я не стала смотреть, сможет ли он это сделать, вытащила нож и всадила ему в горло сбоку. Когда я вытащила нож, кровь текла у меня по руке. Я еще раз ударила, и он медленно свалился на пол лицом вниз.
Николаос бросила Захарию на пол и повернулась с измазанным кровью лицом, розовое платье спереди заалело. На белое трико капала кровь. У Захарии была разорвана глотка. Он лежал на полу, ловя ртом воздух, но еще шевелился и был жив.
Она уставилась на тело Бурхарда, завопила, и эхом по всей камере разнесся дикий вой баньши. Она бросилась ко мне, вытянув руки. Я метнула нож, и она отбила его в сторону. Она ударила меня всей инерцией тела, вбила в пол и навалилась сверху. Она все кричала и кричала. Схватив мою голову, она отвела ее в сторону. Никаких ментальных фокусов, грубой силой.
- Нет! - закричала я.
Раздался выстрел, и Николаос дернулась раз, другой. Она вскочила с меня, и я услышала ветер. Он полз по комнате предвестием бури.
Эдуард прислонился к стене, держа упавший пистолет Захарии.
Николаос пошла к нему, и он разрядил в нее всю обойму. Она даже не замедлилась.
Я села и глядела, как она крадется к нему. Эдуард бросил в нее пистолет. Вдруг она оказалась над ним, прижимая его к полу.
Меч лежал на полу и был почти с мой рост. Я вытащила его из ножен. Тяжелый, неуклюжий, тянущий руку вниз. Я подняла его над головой, положив серединой на плечо, и побежала к Николаос.
Она снова говорила высоким песенным голосом:
- Я сделаю тебя своим слугой, смертный! Слугой!
Эдуард вскрикнул, а почему - я не видела. Я подняла меч, и под собственным весом он пошел вниз и наискось, как ему и полагалось. Он ударил в шею с тяжелым хлюпающим звуком. Клинок уперся в кость, и я его вытащила. Острие заскребло по полу.
Николаос обернулась ко мне и стала вставать. Я снова подняла меч и ударила наотмашь, повернувшись всем телом. Кость хрустнула, я свалилась на пол, а Николаос бухнулась на колени. Ее голова все еще висела на обрывках кожи и мяса. Она мигала и пыталась встать.
Я с воплем вознесла меч из последних оставшихся сил. Удар пришелся ей меж грудей, и я стояла, проталкивая меч внутрь. Лилась кровь. Я пришпилила ее к стене. Лезвие показалось из спины, заскребя по стене, когда Николаос соскользнула вниз.
Я упала на колени рядом с телом. Да, с телом! Николаос была мертва.
Я оглянулась на Эдуарда. У него на шее была кровь.
- Она меня укусила, - сказал он.
Я ловила ртом воздух, дышать было трудно, но было чудесно. Я была жива, а она нет, А она, мать ее так, нет.
- Не волнуйся, Эдуард, я тебе помогу. Святой воды еще хватит, - улыбнулась я.
Он посмотрел на меня, потом засмеялся, и я засмеялась вместе с ним. Мы еще хохотали, когда из тоннеля появились крысолюды. Рафаэль, Царь Крыс, оглядел бойню пуговичными глазками.
- Она мертва.
- Динь-дон, ведьмы больше нет, - сказала я.
- Злобной старой ведьмы - подхватил Эдуард старую песенку.
Мы снова свалились от хохота, и доктор Лилиан, вся укрытая шерстью, стала лечить наши раны, начав с Эдуарда.
Захария все еще лежал на полу. Рана у него на горле начала закрываться, кожа срасталась. Он будет жить - если можно назвать этим словом.
Я подобрала нож с пола и подошла к нему. Крысы смотрели на меня, но никто не вмешался. Я опустилась на колени возле Захарии и вспорола рукав его рубашки, обнажив гри-три. Он все еще не мог говорить, но глаза его расширились.
- Ты помнишь, когда я пыталась коснуться этой штуки своей кровью? Ты мне не дал. Ты вроде бы испугался, и я не поняла, почему. - Сидя возле него, я смотрела, как залечивается его рана. - У каждого гри-гри есть что-то, что ты должен для него делать, и что-то, чего делать никак нельзя, или магия кончится. Пуф - и нету. - Я приподняла руку с очень аккуратной каплей крови. - Человеческая кровь, Захария. Разве это плохо?
Он смог выдавить из себя что-то вроде: “Не надо!”
Кровь стекла к локтю и повисла каплей, дрожащей над его рукой. Он пытался качать головой, что-то вроде “нет-нет”. Капля сорвалась и расплескалась у него на руке, не тронув гри-гри.
Все его тело будто отпустила судорога.
- У меня сегодня нет терпения, Захария, - сказала я и втерла кровь в плетеную ленту.
Глаза его закатились под лоб, показав белки. Горло издало задушенный звук, руки заскребли по полу. Грудь дернулась, будто он не мог дышать. Из тела вырвался вздох, долгий и мощный, и он затих.
Я проверила пульс - нету. Я срезала гри-гри ножом, взвесила на руке и сунула в карман. Произведение искусства зла.
Лилиан подошла и перевязала мне руку.
- Это временно. Надо будет наложить швы.
Я кивнула и встала на ноги.
- Ты куда? - спросил Эдуард.
- Собрать наше оружие.
Найти Жан-Клода. Но этого я вслух не сказала. Я не думала, что Эдуард меня поймет.
Со мной пошли двое крысолюдов. Ладно. Пусть идут, лишь бы не вмешивались. Филипп все еще корчился в углу. Там я его и оставила.
Я собрала оружие. Повесила автомат через плечо, а обрез взяла в руки. Заряжен на медведя. Я убила тысячелетнего вампира? Нет, не я. Точно нет.
Мы с крысолюдами нашли комнату наказаний. Там стояли шесть гробов. На каждом - освященный крест и серебряные цепи, удерживающие крышку. В третьем гробу был Вилли, спящий так глубоко, будто никогда не проснется. Я его так и оставила, чтобы проснулся ночью и занялся своими делами. Вилли совсем неплохой. А для вампира - лучше и желать нечего.
Все остальные гробы были пусты, только последний еще не был открыт. Я отстегнула цепи и сняла крест. На меня глядел Жан-Клод. В его глазах горел огонь полуночи, он ласково улыбался. У меня мелькнуло видение из первого сна, когда он лежит в гробу, полном крови, и тянется ко мне. Я отступила, и он поднялся из гроба.
Крысолюды с шипением попятились.
- Все в порядке, - сказала я. - Он вроде как на нашей стороне.
Он вышел из гроба, будто после хорошего сна. Он улыбнулся и протянул мне руку: - Я знал, что вы сможете это сделать, ma petite.
- Ты наглый сукин сын! - Я ткнула его прикладом в живот, а когда он согнулся - как раз настолько, насколько нужно - я двинула ему в челюсть. Он покатился на спину.
- Убирайся из моего мозга!
Он потер лицо и отнял окровавленную руку.
- Метки не снимаются, Анита. Я не могу их забрать.
Я сжимала обрез так, что даже руки заболели. Кровь текла по руке и из раны. Я думала. В какой-то момент я была готова разнести это совершенное лицо. Я этого не сделала. Наверное, потом пожалею.
- Вы хотя бы можете не лезть в мои сны? - спросила я.
- Это я могу. Я прошу у вас прощения, ma petitе.
- Перестаньте меня так называть!
Он пожал плечами. Черные волосы чуть ли не отливали багрянцем в свете факелов. Дух захватывает.
- Перестаньте играть с моим сознанием, Жан-Клод!
- О чем вы говорите?
- Я знаю, что вся эта неземная красота - ловкий трюк. Так что перестаньте.
- Я этого не делаю.
- Что же это значит?
- Когда найдете ответ, Анита, приходите и поговорим.
Я слишком устала для загадок.
- Кем вы себя считаете, что так играете людьми?
- Я новый мастер этого города, - сказал он. Вдруг он оказался рядом со мной, и его пальцы коснулись моей щеки. - И это вы возвели меня на трон.
Я отдернула голову.
- Держитесь от меня подальше, Жан-Клод, какое-то время или, клянусь…
- Вы меня убьете? - сказал он. И он улыбался, он смеялся надо мной!
Я его не застрелила. А еще говорят, что у меня нет чувства юмора.
Я нашла комнату с земляным полом и несколькими неглубокими могилами. Филипп дал мне его туда провести. И только тогда, когда мы стояли и смотрели на свежевзрытую землю, он повернулся ко мне:
- Анита?
- Тише, - сказала я.
- Анита, что происходит?
Он начинал вспоминать. Он будет становиться все более живым ближайшие несколько часов. День или два он будет почти настоящим Филиппом.
- Анита? - позвал он неуверенным голосом. Маленький мальчик, испугавшийся темноты. Он держался за мою руку, и рука его была настоящей. И глаза все те же чистые и карие. - Что здесь происходит?
Я привстала на цыпочки и поцеловала его в щеку. У него была теплая кожа.
- Тебе надо отдохнуть, Филипп. Ты устал.
Он кивнул и повторил:
- Устал.
Я отвела его к мягкой земле. Он лег на нее, и вдруг резко сел, хватая меня за руку и глядя испуганными глазами.
- Обри! Он…
- Обри мертв. Он тебя больше не обидит.
- Мертв? - Он осмотрел свое тело, будто только что его увидел. - Обри меня убил.
Я кивнула:
- Да, Филипп.
- Я боюсь.

Предыдущая страница 32 Следующая страница


33 Лорел Гамильтон

Я поддержала его, растирая ему спину мягкими бесполезными круговыми движениями. Он обнял меня, будто никогда не отпустит.
- Анита!
- Тише, тише. Все хорошо, все хорошо.
- Ты хочешь положить меня обратно? - Он отодвинулся, чтобы видеть мое лицо.
- Да, - сказала я.
- Я не хочу умирать.
- Ты уже умер.
Он посмотрел на руки, сжал пальцы.
- Умер? - шепнул он. - Умер? - И лег на свежевскопанную землю. - Положи меня обратно, - попросил он.
И я положила.
К концу его глаза закрылись, лицо обмякло и стало мертвым. Он втянулся в могилу, и его больше не было.
Возле могилы Филиппа я упала на колени и зарыдала.

48

У Эдуарда оказался вывих плеча, перелом двух костей руки и укус вампира. Мне наложили четырнадцать швов. Мы оба выздоровели. Тело Филиппа перевезли на местное кладбище. Каждый раз, когда я там работаю, я прохожу мимо и здороваюсь, хотя знаю, что Филипп мертв и ему это все равно. Могилы нужны живым, а не мертвым. Они дают нам возможность думать о них, а не о том, что те, кого мы любили, гниют под землей. Мертвым безразличны красивые цветы и мраморные статуи.
Жан-Клод послал мне дюжину белейших роз на длинном стебле. К ним была приложена карточка: “Если вы правдиво ответили на вопрос, приходите танцевать со мной”. Я написала на обороте “Нет” и в дневное время сунула карточку под дверь “Запретного плода”. Меня привлекал Жан-Клод. Может быть, и до сих пор привлекает. И что из этого? Он думал, что это меняет положение вещей. Это не так. И чтобы об этом вспомнить, мне достаточно только посетить могилу Филиппа. Да, черт возьми, даже этого не нужно. Я знаю, кто я. Я - Истребительница, и я не встречаюсь с вампирами. Я их убиваю.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 6)
  • 10 (Страница 6)
  • 11 (Страница 7)
  • 12 (Страница 8)
  • 13 (Страница 9)
  • 14 (Страница 9)
  • 15 (Страница 10)
  • 16 (Страница 11)
  • 17 (Страница 11)
  • 18 (Страница 12)
  • 19 (Страница 13)
  • 20 (Страница 13)
  • 21 (Страница 14)
  • 22 (Страница 14)
  • 23 (Страница 15)
  • 24 (Страница 16)
  • 25 (Страница 16)
  • 26 (Страница 17)
  • 27 (Страница 18)
  • 28 (Страница 19)
  • 29 (Страница 19)
  • 30 (Страница 21)
  • 31 (Страница 21)
  • 32 (Страница 21)
  • 33 (Страница 22)
  • 34 (Страница 22)
  • 35 (Страница 23)
  • 36 (Страница 24)
  • 37 (Страница 24)
  • 38 (Страница 25)
  • 39 (Страница 26)
  • 40 (Страница 26)
  • 41 (Страница 26)
  • 42 (Страница 27)
  • 43 (Страница 28)
  • 45 (Страница 29)
  • 45 (Страница 30)
  • 46 (Страница 30)
  • 47 (Страница 31)
  • 48 (Страница 33)


Лорел Гамильтон

Запретный плод

Цикл: "Анита Блейк " - 1

 Читать книгу

Аннотация

Это — первый роман одной из самых культовых 'вампирских хроник' нашего столетия. 'Запретный плод'. Плод крови для вампиров, одержимых вечным голодом. Плод последнего, кровавого поцелуя для смертных, которые для бессмертных — то ли добыча, то ли возлюбленные на краткий ночной час. Но каким он будет, этот запретный, темный плод, для женщины, которая посвятила свою жизнь изысканному искусству охоты на изысканных 'полночных охотников'? Страсть — это игра. Опасность — это игра. Гибель — это игра. Потому что нет в мире игры более стильной, чем игра со смертью...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Лорел Гамильтон - Биография

Лорел Гамильтон

На основную страницу

Биография

Лорел К. Гамильтон (до замужества - Лорел Клейн) родилась 19 февраля 1963 года в небольшом городке возле Ширли (штат Арканзас, США). Училась в христианском колледже "Мэрион" (Индиана), получила степени по английской литературе и биологию. Во время учебы познакомилась с Гэри Гамильтоном, ставшим ее мужем. Дебютный роман Лорел К. Гамильтон, фэнтези "Обет колдуньи" ("Nightseer"), был опубликован в 1992 году. На следующий год появился первый роман из "вампирской хроники" "Запретный плод", которая была продолжена "Смеющимся трупом" (1994). Дальнейшие приключения вампирши Аниты Блейк описаны в романах "Circus of the Damned" (1995), "The Lunatic Cafe" (1996), "Bloody Bones" (1996), "The Killing Dance" (1997), "Burnt Offerings" (1998) и "Obsidian Butterfly" (2000). В 2000 году вышел роман "Поцелуй Теней" ("A Kiss of Shadows"), положивший начало новому фэнтезийному циклу писательницы. Кроме того, Лорел Гамильтон пишет рассказы, она также автор нескольких новеллизаций ( в том числе и знаменитого "Звездного пути").