Лорел Гамильтон - Смеющийся труп

1 Лорел Гамильтон

Моему агенту Рисии Мэйнхарт: красивой, умной, честной и уверенной в себе. Чего еще может пожелать писатель?
Выражаю благодарность:
Как всегда, моему мужу Гарри, который, несмотря на десять лет совместной жизни, все еще самый дорогой мне человек. Джинджер Бучанан, нашему редактору, которая поверила в нас с Анитой с самого начала.
Кэрол Кохи, нашему английскому редактору, которая переправила нас с Анитой через океан. Марсии Вулси, которая первой прочла рассказ об Аните и сказала, что ей понравилось. (Марсия, пожалуйста свяжитесь со моим издателем, я буду очень рада с тобой поговорить.)
Ричарду А. Кнааку, доброму другу и уважаемому альтернативному историку. Наконец-то ты узнаешь, что было дальше.
Дженни Ли Симнер, Марелле Сэндс и Роберту К. Шифу, которые всегда считали, что эта книга не имеет себе равных. Удачи тебе в Аризоне, Дженни. Нам будет тебя не хватать.
Деборе Миллителло, за то, что она всегда поддерживала меня в трудную минуту.
М.С. Самнеру, соседу и другу. Да здравствует альтернативные историки!
Спасибо всем, кто посещал мои чтения на Виндиконе и Каприконе.

1

Особняк Гарольда Гейнора стоял посреди ярко-зеленой лужайки, под сенью живописных куп деревьев. Дом сверкал в лучах жаркого августовского солнца. Мой босс, Берт Вон, остановил машину на гравиевой дорожке. Гравий был такой белый, что больше напоминал отборную каменную соль. Откуда-то доносился тихий шелест невидимой дождевальной установки. Несмотря на сильную засуху, подобной которой уже лет двадцать не бывало в Миссури, трава казалась исключительно сочной. Но довольно. Я прибыла сюда не для того, чтобы беседовать с мистером Гейнором об искусственном поливе. Я приехала, чтобы поговорить о восставших из мертвых.
Не о воскресших. Я не такой мастер. Я имела в виду зомби. Шаркающих мертвецов. Разлагающиеся трупы. “Ночь опустилась на кладбище...” Вот таких зомби. Хотя, безусловно, менее колоритных, чем те, кого рисует нам Голливуд. Я аниматор. Это просто работа, как любая другая.
Анимирование стало легальным бизнесом всего пять лет назад. Прежде оно было только Божьей карой, религиозной практикой или приманкой для туристов. В Новом Орлеане все так и осталось, но здесь, в Сент-Луисе, это бизнес. Причем весьма прибыльный, во многом благодаря моему боссу. Он, конечно, мошенник, прохвост, жулик, но будь я проклята, если он не знает, как делать деньги. Это хорошая черта для дельца.
Берт ростом в шесть футов и три дюйма, широкоплечий - в колледже играл в футбол, - и у него уже наметился пивной животик. Темно-синий костюм, который он носит, сшит так, чтобы этот животик скрывать. Костюм стоимостью в восемьсот долларов обязан скрыть хоть стадо слонов. Светлые волосы Берта пострижены ежиком - спустя много лет он снова в моде. Морской загар придает выразительность его физиономии, контрастируя со светлыми волосами и глазами.
Берт поправил синий в красную полоску галстук и смахнул с загорелого лба бусинку пота.
- Я слышал в новостях, что возникла идея использовать зомби на полях, загрязненных пестицидами. Это сбережет здоровье живым.
- Зомби разлагаются, Берт, и предотвратить это не возможно. К тому же они стремительно тупеют.
- Ну, это же только такая идея. По закону у мертвецов нет прав, Анита.
- Это пока.
Нехорошо оживлять мертвых, чтобы они на тебя пахали. По-моему, это очевидно, но никто меня не слушает. Наконец правительству пришлось принять меры. Собрался общенациональный комитет, состоящий из аниматоров и прочих специалистов. Мы должны были рассмотреть условия труда для зомби.
Условия труда! Они не понимают. Нельзя трупу создать приличные условия труда. Он их все равно не оценит. Зомби могут ходить и даже разговаривать, но все-таки они очень-очень мертвые.
Берт снисходительно улыбнулся. Я с трудом удержалась, чтобы не врезать по его наглой морде.
- Я знаю, что вы с Чарльзом заседали в этом комитете, - сказал Берт. - Разбирали по косточкам все тонкости этого бизнеса и изучали зомби. Тем самым вы сделки хорошую рекламу “Аниматор Инкорпорейтед”.
- Я это делала не ради рекламы, - сказала я.
- Я знаю. Ты веришь в свое маленькое дело.
- Ты последний ублюдок, - сказка я с приветливой улыбкой.
Он усмехнулся в ответ:
- Я знаю.
Я только покачала головой. Берта оскорблениями не проймешь. Ему наплевать, что я о нем думаю, коль скоро я продолжаю на него работать.
Мой строгий синий жакет считался летним, но оказалось, что он не заслуживает этого звания. Стоило мне выйти из машины, как по спине у меня заструился пот.
Берт обернулся ко мне и подозрительно прищурил свои поросячьи глазки.
- У тебя с собой пистолет.
- Жакет хорошо его маскирует, Берт. Мистер Гейнор ни о чем не догадается.
Под ремешками, поддерживающими кобуру под мышкой, начал скапливаться нот. Я почувствовала, что шелковая блузка начала мокнуть на плечах. Обычно я стараюсь не совмещать шелковые вещи и оружие. Шелк становится жеваным и под ремешками собирается морщинками. Но у меня браунинг калибра девять миллиметров, и я люблю, чтобы он всегда был под рукой.
- Ну же, Анита. Вряд ли тебе понадобится пистолет среди бела дня во время визита к клиенту. – Берт говорил со мной тем покровительственным тоном, каким обычно говорят с детьми. Ну же, деточка, не упрямься, ведь это для твоего же блага.
О моем благе Берт нисколько не заботился. Он просто боялся отпугнуть Гейнора. Этот человек уже выдал нам чек на пять тысяч долларов. И это только за то, что мы приедем к нему поговорить. Подразумевалось, что если мы возьмемся за дело, которое он нам собирается предложить, мы получим еще. Кругленькую сумму. Берт был весь поглощен мыслью о гонораре. Я же была настроена скептически. В конце концов, не Берту придется оживлять трупы. Придется мне.
Но, по-видимому, Берт был нрав. Средь бела дня мне пистолет не понадобится. Скорее всего.
- Ладно, открывай багажник.
Берт открыл багажник своего новехонького “вольво”. Я уже снимала жакет. Босс встал передо мной, чтобы загородить от окон дома. Бог мне не простит, если кто-нибудь увидит, что я прячу в багажник пистолет. Интересно, что сделает наш клиент - запрет дверь и начнет звать на помощь?
Я обмотала ремешки вокруг кобуры с пистолетом и уложила браунинг в чистенький багажник. Оттуда пахло новой машиной - запах пластмассы и грез. Берт закрыл багажник, а я продолжала смотреть, как будто могла видеть свой пистолет.
- Ты идешь? - спросил Берт.
- Сейчас, - сказала я. Мне отчего-то не хотелось оставлять браунинг в машине. Может, это дурное предчувствие? Берт махнул мне рукой, чтобы я поторопилась.
Я пошла, осторожно шагая по гравию в своих черных лодочках на высоком каблуке. Женщины могут носить одежду самых разных оттенков, зато у мужчин удобнее обувь.
Берт уставился на дверь; улыбочка по-прежнему не сходила с его лица. Эта была его лучшая профессиональная улыбка - она так и светилась искренностью, а в светло-серых глазах искрилось радушие. Маска. Берт мог снять и надеть ее в мгновение ока. Признаваясь в убийстве собственной матери, он нацепил бы точно такую же улыбку.
Дверь отворилась, и я поняла, что Берт ошибся насчет пистолета. Росту в парне не было и шести футов, но оранжевая рубашка с короткими рукавами грозила вот-вот треснуть на его широченной груди. Черная спортивная куртка была ему явно мала, и казалось, что стоит ему сделать движение, и швы тотчас разойдутся, будто хитиновый панцирь чересчур растолстевшего насекомого. Черные джинсы-варенки хвастались тесным поясом, и оттого было похоже, что Бог, слепив этого парня, стиснул его посередине, пока глина была еще влажной. Волосы у него были очень светлые. Он молча смотрел на нас, и глаза его были пустыми и мертвыми, как у куклы. Я уловила силуэт плечевой кобуры под спортивной курткой и с трудом справилась с искушением пихнуть Берта коленкой.
То ли мой босс не заметил оружия, то ли не придал этому никакого значения.
- Привет, я - Берт Вон, а это - моя напарница, Анита Блейк. Я думаю, мистер Гейнор нас ожидает. - Берт очаровательно улыбнулся.
Телохранитель - а кем еще ему быть? - отодвинулся в сторону. Берт воспринял это как приглашение и вошел. Я вошла следом, хотя не была уверена, что мне этого хочется. Гарольд Гейнор очень богатый человек. Возможно, он нуждается в телохранителе. Возможно, кто-то ему угрожает. Или, возможно, он просто из тех, у кого хватает денег держать при себе гору накачанных мышц, независимо от того, нужно им это или нет.
А может быть, дело в чем-то еще. В чем-то таком, для чего необходимы оружие, мускулы и люди с мертвым, ничего не выражающим взглядом. Не слишком обнадеживающая мысль.
Кондиционеры работали плохо, и мы немедленно взмокли от пота. Телохранитель провел нас в длинный центральный холл, обшитый панелями из темного, дорогого на вид дерева. Узкая ковровая дорожка с восточным узором была, похоже, ручной работы.
По правую руку были тяжелые двойные деревянные двери. Телохранитель распахнул их и снова отступил в сторону, пропуская нас вперед. Это была библиотека - но я готова побиться об заклад, что ни одной из книг, что здесь находились, никто никогда не читал. От пола до потолка высились темные книжные шкафы. Книги стояли на полках в два ряда, а сами шкафы занимали все пространство вплоть до узкой лестничной площадки. Все книги были одинакового размера, все в твердых обложках приглушенных тонов, и все это вместе напоминало большой коллаж. Мебель, само собой, была обтянута красной кожей с медными заклепками.
У дальней стены сидел человек. Когда мы вошли, он улыбнулся. Это был крупный мужчина с приятным круглым лицом и двойным подбородком. Он сидел в инвалидном кресле с электроприводом, укрытый до колен пледом.
- Мистер Вон и мисс Блейк, как любезно с вашей стороны к нам приехать. - Голос его был под стать лицу - приятный и едва ли не дружеский.
В одном из кожаных кресел сидел стройный негр. В нем было больше шести футов росту, но насколько именно больше, сказать было трудно. Он развалился, вытянув перед собой скрещенные ноги. Ноги у него были длиннее моего роста. Его карие глаза изучали меня, как будто хотели запомнить, чтобы как-нибудь на досуге выставить мне оценку.
Белокурый телохранитель встал, привалившись к книжному шкафу. У него не получилось толком скрестить руки на груди, потому что куртка была слишком тугой, а мускулов - слишком много. Нельзя как следует прислониться к стене и выглядеть круто, если не скрестить при этом руки на груди. Весь эффект пропадает.
Мистер Гейнор сказал:
- Вы уже знакомы с Томми, - потом кивнул на телохранителя, который сидел в кресле. - Это Бруно.
- Вас правда так зовут или это кличка? - спросила я, глядя Бруно прямо в глаза.
Он слегка поерзают в кресле.
- Меня так зовут.
Я улыбнулась.
- А что? - спросил он.
- Просто никогда раньше не встречала телохранителя, которого бы на самом деле звали Бруно.
- Это что, смешно? - спросил он.
Я покачала головой. Бруно. Бесперспективный малый. Все равно, что девочку назвать Венерой. Все Бруно должны быть телохранителями. Это закон. Или полицейскими? Не-е, это имя для нехорошего парня. Я опять улыбнулась.
Бруно выпрямился в кресле одним плавным движением. Он не носил оружия, насколько я могла заметить, но оружие ему заменяла внешность. Осторожно, опасность, - говорил он всем своим видом. Берегись.
Наверное, мне не стоило улыбаться.
Тут вмешался Берт:
- Анита, уймись. Приношу свои извинения, мистер Гейнор... Мистер Бруно. У мисс Блейк довольно своеобразное чувство юмора.
- Не извиняйся за меня, Берт. Я этого не люблю, - не пойму, чего он так переживает. Я не сказала ничего оскорбительного - вслух.
- Ну, ну, - проговорил мистер Гейнор. - Не надо ссориться. Правда, Бруно?
Бруно покачал головой и хмуро уставился на меня - но не сердито, а скорее озадаченно.
Берт бросил на меня злобный взгляд, потом с улыб кой повернулся к человеку в инвалидном кресле.
- Итак, мистер Гейнор, насколько я знаю, вы человек занятой. Так какого именно возраста зомби вам требуется оживить?
- Вот человек, который переходит прямо к делу. Мне это по душе. - Гейнор замолчал, глядя на дверь. В комнату вошла женщина.
Она была высокая, длинноногая, белокурая, с васильково-синими глазами. Розовое шелковое платье, если это можно назвать платьем, облегало ее фигуру ровно настолько, чтобы скрыть то, что требуют скрыть приличия, но оставить очень немного для воображения. Чулок она не носила, и потому ее длинные ножки в розовых туфельках на шпильках казались бледными. Она прошла по ковру; все мужчины в комнате следили за ней - и она это знала.
Она откинула голову и засмеялась, но почему-то беззвучно. Ее лицо осветилось, губы шевельнулись, глаза заискрились, но все в абсолютной тишине, словно кто-то выключил звук. Она прижалась бедром к Гейнору и положила руку ему на плечо. Он обнял ее за талию, и от этого ее и без того короткое платье задралось еще на дюйм.
Интересно, может ли она сесть в этом платье так, чтобы при этом не ослепить всех вокруг? Не-е.
- Это Цецилия, - сказал Гейнор. Женщина лучезарно улыбнулась Берту, и от нового взрыва беззвучного смеха у нее в глазах опять запрыгали искорки. Она посмотрела на меня; ее взгляд споткнулся, а улыбка поскользнулась. На мгновение в ее глазах мелькнула неуверенность. Гейнор погладил ее по ноге. Улыбка вновь стала устойчивой. Цецилия приветливо кивнула нам с Бертом.
- Я хочу, чтобы вы оживили тело возраста двухсот восьмидесяти трех лет, - сказал Гейнор.
Я лишь таращилась на него и думала, соображает ли он, о чем просит.
- Хм, - сказал Берт. - Это же почти триста лет. Очень много для превращения в зомби. Большинство аниматоров вообще не смогли бы этого сделать.
- Это мне известно, - сказал Гейнор. - Именно поэтому я пригласил мисс Блейк. Она это сделать может.
Берт поглядел на меня. Я никогда не оживляла такое старье.
- Анита?
- Могу, - сказала и. Берт с довольным видом улыбнулся Гейнору. - Но не буду.
Берт медленно, без улыбки, повернулся снова ко мне.
Гейнор все еще улыбался. Телохранители не шелохнулись. Цецилия продолжала нежно смотреть на меня, и глаза ее при этом ничего не выражали.
- Миллион долларов, мисс Блейк, - сказал Гейнор своим тихим приятным голосом.
Я заметила, как Берт сглотнул и вцепился пальцами в подлокотники кресла. Для Берта деньги - то же, что для других секс. И сейчас, вероятно, у него стоял как никогда.
- Вы понимаете, о чем просите, мистер Гейнор? - поинтересовалась я.
Он кивнул.
- Я предоставлю вам белого козленка. - Его голос оставался таким же приятным, и он продолжал улыбаться. Голько глаза его потемнели, а взгляд стал алчным, нетерпеливым.
Я встала.
- Пойдем, Берт, нам пора.
Берт схватил меня за руку.
- Анита, сядь, пожалуйста.
Я смотрела на его руку, пока он меня не отпустил. Его очаровательная маска соскользнула, и под ней я увидела гнев; потом он снова стал деловым и любезным.
- Анита, это щедрое предложение.
- Белый козленок - эвфемизм, Берт. Он означает человеческую жертву.
Мой босс поглядел на Гейнора, затем опять на меня. Он знал меня достаточно хорошо, чтобы поверить мне, но он не хотел верить.
- Не понимаю, - сказал он.
- Чем старше зомби, тем больше должна быть смерть, чтобы его оживить. По прошествии нескольких веков единственной “достаточно большой” является смерть человека, - пояснила я.
Гейнор больше не улыбался. Взгляд его потемневших глаз был прикован ко мне. Цецилия по-прежнему смотрела на меня нежно, почти с улыбкой. Интересно, за этими васильковыми глазками есть кто-нибудь дома?
- Неужели вы хотите говорить об убийстве в присутствии Цецилии? - спросила я.
Гейнор расплылся в улыбке - дурной признак в таких ситуациях.
- Она не понимает ни слова из нашего разговора. Цецилия - глухонемая.
Я уставилась на него, и он кивнул, подтверждая свои слова. Цецилия глядела на меня все так же нежно. Мы говорим о человеческом жертвоприношении, а она об этом даже не подозревает. Если она и умеет читать по губам, то очень хорошо это скрывает. Я понимаю, что даже калека - пардон, человек с физическими недостатками - может попасть в дурную компанию, но мне все равно это не нравится.
- Ненавижу женщин, которые постоянно болтают, - сказал Гейнор.
Я покачала головой:
- Ни за какие деньги не стану работать на вас.
- Разве ты не можешь просто убить несколько животных вместо одного? - спросил Берт. Берт - очень хороший менеджер. И ни черта не смыслит в оживлении мертвецов.
Я поглядела ему прямо в глаза.
- Нет.
Берт просто прирос к креслу. Перспектива потерять миллион долларов, очевидно, причиняла ему настоящую, физическую боль, но он этого не показал. Синьор Корпоруччо Негоцианти.
- Должен быть какой-то способ, - сказал он. Голос его оставался спокойным, на губах играла профессиональная улыбка. Он все еще пытался делать бизнес. Мой босс не понимал, что здесь происходит.
- Может быть, вы знаете другого аниматора, который сумел бы оживить такого старого зомби? - спросил Гейнор.
Берт поглядел на меня, потом в пол, потом на Гейнора. Профессиональная улыбка исчезла. Теперь он сообразил, что мы говорим об убийстве. Любопытно, есть ли для него какая-то разница?
Меня всегда занимало, где Берт проводит границу. Вот сейчас я это и выясню. Сам факт, что я не знала, откажется ли он от подобной сделки, уже многое говорит о моем боссе.
- Нет, - тихо сказал Берт, - таких я не знаю и боюсь, что сам тоже не могу ничем вам помочь, мистер Гейнор.
- Если дело в деньгах, мисс Блейк, я могу увеличить гонорар.
По спине Берта прошла судорога. Бедный Берт; все же ему удалось скрыть свои чувства. Очко в его пользу.
- Я не убийца, Гейнор, - сказала я.
- А я слышал другое, - сказал мне блондинистый Томми.
Я поглядела ни него. Глаза у него были по-прежнему пустые, как у куклы.
- Я не убиваю людей за деньги.
- Вы убиваете вампиров за деньги, - сказал он.
- Я исполняю приговор. Это законная казнь, и я это делаю не ради денег, - сказала я.
Томми покачал головой и отодвинулся от стены.
- Я слышал, что вам нравится протыкать вампиров осиновым колом. И вас не слишком беспокоит, сколько человек придется убить, чтобы до них добраться.
- Мои источники сообщают, что раньше вы уже убивали людей, мисс Блейк, - добавил Гейнор.
- Только в пределах необходимой самообороны, Гейнор. Я не совершаю убийств.
Берт уже успел встать.
- Я думаю, нам действительно пора идти, - сказал он.
Бруно поднялся одним текучим движением; его большие черные руки слегка напряглись. Я готова была поспорить, что он владеет каким-то из боевых искусств.
Томми отвел в сторону полу своей спортивной куртки и продемонстрировал пистолет, совсем как герой из старых фильмов про сыщиков. Это был “магнум-357”. Может проделать в человеке большую дыру.
Я просто стояла и смотрела на них. А что мне еще оставалось? Возможно, я справилась бы с Бруно, но у Томми был пистолет, У меня - нет. Это решило спор.
Они обращались со мной так, словно я была очень опасна. При моих пяти футах и трех дюймах я не так уж внушительно выгляжу. Стоит оживить парочку мертвецов и убить несколько вампиров, и люди уже считают тебя чудовищем. Иногда это очень обидно. Но сейчас... Это дает мне шанс.
- Вы и впрямь думаете, что я пришла сюда без оружия? - спросила я. Мой голос звучал чрезвычайно сухо.
Бруно посмотрел на Томми. Тот пожал плечами:
- Я ее не лапал.
Бруно фыркнул.
- И все-таки у нее нет оружия, - сказал Томми.
- Готов поставить на это свою жизнь? - спросила я. При этом я улыбнулась и очень медленно завела руку за спину. Пусть подумают, что у меня сзади на поясе кобура. Томми сразу же подобрался и потянулся к пистолету. Если он достанет его, мы покойники. А если Берт уцелеет, я буду являться ему по ночам.
- Не надо, - сказал Гейнор. - Нет необходимости кого-то убивать, мисс Блейк.
- Не надо, - согласилась я. - Действительно, нет такой необходимости. - Я постаралась унять сердцебиение и убрала руку от воображаемого пистолета. Томми убрал руку от настоящего. Вот и умнички.
Гейнор опять улыбнулся, как милый безбородый Санта-Клаус.
- Вы, конечно, понимаете, что обращаться в полицию будет бесполезно.
Я кивнула.
- У нас нет доказательств. Вы даже не сказали, кого хотите воскресить из мертвых и почему.

1 Следующая страница


Смеющийся труп 2

- Получится ваше слово против моего, - сказал он.
- И я уверена, что у вас куча друзей в высших инстанциях, - говоря это, я улыбнулась.
Его улыбка стала еще шире, и на жирных щечках образовались ямочки.
- Разумеется.
Я повернулась спиной к Томми и к его пистолету. Берт последовал моему примеру. Мы вышли на улицу, в ослепительный летний зной. Берт был несколько потрясен. В эту минуту я испытывала к нему что-то вроде симпатии. Приятно узнать, что и у Берта есть свои рамки, что есть вещи, которых он не будет делать даже за миллион долларов.
- Они, правда, стали бы в нас стрелять? - спросил он. Голос его звучал буднично и был более твердым, чем взгляд немного остекленевших глаз. Крутой Берт. Он открыл багажник, не дожидаясь, пока я попрошу.
- С учетом того, что имя Гарольда Гейнора записано в нашем ежедневнике и есть в компьютере? - Я взяла свой пистолет и нацепила кобуру. - Не зная, кому мы сказали об этой поездке? - Я покачала головой. - Слишком рискованно.
- Тогда почему ты сделала вид, что у тебя пистолет? - Берт смотрел мне прямо в глаза, и я впервые увидела на его лице неуверенность. Старым денежным мешкам подавай слова утешения, ну а я не такая неженка.
- Потому, Берт, что я могла и ошибаться.

2

Магазин свадебных принадлежностей находился на Сент-Петерс, сразу за Семидесятой Западной. Он назывался “Первое плавание”. Мило. С одной стороны у него была пиццерия, с другой - салон красоты “Темная ночь”. Окна салона были затемнены и обведены кроваво-красным неоном. Здесь любой желающий мог постричься и сделать маникюр у вампира.
Вампиризм был юридически признан в Соединенных Штатах всего два года назад. Мы до сих пор единственная страна в мире, где он разрешен законом. Не спрашивайте меня; я за это не голосовала. Существует даже движение за то, чтобы дать вампирам избирательные права. Налоги, мол, плати, а своих представителей иметь не моги, и все такое.
Два года назад, если кому-нибудь досаждал вампир, я шла и всаживала сукину сыну в грудь осиновый кол. Теперь я должна была получить ордер на выполнение приговора. А без него мне предъявили бы обвинение в убийстве, если бы поймали. Как я тоскую по старым добрым временам!
В витрине свадебного магазина стоял белокурый манекен, утопающий в белом кружеве. Я не большая поклонница кружев, или мелкого жемчуга, или блесток. Особенно блесток. Я дважды ходила с Кэтрин в этот магазин, чтобы помочь ей выбрать свадебное платье. Но нетрудно было догадаться, что толку от меня не было никакого. Мне не понравилось ни одно.
Кэтрин была моей лучшей подругой, иначе я бы сроду сюда не пришла. Она говорит, что если я когда-нибудь выйду замуж, то изменю свое мнение. Но я уверена, что любовь не вызывает полной потери хорошего вкуса. Если однажды я куплю себе платье с блестками, кто-нибудь, пристрелите меня, пожалуйста.
Я бы также никогда не остановила свой выбор на тех платьях, что Кэтрин выбрала для дам, но тут уж я сама виновата, поскольку, когда обсуждался этот вопрос, я занималась совсем другими вещами. У меня было слишком много работы, и вообще я ненавижу ходить по магазинам. Итак, пришлось выбросить 120 долларов плюс налог на вечернее платье из розовой тафты. Выглядело оно так, будто сбежало со школьного бала для старшеклассников.
Я вошла в прохладную тишину свадебного магазина, и мои шпильки увязли в таком светлом сером ковре, что он казался почти белым. Миссис Кассиди, управляющая, сразу меня увидела. Ее улыбка на мгновение померкла, но потом она взяла себя в руки. Она улыбнулась мне, храбрая миссис Кассиди.
Я улыбнулась в ответ; мне так же, как ей, предстоящий час большой радости не сулил.
Миссис Кассиди где-то между сорока и пятьюдесятью; фигура у нее ладная, рыжие волосы - такие темные, что они кажутся почти коричневыми - она закалывает во французский узел, как некогда носила Грейс Келли. Она поправила очки в золотой оправе и сказала:
- Я вижу, мисс Блейк пришла для последней примерки.
- Очень надеюсь, что для последней, - сказала я.
- Ну что ж, мы думали над... проблемой. И, кажется, кое-что все-таки придумали. - Позади ее стола имелась маленькая комнатка. Она полностью была заставлена стойками, на которых висели закрытые пластиковыми чертами платья. Миссис Кассиди вытащила мое розовое платье из вороха его близнецов и, перекинув через согнутую руку, повела меня к раздевалкам. Спину она держала очень прямо. Готовилась к новому сражению. А мне даже не нужно было готовиться, я всегда готова дать бой. Но спор с миссис Кассиди по поводу изменений в наряде не шел ни в какое сравнение со стычкой, допустим, с Томми и Бруно. Там все могло кончиться очень печально, но, тем не менее, пронесло. Гейнор их отозвал - на сегодня, как он сказал.
Что именно это значит? Полагаю, ответ очевиден. Я оставила Берта в офисе: он все еще был потрясен нашим конфликтом с вооруженными парнями. До сих пор ему не приходилось иметь дела с грязной стороной нашего бизнеса. С той стороной, где прибегают к насилию. Нет, эту сторону видели только я, или Мэнни, или Джемисон, или Чарльз. Мы, аниматоры из “Аниматор Инкорпорейтед”, выполняли всю грязную работу. Берт же сидел в своем милом спокойном кабинете и посылал к нам клиентов и неприятности. Так было до сегодняшнего дня.
Миссис Кассиди повесила платье на крючок в одной из кабинок для переодевания и ушла. Прежде чем успела скрыться внутри, открылась другая кабинка, и оттуда вышла Кейси, девочка, которая на свадьбе должна была осыпать Кэтрин и ее жениха цветами. Ей было восемь лет, и она с негодованием сопела. За ней вышла ее мать, все еще в деловом костюме. Элизабет (“зовите меня Элси”) Марковиц была высокая, стройная, черноволосая, смуглая - и к тому же еще адвокат. Она работала вместе с Кэтрин и тоже была приглашена на свадьбу.
Кейси напоминала уменьшенную смягченную копию своей матери. Девочка заметила меня первой и сказала:
- Привет, Анита. Правда, ведь, дурацкое платье?
- Ну же, Кейси, - сказала Элси, - это красивое платье. Такие чудесные розовые воланчики.
Мне это платье напоминало петунью, выращенную на стероидах. Я сняла жакет и попыталась нырнуть в кабинку, не дожидаясь, пока мне придется высказать свое мнение вслух.
- Это настоящий пистолет? - спросила Кейси.
Я и забыла, что он все еще при мне.
- Да, - сказала я.
- Ты, что ли, из полиции?
- Нет.
- Кейси Марковиц, ты задаешь слишком много вопросов. - Мать увела ее подальше, бросив мне смущенную улыбку. - Простите нас, Анита.
- Да мне-то что, - сказала я.
Через минуту я уже стояла на небольшом возвышении посредине почти правильного круга зеркал. С соответствующими розовыми туфельками на высоком каблуке платье, по крайней мере, стало нормальной длины. Маленькие рукава буфф были приспущены так, чтобы плечи оставались открытыми. В этом платье видны почти все мои шрамы.
Самый свежий шрам еще не до конца зажил и выделялся розовой полосой на моем правом предплечье. Но это была всего лишь ножевая рана. По сравнению с другими моими рубцами этот на редкость чистенький и аккуратный. Ключица и левая рука у меня были сломаны, когда в них вцепился вампир и, как собака, вырвал зубами клок мяса. Еще у меня есть крестовидный след от ожога на левом предплечье. Изобретательные ребята, служившие одному вампиру, считали, что это будет забавно. Я не разделяла их мнения.
Одним словом, я смахивала на невесту Франкенштейна, собравшуюся на карнавал. Что ж, возможно, это не так уж плохо, но миссис Кассиди была другого мнения. Она полагала, что шрамы будут отвлекать людей от моего платья, от свадебной церемонии и от невесты. Но Кэтрин, сама невеста, была непреклонна. Она считала, что я заслуживаю того, чтобы быть на свадьбе, потому что мы с ней лучшие подруги. И вот я плачу хорошие деньги ради того, чтобы надо мной поглумились остальные гости. Должно быть, мы и впрямь хорошие подруги.
Миссис Кассиди вручила мне пару длинных розовых атласных перчаток. Я натянула их, с трудом протиснув пальцы в крошечные отверстия. Никогда не любила перчаток. В них у меня возникает такое чувство, будто я щупаю мир через занавеску. Но эти яркие розовые штуковины скрывали мои руки. Все шрамы исчезли. Хорошая девочка. Так держать.
Управляющая поправила на мне пышную атласную юбку, глядя на мое отражение в зеркале.
- Ну вот. - Она коснулась длинным накрашенным ногтем обведенных помадой губ. - Кажется, я придумала, чем можно скрыть это, э-э... мм-м... - Она сделала неопределенный жест в мою сторону.
- Шрам на ключице? - подсказала я.
- Да, - с облегчением кивнула она.
Только тут до меня дошло, что миссис Кассиди еще ни разу не произнесла слово “шрам”. Как будто оно было непристойным или грубым. Я улыбнулась самой себе в кольце зеркал. Но смех тут же застрял у меня в горле.
Миссис Кассиди держала в руках нечто из розовой ленты и искусственных белых цветов. Мне стало жутко.
- Что это? - спросила я.
- Это, - сказала она, подступая ко мне, - решение нашей проблемы.
- Хорошо, но что это?
- Ну, это воротник, элемент декора.
- Я должна надеть его на шею?
- Да.
Я покачала головой:
- Так не пойдет.
- Мисс Блейк, я испробовала все, чтобы скрыть этот, эту... отметину. Шляпы, прически, просто ленточки, корсажи... - Она в прямом смысле слова уронила руки. - Я исчерпала всю свою фантазию.
Вот в это я могла поверить. Я глубоко вздохнула.
- Я вам сочувствую, миссис Кассиди, честное слово. Я для вас как чирей на заднице.
- Я бы никогда так не сказала.
- Знаю, поэтому и говорю за вас. Но это - самая уродливая штуковина, какую я видела в этой жизни.
- Если у вас, мисс Блейк, есть предложение получше, я вся внимание. - Она скрестила руки на груди; освистанный мной “элемент декора” доходил ей почти до талии.
- Он же огромный, - отбивалась я.
- Он скроет ваш... - она поджала губы, - шрам.
Я испытала большое желание ей поаплодировать. Она все-таки произнесла это грязное слово. Были ли у меня предложения получше? Нет. Не было. Я вздохнула.
- Наденьте его на меня. По крайней мере, я должна посмотреть, что получится.
Она улыбнулась.
- Пожалуйста, приподнимите волосы.
Я сделала, как мне было велено. Она нацепила мне на шею свое изобретение. От кружев у меня сразу все зачесалось, ленты щекотались как черти, и я даже не хотела смотреть в зеркало. Я медленно подняла глаза и уставилась на свое отражение.
- Слава Богу, что у вас длинные волосы. Я вам их уложу перед свадьбой, и это поможет камуфляжу.
Штука, обвивавшая мою шею, напоминала нечто среднее между собачьим ошейником и самой большой в мире манжетой. Розовые бантики торчали у меня из шеи, как опята из пня. Это было отвратительно, и никаким количеством причесок и укладок невозможно было ничего исправить, однако шрам был полностью закрыт, просто как будто его и не было. Чудеса!
Я только покачала головой. Что я могла сказать? Миссис Кассиди приняла мое молчание за согласие. Плохо она меня знает. Тут зазвонил телефон и спас нас обеих.
- Я на минутку, мисс Блейк. - Она бесшумно удалилась. Толстый ковер приглушил стук ее высоких каблуков.
А я осталась стоять и пялиться на себя в зеркало. Волосы и глаза у меня почти одного оттенка - волосы черные, а глаза такого темного тона, что кажутся черными, хотя на самом деле карие. Этим я пошла в свою латинскую мать. Но кожа у меня бледная - результат вмешательства германской крови отца. Если меня слегка подкрасить, я буду мало, чем отличаться от фарфоровой куклы. Наденьте на меня пухлое розовое платье, и я буду казаться тонкой, изящной, миниатюрной. Вот черт!
Все остальные женщины из приглашенных на свадьбу выше меня на несколько дюймов. Возможно, кому-то из них такое платье действительно будет к лицу. Но что-то мне в это не верится.
Для пущего унижения мы все должны будем надеть нижнюю юбку с обручем. Я напоминала себе иллюстрацию к роману “Унесенные ветром”.
- Ну вот, вы замечательно выглядите. - Вернулась миссис Кассиди. Она сияла улыбкой.
- У меня такое чувство, будто меня воткнули в торт, - сказала я.
Ее улыбка несколько померкла. Она сглотнула.
- Вам не нравится моя последняя идея, - сказала она, словно уличая меня в преступлении.
Из раздевалки вышла Элси Марковиц. За ней плелась хмурая Кейси. Я-то понимала, каково ей.
- О, Анита, - пропела Элси, - вы выглядите просто восхитительно.
Чудесно. “Восхитительно” - как раз то, что я хотела услышать.
- Спасибо.
- Особенно мне нравятся бантики у вас на шее. Мы все наденем такие, вы знаете?
- Что ж, я вам сочувствую, - сказала я.
Она нахмурилась.
- Мне кажется, они только подчеркивают красоту платья.
Теперь была моя очередь нахмуриться.
- Вы это серьезно?
Элси, казалось, была немного озадачена.
- Ну конечно. Вам ведь нравится платье?
Я решила не отвечать, чтобы не дай Бог кого-нибудь не шокировать. Ясное дело, чего еще ждать от женщины, у которой совершенно нормальное имя - Элизабет, - но она предпочитает, чтобы ее называли коровьей кличкой?
- Это действительно самая последняя вещь, которую мы можем использовать для камуфляжа, миссис Кассиди? - спросила я.
Она кивнула - один раз и очень твердо.
Я вздохнула, и она улыбнулась. Победа была на ее стороне, и она это знала. А я знала, что меня ждет поражение, еще в тот момент, когда увидела платье; но если мне суждено проиграть, я намерена как можно дороже продать свою шкуру.
- Хорошо. Дело сделано. Деваться некуда. Я надену это.
Миссис Кассиди просияла. Элси улыбнулась. Кейси ухмыльнулась. Я поддернула юбку с обручем повыше и сошла с возвышения. Обруч качался как колокол, а я была вместо языка.
Зазвонил телефон. Миссис Кассиди пошла отвечать, и с каждым шагом настроение у нее все улучшалось, сердце пело, ведь больше я в ее магазин не приду. Какая радость.
Я пыталась протиснуться в своей широкой юбке сквозь узкую дверь, которая вела к примерочным, когда она меня позвала:
- Мисс Блейк, это вас. Сержант Сторр из полиции.
- Видишь, мама, я же тебе говорила, что она работает в полиции, - сказала Кейси.
Я не могла объяснить ей, где я работаю, потому что Элси когда-то просила меня этого не делать. Она считала, что Кейси еще мала, чтобы знать об аниматорах и убийствах вампиров и зомби. Можно подумать, есть такие дети, которые не знают, что на свете существуют вампиры. Про вампиров уже лет десять как говорят в каждом недельном выпуске новостей.
Я пыталась прижать трубку к левому уху, но проклятые цветы мне помешали. Зажав телефон между плечом и шеей, я завела руки назад, чтобы расстегнуть воротник.
- Привет, Дольф, что там у тебя?
- Сцена убийства. - У него был приятный голос, как у оперного тенора.
- Какая еще сцена убийства?
- Грязная.
Я, наконец, стянула с себя воротник и тут же выронила трубку.
- Анита, ты куда пропала?
- Да тут у меня кое-какие сложности с гардеробом.
- Чего?
- Не важно. А я зачем тебе понадобилась?
- Не знаю, кто этот убийца, но он не человек.
- Вампир?
- Ты специалист по немертвым. Именно поэтому я хочу, чтобы ты приехала, посмотрела.
- Хорошо, давай адрес, я немедленно буду. - На полочке лежал блокнот с бледно-розовыми листками, на которых были нарисованы сердечки. На конце шариковой ручки был купидончик. - Сент-Чарльз? Так я от вас всего в пятнадцати минутах езды.
- Хорошо. - Он повесил трубку.
- И тебе тоже до свидания, Дольф. - Это я сказала уже в тишину, просто для того, чтобы последнее слово осталось за мной. Я вернулась в маленькую комнатку, чтобы переодеться.
Мне предложили сегодня миллион долларов за то, чтобы я убила человека и оживила зомби. Потом эта последняя примерка в свадебном салоне. Теперь еще сцена убийства. Грязная, сказал Дольф. Похоже, у меня нынче будет очень насыщенный рабочий день.

3

Грязная, так Дольф это назвал. Мастер преуменьшать. Кровь была всюду, белые стены были забрызганы ею, словно кто-то разбил о них несколько банок с алой краской. В углу стояла светлая кушетка с причудливыми коричневыми и золотыми цветочками на обивке. Она была наполовину покрыта простыней. Вся простыня была темно-красной. Яркий квадрат солнечного света падал сквозь чисто вымытое, сверкающее окно. В солнечном свете кровь сделалась вишнево-красной и глянцевитой.
Свежая кровь на самом деле куда ярче, чем нам показывают в кино и по телевизору. В больших количествах. Настоящая кровь - в больших количествах - такая же яркая, как пожарная машина, но темно-красный на экране выглядит лучше. В самый раз для реализма.
Но только свежая кровь бывает красной, истинно красной. Эта кровь была уже старой и должна была поблекнуть, но луч летнего солнца вернул ей свежесть и блеск.
Я с трудом сглотнула и сделала глубоким вдох.
- Что-то ты какая-то зеленая, Блейк, - сказал голос у самого моего локтя.
Я так и подпрыгнула, и Зебровски засмеялся:
- Напугал я тебя?
- Нет, - соврала я.
В детективе Зебровски приблизительно пять футов росту; вьющиеся черные волосы, начинающие седеть, карие глаза, спрятанные под дымчатыми очками. Его коричневый костюм был слегка помят; на желтом галстуке красовалось пятно, которое он, вероятно, посадил за завтраком. Зебровски ухмыльнулся. Он мне всегда ухмылялся.
- Признайся, Блейк, я тебя уел. Наша крутая потрошительница вампиров собирается облевать останки жертв?
- Я смотрю, ты опять поправился, Зебровски?
- О, я убит, - простонал он и, прижав руки к груди, слегка пошатнулся. - Только не говори, что ты не хочешь моего тела так же, как я хочу твоего.
- Отстань, Зебровски. Где Дольф?
- В хозяйской спальне. - Зебровски уставился на сводчатый потолок с круглым окошком. - Если б мы с Кэтч могли позволить себе такую хату...
- Угу, - откликнулась я. - Симпатичный домик.
Я вновь перевела взгляд на покрытую простыней кушетку. Простыня лежала на том, что было под нею, словно салфетка, брошенная на лужу пролитого сока. В этой картине было что-то не так. Внезапно я поняла, что именно: выпуклость была слишком мала для целого человеческого тела. Чей бы труп там ни лежал, ему не хватало частей.
Комната покачнулась. Я отвела взгляд и судорожно сглотнула. Прошло много месяцев с тех пор, как мне в последний раз вдруг стало дурно при виде сцены убийства. Хорошо, хоть кондиционер работает. В жару запах становится еще отвратительнее.
- Эй, Блейк, я вижу, ты хочешь выйти? - Зебровски взял меня за руку, будто собирался отвести к двери.
- Спасибо, но я в полном порядке. - Я смотрела прямо в его младенческие карие глазки и врала. Он знал, что я вру. Я далеко не в полном порядке, но буду.
Он отпустил мою руку и насмешливо отдал мне честь.
- Люблю крутых девчонок.
Против воли я улыбнулась.
- Иди к черту, Зебровски.
- Конец коридора, последняя дверь слева. Ты найдешь Дольфа там.
Он ввинтился в толпу. Сцена убийства всегда привлекает людей больше, чем нужно - не зевак, нет: чиновники в штатском, техники, парни с видеокамерами. Вот и сейчас дом напоминал пчелиный рой, полный бешеного движения и суеты.
Я прорезала себе путь сквозь толпу. Моя закатанная в пластик личная карточка болталась у меня на лацкане темно-голубого жакета. Это для того, чтобы полиция знала, что я на их стороне, а не просто прошмыгнула внутрь. И еще, чтобы было спокойнее носить оружие в толпе полицейских.
Я протолкалась мимо кучки людей, которые образовали пробку у двери в середине коридора. До меня донеслись отрывочные фразы: “Боже, смотри, сколько крови... А тело еще не нашли?.. Ты хочешь сказать, то, что от него осталось?.. Нет”.
Я протиснулась между двумя копами. Один недовольно крикнул:
- Эй! Полегче!
Перед последней дверью по левую руку было свободно. Не знаю, как Дольф этого добился, но в комнате он был один. А может, полиция просто только что здесь закончила.
Он стоял на коленях в центре светло-коричневого ковра, положив свои толстые руки в хирургических перчатках на бедра. Его черные волосы были пострижены так коротко, что уши торчали по обе стороны его большой грубой физиономии, как две витые раковины. Увидев меня, он поднялся. При росте почти в шесть футов восемь дюймов Дольф обладал телосложением борца. Кровать с балдахином у него за спиной внезапно сделалась маленькой.
Дольф возглавлял новейшее подразделение полиции - отряд охотников за привидениями. Официально оно называлось “Специальная Команда по Расследованию и Урегулированию Таинственных Инцидентов”, СКРУТИ. Эти ребята занимались любыми преступлениями, связанными со сверхъестественным. Сюда обычно ссылали всех неугомонных. Я не удивлялась, что Зебровски включили в эту команду. У него было странное и беспощадное чувство юмора. Но Дольф - Дольф был просто образцовым полицейским. Мне всегда представлялось, что он оскорбил кого-то из вышестоящих, оскорбил своей слишком хорошей работой. Только в это я еще могла поверить.

Предыдущая страница 2 Следующая страница


3 Лорел Гамильтон

На ковре возле него лежало еще что-то, укрытое простыней.
- Анита.
Он всегда так говорит - одно слово за раз.
- Дольф, - сказала я.
Он опять опустился на колени между кроватью с балдахином и пропитанной кровью простыней.
- Ты готова?
- Я знаю, что ты молчун, Дольф, но ты не мог бы сказать, что именно я должна высматривать?
- Я хочу знать, что ты увидишь, а не то, что я тебе подскажу.
Для Дольфа это была целая речь.
- Ладно, - сказала я. - Приступим.
Он откинул простыню. Я стояла и смотрела – но все, что я видела, это большой кусок окровавленного мяса. Это могло быть все что угодно: говядина, конина или оленина. Но труп человека? Только не это.
Мои глаза видели, но мозг отказывался воспринимать. Я присела на корточки, подоткнув юбку. Ковер под ногами захлюпал, словно его промочило дождем, только это был не дождь.
- У тебя не найдется еще пары перчаток? Я свой комплект оставила в конторе.
- В правом кармане. - Дольф поднял руки над головой. - Только возьми сама. Моя жена ненавидит сдавать в химчистку одежду с пятнами крови.
Я улыбнулась. Удивительно. Впрочем, чувство юмора порой просто необходимо. Мне пришлось перегнуться через останки. Я вытащила пару хирургических перчаток, растягивающихся на любой размер. В этих перчатках всегда такое ощущение, будто внутри порошок. Больше похоже на презервативы для рук, чем на перчатки.
- Если я потрогаю, не уничтожу никаких улик?
- Нет.
Я потыкала останки двумя пальцами. Ощущение та кое, будто потрогал кусок свежей говядины. Хорошее, упругое мясо. Я ощупала обломки костей и ребер. Ребра. Внезапно я осознала, на что я смотрю. Часть человеческой грудной клетки. Там, где к плечу должна присоединяться рука, торчала белая кость. И все. Больше ничего. Я вскочила слишком поспешно и споткнулась. Ковер под ногами хлюпнул.
В комнате внезапно стало очень жарко; я отвернулась от тела и уставилась на комод. Зеркало на нем было так густо забрызгано кровью, что казалось, будто кто-то покрыл его толстым слоем лака для ногтей. Спелая Вишня, Карнавальный Алый, Яблоко в Карамели.
Я закрыла глаза и очень медленно досчитала до десяти. Когда я снова открыла их, в комнате стало прохладнее. Только сейчас я заметила, что под потолком крутится вентилятор. Я была в полном порядке. Отважная потрошительница вампиров. Хор-рошо.
Дольф ничего не сказал, когда я снова опустилась на колени перед останками. Он даже не взглянул на меня. Хороший парень. Я постаралась быть объективной и увидеть все, что можно увидеть. Но это было нелегко. Мне проще было смотреть на останки, пока я не знала, что это за часть тела. Теперь я могла видеть только кровавый обрубок. А думать - только о том, что он “некогда был человеческим телом”. Дежурная фраза оперативников.
- Никаких следов применения оружия, насколько я могу судить - но это тебе и коронер может сказать. - Я протянула руку и снова потрогала труп. - Помоги мне его перевернуть: я хочу взглянуть на грудную полость. На то, что от нее осталось.
Дольф выпустил простыню и помог мне поднять останки. Они были легче, чем казались на вид. Когда мы поставили обрубок на край, оказалось, что с внутренней стороны ничего нет. Все внутренние органы, которые должны быть защищены ребрами, отсутствовали. Обрубок выглядел бы в точности как говяжья грудинка, если бы не кость на том месте, где должна была быть рука. Часть ключицы еще сохранилась.
- Ладно, - сказала я. Голос мой прозвучал с придыханием. Я стояла, держа на весу свои испачканные кровью руки. - Накрой, пожалуйста.
Дольф накрыл труп и встал:
- Впечатления?
- Сила, чудовищная сила. Нечеловеческая. Тело явно раздирали руками.
- Почему руками?
- Никаких следов ножа. - Я засмеялась, но тут же поперхнулась смехом. - Черт, я бы подумала, что кто-то распилил его пилой для разделки туш, но кости... - Я покачала головой. - Для этого не использовалось ничего механического.
- Что-нибудь еще?
- Угу. Где остальная часть этого проклятого трупа?
- Вторая дверь слева по коридору.
- Остальная часть? - В комнате снова стало жарко.
- Ты пойди и посмотри. Потом скажешь мне, что ты увидела.
- Черт возьми, Дольф, я знаю, что ты не любишь влиять на мнение экспертов, но я ненавижу блуждать вслепую.
Он только посмотрел на меня.
- Хотя бы ответь на один вопрос.
- Смотря какой.
- Там хуже, чем это?
Казалось, он задумался на мгновение.
- И да, и нет.
- Иди ты к дьяволу!
- Сама поймешь, когда увидишь.
Я не хотела ничего понимать. Берт весьма оживился, узнав, что полиция хочет привлечь меня к делу. Он сказал, что я приобрету богатый опыт. Но до сих пор я приобрела только богатый набор кошмаров.
Дольф повел меня в следующую комнату ужасов. На самом деле я не жаждала найти оставшуюся часть тела. Мне хотелось домой. Перед закрытой дверью Дольф остановился, поджидая меня. На двери был приклеен картонный зайчик, как на Пасху. Под ним висела вышивка с надписью “Детская”.
- Дольф. - Мой голос звучал очень тихо. Его почти заглушал шум, доносящийся из гостиной.
- Что?
- Ничего-ничего. - Я сделала глубокий вдох и с шумом выдохнула. Я смогу. Я смогу. О Господи, я не хочу! Дверь качнулась внутрь, и я прошептала молитву. Бывают в жизни моменты, пережить которые можно только с помощью свыше. Я готова была поспорить, что меня ждет один из таких.
Солнечный свет струился через маленькое окошко. По низу белых занавесок были вышиты утята и зайчики. На бледно-голубых стенах были наклеены вырезанные из картона зверюшки. Колыбели я не увидела - только кроватку с опущенной наполовину стенкой. Кроватка для большого ребенка, кажется, так она называется?
Здесь было не так много крови. Благодарю тебя, Господи. Кто сказал, что молитвы никогда не бывают услышаны? Зато в квадрате солнечного света сидел плюшевый медвежонок. Медвежонок был покрыт кровью, словно глазурью. Один стеклянный глаз удивленно смотрел на мир из-под сосулек слипшегося искусственного меха.
Я опустилась на колени возле него. Ковер не хлюпал, крови на нем не было. Почему же этот чертов мишка сидит на ковре, весь залитый кровью? Насколько я могла судить, больше нигде в комнате крови не было.
Может, кто-то ею просто сюда посадил? Я подняла взгляд на маленький белый комод, разрисованный зайчиками. Если однажды выбрал мотив, то уж не отступай от него ни в чем, таково мое мнение. На белой краске был маленький, но очень четкий отпечаток ладошки. Я подползла ближе и приложила рядом руку, чтобы сравнить размер. У меня небольшая ладонь, маленькая даже для женщины, но этот отпечаток был со всем крошечный. Два, три года, может, четыре. Стены голубые - наверное, мальчик.
- Сколько лет было ребенку?
- На обратной стороне портрета в гостиной написано “Бенджамин Рейнольдс, три года”.
- Бенджамин, - прошептала я, глядя на кровавый отпечаток детской ладони. - В этой комнате нет тела. Здесь никого не убили.
- Да.
- Так чего же ты меня сюда привел? - Я посмотрела на Дольфа снизу вверх, все еще стоя на коленях.
- Твое мнение ничего не будет стоить, если ты не увидишь всего.
- Этот чертов мишка будет мне сниться.
- Мне тоже, - сказал Дольф.
Я встала, с трудом подавив желание разгладить юбку сзади. Трудно даже сосчитать, сколько раз я измазывала одежду в крови и даже не думала об этом. Но только не сегодня.
- Это труп мальчика там, в гостиной? - Говори это, я мостила Бога, чтобы это было не так.
- Нет, - сказал Дольф.
Благодарю тебя, Господи.
- Труп его матери?
- Да.
- А где тело мальчика?
- Мы его не нашли. - Дольф помолчал, потом спросил: - Эта тварь могла съесть мальчика целиком?
- Ты имеешь в виду - чтобы вообще ничего не осталось?
- Да, - сказал Дольф. Лицо его стало лишь капельку бледнее. Мое, вероятно, тоже.
- Возможно, но даже у немертвых есть предел тому, что они способны сожрать. - Я сделала глубокий вдох. - Вы не обнаружили никаких признаков срыгивания?
- Срыгивания. - Дольф улыбнулся. - Хорошее слово. Нет, после еды эту тварь не тошнило. Во всяком случае, мы ничего не нашли.
- Тогда мальчик, вероятно, должен быть где-то рядом.
- Есть шанс, что он жив? - спросил Дольф.
Я посмотрела на него. Мне хотелось сказать “да”, но я понимала, что ответ скорее всего должен быть “нет”. Я выбрала компромисс.
- Не знаю.
Дольф кивнул.
- Теперь в гостиную? - спросила я.
- Нет. - Дольф вышел из комнаты, не говоря больше ни слова. Я пошла следом. Что мне еще оставалось? Но я не спешила. Если ему хочется изображать крутого немногословного полицейского, он может и подождать меня.
Вслед за его широкой спиной я завернула за угол и через гостиную вышла и кухню. Раздвижная стеклянная дверь вела на террасу. Повсюду были осколки стекла. Их грани сверкали в солнечном свете, струящемся из еще одного круглого окошка в потолке. Кухня, облицованная голубым кафелем и отделанная дорогим светлым деревом, была такой чистенькой, словно только что сошла с фотографии рекламного буклета.
- Красивая кухня, - заметила я.
Мне было видно, как по двору шныряют полицейские. Высокий забор скрывал их от любопытных взглядов соседей, так же как прошлой ночью скрыл убийцу. Только один детектив остался стоять у водосточной трубы. Он царапал что-то в блокноте.
Дольф сделал мне знак, чтобы я осматривалась внимательнее.
- Итак, - сказала я. - Кто-то вломился сквозь эту стеклянную дверь. При этом вероятно, шум был ужасный. Когда разбивается такое большое стекло, то даже при включенном кондишине... одним словом, ты это услышишь.
- Ты думаешь? - спросил Дольф.
- А соседи слышали что-нибудь? - спросила я в свою очередь.
- Никто не признается, - сказал он.
Я кивнула.
- Стекло разбилось, и кто-нибудь пошел взглянуть, что случилось. Скорее всего, мужчина. Стереотип “главы семьи” на редкость живуч.
- Что ты имеешь в виду? - уточнил Дольф.
- Храбрый охотник, защищающий свое семейство, - сказала я.
- Ладно, пусть это был мужчина. Что дальше?
- Мужчина вошел, увидел того, кто вломился на кухню, и крикнул жене. Вероятно, велел ей уносить ноги. Бери ребенка и беги.
- А почему бы не вызвать полицию? - спросил Дольф.
- Я не видела в спальне телефона. - Я кивнула на телефон на стене кухни. - Вероятно, это единственный аппарат. Чтобы до него добраться, надо было проскочить мимо чудовища.
- Продолжай.
Я оглянулась на гостиную. Покрытой простыней кушетки отсюда было почти не видно.
- Эта тварь, чем бы она ни была, бросилась на мужчину. Стремительно; ударила его, может быть, оглушила, но не убила.
- Откуда знаешь, что не убила?
- Не устраивай мне экзамен, Дольф. В кухне слишком мало крови. Он был съеден в спальне. Что бы это ни было, оно не стало бы тащить мертвеца в спальню. Оно загнало мужчину в спальню и убило его там.
- Неплохо; не хочешь попытать свои силы в гостиной?
Вообще-то не особенно; но вслух я этого не сказала. От женщины осталось значительно больше. Верхняя часть ее тела была почти не повреждена. Кисти рук были закрыты бумажными мешками. Можно будет получить анализ того, что у нее под ногтями. Я надеялась, что это поможет делу. Широко открытые карие глаза смотрели в потолок. Край пижамной курточки прилип к тому месту, где некогда была талия. Я сглотнула и двумя пальцами приподняла намокшую ткань.
Позвоночник блестел в ярком солнечном свете; белый и мокрый, он повис, словно шнур, который выдернули из разъема. Ладно.
- Что-то разорвало ее пополам - так же, как... мужчину в спальне.
- Откуда ты знаешь, что там был мужчина?
- Если у них не было гостей, это должен был быть мужчина, А гостей у них не было, правильно?
Дольф покачал головой.
- Нет, насколько нам известно.
- Значит, мужчина. Потому что у нее целы ребра и обе руки. - Я постаралась скрыть гнев. Дольф не виноват. - Я не отношусь к числу твоих подчиненных. И хочу, чтобы ты перестал задавать мне вопросы, на которые сам знаешь ответы.
Он кивнул:
- Справедливо. Иногда я забываю, что ты - не один из наших парней.
- Спасибо.
- Ты понимаешь, что я имею в виду.
- Да, понимаю - и даже знаю, что ты хотел сделать мне комплимент. Но нельзя ли нам закончить этот разговор снаружи?
- Конечно. - Дольф снял окровавленные перчатки и бросил их в мешок с мусором, стоящий на кухне. Я сделала то же самое.
Жара обволокла меня, как расплавленный пластик, но все же в ней было что-то хорошее, чистое. Я вдохнула полную грудь горячего влажного воздуха. Ах, лето.
- Скажи хотя бы, я был прав - это не человек? - спросил Дольф.
Двое полицейских в форме сдерживали толпу зевак на газоне и на улице перед домом. Дети, родители, дети на велосипедах. Как будто пришли поглазеть на шоу уродцев.
- Да, это был не человек. На стекле в кухне не осталось крови.
- Я заметил. И что это значит?
- Как правило, из мертвых кровь не идет - за исключением вампиров.
- Как правило?
- Из свежеумерших зомби порой может сочиться кровь, но у вампиров она течет почти как у людей.
- Значит, ты считаешь, что это был не вампир?
- Если так, значит, он ел человеческую плоть, А вампиры не способны переваривать твердую пищу.
- А вурдалак?
- Слишком далеко от кладбища, и тогда в доме было бы больше разрушений. Вурдалаки ломают мебель, как дикие звери.
- Зомби?
Я покачала головой:
- Честно говоря, не знаю. Встречаются такие феномены, как плотоядные зомби. Очень редко, но это бывает.
- Ты говорила, что было зарегистрировано три таких случая. И каждый раз зомби дольше оставались похожими на человека и не разлагались.
Я улыбнулась.
- У тебя хорошая память. Правильно. Плотоядные зомби не разлагаются, пока их кормить. Или, во всяком случае, не разлагаются с такой скоростью.
- Они свирепы?
- Не особенно, - сказала я.
- А в принципе зомби свирепы? - спросил Дольф.
- Только если им приказать.
- Как это?
- Ты можешь приказать зомби убить человека - если у тебя достаточно власти над ним.
- Зомби как орудие убийства?
Я кивнула:
- Что-то в этом роде.
- И кто это мог сделать?
- Не уверена, что здесь произошло именно это, - сказала я.
- Я знаю. Но кто в принципе мог бы это сделать?
- Черт, ну, я могла бы - но я не стала бы. И никто из тех, о ком я знаю, что он мог бы, не стал бы.
- Это уж нам решать, - сказал Дольф и достал небольшой блокнотик.
- И ты действительно хочешь, чтобы я назвала тебе имена друзей, чтобы ты мог спросить их, не оживляли ли они часом зомби и не посылали их убить этих людей?
- Прошу тебя.
Я вздохнула.

Предыдущая страница 3 Следующая страница


Смеющийся труп 4

- Я в это не верю. Ну, хорошо - я, Мэнни Родригес, Питер Бурк, и... - Я почти начала произносить третье имя, но замолчала на полуслове.
- Что такое?
- Ничего. Просто я вспомнила, что на этой неделе Бурка хоронят. Он умер, так что, я думаю, его можно исключить из числа подозреваемых.
Дольф пристально посмотрел на меня, и на лице его отразилось подозрение.
- Ты уверена, что это все имена, которые ты можешь назвать?
- Если я вспомню еще о ком-то, я тебе сообщу, - сказала я с самым невинным видом. Вот, смотрите, у меня в рукаве ничего нет.
- Ты уж постарайся, Анита.
- Не сомневайся.
Он улыбнулся и покачал головой:
- Кого ты защищаешь?
- Себя, - ответила я. Дольф непонимающе нахмурился. - Я не хочу, чтобы кое-кто на меня взбеленился.
- Кто?
Я посмотрела в ясное августовское небо.
- Как думаешь, дождя не будет?
- Черт возьми, Анита, ты должна мне помочь.
- Я тебе помогла, - сказала я.
- Имя.
- Не сейчас. Я проверю его, и если у меня появятся подозрения, я непременно ими с тобой поделюсь.
- Надо же, какая щедрость! - Шея у него начала багроветь. Я никогда не видела Дольфа в ярости и испугалась, что вот-вот увижу. - Первой жертвой оказался бродяга. Мы думали, что он напился в стельку и его сцапали вурдалаки. Его нашли у самого кладбища. Дело открыли и тут же закрыли, так? - С каждым словом голос его становился все выше и выше. - Потом мы нашли эту пару подростков, которые целовались в машине. Мертвых, и тоже недалеко от кладбища. Мы вызвали священника и экзекутора. Дело закрыли. - Дольф понизил голос, но казалось, что он с трудом сдерживает крик. Его голос звенел от почти осязаемого гнева. - Теперь это. Та же самая тварь, кем бы, дьявол ее забери, она ни была. Но до ближайшего гребаного кладбища - несколько миль. Это не вурдалак, и, вероятно, если бы я познал тебя после первого или второго случая, семья Рейнолдсов была бы жива. Но мне казалось, я начинаю понемногу разбираться в этом сверхъестественном дерьме. У меня был некоторый опыт, но теперь его недостаточно. Совсем недостаточно. - Он стиснул блокнот своими огромными пальцами.
- Это самая длинная речь, которую я от тебя слышала, - сказала я.
Он криво улыбнулся:
- Мне нужно имя, Анита.
- Доминга Сальвадор. Она главная жрица вуду на всем Среднем Западе. Но если ты пошлешь за ней полицейских, она не будет с тобой говорить. И никто из вуду не будет.
- Но с тобой будут?
- Да, - сказала я.
- Хорошо - только лучше бы мне уже завтра что-нибудь от тебя услышать.
- Не знаю, удастся ли мне так быстро устроить встречу.
- Или это сделаешь ты, или это сделаю я, - заявил Дольф.
- Ладно-ладно, как-нибудь устрою.
- Спасибо, Анита. По крайней мере, теперь я знаю, с чего начать.
- Это вообще мог быть не зомби, Дольф. Я всего лишь предполагаю.
- А что же еще?
- Ну, если бы на стекле была кровь, и могла бы сказать, что это ликантроп.
- О, чудесно! Как раз то, что мне нужно, - разбушевавшийся оборотень.
- Но на стекле крови не было.
- Значит, скорее всего кто-то из немертвых, - подвел итог Дольф.
- Точно.
- Ты поговори с этой Домингой Сальвадор и как можно скорее сообщи мне.
- Слушаюсь, сержант.
Дольф скорчил мне рожу и снова пошел в дом. Хорошо, что он, а не я. Мне оставалось только вернуться к себе, переодеться и приготовиться оживлять мертвецов. Сегодня после наступления темноты меня ждали три клиента подряд.
Врач некоей Эллен Грисхольм решил, что для нее будет полезно пойти на прямой конфликт с отцом, который так раздражал ее в детстве. К несчастью, папаша был уже несколько месяцев как мертв. Итак, мне предстояло воскресить мистера Грисхольма, чтобы его дочка сказала ему, каким сукиным сыном он был при жизни. Врач сказал, что на нее это подействует очищающе. Конечно, если у вас есть докторская степень, вам позволительно говорить такие вещи.
Два других оживления были более прозаичны: оспариваемое завещание и главный свидетель в судебном процессе, у которого хватило совести помереть от сердечного приступа, не дождавшись заседания суда. Клиенты не были уверены, что показания зомби имеют юридическую силу, но в безнадежной ситуации решили рискнуть - и заплатить за эту попытку.
Я стояла в зеленовато-бурой траве. Приятно видеть, что владельцы не увлекались разбрызгивателями. Пустая трата воды. Может быть, они даже сдавали в утиль консервные банки и старые газеты. Может быть, они были порядочными, любящими свою планету гражданами. А может, и нет.
Один из полицейских приподнял желтую ленту ограждения и выпустил меня. Не обращая внимания на зевак, я села в свою машину - “нову” последней модели. Я могла позволить себе что-нибудь получше, но чего ради? Она же ездит.
Рулевое колесо нагрелось так, что нельзя было дотронуться. Я включила кондиционер и подождала, пока в салоне станет прохладнее. Все, что я сказала Дольфу насчет Доминги Сальвадор, была чистая правда. Она не стала бы разговаривать с полицией, но я не поэтому пыталась утаить ее имя.
Если полиция постучится в дверь сеньоры Доминги, она захочет узнать, кто их навел. И она узнает. Сеньора была самой могущественной жрицей вуду из всех, мне известных.
Оживить зомби, чтобы превратить его в орудие смерти, - это лишь одна из многих вещей, которые она могла бы сделать, если бы захотела.
Откровенно говоря, темной ночью к вам в окно может забраться кое-кто и похуже зомби. Об этой стороне нашего бизнеса я знала настолько немного, насколько мне удавалось избегать неприятностей. Большую часть этих ужасов изобрела сама Сеньора.
Нет, я не хотела дать Доминге Сальвадор повод на меня сердиться. Так что, похоже, придется мне завтра с нею поговорить. Это было примерно то же, что пойти на встречу с крестным отцом вуду. Или, в данном случае, с крестной матерью. Беда в том, что эта крестная мать была не вполне мною довольна. Доминга как-то раз присылала мне приглашение прийти к ней в дом. Посмотреть на ее церемонии. Я вежливо отказалась. Думаю, моя принадлежность к христианству ее разочаровала. Во всяком случае, до сих пор мне удавалось не встречаться с ней лицом к лицу.
Я собиралась спросить самую могущественную жрицу вуду в Соединенных Штатах, а возможно, и во всей Северной Америке, не случалось ли ей оживлять зомби. И не случалось ли этому зомби убивать людей по ее приказу? Не сошла ли я с ума? Может быть. Похоже, завтра у меня будет не менее насыщенный день.

4

Будильник звенел-заливался. Я перевернулась и захлопала ладонью по панели электронных часов. Да где же эта кнопка, черт бы ее подрал? Наконец я приподнялась на локте и открыла глаза. Выключив будильник, я взглянула на светящиеся цифры. Шесть утра. Вот черт. Я только в три вернулась домой.
Зачем я поставила будильник на шесть? Я не могла вспомнить. После трех часов сна я не в лучшей форме. Я легла обратно в теплое гнездышко постели. Глаза уже начали слипаться, когда я, наконец, вспомнила. Доминга Сальвадор.
Она согласилась встретиться со мной сегодня в семь утра. Поболтать за завтраком. Я выпуталась из-под одеяла и еще минуту сидела на кровати. В квартире было абсолютно тихо. Единственным звуком, который нарушал тишину, было чуть слышное пыхтение кондиционера. Тихо, как на кладбище.
Потом я встала, и в голове моей заплясали залитые кровью плюшевые мишки.
Через пятнадцать минут я уже была одета. Я всегда принимаю душ, приходя с работы, даже если уже глубокая ночь. Я не могу даже помыслить о том, чтобы лечь в красивую чистую постельку перемазанной засохшей цыплячьей кровью. Иногда это бывает кровь козленка, но чаще - цыпленка.
Я оделась так, чтобы, с одной стороны, не выглядеть развязно, а с другой - чтобы не растаять на жаре. Было бы проще, если бы я не собиралась брать с собой оружие. Можете считать, что у меня паранойя, но я не выхожу из дому без пистолета.
С ногами просто: джинсы-варенки, подвернутые носки и кроссовки “Найк”. Внутрибрючная кобура Дяди Майка с “файрстаром” девятимиллиметрового калибра довершала экипировку. “Файрстар” был у меня запасным после браунинга. Браунинг слишком велик, чтобы поместиться во внутрибрючную кобуру, а “файрстар” - в самый раз.
Теперь оставалось только найти рубашку, которая закрывала бы пистолет, но позволяла бы легко его выхватить, если понадобится стрелять. Это было труднее, чем может показаться. Наконец я остановилась на коротком, до талии, топе, который едва прикрывал пояс джинсов, и покрутилась перед зеркалом.
Пистолета не было видно, пока я не забывалась и не поднимала руки слишком высоко. Топик, к сожалению, был бледно-розовым. Что меня сподвигло его купить, я уже совершенно не помнила. Может, это подарок? Будем надеяться, что так. Тяжело примириться с мыслью, что я сама потратила деньги на что-нибудь розовое.
Я еще не отдернула шторы. В квартире царил полумрак. Я специально заказала себе очень тяжелые шторы. Мне нечасто приходится видеть солнце, но я не думаю, что много от этого потеряла. Я включила свет над аквариумом с рыбкой. Морской ангел тут же поднялся на поверхность и захлопал губами, выпрашивая подаяние.
Рыбы - это мой вариант домашнего питомца. Их не надо выгуливать, прибирать после них или приучать их проситься на улицу. Время от времени чистить аквариум, бросать туда корм - и они не доставят вам больших хлопот.
По всей квартире разносился запах крепкого кофе от моей кофеварки. Я сидела за небольшим столиком на кухне и потягивала горячий черный напиток. Колумбийский сорт. Свежие зерна прямо из морозильника, размолотые непосредственно перед варкой. Нет другого способа делать кофе. Хотя, когда прижмет, я готова пить его в любом виде.
Звонок в дверь. Я подскочила и пролила кофе на стол. Нервничаю? Я? Я оставила “файрстар” на кухонном столе, вместо того чтобы пойти открывать с ним. Видите, у меня нет паранойи. Я просто очень, очень осторожная.
Я посмотрела в глазок и открыла дверь. На пороге возник Мэнни Родригес. Он примерно на два дюйма меня выше. В угольно-черных волосах поблескивает седина, густые пряди обрамляют тонкое лицо с черными усиками. Ему пятьдесят два, и из всех, кого я знаю, за одним исключением, я предпочла бы, чтобы в трудной ситуации рядом оказался именно он.
Мы обменялись рукопожатием, так у нас заведено. Его ладонь была твердой и сухой. Он усмехнулся мне, и его белые зубы ярко блеснули на фоне загорелого лица.
- Я чувствую запах кофе.
Я усмехнулась в ответ:
- Ты же знаешь, что это весь мой завтрак.
Он вошел, и я по привычке заперла за ним дверь.
- Розита говорит, что ты совсем не заботишься о себе. - Он очень похоже изобразил брюзжание своей жены и ее намного более заметный, чем у него, мексиканский акцент. - Она не ест толком, такая худенькая. Бедная Анита, ни мужа, ни хотя бы друга. - Мэнни опять усмехнулся.
- Розита точь-в-точь как моя мачеха. Джудит просто изнывает от беспокойства, что я останусь старой девой.
- Тебе сколько, двадцать четыре?
- М-мм.
Он только головой покачал.
- Иногда я не понимаю женщин.
Теперь настала моя очередь усмехнуться.
- А я что, куриная печенка?
- Анита, ты же знаешь, я не имел в виду...
- Я знаю, я - один из парней. Я понимаю.
- В работе ты лучше любого парня.
- Садись. И дай мне влить в тебя немного кофе, пока ты опять не ляпнул чего-нибудь.
- Как с тобой тяжело. Ты же знаешь, что я имел в виду. - Он смотрел на меня; взгляд его карих глаз был прямым, а лицо - очень серьезным.
Я улыбнулась:
- Угу, я знаю, что ты имел в виду.
Я сняла с подставки одну из десятка моих любимых кружек и поставила перед Мэнни.
Он сидел, потягивая кофе, и рассматривал кружку. Она была красного цвета с черными буквами: “Я бессердечная сука, но свое сучье дело я знаю”. Мэнни хихикнул.
Я попивала кофе из кружки, разрисованной пушистыми пингвинчиками. Ни за что бы в том не призналась, но это моя самая любимая кружка.
- Я бы на твоем месте принес эту кружку с пингвинами в контору, - сказал Мэнни.
Последняя блестящая идея, которая посетила Берта заключалась в том, чтобы мы все пользовались на работе личными чашками. Он считал, что это добавит конторе домашнего уюта. Я принесла кружку с надписью серым на сером: “Это грязная работа, но меня заставляют ее делать”. Берт заставил меня унести ее обратно.
- Обожаю подергать Берта за кольцо в носу.
- То есть ты собираешься и дальше приносить и контору запрещенные кружки.
Я улыбнулась.
- М-мм... - Он только головой покачал. - Очень признательна, что ты согласился съездить со мной к Доминге.
Мэнни пожал плечами.
- Не могу же я позволить тебе в одиночку встречаться с этим дьяволом в юбке.
Я нахмурилась, услышав это прозвище.
- Может, твоя жена ее так называет, но я с этим не согласна.
Он поглядел на пистолет на столе.
- И, тем не менее, ты берешь с собой оружие, просто на всякий случай.
Я посмотрела на него поверх кружки.
- На всякий случай.
- Если дойдет до того, что уходить придется со стрельбой, Анита, то палить будет уже слишком поздно. У нее там повсюду телохранители.
- Я не собираюсь ни в кого палить. Нам нужно только задать пару вопросов. И все.
Он ухмыльнулся.
- Роr fаvor (Будьте добры) (исп.), сеньора Сальвадор, не оживляли вы на днях зомби-убийцу?
- Брось, Мэнни. Я сама знаю, что это неловко.
- Неловко? - Он покачал головой. - Неловко, она говорит. Если Доминга взъярится, тебе будет больше чем просто “неловко”.
- Ты не обязан ехать.
- Ты меня позвала, чтобы я тебя прикрывал. - Он улыбнулся той белозубой улыбкой, которая освещала все его лицо. - Ты не стала звать Чарльза или Джемисона. Ты позвала меня, Анита, и это лучший комплимент, который ты могла сделать старику.
- Ты не старик. - Я была абсолютно искренна.
- Моя жена постоянно твердит мне совсем другое. Розита запретила мне ходить с тобой на вампиров, но пока еще разрешает заниматься зомби. - На моем лице, должно быть, отразилось удивление, потому что он добавил: - Я знаю, что она провела с тобой душеспасительную беседу два года назад, когда я лежал в больнице.
- Ты чуть не отдал концы, - сказала я.
- А у тебя сколько костей было сломано?
- Просьба Розиты была вполне справедлива, Мэнни. У тебя четверо детей, о которых нужно заботиться.
- И я слишком стар, чтобы колоть вампиров. - В его голосе звучала насмешка, смешанная с горечью.
- Ты никогда не будешь слишком стар, - сказала я.
- Хорошая мысль. - Он допил кофе. – Пойдем-ка лучше. Не хотелось бы заставлять Сеньору ждать.
- Бог нам этого не простит, - кивнула я.
- Аминь, - заключил он.
Я смотрела на него, пока он споласкивал кружку в раковине.
- Ты что-то знаешь, но не хочешь мне говорить?
- Нет, - ответил Мэнни.
Я вымыла свою кружку, по-прежнему глядя на него, и почувствовала, что мои брови сами собой подозрительно хмурятся.
- Мэнни?
- Честное мексиканское, ничего не знаю.
- Тогда в чем дело?
- Ты же знаешь, что я был вудуистом прежде, чем Розита обратила меня в христианскую веру.
- Угу, и что?
- Доминга Сальвадор была не просто моей наставницей и жрицей. Она была моей любовницей.
Несколько мгновений я молча смотрела на него.
- Ты шутишь?
Его лицо было очень серьезным, когда он сказал:
- Такими вещами я не стал бы шутить.
Я пожала плечами. Кого только люди не выбирают себе в любовники! Не устаю поражаться.
- И поэтому тебе удалось так быстро договориться о встрече?
Он кивнул.
- Почему же ты не сказал мне раньше?
- Потому что ты могла попытаться пролезть туда без меня.
- Разве это так страшно?
Он уставился на меня своими карими глазами и очень серьезно произнес:
- Возможно.
Я взяла со стола пистолет и сунула его в кобуру под джинсами. Восемь патронов. В браунинге четырнадцать. Но будем смотреть правде в глаза: если мне понадобится больше восьми патронов, считайте меня покойником. И Мэнни тоже.
- Вот черт, - пробормотала я.
- Что?
- У меня такое чувство, будто я иду в гости к страшилищу.
Мэнни тряхнул головой.
- Неплохое сравнение.
Отлично, просто жуть до чего отлично. Зачем я все это делаю? Образ покрытого кровью медвежонка вспыхнул у меня в голове. Ладно, я знаю зачем. Если есть хотя бы малейшая надежда, что мальчик еще жив, я спустилась бы в ад - если, конечно, был бы шанс вернуться обратно. Вслух я ничего не сказала. Я не хотела услышать, что ад - это тоже неплохое сравнение.

5

Предыдущая страница 4 Следующая страница


5 Лорел Гамильтон

Соседние дома были гораздо старше; пятидесятых, сороковых годов. Лужайки побурели от засухи. Здесь-то, конечно, не было дождевальных установок. В клумбах под стенами домов боролись за жизнь цветы. Главным образом петуньи, герань, несколько розовых кустов. Улицы чистые, опрятные - а всего в квартале отсюда можно схлопотать пулю только за то, что на тебе пиджак не того цвета.
По соседству с сеньорой Сальвадор банды орудовать боялись. Даже подростки с автоматическими пистолетами боятся тех, кого нельзя остановить пулей независимо от того, как метко ты стреляешь. Посеребренными пулями вампира можно ранить, но он все равно не умрет. Ими можно убить ликантропа, но не зомби. Этих можно разрубить на куски, но и после этого каждая часть тела поползет за тобой следом. Я видела это своими глазами. Зрелище не из приятных. Банды не вторгаются на территорию, где властвует Сеньора. Никакого насилия. Это зона постоянного перемирия.
Ходили слухи об одной банде испанцев, которая полагала, что сумеет справиться с гри-гри. Говорят, что экс-предводитель той банды до сих пор сидит в подвале у Доминги и повинуется каждому ее слову. Он служит большим наглядным пособием для всех юных правонарушителей, которые чересчур много о себе воображают.
Лично я никогда не видела, как она оживляет зомби. Но точно так же я не видела, как она призывает змей. И меня вполне устраивает такое положение вещей.
К двухэтажному дому сеньоры Сальвадор прилегает при мерно пол-акра земли. Хороший просторный двор. Ярко-красная герань пылает на фоне беленых стен. Красное и белое, кровь и кость. Не сомневаюсь, что эта символика не оставалась незамеченной случайными прохожими. И, конечно же, она не осталась незамеченной мной.
Мэнни поставил машину на дороге позади сливочно-белой “импалы”. Гараж на две машины был выкрашен в белый цвет, под стать дому. Маленькая девочка гоняла по тротуару на трехколесном велосипеде. Два мальчика чуть постарше сидели на ступеньках крыльца. Они бросили игру и уставились на нас.
На крыльце позади них стоял человек. Поверх синей майки без рукавов у него была плечевая кобура. Пожалуй, чересчур откровенно. Ему не хватало только неоновой вывески: “Поганец”.
Тротуар был исчерчен мелом. Крестики, кружочки, какие-то непонятные рисунки. Это напоминало детскую игру, но игрой не являлось. Кто-то из преданных почитателей Сеньоры нарисовал ритуальные знаки перед ее домом. Вокруг рисунков на каменных глыбах торчали огарки свечей. Девочка разъезжала взад-вперед на трехколесном велосипеде прямо по рисункам. Нормально, да?
Я шла за Мэнни по иссушенному зноем газону. Маленькая девочка на трехколесном велосипеде смотрела на нас, и на ее коричневой мордашке отсутствовало всякое выражение.
Мэнни снял солнечные очки и улыбнулся человеку с пистолетом.
- Buenos dias (Добрый день) (исп.), Антонио. Давно не виделись.
- Si (Да) (исп.), - ответил Антонио. Голос у него был низкий и угрюмый. Загорелые руки он свободно сложил на груди. Таким образом, его правая рука была совсем рядом с рукояткой пистолета.
Я спряталась за Мэнни, чтобы Антонио не видел, что я делаю, и небрежно переместила руки поближе к собственному оружию. Девиз бойскаутов: “Всегда будь готов”. Или это девиз морских пехотинцев?
- А ты стал сильным, красивым мужчиной, - сказал Мэнни.
- Моя бабушка сказала, чтобы я вас впустил, - сказал Антонио.
- Она мудрая женщина, - ответил Мэнни.
Антонио пожал плечами.
- Она - Сеньора. - Он перевел взгляд на меня.
- А это кто?
- Сеньорита Анита Блейк. - Мэнни отстранился, чтобы я могла выйти вперед. Я вышла, держа правую руку на талии, как будто это моя любимая поза, но на самом деле так было легче всего дотянуться до пистолета.
Антонио смотрел на меня сверху вниз. Темные глаза его были сердитыми, но и только. Его взгляду было далеко до взгляда, присущего телохранителям Гарольда Гейнора. Я улыбнулась:
- Рада с вами познакомиться.
Он подозрительно покосился на меня, потом кивнул. Я продолжала ему улыбаться, и по его лицу медленно расползлась улыбка. Он решил, что я с ним заигрываю. Я не стала его разубеждать.
Антонио что-то сказал по-испански. Мне оставалось только еще шире заулыбаться и покачать головой. Он говорил тихо, кривя в усмешке губы, и в его темных глазах мелькало какое-то новое выражение. Не нужно было знать язык, чтобы понять, что он меня кадрит. Или оскорбляет.
На шее Мэнни вздулись жилы, лицо его вспыхнуло. Он что-то пробормотал сквозь стиснутые зубы.
После этого покраснел уже Антонио. Его рука потянулась к пистолету. Я поднялась на две ступеньки и коснулась его запястья, как будто мне было непонятно, что происходит. Рука у него была напряжена, как провод под током.
Взяв его за руку, я лучезарно улыбнулась. Он перевел взгляд с Мэнни на меня, и напряженность спала, но я не выпускала его запястья, пока он полностью не расслабился. Он поднес мою руку к губам и поцеловал. Губы его задержались на тыльной стороне моей ладони, но глаза снова нашли Мэнни. Взгляд был злобным, даже яростным.
Антонио носит оружие, но он дилетант. Дилетанты с оружием долго не живут. Интересно, понимает ли это Доминга? Может, она и сечет в колдовстве, но держу пари, в оружии и в том, какие качества нужны тому, кто его использует постоянно, она ни черта не смыслит. И независимо от того, какие это качества, Антонио ими не обладает. Он может вас преспокойно убить и даже не вспотеет. Но не на тех основаниях. На любительских основаниях. Впрочем, от этого вы не станете менее мертвым.
Взяв меня за руку, он помог мне подняться на крыльцо. Это была моя левая рука. Мою левую руку он мог держать хоть весь день.
- Я обязан проверить тебя на наличие оружия, Мануэль.
- Понимаю, - сказал Мэнни. Он поднялся по ступенькам, и Антонио отступил, на всякий случай, сохраняя дистанцию между собой и Мэнни. Ко мне при этом он повернулся спиной. Беспечность; в иных обстоятельствах она могла бы стоить ему жизни. Он заставил Мэнни положить руки на перила, как делают полицейские. Антонио знал свое дело, но обыскивал как-то злобно, производя множество мелких суетливых движений, как будто ему было ненавистно касаться Мэнни. Как много ненависти в старине Тони.
Ему даже в голову не пришло обшарить меня. Ай-ай-ай.
На крыльцо вышел еще один мужчина. На вид ему было за сорок. На нем была белая майка, а поверх - незастегнутая шерстяная рубашка с закатанными до самого верха рукавами. На лбу блестел пот. Я не сомневалась, что на поясе у него за спиной пистолет. Волосы у него были черные, и только на лоб свешивалась белая прядь.
- Чего ты там возишься, Антонио? - У него был густой голос с заметным акцентом.
- Я его обыскиваю.
Второй мужчина кивнул.
- Она готова вас принять.
Антонио отступил в сторону и снова занял свой пост на крыльце. Когда я проходила мимо него, он причмокнул губами. Я почувствовала, как напрягся Мэнни, но мы вошли в гостиную, и никто никого пока не пристрелил. Исключительное везение.
В левой стене просторной гостиной была дверь в столовую. Напротив я заметила пианино. Интересно, кто на нем играет? Антонио? Не-е.
Мы прошли за телохранителем по коридору в большую кухню. Золотые прямоугольники солнечного света тяжелыми слитками лежали на черно-белом кафельном полу. Пол и сама кухня были старые, но все оборудование - новехоньким. У задней стены стоял один из этих “чудо-холодильников”, которые сами делают кубики льда и газируют воду. Вся обстановка была выдержана в бледно-желтых тонах: Золото Урожая, Осенняя Бронза.
За столом сидела женщина лет шестидесяти с небольшим. Ее тонкое коричневое лицо пересекали многочисленные морщинки, как у человека, который часто улыбается. Снежно-белые волосы были собраны в узел на затылке. Она сидела очень прямо, положив изящные руки на стол. На вид она была ужасно безвредной. Добрая старая бабушка. Если хотя бы четверть того, что я о ней слышала, - правда, то лучшего камуфляжа мне еще не доводилось видеть.
Она улыбнулась и протянула к нам руки. Мэнни шагнул вперед и принял приглашение, коснувшись губами ее пальцев.
- Рада видеть тебя, Мануэль. - У нее было богатое контральто с легким бархатистым акцентом.
- И я тебя, Доминга. - Он отпустил ее руки и уселся напротив.
Ее быстрые черные глаза остановились на мне, все еще стоявшей в дверном проеме.
- Итак, Анита Блейк, наконец, ты явилась ко мне.
Странно было слышать эти слова. Я взглянула на Мэнни. Он взглядом пожал плечами. Он тоже не понял, что она хочет этим сказать. Чудесно.
- Я не знала, что вы меня с нетерпением ждете, Сеньора.
- Я много о тебе слышала, chica (дитя) (исп.). Много невероятного. - В ее черных глазах мелькнул намек на то, что это улыбающаяся женщина не так уж и безобидна.
- Мэнни? - спросила я.
- Это не я.
- Нет, Мануэль больше со мной не общается. Его женушка ему запрещает. - Последняя фраза прозвучала с обидой и горечью.
Бог ты мой! Самая могущественная жрица вуду на Среднем Западе ведет себя как отвергнутая любовница. Вот черт.
Доминга снова обратила сердитый взгляд черных глаз на меня.
- Все кто связан с вуду, рано или поздно приходят к сеньоре Сальвадор.
- Я не связана с вуду.
Это ее позабавило. Все морщинки на ее лице засмеялись.
- Ты оживляешь мертвых, делаешь зомби - и говоришь, что не связана с вуду. Не смеши меня, chica. - Голос ее искрился неподдельным весельем. Похоже, я ей здорово подняла настроение.
- Доминга, я же сказал тебе, какова цель нашей встречи. И, по-моему, очень ясно... - начал Мэнни.
Доминга махнула на него рукой.
- Да, по телефону ты вел себя весьма осмотрительно, Мануэль. - Она подалась в мою сторону. - Он очень ясно выразил, что ты идешь сюда не для того, чтобы принять участие в моих языческих ритуалах. - Горечь в ее голосе была так остра, что ее можно было использовать вместо горчицы.
- Подойди-ка сюда, chica, - велела Доминга. Мне она предложила одну руку, не обе. Вероятно, мне полагалось ее поцеловать, следуя примеру Мэнни. Я и не знала, что пришла на аудиенцию к Римскому Папе.
Внезапно я поняла, что мне не хочется к ней прикасаться. Она ничего плохого не сделала. И все же каждый мускул моего тела стонал от напряжения. Я боялась и сама не знала, почему я боюсь.
Я шагнула вперед и взяла ее руку, не вполне представляя себе, что с ней делать. У жрицы вуду оказалась теплая и сухая кожа. Она усадила меня на ближайший стул, продолжая держать меня за руку, и что-то произнесла своим певучим низким голосом.
Я покачала головой:
- Простите, но я не понимаю по-испански.
Свободной рукой она коснулась моих волос.
- Черные как вороново крыло. От северной крови таких не унаследуешь.
- Моя мать была мексиканка.
- И, тем не менее, ты не говоришь на ее языке.
Мне хотелось, чтобы она отпустила мою руку, но Доминга не спешила этого делать.
- Она умерла, когда я была маленькой. Меня воспитали родные отца.
- Понятно.
Я высвободила руку и сразу почувствовала себя лучше. Она ничего мне не сделала. Ничего. Почему же я, черт меня подери, так дрожу? Мужчина с седой прядью встал за спиной Сеньоры. Он был у меня на виду. И руки я его видела. Черный ход и вход на кухню тоже были в моем поле зрения. Никто не подкрадывался ко мне сзади. Но почему-то волосы у меня на макушке зашевелились.
Я взглянула на Мэнни, но тот смотрел на Домингу. Он так крепко сплел пальцы, что побелели костяшки.
Казалось, я смотрю иностранный фильм без субтитров. Я могла строить любые предположения насчет того, что происходит, но не была уверена, что они верные. Мурашки по коже подсказали мне, что какую-то шутку с нами сыграли. А реакция Мэнни навела на мысль, что шутка предназначались ему.
Плечи его резко опустились. Пальцы расслабились. Было ясно, что он вдруг обессилел. Доминга улыбнулась, блеснув зубами.
- Ты мог бы стать таким могущественным, mi corazon (сердце мое) (исп.).
- Я не хотел становиться могущественным, Доминга, - сказал Мэнни.
Я переводила взгляд с него на нее, не вполне понимая, что произошло. И не была уверена, что хочу понимать. Я всегда охотно перила, что неведение - благо. Слишком часто так выходит.
Доминга обратила взгляд своих быстрых черных глаз ко мне.
- А ты, chica, ты хочешь быть могущественной? - Мурашки по шее расползлись уже по всему моему телу. Вот черт.
- Нет. - Хороший простой ответ. Надо бы почаще его употреблять.
- Может, и не хочешь, но будешь.
Мне не понравилось, как она это произнесла. Смешно сидеть в солнечной кухне в 7.28 утра и дрожать от страха. Но это было. У меня все поджилки тряслись.
Сеньора смотрела на меня. Глаза у нее были обыкновенные. Никаких признаков того могущества, которым она меня соблазняла. Глаза как глаза, и все же... Волосы у меня на макушке снова зашевелились. Меня бросало то в жар, то в холод. Я провела языком по пересохшим губам и тоже уставилась на Домингу Сальвадор.
Это был удар магии. Она меня испытывала. Я это уже проходила. Людей так зачаровывает то, чем я занимаюсь, что они убеждены, будто я владею магией. А я не владею. Я просто чувствую мертвых. Но это не одно и то же.
Я смотрела в ее почти черные глаза и чувствовала, что меня тянет вперед. Как будто я падаю, не двигаясь. Мир на мгновение покачнулся, потом снова стал прочным. Из моего тела вырвался тепловой луч - извивающаяся веревка жара. Он устремился к старухе и ударил ее почти осязаемо; я почувствовала это как раз ряд электричества.
Я, задыхаясь, вскочила.
- Вот черт!
- Анита, с тобой все в порядке? - Мэнни тоже был на ногах. Он бережно коснулся моего плеча.
- Не уверена. Что, черт возьми, она со мной сделала?
- То же самое, что и ты со мной, chica, - сказала Доминга. Она выглядела немного бледной. На лбу блестели бусинки пота.
Мужчина отошел от стены. Он был готов к действию.
- Не надо, - сказала Доминга. - Все в порядке, Энцо. - Она задыхалась, как после долгого бега.
Я осталась стоять. Можно я пойду домой. Пожалуйста.
- Мы пришли сюда не для игр, Доминга, - сказал Мэнни. В его голосе звучал гнев и, кажется, даже страх. Я разделяла эти чувства.
- Это не игра, Мануэль. Разве ты забыл все, чему я тебя научила? Все, чем ты был?
- Я ничего не забыл, но я привел ее не для того, чтобы она пострадала.
- Пострадала она или нет, это ей решать, mi corazon.
Последняя фраза мне не очень понравилась.
- Вы не собираетесь нам помогать. Вы только хотите играть в кошки-мышки. Ладно, одна мышка сейчас уйдет. - Я повернулась к двери, осторожно поглядывая на Энцо. Он-то явно не был любителем.
- Разве ты не хочешь найти маленького мальчика, про которого мне сказал Мэнни? Всего три года - он слишком мал, чтобы достаться бокору.
Это остановило меня. Она знала, что я клюну. Черт бы ее побрал.
- Что еще за бокор?
Доминга улыбнулась.
- Ты и в самом деле не знаешь?
Я покачала головой.
Ее улыбка стала шире: она была приятно удивлена.
- Положи правую руку на стол вверх ладонью, por favor.
- Если вам что-то известно о мальчике, просто скажите мне, пожалуйста.
- Пройди мои маленькие тесты, и я тебе помогу.
- Какого рода тесты? - Я надеялась, что в моем голосе прозвучит все подозрение, которое я испытываю.
Доминга рассмеялась - весело и отрывисто. Все морщинки у нее на лице пришли в движение. Ее глаза искрились ликованием. Почему у меня было такое чувство, что она смеется надо мной?
- Ну же, chica. Я не причиню тебе вреда, - сказала она.
- Мэнни?
- Если она сделает что-нибудь, что может тебе повредить, я так и скажу.
Доминга посмотрела на меня несколько озадаченно.
- Я слышала, что ты можешь оживлять по три зомби за ночь несколько ночей подряд. И все-таки ты, наверное, новичок.
- Неведение - благо, - заметила я.
- Сядь, chica. Это тебе не повредит, я обещаю.
“Это не повредит”. То есть в будущем меня ждут более болезненные ощущения. Я села.
- Малейшее промедление может стоить мальчику жизни, - сказала я. Попробуем воззвать к лучшей части ее натуры.
Она наклонилась ко мне.
- Ты действительно думаешь, что ребенок еще жив?
Кажется, у ее натуры нет лучшей части. Я отклонилась назад. Ничего не могла с собой поделать - врать ей я была не в состоянии.
- Нет.
- Тогда у нас есть время, не так ли?
- Время для чего?
- Положи руку, chica, por favor, тогда я отвечу на твои вопросы.
Я глубоко вздохнула и положила правую руку на стол вверх ладонью. Она напускала на себя таинственность. Ненавижу людей, которые напускают на себя таинственность.
Доминга достали из-под стола маленький черный мешочек; казалось, он все время лежал у нее на коленях. Похоже, она все спланировала заранее.
Мэнни смотрел на мешочек так, словно ждал, что оттуда выползет что-то опасное. Он был недалек от истины. Доминга Сальвадор вынула из мешочка нечто опасное.
Это был амулет - гри-гри, сделанный из черных перьев, кусочков кости и высушенной птичьей лапы. Я сначала подумала, что это лапка цыпленка, но потом увидела толстые черные когти. Где-то тут летает ястреб или орел с деревянной ногой.
Я представила себе, как Доминга вонзает эти когти в мою плоть, и приготовилась отдернуть руку. Но она просто положила гри-гри в мою открытую ладонь. Перья, кусочки кости, высушенная лапка ястреба. Мне не было противно. Не было больно. Пожалуй, я чувствовала себя немного глупо.
Потом я почувствовала тепло. Амулет стал теплым в моей руке. Секунду назад он был холодным.
- Как вы это делаете?
Доминга не отвечала. Я поглядела на нее, но она напряженно смотрела на мою руку. Словно кошка, готовая прыгнуть.
Я снова перевела взгляд на амулет. Когти сжались, потом распрямились, потом снова сжались. Гри-гри шевелился у меня на ладони.
- Че-е-ерт! - Я хотела вскочить. Бросить эту гадость на пол. Но я удержалась. Я осталась сидеть, чувствуя, как каждый волосок на моем теле шевелится, а сердце колотится у самого горла.
- Ну ладно, - хрипло сказала я. - Я прошла ваш маленький тест. Теперь уберите эту штуковину к чертовой матери.
Доминга осторожно сняла лапку с моей ладони. Она старалась не касаться моей кожи. Не знаю почему; но было видно, что для нее это важно.
- Черт возьми, черт возьми! - шептала я еле слышно. Я вытерла руку о майку, прикоснувшись при этом к пистолету. Большое утешение знать, что в самом худшем случае я могу ее просто пристрелить, пока она не запугала меня до смерти. - Теперь мы можем перейти к делу? - Мой голос почти не дрожал. Ай да я.
Доминга баюкала лапку в руках.
- Ты заставила когти двигаться. Ты была испугана, но не удивилась. Почему?
Что я могла сказать? Ей это незачем знать.
- Я чувствую мертвых. Это такой же дар, как умение читать мысли.
Она улыбнулась.
- Ты действительно веришь, что твоя способность оживлять мертвецов похожа на чтение мыслей? На салонные фокусы?
Доминга явно никогда не встречала настоящего телепата. Иначе бы не отзывалась о них так презрительно. По-своему они внушают страх не меньше, чем она.

Предыдущая страница 5 Следующая страница


Смеющийся труп 6

- Я оживляю мертвых, Сеньора. Это всего лишь работа.
- Ты веришь в это не больше, чем я.
- Но стараюсь изо всех сил, - сказала я.
- Тебя кто-то уже проверял. - Это был не вопрос, а утверждение.
- Моя бабушка со стороны матери проверяла меня, но не этим. - Я показала на все еще шевелящуюся лапку. Она была похожа на те фальшивые руки, которые можно купить у Спенсера. Сейчас, когда я уже не держала ее, я могла попытаться уговорить себя, что у нее внутри крошечные батарейки. Хорошо.
- Она была вудуисткой?
Я кивнула.
- Почему ты не училась у нее?
- У меня врожденный дар оживлять мертвых. Религиозные предпочтения от этого не зависят.
- Ты христианка. - В ее устах это прозвучало упреком.
- Вот именно. - Я встала. - Хотелось бы сказать, что мне было приятно провести с вами время, но это будет неправда.
- Задавай свои вопросы.
- Что? - Смена темы оказалась для меня слишком стремительной.
- Спрашивай, что ты там хотела спросить, - сказала Доминга.
Я поглядела на Мэнни.
- Если она говорит, что ответит, значит, ответит. - Казалось, он не особенно этому рад.
Я снова села. Еще одно оскорбление - и я уйду. Но если она действительно может помочь... О дьявол, в ее руках была тонкая нить надежды. И после того, что я видела в доме Рейнольдсов, я за нее уцепилась.
Я намеревалась сформулировать свои вопросы как можно вежливее, и теперь мне нельзя было ошибаться.
- Случалось ли вам в последнее время оживлять зомби?
- Допустим, - сказала она.
Ладно. Я помедлила, прежде чем задать следующий вопрос. Мне снова показалось, что в руке у меня шевелится эта чертова штука. Я потерла ладонь о коленку, словно это ощущение можно было стереть. Что меня ждет в худшем случае, если она обидится? Лучше не спрашивать.
- Вы не давали зомби задание... отомстить? - спросила. И вроде бы даже вежливо. Поразительно.
- Нет.
- Вы уверены?
Она улыбнулась.
- Я запомнила бы, если бы выпустила из могилы убийцу.
- Зомби-убийцы не обязательно были убийцами при жизни, - сказала я.
- О? - Ее седые брови взметнулись вверх. - Не ужели ты так хорошо знакома с оживлением “зомби - убийц”?
Я боролась с желанием уклониться от ответа, как школьница, которую уличили во лжи.
- Только с одним случаем.
- Расскажи мне.
- Нет. - Мой голос был твердым. - Это мое личное дело. - Личный кошмар, которым я не собиралась делиться с леди вуду.
Я решила слегка изменить предмет разговора:
- Мне приходилось раньше оживлять убийц. Они были не более агрессивны, чем обычные зомби.
- Сколько мертвых ты вызвала из могилы? - спросила Доминга.
Я пожала плечами:
- Понятия не имею.
- Дай мне... - она, казалось, ищет нужное слово, - хотя бы приблизительную оценку.
- Не могу. Должно быть, несколько сотен.
- Тысяча? - спросила она.
- Может быть, я не считала.
- А твой босс в “Аниматор Инкорпорейтед” ведет счет?
- Я полагаю, что все мои клиенты занесены в компьютер, - сказала я.
Она улыбнулась.
- Мне очень любопытно узнать точную цифру.
Чем это может нам повредить?
- Я выясню, если получится.
- Какая послушная девочка. - Доминга встала. - Я не оживляла этого вашего “зомби-убийцу”. Если, конечно, именно он ест честных граждан. - Она улыбнулась, почти засмеялась, как будто это было очень забавно. - Но я знаю людей, которые не стали бы с тобой разговаривать. Людей, которые могли бы совершить это злодеяние. Я спрошу их, и они мне ответят. Я узнаю правду от них, а ты узнаешь ее от меня, Анита.
Она произнесла мое имя так, как оно должно звучать - “Ани-и-та”. Это было весьма непривычно.
- Большое спасибо, сеньора Сальвадор.
- Но взамен я попрошу тебя об услуге, - сказала она.
Я готова была поспорить, что сейчас она скажет какую-нибудь гадость.
- Что это за услуга, Сеньора?
- Я хочу, чтобы ты прошла еще один тест.
Я смотрела на нее, ожидая, что она продолжит, но Доминга молчала.
- Какой тест? - наконец спросила я.
- Пойдем со мной вниз, и я тебе покажу. - Голос ее был слаще меда.
- Нет, Доминга, - сказал Мэнни. Он снова встал. - Анита, все, что Сеньора может тебе рассказать, не стоит того, чего она хочет взамен.
- Я могу поговорить с людьми и не людьми, которые не станут разговаривать с вами, ни с кем из вас, добрые христиане.
- Пошли, Анита, нам не нужна ее помощь. - Мэнни двинулся к двери. Но я не пошла за ним. Он не видел останков. Ему не снились покрытые кровью плюшевые медвежата. В отличие от меня. Я не имею права уйти, если Доминга может мне хоть чем-то помочь. И тут не важно, жив Бенджамин Рейнольдс или мертв. Эта тварь, чем бы она ни была, будет убивать снова и снова. И голову даю на отсечение, что это как-то связано с вуду. В этой области я не сильна. Мне нужна помощь, и притом срочно.
- Анита, пойдем. - Мэнни взял меня за руку и потянул к двери.
- Скажите мне, что это за тест.
Доминга торжествующе улыбнулась. Она знала, что я в ее руках. Она знала, что я не уйду, пока не получу обещанную помощь. Проклятие.
- Давай спустимся в подвал. Там я тебе все объясню.
Мэнни сильнее сжал мою руку.
- Анита, ты сама не знаешь, что делаешь.
Он был прав, но...
- Ты, главное, не уходи, Мэнни, поддержи меня. И постарайся не допустить, чтобы я сделала что-то действительно опасное. Ладно?
- Анита, все, что она от тебя потребует, будет опасно. Может быть, не физически, но это нанесет тебе вред.
- Я вынуждена, Мэнни. - Я потрепала его по руке и улыбнулась. - Все будет хорошо.
- Нет, - сказал он. - Не будет.
Я не знала, что на это сказать, кроме того, что, вероятно, он прав. Но это не имело значения. Отступать я не собиралась. Я сделаю все, что она попросит - в рамках разумного, - если это остановит убийцу. Если поможет сделать так, чтобы я больше никогда не видела полусъеденных трупов.
Доминга улыбнулась:
- Давайте спустимся вниз.
- Могу я поговорить с Анитой наедине, Сеньора, por favor? - спросил Мэнни. Он по-прежнему держал меня за руку. Я чувствовала, как напряжены его пальцы.
- У тебя будет весь остаток дня, чтобы с ней говорить, Мануэль. Но мое время ограничено. Если она согласится на этот тест, я обещаю помочь ей поймать этого убийцу всеми способами, что есть в моем распоряжении.
Это было щедрое предложение. Многие из людей расскажут ей все из одного только страха. Полиции этого не добиться. Все, что они могут сделать, - это арестовать. А этим мало кого запугаешь. Зато немертвый, вползающий в ваше окно... Это уже кое-что.
Пять, а возможно, и шесть человек уже умерли. Нехорошей смертью.
- Я уже сказала, что я все сделаю. Пойдемте.
Доминга обошла стол и взяла Мэнни под руку. Он вздрогнул, как от удара. Она оттащила его от меня.
- Я не причиню ей вреда, Мануэль. Клянусь.
- Я не верю тебе, Доминга.
Она засмеялась:
- Но она сама приняла решение, Мануэль. Я ее не принуждала.
- Ты шантажировала ее, Доминга. Шантажировала безопасностью остальных.
Она оглянулась через плечо.
- Я тебя шантажировала, chica?
- Да, - сказала я.
- О, она явно твоя ученица, mi corazon. Такая же честная. И такая же храбрая.
- Храбрая, верно - но она не знает того, что внизу.
Я хотела спросить, что именно там внизу, но не стала. Вообще-то мне не так уж хотелось это узнать. Меня уже не раз предостерегали насчет всякого сверхъестественного дерьма. Не входите в эту комнату; вас схватит чудовище. Обычно там действительно оказывается чудовище и действительно пытается меня схватить. Но до сегодняшнего дня я была проворнее или просто удачливее, чем чудовище. Вот и проверим мою удачу.
Жаль, конечно, что я не могу прислушаться к предостережению Мэнни. Предложение уехать домой звучало очень заманчиво, но долг поднял свою уродливую башку. Долг и шепот кошмаров. Я не хотела увидеть еще одну семью, забитую, как скотина на бойне.
Доминга повела Мэнни прочь из кухни. Следом шла я, а замыкал шествие Энцо. Отличный денек для парада.

6

В подвал вела крутая деревянная лестница. При каждом шаге она вздрагивала и скрипела. Это не радовало. Яркий солнечный свет, льющийся из двери, растворялся в кромешной тьме. Попадая за порог, он тут же тускнел, словно солнце не имело власти в этом похожем на пещеру подвале. Я остановилась на серой границе света и тьмы, вглядываясь в черноту подвала. Я не могла даже разглядеть Домингу и Мэнни. А ведь они должны быть прямо передо мной, правда?
За спиной у меня терпеливой горой высился Энцо - телохранитель. Он ни словом, ни жестом меня не поторопил. Тогда, может, я вольна поступить, как мне вздумается? Собрать игрушки и пойти домой?
- Мэнни, - позвала я.
Его голос донесся издалека. Из ужасной дали. Может быть, это был какой-то акустический фокус. А может, и нет.
- Я здесь, Анита.
Я напрягла зрение, стараясь понять, где он находится, но смотреть было не на что. Я спустилась еще на пару ступенек в чернильный мрак и остановилась, словно наткнулась на стену. Пахло сыростью, как обычно в подвалах, - но за этим запахом чувствовался другой: кисло-сладкий запах тления. Трупный запах, который так нелегко описать. Здесь, в начале лестницы, он был едва уловим. Но я не сомневалась, что чем дальше, тем он будет сильнее.
Моя бабушка была жрицей вуду. Но у нее в хумфо не пахло трупами. В вуду граница между добром и злом проходит не так отчетливо, как в черной магии, христианстве или сатанизме, но все же она существует. Доминга Сальвадор была по ту сторону. Я поняла это сразу, как только ее увидела. И это по-прежнему не давало мне покоя.
Бабушка Флорес говорила мне, что я - некромантка. Это больше, чем вуду, но вместе с тем и меньше. Я могла чувствовать смерть - всю смерть. Трудно быть вуду и некромантом и при этом не перейти на сторону зла. Слишком большое искушение, говорила бабуля. Она не препятствовала, когда я приняла христианство. Не препятствовала, когда мой отец оградил меня от ее родственников. Не препятствовала, потому что любила меня и опасалась за мою душу.
И вот я спускаюсь прямо в пасть искушения. Что сказала бы бабушка Флорес по этому поводу? Вероятно - ступай-ка домой. И это был бы хороший совет. Холодок у меня в животе говорил то же самое.
Зажегся свет. Я заморгала. Единственная тусклая лампочка у основания лестницы показалась мне яркой, словно звезда. Доминга и Мэнни стояли прямо под ней и смотрели на меня.
Свет. Почему мне сразу стало лучше? Глупо, но это так. Энцо закрыл за нами дверь. По углам затаились густые тени, но вдоль узкого коридора зажглись другие лампочки без плафонов.
Я была уже почти на последней ступеньке. Кисло-сладкий запах усилился. Я попробовала дышать через рот, но это привело только к тому, что я начала задыхаться. Запах разлагающейся плоти приклеился к языку.
Доминга пошла вперед по узкому коридору. По стенам через равные промежутки шли закрашенные цементные заплаты - казалось, это замурованные двери. Зачем их замуровали? Что там за ними?
Я поскребла кончиками пальцев шершавый цемент. Поверхность на ощупь была прохладной. Краска не такая уж старая. В такой сырости она должна была осыпаться, но этого не произошло. Что там, за этой дверью?
Я почувствовала зуд между лопаток и испытала горячее желание обернуться и взглянуть на Энцо. Но я готова была поспорить, что он будет вести себя хорошо. Сейчас мне меньше всего следовало опасаться, что меня пристрелят.
Воздух был холодным и влажным. Всем подвалам подвал. Я увидела три двери - две справа, одна слева; обычные двери. На одной висел блестящий новенький замок. Проходя мимо, я услышала, как дверь скрипнула, будто к ней привалилось что-то большое.
Я остановилась:
- Что там такое?
Энцо тоже остановился. Доминга и Мэнни уже скрылись за углом, и мы с ним были одни. Я потрогала дверь.
Она скрипела и ходила ходуном в петлях, как будто об нее терся гигантский кот. Из-под двери потекла вонь. Я захлопнула рот и отпрянула. Но вонь уже просочилась в горло. Я судорожно сглотнула и почувствовала во рту мерзкий привкус.
Тварь за дверью издала звук, напоминающий мяуканье. Трудно было сказать, человек там или животное. Во всяком случае, оно было крупнее человека. И оно было мертвое. Очень, очень мертвое.
Я закрыла нос и рот левой рукой. Правую на всякий случай оставила свободной. На тот случай, если эта тварь вырвется. Пули против ходячего мертвеца. Мне ли не знать, что они бесполезны, - но с оружием все же было спокойнее. На худой конец я могу пристрелить Энцо. Но что-то мне подсказывало, что если эта тварь вышибет дверь, Энцо будет в не меньшей опасности, чем я.
- Нам надо идти, - сказал он.
По его лицу трудно было что-то прочесть. С таким же успехом мы могли идти по улице к ближайшему магазинчику. Он был невозмутим, и я его за это возненавидела: если мне страшно, то и всем должно быть страшно.
Я бросила взгляд на предположительно незапертую дверь слева. Надо выяснить точно. Я потянула за ручку, и дверь отворилась. Комната площадью примерно восемь на четыре напоминала камеру. Цементный пол, беленые стены - и пустота. Похоже, камера ждет очередного постояльца. Энцо захлопнул дверь. Я не препятствовала. Когда имеешь дело с человеком, который тяжелее тебя на добрую сотню фунтов, лучше точно определить, что для тебя принципиально, а что - нет. Пустая комната относится ко второй категории.
Энцо прислонился спиной к двери. На лбу у него блестел пот.
- Не трогайте больше никаких дверей, senorita (сеньорита) (исп.). Может быть очень плохо.
Я кивнула:
- Разумеется, нет проблем.
Пустая комната, а он уже потеет. Приятно узнать, что и этот громила чего-то боится. Но почему этой комнаты, а не той, за которой мяучит какая-то вонь? Ничего не понимаю.
- Надо догнать Сеньору. - Энцо сделал изящный жест, как метрдотель, показывающий, куда мне сесть. Я пошла в указанном направлении. А куда мне еще было идти?
Коридор заканчивался большой комнатой. Стены были пугающе белыми, как в той камере: белый пол был разрисован яркими красными и черными знаками. Оживляж. Колдовские символы, которые рисуют в капищах вуду, чтобы вызвать лао, вудуистских богов.
Символы заменяли собой стены, ограничивающие дорожку. Она вела к алтарю. Стоит сделать шаг в сторону, и тщательно нарисованные символы будут повреждены. Я понятия не имела, чем это может обернуться - добром или злом. Правило волшебника номер три тысячи шестьдесят девять: при встрече с незнакомой магией, если возникают сомнения, лучше оставить все как есть.
Я оставила все как есть.
В дальнем конце комнаты мерцали свечи. Теплый густой свет заливал белые стены. Доминга стояла в центре этого света и белизны и тоже светилась - злом. Другого слова не подобрать. Она не была просто плохой, она была именно злой. Зло мерцало вокруг нее подобно темноте, жидкой и осязаемой. Улыбающаяся старушка исчезла. Теперь это было существо, обладающее огромным могуществом.
Мэнни стоял в стороне и смотрел на нее. Когда он перевел взгляд на меня, я увидела, что глаза у него почти белые. Алтарь был прямо за спиной у Доминги. Мертвые животные волной стекали с его верхушки, образуя на полу подобие лужи. Цыплята, собаки, поросенок, два козленка. Гора меха и засохшей крови, в которой не ясно, что кому принадлежит. Алтарь был похож на фонтан, где вместо воды толстой вялой струей текут мертвые тушки.
Жертвы были совсем свежие. Никакого запаха тления. Остекленевшие зрачки козленка смотрели прямо на меня. Ненавижу приносить в жертву козлят. Они всегда кажутся гораздо умнее цыплят. А, может, они просто мне симпатичнее.
Справа от алтаря стояла высокая женщина. Ее блестящая кожа в искусственном освещении казалась почти черной, словно она была вырезана из какого-то твердого блестящего дерева. У нее были короткие, до плеч, волосы, широкие скулы, полные губы; макияж сделан профессионально. Одета она была в длинное шелковое платье ярко-алого цвета свежей крови. Помада подобрана в тон.
Направо от алтаря стоял зомби. Когда-то это была женщина. Длинные светло-каштановые волосы ниспадали почти до пояса. Кто-то расчесал их щеткой до блеска, и они были единственным, что казалось живым в этом трупе. Кожа приобрела серый оттенок, плоть ссохлась вокруг костей, как смятая оберточная бумага. Под тонкой, тронутой разложением кожей двигались мускулы, съежившиеся и волокнистые. Полусгнивший нос выглядел каким-то недоделанным. Темно-красное платье болталось на иссохшей фигуре.
Была даже сделана попытка ее накрасить. Помаду нельзя было применить, потому что губы слишком сморщились, но сиреневые тени для век подчеркивали выпученные глаза. Я сглотнула комок в горле и снова повернулась к первой женщине.
Это тоже был зомби. Один из самых хорошо сохранившихся и живых на вид из всех, что мне доводилось видеть; но как бы великолепно она ни выглядела, все равно она была мертвой. Эта женщина, зомби, тоже смотрела на меня. В ее прекрасных карих глазах было нечто такое, что ни у одного зомби долго не сохраняется. Память о том, кем они были при жизни, меркнет в течение нескольких дней, а то и часов. Но этот зомби чего-то боялся. Страх в его взгляде был подобен яркому блеску боли в глазах. У зомби таких глаз не бывает.
Я опять повернулась к разлагающемуся зомби и обнаружила, что и он уставился на меня выпученными глазами. Этим полуистлевшим лицом трудно было что-то выразить, но все же она сумела. Сумела выразить страх. Вот черт.
Доминга кивнула, и Энцо жестом велел мне войти в круг. Я идти не хотела.
- Что, черт возьми, здесь происходит, Доминга?
Она улыбнулась, едва не засмеялась.
- Я не привыкла к такой грубости.
- Привыкнешь, - отрезала я. Хватит уже обращаться к ней на “вы”. Энцо у меня за спиной шумно задышал. Я изо всех сил старалась не обращать на него внимания. Моя правая рука этак небрежно потянулась к пистолету - но так, чтобы не было похоже, что она тянется к пистолету. Это непросто сделать. Обычно когда кто-то тянется к пистолету, это похоже на то, что человек тянется к пистолету. Однако кажется, никто ничего не заметил. Какая я молодец.
- Что ты сделала с этими зомби?
- Осмотри их сама, chica. Если ты так сильна, как о тебе говорят, ты найдешь ответ на свой вопрос.
- А если я не найду? - спросила я.
Она улыбнулась, но ее глаза оставались плоскими и черными, как у акулы.
- Значит, ты не так сильна, как о тебе говорят.
- Это что, тест?
- Возможно.
Я тяжело вздохнула. Леди вуду желает узнать, насколько я крута. Зачем? Быть может, особой причины нет. Может, она просто властолюбивая садистка. Угу, вполне вероятно. С другой стороны, возможно, у этого спектакля была какая-то цель. Если так, то я до сих пор еще не знаю, в чем она заключается.
Я взглянула на Мэнни. Он лишь едва заметно пожал плечами. Он тоже не знает, что тут происходит. Чудесно.

Предыдущая страница 6 Следующая страница


7 Лорел Гамильтон

Мне было не по душе играть в игры Доминги, тем более что я не знала правил. Зомби по-прежнему смотрели на меня. Было кое-что в их глазах. Страх и хуже того - надежда. Вот черт. У зомби нет надежды. У них вообще ничего нет. Они мертвые. А эти не были мертвыми. Надо все выяснить. Будем надеяться, что аниматоры от любопытства не дохнут.
Я аккуратно обошла Домингу, поглядывая на нее краешком глаза. Энцо остался стоять, закрывая собой дорожку между знаками. Он выглядел большим и крепким, но я знала, что смогу пройти мимо него, если прижмет. Прижмет настолько, что придется его убить. Я надеялась, что настолько меня не прижмет.
Разлагающийся зомби глядел мне в глаза. Он был высок, почти шесть футов. Из-под подола красного платья выглядывали ноги скелета. Эта высокая, стройная женщина, должно быть, некогда была красива. Выпученные глаза вращались в почти голых глазницах. Влажный, чмокающий звук сопровождал каждое их движение.
Меня вывернуло наизнанку, когда я в первый раз услышала этот звук. Звук, с которым глазные яблоки ворочаются в гниющих глазницах. Но это было четыре года назад, когда я была еще новичком в своем деле. При виде разлагающейся плоти я больше не вздрагиваю и не блюю. Как правило.
Глаза были светло-карие с довольно заметным зеленоватым отливом. Ее окутывал аромат каких-то дорогих духов. Тонкий и щекочущий, как будто в нос попала пудра, приятный цветочный запах. Под которым - вонь гнилого мяса. От нее у меня запершило в горле, я непроизвольно наморщила нос. Отныне запах этих тонких духов будет мне напоминать о разлагающейся плоти. Хотя, судя по запаху, они все равно слишком дорогие, чтобы я стала их покупать.
Она смотрела на меня. Она - не оно и не он. В ее глазах была сила личности. Как правило, я говорю о зомби как о чем-то неодушевленном - так им больше подходит. Они могут вставать из могилы вполне живыми на вид, но это долго не продолжается. Они портятся. Первыми исчезают личность и интеллект, а потом уже - тело. Всегда в такой последовательности. Бог не настолько жесток, чтобы заставлять кого-то осознавать, что его тело разлагается. Но с этой женщиной было все по-другому.
Я отошла подальше от Доминги Сальвадор. Сама не знаю почему, но я старалась держаться от нее на расстоянии. У нее не было оружия, в этом я почти не сомневалась. Опасность, которую она представляла, никак не была связана с ножами и пистолетами. Я просто не хотела, чтобы она коснулась меня, пусть даже случайно.
Женщина-зомби слева была совершенна. Ни малейших признаков разложения. Взгляд осознанный, живой. Господи, помилуй. Она могла пойти куда угодно и везде сошла бы за человека. Как же я догадалась, что она неживая? Трудно сказать. Никаких обычных признаков не было, но когда я вижу мертвеца, я это чувствую. И все же... Я пригляделась к ней повнимательнее. Ее красивое лицо откликнулось на мой взгляд. В ее глазах кричал страх.
Та самая сила, которая позволяет мне оживлять мертвых, говорила мне, что это - зомби; но ее глаза утверждали другое. Поразительно. Если Доминга умеет создавать таких зомби, мне остается только опустить руки.
Я должна выждать три дня, прежде чем смогу оживить труп. За это время душа покидает свое пристанище. Какое-то время душа обычно кружит вокруг тела. В среднем три дня. Я не могу поднять эту дрянь из могилы, если душа еще рядом. Теоретически, если бы аниматор сумел удержать душу во время оживления тела, мы получили бы воскрешение. Ну вы знаете - настоящее воскрешение, как было с Иисусом и Лазарем. Я никогда в это не верила. А может, просто знала границы своих возможностей.
Я смотрела на этих зомби и видела, в чем отличие. В обоих телах по-прежнему были души. Каким образом? Как, во имя Христа, ей это удалось?
- Души. В этих телах все еще заключены души. - Мой голос сполна передал отвращение, которое я испытывала. Зачем стараться его скрывать?
- Очень хорошо, chica.
Я подошла и встала слева от нее, не выпуская из поля зрения Энцо.
- Как ты это сделала?
- Душа была поймана в тот момент, когда покидала тело.
Я покачала головой:
- Это не объяснение.
- Разве ты не знаешь, как ловить душу в бутылку?
Душу в бутылку? Что это, шутка? Нет, она не шутила.
- Нет, не знаю. - Я постаралась, чтобы это не прозвучало самодовольно.
- Я могла бы столькому тебя научить, Анита.
- Нет уж, спасибо, - сказала я. - Ты поймала их души, а потом оживила тела и вложила души обратно.
Конечно, я могла только догадываться, но звучало это правдоподобно.
- Очень, очень хорошо. Именно так. - Она смотрела на меня так пристально, что мне стало неловко. Ее пустые черные глаза фотографировали меня.
- А почему вторая зомби разлагается? По теории, зомби, в котором сохранилась душа, разлагаться не должен?
- Это уже не теория. Я ее доказала, - сказала Доминга.
Я посмотрела на разлагающийся труп, и он ответил мне пронзительным взглядом.
- Тогда почему одна гниет, а другая - нет? - Обычная болтовня двух некромантов в очереди в магазине. - Скажи, а ты своих зомби оживляешь только в новолуние?
- Я могу помещать душу в тело и удалять ее столько раз, сколько захочу.
Я, не отрываясь, смотрела на Домингу. Смотрела и старалась, чтобы у меня не отвисла челюсть, и лицо не исказилось от ужаса. Она наслаждалась бы этим зрелищем. А я не хотела, чтобы она развлекалась за мой счет.
- Позволь мне проверить свою сообразительность, - сказала я голосам исполнительного стажера. - Ты помещаешь душу в тело, и оно не разлагается. Потом ты вынимаешь душу из тела, делая из него обычного зомби, и оно начинает гнить.
- Именно, - сказала Доминга.
- Потом ты снова суешь душу в гниющий труп, и зомби становится живым и осознающим. Когда душа возвращается в тело, разложение останавливается?
- Да.
Вот черт.
- Таким образом, ты можешь сделать так, что зомби навечно останется на этой стадии разложения?
- Да.
Черт и еще раз черт.
- А это? - На сей раз, я показала пальцем, словно на лекции.
- Многие мужчины заплатили бы за нее хорошие деньги.
- Погоди минутку - ты собираешься продать ее в качестве рабыни-наложницы?
- Возможно.
- Но... - Это было ужасно. Она была зомби - а это значит, что ей не нужно есть, спать; ей вообще ничего не нужно. Ее можно держать в шкафу и вынимать оттуда, словно игрушку. Идеально покорная рабыня. - Они так же послушны, как обычные зомби, или душа дает им свободу воли?
- Похоже, они очень послушные.
- А может быть, они просто тебя боятся? - сказала я.
Доминга улыбнулась:
- Может быть.
- Нельзя же вечно держать душу в тюрьме.
- Нельзя, - подтвердила Доминга.
- Душа должна отлететь.
- В ваш христианский рай или ад?
- Да, - сказала я.
- Это были дурные женщины, chica. Их собственные родственники отдали их мне. И заплатили за то, чтобы я их наказала.
- Ты взяла за это деньги?
- Использовать трупы без разрешения родственников усопшего - незаконно, - сказала Доминга.
Не знаю, хотела ли она меня напугать. Возможно, что и нет. Но этой фразой Доминга дала мне понять, что вся ее деятельность абсолютно законна. У мертвых нет никаких прав. Поэтому нам и нужны законы, защищающие зомби. Вот черт.
- Никто не заслужил вечного заключения в собственном трупе, - сказала я.
- Этим можно заменить смертную казнь, chica. Преступники могли бы после смерти трудиться на благо общества.
Я покачала головой:
- Нет, это неправильно.
- Я создала зомби, который не разлагается, chica. Аниматоры - вы ведь так себя называете - искали этот секрет годами. Я его нашла, и люди будут платить за него.
- Это неправильно. Может, я мало знаю о вуду, но даже в вашей религии это считается недопустимым. Нельзя же держать душу в заключении и не давать ей слиться с лао?
Доминга пожала плечами и вздохнула. Неожиданно она показалась мне очень усталой.
- Я надеялась, chica, что ты мне поможешь. Вдвоем мы могли бы работать намного быстрее. Мы бы стали такими богатыми, что тебе и не снилось.
- Ты обратилась не к той девушке.
- Теперь я это вижу. Я надеялась, что, раз ты не вуду, ты не сочтешь, что это неправильно.
- Христианин, буддист, мусульманин - кого ни возьми. Доминга, никто не сочтет это правильным.
- Может быть, да, может быть, нет. Спросить-то можно.
Я поглядела на разлагающуюся зомби.
- Хотя бы избавь свои экспериментальные образцы от мучений.
Доминга тоже взглянула на зомби.
- Впечатляющая демонстрация, не так ли?
- Ты создала вечного зомби, чудесно. Не будь же садисткой.
- Ты считаешь, что я жестока?
- Да, - сказала я.
- Мануэль, я жестока?
Отвечая, Мэнни смотрел, и его глаза пытались мне что-то сказать. Но я не могла понять, что именно.
- Да, Сеньора, ты жестока.
Она поглядела на него, и не только лицо, но и все ее тело выразили изумление.
- Ты и впрямь считаешь меня жестокой, Мануэль? Свою дорогую amante (возлюбленную)?
Он медленно кивнул:
- Да.
- Несколько лет назад, Мануэль, ты не был так скор в суждениях. Ты ведь не раз резал для меня белых козлят.
Я повернулась к Мэнни. Это было похоже на сцену из фильма, где главный герой внезапно открывает о ком-то страшную истину. Когда ты узнаешь, что один из твоих лучших друзей участвовал в человеческих жертвоприношениях, должна зазвучать музыка, а камера - показать крупный план. Не раз, сказала она. Не раз.
- Мэнни? - Мой голос упал до хриплого шепота. Для меня это было хуже, чем зомби. Черт с ними, с чужими. А это был Мэнни – и я не хотела верить. - Мэнни? - прошептала я снова. Он не смотрел на меня. Плохой признак.
- А ты не знала, chica? Разве твой Мэнни не рассказывал тебе о своем прошлом?
- Заткнись, - попросила я.
- Он был моим самым ценным помощником. Он сделал бы для меня все, что угодно.
- Заткнись! - крикнула я. Она замолчала; лицо ее вытянулось. Энцо сделал шаг в сторону алтаря. - Не надо. - Я сама не знала, к кому обращена эта просьба. - Я должна услышать это от него, а не от тебя.
Лицо ее стало гневным. Энцо навис надо мной подобно лавине, которая вот-вот обрушится. Доминга коротко кивнула:
- Тогда спроси его, chica.
- Мэнни, она говорит правду? Ты приносил в жертву людей? - Мой голос звучал слишком ровно. Так не должно было быть: от напряжения у меня внутри все болело. Но я уже не боялась – или, по крайней мере, не боялась Доминги. Правда - вот что меня пугало.
Он поднял взгляд. Волосы упали ему на глаза - на глаза, полные боли.
- Это правда, да? - Меня охватил озноб. - Отвечай же мне, черт побери! - Но мой голос по-прежнему звучал ровно, как будто ничего не случилось.
- Да, - сказал он.
- Ты приносил в жертву людей?
Он впился в меня взглядом; злость придала ему сил.
- Да, да!
Теперь была моя очередь отвести глаза.
- О Боже, Мэнни, как ты мог? - Теперь мой голос прозвучал весьма непривычно. Если бы я не знала, что это не так, я могла бы сказать, что вот-вот расплачусь.
- Это было почти двадцать лет назад, Анита. Я был одновременно и вуду, и некромантом. Я верил. Я был влюблен в Сеньору. Во всяком случае, мне так казалось.
Я уставилась на него. От его взгляда у меня перехватило дыхание.
- Черт возьми, Мэнни!
Он ничего не сказал. Просто с несчастным видом стоял и смотрел на меня. И я не могла совместить эти два образа. Мэнни Родригес и кто-то другой, совершающий ритуальное убийство. Он научил меня отличать хорошее от плохого в нашей работе. Он отказывался делать вещи и вполовину не такие отвратительные, как это. Бессмыслица какая-то.
Я покачала головой.
- Я не могу думать об этом сейчас. - Я услышала, что сказала эти слова вслух, хотя на самом деле не собиралась. - Отлично, вы бросили вашу маленькую бомбу, сеньора Сальвадор. Вы сказали, что поможете нам, если я пройду ваш тест. Я прошла его? - Когда есть из чего выбирать, сосредоточься на каком-нибудь одном несчастье.
- Я собиралась предложить тебе стать партнером в моем новом предприятии.
- Мы обе знаем, что я на это не соглашусь, - сказала я.
- Очень жаль, Анита. После соответствующего обучения ты могла бы превзойти даже меня.
Будь похожа на меня, когда вырастешь. Нет уж, спасибо.
- Благодарю, но мне и так хорошо.
Ее взгляд метнулся к Мэнни, потом снова ко мне.
- Хорошо?
- Мы с Мэнни решим все сами, Сеньора. Так ты мне поможешь?
- Если сейчас я тебе помогу бесплатно, ты будешь моей должницей.
Я не хотела быть ее должницей.
- Я предпочла бы обмен информацией.
- Что ты можешь знать такого, что будет стоить тех усилий, которые я приложу, охотясь на твоего зомби-убийцу?
Я задумалась на мгновение.
- Я знаю, что очень скоро будет принят закон о зомби. Скоро у зомби появятся права, которые будут защищены законом. - Я надеялась, что это действительно случится скоро. Не нужно ей говорить, на какой стадии сейчас этот законопроект.
- Значит, я должна побыстрее продать несколько негниющих зомби, пока это не стало незаконным бизнесом.
- Я не думаю, что незаконность тебя сильно смутит. Человеческое жертвоприношение тоже незаконно.
Она тонко улыбнулась:
- Я этим больше не занимаюсь, Анита. Я сошла со скользкой дорожки.
Я в это не верила, и она знала, что я не поверю. Ее улыбка стала шире.
- Когда Мануэль ушел, я перестала совершать злодеяния. Без него я стала респектабельной колдуньей.
Она врала, но я не могла это доказать. И она это знала.
- Я дала тебе ценную информацию. Теперь ты мне поможешь?
Она любезно кивнула:
- Я поспрашиваю своих сторонников, не знает ли кто-нибудь о твоем зомби-убийце. - У меня было такое чувство, что она надо мной смеется.
- Мэнни, она поможет нам?
- Если Сеньора говорит, что сделает, значит, она сделает. В этом смысле ей можно доверять.
- Я найду твоего убийцу, если только он как-либо связан с вуду, - сказала она.
- Отлично. - Я не сказала “спасибо”, потому что считала, что она не заслуживает благодарности. Я хотела обозвать ее сукой и выстрелить ей промеж глаз, но тогда мне пришлось бы пристрелить и Энцо тоже. А как бы я объяснила это полиции? Она не нарушала никаких законов. Проклятие. - Я полагаю, что обращение к твоим лучшим чувствам не заставит тебя отказаться от безумной затеи продавать своих усовершенствованных зомби в качестве рабов?
Она улыбнулась:
- Chica, chica, у меня будет столько денег, сколько тебе не приснится даже в самых смелых снах. Ты можешь отказаться мне помочь, но ты не можешь меня остановить.
- Не будь так уверена, - сказала я.
- А что ты сделаешь, пойдешь в полицию? Я не нарушаю никаких законов. Единственный способ меня остановить - это убить. - Говоря это, она посмотрела мне в глаза.
- Не искушай меня, - сказала я.
Мэнни подошел ко мне поближе.
- Не надо, Анита, не дразни ее.
Но я и на него злилась не меньше, так что пошел бы он...
- Я тебя остановлю, сеньора Сальвадор. Чего бы мне это ни стоило.
- Ты призываешь на меня злые чары, Анита, а значит, ты умрешь.
Мне неизвестны злые чары против преступников. Я пожала плечами:
- Вообще-то я имела в виду что-нибудь более приземленное - например, пулю.
Энцо поднялся к алтарю и занял позицию между своей хозяйкой и мной. Доминга жестом остановила его:
- Не надо, Энцо, она сегодня в плохом настроении и к тому же потрясена. - Ее глаза по-прежнему смеялись надо мной. - Она ничего не знает о более сложной магии. Она не в состоянии причинить мне вреда и слишком высоконравственна, чтобы совершить хладнокровное убийство.
Самое печальное, что в этом она была права. Я не могла всадить ей пулю меж глаз без прямой угрозы с ее стороны. Я поглядела на ждущих зомби; под их терпеливостью мертвецов был страх и надежда... О Боже, линия между жизнью и смертью становится все тоньше и тоньше!

Предыдущая страница 7 Следующая страница


Смеющийся труп 8

- Пусть хотя бы жертва твоего первого эксперимента упокоится с миром. Ты доказала, что можешь отнимать и возвращать телу душу. Не заставляй ее смотреть, как ты это делаешь.
- Но, Анита, у меня уже есть на нее покупатель.
- О Боже, ты хочешь сказать... Черт побери, некрофил!..
- Те, кто любит мертвых куда больше, чем мы с тобой, будут платить колоссальные деньги за таких, как она.
Может, лучше просто ее пристрелить?
- Ты бессердечная, порочная сука.
- А тебе, chica, надо научиться уважать старших.
- Уважение нужно заслужить, - сказала я.
- Я думаю, Анита Блейк, что тебе следовало бы не забывать, почему люди боятся темноты. Я предвижу, что в скором времени к тебе пожалует гость. Однажды темной ночью, когда ты будешь крепко спать в своей теплой уютной кроватке, нечто злое вползет к тебе в комнату. Я заслужу твое уважение, если ты хочешь, чтобы я сделала это таким способом.
Я должна была испугаться, но я не испугалась. Я была очень зла и хотела домой.
- Ты можешь заставить себя бояться, Сеньора, но не можешь заставить себя уважать.
- Посмотрим, Анита. Позвони, когда получишь мой подарок. Это случится скоро.
- Ты по-прежнему согласна помочь отыскать зомби-убийцу?
- Я сказала, что я помогу, и я помогу.
- Договорились, - подвела я итог. - Теперь мы можем идти?
Она сделала знак Энцо.
- Ну, конечно - беги на солнечный свет, где ты такая храбрая.
Я пошла по дорожке. Мэнни держался рядом. Мы тщательно избегали смотреть друг на друга. Нам было не до того - мы не сводили глаз с Сеньоры и ее питомиц. На полпути я остановилась. Мэнни коснулся моей руки, как будто знал, что я собираюсь сказать. Я отмахнулась от него.
- Я не хочу убивать тебя хладнокровно, но если ты меня тронешь, я пушу в тебя пулю в один прекрасный, солнечный день.
- Угрозы тебя не спасут, chica, - сказала она.
Я очаровательно улыбнулась:
- Тебя тоже, сука.
Глаза се сверкнули гневом. Я улыбнулась еще шире.
- Не принимай ее слова всерьез, Сеньора, - сказал Мэнни. - Она не станет тебя убивать.
- Это правда, chica? - Глубокий голос Доминги был вкрадчивым и пугающим одновременно.
Я бросила на Мэнни уничтожающий взгляд. Это была хорошая угроза. Глупо портить ее правдой или соображениями здравого смысла.
- Я сказала, что пущу в тебя пулю. Я не говорила “убью”. Или сказала?
- Нет, не сказала.
Мэнни схватил меня за руку и потянул к лестнице. Он тащил меня за левую руку, чтобы в правую я в случае чего могла взять пистолет.
Доминга не двигалась. Она провожала нас взглядом, пока мы не завернули за угол. Мэнни потащил меня по коридору с замазанными цементом дверями. Я высвободила руку. Мгновение мы смотрели друг на друга.
- Что за этими дверями?
- Не знаю. - На моем лице, наверное, отразилось сомнение, потому что он добавил: - Бог свидетель, Анита, я не знаю. Двадцать лет назад этого не было.
Я продолжала смотреть на него, как будто мой взгляд мог что-нибудь изменить. Лучше бы Доминга Сальвадор оставила при себе тайну Мэнни. Я не хотела ее знать.
- Анита, мы должны уходить, немедленно. - Лампочка над нашими головами погасла, словно кто-то ее разбил. Мы посмотрели вверх, но ничего не увидели. По спине у меня пробежали мурашки. Лампочка чуть впереди потускнела и замигала.
Мэнни был прав. Пора было делать ноги. Я почти бегом припустила к лестнице. Мэнни не отставал. Дверь с блестящим новым замком тряслась и трещала, словно тот, кто был за ней, пытался вырваться.
Еще одна лампочка погасла. Темнота кусала нас за пятки. Мы перешли на полноценный бег; к тому времени, как мы добежали до лестницы, остались гореть только две лампочки.
Мы уже взбирались наверх, когда свет погас окончательно. Мир погрузился в черноту. Я замерла на ступеньках, не желая двигаться дальше вслепую. Мэнни задел меня плечом, но я не могла его разглядеть. Темнота была хоть глаз коли. Мы взялись за руки и полезли дальше. Рука Мэнни была ненамного больше моей. Такая теплая и родная - и до чертиков успокаивающая.
Треск ломающегося дерева прозвучал подобно выстрелу в темноте. Лестницу затопил зловонный запах гниющего мяса.
- Вот черт! - Эти два слова эхом запрыгали в темноте. Я тут же пожалела, что я их произнесла. Что-то большое выскочило в коридор; отвратительные чавкающие звуки стремительно приближались к лестнице.
Я прыгала через две ступеньки. Мэнни тоже не надо было подгонять - но и тварь внизу прибавила ходу. Полоса света под дверью показалась мне такой яркой, что было больно смотреть. Мэнни распахнул дверь. Солнце ударило нам в глаза, и мы временно ослепли.
Тварь на лестнице закричала, застигнутая солнечным светом. Крик был почти человеческим. Я начала поворачиваться, чтобы взглянуть, но Мэнни захлопнул дверь и покачал головой:
- Ты не хочешь на это смотреть. И я не хочу.
Он был прав. Так почему же меня так тянуло открыть дверь и увидеть в темноте что-то бледное и бесформенное? Кричащий кошмар наяву. Я посмотрела на закрытую дверь и оставила все как есть.
- Ты думаешь, оно полезет за нами? - спросила я.
- На свет?
- Ага.
- Вряд ли. Но давай не будем выяснять.
Я согласилась. Солнечный свет заливал гостиную. Такой реальный и теплый. Крик, темнота, зомби - все это казалось ненастоящим при свете дня. Химеры, исчезающие, когда наступает утро. Но я-то знала, что это не так.
Я открыла наружную дверь спокойно, не торопясь. Разве я чего-то боюсь? Но я прислушивалась - прислушивалась так внимательно, что слышала шум крови в ушах. Прислушивалась к чавкающим звукам погони. Тишина.
Антонио по-прежнему был на посту. Может, предупредить его о кошмаре, что гнался за нами по лестнице?
- Ну как, трахнули зомби внизу? - поинтересовался Антонио.
Не стоит предупреждать старину Тони.
Мэнни сделал вид, что не услышал, а я посоветовала:
- Спустись и трахни себя в задницу.
Антонио только крякнул.
Я спустилась с крыльца. Мэнни шел рядом. Антонио не достал оружия и не стал в нас палить. Удачно денек начинается.
Маленькая девочка на трехколесном велосипеде остановилась рядом с машиной Мэнни и смотрела, как я забираюсь на пассажирское сиденье. Я взглянула в ее карие глазки. Лицо девочки было почти черное от загара. Ей было не больше пяти.
Мэнни уселся за руль, завел мотор, и мы поехали. Девочка смотрела нам вслед. Перед тем, как мы завернули за угол, она снова принялась ездить туда-сюда по тротуару.

7

Кондиционер нагнетал в машину холодный воздух. Мы ехали, через жилые кварталы. Улицы были пусты. Все на работе. Во дворах играли детишки. На ступеньках сидели мамаши; ни разу не видела, чтобы с детьми оставались отцы. Все в мире меняется, но не настолько. Мы с Мэнни молчали. Это было неловкое молчание. Натянутое.
Мэнни украдкой взглянул на меня краем глаза.
Я откинулась на сиденье, и ремень безопасности вдавил пистолет мне в живот.
- Итак, - сказала я, - когда-то ты приносил в жертву людей.
Мне показалось, что Мэнни вздрогнул.
- Ты хочешь, чтобы я солгал?
- Нет, я хочу не знать. Я хочу жить в благословенном неведении.
- Ничего у тебя не получится, Анита.
- Я уж вижу, - сказала я. Я поправила ремень, чтобы пистолет не врезался мне в тело. Совсем другое дело. Если бы только все остальное можно было бы так же легко поправить.
- И что же мы будем делать?
- С тем, что ты теперь знаешь? - Мэнни посмотрел на меня. Я кивнула. - Произнеси неистовую обличительную речь. Скажи, что я злобный ублюдок.
- Не вижу в этом особого смысла, - сказала я.
Он взглянул на меня внимательнее:
- Спасибо.
- Я не сказала, что ты поступал хорошо, Мэнни. Я просто не собираюсь на тебя орать. Пока, во всяком случае.
Нас обогнал большой белый автомобиль, набитый темнокожими подростками. Их стереосистема вопила так оглушительно, что у меня закачались зубы. У шофера было плоское лицо с высокими скулами - как ацтекская маска. Наши глаза встретились, и он губами изобразил поцелуй. Остальные громко расхохотались.
Вздохнув, я подавила желание сделать в ответ непристойный жест. Не нужно подзуживать этих щенков.
Они свернули направо. Мы поехали прямо. Слава Богу.
Мэнни остановился на светофоре. У светофора был указатель “40-я Западная”. Двести семьдесят миль до Олив и короткая прогулка к моей квартирке. Час сорок на все. Ерунда - но не сегодня. Сегодня мне хотелось поскорее избавиться от общества Мэнни. Мне нужно было подумать. И решить, как же быть дальше.
- Поговори со мной, Анита, пожалуйста.
- Клянусь Богом, Мэнни, я просто не знаю, что сказать. - Правду; друзья должны говорить друг другу исключительно правду. Угу. - Мы знакомы уже четыре года, Мэнни. Ты хороший человек. Ты любишь свою жену и детей. Ты спас мне жизнь. Я спасла жизнь тебе. Я думала, что знаю тебя.
- Я не изменился.
- Нет. - Я посмотрела на него. - Ты изменился. Мэнни Родригес ни при каких обстоятельствах не стал бы приносить в жертву людей.
- Это было двадцать лет назад.
- На убийство нет срока давности.
- Ты сообщишь в полицию? - Его голос был очень тихим.
Светофор переключился, и мы влились в утренний поток машин - плотный, как обычно у нас в Сент-Луисе. Не лос-анджелесские пробки, конечно, но то и дело приходится тормозить и рвать с места. Очень раздражает. Особенно в это утро.
- У меня нет доказательств. Только слова Доминги. Я бы не назвала ее надежным свидетелем.
- А если бы у тебя были доказательства?
- Не надо меня провоцировать, Мэнни. - Я выглянула в окошко. Серебристая “миада” с опушенным верхом. Седеющий водитель был в лихой кепочке и гоночных крагах. Кризис среднего возраста.
- Розита знает? - спросила я.
- Подозревает, но не знает наверняка.
- Не хочет знать, - уточнила я.
- Наверное. - Он повернулся и взглянул на меня.
Красный “форд” был прямо перед нашим капотом.
- Мэнни! - заорала я.
Он ударил по тормозам, и только ремень безопасности не дал мне поцеловаться с приборной панелью.
- Господи, Мэнни, следи за дорогой!
Несколько секунд он сосредоточенно следил за дорогой, потом, уже не глядя на меня, спросил:
- Ты хочешь все рассказать Розите?
Я задумалась на мгновение. Потом отрицательно покачала головой, но, сообразив, что он не может этого увидеть, сказала:
- Вряд ли. В этом случае неведение - благо, Мэнни. Не думаю, что твоя жена это переживет.
- Она бросит меня и заберет детей.
Я в этом не сомневалась. Розита была очень религиозна и крайне серьезно относилась ко всем десяти заповедям.
- Она и так все время твердит, что, оживляя мертвых, я рискую своей бессмертной душой, - добавил Мэнни.
- Она об этом не задумывалась, пока Римский Папа не стал угрожать отлучить от Церкви всех аниматоров, если они не прекратят оживлять мертвецов.
- Церковь очень важна для Розиты.
- Для меня тоже; но теперь я - счастливая маленькая епископанка. Поменяй Церковь.
- Не так все просто, - сказал Мэнни.
Это уж точно. Мне ли не знать. Но каждый делает то, что может, - или то, что должен.
- Ты можешь объяснить, почему ты принимал участие в человеческих жертвоприношениях? Я имею в виду - так, чтобы это прозвучало для меня убедительно?
- Нет, - сказал он. Мы свернули в переулок. Казалось, так будет быстрее - но как только мы повернули, выяснилось, что, наоборот, медленнее. Закон дорожного движения Мерфи.
- И ты даже не попытаешься?
- Этого нельзя простить, Анита. Мне приходится с этим жить. Что мне еще остается?
В его словах была доля здравого смысла.
- Это повлияет на мое мнение о тебе, Мэнни.
- Каким образом?
- Пока не знаю. - Честность. При достаточной осмотрительности мы еще можем быть друг с другом честны. - Есть ли еще что-то, что мне следует знать? Что еще Доминга может на меня вылить?
Он покачал головой:
- Хуже этого - ничего.
- И то ладно, - сказала я.
- И то ладно, - повторил он. - Ну что, все? Допрос окончен?
- На сегодня - да. Может быть, и навсегда. - Внезапно я почувствовала себя очень усталой. Всего 9.23 утра, а я уже как выжатый лимон. Эмоциональное опустошение. - Не знаю, что я должна чувствовать, Мэнни. Не знаю, как это повлияет на нашу дружбу или наши деловые отношения - не знаю даже, повлияет ли вообще. Скорее всего да. О, дьявол, я просто не знаю.
- Вполне справедливо, - сказал Мэнни. - Но давай переключимся на менее скользкую тему.
- Например?
- Сеньора подошлет тебе в окно какую-нибудь гадость, как обещала.
- Я догадываюсь.
- Зачем тебе понадобилось ей угрожать?
- Она мне не нравится.
- Отлично! Просто отлично, - съязвил он. - Как мне это в голову не пришло?
- Я намерена ее остановить, Мэнни. И решила, что она должна об этом знать.
- Никогда не передавай противнику первый ход, Анита. Я же тебя учил.
- Еще ты меня учил, что человеческое жертвоприношение - это убийство.
- Это жестоко, Анита, - сказал он.
- Да, - сказала я. - Это жестоко.
- Ты должна быть готова, Анита. Она пошлет какую-нибудь тварь. Просто чтобы тебя пугнуть - вряд ли, чтобы убить.
- Потому что ты заставил меня признать, что я не хочу убивать ее?
- Нет. Потому что на самом деле она не верит, что ты ее убьешь. И она заинтересована в твоих способностях. Я думаю, она предпочла бы перетянуть тебя на свою сторону, чем прикончить.
- Подключить меня к своему конвейеру по производству зомби?
- Да.
- Только не в этой жизни.
- Сеньора не привыкла, чтобы ей говорили “нет”, Анита.
- Это ее трудности.
Он бросил на меня быстрый взгляд, потом вновь стал смотреть на дорогу.
- Она сделает это твоими трудностями.
- Как-нибудь справлюсь.
- Я на твоем месте не был бы так уверен.
- А я и не уверена. Но что ты хочешь - чтобы я билась в истерике? Я буду думать об этом, когда какая-нибудь тварь влезет в мое окно. Если это, конечно, случится.
- Ты не в состоянии справиться с Сеньорой, Анита. Она могущественна - гораздо более могущественна, чем ты можешь себе представить.
- Она меня напугала, Мэнни. Я этого не забыла. Если она натравит на меня кого-то, с кем я не справлюсь, я дам деру. Годится?
- Не годится. Ты не знаешь, ты просто не знаешь...

Предыдущая страница 8 Следующая страница


9 Лорел Гамильтон

- Я слышала эту тварь в коридоре. Я чувствовала ее запах. Конечно, я испугалась, но Доминга - простая смертная, Мэнни. Весь зомбизм-момбизм не спасет ее от пули.
- Пуля может сразить ее, но не уничтожить.
- Что это значит?
- Если ее застрелить - скажем, в голову или в сердце - и она покажется мертвой, я бы обошелся с ней, как с вампиром. Отрезать голову, вырезать сердце. Тело сжечь. - Он искоса поглядел на меня.
Я ничего не сказала. Мы обсуждали, как лучше убить Домингу Сальвадор. Она ловила души и помещала их в трупы. Это было мерзко. Скорее всего она нападет на меня первой. Какой-нибудь сверхъестественный борец за справедливость проберется в мой дом. Она злобная баба и постарается, напасть первой. Будет ли считаться убийством, если я устрою ей засаду? Угу. Остановит ли меня это соображение? Я подождала, пока мысль оформится в моей голове. Покатала ее, как леденец на языке, чтобы распробовать. Не-е, не остановит.
Мне должно было бы стать не по себе - ведь я планирую убийство и даже не морщусь. Но мне не было не по себе. Наоборот, мне было приятно знать, что если она меня прищучит, я могу прищучить ее в ответ. Кто я такая, чтобы бросать камень в Мэнни за преступления двадцатилетней давности? И действительно - кто я такая?

8

Была середина дня. Мэнни молча высадил меня у подъезда. Он не попросил разрешения войти, и я не предложила. Я все еще не знала, что мне думать о нем, о Доминге Сальвадор и неразлагающихся зомби, начиненных душами. Я решила пока вообще ничего не думать. Сейчас мне как никогда была необходима хорошая физическая нагрузка. И - вот ведь удача - как раз сегодня у меня занятие по дзюдо.
У меня черный пояс; впрочем, звучит это гораздо внушительнее, чем есть на самом деле. В школе, где есть правила и рефери, я неплохо дерусь. Но в реальном мире, где плохие парни обычно тяжелее меня на сотню фунтов, я больше доверяю оружию.
Я уже собиралась выходить, когда прозвенел звонок. Поставив набитую всякой всячиной спортивную сумку у двери, я посмотрела в глазок. Для этой цели мне всегда приходится вставать на цыпочки.
Искаженное оптикой лицо, которое я увидела, было белокурым, светлоглазым и смутно знакомым. Это был Томми, мускулистый телохранитель Гарольда Гейнора. Да, денек становится все лучше и лучше.
Я обычно не беру оружие на занятия по дзюдо. Если они проходят днем. Летом в это время светло. Настоящая опасность начинается только после наступления темноты. Я отвернула край красной фуфайки, на которую сменила розовый топ, и снова нацепила свою внутрибрючную кобуру. Карманный пистолет калибра 9 мм слегка врезался в тело. Если бы я знала, что он мне понадобится, надела бы джинсы посвободнее.
Звонок зазвонил снова. Я не отзывалась: может, Томми решит, что меня нет? Но он не решил. Он позвонил в третий раз, надавив кнопку звонка плечом.
Я глубоко вздохнула и открыла дверь. Светло-голубые глаза Томми были по-прежнему пустыми, мертвыми. Полное отсутствие выражения. Интересно, он родился с таким взглядом или это результат долгих тренировок?
- Чего тебе надо? - спросила я.
Он скривил губы.
- Разве ты не пригласишь меня войти?
- Навряд ли.
Он пожал своими мощными плечами. Я увидела, как под пиджаком костюма проступил ремень плечевой кобуры. Ему нужно найти портного получше.
Дверь слева от меня открылась. Из нее вышла женщина с ребенком на руках. Она заперла дверь, потом повернулась и увидела нас.
- О, привет. - Она широко улыбнулась.
- Привет, - сказала я.
Томми кивнул.
Женщина отвернулась и пошла к лестнице, ласково агукая своему малышу.
Томми снова посмотрел на меня:
- Ты что, хочешь заниматься этим на пороге?
- А чем мы занимаемся?
- Бизнесом. Речь о деньгах.
Я смотрела на его лицо, но на нем невозможно было ничего прочесть. Единственное, что меня утешало, так это мысль, что если бы Томми хотел меня убить, он бы скорее всего не стал это делать у меня дома. Скорее всего.
Я отошла в сторону и широко распахнула дверь. Пока он входил в квартиру, я старалась держаться от него на расстоянии больше вытянутой руки. Он осмотрелся по сторонам:
- Красиво, чисто.
- Служба быта, - сказала я. - Говори по делу, Томми. Я спешу.
Он поглядел на спортивную сумку около двери.
- Работа или свидание?
- Не твое дело, - сказала я.
Он снова скривил губы. Я догадалась, что это у него такая улыбка.
- У меня в машине полный кейс денег. Полтора миллиона, половину сейчас, половину после оживления зомби.
Я покачала головой:
- Я уже дала Гейнору свой ответ.
- Но это в присутствии твоего босса. Сейчас мы вдвоем. Никто не узнает, что ты приняла предложение. Никто.
- Я отказалась не потому, что были свидетели - сказала я. - Я отказалась потому, что не совершаю человеческих жертвоприношений. - Я поймала себя на том, что улыбаюсь. Забавно звучит. Потом я подумала о Мэнни. Что ж, может, не так уж забавно. Но я все равно этого не делаю.
- У каждого есть своя цена, Анита. Назови сумму. Мы ее рассмотрим.
Он ни разу не упомянул имя Гейнора. Только я. Он был до чертиков осторожен, слишком осторожен.
- У меня нет цены, малыш Томми. Возвращайся к мистеру Гарольду Гейнору и передай ему это.
Он нахмурился. Между бровей собрались морщинки.
- Я не знаю такого имени.
- О, не смеши меня. На мне нет жучков.
- Назови свою цену. Мы можем ее обсудить, - вновь предложил он.
- Нет никакой цены.
- Два миллиона, свободные от налогов, - сказал он.
- Какой зомби может стоить два миллиона, Томми? - Я смотрела на его медленно мрачнеющую физиономию. - Что Гейнор надеется получить от него, чтобы покрыть такие расходы?
Томми смерил меня взглядом:
- Тебе не нужно этого знать.
- Так и знала, что ты это скажешь. Проваливай, Томми. Я не продаюсь.
Я сделала шаг к двери, собираясь выпроводить его, но он внезапно шагнул вперед - быстрее, чем можно было ожидать - и растопырил свои ручищи, чтобы меня схватить.
Я выхватила “файрстар” и направила ему в грудь. Он замер. Мертвые глаза моргнули, большие руки сжались в кулаки. Шея побагровела и стала почти фиолетовой. Сердится.
- Не надо этого делать, - мягко сказала я.
- Сука, - прохрипел он в ответ.
- Ну, ну, Томми, не надо грубить. Расслабься, и мы оба доживем до следующего дня.
Его блеклые глаза метнулись от пистолета к моему лицу и обратно.
- Без этой штуки ты не была бы такой крутой.
Если он думал, что я предложу помериться силами без оружия, его ждало разочарование.
- Убирайся, Томми, иначе я уложу тебя прямо сейчас. И никакие мускулы тебе не помогут.
В его пустых мертвых глазах что-то шевельнулось. Потом он опустил руки и сделал глубокий вдох.
- Ладно, сегодня ты оказалась проворней. Но если ты и дальше будешь огорчать моего босса, я поймаю тебя без пистолета. - Его губы снова скривились. - И тогда мы посмотрим, какая ты крутая на самом деле.
Слабый голос у меня в голове сказал: “Пристрели его прямо сейчас”. Я была уверена как ни в чем, что рано или поздно милый Томми меня подкараулит. Мне этого совсем не хотелось, но... Я не могла убить его только из-за этой уверенности. Недостаточно веская причина. И потом - как бы я все объяснила полиции?
- Уходи, Томми. - Я открыла дверь, не сводя с него взгляда и не убирая оружия. - Уходи и скажи Гейнору, что, если он будет продолжать мне докучать, я начну присылать ему его телохранителей в ящиках для посылок.
Ноздри его раздулись, на шее выступили вены. Он как деревянный прошел мимо меня и вышел на лестничную клетку. Опустив пистолет, я слушала, как его шаги удаляются вниз по лестнице. Убедившись, что Томми ушел, я убрала “файрстар” в кобуру, взяла сумку и отправилась заниматься дзюдо. Ни к чему позволять мелким неприятностям нарушать расписание занятий. Тем более что завтра мне точно придется их пропустить: я должна присутствовать на похоронах. А, кроме того, если Томми действительно захочется помериться со мной силами, мне потребуются все мои умения.

9

Я ненавижу похороны. Хорошо еще, что на этот раз хоронили того, к кому я не испытывала большой симпатии. Цинично, но это правда. Питер Бурк при жизни был бессовестным сукиным сыном. И я не понимала, почему смерть автоматически должна придать ему ореол святости. Смерть, особенно насильственная, превращает самого подлого ублюдка в милейшего человека. Почему так?
Я стояла под ярким августовским солнцем в своем маленьком черном платье и в темных очках и посматривала на скорбящих. Были организованы тент над гробом, цветы и стулья для родственников. Вы могли бы спросить, почему я здесь, если не являюсь другом покойного? Потому что Питер Бурк был аниматором. Не очень хорошим, но мы образуем маленький клуб избранных. Если один из нас умирает, то на похороны приходят все. Таково правило. Из него нет исключений. Исключением может стать ваша собственная смерть - но поскольку мы занимаемся оживлением мертвых, то и она может не стать.
Есть способы сделать так, чтобы труп нельзя было оживить в качестве вампира, но зомби - это другой зверь. Если тело не было кремировано, аниматор всегда может поднять тебя из могилы. Огонь - единственная вещь, которую зомби уважают или боятся.
Мы могли бы оживить Питера и спросить, кто его застрелил. Но убийца всадил разрывную пулю из “магнума-357” чуть ниже уха, и тем, что осталось от головы Питера, нельзя было бы наполнить даже пакетик для бутербродов. Можно сделать из него зомби, но все равно не скажет ни слова. Даже мертвым нужен для этого рот.
Мэнни стоял рядом со мной; ему явно было неудобно в темном костюме. Чуть дальше стояла Розита, его жена, держа спину на удивление прямо и сжимая толстыми коричневыми пальцами черную кожаную сумочку. О таких, как она, моя мачеха имела обыкновение говорить “в кости широка”. Ее черные, небрежно завитые волосы были пострижены коротко. Ей надо носить прическу длиннее. Короткие волосы только подчеркивают идеальную круглоту ее лица.
За спиной у меня, подобно высокой темной горе, высился Чарльз Монтгомери. Чарльз похож на бывшего футболиста. Он обладает способностью хмуриться так, что люди бегут в укрытие. Но он только внешне похож на палача. На самом деле Чарльз падает в обморок при виде любой крови, кроме крови животных. Его счастье, что он с виду смахивает на большого черного ублюдка: Чарльз совершенно не переносит боли. И плачет над диснеевскими мультиками - например, в том месте, когда у Бэмби умирает мама. Это в нем особенно подкупает.
Его жена, Каролина, сегодня работала: ей не удалось ни с кем поменяться. Интересно, сильно ли она старалась? Каролина - нормальная баба, но смотрит на то, чем мы занимаемся, сверху вниз. Она называет это “зомбизм-момбизм”. Каролина - дипломированная медсестра. Я подозреваю, что после того, как она весь день проведет в обществе докторов, выполняя их указания, ей просто необходимо хоть на кого-нибудь смотреть сверху вниз.
В переднем ряду стоял Джемисон Кларк. Долговязый и тощий, он был единственным рыжеволосым и зеленоглазым негром из всех, что я видела. Джем кивнул мне через могилу, и я кивнула в ответ.
Мы все были здесь; все аниматоры из “Аниматор Инкорпорейтед”. Берт и Мэри, наша дневная секретарша, остались защищать крепость. Я надеялась, что Берт не втянет нас в дело, с которым мы бы не справились. Или отказались справляться. Он может, если за ним не присматривать.
Солнце лупило меня по спине, как раскаленная железная ладонь. Мужчины то и дело поправляли галстуки и стоячие воротнички. Густой запах хризантем залепил мне ноздри, как расплавленный воск. Никто не подарит тебе хризантему размером с футбольный мяч, пока ты не помрешь. У гвоздик или роз судьба гораздо счастливее; но хризантемы и гладиолусы - это цветы похорон. Хорошо, хоть высокие пики гладиолусов не душили меня ароматом.
Под навесом в первом ряду стульев сидела женщина. Она уткнулась лицом в колени, сложившись пополам, как сломанная кукла. Слова священника тонули в ее громких рыданиях. До меня, стоящей позади всех, долетайте только ритмичное убаюкивающее бормотание.
Двое маленьких детей цеплялись за руки пожилого мужчины. Дедушка? Дети были бледные, изнуренные. На их мордашках страх боролся со слезами. Они смотрели на свою сломавшуюся, ставшую бесполезной мать. Ее горе было важнее, чем их. Ее утрата больше. Бред собачий.
Моя собственная мать умерла, когда мне было восемь. Эту дыру никогда нельзя по-настоящему залатать. Это все равно, что потерять часть себя самого. Боль, которая никогда до конца не проходит. Ты ее превозмогаешь. Ты живешь дальше, но она остается.
Рядом с вдовой сидел мужчина и гладил ее по спине бесконечными круговыми движениями. Волосы у него были почти черные; стрижка - короткая и аккуратная. Широкоплечий. Со спины он до жути напоминал Питера Бурка. Призраки среди бела дня.
Там и сям по всему кладбищу торчали деревья. Листва шелестела, и бледные тени метались по земле. На противоположной стороне гравиевой дорожки, идущей через кладбище, ждали два человека. Они были спокойны и терпеливы. Могильщики. Ждут, когда можно будет закончить работу.
Я снова посмотрела на гроб, укрытый одеялом розовых гвоздик. Сразу за ним возвышалась насыпь, по крытая ярко-зеленым ковром искусственной травы. Под ним была свежевырытая земля, которой предстояло вернуться на прежнее место.
Не нужно позволять любящим думать о красной глинистой почве, Падающей на новенький сверкающий гроб. Комья стучат о дерево, засыпая вашего мужа или отца. Навсегда запирают их в ящике со свинцовой крышкой. Хороший гроб не пропустит воду и червей, но не спасет труп от разложения.
Я знала все, что дальше произойдет с телом Питера Бурка. Оберните его в атлас, повяжите галстук на шею, подкрасьте щеки, закройте глаза - все равно труп останется трупом.
Пока я смотрела по сторонам, погребение подошло к концу. Люди с облегчением встали единым движением. Темноволосый мужчина помог подняться скорбящей вдове. Она едва не упала. Другой мужчина поддержал ее с другой стороны. Она повисла у них на руках; ее ноги волочились по земле.
Она оглянулась через плечо; голова ее безвольно качнулась. Потом она закричала - голос ее прервался - и бросилась на гроб. Разгребая руками цветы, она искала замки на крышке гроба. Пыталась его открыть.
На мгновение все застыли. Мой взгляд упал на детишек; они смотрели на эту сцену широко открытыми глазами. Вот черт.
- Остановите ее, - сказала я слишком громко. Люди начали оборачиваться. Мне было плевать.
Я протолкалась через редеющую толпу и ряды стульев. Темноволосый мужчина держал вдову за руки, а она кричала и вырывалась. Потом она сползла на землю, и черное платье задралось, обнажив бедра.
У нее были белые трусики. Тушь стекала по ее лицу, словно черная кровь.
Я остановилась перед мужчиной и этими двумя детишками. Он смотрел на женщину так, словно окаменел навеки.
- Сэр, - сказала я. Он не реагировал. - Сэр? - Он моргнул и посмотрел мне в глаза так, словно я только что возникла перед ним ниоткуда. - Сэр, вы уверены, что детям нужно на это смотреть?
- Она моя дочь, - сказал он. Он говорил невнятно и хрипло. От таблеток или просто от горя?
- Я соболезную, сэр, но вам бы лучше увести детей к машине.
Вдова начала вопить, громко и бессвязно. Голая боль. Девочку начало трясти.
- Вы ее отец, но при этом вы еще и дедушка этих малышей. Вспомните об этом. Уведите их отсюда.
Теперь в его глазах вспыхнули искры гнева.
- Как вы смеете?
Он я не думал меня слушать. Я была только помехой его скорби. Старший из детей, мальчик лет пяти, посмотрел на меня. Его карие глаза были огромными, а осунувшееся личико - бледным, словно у призрака.
- По-моему, это как раз вы должны уйти, - сказал дедушка.
- Вы правы. Вы абсолютно правы, - сказала я. И пошла от них прочь по траве, опаленной летним зноем. Я не могу помочь этим детям. Я не могу им помочь, так же, как никто в свое время не мог помочь мне. Я выжила. Выживут и они, если смогут.
Мэнни и Розита ждали меня. Розита меня обняла.
- В воскресенье, когда мы вернемся из церкви, приходи на обед.
Я улыбнулась:
- Вряд ли у меня получится, но спасибо за приглашение.
- Будет мой кузен, Альберт, - сказала Розита. - Он инженер. Из него выйдет хороший кормилец.
- Мне не нужен хороший кормилец, Розита.
Она вздохнула.
- Ты слишком много зарабатываешь для женщины. Из-за этого тебе не нужен мужчина.
Я пожала плечами. Если я когда-нибудь выйду замуж - в чем я уже начала сомневаться, - это произойдет не из-за денег. По любви. Вот черт, неужели я жду любви? Не-е, только не я.
- Нам надо забрать Томаса из детского сада, - сказал Мэнни и виновато улыбнулся мне из-за плеча своей супруги. Розита была выше его почти на фут. Надо мной она вообще нависала, как башня.
- Конечно. Передавайте маленькому разбойнику от меня привет.
- Ты должна прийти на обед, - сказала Розита. - Альберт - очень красивый мужчина.
- Благодарю за заботу, Розита, но я перебьюсь.
- Пошли, жена, - промолвил Мэнни. - А то сын нас уже заждался.
Она дала ему увести себя к автомобилю, но ее коричневое лицо осталось недовольным. Тот факт, что мне уже двадцать четыре, а у меня до сих пор нет никаких перспектив выскочить замуж, оскорблял какую-то глубинную часть души Розиты. Ее и моей мачехи.
Чарльза нигде не было видно. Умчался в контору на встречу с клиентами, решила я. Наверное, и Джемисон тоже - но нет: он стоял в траве и поджидал меня.
Он был одет безукоризненно: строгий двубортный пиджак, узкий красный галстук в темную крапинку, булавка для галстука сделана из оникса и серебра. Он улыбнулся мне; плохой признак.
Его зеленоватые глаза казались двумя дырочками, которые кто-то протер ластиком на темной коже.
- Я рад, что пришло так много наших, - сказал он.
- Я знаю, что вы были друзьями, Джемисон. Прими мои соболезнования.
Он кивнул и посмотрел на свои руки. В пальцах он вертел солнечные очки. Потом он снова поглядел мне в глаза. Взгляд у него был очень серьезный.
- Полиция ничего не рассказывает семье, - сказал он. - Питера пристрелили, а ни у кого нет даже догадок, кто это сделал.
Я хотела сказать ему, что полиция делает все от нее зависящее - тем более что это была правда. Но за год в Сент-Луисе совершается чертова уйма убийств. Похоже, мы скоро отнимем у Вашингтона звание криминальной столицы Соединенных Штатов.
- Полиция делает все от нее зависящее, Джемисон.
- Тогда почему нам ничего не говорят? - Его пальцы судорожно сжались, и я услышала треск ломающейся пластмассы. Джемисон, казалось, этого даже не заметил.
- Не знаю, - сказала я.
- Анита, у тебя хорошие отношения с полицией. Ты не могла бы спросить? - Его глаза были полны неподдельной боли. Как правило, я не воспринимала Джемисона всерьез; скорее, даже его недолюбливала. Он был насмешник, ловелас и сердобольный либерал, который считает, что вампиры - это просто люди с клыками. Но сегодня... Сегодня он был настоящий.
- О чем?
- Как движется дело, есть ли у них подозреваемые. Ну и вообще...
Все это были вопросы неконкретные, но, разумеется, важные.
- Я постараюсь что-нибудь выяснить.
Он улыбнулся бледной улыбкой.
- Спасибо, Анита, правда, спасибо. - Он протянул мне руку. Я ее взяла. Мы обменялись рукопожатием. Только сейчас он заметил, что сломал очки. - Проклятие, девяносто пять долларов коту под хвост.
Девяносто пять долларов за солнечные очки? Шутит, наверное. Несколько человек из присутствовавших на похоронах наконец-то увели близких покойного. Вдова задыхалась в заботливых объятиях родственников мужского пола. Они буквально уносили ее от могилы. Дети и дед замыкали шествие. Никто не слушает хороших советов.
От толпы отделился мужчина и подошел к нам. Это был тот самый мужчина, который со спины напомнил мне Питера Бурка. Приблизительно шести футов ростом, темнокожий, черные усы, эспаньолка, правильные черты лица. Это было красивое лицо кинозвезды - но в его мимике было что-то настораживающее. А может быть, все дело в седой пряди в его черных волосах, прямо надо лбом. Одним словом, в чем бы ни заключалась причина, с первого взгляда было видно, что он всегда будет играть злодея.
- Она нам поможет? - спросил он. Ни вступления, ни приветствия.
- Да, - ответил ему Джемисон. - Анита Блейк, это Джон Бурк, брат Питера.
Джон Бурк - тот самый Джон Бурк, чуть не спросила я. Самый знаменитый в Новом Орлеане аниматор и истребитель вампиров? Родственная душа. Мы пожали друг другу руки. Он так стиснул мне пальцы, словно хотел проверить, поморщусь ли я. Я не поморщилась. Он отпустил мою руку. Может быть, он просто сам не знал своей силы? Но я почему-то в это не верила.
- Я сожалею о том, что произошло с вашим братом, - сказала я. Я говорила искренне. И была рада, что говорю это искренне.
Он кивнул:
- Спасибо, что согласились поговорить с полицией насчет него.
- Удивляюсь, что вы не смогли заставить вашу полицию выжать информацию из местных копов, - сказала я.
У него хватило совести изобразить смущение.
- У меня кое-какие разногласия с полицией Нового Орлеана.
- В самом деле? - сказала я, сделав большие глаза. До меня доходили слухи, но мне хотелось услышать правду. Правда всегда увлекательнее вымысла.
- Джона обвиняли в участии в ритуальных убийствах, - сказал Джемисон. - И только из-за того, что он практиковал вуду.

Предыдущая страница 9 Следующая страница


Смеющийся труп 10

- О, - протянула я. Слухи подтверждались. - Вы давно в городе, Джон?
- Почти неделю.
- В самом деле?
- Питер пропал за два дня до того, как нашли... тело. - Он провел языком по губам. Его темные карие глаза уставились на что-то у меня за спиной. Могильщики взялись за работу? Я оглянулась, но, на мой взгляд, возле могилы ничего не изменилось.
- Все, что вам удастся выяснить, для меня будет ценно, - сказал Джон.
- Я сделаю, что смогу.
- Мне нужно вернуться домой. - Он пожал плечами; это выглядело так, словно человек хочет размять затекшие мышцы. - Моя невестка не очень хорошо держится.
Я не сделала никаких замечаний по этому поводу. Еще одна победа над собой. Но об одном я не могла не упомянуть.
- Вы позаботитесь о ваших племянниках? - Он озадаченно нахмурился. - Я имею в виду - убережете их от всяких трагических сцен, насколько это возможно?
Он кивнул.
- Мне самому было тяжело видеть, как она упала на гроб. Боже, каково было детям? - Слезы блеснули в его глазах, как серебро. Он широко раскрыл веки, чтобы слезы не пролились.
Я не знала, что сказать. Мне не хотелось видеть, как он плачет.
- Я поговорю с полицией и выясню все, что смогу. Если я что-то узнаю, то сообщу вам через Джемисона.
Джон Бурк осторожно кивнул. Глаза его напоминали переполненные стаканы, где только поверхностное натяжение не дает воде вылиться.
Я кивнула Джемисону и ушла. Сев в машину, я врубила кондиционер на полную мощность и медленно отъехала от кладбища. Двое мужчин остались стоять на солнцепеке.
Я поговорю с полицией и выясню, что удастся. К тому же у меня появилось новое имя для списка, который я дала Дольфу. Джон Бурк, крупнейший аниматор Нового Орлеана и вудуистский жрец. Лично для меня это звучит подозрительно.

10

Когда я вставила ключ в замок, зазвонил телефон. Я закричала: “Иду, иду!” Почему все люди так делают? Кричат телефону, как будто тот, кто звонит, может услышать и подождать?
Я распахнула дверь и схватила трубку на четвертом звонке.
- Алло.
- Анита?
- Дольф? - сказала я. Мой живот напрягся. - Что случилось?
- Кажется, мы нашли мальчика. - Его голос был тихим и невыразительным.
- Кажется, - повторила я. - Что значит “кажется”?
- Ты знаешь, что я имею в виду, Анита, - проговорил Дольф. Казалось, он очень устал.
- Как его родители? - Это не был вопрос.
- Да.
- О Боже! Дольф, что от него осталось?
- Приезжай да посмотри. Мы на кладбище Баррел. Ты знаешь, где это?
- Конечно, я там работала.
- Приезжай побыстрее. Я хочу вернуться домой и обнять жену.
- Конечно, Дольф, я понимаю. - Эти слова я произнесла уже самой себе. Дольф повесил трубку. Мгновение я смотрела на телефон. Меня прошиб холодный пот. Я не хотела идти и смотреть, что осталось от Бенджамина Рейнольдса. Я не хотела этого знать. Я сделала глубокий вдох и медленно выдохнула.
Я поглядела на себя в зеркало. Темные колготки, высокие каблуки, черное платье. Не совсем подходящая экипировка для выезда на место преступления, но переодеваться слишком долго. Обычно меня вызывали последней. Как только я осмотрю тело, его увезут. И все - можно будет пойти по домам. Я сунула в сумку черные кроссовки - чтобы ходить в них по грязи и крови. Стоит посадить на вечерние туфли кровавое пятно и их уже больше никуда не наденешь.
Кобуру с браунингом я нацепила на сумку. Во время похорон пистолет лежал у меня в машине: я не могла придумать способа сочетать оружие с платьем. Я знаю, что в фильмах все носят набедренную кобуру, но слово “потертость” вам что-нибудь говорит?
Я хотела запихнуть в сумочку второй пистолет, но потом передумала. Моя сумочка, подобно всем сумочкам, похоже, имеет внутри блуждающую черную дыру. Если бы мне действительно понадобился второй пистолет, я бы в жизни не успела достать его из нее вовремя. Под платьем на бедре у меня был серебряный нож в ножнах. Я чувствовала себя Китом Карсоном в юбке, но после короткого визита Томми не хотела быть безоружной. Я не питала никаких иллюзий насчет того, что случится, если Томми поймает меня, когда у меня не будет средств защиты. Нож не очень удобная штука, но он все-таки лучше удара моей маленькой ножки и визга.
Мне никогда еще не приходилось быстро выхватывать нож. Вероятно, это должно выглядеть несколько неприлично, но если я сохраню себе жизнь... что ж, ради этого можно пережить небольшое смущение.

* * *

Кладбище Баррел находится на гребне холма. Возраст некоторых надгробий здесь исчисляется столетиями, и ветер давно обточил мягкий известняк, сделав надписи почти нечитаемыми. Трава доходит до пояса, и надгробные камни торчат из нее, как усталые стражи.
На краю кладбища стоит маленький домик - там живет кладбищенский сторож. Впрочем, работа у него не бей лежачего. На кладбище уже много лет нет свободного места; последний человек, похороненный здесь, мог помнить еще Всемирную ярмарку 1904 года.
Дороги на кладбище тоже давно уже нет. Остался только призрак ее, похожий на след от автомобиля, где трава примята колесами. Возле домика сторожа стояли полицейские машины и фургон коронера. Моя “нова” рядом с ними казалась какой-то раздетой. Может, мне приделать к ней вместо антенны спицу от детской коляски или намалевать “Зомби нас боятся” у нее на боку? Берт, наверное, с ума сойдет.
Мне выдали рабочий комбинезон, и я скользнула в него. Он закрыл меня от шеи до лодыжек. Почему-то у всех рабочих комбинезонов промежность попадает на уровень колен - но у меня хотя бы не мялась в нем юбка. Раньше я надевала его, только когда шла охотиться на вампиров, по кровь всегда кровь. Кроме того, колючки загубили бы мне колготки. Еще меня снабдили парой хирургических перчаток в небольшой коробке, напоминающей упаковку прокладок. Я переобулась в кроссовки и была готова изучать останки.
Останки. Хорошее слово.
Дольф возвышался над остальными, как древний витязь. Я двинулась к нему, стараясь не спотыкаться на обломках надгробий. Горячий ветер шелестел высокой травой. Я вся взмокла под комбинезоном.
Детектив Клайв Перри пошел мне навстречу, как будто мне был необходим эскорт. Перри был одним из самых вежливых людей, что я когда-либо встречала. Он обладал прямо-таки старосветской учтивостью. Джентльмен в лучшем смысле слова. Мне всегда хотелось спросить, что же он сделал такого, что попал в охотники за привидениями.
Его худощавое стройное лицо было покрыто бисеринками пота. Он не снимал пиджака, несмотря даже на то, что было, вероятно, больше ста градусов по Фаренгейту.
- Мисс Блейк.
- Детектив Перри, - сказала я в ответ и посмотрела на гребень холма. Дольф и горстка людей стояли с таким видом, словно не знали, что делать. Никто не смотрел на землю.
- Насколько ужасно, детектив Перри? - спросила я.
Он покачал головой:
- Зависит от того, с чем сравнивать.
- Вы видели записи и фотографии из дома Рейнольдсов?
- Да.
- Это хуже, чем там? - Это была моя новая “самое ужасное, что я видела” единица измерения. Перед этим была банда вампиров, которая пыталась удрать из Лос-Анджелеса. Бандитов порубили на куски топорами их респектабельные сородичи. Когда мы приехали, куски еще ползали. А может быть, в доме Рейнольдсов и не было хуже. Может быть, время просто приглушило воспоминания.
- Крови не больше, чем там, - сказал Перри, поколебавшись. - Но ведь это был ребенок. Маленький мальчик.
Я кивнула. Не нужно мне этого объяснять. Всегда хуже, когда находишь останки ребенка. Я никогда не могла точно сказать почему. Наверное, это некий первобытный инстинкт защищать детенышей. На уровне гормонов. Как бы там ни было, всегда хуже, когда это дети. Я опустила глаза на белое надгробие. Оно напоминало унылый кусок подтаявшего льда. Я не хотела подниматься на холм. Я не хотела ничего видеть.
Я начала подниматься. Детектив Перри шел следом. Храбрый детектив. Храбрая я.
Простыня приподнималась над травой, словно палатка. Дольф стоял ближе всех к ней.
- Дольф, - сказала я.
- Анита.
Никто не предложил откинуть простыню.
- Это оно?
- Да.
Дольф, казалось, встряхнулся - а может, это был просто приступ дрожи. Он наклонился и взялся за край простыни.
- Готова?
Нет, я не была готова. Не заставляйте меня смотреть. Пожалуйста, не заставляйте меня смотреть. Во рту у меня пересохло. Сердце колотилось у самого горла. Я кивнула.
Ветер подхватил простыню, как бумажного змея. Трава была вытоптана. Борьба? Бенджамин Рейнольдс был жив, когда его бросили в высокую траву? Нет, конечно же, нет. Боже, как я надеялась, что нет.
Пижама, вся в маленьких сметных цифирьках, была располосована, как банановая кожура. Маленькая ручка лежала под головой, словно ребенок спал. Закрытые веки с длинными ресницами дополняли эту иллюзию. Бледная кожа была чистой и гладкой, губы чуть приоткрыты. Я ждала, что зрелище будет страшнее, намного страшнее.
В нижней чисти пижамы было грязно-коричневое пятно. Я не хотела видеть, отчего умер мальчик. Но именно для этого меня вызвали. Моя рука замерла над разрезанной на полоски пижамой. Я глубоко вдохнула; это была ошибка. В такую жару, да еще так близко от трупа запах был просто кошмарным. Свежая смерть пахнет выгребной ямой, особенно если живот распорот и внутренности вывалились наружу. Я знала, что увижу, когда подниму пропитанную кровью ткань. Запах уже сказал мне об этом.
Я опустилась на колени и закрыла рукавом рот и нос. Я старалась дышать неглубоко, но это не помогло. Стоит на секунду поймать этот запах, и нос его запоминает. Вонь встала комом у меня в горле, и я не могла от нее избавиться.
Быстро или медленно? Отдернуть ткань или потянуть? Быстро. Я дернула ткань, но пижама приклеилась к засохшей крови. Она отлепилась медленно, с влажным, сосущим звуком.
Казалось, кто-то взял гигантскую ложку для мороженого и выскреб все внутренности. Ни желудка, ни кишок не было. Солнце закружилось вокруг меня, и мне пришлось опереться рукой о землю, чтобы не упасть.
Я перевела взгляд на лицо. Волосы у мальчика были светло-каштановые, как у матери. Влажные кудряшки наползали на щеки. Я вновь посмотрела на то, что осталось от его живота. Темная густая жидкость сочилась на траву.
Я встала и, спотыкаясь, побрела прочь от сцены преступления, хватаясь руками за надгробные плиты, чтобы удержаться на ногах. Я побежала бы, если бы знала, что не упаду. Небо крутанулось и встретилось с землей. Я рухнула в задыхающуюся от жары траву, и меня вырвало.
Я блевала, пока было чем и пока мир не перестал крутиться. Потом я вытерла рот рукавом и, ухватившись за покосившееся надгробие, встала на ноги.
Когда я вернулась, никто не сказал ни слова. Тело вновь было накрыто простыней. Тело. Будем думать об этом так. Не могла я признать факт, что это был маленький ребенок. Не могла. Я сошла бы с ума.
- Ну что? - спросил Дольф.
- Он умер недавно. Черт возьми, Дольф, это случилось утром, возможно, как раз перед рассветом. Он был жив, жив, когда эта тварь схватила его! - Я смотрела на Дольфа и чувствовала, как к глазам подступают горячие слезы. Нет, я не заплачу. Я уже осрамила себя достаточно для одного дня. Я набрала в грудь побольше воздуха и медленно выдохнула его назад. Я не заплачу.
- У тебя были сутки, чтобы поговорить с этой Домингой Сальвадор. Ты выяснила что-нибудь?
- Она говорит, что она не знает ничего об этом. Я ей верю.
- Почему?
- Потому что если бы она хотела убивать людей, то сделала бы это не столь драматически.
- Что ты имеешь в виду? - насторожился Дольф.
- Ей достаточно было бы пожелать им смерти, - сказала я.
Он расширил глаза.
- И в это ты тоже веришь?
Я пожала плечами:
- Возможно. Да. Дьявол, не знаю. Она меня напугала.
Его косматые брови поползли вверх.
- Я это запомню.
- Зато у меня появилось новое имя для твоего списка, - сказала я.
- Кто?
- Джон Бурк. Он приехал из Нового Орлеана на похороны брата.
Дольф записал имя в небольшой блокнотик.
- Если он только что приехал, когда же он мог успеть?
- Я не могу придумать мотив. Но он мог это сделать, если бы захотел. Наведи о нем справки у полиции Нового Орлеана. Кажется, ему там шьют мокрое дело.
- Что же он тогда делает за пределами штата?
- Вряд ли у них есть доказательства, - пояснила я. - Доминга Сальвадор сказала, что она мне поможет. Обещала поговорить с теми, кого она знает, и сообщить мне, если что-нибудь выяснится.
- Я навел о ней справки. Она никому не помогает, кроме своих людей. Как ты заставила ее сотрудничать?
Я пожала плечами.
- Всепобеждающее очарование моей личности. - Дольф покачал головой. - В этом не было ничего незаконного, Дольф. Кроме того, мне не хочется говорить об этом.
Он разрешил мне не уточнять детали. Умный парень.
- Сообщи мне, как только узнаешь еще что-нибудь, Анита. Мы должны остановить эту тварь прежде, чем она убьет снова.
- Согласна. - Я обвела взглядом колышущуюся траву. - Это то самое кладбище, возле которого нашли первые три жертвы?
- Да.
- Тогда, возможно, ответ надо искать здесь, - сказала я.
- Что ты имеешь в виду?
- Как правило, вампиры должны возвращаться в могилу перед рассветом. Вурдалаки обитают в подземных тоннелях, подобно гигантским кротам. Если бы это был кто-то из них, я бы предположила, что существо пряталось здесь в ожидании сумерек.
- Но?
- Но если это зомби, то ему не помеха солнечный свет и не требуется отдохнуть в гробу. Сейчас оно может быть где угодно, но я думаю, что пришло оно с этого кладбища. Если для того, чтобы создать его, были использованы обряды вуду, должны остаться следы.
- Какие?
- Нарисованные мелом символы на могиле, засохшая кровь, возможно - следы костра. - Я посмотрела на шелестящую траву. - Хотя я не рискнула бы жечь в этом месте костер.
- А если не вуду? - спросил Дольф.
- Значит, работал аниматор. И снова надо искать засохшую кровь; возможно - останки жертвенного животного. Но аниматор оставляет меньше следов, и их проще убрать.
- Ты уверена, что это зомби?
- Не представляю, что еще это могло быть. Мне кажется, мы должны действовать так, словно это был зомби. Тогда у нас будет откуда начать и в каком направлении двигаться.
- Если это все же не зомби, мы только потратим время, - заметил Дольф.
- Точно.
Он улыбнулся, но улыбка была нерадостной.
- Я надеюсь, что ты права, Анита.
- Я тоже, - сказала я.
- Если это существо пришло отсюда, ты сможешь найти могилу, из которой оно появилось?
- Возможно.
- Возможно? - переспросил Дольф.
- Возможно. Оживление мертвых - это не точная наука, Дольф. Иногда я могу чувствовать мертвых под землей. Неуспокоенность. Могу сказать, какого возраста был покойник, не глядя на надгробную плиту. А иногда не могу. - Я пожала плечами.
- Ты получишь любую помощь, какая потребуется.
- Придется ждать, когда стемнеет совсем. Мои... способности сильнее после наступления темноты.
- До темноты еще долго. Ты можешь сделать что-нибудь прямо сейчас?
Я задумалась на мгновение.
- Нет. Прости, Дольф, - нет.
- Ладно. Значит, ты вернешься сюда ночью?
- Да, - сказала я.
- Когда? Я пришлю людей.
- Я не знаю точно, в какое время. И не знаю, сколько времени на это уйдет. Я могу блуждать здесь часами и ничего не найти.
- Или?
- Или могу найти само чудовище.
- Тебе понадобится прикрытие - на всякий случай.
Я кивнула:
- Согласна, но пули, даже серебряные, не причинят ему вреда.
- А что причинит?
- Огнеметы, напалм - одним словом, все, что используют истребители в тоннелях вампиров, - сказала я.
- В наш арсенал это не входит.
- Найди команду истребителей, только хорошую, - сказала я.
- Неплохая идея. - Дольф сделал пометку в блокноте.
- Не окажешь мне услугу?
Он взглянул на меня:
- Какую?
- Питер Бурк был убит. Его застрелили. Его брат попросил меня выяснить, на какой стадии расследование.
- Ты же знаешь, что мы не имеем права разглашать информацию подобного рода.
- Знаю, но если я буду располагать фактами, то скормлю Джону Бурку ровно столько, чтобы заставить его не терять связи со мной. Не больше.
- Ты, похоже, отлично ладишь со всеми нашими подозреваемыми, - сказал Дольф.

Предыдущая страница 10 Следующая страница


11 Лорел Гамильтон

- Угу.
- Я выясню, что смогу. Ты не знаешь, где именно нашли труп?
Я покачала головой:
- Нет, но могу узнать. Повод лишний раз с ним поговорить.
- Ты сказала, в Новом Орлеане он подозревается в убийстве?
- М-мм. - Я кивнула.
- И, возможно, не зря? - Дольф опять принялся что-то писать в блокноте.
- Угу.
- Будь поосторожнее, Анита.
- Я всегда осторожна, - сказала я.
- Постарайся все же вызвать меня сегодня пораньше. Я не хочу, чтобы мои люди бездельничали тут в сверхурочное время.
- Как только смогу. Мне и так придется дать отбой трем клиентам. - Берт будет в ярости. Ну и денек.
- Почему оно не сожрало весь труп? - спросил Дольф.
- Не знаю.
Он кивнул:
- Ладно, ночью увидимся.
- Передай привет Люсиль. Как у нее дела насчет получения степени?
- Почти готово. Она станет самым молодым бакалавром в городе.
- Чудесно.
Листва подремывала в горячем воздухе. С носа у меня упала капелька пота. Мне сейчас было не до светской беседы.
- До свидания, - сказала я и начала спускаться с холма, но на полпути остановилась и обернулась. - Дольф?
- Что?
- Я ни разу не слышала о таких зомби. Возможно, он, как вампир, встает из могилы. Если команда истребителей и прикрытие, о которых ты говорил, будут дежурить здесь до наступления темноты, то есть надежда, что они увидят, как он встает из могилы, и прикончат его.
- Это наверняка?
- Нет, но есть такая возможность.
- Не знаю, как я объясню необходимость сверхурочной работы, но что-нибудь придумаю.
- Я приеду, как только смогу.
- Что может быть важнее, чем это? - недовольно спросил Дольф.
Я улыбнулась.
- Ничего такого, о чем ты хотел бы услышать.
- А ты попробуй.
Я покачала головой. Дольф кивнул:
- Ладно. Сегодня вечером, как только ты освободишься.
- Как только освобожусь.
Детектив Перри проводил меня до машины. Может быть, из вежливости, а может быть, он просто хотел уйти от corpus delicti (состав преступления, основная улика (лат.). Я не могла его упрекнуть за это.
- Как ваша жена, детектив?
- Через месяц ждем нашего первенца.
Я улыбнулась ему.
- Я не знала. Поздравляю.
- Спасибо. - Его лицо затуманилось, между бровей пролегли морщины. - Вы думаете, мы отыщем это существо прежде, чем оно убьет снова?
- Надеюсь, - сказала я.
- Каковы наши шансы?
Ему нужно утешение или правда? Правда.
- Не имею ни малейшего представления.
- Я так надеялся, что вы этого не скажете, - проговорил он.
- Как и я, детектив. Как и я.

11

Что может быть важнее, чем прикончить тварь, которая выпотрошила целую семью? Ничего. Абсолютно ничего. Но до полной темноты время еще оставалось, а проблем у меня хватало. Передаст ли Томми мои слова Гейнору? Да. Оставит ли Гейнор их без последствий? Вероятнее всего, нет. Мне нужна была информация. Мне нужно было знать, как далеко он может зайти. Репортер, мне нужен был репортер. Ирвинг Гризволд, на помощь.
Ирвинг сидел в одной из тех пастельного цвета каморок, которые заменяют репортерам кабинет. Ни крыши, ни двери, зато есть стены. В Ирвинге - пять футов три дюйма. Уже поэтому он мне нравился. Редко встретишь мужчину в точности моего роста. Вьющиеся каштановые волосы окружали его лысину, как лепестки - серединку цветка. Он ходил в белых рубашках с закатанными по локоть рукавами, галстук повязывал небрежно. Круглолицый и розовощекий, Ирвинг был похож на лысого херувима. И ничуть не напоминал вервольфа, хотя был именно им. Даже ликантропия не спасает от облысения.
Никто из его коллег по “Пост-Диспетч” не знал, что Ирвинг - оборотень. Это болезнь, и незаконно подвергать ликантропов дискриминации точно так же, как больных СПИДом, но, тем не менее, обыватели их притесняют. Возможно, руководство газеты придерживалось широких взглядов, но я разделяла точку зрения Ирвинга. Осторожность никогда не повредит.
Ирвинг сидел за рабочим столом. Я прислонилась к косяку в дверном проеме и подождала, когда он поднимет голову.
- Как проделки? - спросил Ирвинг.
- Ты действительно думаешь, что это смешно, или у тебя просто такая отвратительная привычка? - поинтересовалась я в ответ.
Он усмехнулся:
- Я весельчак. Спроси мою девушку.
- Ни секунды в этом не сомневаюсь, - сказала я.
- В чем дело, Блейк? И, пожалуйста, сразу скажи, что это можно включить в статью.
- Ты хотел бы сделать статью о новом законодательстве насчет зомби, которое сейчас готовится?
- Возможно, - произнес он. Его глаза сузились, в них зажглось подозрение. - Что ты хочешь взамен?
- Это уже не для печати, Ирвинг, - пока, по крайней мере.
- Я догадался. - Он хмуро поглядел на меня. - Продолжай.
- Мне необходима вся информация о Гарольде Гейноре, какая у тебя есть.
- Это имя мне ничего не говорит, - сказал он. - А ты считаешь, должно? - Взгляд его стал сосредоточенным. Почуяв интересный материал, он концентрировался на нем почти целиком.
- Не обязательно, - сказала я. Осторожнее. - Ты не сможешь собрать о нем сведения - для меня?
- В обмен на дебаты о зомби?
- Я проведу тебя на все предприятия, где используют труд зомби. Ты можешь захватить с собой фотографа и сделать снимки.
Его глаза загорелись.
- Ряд статей с большим количеством наводящих легкий ужас фотографий. В самом центре - твое фото в костюме принцессы. Красавица и Чудовище. Мой редактор, вероятно, одобрил бы.
- Наверняка одобрил бы, только насчет моего фото я не знаю.
- Да брось, твоему боссу это понравится. Больше рекламы - больше клиентов.
- И больше проданных экземпляров, - добавила я.
- Несомненно, - сказал Ирвинг. Он смотрел на меня, наверное, с минуту. В редакции было тихо. Почти все уже разошлись по домам. Маленькая кабинка Ирвинга была одна из немногих, где еще горел свет. Он ждал, пока я дозрею. Никогда не упустит своей выгоды. Только тихое дыхание кондиционера нарушало тишину.
- Я посмотрю, есть ли у нас в компьютере Гарольд Гейнор, - сказал, наконец, Ирвинг.
Я лучезарно улыбнулась ему.
- Запомнил имя с первого раза. Молодец.
- Я, в конце концов, профессиональный репортер. - Ирвинг развернул кресло к компьютеру движением пианиста. Потом натянул воображаемые перчатки и отбросил назад длинные полы воображаемого фрака.
- О, продолжай. - Я заулыбалась еще лучезарнее.
- Не подгоняй маэстро. - Он опустил пальцы на клавиатуру, и экран ожил. - Его имя есть в файле. Большой файл. Чтобы весь его распечатать, никакого времени не хватит. - Он снова развернул кресло и взглянул на меня. Плохой признак.
- Вот как мы сделаем, - сказал Ирвинг. - Я соберу весь материал, дополню фотографиями, если они есть, и отдам все это в твои прекрасные ручки.
- И в чем подвох?
Он прижал пальцы к груди.
- Дорогая, нет никакого подвоха. Я делаю это от чистого сердца.
- Хорошо, принеси распечатку мне домой.
- Почему бы нам вместо этого не встретиться в “Мертвом Дэйве”? - сказал он.
- “Мертвый Дэйв” в вампирском районе. Что тебе там понадобилось?
Ирвинг не сводил с меня глаз.
- Ходят слухи, что в городе теперь новый Мастер вампиров. Я хочу узнать, что и как.
Я только покачала головой.
- И ты околачиваешься возле “Мертвого Дэйва”, чтобы собрать информацию?
- Точно.
- Вампы не станут с тобой говорить. У тебя слишком человеческий вид.
- Спасибо за комплимент. - Он хмыкнул. - Вампы будут говорить с тобой, Анита. Ты знаешь, кто новый Мастер? Я могу познакомиться с ним или с ней? Я могу взять интервью?
- Господи, Ирвинг, разве у тебя мало неприятностей и без того, чтобы Мастер вампиров пил твою кровь?
- Значит, это все-таки “он”, - заметил Ирвинг.
- Просто фигура речи, - сказала я.
- Ты что-то знаешь. Я знаю, что знаешь.
- Что я знаю - так это то, что тебе вряд ли захочется привлечь к себе внимание Мастера вампиров. Это нехорошие существа, Ирвинг.
- Вампиры пытаются влиться в общество. Они хотят положительного к себе отношения. Интервью насчет того, как ему видится сообщество вампиров в будущем. Перспективы. Весьма обнадеживающее. Никаких замогильных шуток. Никакой скандальности. Чистая журналистика.
- Ну да, конечно. И со вкусом сделанный небольшой заголовок: МАСТЕР ВАМПИРОВ СЕНТ-ЛУИСА ДАЕТ ИНТЕРВЬЮ.
- Да-да, это будет отлично!
- Ты опять надышался типографской краски, Ирвинг.
- Я дам тебе все, что у нас есть на Гейнора. Фото.
- А откуда ты знаешь, что у вас есть фото? - спросила я. Он смотрел на меня, и его круглое, жизнерадостное лицо ничего не выражало. - Ты узнал это имя, ты, маленький сукин сын...
- Но-но, Анита. Помоги мне получить интервью у Мастера вампиров. Я дам тебе любую информацию, какую ты только захочешь.
- Прелагаю материал на несколько статей о зомби. Полноцветные фотографии гниющих трупов, Ирвинг, Это повысит тираж.
- А интервью с Мастером? - спросил он.
- Если тебе повезет, его не будет, - сказала я.
- Ладно, валяй.
- Так можно мне получить досье на Гейнора?
Он кивнул.
- Я только соберу все воедино. - Он посмотрел на меня. - Но я все равно хочу, чтобы мы встретились в “Дэйве”. Может, вампы все-таки станут со мной говорить, если увидят меня в твоем обществе.
- Ирвинг, если они увидят тебя в обществе законного палача вампиров, любви к тебе у них не прибавится.
- Они все еще называют тебя Экзекутором?
- Среди прочих прозвищ.
- Ладно. Файл Гейнора в обмен на то, чтобы пойти с тобой на следующую казнь вампира?
- Нет, - сказала я.
- Ах, Анита...
- Нет.
Он широко развел руками.
- Ладно, я только подумал. Шикарная была бы статья.
- Я не нуждаюсь и рекламе, Ирвинг, - по крайней мере в такой.
Он кивнул:
- Хорошо-хорошо. Я буду тебя ждать в “Мертвом Дэйве” примерно через два часа.
- Лучше давай через час. Я хотела бы убраться из этого района до наступления темноты.
- За тобой кто-то охотится? Я имею в виду - не хочу подвергать тебя опасности, Блейк. - Он усмехнулся. - Ты неиссякаемый источник отличного материала. Не хотелось бы тебя потерять.
- Благодарю за беспокойство. Нет, никто меня там не подстерегает. Насколько я знаю.
- Ты как-то неуверенно об этом говоришь.
Я посмотрела на него и подумала, не сказать ли ему, что новый Мастер вампиров прислал мне дюжину белых роз и приглашение на танцы, которое я отвергла. Еще на моем автоответчике появилось приглашение на светский прием. Я и его проигнорировала. Пока Мастер вел себя как изысканный джентльмен, каким он был несколько столетий назад. Но это не могло продолжиться долго. Жан-Клод был не из тех, кто легко смиряется с поражением.
Я ничего не сказала Ирвингу. Ни к чему ему знать.
- Встретимся через час в “Мертвом Дэйве”. Мне нужно заскочить домой, переодеться.
- Теперь, когда ты об этом сказала, я подумал, что раньше никогда не видел тебя в платье.
- Я была на похоронах.
- Связано с работой или личное?
- Личное, - сказала я.
- Тогда прими мои соболезнования.
Я пожала плечами.
- Мне надо идти, если я хочу успеть переодеться, а потом встретиться с тобой. Спасибо за услугу, Ирвинг.
- Это не услуга, Блейк. Ты со мной расплатишься историями о зомби.
Я вздохнула. В голове у меня возникла картина того, как он заставляет меня обнимать бледный труп. Но новое законодательство нуждалось во внимании прессы. Чем больше людей поймет отвратительность того, что происходит сейчас, тем больше шансов, что оно будет принято. По правде говоря, Ирвинг все равно оказывал мне услугу. Впрочем, ему совершенно не обязательно об этом знать.
Я вышла в полумрак коридора, помахав Ирвингу на прощание. Я хотела снять с себя это платье и надеть что-нибудь такое, под чем можно скрыть пистолет. Если я иду в Кровавый Квартал, он мне может понадобиться.

12

“Мертвый Дэйв” находится и части Сент-Луиса, которая имеет два названия. Вежливое: Набережная. Невежливое: Кровавый Квартал. Это самый горячий вампирский деловой район нашего города. Большой приток туристов. Вампиры и впрямь сделали из Сент-Луиса летний курорт. Если вы думаете, что для этого было бы достаточно гор Озарк, чуть ли не самой лучшей рыбалки в стране, симфоний, мюзиклов на уровне Бродвея или Ботанических Садов, то нет. Наверное, трудно конкурировать с немертвыми. Лично мне, например, с ними соперничать нелегко.
“Мертвый Дэйв” - весь из тонированного стекла; окна обклеены эмблемами разных сортов пива. Солнечный свет тускнеет в полумраке зала. Вампы не выходят на улицу, пока не наступит полная темнота. У меня в запасе было чуть менее двух часов. Войти, просмотреть папку, выйти. Легко. Хорошо же!
Я сменила платье на черные шорты, ярко-синюю рубашку-поло, черные кроссовки с синими шнурками, черно-белые гетры и черный кожаный пояс. Пояс нужен был для того, чтобы было к чему прицепить ремешки кобуры. Мой браунинг удобно устроился у меня под мышкой. Я набросила сверху рубашку с коротким рукавом, чтобы скрыть оружие. Рубашка была в скромный черно-синий рисунок. Все вместе смотрелось здорово. Пот ручейками стекал у меня по спине. Слишком жарко, чтобы напяливать рубашку, зато браунинг позволял мне выстрелить тринадцать раз. Даже четырнадцать, если вы такая скотина, что набиваете полный магазин и еще один патрон загоняете в ствол.
Я, впрочем, не думала, что дело примет настолько плохой оборот. Поэтому запихнула запасную обойму в карман шорт. Я знаю, что оттопыренный карман - некрасиво, но куда еще прикажете ее деть? На днях я дала себе слово приобрести кобуру-экстра с кармашками для дополнительных магазинов, но все модели, которые я видела, пришлось бы подгонять под мои габариты, а, кроме того, в этих сбруйках я похожа на “бандито-гангстерито”.
Я редко беру дополнительную обойму, когда у меня браунинг. Надо смотреть правде в глаза: если понадобится больше тринадцати патронов, значит, дело дохлое. Но по-настоящему грустно было то, что вторая обойма предназначалась не Томми или Гейнору. Она предназначалась Жан-Клоду. Мастеру вампиров города. Не то чтобы посеребренные пули его бы убили. Но он был бы ранен, и эти раны заживали бы почти так же долго, как у человека.
Я рассчитывала убраться из Квартала засветло. Я не хотела столкнуться с Жан-Клодом. Он не стал бы причинять мне вреда. Фактически, его намерения были чисты, если не сказать - благородны. Он предложил мне бессмертие, но не заставлял выполнять грязную часть этой сделки - становиться вампиром. Проскользнул даже намек на то, что в придачу к бессмертию я получу его самого. Жан-Клод был высок, бледен и красив. Куда сексуальнее, чем “мистер Шелковые Трусы”.
Он просто хотел, чтобы я была его слугой-человеком. Я не желала быть ничьим слугой. Даже ради вечной жизни и вечной молодости. Цена была слишком высока. Жан-Клод в это не верил. Браунинг у меня был на тот случай, если придется заставлять его верить.
Я вошла в бар и постояла с минуту, дожидаясь, пока глаза привыкнут к полумраку. Как в одном из тех старых вестернов, где хороший парень медлит на пороге бара, разглядывая толпу. Я подозреваю, что в этот момент он не ищет среди присутствующих плохого парня. Он просто только что вошел с солнечной улицы и ни черта не видит. И никто не стреляет в него, пока он ждет, чтобы глаза привыкли к темноте. Интересно, почему?
Сегодня четверг, и уже больше пяти вечера. Все столики и почти все табуреты заняты. Бар забит деловыми костюмами мужского и женского пола. Несколько рабочих комбинезонов, но главным образом здесь приезжие. “Мертвый Дэйв” стал модным заведением, несмотря на все усилия помалкивать о его существовании.

Предыдущая страница 11 Следующая страница


Смеющийся труп 12

Похоже, счастливый час в самом разгаре. Вот черт. Яппи собрались сюда, чтобы без риска поглазеть на настоящих вампиров. При этом они слегка накладывали в штаны. Для пущей остроты ощущений, я полагаю.
Ирвинг сидел за стойкой. Завидев меня, он махнул рукой. Я помахала в ответ и начала проталкиваться к нему.
Я застряла между двумя господами в костюмах. Мне потребовалось немало сноровки и очень непристойный прыжок, чтобы взобраться на табурет.
Ирвинг радушно мне улыбнулся. Гул людских голосов был почти осязаем. Слова сливались в один ровный шум, словно рокот прибоя. Ирвингу пришлось наклониться ко мне вплотную, чтобы я расслышала его сквозь общее бормотание.
- Надеюсь, ты оценишь, сколько драконов мне пришлось уложить, чтобы сберечь для тебя это место, - сказал он. Его дыхание щекотало мне щеку. Я уловила слабый запах виски, когда он говорил.
- Что драконы, ты бы попробовал уложить хоть одного вампира, - сказала я. Его глаза стали круглыми. Но прежде чем он успел открыть рот, я добавила: - Шутка, Ирвинг. - Бог ты мой, некоторые люди совершенно лишены чувства юмора. - Кроме того, драконы никогда не водились в Северной Америке, - сказала я.
- Я знаю.
- Не сомневалась в этом.
Ирвинг отхлебнул виски из граненого стакана. Янтарная жидкость поблескивала в тусклом свете.
В дальнем конце стойки Лютер, дневной управляющий и бармен, обслуживал группу очень счастливых людей. Будь они еще немного счастливее, то просто сползли бы на пол. Лютер невысок, но толст. Впрочем, это плотный жир, почти что своего рода мускулы. Кожа у него на столько черная, что временами кажется фиолетовой. Он сделал затяжку, и сигарета у него в губах вспыхнула оранжевым. Лютер разбирается в сигах лучше любого из моих знакомых и способен говорить о них часами.
Ирвинг поднял кожаный портфель, лежавший на полу возле его табурета, и выудил из него папку толщиной больше трех дюймов. Ее стягивала большая резиновая полоса.
- Господи, Ирвинг! Надеюсь, ты дашь мне это с собой?
Он покачал головой.
- Моя сестра по журналистике собирает сведения о местных высокопоставленных бизнесменах, которые являются не тем, чем кажутся. Мне пришлось ей пообещать, что я позову ее на крестины первенца за то, что она на одну ночь дала мне эту папку.
Я поглядела на стопку бумаг и вздохнула. Мужчина на соседнем табурете едва не заехал мне локтем в лицо. Он повернулся:
- Простите, маленькая леди, простите. Я вас не зашиб? - “Маленькая” у него прозвучало, как “маненькая”, а “простите” вышло несколько картаво.
- Не зашибли, - сказала я.
Он улыбнулся и вновь отвернулся к своему приятелю - еще одному типу в деловом костюме. Приятель над чем-то весело ржал. Главное, выпить достаточно, и все будет казаться забавным.
- Я не смогу прочесть здесь все, - сказала я.
Ирвинг усмехнулся.
- Я пойду за тобой хоть на край света.
Передо мной вырос Лютер. Он вытянул из пачки новую сигарету и прикурил ее от предыдущей. Дым сочился из его носа и рта. Вылитый дракон.
Лютер смял окурок в чистой стеклянной пепельнице, которую неизменно таскал с собой, как любимую мягкую игрушку. Он смолит одну за другой, страдает избыточным весом и, судя по седым волосам, ему уже шестой десяток. При этом он никогда не устает. Его можно сфотографировать для рекламного плаката Института Табака.
- Налить еще? - спросил он Ирвинга.
- Да, спасибо.
Лютер взял стакан, наполнил его из бутылки, которую достал из-под стойки, и поставил перед Ирвингом на новую салфетку.
- Что тебе налить, Анита?
- Как обычно, Лютер.
Он налил мне стакан апельсинового сока. Мы с ним притворяемся, что это коктейль. Я трезвенница - но зачем приходить в бар, если не пить?
Лютер вытер стойку безупречно белым полотенцем.
- Тебе сообщение от Мастера.
- Мастера вампиров города? - оживился Ирвинг. Голос его звенел от волнения. Он уже чуял новости.
- Какое? - У меня в голосе никакого взволнованного звона не наблюдалось.
- Он хочет тебя видеть, причем очень.
Я поглядела на Ирвинга, затем опять перевела взгляд на Лютера. Я пыталась телепатически посылать ему сообщение, что об этом не нужно говорить в присутствии репортера. Ничего не вышло.
- Мастер кинул клич. Любой, кто тебя увидит, должен передать это сообщение.
Ирвинг переводил взгляд с меня на Лютера и обратно, словно нетерпеливый щенок.
- Что Мастеру вампиров от тебя нужно, Анита?
- Считай, что я его получила, - сказала я Лютеру, не обращая внимания на вопрос Ирвинга.
Лютер покачал головой.
- Ты не хочешь с ним говорить, верно?
- Нет, - сказала я.
- Почему? - снова встрял Ирвинг.
- Не твое дело.
- Не для печати, - сказал он.
- Нет.
Лютер смотрел на меня.
- Слушай меня, девочка, ты лучше поговори с Мастером. Считается, что прямо сейчас все вампы и наркоманы сообщают тебе, что Мастер хочет поболтать о том о сем. В следующий раз он прикажет задержать тебя и приволочь к нему.
Задержать. Хороший синоним слова “похитить”.
- Мне нечего сказать Мастеру, Лютер.
- Зачем позволять ситуации выйти из-под контроля, Анита? - Лютер пожал плечами. - Просто поговорить с ним - что в этом такого?
Он говорил искренне.
- Может, и поговорю. - Лютер был прав. Рано или поздно мне все равно придется встретиться с Жан-Клодом. Только позднее он будет настроен менее дружественно.
- Почему Мастер хочет с тобой встретиться? - не унимался Ирвинг. Он был похож на любопытную птичку с блестящими глазками, которая углядела червяка.
- Твоя сестра по журналистике дала тебе резюме? - вместо ответа спросила я. - У меня нет времени до утра читать “Войну и мир”.
- Скажи, что ты знаешь о новом Мастере, и я изложу тебе основное.
- Большое спасибо, Лютер, удружил.
- Откуда мне было знать, что он так на тебя насядет? - Лютер снова пожал плечами. Сигарета подпрыгивала, когда он говорил. Я никогда не могла понять, как ему это удается. Ловкость губ. Годы практики.
- Хватит обращаться со мной, как будто я зачумленный! - возмутился Ирвинг. - Я просто стараюсь делать свою работу.
Я отпила сока и посмотрела на него.
- Ирвинг, ты лезешь в то, чего не понимаешь. Я не могу дать тебе информацию на Мастера. Не могу.
- Не хочешь, - уточнил он.
Я пожала плечами.
- Не хочу, но причина, по которой я не хочу, заключается в том, что я не могу.
- Это порочный круг, - сказал Ирвинг.
- Подай на меня в суд. - Я допила сок. Все равно ему ничего не добиться. - Слушай, Ирвинг, мы заключили сделку. Информация о Гейноре в обмен на информацию о зомби. Если ты собираешься нарушить слово, сделка не состоится. Только ты скажи мне, что она не состоится. У меня нет времени сидеть здесь и играть в “да и нет не говорите”.
- Я не собираюсь нарушать уговор. Мое слово - гранит, - провозгласил Ирвинг самым театральным голосом, на какой только был способен при таком шуме.
- Тогда давай резюме и позволь мне смыться отсюда к чертовой матери, пока меня не сцапал Мастер.
Его озарила догадка.
- У тебя неприятности, правда?
- Возможно. Помоги мне, Ирвинг. Пожалуйста.
- Помоги ей, - сказал Лютер.
Быть может, сработало мое “пожалуйста”. А может, помяло навязчивое присутствие Лютера. Как бы там ни было, Ирвинг кивнул.
- Моя сестра по журналистике говорит, что он калека и прикован к инвалидному креслу. - Я тоже кивнула. Неопределенно - просто чтобы показать, что я слушаю. - И он любит, чтобы его женщины были неполноценные.
- Что это значит? - Я вспомнила Цецилию с пустыми глазами.
- Слепые, парализованные, одним словом – калеки. Старине Гарри это нравится.
- Глухие, - сказала я.
- Тоже сгодится.
- Почему? - спросила я. Умею я задать умный вопрос.
Ирвинг пожал плечами.
- Может быть, это возвышает его в собственных глазах, потому что сам он прикован к креслу. Моя подруга не знает, почему Гейнор такой извращенец, знает только, что он им является.
- Что еще она тебе сообщила?
- Он никогда не обвинялся в преступлении, но слухи о нем ходят мерзкие. Его подозревают в связях с преступной организацией, но нет доказательств. Только слухи.
- Выкладывай слухи, - сказала я.
- Прежняя подружка Гейнора пыталась подать на него в суд и потребовать алиментов, как бывшая гражданская жена. Она исчезла.
- “Исчезла”, вероятнее всего значит “умерла”, - сказала я.
- В точку.
В это поверить мне было легко. Как и в то, что Гейнор и раньше приказывал Томми и Бруно кого-то убить. Говорят, во второй раз отдать такой приказ куда легче. А может быть, это был уже не второй и даже не третий - только Гейнор еще ни разу не попадался.
- Что он такого делает для этой шайки, что ему приходится держать двух телохранителей?
- О, так ты уже знакома с его специалистами по безопасности? - Я кивнула. - Моя подружка была бы рада с тобой поболтать.
- Надеюсь, ты не сказал ей, что папка нужна мне?
Ирвинг ухмыльнулся:
- Я что, совсем идиот, по-твоему?
Я оставила эту фразу без комментария.
- Так что он делает для преступной организации?
- Помогает им отмывать деньги; во всяком случае, так мы подозреваем.
- И никаких доказательств?
- Ни одного, - с печальным видом подтвердил Ирвинг.
Лютер покачал головой и выплюнул окурок в пепельницу. Немного пепла попало на стойку. Он смахнул его своим безукоризненно белым полотенцем.
- Звучит довольно паршиво, Анита. Бесплатный совет - оставь его в покое, к дьяволу.
Хороший совет. К сожалению.
- Только он вряд ли оставит меня в покое.
- Не буду спрашивать, не хочу ничего знать. - Кто-то отчаянно замахал руками, требуя добавки, и Лютер поплыл туда. Мне было видно весь бар в длинном зеркале на стене позади стойки. Даже чтобы увидеть дверь, мне не нужно было разворачиваться. Очень удобно и вселяет уверенность.
- А я буду спрашивать, - сказал Ирвинг. - Я хочу знать.
Я только покачала головой.
- Я знаю кое-что, чего ты не знаешь, - добавил он.
- И предполагается, что я хочу это знать?
Он кивнул так энергично, что его кудрявые лепестки вокруг лысины всколыхнулись.
Я вздохнула.
- Выкладывай.
- Сначала ты.
Хватит с меня этих игр.
- Я сказала тебе все, что собиралась сегодня сказать, Ирвинг. У меня есть эта папка. Я все равно ее просмотрю. Но ты мог бы сберечь мне немного времени. А время, особенно сейчас, для меня очень важно.
- О черт, ты вовсю пользуешься тем, что я стараюсь как можно лучше сделать свою работу. - Похоже, он собирался надуться.
- Ты лучше говори, Ирвинг, а то я сейчас сделаю что-нибудь ужасное.
Он коротко рассмеялся. Он явно мне не поверил. А зря.
- Ладно-ладно. - Ирвинг вынул фотокарточку откуда-то из-за спины, словно фокусник.
Это был черно-белый снимок женщины лет двадцати. Длинные темные волосы падали на плечи по нынешней моде, и только на кончиках были при помощи геля сделаны остренькие сосульки. Хорошенькая. Мне не знакома. Фотография явно не была студийной: в позе женщины чувствовалась непосредственность человека, который не догадывается о том, что его фотографируют.
- Кто это?
- Она была его сожительницей приблизительно полгода назад, - сказал Ирвинг.
- Так что она... калека?
- Я вгляделась в симпатичное, выразительное лицо на снимке. По фотографии понять это было невозможно.
- Ванда-на-колесах.
Я посмотрела на него, чувствуя, как мои глаза становятся круглыми.
- Ты шутишь?
Ирвинг усмехнулся.
- Ванда-на-колесах колесит по улицам в своем кресле. Она очень нравится некоторым мужчинам.
Проститутка в инвалидном кресле. Не-е, это чересчур сверхъестественно. Я покачала головой.
- Ладно, где мне ее найти?
- Мы с моей сестрой по журналистике сами не прочь ее найти.
- Именно поэтому ты изъял ее фото из папки?
Он даже не дал себе труда изобразить смущение.
- С одной тобой Ванда не станет разговаривать, Анита.
- А твоя подруга с ней уже побеседовала? - Он нахмурился, взгляд его погас. Я это предвидела. - Она не желает разговаривать с репортерами, ведь так, Ирвинг?
- Она боится Гейнора.
- Неудивительно, - заметила я.
- Почему ты уверена, что она станет с тобой разговаривать?
- Всепобеждающее очарование моей личности, - сказала я.
- Ну же, Блейк.
- Где она болтается, Ирвинг?
- О дьявол. - Он одним сердитым глотком допил виски. - Она стоит возле клуба “Серая Кошка”.
“Серая Кошка”, как в той старой поговорке, “ночью все кошки серы”. Миленько.
- Где этот клуб?
Вместо Ирвинга ответил Лютер. Я не видела, как он подошел.
- На главной улице в Тендерлине, угол Двадцатой и Большой. Но я не пошел бы туда в одиночку, Анита.
- Я в состоянии о себе позаботиться.
- Да, но по тебе этого не видно. Ты же не хочешь пристрелить какого-нибудь придурка только потому, что он проникнется к тебе симпатией или подумает о чем-нибудь посерьезнее. Возьми с собой кого-нибудь, у кого достаточно свирепый вид, чтобы избавить тебя от необходимости применять силу.
Ирвинг пожал плечами.
- Я тоже не пошел бы туда в одиночку.
Ненавижу признавать это, но они были правы. Я убила чертову уйму вампиров, но внешне это никак не проявляется.

Предыдущая страница 12 Следующая страница


13 Лорел Гамильтон

- Хорошо, я возьму с собой Чарльза. На вид он способен задать трепку любому портовому грузчику, только сердце у него слишком нежное.
Лютер рассмеялся, пыхнув дымом.
- Только постарайся, чтобы старина Чарли увидел не слишком много. А то он свалится в обморок.
Стоит один раз свалиться на людях, и тебе уже не дадут об этом забыть.
- Я позабочусь о Чарльзе. - Я положила на стойку больше денег, чем было необходимо. На самом деле сегодня Лютер дал мне не так уж много информации - но обычно я получала ее в достатке. Хорошую информацию. И я никогда не платила за нее полную цену. У меня была скидка, потому что я связана с полицией. Мертвый Дэйв был полицейским до того, как его выпихнули из полиции за то, что он немертвый. Недальновидно с их стороны. Он до сих пор очень расстраивался по этому поводу, но обожал помогать. Итак, он кормил меня информацией, а я делилась с полицией - тщательно отбирая куски.
Мертвый Дэйв вышел из двери за стойкой. Я посмотрела на тонированные окна. Казалось, за ними все осталось по-прежнему, но если Дэйв вышел, значит, стемнело уже полностью. Вот черт. Теперь мне предстоит прогулка до автомобиля в окружении вампиров. По крайней мере, у меня есть оружие. Это утешало.
Дэйв высокий, плотный, у него короткие каштановые волосы. Перед смертью он начал лысеть; теперь волосы больше не выпадают, но и новых взамен утраченных не отрастает. Он улыбнулся мне достаточно широко, чтобы обнажились клыки. По толпе пробежал взволнованный трепет, словно кто-то коснулся одного общего нерва. Шепоток ширился, как круги на воде. Вампир. Шоу начинается.
Мы с Дэйвом обменялись рукопожатием. Его рука была крепкой, сухой и теплой. Ты сегодня вечером кушал, Дэйв? По виду я бы сказала, что да - ты такой розовый и довольный. Чем же ты питался, Дэйв? А пищу получил добровольно? Скорее всего. Для мертвеца Дэйв был неплохим парнем.
- Лютер все время говорит мне, что ты заходила, но это было днем. Рад видеть тебя в нашем баре после наступления темноты.
- Вообще-то я собиралась выбраться из этого района до того, как станет темно.
Он нахмурился:
- Ты со снаряжением?
Я приподняла рубашку и взглядом показала на пистолет.
Глаза Ирвинга расширились.
- У тебя оружие. - Эти слова прозвучали так, будто он их выкрикнул.
Шум утих до уровня выжидательного ропота. Так нас вполне можно подслушать. Но ведь именно за этим люди сюда и пришли - слушать вампиров. Рассказывать мертвым о своих неприятностях. Я понизила голос и сказала:
- Расскажи об этом всем, Ирвинг.
Он пожал плечами.
- Прости.
- Откуда ты знаешь этого газетчика? - спросил Дэйв.
- Он иногда помогает мне в расследованиях.
- Расследование, ой-ля-ля. - Он улыбнулся, не показав ни одного клыка. Этому учатся несколько лет. - Лютер передал тебе сообщение?
- Да.
- Ты собираешься быть умной или глупой?
Дэйв несколько прямолинеен, но я все равно его люблю.
- Глупой, наверное, - сказала я.
- Не строй иллюзий только потому, что у тебя особые отношения с новым Мастером. Мастера не любят плохих новостей. Не надо его разочаровывать.
- Постараюсь.
Дэйв улыбнулся достаточно широко, чтобы стали видны клыки.
- Черт, ты имеешь в виду... Нет, ты ему нужна не просто для хорошей ночки.
Приятно узнать, что он считает, будто я гожусь для хорошей ночки. Впрочем, я это мнение разделяю.
- Угу, - сказала я.
Ирвинг буквально подскакивал на табурете.
- Что, черт возьми, происходит, Анита?
Какой хороший вопрос.
- Это не твое дело.
- Анита...
- Прекрати приставать ко мне, Ирвинг. Я серьезно тебе говорю.
- Приставать? В последний раз я слышал это слово от моей бабушки.
Я посмотрела ему прямо в глаза и сказала раздельно:
- Отвали от меня ко всем чертям. Так лучше?
Он поднял руки в жесте “сдаюсь”.
- Да ладно, я же только пытаюсь делать свою работу.
- Ну, так делай ее где-нибудь в другом месте.
Я соскользнула с табурета.
- Ты получила сообщение, Анита, - напомнил Дэйв. - Другие вампиры могут проявить излишнюю старательность.
- Ты имеешь в виду - попытаться похитить меня? - Он кивнул. - Я вооружена, на мне крест и все такое. Не беспокойся.
- Хочешь, я провожу тебя до машины? - предложил Дэйв.
Я посмотрела в его карие глаза и улыбнулась.
- Спасибо, Дэйв, но я уже взрослая девочка. - Правда заключалась в том, что многие вампиры не любили Дэйва, снабжающего врага информацией. А я была Экзекутором. Если вампир переступал закон, вызывали меня. Для вампов не существует пожизненного заключения. Смерть или ничего. Никакая тюрьма не удержит вампира.
В Калифорнии как-то раз попытались посадить одного Мастера вампиров, но тот сбежал. Он убил двадцать пять человек за одну кровавую ночь. Он не пил кровь, только убивал. Вероятно, ему не понравилось сидеть взаперти. На дверях камеры и на охранниках были кресты - но крест не спасает, если ты не веришь в него. И уж конечно, он не спасет, если Мастер вампиров убедит тебя его снять.
Я была эквивалентом электрического стула для вампиров. За это они меня сильно не любили. Странно-странно.
- С ней буду я, - сказал Ирвинг. Он положил деньги на стойку и встал. У меня под мышкой была большая папка. Я думаю, он не хотел упускать ее из виду. Чудесно.
- Скорее всего ей еще придется тебя защищать, - сказал Дэйв.
Ирвинг собрался было что-то сказать, но передумал. Он мог бы сказать: я - ликантроп, только он не хотел, чтобы люди об этом знали. Он изо всех сил старался казаться человеком.
- Ты уверена, что с тобой ничего не случится? - спросил Дэйв. Последняя попытка вампира проводить меня до машины.
Он собирался защищать меня от Мастера. Дэйв не пробыл в мертвецах и десяти лет. Для этой роли он не годится.
- Приятно узнать, что ты за меня беспокоишься, Дэйв.
- Ну ладно, давай дуй отсюда, - сказал он.
- Береги себя, девочка, - добавил Лютер.
Я жизнерадостно улыбнулась обоим, потом повернулась и вышла из притихшего бара. Посетители услышали немного - если вообще что-то услышали из нашего разговора, - но я чувствовала, что все смотрят мне в спину. Я боролась с искушением повернуться и крикнуть “Бу-у”. Держу пари, кто-нибудь обязательно взвизгнул бы.
А все из-за крестообразного шрама у меня на руке. Только вампиры носят такие, правильно? Крест, приложенный к нечистой плоти. Мой был сделан железом особого сплава, сделан по приказу ныне покойной Мастера вампиров. Она думала, что это будет забавно. Ну-ну.
А может быть, дело было только в Дэйве. Может, никто и не заметил этого шрама, Наверное, я просто излишне чувствительна. Стоит дружелюбно поболтать с хорошим законопослушным вампиром, и к тебе сразу относятся с подозрением. Стоит получить несколько забавных шрамов, и люди уже сомневаются, что ты человек. Но это хорошо. Подозрение - это здоровое чувство. Оно помогает сохранить жизнь.

13

Пушная темнота сомкнулась вокруг, как жаркий липкий кулак. Под уличным фонарем разлилась лужица света, как будто фонарь таял. Все фонари были сделаны в духе газовых ламп рубежа веков. Они возвышались над тротуаром черными изящными стрелами, но казались ненатуральными. Как костюм для праздника Всех Святых. Выглядит он хорошо, но слишком удобен, чтобы быть настоящим.
Ночное небо казалось темным покрывалом над высоким кирпичным зданием, но уличные фонари не давали ему опуститься. Как будто черную палатку поддерживают колышки света. Ощущение темноты без самой темноты.
Я направилась к стоянке на Первой улице. Стоянка на Набережной просто кошмарная. И еще туристы все время путаются под ногами.
Туфли Ирвинга громко стучали по булыжнику мостовой. Настоящий булыжник. Улицы, созданные для лошадей, не для автомобилей. Парковаться - сущий ад, но все же это... очаровательно.
Я в кроссовках ступала почти бесшумно. Ирвинг рядом со мной стучал, словно щенок коготками. Обычно у ликантропов ухватки хищников. Ирвинг, может, и был вервольф, но больше напоминал собаку. Большую, обожающую порезвиться собаку.
Навстречу нам шли, смеясь и переговариваясь, пары и небольшие группки людей; голоса звучали слишком пронзительно. Они шли посмотреть на вампиров. На настоящих, живых вампиров - или надо говорить “на настоящих, мертвых вампиров”? Туристы, все как один. Любители. Наблюдатели. Я видела больше немертвых, чем все они вместе взятые. Могу поспорить на все мое состояние. Мне это уже неинтересно.
Уже окончательно стемнело. Дольф и компания ждали меня на кладбище Баррел. Мне нужно было спешить туда. А как же быть с папкой? И что теперь делать с Ирвингом? Иногда моя жизнь слишком насыщенна.
От темной стены отделилась фигура. Трудно сказать, ждал он меня или просто возник. Волшебство. Я замерла, как кролик, пойманный светом фар.
- Что случилось, Блейк? - спросил Ирвинг.
Я протянула ему папку, и он с озадаченным видом ее взял. Я хотела, чтобы у меня были свободны руки на случай, если придется хвататься за пистолет. Но, скорее всего, до этого не дойдет. Скорее всего.
Жан-Клод, Мастер вампиров города, шел к нам. Он двигался как танцор или кошка, плавной, скользящей походкой. Энергия и изящество, готовое взорваться насилием.
Он не был слишком высок, не больше пяти футов одиннадцати дюймов. Его рубашка была такой белой, что светилась в темноте. Свободного покроя, с пышными рукавами и узкими высокими манжетами. Рубашка не застегивалась, только у ворота были длинные завязки. Но Жан-Клод даже их не затягивал, и вся его грудь была видна. Не будь рубашка заправлена в тесные черные джинсы, она развевалась бы у него за спиной, как мушкетерский плащ.
Его черные как смоль волосы вились мягкими локонами вокруг лица. Глаза, если бы кто-нибудь посмел в них заглянуть, были такого темного синего цвета, что казались почти черными. Два сверкающих темных сапфира.
Он остановился, не доходя до нас футов шести. Достаточно близко, чтобы мы могли разглядеть темный крестообразный шрам у него на груди. Это было единственное, что портило совершенство его тела. Во всяком случае, той части, которую я уже видела.
Мой шрам был результатом дурной шутки. Его - последней попытки какого-то бедолаги избежать смерти. Интересно, удалось ли бедолаге это? Ответит ли Жан-Клод, если я спрошу? Возможно. Но если ответ будет отрицательным, мне лучше его не слышать.
- Привет, Жан-Клод, - сказала я.
- Приветствую тебя, ma petite. (малышка) (фр.) - Его голое напоминал мех - такой же густой, мягкий и неуловимо непристойный, как будто только слышать его уже было грехом. Возможно, так оно и есть.
- Не называй меня “ma petite”, - сказала я.
Он чуть заметно улыбнулся. Ни намека на клыки.
- Как тебе больше нравится. - Он взглянул на Ирвинга. Ирвинг отвел взгляд, чтобы не смотреть в глаза Жан-Клоду. Никогда не смотрите в глаза вампиру. Никогда. Так почему же я смотрю и мне это сходит с рук? Действительно почему?
- Кто твой друг? - Последнее слово было произнесено очень мягко, но все равно с угрозой.
- Это Ирвинг Гризволд. Репортер из “Пост-Диспетч”. Он помогает мне в небольшом расследовании.
- А. - Жан-Клод обошел вокруг Ирвинга, как будто тот был выставлен для продажи и Жан-Клод хотел увидеть его со всех сторон.
Ирвинг с опаской следил за его действиями, потом посмотрел на меня. Глаза у него были круглые.
- Что происходит?
- Действительно, что, Ирвинг? - сказал Жан-Клод.
- Не трогай его, Жан-Клод.
- Почему ты не пришла повидаться со мной, мой маленький аниматор?
“Маленький аниматор” было ненамного лучше, чем “ma petite”, но я это проглотила.
- Я была занята.
В глазах его мелькнуло что-то похожее на гнев. А мне совершенно не хотелось, чтобы Жан-Клод взъярился.
- Я собиралась прийти, - сказала я.
- Когда?
- Завтра ночью.
- Сегодня вечером. - Это был приказ.
- Я не могу.
- Нет, ma petite, можешь. - Его голос прошелестел у меня в голове подобно теплому ветерку.
- Ты чертовски настырный, - сказала я.
Он рассмеялся. Приятным и волнующим смехом, подобным запаху дорогих духов: который сохраняется после того, как его обладатель выйдет из комнаты. Его смех был такого же свойства: затихнув, он продолжал звучать в ушах, как далекая музыка. Из всех Мастеров, которых мне доводилось встречать, у Жан-Клода был самый приятный голос. У каждого свой талант.
- Ты такая сердитая, - сказал он. Смех все еще звучал в его голосе. - Что же мне с тобой делать?
- Оставить в покое, - сказала я. Я не шутила. Это было одно из моих самых горячих желаний.
Его лицо стало серьезным, словно кто-то щелкнул выключателем. “Вкл.” - веселое, “выкл.” - непроницаемое.
- Слишком много моих подданных знают, что ты - мой слуга-человек, ma petite. Я должен взять тебя под контроль, иначе потеряю авторитет. - Он говорил так, как будто бы извинялся. Очень мне нужны его извинения!
- Что значит - “взять под контроль”? - От страха у меня заболел живот. Если Жан-Клод не перепугает меня до смерти, я заработаю язву желудка.
- Ты - мой слуга-человек. И должна вести себя соответственно.
- Я не твой слуга.
- Нет, ma petite, не спорь со мной.
- Черт возьми, Жан-Клод, оставь меня в покое.
Внезапно он оказался рядом с мной. Я не видела, как это произошло. Он затуманил мне мозги, не успела я и глазом моргнуть. Я почувствовала, что мое сердце колотится уже у самого горла. Я сделала попытку отстраниться, но его белая стройная рука схватила меня повыше локтя. Не надо было делать этой попытки. Надо было хвататься за пистолет. Будем надеяться, эта ошибка не будет стоить мне жизни.
Мой голос прозвучал ровно, как обычно. По крайней мере, я умру храбро.
- Я думала, что раз у меня есть две ваши вампирские метки, ты не можешь управлять моим разумом.
- Я не могу околдовать тебя взглядом, и мне труднее затуманить тебе сознание, но все же я могу это сделать. - Его пальцы сжали мою руку. Не больно. Я не пыталась вырваться. Я не такая дура. Он мог, даже не вспотев, сломать мне руку, вырвать ее из сустава или сплющить “тойоту”. Если уж я не могу бороться с Томми, то уж тем более нечего и думать тягаться с Жан-Клодом.
- Это новый Мастер вампиров, правда? - Это Ирвинг подал голос. Оказывается, мы совсем забыли о нем. Было бы лучше для Ирвинга, если бы мы и не вспоминали.
Жан-Клод чуть крепче сжал пальцы и повернулся к нему.
- Ты тот репортер, который просил меня дать интервью.
- Да, это я. - Ирвинг казался взволнованным лишь самую малость, его голос был только слегка напряжен. У него был храбрый и решительный вид. Тем лучше для Ирвинга.
- Возможно, после того, как я поговорю с этой прекрасной молодой женщиной, я дам тебе интервью.
- Правда? - Ирвинг был всего лишь удивлен, судя по голосу. Он широко улыбнулся мне. - Это было бы отлично. Я сделаю его в такой форме, в какой вы пожелаете. Это...
- Тиш-ше. - Слово шипело и плыло. Ирвинг замолк так внезапно, словно это было заклинание.
- Ирвинг, с тобой все в порядке? - Забавно спрашивать об этом, стоя щека к щеке с вампиром, но я все равно спросила.
- Да, - сказал Ирвинг - кратко и немножко испуганно. - Я просто никогда такого не чувствовал.
Я поглядела на Жан-Клода.
- Он единственный в своем роде.
Жан-Клод опять переключил внимание на меня. Слава тебе. Господи.
- Все еще способна шутить, ma petite.
Я посмотрела в его красивые глаза, но это были просто глаза. Он сам дал мне власть сопротивляться их чарам.
- Это хороший способ убить время. Что тебе нужно, Жан-Клод?
- Какая храбрая, даже сейчас.
- Ты ничего не сделаешь мне на улице: здесь столько свидетелей. Может, ты и новый Мастер, но ты еще и бизнесмен. Ты главный кровосос. Это ограничивает твои возможности.
- Только на людях, - сказал он так тихо, что услышала его лишь я.
- Прекрасно, но мы оба знаем, что сейчас ты не станешь применять силу. Так что кончай спектакль и скажи, что, черт возьми, тебе нужно.
Он улыбнулся одними губами, но выпустил мою руку и отстранился.
- Так же, как и ты не станешь стрелять в меня на улице без повода.
Я считала, что повод у меня есть - но полиции этого не объяснишь.
- Я не хочу, чтобы меня обвинили в убийстве, это верно.
Его улыбка стала еще шире, но клыков еще не было видно. Он прятал их лучше любого живого вампира из всех, что я знаю. Интересно, “живой вампир” - это оксюморон? Уж и не знаю.
- Так что мы не станем причинять вреда друг другу при всех, - сказал он.
- Наверное, нет, - сказала я. - Так что тебе надо? Я опаздываю на встречу.
- Оживлять зомби или убивать вампиров?
- Ни то, ни другое, - сказала я.
Он смотрел на меня, ожидая, что я скажу еще. Я молчала. Он пожал плечами - это у него вышло очень изящно.
- Ты - мой человек, Анита.
Он назвал меня по имени, и я поняла, что теперь дело действительно худо.
- Нет, - сказала я.
Он протяжно вздохнул.
- Ты носишь две мои метки.

Предыдущая страница 13 Следующая страница


Смеющийся труп 14

- Не по своей воле, - сказала я.
- Ты бы умерла, если бы я не поделился с тобой силой.
- Не пичкай меня всяким дерьмом насчет того, как ты спас мою жизнь. Ты заставил меня принять две метки. Ты не спрашивал и не объяснял. Первая метка, может быть, и спасла мою жизнь, чудесно. Но вторая метка спасла твою. Оба раза у меня не было выбора.
- Еще две метки - и ты обретешь бессмертие. Ты перестанешь стариться, потому что не старюсь я. Ты останешься человеком, живым, способным носить крестик. Сможешь ходить в церковь. Твоей душе ничего не угрожает. Почему ты сопротивляешься?
- Что ты знаешь о моей душе? У тебя души больше нет. Ты продал свою бессмертную душу ради бессмертия на земле. Но я знаю, что вампиры тоже умирают, Жан-Клод. Что будет, когда ты умрешь? Куда ты пойдешь? Просто превратишься в пар? Нет, ты отправишься в ад, куда тебе и дорога.
- И ты думаешь, что, став моим человеком, ты разделишь со мной эту участь?
- Не знаю и не хочу выяснять.
- Сопротивляясь мне, ты заставляешь меня выглядеть слабым. Я не могу позволять себе этого, ma petite. Так или иначе, но так дальше продолжаться не может.
- Просто оставь меня в покое.
- Не могу. Ты - мой человек и должна начать действовать соответственно.
- Не дави на меня, Жан-Клод.
- Или что? Ты меня убьешь? Ты смогла бы меня убить?
Я взглянула в его красивое лицо и сказала:
- Да.
- Я чувствую, что ты хочешь меня, ma petite, так же, как я тебя.
Я пожала плечами. Что я могла сказать?
- Это всего лишь похоть, Жан-Клод, ничего личного. - Это была ложь. Я знала, что это ложь, даже когда говорила.
- Нет, ma petite, я значу для тебя больше. - Вокруг нас, на безопасном расстоянии, уже собиралась толпа.
- Ты действительно хочешь обсудить это на улице?
Он набрал полную грудь воздуха и шумно выдохнул.
- Ты совершенно права. Ты заставляешь меня забываться, ma petite.
Чудесно.
- Я действительно опаздываю, Жан-Клод. Меня ждет полиция.
- Мы должны закончить наш разговор, ma petite, - сказал он. Я кивнула. Он был прав. Я пыталась не обращать на него внимания. На Мастера вампиров не так-то просто не обращать внимания.
- Завтра ночью.
- Где? - спросил он.
Как любезно с его стороны не приказывать мне явиться в его логово. Я задумалась, где лучше всего это сделать. Я хотела, чтобы Чарльз сходил со мной в Тендерлин. Чарльз собирался проверить условия труда зомби в новом клубе комедии. Место не хуже любого другого.
- Ты знаешь “Смеющийся Труп”?
Он улыбнулся, блеснув клыками. Какая-то женщина в толпе ахнула.
- Да.
- Давай встретимся там, скажем, в одиннадцать.
- С удовольствием. - Слова ласкали мою кожу, как обещание. Вот черт. - Завтра ночью жду тебя в своем кабинете.
- Погоди минутку. Что значит - “в своем кабинете”? - У меня было дурное предчувствие.
Его улыбка превратилась в ухмылку, клыки блеснули в свете уличных фонарей.
- Ну, я же владелец “Смеющегося Трупа”. Я думал, ты знаешь.
- Ни черта ты не думал.
- Я буду тебя ждать.
Что ж, я сама выбрала место. Я не стану отказываться от своих слов. Будь они прокляты.
- Пошли, Ирвинг.
- Нет, репортер пусть останется. Он еще не получил интервью.
- Оставь его в покое, Жан-Клод, пожалуйста.
- Он получит только то, чего хочет, и ничего больше.
Мне не понравилось, как он сказал “хочет”.
- Что за пакость ты задумал?
Он улыбнулся:
- Пакость? Я, ma petite?
- Анита, я хочу остаться, - сказал Ирвинг.
Я повернулась к нему:
- Ты сам не знаешь, что говоришь.
- Я репортер. Это моя работа.
- Поклянись, поклянись мне, что ты не причинишь ему вреда.
- Даю слово, - сказал Жан-Клод.
- Что ты не причинишь ему вреда ни в каком смысле.
- Что я не причиню ему вреда ни в каком смысле. - Его лицо было лишено всякого выражения, как будто бы он и не улыбался всего минуту назад. Его лицо было таким застывшим, каким может быть лицо только давно мертвого. Прекрасное, но лишенное жизни, как картина.
Я взглянула в эти спокойные глаза и вздрогнула. Вот черт.
- Ирвинг, ты уверен, что хочешь остаться?
Ирвинг кивнул:
- Я хочу получить интервью.
Я покачала головой:
- Ты дурак.
- Я хороший репортер, - сказал он.
- И все равно ты дурак.
- Я способен о себе позаботиться. Анита.
Мгновение мы смотрели друг на друга.
- Прекрасно, забавляйся. Я могу взять папку?
Он посмотрел на свои руки, как будто успел забыть, что папка у него.
- Забрось мне ее на работу завтра утром, а то у Мадлен будет припадок.
- Разумеется. Нет проблем. - Я подсунула толстую папку под мышку левой рукой так изящно, как только могла. Теперь мне было бы трудно вытащить пистолет, но в жизни не бывает совершенства.
У меня была информация на Гейнора. У меня было имя его недавней подруги. Отвергнутой женщины. Возможно, она поговорит со мной. Возможно, она поможет мне найти улики. Возможно, она пошлет меня к черту. Но к этому мне не привыкать.
Жан-Клод следил за мной своими неподвижными глазами. Я сделала глубокий вдох через нос и коротко выдохнула через рот. Многовато волнений для одного дня.
- Увидимся завтра, - сказала я обоим мужчинам, повернулась и ушла. На пути у меня стояла группа туристов с фотокамерами. Один прицелился в меня объективом.
- Если ты меня щелкнешь, я отниму у тебя фотоаппарат и разобью, - все это я проговорила с улыбкой.
Мужчина неуверенно опустил камеру.
- Господи, да всего один снимок.
- Ты и так видел достаточно, - сказала я. - Вали отсюда, шоу окончено. - Туристы отхлынули, как пелена дыма, когда подует ветер. Я пошла к стоянке. Оглянувшись, я увидела, что туристы снова окружили Жан-Клода и Ирвинга. Туристы были правы. Шоу еще и не собиралось кончаться.
Ирвинг - большой мальчик. Он хочет взять интервью. Кто я такая, чтобы изображать из себя няньку взрослого вервольфа? Интересно, узнал ли Жан-Клод тайну Ирвинга? И если узнал, то как это повлияет на его намерения? Не моя проблема. Мои проблемы - это Гарольд Гейнор, Доминга Сальвадор и чудовище, которое пожирает честных граждан Сент-Луиса, штат Миссури. О проблемах Ирвинга пусть беспокоится Ирвинг. У меня своих хватает.

14

Ночное небо казалось чашей, полной чернил. Звезды поблескивали, как алмазные булавочные головки. Луна переливалась то серым, то золотистым, то серебряным. В городе обычно забываешь, как темна ночь, как ярка луна, как много на небе звезд.
На кладбище Баррел нет ни одного фонаря. Только из окон дальних домов льется слабый свет. Я стояла на вершине холма в рабочем комбинезоне, в кроссовках и обливалась потом.
Тело мальчика уже убрали. Теперь оно лежит в морге, где его должен осмотреть коронер. Мне больше не придется видеть его. Никогда. Только во сне.
Дольф стоял возле меня. Он ничего не говорил, только смотрел на траву, на разрушенные надгробные плиты и ждал. Ждал, когда я сотворю чудо. Когда я вытащу кролика из шляпы. Лучше всего будет, если мы найдем этого кролика и уничтожим. Неплохо также было бы найти нору, из которой он вылезает. Она могла бы кое о чем рассказать. А кое-что все-таки лучше, чем то, что мы имеем сейчас.
Истребители держались на небольшом расстоянии от нас с Дольфом. Их было двое. Мужчина был низенький и упитанный; седые волосы пострижены ежиком. Он напоминал бы отставного футбольного тренера, если бы не огнемет, пристегнутый у него за спиной. Он поглаживал ствол, словно любимую кошку.
Женщина была совсем молодой, не старше двадцати лет. Жидкие светлые волосы убраны в хвостик. Маленькая, чуть выше меня. Прядки волос падали ей на лицо. Ее глаза были широко раскрыты; она смотрела на высокую траву, как стрелок смотрит на прицел.
Будем надеяться, она не из тех, кому не терпится спустить курок. Я не хотела быть съеденной заживо, но и сгореть заживо тоже не стремилась. Есть еще что-то в меню?
Трава шелестела и шептала, как сухие осенние листья. Если применить огнеметы, начнется пожар, как в степи. И нам очень повезет, если мы сумеем от него убежать. Но огонь - единственное, чем можно остановить зомби. Если, конечно, это был зомби, а не что-то еще.
Я покачала головой и пошла вперед. Сомнения ничего не дадут. Действуй так, словно знаешь, что делаешь, - вот мой жизненный принцип.
Я уверена, что сеньора Сальвадор совершила бы определенный обряд или принесла жертву, чтобы найти могилу, из которой подняли зомби. У нее гораздо больше жизненных принципов, чем у меня. Разумеется, ее жизненные принципы позволяли ей ловить души и совать их в гниющие трупы. Не могу представить, чтобы я кого-то возненавидела до такой степени. Убить - пожалуйста, но я бы не стала заставлять душу врага томиться в разлагающемся теле. Нет, это хуже, чем любая жестокость. Это зло. Домингу надо остановить – а остановить ее способна лишь смерть. Я вздохнула. Это проблема для другой ночи.
Звук шагов Дольфа у меня за спиной ужасно мешал. Я поглядела через плечо на этих двух истребителей. Им приходилось истреблять разную пакость - от термитов до вампиров, но вампиры - трусы, это просто стервятники. А тот, за кем мы охотимся, - не стервятник.
Я чувствовала, как они все трое смотрят мне в спину. Их шаги казались мне громче моих собственных. Я пыталась отвлечься и начать поиск, но все, что я слышала, был только звук их шагов. А все, что чувствовала, - страх белобрысой истребительницы. Это мешало сосредоточиться.
Я остановилась.
- Дольф, мне нужно больше места.
- В каком смысле?
- Отойдите немного назад. Вы не даете мне сосредоточиться.
- Мы можем не успеть прийти тебе на подмогу.
- Если зомби выскочит из-под земли и вцепится в меня... - Я пожала плечами. - Что вы будете делать - поливать нас огнем, чтобы зажарить обоих до хрустящей корочки?
- Ты говорила, что огонь - единственное оружие, - сказал Дольф.
- Это верно: но если зомби кого-нибудь схватит, не обязательно поджаривать жертву.
- Если зомби схватит кого-то из нас, нельзя использовать огнеметы? - переспросил Дольф.
- В точку.
- Ты могла бы сказать мне и раньше.
- Я только что об этом подумала.
Дольф хмыкнул:
- Прекрасно.
Я пожала плечами.
- Я учту твою критику. Да, это моя оплошность. А теперь отойдите назад и дайте мне сделать свою работу. - Я наклонилась к Дольфу и прошептала: - И следи за женщиной. Она, похоже, так боится, что скоро начнет палить по каждой тени.
- Это истребители, Анита, а не полицейские или экзекуторы.
- Но сегодня ночью наша жизнь, возможно, будет зависеть от них, так что присмотри за девушкой, ладно?
Он кивнул и оглянулся на истребителей. Мужчина улыбнулся и кивнул. Девушка продолжала пялиться в темноту. Я чувствовала ее страх.
Она имела право бояться. Почему же меня это так беспокоит? Потому что мы с ней - единственные женщины здесь и должны быть лучше мужчин. Храбрее, проворнее и так далее. Таковы правила игры с большими мальчиками.
Я вошла в траву и стала ждать, но все, что я пока слышала, был тихий, сухой шепот травы. Словно она пыталась что-то сказать мне сдавленным, испуганным голосом. Испуганным. Казалось, трава боится. Глупость какая-то. Трава не чувствует ни черта. Это боялась я, и пот сочился из всех пор моего тела. Здесь ли убийца? То существо, которое превратило человека в кусок сырого мяса. Может быть, оно рядом, в траве? Прячется, поджидая жертву?
Ни у одного зомби не хватило бы на это мозгов - но эта тварь оказалась достаточно умна, чтобы скрыться от полиции. Очень умно для трупа. Слишком умно. Возможно, это вообще не зомби. Нашлась, наконец, вещь, способная напугать меня больше, чем вампиры. Смерти я не особо боюсь. Убежденная христианка и все такое. Как умереть - другое дело. Быть съеденной заживо. Один из трех самых не любимых мной способов уйти из жизни.
Кто мог бы подумать, что я буду бояться зомби, какого бы то ни было зомби? Довольно забавно. Но лучше я посмеюсь над этим потом, когда у меня во рту не будет так сухо.
Меня окружала атмосфера тихого ожидания, какая всегда бывает на кладбищах. Будто мертвые дружно затаили дыхание и ждут - но чего? Воскрешения? Может быть. Но я слишком хорошо знаю мертвых, чтобы считать это единственным ответом. Мертвые - как живые. Такие же разные.
Как правило, человек, умирая, отправляется на небеса или в ад, и этим все кончается. Но некоторые, по разным причинам, по этому пути не идут. Призраки, беспокойные духи, жестокость, зло или просто растерянность - все это может задержать духа на земле. Я не говорю - душу. В это мне плохо верится; но какая-то память о душе, ее сущность, задерживается.
Боюсь ли я, что какое-нибудь привидение выпрыгнет из травы и с воплем бросится на меня? Нет. Я еще ни разу не видела призрака, способного причинить человеку физический вред. Если он способен его причинить, то это не призрак; демон или дух какого-нибудь чернокнижника - еще может быть, но призрак не в состоянии этого сделать.
Эта мысль слегка утешала.
Земля вдруг ушла у меня из-под ног. Я потеряла равновесие и ухватилась за покосившееся надгробие. Яма подо мной оказалась безымянной могилой, просевшей от времени. Колючий холодок пробежал по моей ноге - шепот призрачного электричества. Я вытащила ногу и тяжело опустилась на землю.
- Анита, ты как? - крикнул Дольф.
Я оглянулась и увидела, что трава скрыла меня от него.
- Отлично! - крикнула я в ответ. Я осторожно поднялась на ноги, стараясь не свалиться в старую могилу. Кто бы там ни лежал, он - или она - не обрел блаженного отдохновения. Это было “пятно” - не призрак и даже не заколдованное место; просто “нечто”, некий очаг беспокойства. Когда-то это, видимо, был полноценный призрак, но со временем он обветшал. Призраки изнашиваются, как старая одежда, и отправляются туда, куда уходят все одряхлевшие призраки.
Просевшая могила, вероятно, окончательно затихнет еще при моей жизни. Если до меня еще несколько лет не смогут добраться зомби-убийцы. И вампиры. И вооруженные люди. О, дьявол, похоже, это пятно меня переживет.
Оглянувшись, я увидела Дольфа и истребителей приблизительно в двадцати ярдах. Двадцать ярдов - не слишком ли далеко? Я сама велела им поотстать, но это не значит, что они должны были оставить меня без прикрытия. Никогда я не бываю довольна.
Интересно, если я попрошу их подойти ближе, они рассвирепеют? Наверное. Я снова пошла вперед, стараясь больше не наступать на могилы. Но это было не так-то просто, поскольку надгробия терялись в высокой траве. Сколько безымянных могил, сколько забытых!
Я могу проблуждать здесь бесцельно всю ночь. Неужели я всерьез полагала, что сумею случайно наткнуться на нужную могилу? Да. Надежда умирает последней, тем более когда альтернатива не слишком гуманна.
Все вампиры когда-то были обычными людьми, как и зомби. Большинство ликантропов - тоже, хотя известны несколько случаев родового проклятия. Все монстры когда-то начинали как нормальные люди - кроме меня. Я не выбирала своей карьеры. Я не приходила в бюро по трудоустройству и не говорила: “Я хотела бы зарабатывать на жизнь оживлением мертвых”. Нет, все было не так красиво и ясно.
У меня всегда было чутье на мертвых. На всех. Не только на умерших недавно. Нет, я не общаюсь с душами, но как только душа отлетает, мне становится это известно. Я это чувствую. Смейтесь, сколько влезет, но это правда.
В детстве у меня была собака, как у многих детей. И как собаки многих детей, она умерла. Мне было тринадцать. Мы похоронили Дженни на заднем дворе. Через неделю после ее смерти, проснувшись утром, я обнаружила, что Дженни свернулась калачиком у меня под боком. Ее густая черная шерсть была вся в земле. Мертвые коричневые глаза следили за каждым моим движением, совсем как при жизни.
На одно безумное мгновение я подумала, что она и вправду живая. Это была ошибка; теперь я могу узнать мертвеца с первого взгляда. Я его чувствую. И могу вызвать из могилы. Любопытно, что бы сказала Доминга Сальвадор, узнав об этой истории. Оживить животное. Какая гадость. Случайно поднять мертвеца из могилы. Какой ужас. Какой стыд!
Моя мачеха, Джудит, от этого удара так и не оправилась. Она редко говорит знакомым, кем я работаю. А папа? Ну, папа тоже делает вид, что я ничего не делаю. Я и сама пыталась - но не смогла. Не буду вдаваться в подробности, но есть такой термин “жертва дорожно-транспортного происшествия”. Для Джудит это уже не просто термин. Наверное, я ей представлялась ходячим Солярисом.
В конце концов, отец отвез меня к бабушке по материнской линии. Она не такая жуткая, как Доминга Сальвадор, но тоже... интересная. Бабушка Флорес согласилась с папой. Меня не нужно учить вуду - достаточно умения контролировать себя, чтобы покончить с этими... неприятностями. “Просто научите ее этим управлять”, - сказал папа.
Она научила. Я научилась. Папа увез меня домой. Больше об этом никто не вспоминал. Во всяком случае, при мне. Мне всегда было интересно знать, что моя дорогая мачеха говорит за закрытыми дверями. Папа тоже был не в восторге от моих фокусов. Дьявол, я и сама не была.
Берт увел меня к себе прямо из колледжа. До сих пор понятия не имею, как он узнал обо мне. Сначала я отказалась, но он помахал у меня перед носом пачкой денег. А может быть, я просто взбунтовалась против родительских планов? Или, быть может, до меня, наконец, дошло, как ничтожны шансы биолога со специализацией на сверхъестественном найти работу. Дополнительно я изучала мифические существа. Большой плюс для моего резюме.
Это все равно, что получить степень бакалавра по древнегреческой литературе или поэзии романтиков: интересно, приятно - но что, черт побери, с ней делать? Я рассчитывала перейти в высшую школу и преподавать в колледже. Но тут появился Берт и подсказал, как мне превратить свой природный талант в профессию. По крайней мере, теперь я могу сказать, что применяю свои знания на практике ежедневно.
Я никогда не задумывалась, как я пришла к тому, чем я сейчас занимаюсь. Тут нет никакой тайны. Это у меня в крови.
Я остановилась и поглубже вдохнула. По лицу у меня поползла капелька пота. Я смахнула ее тыльной стороной ладони. Несмотря на то, что я обливалась потом, мне было холодно. От страха - но не перед чудовищем, а перед тем, что мне предстояло сделать.
Если бы от меня требовалось усилие, я бы его сделала. Если мысль, я бы ее подумала. Если волшебное слово, я бы его произнесла. Но это совсем другое. Как будто я начинаю чувствовать каждую клеточку кожи. Словно все нервные окончания выходят наружу. И даже в эту жаркую душную ночь моя кожа оставалась прохладной, от нее словно веяло ветерком. Но это не ветер, его никто, кроме меня, не может почувствовать. Он не раздувает занавески, как в фильмах Хичкока. Это не ураган. Он тихий. Интимный. Мой.
Прохладные пальцы “ветра” устремились наружу. В радиусе десяти-пятнадцати футов я могла нащупать все могилы. Я буду идти, и круг поиска будет двигаться вместе со мной.
Каково это - перерыть сотню ярдов земли, битком набитой мертвыми телами? Ничего человеческого в этом занятии нет. Самое близкое сравнение, которое я могу подобрать, - как будто призрачные пальцы шарят в грязи, ища мертвых. Но, конечно, это тоже весьма приблизительно. Близко, но все же не то.
Ближайший ко мне гроб уже много лет как сгнил. Кусочки дерева, остатки костей - ничего целого. Кость, старое дерево и земля. Чисто и безжизненно. “Пятно” воспринималось как что-то горячее. Я не могла определить, в каком состоянии гроб. Пусть “пятно” оставит себе свои тайны. Они не стоят моих усилий. Это просто некая жизненная сила, замурованная в мертвой могиле и слегка подувядшая. Сварливый старик, замкнутый и нелюдимый.
Я медленно шла вперед. Круг двигался вместе со мной. Я касалась костей, целых гробов и клочков одежды в более сохранившихся могилах. Это было старое кладбище. Здесь уже нет разлагающихся трупов. Смерть перешла в свою милую, чистую стадию.
Что-то схватило меня за ногу. Я подпрыгнула и пошла дальше, не глядя вниз. Никогда не смотрите вниз. Это главное правило. Краем глаза я уловила нечто бледное и расплывчатое, с огромными горящими глазами.
Привидение, настоящее привидение. Я прошла по его могиле, и оно дало мне понять, что ему это не нравится. Привидение схватило меня за ногу. Эка невидаль. Если не обращать на это внимания, призрачные руки развеются. Но заметить их - значит сделать их вещественными, и тогда можно здорово влипнуть.
Основная мера предосторожности в мире духов: чем меньше на них обращаешь внимания, тем меньше у них силы. Правда, это не действует на демонов и им подобных существ. А также на вампиров, зомби, вурдалаков, ликантропов, ведьм. О дьявол, это действует только на привидений. Но все-таки действует.
Призрачные руки ухватили меня за штанину. Я чувствовала, как костлявые пальцы лезут все выше, словно привидение хочет с моей помощью выбраться из могилы. Вот черт! Я стиснула зубы. Просто иди вперед. Не обращай внимания. Оно отстанет. Черт бы его побрал.
Пальцы неохотно отлипли. У некоторых привидений обнаруживается странная ненависть к живым. Своего рода зависть. Они не способны причинить тебе вреда, зато могут напугать до полусмерти, а потом хохотать.
Я наткнулась на пустую могилу. Куски полусгнившего дерева, но никаких следов костей. Тело исчезло. Пустота. Из слежавшейся сухой земли торчали голые корни, будто кто-то пытался повыдергивать всю траву. Это был след того, кто выбрался из-под земли.
Я опустилась на четвереньки. Мои руки касались только высохшей глины, но я чувствовала подземную часть могилы, как чувствуешь языком зубы во рту. Ты их не видишь, но ощущаешь.
Труп исчез. Гроб был нетронут. Зомби вышел отсюда. Тот ли это зомби, которого мы ищем? Никаких гарантий. Но это был единственный зомби, которого здесь оживляли.
Я огляделась. Это было нелегко, поскольку внутренним взором я все еще видела то, что под землей. Кладбище, которое я видела глазами, заканчивалось забором примерно в пяти ярдах от меня. Все ли я обошла? Только ли эта могила пуста?
Я встала и окинула взглядом остальные могилы. Дольф с истребителями были приблизительно в тридцати ярдах у меня за спиной. Тридцать ярдов? Хорошо же они меня прикрывают.

Предыдущая страница 14 Следующая страница


15 Лорел Гамильтон

Я обошла все. Вон там привидение, которое за меня цеплялось. Вот “пятно”. А вот самая свежая могила. Теперь все это мое. Теперь я знаю это кладбище и все, что здесь есть беспокойного. Все, что было не вполне мертво, плясало над могилами. Белые расплывчатые фигуры. Мерцающие недовольные огоньки. Растревоженный улей. Есть много способов разбудить мертвых.
Но скоро они успокоятся и заснут - если можно применить это слово по отношению к ним. Ничего непоправимого не произошло. Я вновь поглядела на пустую могилу. Ничего непоправимого.
Я махнула рукой, подзывая Дольфа и истребителей, а потом вынула из кармана полиэтиленовый пакетик и соскоблила в него немного земли.
Лунный свет внезапно померк: надо мной вырос Дольф - неясный силуэт на фоне черного неба.
- Ну? - спросил он.
- Зомби вышел из этой могилы, - сказала я.
- Это тот самый зомби-убийца?
- Я не знаю наверняка.
- Не знаешь?
- Пока нет.
- А когда будешь знать?
- Я отнесу пробу Эвансу, пусть потрогает, как он это умеет.
- Эванс... Ясновидец?
- Угу.
- Он же псих.
- Верно, зато талантливый.
- Мы решили больше его не использовать.
- Молодцы, - сказала я. - Однако он по-прежнему на службе у “Аниматор Инкорпорейтед”.
Дольф покачал головой:
- Я не доверяю Эвансу.
- А я - вообще никому, - сказала я. - Так что будем делать?
Дольф улыбнулся:
- Твоя взяла.
Во второй пакетик я осторожно, чтобы не повредить, положила немного травы. Потом проползла к голове могилы и раздвинула стебли. Никаких следов. Проклятие! Надгробие сбросили с основания. Разбили в куски. И унесли. Вот черт.
- Зачем понадобилось уносить надгробие? - спросил Дольф.
- Имя и дата могли дать ключ к тому, для чего оживили зомби и что пошло не так, как надо.
- В каком смысле “не так”?
- Можно с помощью зомби убить одного или двух человек, но никто не стал бы приказывать ему устраивать массовую резню.
- Разве что сумасшедший, - заметил Дольф.
Я посмотрела на него.
- Это не смешно.
- Разумеется, нет.
Сумасшедший, который способен оживлять мертвецов. Зомби-убийца в руках маньяка. Чудесно. И если он - или она - смог сделать это один раз...
- Дольф, если это действительно сумасшедший, он может не ограничиться одним зомби.
- И в этом безумии не будет своей системы, - добавил Дольф.
- Проклятие!
- Вот именно.
Отсутствие системы означало отсутствие мотива. А отсутствие мотива означало невозможность вычислить преступника.
- Нет, я в это не верю.
- Почему?
- Потому что если поверить, остается только повеситься. - Я вынула из кармана перочинный нож и принялась скоблить то, что осталось от надгробной плиты.
- Порча надгробий карается законом, - сказал Дольф.
- Давай карай. - В третий пакетик я смахнула каменную крошку и положила туда же обломок известняка размером с мой большой палец.
Потом я убрала мешочки и нож в карманы комбинезона.
- Ты всерьез полагаешь, будто Эвансу удастся что-то прочесть по этим кусочкам?
- Не знаю. - Я посмотрела вниз, на могилу. Истребители стояли чуть в отдалении. Дают нам возможность поделиться секретами. Какая предупредительность. - Понимаешь, Дольф, надгробие они, может, и уничтожили, но могила-то никуда не делась.
- Зато делся труп, - сказал он.
- Верно, но гроб мог бы нам кое-что рассказать. Что-нибудь полезное.
Дольф кивнул:
- Ладно, я получу разрешение на эксгумацию.
- Разве нельзя просто разрыть ее сегодня же ночью?
- Нет, - сказал Дольф. - Я должен играть по правилам. - Он посмотрел на меня тяжелым взглядом. - И я не хочу, вернувшись, обнаружить разрытую могилу. Уликам никто не поверит, если ты в нее заберешься.
- Уликам? Ты серьезно надеешься, что дело дойдет до суда?
- Да.
- Дольф, мы должны только избавиться от этого зомби.
- Мне нужны ублюдки, которые его оживили, Анита. Нужны, чтобы предъявить им обвинение в убийстве.
Я кивнула. В душе я была с ним согласна, но считала, что из этого вряд ли что-нибудь выйдет. Впрочем, Дольф - полицейский, ему приходится заботиться о законе. Меня заботили более простые вещи - например, как остаться в живых.
- Я сообщу, если Эванс скажет что-то полезное, - пообещала я.
- Да уж, постарайся, пожалуйста.
- Где бы ни была эта тварь, Дольф, здесь ее нет.
- Но она вышла отсюда?
- Да.
- И убивает еще кого-то, пока мы тут гоняемся за собственным хвостом.
Мне хотелось похлопать его по плечу: мол, все в порядке, старина Дольф. Но я знала, что это неправда. Я понимала, что он сейчас чувствует. Мы гоняемся за собственным хвостом. Даже если это могила зомби-убийцы, все равно мы не знаем, где искать его самого. А мы обязаны его найти. Найти, заманить в ловушку и уничтожить. Вопрос на шестьдесят четыре тысячи долларов: успеем ли мы выполнить эту программу до того, как зомби снова захочет есть? У меня не было на это ответа. Нет, тоже вранье. Ответ у меня был. Только он мне не нравился. Где-то там, в городе, зомби уже проголодался.

15

Стоянка автоприцепов, где обитает Эванс, находится в Сент-Чарльзе, сразу за шоссе № 94. Сотни акров передвижных домов. Разумеется, ничего передвижного в них уже нет. Когда я была маленькой, их цепляли к автомобилю и возили повсюду. Удобно и просто. В этом заключалась их привлекательность. Теперь в иных из этих передвижных домов по три, а то и четыре спальни и несколько ванных комнат. Переместить куда-то этих малюток может только тяжелый тягач или торнадо.
Трейлер Эванса - более ранней модели. Я думаю, что если понадобится, его все же можно прицепить к пикапу, и машина его утянет. Конечно, удобнее, чем нанимать фургон для перевозки мебели. Но я сомневаюсь, что Эванс когда-нибудь будет переезжать. Дьявол, да он почти весь год не выходит из дома.
Окна светились мягким золотистым светом. Над небольшим пандусом перед дверью был устроен навес. Эванс был дома. Я в этом не сомневалась. Эванс был дома всегда. “Бессонница” звучит вполне безобидно. Эванс сделал ее неизлечимой болезнью.
Я снова была в черных шортах. Три пакетика с моей добычей лежали в заднем кармане. Если я войду, радостно ими помахивай, Эванс начнет чудить. Тут нужен тонкий подход. Я просто зашла повидать старого приятеля. Никаких других поводов. Хорошо.
Я открыла наружную дверь и постучала. Тишина. Никакого движения. Ничего. Я подняла руку, чтобы постучать еще, но заколебалась. Может, Эвансу, наконец, удалось уснуть? В первый раз с тех пор, как мы познакомились, удалось по-настоящему уснуть ночью. Черт бы его побрал. Я все еще стояла с поднятой рукой, когда вдруг почувствовала, что он на меня смотрит.
Я взглянула на небольшое окошко в двери. Из-за занавески выглянул край бледной физиономии. Синий глаз Эванса моргнул.
Я помахала рукой.
Лицо исчезло. Щелкнул замок, и дверь отворилась. Эванса не было видно, и я вошла в открытую дверь. Эванс стоял за ней. Прятался.
Эванс закрыл дверь, прислонившись к ней спиной. Он дышал мелко и часто, как после долгого бега. Его спутанные соломенные волосы рассыпались по темно-синему купальному халату, на щеках и на подбородке - рыжая щетина.
- Как дела, Эванс?
Зрачки у него были расширены. Неужели он подсел на какую-то гадость?
- Эванс, ты в порядке? - Когда сомневаешься, измени формулировку.
Он кивнул.
- Что тебе нужно? - Голос у него был хриплым.
Я подумала, что он вряд ли поверит, будто я просто проходила мимо. Можете назвать это интуицией.
- Мне нужна твоя помощь.
Он покачают головой:
- Нет.
- Ты даже не знаешь, в чем дело.
Он опять покачал головой:
- Не имеет значения.
- Можно мне сесть? - спросила я. Если не подействовала прямота, может, подействует вежливость?
Он кивнул:
- Конечно.
Я обвела взглядом крошечную гостиную. Нет сомнений, что где-то под газетами, бумажными тарелками и старой одеждой имеется кушетка. На кофейном столике стояла коробка с окаменевшей пиццей. Запах в комнате был несвежий.
Психанет ли он, если я что-нибудь переставлю? Смогу ли я усидеть на груде барахла, под которым, предположительно, есть кушетка? Я решила попробовать. Ради того, чтобы уговорить Эванса, я готова была сесть на заплесневелую пиццу.
Я взгромоздилась на кучу газет. Под ней определенно чувствовалось что-то большое и твердое. Возможно, кушетка.
- Можно мне чашечку кофе?
Он в третий раз покачал головой:
- Нет чистых чашек.
В это я могла поверить. Эванс все еще жался к двери, будто боялся подойти ко мне ближе. Он не вынимал рук из карманов халата.
- Мы можем просто поговорить? - спросила я.
Он в четвертый раз покачал головой. Я не выдержала и сделала то же самое. Эванс нахмурился. Может быть, в доме есть кто-то еще?
- Что тебе нужно? - снова спросил он.
- Я же сказала - чтобы ты мне помог.
- Я больше этим не занимаюсь.
- Чем именно?
- Ты знаешь.
- Нет, Эванс, я не знаю. Скажи мне.
- Я больше не касаюсь вещей.
Я моргнула. Было что-то странное в том, как он это сказал. Я обвела взглядом грязные блюдца, разбросанную одежду. Все действительно выглядело так, словно к этому хламу давно уже не прикасалась человеческая рука.
- Эванс, покажи мне свои руки.
Он покачал головой. На сей раз я не стала его передразнивать.
- Эванс, покажи руки.
- Нет. - Он сказал это громко и ясно.
Я встала и начала медленно подходить к нему. Он вжался в угол между входной дверью и дверью в ванную.
- Покажи руки.
Из глаз его хлынули слезы. Он моргнул, и слезы покатились по щекам.
- Оставь меня в покое, - взмолился он.
У меня сжалось сердце. Что он натворил? Господи, что он сделал с собой?
- Эванс, или ты покажешь мне руки добровольно, или я заставлю тебя это сделать. - Я боролась с желанием коснуться его плеча, но я не могла позволить себе проявить мягкость.
Он заплакал сильнее и даже начал поскуливать. Потом медленно вытянул левую руку из кармана. Она была бледной, костлявой, но целой. Я вдохнула полной грудью. Благодарю тебя, Господи.
- А ты что подумала? - спросил Эванс.
Теперь пришла моя очередь качать головой.
- Лучше не спрашивай.
Он посмотрел на меня - наконец-то осмысленным взглядом. Я все-таки завладела его вниманием.
- Я не настолько чокнутый.
Я хотела сказать, что никогда и не думала, что он настолько чокнутый, но на самом деле именно это я и подумала. Подумала, что он отрезал себе кисти рук, чтобы никогда уже ничего не касаться. Боже, это безумие. И я пришла просить его помочь мне в деле об убийстве. Кто из нас больше безумен? Не надо, не отвечайте.
Эванс склонил голову набок.
- Зачем ты пришла, Анита? - Слезы еще не просохли у него на лице, но голос был спокойным и будничным.
- Мне нужна твоя помощь. Речь идет об убийстве.
- Я больше этим не занимаюсь. Я же тебе сказал.
- А еще ты однажды сказал, что не можешь не видеть видений. Ясновидение - не та вещь, которую можно просто взять и выбросить.
- Именно поэтому я никуда не хожу. Если я сижу дома, я никого не вижу. И меня не посещают видения.
- Не верю, - сказала я.
Он вынул из кармана белоснежный носовой платок и обернул его вокруг дверной ручки.
- Уходи.
- Сегодня я видела трехлетнего мальчика. Он был съеден заживо.
Он прижался лбом к двери.
- Прошу тебя, не надо.
- Я знаю других ясновидцев, Эванс, но никто из них не добивался таких успехов, как ты. Мне нужен лучший. Мне нужен ты.
- Не надо, - глухо повторил он.
Я должна была уйти, оставить его, сделать то, что он мне велел, - но я не сделала этого. Я стояла у него за спиной и ждала. Давай, старый приятель, давай, старина, рискни рассудком ради меня. В эту минуту я была безжалостным аниматором. Я не чувствовала ни малейшей вины. Цель оправдывает средства. Хорошо же.
Но в данном случае это было действительно так.
- Если не положить этому конец, умрут еще люди, - сказала я.
- Мне нет до этого дела, - сказал он.
- Ты врешь.
Он убрал носовой платок обратно в карман и потоптался на месте.
- Маленький мальчик - ты не обманываешь меня, Анита?
- Я не стала бы тебе лгать.
Эванс кивнул:
- Да, да. - Он провел языком по губам. - Дай мне то, что ты принесла.
Я достала пакетики и открыла тот, в котором лежал кусочек надгробия. С чего-то же надо начать.
Эванс не стал спрашивать, что это такое. Это было бы жульничество. Если бы мне не нужно было оказать на него давление, я бы даже о мальчике не упомянула. Но чувство вины - отличный рычаг.
Его рука дрогнула, когда я положила самый крупный кусок мрамора ему в ладонь. Я старательно избегала касаться Эванса. Не хочу, чтобы он проник в мои тайны. Это может его отпугнуть.

Предыдущая страница 15 Следующая страница


Смеющийся труп 16

Эванс сжал камень в кулаке. По спине его пробежала дрожь. Он дернулся, глаза его закрылись. И он погрузился в видения.
- Кладбище, могила. - Он слегка повернул голову, словно к чему-то прислушиваясь. - Высокая трава. Жарко. Кровь, он стирает с надгробия кровь.
Эванс обвел комнату закрытыми глазами. Интересно, увидел бы он свое жилище, если бы его глаза были открыты?
- Откуда кровь? - резко спросил Эванс. Предполагалось, что я должна отвечать? - Нет, нет! - Он отпрянул и стукнулся спиной о дверь. - Крик, крик, женский крик! Нет, нет! - Внезапно глаза его широко раскрылись. Он отшвырнул кусок мрамора. - Они убили ее, убили! - Эванс прижал к глазам кулаки. - О Боже, они перерезали ей горло!
- Кто “они”?
Он покачал головой, не отрывая рук от лица.
- Не знаю.
- Эванс, что ты увидел?
- Кровь. - Он посмотрел на меня из-под кулаков. - Всюду кровь. Они перерезали ей горло. И размазали кровь по надгробной плите.
У меня было еще два пакетика. Отважусь ли я попросить? Что ж, попытка не пытка. Разве не так?
- У меня есть еще две вещи, которых надо коснуться.
- Нет, черт побери! - крикнул он и попятился от меня к короткому коридору, ведущему в спальню. - Уходи! Уходи! Убирайся к дьяволу из моего дома. Сей час же!
- Эванс, что еще ты увидел?
- Уходи!
- Опиши эту женщину. Хоть какие-то детали. Помоги же мне, Эванс!
Он тяжело опустился на пол.
- Браслет. У нее был браслет на левом запястье. На нем болтались какие-то талисманы - сердечко, лук со стрелами, нотные знаки. - Он уткнулся головой в колени. - Теперь уходи.
Я хотела сказать “спасибо”, но это было бы неуместно. Я поискала обломок, который отшвырнул Эванс, и нашла его в кофейной чашке, покрытой зеленой плесенью. Я вынула камень из чашки, вытерла его о валявшиеся на полу джинсы, положила в пакетик и убрала его в задний карман.
Я оглядела комнату. Мне не хотелось оставлять Эванса в такой грязи; а может быть, я просто чувствовала себя виноватой из-за того, что обошлась с ним жестоко. Может быть.
- Спасибо, Эванс. - Он даже не взглянул на меня. - Если я вызову к тебе уборщицу, ты ее впустишь?
- Я не хочу, чтобы кто-то входил в мой дом.
- “Аниматор Инкорпорейтед” оплатила бы счет. Мы в долгу у тебя за сегодняшнее.
Он поднял голову. Гнев, чистый гнев - вот все, что было в его глазах.
- Эванс, не надо отказываться от помощи. Ты убиваешь себя.
- Убирайся. К черту. Из моего. Дома. - Каждое слово было таким горячим, что обжигало. Я никогда не видела Эванса в гневе. В испуге - да, но не в гневе. Что я могла сказать? Это был его дом.
Я вышла. И, стоя на шатком пандусе, услышала, как щелкнул замок у меня за спиной. Я получила то, что мне было нужно, - информацию. Так почему я чувствую себя так мерзко? Потому что я издевалась над серьезно больным человеком. Ладно, ничего не поделаешь. Вина, вина, вина.
Перед моими глазами возникла пропитанная кровью простыня и позвоночник миссис Рейнольдс, влажно поблескивающий в солнечном свете.
Я села в машину. Если насилие над Эвансом поможет спасти хотя бы одну семью, средства будут оправданы. Ради того, чтобы больше никогда не видеть трехлетнего мальчика с вырванными внутренностями, я готова была избить Эванса резиновой дубинкой. Или дать ему избить себя.
Если вдуматься, разве не это мы только что сделали?

16

Во сне я снова была маленькой девочкой. Машина стояла на том месте, где она столкнулась с другим автомобилем. Она была похожа на смятый кусок фольги. Дверца была открыта. Я ползала по знакомой обивке - такой светлой, что она казалась почти белой. На сиденье было темное пятно. Не такое уж большое. Я осторожно дотронулась до него.
Мои пальцы окрасились красным. Впервые я видела кровь. Ветровое стекло было все в паутине трещин и выдавлено наружу в том месте, где моя мать ударилась об него лицом. Она сумела открыть дверцу и выбраться из машины. Она умерла на обочине. Именно поэтому на сиденье было так мало крови.
Я посмотрела на свежую кровь на своих пальцах. В реальной жизни кровь уже высохла, остаётесь просто пятно. Но в моих снах кровь всегда была свежей.
В этот раз в моем сне присутствовал еще и запах. Запах гниющей плоти. Это было неправильно. Я видела сон и понимала, что это сон. И запах не мог быть его частью. Запах был настоящим.
Я мгновенно проснулась и уставилась в темноту. Сердце забилось у самого горла. Моя рука нашарила браунинг в изголовье кровати. Он был твердый, надежный, и прикосновение к нему вселяло уверенность. Я села в кровати, привалившись к спинке и держа пистолет у груди, как чайную чашку.
Через узкую щель между занавесками пролился лунный свет и высветил человеческую фигуру. Ночной гость, казалось, даже не заметил ни того, что я проснулась, ни моего пистолета. Он зашаркал по ковру, наткнулся на мою коллекцию игрушечных пингвинов - светлый ручеек на полу у окна - и опрокинул несколько штук, будто не был способен перешагнуть через них. Мой визитер пробирался через пушистых пингвинов, загребая ногами, словно шел по воде.
Свободной рукой я дотянулась до лампы возле кровати. После темноты ее свет меня ослепил. Я замигала, отчаянно желая, чтобы мои глаза поскорее привыкли к свету. Наконец они привыкли, и я увидела, что это зомби.
При жизни он был крупный мужчина. Плечи шириной с амбарную дверь, огромные ручищи - гора мускулов, одним словом. Левый глаз высох и сморщился. Правый смотрел на меня. В этом взгляде не было ни волнения, ни нетерпения, ни жестокости - одна пустота. Пустота, которую Доминга Сальвадор наполнила целью. “Убей”, - приказала она. В этом я ни на йоту не сомневалась.
Это был ее зомби. Я не могла отправить его обратно. Я не могла приказать ему сделать что-то другое, пока он не выполнит приказа Доминги. Прикончив меня, он станет покладистым, как дохлый щенок. Но не раньше.
Я не собиралась этого дожидаться.
Браунинг был заряжен разрывными пулями с серебряным покрытием. Этими пулями можно убить человека, попав в любую точку груди: отверстие будет слишком большим, чтобы выжить. Но дыра в груди для зомби не помеха. Он будет продолжать двигаться, с сердцем или без сердца. Зато разрывная пуля способна оторвать человеку руку или ногу. Мгновенная ампутация. Если, конечно, попасть в нужное место.
Зомби, казалось, никуда не спешил. Он пробирался через рассыпавшиеся игрушки с целеустремленностью мертвеца. Зомби, не отличаются особенной силой. Зато они могут использовать всю силу без остатка; они ее не экономят. Практически любой человек раз в жизни способен на сверхчеловеческое усилие. Мускулы лопнут, сухожилия порвутся, позвонки треснут, но машину вы поднимете. Только ингибиторы в мозгу оберегают нас от саморазрушения. У зомби нет ингибиторов. Труп может буквально разорвать меня на части, при этом разрываясь на части сам. Но если бы Доминга действительно хотела меня убить, она послала бы менее разложившийся труп. Этот уже настолько испорчен, что, пока он возится, я могу успеть выскочить за дверь и запереть ее с другой стороны. Может быть. А дальше что?
Я взяла пистолет как полагается, в обе руки, и спустила курок. В маленькой комнате выстрел был оглушительно громким. Зомби дернулся, покачнулся. Его правая рука отлетела вместе с ошметками плоти и кусками костей. Ни капли крови: он был мертв слишком давно.
Зомби не остановился.
Я навела пистолет на другую руку. Задержите дыхание, улыбни-итесь. Я целилась в локоть. И попала, куда хотела. Две руки, упавшие на пол, извиваясь, ползли к кровати. Я могла разметать его на кусочки, и каждый кусочек стремился бы прикончить меня.
Правое колено. Я не отстрелила ногу совсем, но зомби все равно накренился и повалился набок. Он перекатился на живот и пополз ко мне, подталкивая себя оставшейся ногой. Из раздробленного колена сочилась какая-то темная жидкость. Запах был омерзительный.
Я нервно сглотнула, чувствуя сухость во рту. О Боже. Потом вылезла из кровати и начала обходить комнату, чтобы оказаться позади зомби. Он сразу понял, что я задумала, и попытался развернуться, помогая себе уцелевшей ногой. Руки сделали это быстрее, цепляясь пальцами за ковер. Я выстрелила и отстрелила зомби вторую ногу, когда он уже был меньше чем в двух футах от меня. Куски гниющего мяса забрызгали моих пингвинов. Вот черт.
Руки были уже рядом с моими голыми ногами. Еще двумя выстрелами я разнесла им кисти, но лишенные пальцев обрубки все равно извивались и шлепали по ковру. Они все еще пытались добраться до цели.
Я уловила шорох и легкое движение в темной гостиной. Я стояла спиной к открытой двери. И, поворачиваясь, уже понимала, что слишком поздно.
Сильные руки схватили меня и прижали к очень жесткой груди. Грубые пальцы вцепились мне в правую руку, лишив возможности применить пистолет. Острые зубы впились в плечо. Я заорала.
Мое лицо и ствол пистолета оказались прижатыми к плечу зомби. Пальцы стискивали мне руку, пытаясь ее сломать. Зубы рвали мое плечо, но, слава Богу, это были не клыки. Обычные человеческие зубы. Чертовски больно, но все пройдет, если мне удастся выжить.
Я запрокинула голову и надавила курок. Пуля качнула зомби назад. Левая рука отвалилась от плеча. Я вырвалась и отскочила. Оторванная рука продолжала цепляться за мое предплечье.
Стоя в дверях спальни, я рассмотрела того, кто чуть было меня не убил. Когда-то это был белый мужчина, приблизительно шести футов ростом, сложенный, как футболист. Свежий, только что с грядки. Из раздробленного плеча текла кровь. Пальцы оторванной руки держались крепко, и хотя они не могли сломать мне руку, стряхнуть их я тоже не могла. У меня не было времени.
Зомби бросился вперед, пытаясь схватить меня оставшейся рукой. Но теперь я могла спокойно взять пистолет обеими руками. Оторванная рука старалась мне помешать, как будто мозг зомби все еще управлял ею. Я быстро выстрелила два раза. Зомби споткнулся, его левая нога подвернулась - но поздно. Он был слишком близко. Упав, он придавил меня своим телом.
Мы рухнули на пол, но я успела поднять руки, что бы они остались свободными. Я не могла столкнуть с себя зомби, и мне оставалось только стрелять. Кровь блестела у него на губах. Я выстрелила, плотно зажмурив глаза. Не столько потому, что не хотела на это смотреть, но в основном, чтобы уберечь глаза от осколков черепа.
Когда я открыла их, голова зомби исчезла - за исключением нижней челюсти и шейного позвонка. Уцелевшая рука тянулась к моему горлу. Вторая рука, которая все еще цеплялась за мое предплечье, пыталась помочь телу. Я не могла стрелять по рукам: угол был неподходящий.
Я услышала, как сзади подползает что-то тяжелое, и, рискуя вывихнуть шею, повернула голову, чтобы взглянуть. Это был первый зомби. Его рот - единственное оружие, которое у него осталось - был широко раскрыт.
Заорав, я повернулась обратно к зомби, который лежал на мне. Уцелевшая рука трепетала возле моего горла. Я оттащила ее и приложила к оторванной руке. Она схватила ее. Без головы зомби уже не так хорошо соображал. Пальцы оторванной руки отпустили мое предплечье. По ней пробежала дрожь, а в следующее мгновение она лопнула, как перезрелая дыня, выпустив фонтан крови. Зомби раздавил собственную руку.
Первый зомби, судя по звукам, был уже рядом.
- Боже! - взмолилась я.
- Полиция! Выходите с поднятыми руками! - раздался громкий голос в прихожей.
К черту хладнокровие и самообладание.
- Помогите!
- Мисс, что тут у вас происходит?
Первый зомби копошился справа. Я вывернула шею и оказалась с ним почти нос к носу. Я ткнула браунинг в его открытую пасть. Зубы сомкнулись на стволе пистолета, и я нажала курок.
В темном дверном проеме возник полицейский. Из моего угла он казался огромным. Вьющиеся каштановые волосы, уже начинающие седеть, усы, в руке пистолет.
- Господи Иисусе! - воскликнул он.
Второй зомби отпустил свою раздавленную руку и снова потянулся ко мне. Полицейский схватил его за пояс и приподнял.
- Убери ее отсюда, - сказал он своему напарнику.
Тот двинулся ко мне, но я не стала дожидаться. Я выбралась из-под зомби и на четвереньках помчалась в гостиную. Дважды меня не надо было об этом просить. Второй полицейский поставил меня на ноги. Он поднял меня за правую руку, в которой был браунинг.
Обычно полицейские первым делом отнимают оружие. Трудно бывает с первого взгляда сказать, кто тут плохой парень. Если у тебя в руках пистолет, ты уже плохой парень, пока не доказано обратное. Презумпция невиновности тут не действует.
Он вынул пистолет из моих пальцев. Я не сопротивлялась. У меня уже был кое-какой опыт.
За спиной у меня грохнул выстрел. Я подпрыгнула, и полицейский тоже. Он был примерно моего возраста - правда, в этот момент я чувствовала себя тысячелетней старухой. Мы повернулись и увидели, что первый по лицейский палит по зомби, который вырвался от него. Зомби был уже изрешечен пулями, но не сдавался.
- Не стой как пень, Брэди! - крикнул первый полицейский. Его напарник вытащил пистолет и сделал шаг к спальне. Но, оглянувшись на меня, остановился.
- Помоги ему, - сказала я.
Он кивнул и тоже начал стрелять в зомби. Выстрелы грохотали, как гром. У меня уже звенело в ушах; я задыхалась от порохового дыма. Стены украсились дырками от пуль. Зомби продолжал наступать. Они его только раззадорили.
Беда полиции в том, что они не имеют права использовать посеребренные разрывные пули. Как правило, полицейские не сталкиваются со сверхъестественным так часто, как я. В основном они гоняются за простыми мошенниками. Их начальству не понравится, если они отстрелят ногу рядовому гражданину просто потому, что тот в них стрелял. Не положено убивать людей только за то, что они пытаются убить тебя. Правильно?
Так что у них были обычные пули, может, только чуть-чуть посеребренные, чтобы докторам было проще потом тебя штопать, - а ими зомби не остановишь. Полицейские поддерживали друг друга: один перезаряжал пистолет, другой налил, и наоборот. Но зомби все равно рвался вперед. Его оставшаяся рука ощупывала воздух. Искала меня. Вот черт.
- Мой пистолет заряжен разрывными пулями, - сказала я. - Стреляйте из него.
Первый полицейский нахмурился:
- Брэди, я же велел ее увести.
- Тебе нужна была помощь, - сказал Брэди.
- Убери отсюда гражданских лиц к чертовой матери!
Это я - гражданское лицо?
Брэди не стал задавать лишних вопросов. Он опустил пистолет и повернулся ко мне:
- Пойдемте, мисс.
- Дайте мне мой пистолет. - Он поглядел на меня и покачал головой. - Я из Специальной Команды по Расследованию и Урегулированию Таинственных Инцидентов. - Это была чистая правда. Я надеялась, что он предположит, будто я полицейский, что истине не соответствовало.
Полицейский был молод. Он предположил. И протянул мне мой браунинг.
- Благодарю, - сказала я и повернулась к его напарнику. - Я из охотников за привидениями.
Он покосился на меня, держа на прицеле ходячего мертвеца:
- Так делай же что-нибудь!
Кто-то из них включил свет в гостиной. Теперь, когда никто не стрелял, зомби без помех заковылял вперед. Он шагал, как человек на прогулке - только у него не было головы и одной руки. Шагал он довольно бодро: наверное, чувствовал, что я рядом.
Он был в гораздо лучшем состоянии, чем первый зомби. Я могла его покалечить, но вывести его из строя - нет. Впрочем, я была согласна и на такой вариант. Я выпустила третью пулю в его левую ногу, куда я до этого уже дважды стреляла. Теперь у меня было больше времени, чтобы прицелиться, и прицел оказался точным.
Нога под ним подломилась. Он упал, но приподнялся и заковылял ко мне, подтаскивая себя рукой и отталкиваясь оставшейся ногой. Я улыбнулась, потом начала смеяться, но смех застрял у меня в горле. Я попятилась. После того, что он сделал со своей собственной рукой, я не хотела рисковать своими конечностями.
Я обошла его сзади, он начал разворачиваться ко мне проворнее, чем можно было бы ожидать. Для второй ноги потребуются еще две пули. Я не считала выстрелы. Сколько же патронов осталось в обойме - один, два или уже ни одного?
Я самой себе напоминала героя вестерна, у которого вышли патроны, но он берет плохого парня на понт. Только этой рухляди было все равно, остались у меня патроны или нет. Мертвых на понт не возьмешь.
Зомби все еще тащил себя и свою поврежденную ногу. Все дело в руке. Я почти безнадежно нажала курок, и его кисть осталась лежать на ковре, как красный цветок. Но зомби все равно надвигался, опираясь на культю.
Я потянула собачку, но услышала только щелчок бойка. Вот черт.
- Я отстрелялась, - сказала я и отступила. Зомби пополз за мной.
Старший полицейский схватил его за ноги и стал от меня оттаскивать. Одна нога медленно вывернулась из штанины и осталась у него в руке.
- Дерьмо! - Он отбросил ногу, и она задергалась на ковре, как змея с переломанным хребтом.
Труп упрямо стремился добраться до меня. Полицейский держал его за уцелевшую ногу, но зомби все равно не оставлял попыток. Он не оставит их до тех пор, пока его не сожгут или Доминга Сальвадор не отменит приказ.
В дверь ворвались еще несколько полицейских и накинулись на искалеченного зомби, как стервятники на кусок падали. Зомби брыкался и сопротивлялся. Он хотел вырваться и закончить свою миссию. Убить меня. Полицейских было достаточно много, чтобы не дать ему это сделать и держать его до тех пор, пока не приедут парни из лаборатории. Они сделают все, что нужно, на месте. Потом истребители сожгут зомби. Были попытки забирать зомби в морг для исследований, но даже крошечные кусочки тела умудрялись сбегать и прятаться в самых неожиданных местах.
В конце концов, судебно-медицинские эксперты решили, что все зомби должны быть достоверно мертвы перед перевозкой. Санитары и техники из лаборатории были согласны с таким решением. Я тоже - хотя знала, что огонь уничтожает не только зомби, но и почти все улики. Что ж, всегда приходится выбирать.
Я стояла в сторонке, прислонившись к стене. Обо мне в пылу схватки забыли. Прекрасно: на сегодня с меня хватит сражений. Только сейчас я сообразила, что на мне лишь футболка и трусики. Футболка, пропитанная кровью, липла к телу. Я пошла в спальню. Пожалуй, не помешает надеть штаны. Но у порога я остановилась.
Первый зомби шевелился на полу, как паук с оторванными лапками. Он был не в состоянии двигаться, но пытался. Кровавый обрубок по-прежнему стремился выполнить приказание. То есть прикончить меня.
Доминга Сальвадор хотела, чтобы я умерла. Два зомби; один почти новый. Она хотела меня убить. Эта мысль преследовала меня, как навязчивый мотивчик. Мы угрожали друг другу, да - но к чему такая жестокость? Зачем ей меня убивать? Я не могла предъявить ей законного обвинения, и она это знала. Так почему она приложила такие старания, чтобы меня убить?
Может быть, потому, что она что-то скрывает? Доминга дала слово, что не оживляла зомби-убийцу, но вряд ли ее слово чего-нибудь стоит. Это единственное объяснение. Она имеет какое-то отношение к тому зомби, которого мы ищем. Только какое? Она его оживила? Или знала, кто это сделал? Нет. Она сама его оживила - иначе зачем ей убивать меня на следующую же ночь после нашего разговора? Это было бы слишком большое совпадение. Доминга Сальвадор оживила эту тварь, но та от нее сбежала. Вот как было дело. Она, конечно, злодейка, но она не сумасшедшая. Она бы не стала оживлять зомби-убийцу просто затем, чтобы он потом разгуливал, где ему вздумается. Великая королева вуду по-королевски же и облажалась. И больше, чем все остальное, больше, чем погибшие люди или возможное обвинение в убийстве, ее волнует, чтобы никто не узнал, как она облажалась. Она не могла позволить себе так подрывать свою репутацию.
Я отвела взгляд от кровавых останков. Мои пингвины были все испачканы кровью и ошметками мяса. Смогут ли многострадальные работники службы быта их вычистить? С моей одеждой они управлялись довольно неплохо.
Пули, которыми я заряжала браунинг, не пробивают стены. Это вторая причина, по которой я предпочитаю именно их. Моим соседям не угрожает опасность быть случайно застреленными. Но пули полицейских превратили стену спальни в решето. Аккуратные дырочки были повсюду.
Меня еще ни разу не пытались убить в моем жилище: это не по правилам. У себя в кровати ты должен быть в безопасности. Знаю-знаю. У плохих парней нет правил. Еще и поэтому их называют плохими парнями.
Я знала, кто послал этих зомби. Дело за малым - найти доказательства. Господи, всюду кровь. Кровь и куски полуразложившегося мяса. Я давно привыкла к этому запаху. Но к такой вони... Вся квартира воняла. У меня лома почти все было белым: стены, ковер, кушетка, стулья. На белом фоне пятна крови казались яркими, как свежие раны. Дырки от пуль и трещины в штукатурке отлично гармонировали с ними.
Квартира разгромлена. Хорошо бы найти доказательства, что это Доминга, а потом, если повезет, отплатить ей той же услугой.
- Как аукнется, так и откликнется, - прошептав я, ни к кому конкретно не обращаясь. Слезы жгли мне глаза. Я не хотела плакать, но горло мне жег готовый вырваться крик. Что лучше - кричать или плакать? Наверное, все-таки плакать.
Прибыли санитары. Невысокая чернокожая женщина, на вид моя ровесница, подошла ко мне:
- Давай, милая, посмотрим, что тут с тобой стряслось. - Голос у нее был нежный, как и руки, уводящие меня от картины кровавой бойни. Я даже не возражала против того, что она называет меня “милая”.
Мне ужасно хотелось уткнуться в чьи-нибудь колени и чтобы меня утешали. Мне это было необходимо. Но недоступно.
- Милая, надо взглянуть, насколько серьезно кровотечение. А потом мы поедем в больницу.
Я покачала головой и словно издалека услышала собственный невозмутимый голос:
- Это не моя кровь.
- Что?
Я посмотрела на нее. Перед глазами у меня все расплывалось. Последствия шока. Обычно я держусь лучше, но и на старушку бывает прорушка.
- Это не моя кровь. У меня укус на плече, и все.
Похоже, она не поверила. Я ее не винила. Если люди видят, что ты весь в крови, разумеется, они вправе предположить, что часть этой крови - твоя. Они не учитывают, что имеют дело с крутой потрошительницей вампиров и аниматором трупов.
Слезы опять подступили к глазам. Все мои пингвинчики заляпаны кровью. Черт с ними, со стенами и ковром. Их можно отремонтировать и заменить. Но эти чертовы игрушки я собирала годами. Я позволила санитарке увести меня. Слезы стекали у меня по щекам. Я не плакала, у меня просто слезились глаза. У меня слезились глаза, потому что все мои игрушки были испачканы кровью зомби. О Боже!

17

Я достаточно часто выезжала на место преступления, чтобы знать, чего ожидать. Это как пьеса, которую слишком часто смотрел. Я могу расписать все выходы, проходки и мизансцены. Только на этот раз все было иначе. Потому что это был мой дом.
Глупо обижаться, что Доминга Сальвадор хотела убить меня в моей собственной квартире. Глупо, но все же мне было обидно. Она нарушила правило. Правило, о существовании которого я даже не подозревала. Нельзя убивать хорошего парня в его собственном доме. Вот черт.
За это я собиралась прибить ее шкуру к дереву. Да, я и кто еще? Ну, может быть, я и полиция.
Горячий ветер шевелил занавески в гостиной. Стекло было разбито выстрелами. Я была рада, что успела подписать двухгодичный договор на аренду. По крайней мере, меня не выпихнут из квартиры.
Дольф сидел напротив меня в моей маленькой кухне. Рядом с ним стол для завтрака и два стула казались игрушечными. Дольф просто заполонил собой кухню. А может быть, я сама этой ночью чувствовала себя слишком маленькой. Или уже утро?
Я поглядела на часы. Стекло было заляпано липкой темной массой. Невозможно разглядеть циферблат. Проклятие. Я сунула руку назад под одеяло, которое мне дала санитарка. Меня знобило, и даже мысль об отмщении была не в силах меня согреть. Ничего, потом я согреюсь. Потом я повеселюсь. А сейчас я была просто рада, что осталась в живых.
- Ну, Анита, что произошло?
Я поглядела через дверь на гостиную. Она уже почти опустела. Зомби убрали. Сожгли прямо на улице, ни больше, ни меньше. Аттракцион для всей округи. Семейное Развлечение.
- Можно мне переодеться, прежде чем я сделаю заявление?
Мгновение Дольф смотрел на меня, потом кивнул.
- Чудесно. - Я встала и пошла в ванную, тщательно придерживая одеяло. Мне не хотелось, чтобы оно случайно упало. Я и так натерпелась стыда за минувшую ночь.
- Сохрани футболку в качестве улики, - напомнил Дольф.
- Будь уверен, - ответила я, не оборачиваясь. Самые крупные пятна были накрыты простынями, чтобы не разносить кровь по всему дому. Хорошо. Спальня насквозь провоняла трупами, засохшей кровью и старой смертью. О Боже. Я ни за что не смогу уснуть здесь сегодня. Даже моей выносливости существует предел.
Я мечтала о душе, но сомневалась, что Дольф согласится так долго ждать. Придется ограничиться джинсами, носками и чистой футболкой. Я отнесла все это в ванную. За закрытой дверью вонь почти не чувствовалась. Ванная еще напоминала мою ванную. Бедствия ее не коснулись.
Одеяло и грязную футболку я бросила на пол. На плече у меня была тугая повязка. Повезло, что не пришлось зашивать. Санитарка посоветовала мне пройти курс прививок от столбняка. Укус зомби не делает из тебя зомби, но у мертвых грязные рты. Весьма вероятна инфекция.
Мои руки и ноги были все в засохшей крови. Я не стала утруждать себя мытьем рук. Позже я приму душ. Избавьтесь от всей грязи сразу.
Футболка доставала мне почти до колен. На ее передней стороне была огромная карикатура на Артура Конан Дойля. Он смотрел в гигантскую лупу, и один глаз у него был комично большим. Я посмотрела на себя в зеркало над раковиной. Мягкая теплая футболка подействовала на меня успокаивающе. Это хорошо. Это как раз то, что мне сейчас нужно.
Со старой футболкой придется проститься. Ее уже ничто не спасет. Но может быть, мне удастся спасти своих пингвинчиков. Я налила в ванну холодной воды. Если бы я испачкала кровью рубашку, то замочила бы ее в холодной воде. Будем надеяться, игрушкам это тоже пойдет на пользу.
Я достала из-под кровати пару кроссовок. Не стоит идти по лужам крови в одних носках. Обувь придумана как раз для таких случаев. Правда, создатели “Найка” вряд ли думали, что в их кроссовках кто-то будет ходить по лужам из крови зомби. Трудно предвидеть все.
Два пингвинчика стали коричневыми. Я осторожно отнесла их в ванную, положила в воду и держала их под водой, пока они не намокли и не перестали всплывать. Тогда я закрыла кран. Мои руки стали немного чище. Вода - наоборот. Если эти два пингвинчика отстираются, значит, есть надежда, что и остальные тоже.
Я вытерла руки об одеяло. Нет смысла пачкать полотенце.
Зигмунд, пингвин, которого я иногда брала с собой в кровать, был только чуть-чуть забрызган. Всего несколько пятнышек на пушистом белом животике. Маленькое благословение. Мне хотелось, чтобы он был под рукой, когда я буду делать заявление. Маловероятно, что Дольф кому-то расскажет. Я поставила Зигмунда как можно дальше от самых ужасных пятен, как будто это могло помочь. Глупая игрушка смотрела на меня из угла, и мне делалось легче. Чудесно.
Зебровски стоял возле аквариума. Он поглядел на меня.
- Таких здоровых ангельских рыбок я в жизни не видывал. Ее и зажарить не грех.

Предыдущая страница 16 Следующая страница


17 Лорел Гамильтон

- Оставь рыбку в покое, Зебровски, - сказала я.
Он усмехнулся:
- Конечно-конечно. Я просто подумал.
Дольф сидел в кухне, положив руки на столик. Лицо его ничего не выражало. Если он и был огорчен тем, что меня едва не убили, то ничем этого не показывал. Впрочем, Дольф всегда такой. Только в связи с этим делом он позволил себе проявить эмоции. Еще бы - зомби-убийца, резня среди гражданского населения.
- Хочешь кофе? - спросила я.
- Конечно.
- Мне тоже, - сказал Зебровски.
- Только если скажешь волшебное слово.
Он прислонился к стене у двери.
- Пожалуйста.
Я вынула из морозилки пачку кофе.
- Ты хранишь кофе в морозилке? - удивился Зебровски.
- Разве тебя до сих пор никто не угощал настоящим кофе? - спросила я.
- Лучший кофе для гурмана - “Выбор дегустатора”.
Я покачала головой:
- Варвар.
- Если вы оба закончили состязаться в остроумии, - сказал Дольф, - то, может быть, мы можем выслушать заявление?
Я улыбнулась ему и Зебровски. Черт возьми, разве не здорово видеть этих двоих? Должно быть, шок оказался сильнее, чем мне представлялось, если я радуюсь, видя Зебровски.
- Я спала, занимаясь собственным делом, а проснувшись, увидела зомби, стоящего надо мной. - Я засыпала зерна в маленькую черную кофемолку, которую купила, потому что ее цвет гармонировал с цветом упаковки для кофе.
- Что тебя разбудило? - спросил Дольф.
Я включила кофемолку, и чудесный аромат свежесмолотого кофе заполнил кухню. Райское наслаждение.
- Трупный запах.
- Объясни.
- Я видела сон и вдруг почувствовала трупный запах. Он не вписывался в мой сон. Поэтому я проснулась.
- Что было потом? - Дольф достал свой неизменный блокнот и приготовился записывать.
Я сосредоточилась на каждой маленькой стадии приготовления кофе и попутно поведала Дольфу все, включая мои подозрения насчет сеньоры Сальвадор. Квартира наполнилась тем чудесным запахом, который всегда появляется, когда я заканчиваю варить кофе.
- Так ты думаешь, что Доминга - тот аниматор, которого мы ищем? - уточнил Дольф.
- Да.
Он посмотрел на меня через столик. Взгляд его был очень серьезен.
- Ты можешь это доказать?
- Нет.
Он глубоко вздохнул и на мгновение прикрыл глаза.
- Отлично. Просто отлично.
- Судя по запаху, кофе готов, - сказал Зебровски. Он устал стоять и теперь сидел прямо на полу у самого дверного проема.
Я разлила кофе по чашкам.
- Если нужны сахар или сливки, берите сами. - Я поставила сахарницу и молочник со сливками - настоящими сливками - на столик. Зебровски положил много сахара и не побрезговал сливками. Дольф предпочел черный. Я тоже предпочитаю черный - как правило. Но сегодня вечером я добавила сливок и положила сахар. Настоящий кофе с настоящими сливками. Ням-ням.
- Если мы получили бы разрешение на обыск у Доминги, ты смогла бы найти доказательства там? - спросил Дольф.
- Доказательства кое-чего - несомненно, но того, что она оживляла зомби-убийцу... - Я покачала головой. - Если она его оживила и он от нее сбежал, вряд ли она захочет, чтобы кто-то об этом пронюхал. Она уничтожит все доказательства, лишь бы спасти лицо.
- Не успокоюсь, пока не заставлю ее ответить за это, - сказал Дольф.
- Я тоже.
- Она может сделать вторую попытку и еще раз тебя убить, - сказал Зебровски от двери и подул на кофе, чтобы он поскорее остыл.
- Глупая шутка, - сказала я.
- Ты думаешь, она повторит покушение? - спросил Дольф.
- Вероятно. Но как эти зомби, дьявол их раздери, проникли ко мне в квартиру?
- Кто-то открыл замок отмычкой, - сказал Дольф. - Мог зомби...
- Нет, зомби сорвал бы дверь с петель и не стал бы тратить время на то, чтобы открыть замок. Даже если бы моторная память позволяла ему это сделать.
- Значит, какой-то умелец открыл дверь и впустил их, - сказал Дольф.
- Получается так, - сказала я.
- Есть предположения, кто бы это мог быть?
- Держу пари - один из ее телохранителей. Ее внучек Антонио или, может быть, Энцо. Здоровяк лет сорока, похоже, ее личный страж. Не знаю, оба ли они имеют нужные навыки, но это кто-то из них. И скорее Энцо, а не Антонио.
- Почему?
- Если бы Тони впустил зомби, он остался бы посмотреть.
- Ты уверена?
Я пожала плечами.
- Он из таких людей. Энцо сделал бы дело и отвалил. Он в точности следовал бы приказу. А внучек - не обязательно.
Дольф кивнул:
- Я думаю, что смогу получить ордер на обыск в течение сорока восьми часов.
- Два дня - слишком много, Дольф.
- Два дня с учетом того, что у нас нет ни единого доказательства, Анита. За исключением твоих слов. Я и так рискую собственной задницей.
- Доминга в этом замешана, Дольф, так или иначе. Не знаю почему и не знаю, почему она потеряла контроль над зомби, но она в этом замешана.
- Я получу ордер, - сказал Дольф.
- Наш брат в синем сказал, будто ты говорила ему, что ты из полиции, - вставил Зебровски.
- Я сказала, что я из вашей команды. Я никогда не говорила, что я из полиции.
Зебровски усмехнулся:
- М-мм. Ну-ну.
- Сегодня ночью ты в безопасности? - спросил Дольф.
- Я думаю, да. Сеньора не хочет вступать в конфликт с законом. К плохим ведьмам отношение такое же, как к плохим вампирам. Это автоматически означает смертный приговор.
- Потому что люди их слишком боятся, - сказал Дольф.
- Потому что некоторые ведьмы слишком легко переступают черту.
- А что насчет королев вуду? - ухмыльнулся Зебровски.
Я покачала головой:
- Не знаю и знать не хочу.
- Ну что ж, мы пойдем, а ты немного поспи, - сказал Дольф. Он поставил пустую кофейную чашку на стол. Зебровски еще не допил, но тоже поставил чашку и пошел за Дольфом.
Я проводила их до дверей.
- Я дам тебе знать, когда получу ордер, - сказал Дольф.
- Ты не можешь добиться для меня разрешения осмотреть личные вещи Питера Бурка?
- Зачем?
- Есть только два способа потерять контроль над зомби, которые могут привести к таким ужасным последствиям. Первый: у аниматора достаточно власти, чтобы оживить зомби, но недостаточно, чтобы им управлять. Доминга в состоянии управлять всем, что она может оживить. Второй: вмешательство кого-то, приблизительно равного по силе. Своего рода поединок. - Я посмотрела на Дольфа. - У Джона Бурка хватило бы на это сил. Возможно, если я окажу Джону услугу, возьму его посмотреть личные вещи брата, - ну, вроде как для того, чтобы он сказал, все ли на месте, - возможно, он как-нибудь проговорится.
- Доминга Сальвадор на тебя уже нагадила, Анита. Не хватит ли с тебя на эту неделю?
- Хватит на всю жизнь, - сказала я. - Но надо же что-то делать, пока мы ждем ордера.
Дольф кивнул:
- Ладно. Я это устрою. Позвони завтра утром мистеру Бурку и назначь время. Потом позвонишь мне.
- Будет сделано.
В дверях Дольф на мгновение остановился.
- Береги себя.
- Всегда, - сказала я.
Зебровски наклонился ко мне и сказал:
- Симпатичные пингвинчики. - Я поняла, что когда в следующий раз я встречусь с охотниками за привидениями, всем уже будет известно, что я собираю игрушечных пингвинов. Моя тайна была раскрыта. Зебровски разболтает ее всем, кого увидит. По крайней мере, он предсказуем.
Приятно знать, что есть еще кто-то, чьи действия нетрудно предугадать.

18

Мягкие игрушки не приспособлены для плавания. Те два пингвина, которых я замочила в ванне, погибли безвозвратно. Может быть, попробовать пятновыводитель? Запах в квартире стоял такой плотный, что казалось, въелся уже навеки. Я оставила экстренное сообщение на автоответчике службы бытовых услуг. Не стала особенно вдаваться в подробности, не хотела их спугнуть.
Я собрала сумку. Две смены одежды, Зигмунд с почищенным брюхом, папка на Гарольда Гейнора - вот, собственно, и все, что мне нужно. Еще я взяла оба пистолета: “файрстар” во внутрибрючной кобуре, браунинг под мышкой. Ветровка скрывала браунинг от посторонних глаз. В кармане куртки лежали запасные обоймы. Всего в обоих пистолетах было двадцать два патрона. Двадцать два выстрела. Почему я не чувствую себя в безопасности?
В отличие от большинства ходячих мертвецов, зомби не боятся солнечного света. Они его не любят, но могут потерпеть. Доминга могла приказать зомби убить меня при свете солнца так же просто, как при свете луны. Она не смогла бы оживить зомби до наступления ночи, но если она заранее подготовилась, то могла на кануне оживить сразу несколько зомби про запас. Жрица вуду в роли предусмотрительного палача. Мне оставалось только уповать на судьбу.
На самом деле я не думала, что у Доминги в засаде прячутся запасные зомби. Но как бы там ни было, с утра у меня была настоящая паранойя. Параноик - второе название долгожителя.
Я вышла в коридор и огляделась по сторонам, как будто переходила дорогу. Ничего. Никаких ходячих трупов. Никого тут нет, трусишка. Единственным звуком был тихий шелест кондиционера. Я довольно часто возвращалась домой на рассвете и знала, какая здесь бывает тишина. Я подумала об этом и почувствовала, что рассвет уже близко. Я не смотрела на часы и не выглядывала в окно, а просто инстинктивно это поняла. Есть такой древний инстинкт, который выработали наши пещерные предки-солнцепоклонники.
Большинство людей боятся темноты из-за неопределенности. Они боятся того, что там может прятаться. Но я оживляю мертвых. Я убила больше дюжины вампиров. Я знаю, что там может прятаться. И я боюсь этого, хотя говорят, что люди боятся неизвестности. Но неведение - благо, когда знание настолько страшно.
Я знала, что со мной случилось бы, если бы ночью я потерпела неудачу. Если бы я оказалась менее прыткой или менее меткой. Два года назад было три смертных случая. Их ничего не объединяло, кроме способа смерти. Люди были разорваны на части зомби. Они не были съедены. Нормальные зомби ничего не едят. Они могут укусить пару раз, но и только. У одного человека было перегрызено горло, но это произошло случайно. Зомби просто вцепляется в самую близкую часть тела. Это случайно оказалось смертельным укусом. Слепая удача.
Обычно зомби просто разрывает человека на части. Как маленький мальчик, отрывающий лапки мухе.
За оживление зомби с целью убийства автоматически выносится смертный приговор. Судебная система за последние годы стала довольно быстрой на расправу. Если вынесен смертный приговор, значит, жить осталось несколько дней. Особенно если преступление было совершено сверхъестественным способом. Ведьм больше не сжигают на кострах. Их казнят на электрическом стуле.
Если бы у нас были доказательства, государство убило бы Домингу Сальвадор вместо меня. И Джона Бурка тоже, если бы мы могли доказать, что он сознательно заставил зомби выйти из-под контроля Доминги. Терпеть не могу доказывать в суде все, что связано со сверхъестественным. Судьи обычно не сильны в колдовстве. Ох, да и я тоже. Но я пыталась уже объяснять в суде, что есть зомби и что есть вампир. Я научилась объясняться просто и добавлять все кровавые подробности, какие только разрешает упоминать зашита. Жюри любит немного приключений. В основном слушания скучны или мелодраматичны. Я стараюсь быть интересной. Это смена темпа.
На стоянке было темно. В небе все еще горели звезды. Но они скоро погаснут, как свечи на ветру. Я предчувствовала зарю. Пробовала ее на вкус. Возможно, именно благодаря охоте на вампиров я стала так чувствительна к свету. Четыре года назад я не могла попробовать зарю на вкус.
Конечно, четыре года назад у меня не было таких интересных кошмаров. Что-то приобретаешь, что-то теряешь. Такова жизнь.
Был уже шестой час. Я села в машину и отправилась в ближайшую гостиницу. Я не могла оставаться в квартире, пока команда из службы быта не устранит вонь. Если им это удастся. Если не удастся, мой домовладелец будет очень недоволен.
Еще меньше его обрадуют дырки от пуль и разбитое окно. Заменить стекло. Может, стены заново оштукатурить? Честное слово, я не знаю, что делают с дырками от пуль. Очень надеюсь, что договор об аренде не будет оспорен в суде.
На востоке показались первые предвестники рассвета. Чистый луч белого света, который растекается во мраке, словно тающий лед. Большинство людей думают, что рассвет такой же красочный, как закат, но первая краска рассвета белая - чистое отсутствие цвета, которое становится почти отсутствием ночи.
Недалеко есть мотель, по там всего два этажа и комнаты чересчур изолированы. Мне хотелось толпы. Я остановилась в Стауфер Холл; там цены выше, но зато туда зомби придется подниматься на лифте. Люди имеют обыкновение возмущаться, когда в лифте воняет. К тому же в Стауфер Холл обслуживали номера даже в такую безбожную рань. А меня нужно было обслужить. Кофе, дайте мне кофе.
Клерк за конторкой бросил на меня изумленный взгляд. В лифте было зеркало, и пока я поднималась, мне ничего не оставалось, как только себя рассматривать. На волосах засохшая кровь. Справа на лице от лба до самой шеи - кровавая полоса. Я не заметила ее дома, когда смотрелась в зеркало. Потрясение заставляет забыть о многом.
Но не из-за кровавых пятен клерк: так на меня косился. Если не знать, что искать, то не догадаешься, что это кровь. Нет, все дело в том, что лицо у меня было смертельно бледным, как лист бумаги. Мои глаза, обычно карие, казались черными. Они были огромные, темные и... странные. Потрясенный вид, вот как это называется. Я была потрясена. Удивлялась тому, что осталась жива. Да, наверное, так. Я все еще была на грани шока. Но независимо от того, как я себя чувствовала, мое лицо красноречиво свидетельствовало о том, что мне пришлось пережить. Когда шок немного пройдет, я смогу уснуть. А до тех пор почитаю о Гейноре.
В комнате были две двуспальные кровати. Больше места, чем нужно, но какая разница. Я вынула из сумки чистую одежду, положила “файрстар” в ящик тумбочки и взяла браунинг с собой в ванную. Если я не буду открывать душ на полную мощность, можно повесить кобуру на полотенцесушитель. Она даже не намокнет. Хотя на самом деле современные пистолеты можно мочить. Главное - их потом прочистить и смазать. Большинство пистолетов могут стрелять под водой.
Я позвонила горничной, забыв, что на мне только полотенце. Я заказала кофейник кофе, сахар и сливки. Меня спросили, не хочу ли я кофе без кофеина. Нет, спасибо. Навязчивые такие. Как официанты, которые спрашивают, не хочу ли я диет-колу, когда я заказываю просто кока-колу. Почему-то мужчин, даже тучных, никогда не спрашивают, не нужна ли им диет-кола.
Я могу выпить кофейник чистого кофеина и уснуть сном младенца. Дело не в этом. Просто я люблю вкус настоящего кофе.
Да, они оставят тележку за дверью. Нет, они не будут стучать. Они просто впишут кофе в счет. Это было бы чудесно, сказала я. У них есть номер моей кредитной карточки. Люди всегда готовы внести кофе в счет, когда у тебя есть пластиковая карточка. И пока кредит не исчерпан.
Я подставила стул с прямой спинкой под дверную ручку. Если кто-нибудь попытается открыть дверь, я услышу. Возможно. Я заперла дверь ванной и взяла с собой в душ пистолет. Я приняла все возможные меры предосторожности.
Почему-то в голом виде я чувствую себя уязвимой. Я гораздо охотнее встречусь с плохими парнями одетой, чем раздетой. Так, наверное, все.
Повязка на укушенном плече мешала мне вымыть голову. Но я должна смыть кровь. И плевать на повязку.
Я воспользовалась гостиничным шампунем и кондиционером. Они пахли так, как должны пахнуть, но почему-то никогда не пахнут цветы. Все тело у меня было в пятнах засохшей крови. Я была похожа на леопарда. Вода с меня текла розового цвета.
У меня ушла целая бутылочка шампуня, прежде чем волосы стали чистыми до скрипа. Когда я их споласкивала, повязка намокла. Сразу разболелась рана. Не забыть сделать прививку от столбняка.
Потом я взяла мочалку и извела на свое пятнистое тело целый кусок мыла. Когда я, наконец, стала чистой, как в первый день творения, я встала под горячий душ и просто постояла, наслаждаясь колючими струйками. Повязка давным-давно промокла.
Что, если нам не удастся установить причастность Доминги к этому нападению? Что, если мы не найдем доказательств? Она предпримет новую попытку. Ведь теперь задета ее гордость. Она отправила ко мне двух зомби, а я их обоих уничтожила. Не без помощи полиции, правда. Доминга Сальвадор воспримет это как личное оскорбление.
Она оживила зомби, а он вышел из-под контроля. Она предпочтет подвергать опасности мирных граждан, чем признать свою ошибку. И предпочтет убить меня, чтобы я не смогла найти против нее улик. Мстительная сука.
Сеньору Сальвадор необходимо остановить. Если ордер на обыск не поможет, мне придется самой принимать меры. Она ясно дала понять: или она меня, или я ее. Лучше бы я ее. И если потребуется, я этого добьюсь.
Я открыла глаза и выключила воду. Не хочу больше об этом думать. Я замышляла убийство. Мне оно представлялось самообороной, но вряд ли суд с этим согласится. Мне придется очень нелегко. Я хотела всего сразу. Чтобы Доминга ушла со сцены - в могилу или в тюрьму. Остаться в живых. Не попасть в тюрьму с обвинением в убийстве. Поймать зомби-убийцу раньше, чем он снова кого-нибудь убьет. На это слишком мало шансов. Выяснить, каково место Джона Бурка во всей этой катавасии.
А, и еще чтобы Гарольд Гейнор не заставил меня совершить человеческое жертвоприношение. Да, об этом я чуть не забыла.
Мне предстояла насыщенная неделя.
За дверью ждал маленький подносик с кофе. Я поставила его на пол комнаты, заперла дверь и снова приперла дверную ручку стулом. Только после этого я поставила поднос с кофе на маленький столик возле занавешенного окна. Браунинг уже лежал на столе в полной боевой готовности. Кобура валялась на кровати.
Я раздвинула шторы. Обычно я люблю, когда шторы задернуты, но сегодня мне хотелось видеть свет. Утро расползалось по городу, как мягкий светлый туман. Жара еще не успела смять нежные лепестки утра.
Кофе не был плох, но не был и хорош. Конечно, даже если бы мне дали самый плохой кофе, я была бы рада ему, как манне небесной. Ну разве что это был бы кофе из полицейского управления. Но даже их кофе лучше, чем ничего. Я находила утешение в кофе, как иные в спиртном. По-моему, лучше уж кофе.
Я раскрыла на столе папку Гейнора и погрузилась в чтение. К восьми часам, то есть к тому времени, в которое я обычно еще даже не встаю, я уже прочла все, вплоть до рукописных примечаний, и пристально изучила каждую нечеткую фотографию. Я знала о мистере Гарольде Гейноре больше, чем я хотела бы знать, и при этом не почерпнула никакой полезной информации.
Гейнор был связан с мафией, но этого нельзя было доказать. Он был мультимиллионер, который сделал себя сам. Это в его пользу. Он мог себе позволить те полтора миллиона, которые мне предлагал Томми. Приятно узнать, что человек в состоянии уплатить по счету. Он вырос с матерью, которая десять лет назад умерла. Его отец, кажется, умер еще до его рождения. Не было никакой записи о смерти отца. Вообще складывалось впечатление, будто отца у него не было вовсе.
Незаконнорожденный? Возможно. Значит, Гейнор был ублюдком в самом прямом смысле слова. Ну так и что? Я и так знала, что он ублюдок.
Я прислонила к кофейнику портрет Ванды-на-колесах. Она улыбалась, словно подозревала, что кто-то ее видит в этот момент. А может, она просто фотогенична. Она была еще на двух фотографиях - уже вместе с Гейнором. На первой они улыбались, держась за руки; при этом инвалидное кресло Гейнора катил Томми, а Ванды - Бруно. Она глядела на Гейнора с таким выражением, которое я уже видела во взгляде других женщин. С обожанием, с любовью. Даже я за время учебы в колледже испытали подобные чувства. Это проходит.
Вторая фотография была очень похожа на первую. Бруно и Томми катили их кресла. Но они больше не держались за руки. Гейнор улыбался, Ванда - нет. Она казалась надутой. Белокурая Цецилия с пустым взглядом шла с другой стороны от Гейнора. Он держал ее за руку. Ах, вот оно что!
Значит, некоторое время Гейнор жил с обеими. Почему Ванда уехала? Ревность? Козни Цецилии? Гейнор ею пресытился? Единственный способ узнать это - спросить ее саму. Я посмотрела на фото с Цецилией. Потом поставила ее рядом с портретом улыбающейся Ванды. Несчастная молодая женщина, отвергнутая возлюбленная. Если она ненавидит Гейнора больше, чем боится, она мне все расскажет. Она была бы дурой, если бы согласилась говорить с газетчиками, но я не собиралась обнародовать ее секреты.
Мне нужны были секреты Гейнора, чтобы он не мог мне повредить. Кроме того, я хотела натравить на него полицию.
Мистеру Гейнору будет чем заняться, если он сядет в тюрьму. Он может и забыть об одном несговорчивом аниматоре. Если, конечно, не узнает, что я имею отношение к его аресту. Тогда мне пришлось бы туго. Гейнор производил впечатление человека мстительного. А на меня и так имела зуб Доминга Сальвадор. Мне ее одной вполне хватало.
Я задернула шторы и попросила разбудить меня в полдень. Ирвингу придется подождать меня с папкой. Я ненароком устроила ему интервью с новым Мастером вампиров. Само собой, что теперь он пойдет на некоторые уступки. А не пойдет, так и черт с ним. Я ложусь спать.
Последнее, что я сделала, прежде чем лечь спать, - позвонила в дом Питера Бурка. Я полагала, что Джон остановился в его доме. После пятого гудка включился автоответчик.
- Это Анита Блейк, я хотела бы поговорить с Джоном Бурком на тему, которую мы обсуждали в четверг. - Сообщение было немного туманным, но мне не хотелось говорить: “Позвоните мне по поводу убийства вашего брата”. Это было бы слишком мелодраматично и жестоко.
Я оставила ему номер телефона в гостинице и свой домашний. На всякий случай. Должно быть, они там отключили звонок. Я бы отключила. Газетчики, наверное, их на части рвали, потому что Питер был аниматором. Аниматоры редко становятся жертвами уличного бандитизма. Как правило, они заканчивают жизненный путь более необычно.
Я заброшу Ирвингу папку по пути домой. Оставлю на вахте. У меня не было желания расспрашивать Ирвинга о его грандиозном интервью. Я не хотела услышать, что Жан-Клод очарователен и у него большие планы касательно нашего города. Он знал, как говорить с репортерами. В газете все будет выглядеть очень мило. Но я-то знаю, какой он на самом деле. Вампиры - такие же чудовища, как и зомби, а может, еще и похуже. Вампирами в отличие от зомби обычно становятся по доброй воле.
И Ирвинг добровольно остался с Жан-Клодом. Конечно, если бы Ирвинг не был со мной, Мастер отпустил бы его на все четыре стороны. Вероятно. Так что виновата все равно я, даже если он сам сделал выбор. Я смертельно устала, но знала, что не смогу заснуть, пока не услышу голос Ирвинга. Можно притвориться, что я звоню предупредить, что верну ему папку позднее.
Я не знала, где сейчас лучше его искать: в редакции или дома. Я позвонила сначала домой. Он снял трубку после первого же гудка.
- Алло.
С плеч у меня свалилась небольшая гора.
- Привет, Ирвинг, это я.
- Мисс Блейк? Чему обязан удовольствием в такую рань? - Голос его звучал совершенно обычно.
- Сегодня ночью у меня дома царило некоторое оживление. Надеюсь, не случится ничего страшного, если я верну тебе папку попозже?
- Какое оживление? - Его голос стал звонким от предвкушения новостей.
- Это уж дело полиции, а никак не твое, - сказала я.
- Так и знал, что ты это скажешь, - сказал Ирвинг. - Значит, ты только ложишься?

Предыдущая страница 17 Следующая страница


Смеющийся труп 18

- Угу.
- Я думаю, что могу позволить трудолюбивому аниматору немножко поспать. Моя сестра по журналистике поймет.
- Спасибо, Ирвинг.
- У тебя все в порядке, Анита?
Нет, хотела я сказать, но не сказала. Я просто проигнорировала этот вопрос.
- Жан-Клод хорошо себя вел?
- Он был великолепен! - В голосе Ирвинга прозвучало неподдельное восхищение. - Он дал мне прекрасное интервью. - Ирвинг на мгновение замолчал, потом тихо спросил: - Эй, ты позвонила проверить, как у меня дела. Чтобы удостовериться, что со мной ничего не случилось.
- Ничего подобного, - сказала я.
- Спасибо, Анита, я этого не забуду. Но он действительно вел себя очень культурно.
- Чудесно. Ну, тогда не буду тебя задерживать. Всего хорошего.
- О, хорошего у меня сейчас будет в избытке. У редактора глаза на лоб вылезут, когда он узнает об эксклюзивном интервью с Мастером вампиров.
Было забавно слышать, с каким смаком он произнес этот титул.
- Спокойной ночи, Ирвинг.
- Поспи немного, Блейк. Я тебе на днях позвоню по поводу статей о зомби.
- Тогда и поговорим, - сказала я. Мы повесили трубки.
С Ирвингом все в порядке. Может, мне стоит меньше беспокоиться о других и больше - о себе?
Я потушила свет и свернулась калачиком под одеялом. Зигмунд был у меня под рукой. Браунинг - под подушкой. Не так удобно, как на спинке кровати, но все же лучше, чем ничего.
Трудно сказать, что меня больше успокаивало: пингвин или пистолет. Наверное, и то, и другое, только по-разному.
Я помолилась, как полагается хорошим девочкам. Очень искренне помолилась о том, чтобы мне ничего не приснилось.

19

Ребята из службы быта сделали свою работу и положили мой запасной ключ в почтовый ящик. К полудню квартира сверкала чистотой и благоухала, как после весенней уборки. Домоуправление заменило разбитое стекло. Дырки от пуль замазали белой краской. Теперь они казались просто маленькими ямками в стене. В целом квартира выглядела чудесно.
Джон Бурк не ответил на мой звонок. Наверное, я перемудрила. Надо будет позднее позвонить еще раз и без обиняков сказать, для чего я его искала. Но сейчас у меня были более приятные заботы.
Я оделась для пробежки. Темно-синие шорты с белой каймой, белые кроссовки с голубыми шнурками, симпатичные короткие носочки и маечка без рукавов. Шорты были из тех, в которых есть внутренний карман, закрывающийся на липучку. В кармане лежал небольшой крупнокалиберный пистолет. Американский крупнокалиберный пистолет, чтобы быть точной; вес 6.5 унций, калибр 38-й специальный, длина 4.82 дюйма. При таком весе он казался толстым бугорчатым перышком.
Из кармана, застегнутого на липучку, не так-то просто достать пистолет. В пистолете было два патрона, и из него не очень хорошо целиться на расстоянии, но ведь люди Гейнора не хотят меня убивать. Им можно меня ранить, но убивать нельзя. А чтобы ранить, они должны подойти близко. Достаточно близко, чтобы я сумела воспользоваться маленьким пистолетом. Конечно, у меня в запасе всего два выстрела. Если они не помогут, у меня будут крупные неприятности.
Я пыталась придумать способ взять с собой один из десятимиллиметровых пистолетов, но не смогла. Нельзя же бегать трусцой и таскать на себе целый арсенал. Приходится чем-то жертвовать.
В гостиной у меня сидела Вероника Симе: Ронни - высокого роста, сероглазая блондинка. Она - частный детектив на службе у “Аниматор Инкорпорейтед”. Мы с ней вместе занимаемся спортом как минимум два раза в неделю, если только одна из нас не лежит в больнице с ранениями или не охотится на вампиров. А и то и другое случается чаще, чем мне бы хотелось.
На Ронни были фиолетовые шорты до колен и футболка с надписью “После собаки лучший друг человека - кошка. Но после собаки кошка обычно не настроена дружить”. Наша с Ронни дружба возникла не на пустом месте.
- В четверг мне тебя не хватало, - сказала Ронни. В четверг я пропустила занятия в оздоровительном клубе. - Похороны, наверное, были ужасные?
- Угу.
Ронни не стала меня расспрашивать. Она знает, что похороны я переношу тяжело. Большинство людей ненавидит их из-за мертвецов. Я же ненавижу любое эмоциональное дерьмо.
Она встала и, выставив одну ногу вперед, а другую назад, начала делать растягивающее приседание, как будто собиралась сесть на шпагат. Мы всегда разминаемся в квартире. Большинство упражнений для ног не рассчитаны на то, чтобы их выполняли в коротких шортах.
Я повторяла за ней. Мышцы бедер разогревались не охотно и очень болезненно. Пистолет в кармане мешал, но я терпела.
- Спрашиваю просто из любопытства, - сказала Ронни. - Зачем тебе пистолет?
- Я всегда ношу с собой оружие, - сказала я.
Она посмотрела на меня, не скрывая недовольства.
- Если не хочешь говорить, не говори - но не надо делать из меня дуру.
- Ладно, ладно, - сказала я. - Как ни странно, никто меня не просил никому об этом не говорить.
- Что, тебе не угрожали, не запрещали обращаться в полицию? - удивилась она.
- Нет.
- Бог ты мой, вот это по-доброму.
- Совсем даже не по-доброму, - сказала я, садясь на пол и раздвигая ноги на ширину плеч. Ронни тоже села. Со стороны могло показаться, что мы собираемся катать мяч, как дети. - Совершенно никакой доброты. - Я наклонилась к левой ноге, щекой коснувшись бедра.
- Расскажи-ка, - потребовала Ронни.
Я рассказала. Когда я закончила, мы уже размялись и были готовы к пробежке.
- Что за дьявольщина, Анита! То на тебя зомби натравливают, то чокнутый миллионер требует, чтобы ты совершила человеческое жертвоприношение. - Серые глаза Вероники изучали мое лицо. - Из всех моих знакомых только у тебя сверхъестественных проблем больше, чем у меня.
- Спасибо. - Я заперла за нами дверь и положила ключи в карман, где лежал пистолет. Я знала, что они будут всю дорогу царапаться, но нельзя же бегать с ключами в руке.
- Гарольд Гейнор. Я могу кое-что про него узнать.
- Разве у тебя сейчас нет дела? - Мы топали вниз по лестнице.
- Сейчас у меня три разных случая жульничества со страховкой. Главным образом приходится вести наблюдение и фотографировать. Если мне хотя бы еще раз придется обедать в забегаловке, я начну петь песни из музыкального автомата.
Я улыбнулась.
- Можешь принять душ и переодеться у меня. Накормлю тебя настоящим обедом.
- Это было бы замечательно, но ты же не хочешь заставлять Жан-Клода ждать.
- Брось, Ронни, - сказала я.
Она пожала плечами.
- Тебе лучше держаться подальше от этого... существа, Анита.
- Я знаю. - Теперь была моя очередь пожимать плечами. - Встретиться с ним мне казалось меньшим из зол.
- А из чего ты выбирала?
- Встретиться с ним по доброй воле или ждать, пока меня похитят и привезут к нему насильно.
- Не слишком богатый выбор.
- Угу.
Я открыла двойные двери подъезда. Жира чмокнула меня в лицо. Казалось, я нырнула в духовку. И мы собираемся бегать трусцой в этом пекле?
Я посмотрела на Ронни. Она на пять дюймов выше меня, и почти все эти дюймы приходятся на ее ноги. Мы можем бежать вместе, но я должна устанавливать темп и все время себя подстегивать. Это очень хорошее упражнение.
- Похоже, жара сегодня за сотню, - сказала я.
- Тяжело в ученье, легко в бою, - откликнулась Ронни. В левой руке у нее была спортивная фляжка с водой. Мы подготовились к пробежке так хорошо, как только возможно.
- Четыре мили адского пекла, - сказала я. - Ну, вперед.
Мы обычно бежим в медленном, зато ровном темпе и пробегаем дистанцию за полчаса, а то и быстрее.
От жары воздух казался твердым; у меня было такое чувство, будто мы бежим по коридору с невидимыми обжигающими стенками. Влажность в Сент-Луисе почти всегда около ста процентов. Добавьте к этому сто градусов по Фаренгейту - и вы получите маленький, тихий уголок ада. Сент-Луис летом, гип-гип ура!
Я не получаю удовольствия от упражнений. Ради изящных бедер и накачанных икр я не стала бы так себя насиловать. А вот ради того, чтобы в случае необходимости удрать от плохих парией, - это другое дело. Иногда все сводится к тому, кто окажется быстрее, сильнее и проворнее. Мне тяжело приходится в таких случаях. О, я не жалуюсь. Но при ста с небольшим фунтах веса у меня мало шансов раскидать своих противников.
Конечно, когда речь идет о вампирах, то и двух сотен фунтов будет мало. Даже недавно умерший может плющить автомобили одной рукой. Так что все равно не мне с ними тягаться. Я к этому привыкла.
Первая миля осталась позади. Это всегда самое тяжелое. Моему телу надо пробежать приблизительно две мили, чтобы оно перестало умолять меня отказаться от этого безумия.
Мы бежали по старому району. Здесь много маленьких огороженных дворов и зданий постройки пятидесятых годов, а то и прошлого века. Впереди показалась кирпичная стена склада, возведенная еще до Гражданской войны. Середина пути. Две мили. Я чувствовала себя свободной и подтянутой, и казалось, могу бежать целую вечность, если не придется прибавлять скорость. Я целиком сосредоточилась на том, чтобы не терять ритма. Поэтому его заметила Ронни.
- Не хочу прослыть паникершей, - сказала она, - но что это за мужик стоит вон там?
Я прищурилась, вглядываясь. Приблизительно в пятнадцати футах впереди, где кончалась кирпичная стена, рос высокий вяз. Под вязом стоял мужчина. Он и не думал скрываться. Но на нем была джинсовая куртка. Неподходящая одежка в такую погоду - если только тебе не надо спрятать под ней пистолет.
- И давно он там?
- Только что вышел из-за дерева, - сказала Ронни.
Паранойя властвует безраздельно.
- Давай повернем обратно. Две мили можно пробежать в любом направлении.
Ронни кивнула.
Мы развернулись и припустили трусцой обратно. Мужчина под деревом не окликнул нас и не велел остановиться. Паранойя - тяжкое заболевание.
Из-за дальнего угла кирпичной стены вышел второй мужчина. По инерции мы пробежали ему навстречу несколько футов. Я оглянулась. Мистер Джинсовая Куртка не торопясь шел за нами. Куртку он расстегнул и сунул под нее руку. Это уже не паранойя.
- Бежим, - сказка я.
- Второй мужчина вынул из кармана пистолет. Мы остановились: в ту минуту нам это показалось наиболее правильным.
- О-ох. - проговорил он. - Совсем не хочется бегать за кем-то по такой жаре. Вы останетесь живыми, цыпочки, а все остальное не так уж важно, верно?
У него был автоматический пистолет калибра 0.22. Наповал не убьет, но вполне подходит, чтобы кого-нибудь ранить. Это они продумали. Мне стало страшно. И ужасно захотелось взять Ронни за руку. Но я удержалась: это как-то не к лицу крутым потрошителям вампиров.
- Что вам нужно?
- Так-то лучше, - сказал мужчина. Светло-синяя футболка выпячивалась в том месте, где ремень перетягивал ею пивной живот. Но руки у него были мясистые. Может, он и жирный, но если ударит, будет больно, тут уж я не сомневалась. И надеялась, что мне не доведется проверить это на практике.
Я прижалась спиной к стене. Ронни тоже. Мистер Джинсовая Куртка был уже совсем рядом. В правой руке у него была “беретта” калибра 0.9. Это оружие не для того, чтоб только ранить.
Я поглядела на Ронни, потом - на пузана, на Джинсовую Куртку и, наконец, снова на Ронни. Ее глаза слегка расширились. Она провела языком по губам и снова повернулась к пузатому. Парень с “береттой” предназначался мне. Ронни выбрала калибр 0.22. Продолжим.
- Что вам нужно? - спросила я снова. Ненавижу повторять одно и то же.
- Чтобы вы прокатились с нами, - ухмыльнулся пузан.
Я улыбнулась в ответ и повернулась к Джинсовой Куртке и его “беретте”.
- А ты что, говорить не умеешь?
- Умею. - Он сделал еще два шага ко мне, не отводя пистолет от моей груди. - Очень даже умею. - Он коснулся моих волос - слегка, только кончиками пальцев. Проклятая “беретта” не сдвинулась ни на дюйм. Если он сейчас спустит курок, все будет кончено. Мрачное черное дуло пистолета стало больше. Иллюзия, но чем дольше смотришь на пистолет, тем он кажется громаднее. Разумеется, если смотришь на него не с того конца.
- Ничего такого, Сеймур, - сказал Пузан. - Никаких приставаний и не убивать, так было сказано.
- Не порть мне удовольствие, Пит.
Пит - кличка Пузан - сказал:
- Можешь взять блондинку. Про нее никто не говорил, что ее нельзя трогать.
Я не смотрела на Ронни. Я смотрела на Сеймура. Я должна быть готова, чтобы не прозевать свой шанс, если он представится. А глядеть на подругу, чтобы узнать, как она восприняла известие о близком изнасиловании, бесполезно. Это не поможет.
- Фаллическая сила, Ронни. Все уходит в гормоны, - сказала я.
Сеймур нахмурился.
- Что это значит, черт тебя дери?
- Это значит, Сеймур, вот что: я думаю, что ты тупой и все твои умственные способности у тебя в яйцах. - Все это я произнесла с приятной улыбкой.
Он с силой ударил меня по лицу тяжелой ладонью. Я покачнулась, но устояла на ногах. Пистолет даже не шелохнулся. Вот черт. Сеймур издал клокочущий звук и снова ударил меня, но уже кулаком. Я упала. Мгновение я лежала на тротуаре и слушала, как кровь шумит у меня в ушах. От пощечины лицо горело. От удара кулаком - ныло.
Кто-то пнул меня под ребра.
- Оставьте ее! - крикнула Ронни.
Я лежала на животе и притворялась, что мне очень плохо. Это было нетрудно. Одновременно я нашаривала липучку. Сеймур тыкал “береттой” Ронни в лицо. Ронни орала на него. Пит схватил Ронни за руки и пытался ее удержать. Ситуация выходит из-под контроля. Прекрасно.
Я взглянула на ноги Сеймура и, поднявшись на колени, ткнула ему свой маленький пистолетик. Он замер и уставился на меня вытаращенными глазами.
- Не двигайся, иначе я твои шары на блюдечке подам, - сказала я.
Ронни двинула Пузана локтем в солнечное сплетение. Он согнулся и прижал руки к животу. Она развернулась и заехала ему коленом в лицо. Из носа у него брызнула кровь. Он пошатнулся. Вероника со всей силы ударила его по скуле кулаком, и он упал. Калибр 0.22 оказался у нее в руке.
Я чуть было не завопила: “Молодчина, Ронни”, но это прозвучало бы недостаточно круто. Поздравлять друг друга мы будем позже.
- Скажи своему другу не двигаться, Сеймур, иначе я спущу курок.
Он сглотнул так громко, что даже я услышала.
- Не двигайся, Пит, хорошо?
Пит не ответил.
- Ронни, пожалуйста, возьми у Сеймура пистолет. Спасибо.
Я все еще стояла на коленях; мой пистолет упирался бандиту в пах. Сеймур позволил Ронни забрать у него оружие. Очень хорошо.
- Я прослежу за вторым, Анита, - сказала Ронни. Я не смотрела на нее. Она со своей работой справится. А я должна делать свою.
- Сеймур, это 38-й специальный, рассчитан на два выстрела. К нему подходят разные патроны: на 0.22, 0.44 или 0.357 “магнум”. - Это была ложь, к новой облегченной версии не подходят патроны крупнее 38-го калибра, но я могла бы поспорить, что Сеймур их не различает. - Сорок четвертый или 0.357 - и ты можешь послать фамильным драгоценностям прощальный поцелуй. Двадцать второй - что ж, возможно, тебе будет просто очень, очень больно. Как я всегда говорю в подобных случаях: “Как тебе кажется, у тебя сегодня удачный день?”
- Что ты хочешь, эй, что ты хочешь? - Голос его от страха стал тонким и писклявым.
- Кто тебя нанял?
Он покачал головой:
- Нет, сестренка, он нас убьет.
- “Магнум-357” оставляет чертовски здоровую дырку, Сеймур.
- Не говори ей ничего, - сказал Пит.
- Если он скажет что-нибудь еще, Ронни, отстрели ему коленную чашечку, - сказала я.
- С удовольствием, - сказала Ронни. Интересно, сделает ли она это на самом деле. Еще интереснее, прикажу ли я ей это сделать. Лучше не выяснять.
- Ответь мне, Сеймур, и поживее, иначе я выстрелю. - Я ткнула его пистолетом. Это уже само по себе должно было причинить боль. Он почти встал на цыпочки.
- Боже, пожалуйста, не надо.
- Кто вас нанял?
- Бруно.
- Ты придурок, Сеймур, - сказал Пит. - Он убьет нас.
- Ронни, пожалуйста, подстрели его, - сказала я.
- Ты сказала, коленную чашечку, правильно?
- Да.
- А может, лучше локоть? - спросила она.
- На твое усмотрение, - сказала я.
- Вы сумасшедшие, - сказал Сеймур.
- Да, - сказала я, - и тебе лучше не забывать об этом. Что именно вам сказал Бруно?
- Сказал, чтобы мы притащили тебя на Большой, возле Вашингтон-стрит. Сказал, чтобы мы взяли вас обеих, но разрешил использовать блондинку, чтобы уговорить тебя поехать.
- Адрес, - потребовала я.
Сеймур сказал адрес. Я думаю, что в эту минуту он выдал бы мне даже секретный компонент волшебного соуса, если бы я попросила.
- Если вы туда пойдете, Бруно узнает, что мы раскололись, - сказал Пит.
- Ронни, - сказала я.
- Можешь стрелять в меня, цыпочка, это не имеет значения. Если ты пойдешь туда или пришлешь полицию, мы покойники.
Я поглядела на Пита. Он говорил очень искренне. Конечно, они с Сеймуром плохие парии, но...
- Ладно, мы туда не пойдем.
- Мы не пойдем в полицию? - спросила Ронни.
- Нет, если мы это сделаем, тогда уж лучше убить их прямо здесь. Но мы ведь не станем этого делать, а Сеймур?
- Нет, сестренка, нет.
- Сколько старина Бруно вам платит?
- Четыре сотни за каждую.

Предыдущая страница 18 Следующая страница


19 Лорел Гамильтон

- Маловато, - сказала я.
- Можешь мне не рассказывать.
- Я сейчас встану, Сеймур, и оставлю твои шарики как есть. Но не вздумайте больше приближаться к нам с Ронни, или я расскажу Бруно, что ты его продал.
- Он убьет нас, сестренка. Убьет на месте.
- Правильно, Сеймур. Мы все просто притворимся, что между нами никогда ничего не было, хорошо? - Он энергично кивнул. - А тебе такой вариант подходит, Пит? - спросила я.
- Я же не идиот. Бруно вырежет мне сердце и заставит съесть. Мы ничего не скажем. - В голосе его чувствовалось отвращение.
Я встала и шагнула подальше от Сеймура. Ронни держала Пита на прицеле “беретты”. Двадцать второй она засунула за пояс шорт.
- Валите отсюда, - сказала я.
Лицо у Сеймура было красное, на лбу выступил нездоровый пот.
- Можно мне забрать пистолет? - Он совсем отупел от страха.
- Не будь таким милым, - сказала я.
Пит встал на ноги. Под носом у него была полоска засохшей крови.
- Шевелись, Сеймур. Пошли отсюда.
Они пошли по улице бок о бок. Сеймур все время сутулился, и казалось, будто он борется с искушением зажать в горсти свои чудом уцелевшие сокровища.
Ронни шумно выдохнула и прислонилась спиной к стене. В правой руке она по-прежнему сжимала пистолет.
- Мой Бог, - произнесла она с чувством.
- Да уж, - сказала я.
Она коснулась моего лица в том месте, куда ударил Сеймур. Было больно. Я поморщилась.
- Ты в порядке? - спросила Ронни.
- В абсолютном, - сказала я. На самом деле мне казалось, что вся левая часть лица у меня стала как одна большая болевая точка, но от того, что я скажу это вслух, легче мне не станет.
- Мы пойдем туда, куда нас должны были доставить?
- Нет.
- Почему?
- Я знаю, кто такой Бруно и чьи приказы он выполняет. Я знаю, почему они пытались меня похитить. Что я могу узнать такого, что стоило бы смерти двух человек?
Ронни на минуту задумалась, потом сказала:
- Наверное, ты права. Но почему бы не сообщить в полицию о нападении?
- А зачем? Я жива-здорова, ты тоже. Сеймур и Пит больше не придут.
Она пожала плечами.
- Ты ведь на самом деле не хотела, чтобы я отстрелила ему коленную чашечку, правда? То есть мы играли в хорошего и плохого полицейского, да ведь? - Она спрашивала очень настойчиво, и ее серые глаза смотрели серьезно и прямо.
Я отвела взгляд.
- Пошли домой. Меня что-то больше не тянет бегать.
- Меня тоже.
Мы повернули к дому. Ронни засунула “беретту” за пояс и прикрыла футболкой. 0.22 она прятала в ладонях. Его почти не было заметно.
- Мы притворялись, правда? Как будто мы крутые, да?
Правда.
- Я не знаю.
- Анита!
- Я не знаю, это правда.
- Я не могла бы в него выстрелить только для того, чтобы он не болтал.
- Хорошо, что этого не потребовалось, - сказала я.
- Ты действительно нажала бы на курок?
Где-то вдалеке запела птица. От ее песни затхлая жара на мгновение посвежела.
- Ответь мне, Анита. Ты действительно нажала бы на курок?
- Да.
- Да? - В голосе Ронни сквозило неподдельное изумление.
- Да.
- Вот черт. - Минуту или две мы шли молча, но том она спросила: - Какими патронами он у тебя сегодня заряжен?
- Тридцать восьмого калибра.
- Тот парень бы умер.
- Наверняка, - сказала я.
Я всю дорогу чувствовала, что она искоса на меня поглядывает. Этот взгляд я ловила на себе и раньше. Смесь ужаса и восхищения. Только раньше на меня так никогда не смотрели друзья. Это довольно грустно. Но в тот же вечер мы отправились обедать в “Дочку Мельника” в Сент-Чарльз. Там было хорошо, еда была отменная. Как всегда.
Мы болтали и смеялись и весело провели время. Ни она, ни я за весь вечер ни разу не вспомнили о том, что случилось днем. Если хорошенько притвориться, то, может быть, все пройдет само собой.

20

В половине одиннадцатого ночи я была в вампирском районе. В темно-синей рубашке, джинсах и красной ветровке. Под ветровкой скрывался браунинг. Пот струйками стекал у меня по рукам, но без ветровки идти было нельзя.
Дневные забавы окончились благополучно, но отчасти нам просто повезло. И в том, что Сеймур вышел из себя. И в том, что я не потеряла сознание от удара. Опухоль спала после того, как я поставила ледяной компресс, но все же левая сторона моего лица была красной и отекшей, словно из нее собирался вылезти на свет какой-то созревающий плод. Но синяка не было - пока.
“Смеющийся Труп” был одним из самых новых клубов в районе. Вампиры сексуальны. Я готова это признать. Но забавны? Я так не считаю. Очевидно, я принадлежу к меньшинству. От дверей клуба протянулась длинная очередь желающих посмеяться.
Мне даже не пришло в голову, что для того, чтобы войти, мне может понадобиться билет. Но ведь я знакома с владельцем. Я прошла к билетной кассе. Очередь состояла главным образом из молодежи. Женщины в платьях, мужчины в модных спортивных рубашках, редко попадались люди в костюмах. Все возбужденно переговаривались, многие держались за руки. Свидания. Я помню свидания. Давно это было. Возможно, будь у меня меньше неприятностей по жизни, я бы чаще ходила на свидания. Возможно.
Я протиснулась к окошечку.
- Эй, - возмущенно сказал одни из парней.
- Извините, - сказала я.
Женщина в билетной кассе нахмурилась:
- Вы не должны лезть без очереди, мэм.
Мэм?
- Мне не нужен билет. Я не собираюсь смотреть представление. Мне нужно увидеться с Жан-Клодом. Только и всего.
- Ну, я не знаю. А вдруг вы просто репортер?
Репортер? Я глубоко вздохнула.
- Вы просто позовите Жан-Клода и скажите ему, что Анита пришла. Хорошо?
Она все еще хмурилась.
- Послушайте, позовите Жан-Клода. Если я - любопытный репортер, он сам меня вышвырнет. А если я та, за кого себя выдаю, он будет счастлив, что вы ему сказали. Вы ничего не теряете.
- Ну, я не знаю...
У меня было жгучее желание наорать на нее. Но это, наверное, не поможет. Наверное.
- Позовите Жан-Клода, сделайте милость, - сказала я.
Может быть, эта последняя фраза ее сразила. Она повернулась на табурете и открыла верхнюю половину двери в задней части будки. Какая маленькая будочка. Я не слышала, с кем она говорит, но потом она снова повернулась ко мне.
- Ладно, менеджер говорит, что вы можете войти.
- Очень хорошо, спасибо. - Я взошла на крыльцо. Вся очередь уставилась мне в спину. Но я сдержалась, хотя мне очень хотелось поежиться под завистливыми взглядами. Никто не любит выскочек.
В клубе царил полумрак, как и во всех заведениях такого рода. Парень у дверец сказал мне:
- Ваш билет, пожалуйста?
Я посмотрела на него. На нем была белая футболка с надписью “Смеющийся Труп - это жуть”. Под надписью был нарисован оскалившийся вампир. Парень был высокий и мускулистый. На лбу написано, что это вышибала.
- Билет, пожалуйста, - повторил он.
Сначала кассирша, теперь этот?
- Менеджер сказал, что я могу войти. У меня встреча с Жан-Клодом, - сказала я.
- Вилли, - позвал билетер, - ты разрешил ее пропустить?
Я повернулась и увидела Вилли Мак-Коя. Я улыбнулась ему. Я была рада его видеть. Это меня удивило. Я не часто бываю рада видеть мертвых.
Вилли - маленький, худенький, гладкие черные волосы зачесывает назад. Я не могла определить в полумраке, какого цвета на нем костюм, но мне показалось, что томатно-красный. Белая рубашка, застегнутая на все пуговицы, большой ярко-зеленый галстук. Только со второго взгляда я убедилась, что глаза меня не обманывают - у него на галстуке была светящаяся в темноте гавайская танцовщица. Самая стильная вещь, которую я когда-либо видела на Вилли.
Он улыбнулся, обнажив клыки:
- Анита, как и рад тебя видеть.
Я кивнула:
- И я тебя, Вилли.
- Правда?
- Угу.
Он улыбнулся еще шире. Его клыки блеснули в полумраке. Вилли был мертв меньше года.
- С каких пор ты стал здешним менеджером? - спросила я.
- Вот уже две недели как.
- Поздравляю.
Он шагнул ко мне. Я отступила. Инстинктивно. Против него лично я ничего не имею, но вампир есть вампир. Не стоит подпускать его слишком близко. Вилли только недавно умер, но и он способен гипнотизировать взглядом. Что ж, допустим даже, что никто из новых вампиров, вроде Вилли, не смог бы меня загипнотизировать, но старые привычки трудно искоренить.
Лицо Вилли помрачнело. В глазах мелькнуло что-то - обида? Он понизил голос, но больше не пытался ко мне приблизиться. Умерев, он стал учиться быстрее, чем когда был жив.
- Благодаря тому, что я помог тебе тогда, у меня с боссом прекрасные отношения.
Он говорил, как говорят в старых гангстерских филь мах, но такой уж он, этот Вилли.
- Очень рада, что Жан-Клод оценил тебя по достоинству.
- О да, - сказал Вилли, - у меня никогда раньше не было такой классной работы. И босс не... - Он подбирал слово. - Ну, ты знаешь, он не злой.
Я кивнула. Я знаю. Я могу сколько угодно жаловаться на Жан-Клода, но по сравнению с прежними Мастерами вампиров он просто котенок. Большой, опасный, хищный котенок, но, тем не менее, это уже прогресс.
- Босс пока занят, - сказал Вилли. - Он сказал, что если ты появишься раньше, чем он освободится, я должен посадить тебя за столик у сцены.
Чудесно. Вслух я спросила:
- Скоро он освободится?
Вилли пожал плечами:
- Точно не знаю.
Я кивнула:
- Хорошо, я немного подожду.
Вилли усмехнулся, сверкнув клыками.
- Ты хочешь, чтобы я поторопил Жан-Клода?
- А ты на это способен?
Вилли скривился, как будто проглотил жука.
- Боже упаси.
- Можешь не переживать. Если я устану ждать, я сама ему об этом скажу.
Вилли посмотрел на меня как-то боком.
- Да уж, ты можешь.
- Угу.
Он лишь головой покачал и повел меня между столиков. Все столики были заняты посетителями.
Смех, ахи, звон бокалов, флирт. Ощущение того, что ты со всех сторон окружен тучной, потной жизнью, было почти невыносимым.
Я поглядела на Вилли. Он это чувствует? Сжимается ли его желудок от голода, когда он видит теплое человеческое стадо? Мечтает ли он, возвращаясь домой, разорвать в клочья шумную ревущую толпу? Я едва не спросила его об этом. Я люблю Вилли, насколько вообще возможно любить вампира. И не хочу слышать, что он ответит.
В первом ряду у сцены был свободный столик. На нем - большая картонная табличка: “НЕ ЗАНИМАТЬ”. Вилли хотел было выдвинуть для меня стул, но я жестом остановила его. Не потому, что я борюсь за права женщин. Просто я никогда не могла понять, что мне полагается делать, когда молодой человек пытается придвинуть стул вместе со мной к столу. Я не знаю, куда себя девать. Поэтому обычно я просто перешагиваю через стул и поджимаю под него ноги. К черту все эти церемонии.
- Не хочешь выпить, пока суд да дело? - спросил Вилли.
- Можно кока-колы?
- А чего-нибудь покрепче?
Я покачала головой.
Вилли ушел. На сцене стоял стройный мужчина с короткими темными волосами. Очень худой, лицо почти трупного вида, но это, несомненно, был человек. Его внешность можно было назвать смешной - он напоминал длиннорукого клоуна. Возле него стоял зомби и смотрел на толпу застывшим взглядом.
Его тусклые глаза пока еще были ясны и выглядели вполне по-человечески, только он не моргают. Зрители почти не слушали острот комика. В основном они пялились на мертвеца. Он лишь чуть-чуть подгнил по краям, как раз настолько, чтобы казаться страшным, но даже в первом ряду абсолютно не чувствовалось никакого запаха. Хороший трюк.
- Эрни самый лучший сосед по комнате, какого только можно пожелать, - сказал комик. - Ест он мало, не болтает, не приводит домой подружек и не запирается с ними от меня. - Возбужденный смех в зале. Взгляды всех зрителей прикованы к старине Эрни. - Хотя тут у меня как-то раз в холодильнике протухла свиная отбивная. Так Эрни в нее просто влюбился.
Зомби медленно, тяжело повернулся и посмотрел на комика. Тот стрельнул в него взглядом и снова с улыбкой обратился к публике. Зомби продолжал смотреть на него. Человеку это явно не понравилось. Я его понимаю. Даже мертвые не любят быть предметом шуток.
Шутки, однако, были совершенно не смешные. Представление было просто диковинкой, вся его соль заключалась в зомби. Все это выглядело весьма изобретательно и весьма скучно.
Вилли принес мне коку. Мой столик обслуживает сам менеджер, вот это да. Конечно, то, что для меня зарезервировали столик, тоже было приятно. Вилли поставил передо мной бокал на одну из этих бесполезных кружевных бумажных салфеточек.
- Прошу, - сказал он и повернулся, чтобы уйти, но я коснулась его руки. И тут же пожалела об этом.
Рука была достаточно твердая, достаточно реальная. Но трогать ее было все равно что трогать деревяшку. Она была мертвая. Я не знаю, как еще это объяснить. В ней не чувствовалось никакой жизни. Никакой.
Я медленно выпустила его руку и посмотрела ему в лицо. Встретилась с ним взглядом, спасибо меткам Жан-Клода. В карих глазах мелькнуло что-то вроде скорби.
У меня вдруг зашумело в ушах, и я глотнула, чтобы унять пульс. Вот черт. Теперь я хотела, чтобы Вилли ушел. Я отвернулась от него и уставилась в бокал. Вилли ушел. Возможно, звук его шагов был заглушен смехом публики, но я их не услышала.
Вилли Мак-Кой был единственным вампиром, которого я знала еще до того, как он умер. Я помнила его живым. Он был мелким хулиганом. Мальчик на побегушках у крупной рыбы. Возможно, Вилли думал, что если он станет вампиром, то сам превратится в акулу. Он ошибся. Теперь он стал просто мелкой немертвой рыбешкой. Жан-Клод или кто-нибудь вроде него будет вечно распоряжаться “жизнью” Вилли. Бедный Вилли.
Я вытерла руку, которой его коснулась, о штаны. Я хотела забыть то дикое ощущение, но не получалось. Тело Жан-Клода никогда таким деревянным не казалось. Конечно, Жан-Клод мог чертовски ловко сойти за человека. Кое-кому из старых это удается, и Вилли со временем научится. Бог ему в помощь.
- Зомби лучше, чем собаки. Они тоже могут приносить вам тапочки, а выгуливать их не нужно. Эрни даже выполняет команды “сидеть” и “голос”.
Публика смеялась. Я не могла понять почему. Смех не был настоящим веселым хохотом. Это был нервный смех от потрясения.
Смех типа “неужели я не ослышался?”.
Зомби неуклюже пошел к комику, словно в замедленном кино. Скрюченные пальцы потянулись вперед, и я похолодела. Вчера ночью я это уже видела. Зомби почти всегда нападают. Просто протянув к человеку руки. Точно так, как в кино.
Комик не понял, что Эрни решил положить конец веселью. Если зомби оживляют просто, без специальных распоряжений, он обычно становится таким же, каким был при жизни. Хороший человек останется хорошим человеком, пока его мозг окончательно не распадется, пока не сотрется его индивидуальность. Как правило, зомби не убивает без приказа, но один раз на сотню может повезти, и оживленный зомби окажется потенциальным убийцей. Комику, похоже, повезло.
Зомби шел к нему как чудовище Франкенштейна из плохого фильма. Комик, наконец, сообразил, что происходит нечто непредвиденное. Он умолк на середине шутки и уставился на своего напарника круглыми глазами.
- Эрни, - сказал он. Больше комик ничего добавить не успел, потому что разлагающиеся руки трупа сомкнулись у него на горле и стали душить.
На мгновение я даже решила позволить зомби его убить. Эксплуатация мертвых мне ненавистна, но... глупость не карается смертью. Если бы за глупость казнили, у нас бы сильно сократилось население.
Я встала и обвела взглядом клуб, чтобы выяснить, не предусмотрены ли тут свои меры безопасности на такой случай. Вилли взбежал на сцену. Он обхватил зомби за пояс и стал его оттаскивать, но труп не разжимал хватки.
Комик уже опустился на колени и захрипел. Лицо его побагровело от удушья. Публика смеялась. Они думали, что представление продолжается. А по мне, так сейчас на сцене творилось гораздо более смешное действо, чем во время представления.
Я взобралась на сцену и тихо спросила Вилли:
- Помощь нужна?
Он посмотрел на меня, не выпуская зомби. При своей сверхчеловеческой силе Вилли мог бы оторвать сразу все пальцы зомби от шеи комика и спасти его. Но сверхсила вампира не поможет, если не знать, как ее применить. Вилли не знал. Конечно, зомби мог раздавить человеку трахею до того, как вампир разожмет ему пальцы. Такое тоже может быть. Лучше не выяснять.

Предыдущая страница 19 Следующая страница


Смеющийся труп 20

Конечно, комик был тот еще хрен, но не могла же я дать ему умереть. Не могла.
- Стоп, - тихо сказала я зомби. Он перестал сжимать комику горло, но и не ослабил пальцев. Комик уже начал терять сознание. - Отпусти его.
Зомби отпустил. Комик упал. Вилли выпустил мертвеца и разгладил свой томатно-красный костюм. Волосы его были густо покрыты лаком, поэтому такая мелочь, как сражение с зомби, не могла испортить ему прическу.
- Спасибо, - прошептал он мне, а в зал произнес: - Удивительный Альберт и его любимый зомби, дамы и господа. - Публика была слегка растеряна, но понемногу начала хлопать. Когда же Удивительный Альберт, пошатываясь, встал на ноги, зал взорвался аплодисментами.
Комик прокаркал в микрофон:
- Эрни думает, что нам пора домой. Вы были чудесной публикой. - В ответ снова послышались самые настоящие громкие аплодисменты.
Комик ушел за кулисы. Зомби остался стоять и смотрел на меня. Ждет, ждет следующего приказа. Не понимаю, почему обычные люди не могут заставить зомби слушаться их приказов. Мне для этого никаких особых усилий не требуется. И я не чувствую ни покалывания электричества, ни прилива мистической силы. Я говорю, и зомби слушаются.
- Следуй за Альбертом и выполняй его приказания, пока я не отдам новый приказ.
Зомби секунду смотрел на меня, потом развернулся и медленно побрел за своим хозяином. Теперь он его не убьет. Впрочем, я не стану говорить об этом комику. Пусть думает, что его жизни угрожает опасность. Пусть думает, что ему придется позволить мне уложить зомби обратно в могилу. Я бы очень этого хотела. И зомби скорее всего тоже.
Эрни явно было не по нутру выставлять себя на обозрение толпе. Но одно дело - зубоскальство, а другое - убийство. Это уже чересчур.
Вилли проводил меня к столику. Я села и хлебнула колы. Вилли опустился напротив. Вид у него был потрясенный. Руки дрожали. Он стал вампиром, но все еще был Вилли Мак-Коем. Я спрашивала себя, сколько лет пройдет, прежде чем исчезнут последние остатки его личности? Десять, двадцать, сто? Сколько должно миновать времени, прежде чем монстр сожрет человека?
А может быть, все происходит гораздо быстрее. Но это не моя проблема. Я всего этого не увижу. По правде говоря, я не хочу этого видеть.
- Никогда не любил зомби, - сказал Вилли.
Я посмотрела на него с удивлением:
- Ты боишься зомби?
Он покосился на меня и опустил глаза.
- Нет.
Я усмехнулась:
- Ты боишься зомби. У тебя фобия.
Он наклонился ко мне через стол.
- Не говори никому. Пожалуйста, не говори. - В его глазах читался настоящий страх.
- Кому же я скажу?
- Ты знаешь.
Я покачала головой:
- Не понимаю, о чем ты, Вилли.
- МАСТЕРУ. - Он произнес это слово заглавными буквами.
- Зачем мне говорить Жан-Клоду?
Теперь он перешел на шепот. На сцену вышел новый комик, в зале снова царил смех, и, тем не менее, Вилли говорил шепотом.
- Ты его человек, нравится тебе это или нет. Он сказал, что когда мы говорим с тобой, мы говорим с ним.
Теперь наши лица были совсем близко. От Вилли пахло мятой. Почти все вампиры пахнут мятными таблетками. Не знаю, что они делали, пока не изобрели освежители дыхания. Наверное, просто воняли.
- Ты же знаешь, что я ему не слуга.
- Но он хочет, чтобы ты служила ему.
- Если Жан-Клод чего-то хочет, это еще не значит, что он это получит, - сказала я.
- Ты не знаешь, какой он.
- Мне кажется, я знаю...
Он коснулся моего локтя. На этот раз я не стала отдергивать руку. Я была слишком поглощена разговором.
- Он не такой, как прежний Мастер, который умер. Он гораздо сильнее, чем ты думаешь.
Об этом я и сама догадывалась.
- Так почему я не должна ему говорить, что ты боишься зомби?
- Он станет этим пользоваться, когда захочет меня наказать.
Я посмотрела ему в глаза.
- Ты хочешь сказать, что он мучает людей, чтобы держать их в повиновении? - Вилли кивнул. - Вот черт.
- Ты не скажешь?
- Не скажу. Обещаю, - сказала я.
Он явно почувствовал облегчение, и я потрепала его по руке. Рука была похожа на руку. Она больше не казалась деревянной. Почему? Я не знала, и если бы я спросила Вилли, он, скорее всего, тоже не смог бы ответить. Одна из тайн... смерти.
- Спасибо.
- Мне показалось, ты говорил, что Жан-Клод самый лучший Мастер из всех, кого тебе пришлось увидеть.
- Это верно, - сказал Вилли.
Да, такова страшная правда. Какой же гадиной была Николаос, если наказание самым глубинным страхом все же лучше, чем то, что творила она? Черт, кому, как не мне, это знать. Она была ненормальная. Жан-Клод все-таки не мучил людей только ради того, чтобы полюбоваться на их судороги. Его жестокость не была беспричинной. Это уже прогресс.
- Мне надо идти. Спасибо, что помогла справиться с зомби. - Вилли встал из-за стола.
- А ты ведь не струсил, знаешь, - сказала я.
Он усмехнулся мне, и клыки блеснули в тусклом свете зала. Но улыбка его тут же погасла, как будто ее выключили.
- Я не могу позволить себе быть пугливым.
Сообщество вампиров во многом похоже на волчью стаю. Тот, кто слабее, должен подчиниться или умереть. Изгнание у них не практикуется. Вилли шел по восходящей. Проявление слабости в лучшем случае могло остановить его продвижение. Я часто задавалась вопросом, чего боятся вампиры. Один из них боялся зомби. Я бы рассмеялась, если бы не видела настоящий страх в его глазах.
Новый комик на сцене был вампиром. Недавно умершим. Кожа белая как мел, глаза как прожженные дырки в листе бумаги. Десны у него были бледные и отставали от клыков, что послужило бы предметом зависти для любой немецкой овчарки. Я никогда не видела такого уродливого вампира. Обычно они стараются быть похожими на людей. Этот не старался.
Я пропустила реакцию зала на его появление, но теперь все смеялись. Если с моей точки зрения предыдущий номер был не смешной, то этот был еще хуже. Но женщина за соседним столиком хохотала так, что у нее по щекам катились слезы.
- Я поехал в Нью-Йорк, неприветливый город. На меня тут же налетела какая-то шпана, но я их попробовал на зубок. - Зрители держались за животики.
Я ничего не понимала. В шутках не было ни грамма юмора. Я внимательно оглядела толпу и увидела, что все как один уставились на актера. Они глядели на него с беспомощной преданностью околдованных.
Он использовал гипноз. Я видела, как вампиры соблазняют, запугивают, устрашают - все вместе. Но я ни разу не видела, чтобы они заставляли смеяться. Он принуждал их смеяться.
Это было не самое страшное применение вампирских способностей. Он не причинял им вреда. Этот массовый гипноз не опасен, он исчезнет, как только комик уйдет со сцены. Но это неправильно. Манипуляции сознанием - одна из самых страшных вещей, на какие способны вампиры. Но многие этого не понимают.
Я понимала, и поэтому мне представление не нравилось. Комик был еще неопытным мертвецом, и потому даже без меток Жан-Клода он не смог бы меня околдовать. Работая аниматором, приобретаешь некоторый иммунитет к вампирам. Еще и поэтому аниматоры так часто становятся истребителями вампиров. Нам, как говорится, и карты в руки.
Я просила Чарльза прийти пораньше, но его все еще не было видно. Его не заметить трудно, он возвышается в толпе, как Годзилла среди небоскребов Токио. Так где же он? И когда Жан-Клод, наконец, соизволит со мной поговорить? Было уже больше одиннадцати. Сначала угрозами заставил меня прийти на встречу, теперь заставляет ждать. Какой все-таки высокомерный сукин сын!
Чарльз появился из дверей кухни. Он шел мимо столиков к выходу из зала. На ходу он качал головой и что-то бормотал маленькому азиату, который едва поспевал за ним на своих коротеньких ножках.
Я помахала Чарльзу рукой, и он повернул ко мне. Я услышала, как маленький человечек бубнит:
- У меня очень хорошая, чистая кухня.
Чарльз что-то пробормотал ему в ответ, но я не услышала. Околдованная аудитория забыла обо всем на свете. Мы могли бы дать над головой публики салют из двадцати одного орудия, и никто бы не поморщился. Пока вампир не закончит выступление, они ничего другого не услышат.
- Откуда вы, черт бы вас побрал? Из департамента здравоохранения? - спросил коротышка. В руках он теребил традиционный поварской колпак. Темные глаза горели гневом.
В Чарльзе всего шесть футов росту, но кажется гораздо выше. Все его тело от широких плеч до мощных ног одной толщины. У него совершенно отсутствует талия. Он подобен движущейся горе. Огромный. Красивые карие глаза того же оттенка, что и кожа. Поразительно темного. Он может пятерней закрыть мне лицо.
Повар-азиат рядом с Чарльзом казался сердитым щенком. Он схватил Чарльза за руку. Я не знаю зачем, но Чарльз остановился. Он поглядел вниз на дерзновенную руку и очень отчетливо произнес:
- Не трогайте меня руками.
Повар отдернул руку, словно его обожгло, и попятился. А ведь Чарльз наградил его лишь половинной нормой своего коронного взгляда. Полная норма, как известно, предполагала, что потенциальные грабители начинают звать на помощь. Но сердитому повару хватило и половины. Когда он снова заговорил, голос его звучал намного ровнее:
- У меня чистая кухня.
Чарльз покачал головой.
- Недопустимо, чтобы зомби находились рядом с продуктами питания и посудой. Это нарушение закона. Санитарные правила запрещают держать трупы вместе с продуктами.
- Мой помощник - вампир. Он мертвый.
Чарльз страдальчески закатил глаза. Я ему сочувствовала. У меня у самой неоднократно возникал подобный спор с поварами.
- Вампиры больше не считаются мертвыми, мистер Ким. Только зомби.
- Но почему?
- Зомби разлагаются и служат источником инфекции так же, как любое мертвое тело. То, что они двигаются, еще не значит, что в них не развиваются болезнетворные микробы.
- Но я...
- Или держите зомби подальше от кухни, или мы закроем вашу лавочку, вы меня поняли?
- И вам придется объяснять хозяину заведения, почему его клуб не приносит доходов, - добавила я с улыбкой.
Повар немного побледнел. Прекрасно.
- Я... я понимаю. Я приму меры.
- Очень хорошо, - сказал Чарльз.
Повар бросил на меня испуганный взгляд и побрел обратно на кухню. Забавно, что Жан-Клод успел запугать так много народу. Он был одним из самых цивилизованных вампиров до того, как стал главным кровопийцей. Власть развращает.
Чарльз сел напротив меня. Он казался слишком большим для моего столика.
- Я получил твою записку. Что случилось?
- Мне нужна компания, чтобы сходить в Тендерлин.
Трудно заметить, когда Чарльз краснеет, но он заерзал на стуле.
- Чего ты там не видала?
- Мне нужно найти человека, который там работает.
- Кого?
- Проститутку, - сказала я.
Он снова заерзал. Казалось, что смотришь на дергающуюся гору.
- Каролине это не понравится.
- А ты ей не говори, - посоветовала я.
- Видишь ли, мы с Каролиной никогда друг друга не обманываем.
Я изо всех сил старалась сохранить нормальное выражение лица. Если Чарльз намерен каждый свой шаг объяснять жене, это его право. Его никто не просил становиться подкаблучником. Он сам избрал эту участь. Но у меня было такое чувство, будто мне силком почистили зубы.
- Просто скажи ей, что у тебя свои аниматорские дела. Она не станет требовать подробностей. - Каролина считала, что наша работа слишком грубая. Обезглавливание цыплят, оживление зомби. Как приземленно.
- Зачем тебе понадобилась эта проститутка?
Я сделала вид, что не услышала вопроса, и вместо него ответила на другой. Чем меньше Чарльз будет знать о Гарольде Гейноре, тем больше у него шансов остаться в живых.
- Мне просто нужен спутник свирепого вида. Я не хочу стрелять по каким-нибудь несчастным идиотам, если ко мне начнут приставать. Ты согласен?
Чарльз кивнул:
- Пойдем сходим. Я очень польщен, что ты выбрала меня.
Я улыбнулась. По правде говоря, я бы с большим удовольствием позвала Мэнни. Он хорошо стреляет и сумеет прикрыть, если что. Но Мэнни вроде меня. Он не выглядит опасным. А Чарльз выглядит. Сегодня ночью мне нужно хорошее пугало, а не снайпер.
Я посмотрела на часы. Почти полночь. Жан-Клод мурыжит меня уже целый час. Я оглянулась по сторонам и поймала пристальный взгляд Вилли. Он тут же подошел. Я буду стараться использовать свою власть над ним только в благих целях.
Он склонился ко мне, но не слишком близко. Поглядел на Чарльза и кивнул ему в знак приветствия. Чарльз кивнул в ответ. Мистер Стоик.
- Что ты хотела? - спросил Вилли.
- Жан-Клод когда-нибудь надумает меня принять или нет?
- Да, я только что получил указание отвести тебя к нему. Я не знал, что ты ждала приятеля. - Он посмотрел на Чарльза.
- Это мой коллега.
- Оживляльщик зомби? - спросил Вилли.
Чарльз сказал:
- Да. - Его темное лицо было непроницаемо. Взгляд - холодным и угрожающим.
На Вилли он, очевидно, произвел большое впечатление. Вилли кивнул:
- Вы, наверное, после разговора с Жан-Клодом пойдете оживлять зомби?
- Угу, - сказала я, потом тихо, чтобы Вилли не услышал, шепнула Чарльзу: - Я постараюсь вернуться как можно быстрее.
- Хорошо, - сказал он, - но мне нужно будет поскорее приехать домой.
Я поняла. Он был на коротком поводке. Чарльз сам виноват, но казалось, меня это беспокоит больше, чем его самою. Возможно, это одна из причин, по которой я все еще не замужем. Я не большой мастер по части компромиссов.

21

Вилли вывел меня в короткий коридор. Как только дверь за нами закрылась, шум публики стал далеким, как сон. После полумрака зала свет ламп казался болезненно ярким. Я поморгала. В ярком свете Вилли выглядел розовощеким и хотя не совсем живым, но вполне здоровым для мертвеца. Кто-то его сегодня кормил. Возможно, какой-нибудь доброволец, а может быть, и животное. Может быть.
Табличка на первой двери слева гласила: “Кабинет Менеджера”. Кабинет Вилли? Не-е.
Вилли открыл дверь и жестом пригласил меня войти. Сам он входить не стал и, отступив, закрыл за мной дверь.
Светло-бежевый ковер, стены белые, как яичная скорлупа. У дальней стены стоял большой полированный черный стол. Блестящая черная настольная лампа, казалось, росла прямо из него. Точно в центре стола лежало тяжелое пресс-папье. Больше ничего - только Жан-Клод, сидящий за столом.
Его длинные бледные руки лежали на пресс-папье. Мягкие вьющиеся черные волосы, синие, как полночь, глаза, белая рубашка с диковинными манжетами. Он был совершенно неподвижен и совершенен, как старинное полотно. Красивый, как эротический сон, и такой же нереальный. Он только производил впечатление совершенства. Мне ли не знать.
У левой стены стояло два металлических сейфа. Остальную ее часть занимал черный кожаный диванчик. Над ним висела картина: жанровая сценка из жизни первых поселенцев Сент-Луиса. Берег реки, люди на лодках, осеннее солнышко, резвящиеся детишки. Картина абсолютно не вязалась с остальной обстановкой.
- Картина твоя? - спросила я. Он легонько кивнул.
- Ты знаешь художника? - Жан-Клод улыбнулся. Никакого намека на клыки, только изящное движение губ. Если бы выпускался модный журнал для вампиров, Жан-Клод непременно был бы “парнем с обложки”.
- Стол и диван не соответствуют остальной обстановке, - заметила я.
- Перепланировка еще не закончена, - сказал он и вновь молча уставился на меня.
- Ты просил о встрече, Жан-Клод. Начинай, не тяни.
- А ты торопишься? - сказал он, слегка понизив голос. Ощущение такое, словно по коже провели кусочком пушистого меха.
- Да. Так что давай приступим к делу. Чего ты хочешь?
Улыбка его стала еще немного шире. Он даже потупился на мгновение. Какая скромность.
- Ты мой человек, Анита.
Опять он называет меня по имени. Плохой признак.
- Нет, - сказала я.
- У тебя уже есть две метки, остались еще две. - Его лицо по-прежнему оставалось приветливым и красивым. Полное несоответствие тому, что он говорил.
- Ну и что?
Он вздохнул.
- Анита... - Он замолчал на середине фразы и поднялся из-за стола. - Ты понимаешь, что значит быть Мастером вампиров? - Он присел на край стола. Его рубашка распахнулась, обнажив бледную грудь. Я увидела маленький твердый сосок. Крестообразный шрам казался оскорблением этого совершенства.
Я смотрела на его голую грудь. Какой стыд. Я встретила его взгляд и ухитрилась не покраснеть. Браво, Анита.
- Есть и другие выгоды, которые получает мой слуга-человек, ma petite. - Его глаза, казалось, состояли из одних зрачков. Черная бездонная глубина.
Я покачала головой:
- Нет.
- Не надо лгать, ma petite, я чувствую твое желание. - Он провел кончиком языка по губам. - Я чувствую его вкус.
Чудесно, просто чудесно. Как можно спорить с тем, кто знает, что ты чувствуешь? Ответ: не спорьте, соглашайтесь.
- Хорошо, я тебя вожделею. Ты счастлив?
Он улыбнулся.

Предыдущая страница 20 Следующая страница


21 Лорел Гамильтон

- Да. - Всего одно слово, но оно заструилось в моем сознании, нашептывая о том, чего он не сказал. Шепот в темноте.
- Я ко многим мужчинам испытываю вожделение, но это не значит, что я должна с ними спать.
Его лицо казалось усталым, глаза напоминали два глубоких омута.
- Случайную похоть легко побороть, - сказал Жан-Клод и встал одним плавным движением. - А то, что между нами, - не случайно, ma petite. Это не похоть, а желание. - Он шагнул вперед и протянул ко мне руку.
Сердце мое бешено забилось у самого горла. Но не от страха. Вряд ли это внушение. Ощущение было вполне настоящим. Желание, так он его назвал. Может, это и правда.
- Не надо, - хрипло прошептала я.
Это его, конечно, не остановило. Он провел пальцами по моей щеке, едва касаясь кожи. Я шагнула назад и с трудом перевела дыхание. Можно было дать себе волю и быть настолько распущенной, насколько я распущена на самом деле. Он все равно чувствует мое замешательство. Нет смысла притворяться.
Я все еще чувствовала легкий трепет в том месте, где он меня коснулся. Я опустила глаза.
- Я действительно ценю то, что ты предлагаешь мне в качестве дополнительных льгот, Жан-Клод. Но я не могу. Я не буду. - Я встретилась с ним взглядом. Лицо его казалось чудовищно застывшим. Пустота. Это было все то же лицо, что и мгновение назад, но какая-то искра человеческого, живого, пропала.
Сердце у меня снова забилось. Только это никак не было связано с желанием. Это было связано со страхом. Оно забилось от страха.
- Если даже мы не будем любовниками, мой маленький аниматор, это ничего не изменит. Ты - мой человек.
- Нет, - сказала я.
- Ты моя, Анита. Хочешь ты того или нет.
- Знаешь, Жан-Клод, вот где ты прокололся. Сначала ты пытаешься меня соблазнить, и это очень приятно. Когда же это не помогло, ты начинаешь угрожать.
- Это не угроза, ma petite. Это правда.
- Нет, не правда. И прекрати уже, мать твою, называть меня ma petite.
На это он улыбнулся.
Я не хотела, чтобы он забавлялся на мой счет. В одно мгновение весь страх исчез под натиском горячей волны гнева. Я была рада гневу. Он делал меня храброй и глупой. Я выставила вперед средний палец.
- Это я уже предлагал, - сказал Жан-Клод. От его голоса у меня сладко заныло внизу живота.
Меня бросило в жар, я покраснела.
- Будь ты проклят, Жан-Клод!
- Мы должны поговорить, ma petite. Любовница ты мне или нет, слуга или нет, но мы должны поговорить.
- Тогда говори. Я не собираюсь торчать здесь всю ночь.
Он вздохнул.
- Не так-то просто с тобой разговаривать.
- Если ты хотел, чтобы было просто, тебе надо было подыскать себе кого-нибудь другого.
Он кивнул:
- Ты совершенно права. Присаживайся, будь как дома. - Он снова присел на край стола и скрестил на груди руки.
- У меня нет на это времени, - сказала я.
Он слегка нахмурился.
- Кажется, мы договорились все обсудить, ma petite.
- Мы договорились встретиться в одиннадцать. Из-за тебя я потеряла целый час.
Его улыбка была почти горькой.
- Хорошо. Я изложу тебе... сокращенный вариант.
Я кивнула:
- Прекрасно, давай.
- Я - новый Мастер вампиров. Но чтобы остаться в живых при Николаос, мне приходилось скрывать свои способности. Я достиг в этом поразительного успеха. В результате многие считают, будто у меня не хватает могущества, чтобы быть Мастером. Меня постоянно провоцируют. И одна из вещей, которые они используют против меня, - ты.
- Как это?
- Твое неповиновение. Я не в состоянии управлять своим собственным человеком. Как же я могу править всеми вампирами в городе и окрестностях?
- Что ты от меня хочешь?
Он широко улыбнулся, обнажив клыки.
- Я хочу, чтобы ты была моим человеком.
- Не в этой жизни, Жан-Клод.
- Я могу заставить тебя принять третью метку, Анита. - В его голосе не было угрозы. Голый факт.
- Я предпочла бы сдохнуть, чем стать твоим человеком. - Мастер вампиров способен чувствовать правду. Он знал, что я говорю искренне.
- Почему?
Я уже открыла рот, чтобы попытаться ему объяснить, но передумала. Ему все равно не понять. Мы стояли на расстоянии двух футов друг от друга, но с таким же успехом нас могли разделять сотни миль. Сотни миль бездонной темной пропасти. И преодолеть ее мы не могли. Жан-Клод был ходячим мертвецом. Кем бы он ни был при жизни, сейчас это не имело значения. Он был Мастером вампиров, и от этого ближе к человеку не становился.
- Если ты меня вынудишь, я убью тебя, - сказала я.
- Ты говоришь искренне. - В его голосе явственно слышалось изумление. Не так уж часто маленькой девочке удается удивить столетнего вампира.
- Да.
- Я не понимаю тебя, ma petite.
- Я знаю, - сказала я.
- А могла бы ты сделать вид, что ты - мой слуга?
Это был странный вопрос.
- Что значит “сделать вид”?
- Приходить изредка на собрания. Стоять у меня за спиной со своим оружием и репутацией.
- Ты хочешь, чтобы тебя прикрывал Экзекутор. - Несколько мгновений я смотрела на него. До меня медленно доходил весь ужас того, что он сказал. - Я думала, что эти две метки - просто печальное стечение обстоятельств. Что ты испугался. А ты с самого начала собирался отметить меня, так?
Он лишь улыбнулся.
- Отвечай, сукин ты сын!
- Поскольку возможность представилась, я не стал ею пренебрегать.
- Не стал пренебрегать! - Я почти кричала. - Ты хладнокровно выбрал меня себе в слуги! Почему?
- Потому что ты - Экзекутор.
- Проклятие, что это значит?
- Почетно прослыть вампиром, который наконец-то до тебя добрался.
- Ты до меня не добрался.
- Если ты хорошо притворишься, все решат, что добрался. Только мы с тобой будем знать, что это игра.
Я покачала головой.
- Я не буду играть в твою игру, Жан-Клод.
- Ты не будешь мне помогать?
- Я уже сказала.
- Я предлагаю тебе бессмертие. Без того, чтобы становиться вампиром. Я предлагаю тебе себя. Многие женщины только ради этого пошли бы на что угодно.
- Секс есть секс, Жан-Клод. Он того не стоит.
Он слегка улыбнулся.
- Вампиры в этом смысле отличаются от людей, ma petite. Если бы ты не была так упряма, то могла бы узнать, насколько они отличаются.
Мне пришлось отвести взгляд. Он смотрел на меня слишком интимно. Слишком многообещающе.
- Мне от тебя нужна только одна вещь, - сказала я.
- И что же это, ma petite?
- Ну ладно, две. Во-первых, прекрати называть меня ma petite; во-вторых, отпусти меня. И убери свои гребаные метки.
- Первое требование я могу удовлетворить.
- А второе?
- Не могу, даже если бы хотел.
- Но не хочешь, - сказала я.
- Но не хочу.
- Держись от меня подальше, Жан-Клод, Держись, от меня подальше, а то я тебя убью.
- Многие люди пытались меня убить.
- И у скольких из них на счету было восемнадцать покойников?
Он моргнул.
- Ни у кого. Был один мужик в Венгрии, который клялся, что убил пятерых.
- И что с ним стало?
- Я разорвал ему горло.
- Заруби себе на носу, Жан-Клод: я предпочту, чтобы ты разорвал мне горло. Я предпочту умереть, пытаясь тебя убить, чем подчинишься тебе. - Я посмотрела на него, чтобы проверить, понимает ли он, о чем я говорю. - Что ты молчишь?
- Я слышал твои слова. И знаю, что ты говорила искренне. - Внезапно он оказался рядом. Я не видела, как он двигался, и не почувствовала никакого воздействия на мое сознание. Он просто возник в нескольких дюймах передо мной. Наверное, я ахнула.
- Ты действительно можешь меня убить? - Его голос был как шелк на открытой ране: нежность с оттенком боли. Как секс. Это было приятное, хотя и пугающее ощущение. Вот черт. Он все еще мог меня покорить. Сделать своей. Ни в коем случае.
Я посмотрела в его синие глаза и сказала:
- Да.
Я верила в то, что говорила. Жан-Клод моргнул, очень изящно, и отстранился.
- Ты самая упрямая женщина из всех, что встречались мне на пути, - сказал он. На сей раз в его голосе не было ничего чарующего. Обычная констатация факта.
- Это самый лучший комплимент, который я от тебя слышала.
Он стоял передо мной, опустив руки, и казался застывшим. Змеи или птицы могут так замереть, но даже змея при этом остается живой, и в ее неподвижности есть ожидание движения. В позе Жан-Клода вообще ничего не чувствовалось, и, несмотря на то, что мои глаза говорили обратное, он отсутствовал. Его просто не было. Мертвые не производят шума.
- Что у тебя с лицом?
Я коснулась опухшей щеки прежде, чем успела удержать руку.
- Ничего, - соврала я.
- Кто тебя ударил?
- А что, ты хочешь пойти дать ему в морду?
- Среди прочих привилегий мои люди находятся под моей защитой.
- Я не нуждаюсь в твоей защите, Жан-Клод.
- Он же тебя ударил.
- А я сунула ему между ног пистолет и заставила рассказать все, что он знает.
Жан-Клод улыбнулся:
- Так и сделала?
- Ткнула ему пистолетом в яйца. Так понятнее?
Его глаза заискрились. Волна смеха пробежала по его лицу и, наконец, разжала губы. Он захохотал во все горло.
Смех был похож на леденец: сладкий и привязчивый. Если бы такой смех продавали в бутылках, от него бы толстели. Или получали оргазм.
- Ах, ma petite, ma petite, ты неподражаема.
Я смотрела на него, купаясь в его чудесном смехе. Но мне пора было идти. Трудно уйти с достоинством, когда над тобой в голос хохочут. Но я умудрилась.
Моя прощальная реплика вызвала у Жан-Клода новый взрыв хохота.
- Прекрати называть меня ma petite.

22

Я снова вышла в шумный зал. Чарльз стоял возле стола. Не сидел. Даже издалека было видно, что он в смущении. Что опять стряслось?
Его большие ладони были сложены вместе. Темное лицо было искажено, словно от боли. Милосердный Бог наделил Чарльза пугающей внешностью, но душа у него была как желе. Будь у меня размеры Чарльза и его сила, я была бы просто зверюгой. Это немного грустно и несправедливо.
- Что случилось? - спросила я.
- Я звонил Каролине, - сказал Чарльз.
- И что?
- Няня у нас заболела. А Каролину вызвали в больницу. Кто-то должен посидеть с Сэмом, пока она на работе.
- М-мм, - протянула я.
Чарльз потерял большую часть своей свирепости, когда произнес:
- А не может Тендерлин подождать до завтра?
Я покачала головой.
- Но ты же не пойдешь туда в одиночку, правда?
Я смотрела на этого человека-гору и вздохнула:
- Я не могу ждать до завтра, Чарльз.
- Но ведь Тендерлин... - Он понизил голос, как будто стоит произнести это слово громко, на нас тут же налетят стаи сутенеров и проституток. - Тебе нельзя ходит туда ночью одной.
- Я бывала и в худших местах, Чарльз. Ничего со мной не случится.
- Нет, я тебе не позволю идти одной. Каролина может вызвать другую няню или позвонить в больницу и сказать, что она не придет. - Говоря это, он улыбнулся. Всегда приятно выручить друга. Каролина ему устроит. Хуже всего, что теперь я уже сама не хотела брать Чарльза. Мало просто быть свирепым на вид.
Вдруг Гейнор узнает, что я расспрашивала Ванду? Узнает, что Чарльз при этом присутствовал, и решит, что он со мной заодно? Нет. Слишком эгоистично подвергать Чарльза риску. У него четырехлетний сынишка. И жена.
Гарольд Гейнор съел бы Чарльза на завтрак. Я не имела права втягивать его в эту историю. Он просто большой, дружелюбный медведь. Милый добрый мишка. Мне не нужно, чтобы меня прикрывал плюшевый мишка. Мне нужен напарник, который смог бы выдержать ответный удар Гейнора.
У меня появилась идея.
- Отправляйся-ка ты домой, Чарльз. Я не пойду одна. Обещаю.
На лице его отразилось сомнение. Похоже, он мне не поверил. И на том спасибо.
- Анита, ты не обманываешь? Я тебя одну не оставлю.
- Иди, Чарльз. Я найду себе спутника.
- Кого ты можешь найти в такое время?
- Хватит вопросов. Ступай домой к сыну.
Он по-прежнему сомневался, но явно почувствовал облегчение. На самом деле ему совсем не хотелось идти в Тендерлин. Может быть, короткий поводок - это как раз то, что было ему необходимо, чего он сам хотел. Повод не делать того, чего делать не хочется. Прекрасная основа для брака.
Но, в конце концов, если она продуктивна, то и пусть остается.
Чарльз отбыл, рассыпавшись в извинениях. Но я знала, что он рад. Я запомню, что он был рад уйти.
Я постучала в дверь кабинета. После недолгой паузы из-за двери послышалось:
- Входи, Анита.
Как он узнал, что это я? Я не стала спрашивать. Лучше не знать.
Жан-Клод, казалось, проверял какие-то цифры в большой бухгалтерской книге. Она выглядела ужасно древней: пожелтевшие страницы, выцветшие чернила. Казалось, в ней делал записи еще Боб Кречет.

Предыдущая страница 21 Следующая страница


Смеющийся труп 22

- Чем я заслужил два визита за одну ночь? - спросил он.
Я почувствовала себя полной дурой. Столько усилий, чтобы избежать с ним свиданий, - а теперь я сама собираюсь попросить его составить мне компанию в небольшом дельце? Но таким образом можно было убить двух зайцев. Во-первых, я сделала бы приятное Жан-Клоду - а мне совсем не хотелось настраивать его против себя, а во-вторых, если бы Гейнор задумал какую-нибудь пакость, я поставила бы на Жан-Клода.
Несколько недель назад Жан-Клод обошелся со мной примерно так же. Выставил меня на ринг против чудовища, которое убило трех Мастеров. И он тоже поставил на меня против Николаос. Я, конечно, одержала верх, но с трудом.
С чем едят гуся, с тем можно съесть и утку. Я очаровательно улыбнулась. Приятно, когда удается так быстро оказать ответную услугу.
- Не мог бы ты сходить со мной в Тендерлин?
Он моргнул. Изумление отразилась на его лице точно так же, как у настоящего человека.
- С какой целью?
- Я должна расспросить одну проститутку по поводу дела, которым я сейчас занимаюсь. Мне нужно прикрытие.
- Прикрытие? - переспросил он.
- Мне нужен напарник, который выглядел бы страшнее меня. Ты как раз подходишь.
Он улыбнулся блаженной улыбкой:
- Я буду твоим телохранителем.
- Ты причинил мне достаточно горя - сделай для разнообразия доброе дело.
Улыбка растаяла.
- Что за странная перемена настроения, ma petite?
- Мой напарник был вынужден пойти домой нянчить ребенка.
- А если я не пойду?
- Тогда я отправлюсь одна, - сказала я.
- В Тендерлин?
- Ну.
Внезапно оказалось, что Жан-Клод идет ко мне. Как он встал из-за стола, я не заметила.
- Перестань, пожалуйста, это делать.
- Делать что?
- Затуманивать мне мозги, чтобы я не могла уловить, как ты двигаешься.
- Я буду делать это при каждом удобном случае, ma petite, - просто чтобы доказать, что я еще на это способен.
- Что все это значит?
- Я передал тебе большую долю своей силы, когда поставил метки. Теперь я упражняюсь в тех немногих играх, которые мне остались. - Он подошел почти вплотную. - Чтобы ты не забыла, кто я и что я.
Я посмотрела в его синие-пресиние глаза.
- Я никогда не забуду, что ты ходячий мертвец, Жан-Клод.
По лицу его прошла тень, которую я не могла определить. Возможно, это была боль.
- Нет, я вижу в твоих глазах понимание того, что я собой представляю. - Его голос упал почти до шепота, но не стал вкрадчивым. В этом было что-то вполне человеческое. - Твои глаза - самое чистое зеркало, которое я когда-либо видел, ma petite. Всякий раз, когда я начинаю притворяться перед самим собой, всякий раз, когда пытаюсь создать иллюзию жизни, мне достаточно лишь взглянуть в твои глаза, чтобы увидеть истину.
Каких слов он ждал от меня? “Прости, я постараюсь игнорировать тот факт, что ты вампир”?
- Тогда зачем тебе, чтобы я была рядом? - спросила я.
- Может быть, если бы у Николаос было такое зеркало, она не превратилась бы в такое чудовище.
Я посмотрела на него. Возможно, он прав. В таком случае он выбрал меня на роль своего слуги отчасти из возвышенных соображений. Отчасти. О дьявол. Не хватало еще проникнуться сочувствием к этому необычному Мастеру вампиров. Только не сейчас. И вообще никогда.
Мы идем в Тендерлин. Берегитесь, сутенеры! Сегодня меня прикрывает Мастер. Это все равно, что глушить рыбу атомной бомбой. Массовые убийства всегда были моей специальностью.

23

Первоначально Тендерлин - квартал красных фонарей - располагался на набережной. Но потом Тендерлин, как и многие районы Сент-Луиса, переместился ближе к окраине. Пройдете мимо театра “Фоке”, где передвижные бродвейские труппы поют свои мюзиклы, спуститесь дальше по Вашингтон-стрит к западной стороне городского центра и окажетесь в паутине обновленного Тендерлина.
Ночные улицы сияют неоном, искрятся, пульсируют всеми цветами радуги. Все это напоминает какой-то порнографический карнавал. Не хватает только колеса обозрения в каком-нибудь пустом переулке. Можно продавать сахарную вату в форме обнаженных фигур. Детки бы себе играли, пока папа ходит по шлюхам, и мамочка ничего бы не узнала.
Жан-Клод сидел в машине рядом со мной. Всю дорогу, он молчал, и мне пришлось пару раз взглянуть в его сторону, чтобы удостовериться, что он еще здесь. Люди всегда производят шум. Я не имею в виду разговоры, или отрыжку, или что-то интимное. Но люди, как правило, не могут сидеть так, чтобы их вообще не было слышно. Они дышат, шуршат одеждой, облизывают губы - все это хоть и очень тихие, но все-таки звуки. Пока мы ехали, Жан-Клод не производил совсем никаких звуков. Не поручусь, что он хотя бы моргнул. Живой мертвец, чего вы хотите.
Я могу молчать на пару с соседом лучше, чем большинство женщин и добрая часть мужчин. Но сейчас мне было необходимо чем-то заполнить тишину. Поговорить просто затем, чтобы создать шум. Пустая трата энергии, но испытывала такую потребность.
- Жан-Клод, ты еще здесь?
Он повернул голову. Глаза его блеснули, отразив свет неоновой вывески подобно темному стеклу. Вот черт.
- Ты способен изобразить человека лучше всех моих знакомых вампиров. Зачем все это сверхъестественное дерьмо?
- Дерьмо? - тихо переспросил он.
- Да. Почему в моем обществе ты вечно строишь из себя привидение?
- Привидение? - снова переспросил. Как будто это слово может означать что-то еще.
- Слушай, перестань, - сказала я.
- Что перестать?
- Отвечать на каждый мой вопрос вопросом.
Он моргнул.
- Прости, ma petite. Просто я чувствую улицу.
- Чувствуешь улицу? Это еще что?
Он откинулся на сиденье и прижал кулак к животу.
- Здесь так много жизни.
- Жизни? - Ну вот, теперь он добился того, что я это делаю.
- Да, - сказал он. - Я чувствую, как они бегают взад-вперед. Маленькие существа, отчаянно ищущие любви, боли, признания, денег. Здесь много жадности, но в основном боль и любовь.
- К проституткам не ходят за любовью. К ним ходят за сексом.
Он посмотрел на меня, склонив голову.
- Многие люди путают эти два понятия.
Я смотрела на дорогу. Волосы у меня на затылке зашевелились.
- Ты сегодня еще не ел, правильно?
- Ты ведь эксперт по вампирам. Разве ты не можешь это определить? - Его голос стал хриплым и еле слышным.
- Про тебя я ничего никогда не могу сказать.
- Это, разумеется, комплимент моим способностям.
- Я тебя не для того сюда привезла, чтобы ты тут охотился, - сказала я. Мой голос звучал громко и твердо. Но сердце билось так, что я едва не оглохла.
- Неужели ты запретишь мне сегодня охотиться? - спросил Жан-Клод.
Я задумалась на пару минут, пока крутилась возле стоянки, отыскивая свободное место. Запрещу ли я ему сегодня охотиться? Да. Он знает ответ. Это вопрос с подвохом. Беда в том, что я не вижу, в чем подвох.
- Я бы попросила тебя сегодня здесь не охотиться, - сказала я, наконец.
- Скажи почему, Анита.
Он назвал меня Анитой без подсказки с моей стороны. Он явно что-то замыслил.
- Потому что я тебя сюда привезла. И если ты станешь охотиться, это произойдет по моей вине.
- Ты будешь чувствовать свою вину перед теми, кто меня сегодня накормит?
- Незаконно питаться кровью тех, кто не дал на это согласия, - сказала я.
- Это верно.
- Это карается смертью, - напомнила я.
- От твоей руки.
- Если в нашем штате, то да.
- Это же просто сборище шлюх, сутенеров и мошенников. Что они для тебя значат, Анита?
Кажется, до этого он еще ни разу не называл меня Анитой дважды подряд. Плохой признак. Всего в одном квартале от клуба “Серая Кошка” со стоянки отъехал автомобиль. Какая удача. Я поставила свою “нову” на освободившееся место. Я не очень хорошо умею ставить машину между двумя другими, но, но счастью, отъехавший автомобиль был в два раза шире моей “новы”. У меня было достаточно места для маневра, и я благополучно вписалась.
Поставив машину, как мне хотелось, я выключила мотор. Жан-Клод откинулся на сиденье и посмотрел на меня.
- Я задал тебе вопрос, ma petite. Что эти люди для тебя значат?
Я расстегнула ремень безопасности и повернулась к нему. Случайная игра света и тени почти скрыла его в темноте, и только на лицо падал луч золотистого света. Его высокие скулы четко выделялись на фоне бледной кожи. Кончики клыков торчали между губ, глаза мерцали, как синий неон. Я отвела взгляд и смотрела на баранку все время, пока говорила.
- У меня нет личной заинтересованности в жизни кого-то из этих людей, Жан-Клод, но все они – люди. Хорошие, плохие или никакие - но все они живые, и никто не имеет права по собственной прихоти снимать их с доски.
- Одним словом, ты цепляешься за то, что жизнь священна?
Я кивнула:
- За это и за то, что каждый человек неповторим. Любая смерть - это утрата чего-то драгоценного и незаменимого. - На последнем слове я посмотрела на него.
- Ты не раз убивала, Анита. Уничтожала то, что незаменимо.
- Я сама тоже незаменима, - сказала я. - И меня тоже никто не имеет права убить.
Жан-Клод выпрямился плавным движением; реальность, казалось, на глазах вливалась в него. Я почти чувствовала, как движется время - со звуком, который я слышала сознанием, а не ушами.
Жан-Клод стал неотличим от обычного человека. Его бледная кожа приобрела розоватость, вьющиеся черные волосы, тщательно уложенные, стали пышными и блестящими, а глаза - просто темно-синими, и ничего необычного, кроме цвета, в них не осталось. Он снова стал человеком, не успела я и глазом моргнуть.
- Боже, - прошептала я.
- Что такое, ma petite?
Я покачала головой. Если спросить, как у него это получается, он лишь улыбнется.
- К чему все эти вопросы, Жан-Клод? Почему тебя волнуют мои взгляды на жизнь?
- Ты мой человек. - Он поднял руку, отметая мое автоматическое возражение. - Я начал процесс превращения тебя в своего слугу, и мне хочется лучше тебя понимать.
- Разве ты не можешь просто... почувствовать мои эмоции, как у этих людей на улице?
- Нет, ma petite. Я могу чувствовать твое желание, но кроме этого - почти ничего. Поставив тебе свои метки, я потерял такую способность.
- Так ты не можешь читать мои мысли?
- Нет.
Это действительно приятная новость. Ему не обязательно было мне об этом рассказывать. Так почему же он рассказал? Жан-Клод никогда ничего не делает просто так. Тут были какие-то подводные течения, которых я не замечала. Я покачала головой:
- Ты здесь сегодня только затем, чтобы меня прикрывать. И не надо ничего делать, пока я об этом не попрошу, хорошо?
- Чего не делать?
- Не причинять никому вреда, пока нам не попытаются его причинить.
Он кивнул. Лицо его стало очень торжественным. Почему мне все время кажется, что в каком-то темном уголке своего разума он надо мной насмехается? Отдавать приказы Мастеру вампиров. Наверное, это смешно.
На улице было чрезвычайно шумно. Из каждого второго здания ревела музыка. Каждый раз разная, но всегда громко. Вспыхивали и гасли неоновые буквы. “Девочки, Девочки, Девочки. Без лифчиков”. “Поговори с голой женщиной своей мечты”. Фу.
К нам подошла высокая стройная негритянка. На ней были лиловые шорты, такие короткие, что больше напоминали бикини. Ноги и задница обтянуты черными колготками в сеточку. Весьма откровенно.
Она остановилась между нами. Ее взгляд перебегал от меня на Жан-Клода и обратно.
- Кто будет делать, а кто смотреть?
Мы с Жан-Клодом переглянулись. Он едва заметно улыбнулся.
- Простите, но мы ищем Ванду, - сказала я.
- Здесь много имен, - ответила негритянка. - Я могу сделать все, что может эта Ванда, только еще лучше. - Она подошла вплотную к Жан-Клоду. Он взял ее руку и нежно поднес к губам. Глаза его при этом следили за мной.
- Ты будешь делать, - сказала она. Ее голос стал возбуждающе хриплым. А может быть, просто Жан-Клод действовал так на всех женщин. Может быть.
Негритянка прижалась к нему. Ее кожа казалась очень темной на фоне белого шелка его рубашки. Ее ногти были выкрашены в ярко-розовый цвет, как пасхальное яичко.
- Жаль вас прерывать, - сказала я, - но у нас мало времени.
- Это не та, которая тебе нужна? - спросил Жан-Клод.
- Нет, - ответила я.
Он взял негритянку за руки чуть повыше локтей и отлепил от себя. Она рвалась обратно и цеплялась за его плечи, стремясь снова к нему прижаться. Жан-Клод без усилий удерживал ее на расстоянии вытянутой руки. С такой же легкостью он мог удержать на расстоянии вытянутой руки грузовик.
- Я обслужу тебя бесплатно, - сказала она.
- Что ты с ней сделал? - спросила я.
- Ничего.
Я ему не поверила.
- Ничего, и при этом она предлагает обслужить тебя бесплатно? - Сарказм - один из моих природных талантов. Я была уверена, что Жан-Клод его почувствовал.
- Не шевелись, - сказал он.
- Еще прикажи мне заткнуться.
Негритянка вдруг перестала двигаться. Ее руки плетями повисли вдоль тела. Оказывается, он говорил вообще не со мной.
Жан-Клод отпустил негритянку. Она стояла как вкопанная. Он обошел ее, как трещину в тротуаре, и взял меня за руку. Я не сопротивлялась. Я смотрела на проститутку, ожидая, когда с нее спадет оцепенение.
Дрожь пробежала по ее голой спине. Плечи резко опустились. Она запрокинула голову и глубоко, со всхлипом, вдохнула.
Жан-Клод мягко, но настойчиво потянул меня прочь. Проститутка повернулась и увидела нас. В ее глазах ничего не отразилось. Она нас не узнала.
Я откашлялась и высвободила руку. Жан-Клод с готовностью ее отпустил. Тем лучше для него.
Я прислонилась спиной к витрине магазина. Жан-Клод стоял передо мной, опустив глаза.
- Что ты с ней сделал?
- Я же сказал тебе, ma petite, ничего.
- Не называй меня так. Я наблюдала за ней, Жан-Клод. Не надо мне врать.
Возле нас остановились двое мужчин, разглядывая витрину. Они держались за руки. Я обернулась, чтобы тоже взглянуть на витрину, и почувствовала, что заливаюсь краской. Я увидела кнуты, кожаные маски, наручники и прочие предметы, которым я даже не знала названия. Один из мужчин наклонился к другому и что-то прошептал. Тот засмеялся. Первый посмотрел на меня. Наши глаза встретились, и я тут же отвела взгляд. В Тендерлине обмен взглядами бывает опасен.
Я краснела и сама себя за это ненавидела. Мужчины ушли, держась за руки.
Жан-Клод разглядывал витрину так, словно перед ним был магазин готового платья. Буднично.
- Что ты сделал с той женщиной?
Он продолжал изучать витрину. Трудно было сказать, что именно привлекло его внимание.
- Это была небрежность с моей стороны, ma... Анита. Я целиком признаю свою вину.
- Что еще за вина?
- Моя... сила возрастает, когда мой человек рядом. - Тут он посмотрел на меня. - Когда ты со мной, мои силы увеличиваются.
- Постой, это как когда рядом с ведьмой кто-то из близких?
Он склонил голову набок и слегка улыбнулся:
- Да, очень похоже. Я и не знал, что ты знакома с колдовством.
- Трудное детство, - сказала я. Но я не собиралась отклоняться от темы. - Итак, твоя способность околдовывать людей взглядом усиливается, если я рядом... До такой степени, что ты, сам того не желая, околдовал эту проститутку.
Он кивнул.
Я покачала головой.
- Нет, что-то не верится.
Он изящно пожал плечами.

Предыдущая страница 22 Следующая страница


23 Лорел Гамильтон

- Верь чему хочешь, ma petite, но это правда.
Я не хотела этому верить. Потому что если это правда, значит, я и в самом деле являюсь его человеком. Как бы я себя ни вела, достаточно одного моего присутствия. Хотя по спине у меня струился пот, я похолодела.
- Вот черт.
- Согласен, - сказал Жан-Клод.
- Нет, я не могу думать об этом прямо сейчас. Не могу. - Я посмотрела на него. - Ты лучше попридержи эти наши общие силы, ладно?
- Я постараюсь, - сказал Жан-Клод.
- Не надо стараться, черт побери, придержи их, и все!
Он улыбнулся так широко, что показались кончики его клыков.
- Разумеется, ma petite.
Меня охватила паника. Я стиснула кулаки.
- Если ты еще раз так меня назовешь, я тебя ударю.
Его глаза слегка расширились, губы дернулись. Я поняла, что он изо всех сил сдерживает смех. Ненавижу, когда люди находят мои угрозы смешными.
Мне действительно хотелось избить этого нахального сукиного сына. Избить, потому что он меня напугал. Мне знакомо это желание, я испытывала его неоднократно по отношению к разным людям. Оно обычно приводит к насилию. Я вперилась взглядом в его слегка озадаченную физиономию. Жан-Клод - терпеливый ублюдок, но если дело дойдет до настоящей схватки, одному из нас суждено умереть. И весьма вероятно, что мне.
Насмешка исчезла из его глаз, и лицо вновь стало красивым и высокомерным.
- В чем дело, Анита? - спросил он интимно. Даже на этой жаре и в этом в мерзком районе я чувствовала, как его голос меня обволакивает. Это талант.
- Не загоняй меня в угол, Жан-Клод, иначе у меня не останется выбора.
- Не понимаю, о чем ты.
- Если все сведется к вопросу, ты или я, я выберу себя. Не забывай об этом.
Несколько мгновений он смотрел на меня. Потом мигнул и кивнул:
- Наверное, так. Но помни и ты, ma ... Анита, что, убив меня, ты убьешь и себя. Я смог бы пережить твою смерть. Вопрос, amante moi, заключается в том, сможешь ли ты пережить мою?
Amante moi? Что, черт возьми, это значит? Я решила не спрашивать.
- Будь ты проклят, Жан-Клод, будь ты проклят!
- Это, дорогая Анита, было сделано намного раньше, чем ты меня встретила.
- Что это еще значит?
Он поглядел на меня невинными, как у младенца, глазами.
- Ну как же, Анита, ведь твоя же собственная католическая церковь объявила всех вампиров самоубийцами. Так что мы все автоматически прокляты.
Я покачала головой.
- Я теперь епископанка, но ты имел в виду что-то другое.
Он рассмеялся. Как будто тонкий шелк коснулся моей шеи. Приятное и щекочущее ощущение, от которого бросает в дрожь.
Я ушла. Я просто оставила его стоять перед неприличной витриной. Я вклинилась в толпу шлюх, оборотистых парней и клиентов. На этой улице не было ни кого опаснее, чем Жан-Клод. А я еще притащила его сюда, чтобы он меня защищал. Это было смехотворно. Нелепо. Непристойно.
Парень лет пятнадцати остановил меня. На нем был жилет без рубашки и рваные джинсы.
- Что-то ищете?
Он был чуть-чуть выше меня. Синеглазый. За его спиной маячили еще двое ребят.
- Здесь женщины редко бывают, - добавил он.
- Верю. - Он выглядел ужасно юным. - Где мне найти Ванду-на-колесах?
Один из мальчишек буркнул:
- Господи, любительница калек.
Я была с ним согласна.
- Где? - Я вынула двадцатку. Может, этого многовато, но вдруг, получив ее, он сможет раньше уйти домой? Быть может, получив двадцать долларов, он не попадет под машину, которые носятся по улицам? Двадцать долларов - они вообще могут изменить его жизнь. Я чувствовала себя так, словно пыталась пальцем заткнуть дырку в ядерном реакторе.
- Она прямо у входа в “Серую Кошку”. В конце квартала.
- Спасибо. - Я отдала ему двадцатку. Под ногтями у парня была грязь.
- Вы уверены, что не хотите поразвлечься? - с сомнением спросил он.
Краем глаза я увидела в толпе Жан-Клода. Он шел ко мне. Защищает меня. Я снова повернулась к мальчишке.
- У меня больше развлечений, чем хотелось бы.
Он озадаченно нахмурился. Правильно, я и сама была озадачена. Что, скажите на милость, делать с Мастером вампиров, который не оставляет вас в покое? Хороший вопрос. К сожалению, мне нужен был хороший ответ.

24

Ванда-на-колесах оказалась маленькой женщиной, которая сидела в одном из тех спортивных инвалидных кресел, что используются для гонок. На ее загорелых сильных руках были нитяные перчатки. Длинные каштановые волосы мягкими волнами обрамляли очень милое личико. Макияж был сделан со вкусом. На Ванде была блестящая рубашка цвета металлик. Лифчика она не носила. Под длинной пышной юбкой были, по крайней мере, две цветастые нижние юбки. Ноги скрывали элегантные черные сапожки.
Она приближалась к нам хорошим темпом. Большинство проституток, мужчин и женщин, выглядели как обычные люди. Они не были особенно разодеты - просто шорты и короткие майки. В такую жару кто мог бы их упрекнуть? Я думаю, что если ты выйдешь на улицу с головы до ног в сетчатых чулках, тобой наверняка заинтересуется полиция.
Жан-Клод встал рядом со мной и принялся разглядывать яркую неоновую вывеску цвета фуксии. Она гласила: “Серая Кошка”. Сделано со вкусом.
Как подойти к проститутке, даже если хочешь всего лишь поговорить с ней? Я не знала. Каждый день учишься чему-нибудь новому. Я стояла у нее на дороге и ждала, пока она до меня доедет. Она заметила, что я на нее смотрю; наши взгляды встретились, и она улыбнулась.
Жан-Клод придвинулся ближе ко мне, Ванда заулыбалась шире. Это была “располагающая улыбка”, как говорила моя бабушка Блейк.
Жан-Клод прошептал:
- Это что, проститутка?
- Да, - сказала я.
- В инвалидном кресле? - недоверчиво спросил он.
- Ага.
- Ну-ну, - это все, что он произнес. По-моему, он был потрясен. Приятно узнать, что Жан-Клод на это способен.
Ванда остановила кресло привычным движением рук и улыбнулась, глядя на нас снизу вверх. Я подумала, что постоянно запрокидывать голову, наверное, больно.
- Привет, - сказала она.
- Привет, - откликнулась я.
Она продолжала улыбаться. Я продолжала пялиться. Почему я внезапно почувствовала себя так неловко?
- Мне рассказал о тебе приятель, - сказала я.
Ванда кивнула.
- Это тебя называют Ванда-на-колесах?
Она неожиданно усмехнулась и на мгновение показала свое настоящее лицо. Под всеми этими милыми, но фальшивыми улыбками был живой человек.
- Да, это я.
- Мы можем поговорить?
- Несомненно, - сказала она. - У тебя есть комната?
Есть ли у меня комната? Разве у нее не должно быть своей?
- Нет.
Ванда ждала.
О дьявол.
- Мы просто хотели с тобой поговорить. Это займет час или два. Мы заплатим по твоим расценкам.
Она познакомила нас со своими расценками.
- Господи, да это грабеж! - воскликнула я.
Ванда очаровательно улыбнулась.
- Спрос и предложение, - пояснила она. - Того, что предлагаю я, вам больше нигде не попробовать. - При этих словах она погладила себя по ногам. Я следила за ее руками, словно загипнотизированная. Все это слишком таинственно.
Наконец я кивнула:
- Ладно, договорились. - Графа “деловые расходы”. Бумага для принтера, капиллярные ручки средней толщины, одна проститутка, конторские папки... Так и запишем.
Берт будет в восторге.

25

Мы повезли Ванду ко мне на квартиру. В моем доме нет лифта. Два лестничных марша в инвалидном кресле не одолеть. Жан-Клод понес Ванду. Он шел передо мной, и казалось, что он идет налегке. Она его ничуть не обременяла. Я тащилась за ним с инвалидным креслом. Оно тянуло меня назад.
Единственным утешением служило то, что я могла любоваться Жан-Клодом, взбирающимся по лестнице. Можете забросать меня камнями. У него очень симпатичная задница для вампира.
Он подождал меня на лестничной клетке. Ванда удобно устроилась у него на руках. Оба смотрели на меня со смущением.
Я покатила инвалидное кресло по ковролину. Жан-Клод шел за мной. Нижние юбки Ванды шуршали и перешептывались.
Прислонив кресло к ноге, я открыла замок и распахнула дверь на всю ширину, чтобы Жан-Клод мог войти со своей ношей. Инвалидное кресло было складным, и мне пришлось немало потрудиться, чтобы его разложить.
Остановившись передохнуть, я увидела, что Жан-Клод по-прежнему стоит у двери. Ванда смотрела на него, нахмурившись.
- В чем дело? - спросила я.
- Я еще ни разу у тебя не был.
- И что?
- Такой специалист по вампирам... Ну же, Анита.
Ах да.
- Я разрешаю тебе войти в мой дом.
Он слегка склонил голову:
- Мне оказана честь.
Наконец мне удалось зафиксировать кресло в раскрытом положении. Жан-Клод усадил в него Ванду. Я закрыла дверь. Ванда поправила юбку на ногах.
Жан-Клод стоял в центре и внимательно изучал обстановку. Потом его внимание привлек настенный календарь с пингвинами, который висел на кухне. Он приподнял страницы, чтобы посмотреть следующие месяцы, и не успокоился, пока тщательным образом не изучил все картинки с изображением этих нелетающих птиц.
Мне хотелось сказать ему, чтобы он отстал от моего календаря, но с другой стороны - что в этом такого? Я не делаю на нем пометок о назначенных встречах. Почему же меня так беспокоит, что он им, черт возьми, интересуется?
Я вернулась в гостиную к Ванде. Ночь становилась все необычнее.
- Не хочешь ли чего-нибудь выпить? - спросила я Ванду. Когда сомневаешься, лучше быть вежливой.
- Красное вино, если есть, - сказала Ванда.
- Прости, но я не держу ничего крепкого. Кофе, газировка с настоящим сахаром и вода. Выбирай.
- Газировку, - сказала Ванда.
Я достала из холодильника банку кока-колы.
- Тебе нужен стакан?
Она покачала головой.
Жан-Клод, прислонившись к стене, смотрел, как я хозяйничаю на кухне.
- Мне тоже не нужен стакан, - тихо сказал он.
- Не будь таким милым, - сказала я.
- Слишком поздно.
Я непроизвольно улыбнулась.
Моя улыбка, похоже, обрадовала его. Зато меня она просто вывела из себя. Жан-Клод - мастер усложнять жизнь. Он увидел аквариум и ленивой походкой направился к нему. Решил, значит, устроить себе экскурсию по моей квартире. Конечно, ничего другого я и не ожидала. Но, по крайней мере, мы с Вандой могли поговорить наедине.
- Черт, да он же вампир! - воскликнула Ванда. Казалось, она удивлена. И это, в свою очередь, удивило меня. Я всегда могу узнать вампира с первого взгляда. Мертвец есть мертвец, как бы ни был красив труп.
- А ты не знала? - спросила я.
- Нет, я же не кладбищенская приманка, - ответила Ванда. На лице ее отразилась тревога. Она настороженно следила за всеми движениями Жан-Клода. Ванда явно очень боялась.
- Что такое “кладбищенская приманка”? - Я протянула ей банку.
- Шлюха, которая обслуживает вампиров.
Кладбищенская приманка, вот это номер.
- Он тебя не тронет.
Она перевела взгляд на меня. Карие глаза смотрели пристально, словно пытались разглядеть, что у меня в голове. Не обманываю ли я ее?
Как ужасно приехать на квартиру к незнакомым людям и не знать, обидят они тебя или нет. Отчаяние или жажда смерти.
- Так значит, делать будем мы с тобой? - спросила она, продолжая изучать мое лицо.
Я моргнула. Я не сразу поняла, что она имеет в виду.
- Нет. - Я покачала головой. - Нет, я же сказала, что хочу только поговорить. Я имела в виду именно то, что сказала. - Наверное, я покраснела.
Видимо, меня подвел румянец. Она откупорила банку и отхлебнула.
- Ты хочешь, чтобы я рассказывала о том, как я обслуживала других людей, пока ты будешь делать с ним? - Она кивнула в сторону гуляющего вампира.
Жан-Клод стоял перед единственной картиной, которая висела у меня в комнате. Она была модернистская и хорошо сочеталась с остальной обстановкой. Серый, белый, черный и бледно-бледно-розовый. Это была одна из тех композиций, на которую чем дольше смотришь, тем больше форм в ней начинаешь видеть.
- Слушай, Ванда, мы с тобой просто побеседуем. Ничего больше. Никто ни с кем ничего делать не будет. Хорошо?
Она пожала плечами.
- Твои деньги. Можем делать все, что ты захочешь.
От этой фразы мне стало не по себе. Она это говорила всерьез. Я заплатила деньги. Она сделала бы все, что я хотела. Все? Это было слишком ужасно. То, что какое-то человеческое существо всерьез говорит “все”. Конечно, она исключает вампиров. Даже у шлюх есть свои нормы.
Ванда улыбнулась мне. Перемена была просто разительна. Лицо осветилось. Она в одно мгновение стала красавицей. Даже глаза засияли. Это мне напомнило лицо беззвучно смеющейся Цецилии.
Но к делу.
- Я слышала, что ты была любовницей Гарольда Гейнора. - Никакой предварительной обработки, никаких разговоров о погоде. Долой одежду.
Улыбка Ванды погасла. Блеск юмора в глазах потух, сменившись осторожностью.
- Я такого не знаю.
- Да нет же, знаешь, - сказала я. Я все еще стояла, вынуждая ее смотреть на меня снизу вверх.
Она отпила колы и покачала головой, не глядя на меня.
- Ну же, Ванда, я знаю, что ты была пассией Гейнора. Признай это, и мы поедем дальше.
Она поглядела на меня и снова опустила глаза.
- Нет. Я тебя обслужу. Я позволю вампу смотреть. Я буду говорить с вами обоими грязно. Но я не знаю никакого Гейнора.
Я наклонилась и положила руки на подлокотники ее кресла. Наши лица были очень близко.
- Я не репортер. Гейнор никогда не узнает, что ты со мной говорила, если ты ему не скажешь. Ее глаза расширились. Я проследила ее взгляд. Ветровка съехала вперед. Стал виден мой пистолет, и это, похоже, Ванде не понравилось. Хорошо.
- Поговори со мной, Ванда. - Голос мой звучал тихо. Мягко. Зачастую самым мягким тоном произносятся самые страшные угрозы.
- Кто ты, черт возьми, такая? Ты не из полиции. Ты не репортер. Работники социальной службы оружие не носят. Кто ты? - В последней фразе звучали нотки опасения.
Жан-Клод вошел в комнату. Оказывается, он уже побывал у меня в спальне. Чудесно, просто чудесно.
- Возникли сложности, ma petite?
Я не стала его одергивать. Ванда не должна знать, что в наших рядах раскол.
- Она упрямится, - сказала я и отошла от кресла.
Я сняла ветровку и бросила на стол в кухне. Ванда смотрела на пистолет. Чего я и добивалась.

Предыдущая страница 23 Следующая страница


Смеющийся труп 24

Возможно, у меня не очень пугающая внешность, зато у меня есть браунинг.
Жан-Клод обошел вокруг кресла Ванды и положил руки ей на плечи. Она вздрогнула, словно он сделал ей больно. Я знала, что ничего подобного он не делал. Возможно, именно от этого она и вздрогнула.
- Он убьет меня, - сказала Ванда.
Я смотрю, многие говорят эту фразу про мистера Гейнора.
- Он никогда не узнает, - сказала я.
Жан-Клод потерся щекой о ее волосы. Его пальцы легонько поглаживали ее плечо.
- И к тому же, моя прелестница, его сегодня нет с тобой рядом. - Он говорил совсем тихо. - А мы есть. - Потом он прошептал ей что-то на ухо одними губами, так, что я не услышала.
Ванда его услышала. Глаза ее расширились, и она начала дрожать. Казалось, у нее начинается припадок. В глазах заблестели слезы.
Господи Боже.
- Пожалуйста, не надо. Пожалуйста, не позволяй ему. - Голос ее стал сдавленным и тонким от страха. Слезы потекли по щекам.
Я ненавидела Жан-Клода в тот момент. И себя ненавидела. Я была одной из хороших парней. Это была одна из моих последних иллюзий. Я не желала с ней расставаться, даже если это поможет делу. Ванда станет говорить или не станет. Никаких пыток.
- Уйди, Жан-Клод, - сказала я.
Он посмотрел на меня.
- Я вкушаю ее ужас, как крепкое вино. - Глаза его стали синими-пресиними. Он казался слепым. Его лицо было все так же прекрасно, когда он широко открыл рот, блеснув клыками.
Ванда все еще плакала и смотрела на меня. Если бы она видела сейчас выражение лица Жан-Клода, она бы завизжала.
- Я думала, ты лучше собой владеешь, Жан-Клод.
- Я превосходно собой владею, но мои способности не безграничны. - Он отошел от Ванды и начал расхаживать из угла в угол в дальнем конце комнаты. Как леопард по клетке. Сдерживаемая сила, стремящаяся выйти наружу. Я не видела его лица. Эта жуть предназначалась Ванде? Или он на самом деле так проголодался?
Я покачала головой. В присутствии Ванды я не могла у него спросить. Может быть, потом. Может быть.
Я опустилась перед Вандой на колени. Она стиснула банку с газировкой так крепко, что помяла ее. Я не стала к ней прикасаться, просто опустилась рядом.
- Я не позволю ему тебя обидеть. Честно. Гарольд Гейнор мне угрожает. Вот почему мне необходима твоя помощь.
Ванда смотрела на меня, но прислушивалась к тому, что происходит у нее за спиной. Плечи ее были настороженно приподняты. Она не сможет расслабиться, пока Жан-Клод в комнате. У леди есть вкус.
- Жан-Клод, а Жан-Клод?
Когда он обернулся ко мне, лицо его было нормальным, как никогда. Улыбка играла на его полных губах. Это был спектакль. Притворство. Черт бы его побрал. Почему, становясь вампиром, человек превращается в садиста?
- Выйди на время в спальню. Нам с Вандой надо поговорить наедине.
- В твою спальню. - Улыбка его стала еще шире. - С огромным удовольствием, ma petite.
Я нахмурилась. Все ему нипочем. Как всегда. Но он вышел из комнаты, как я просила. Ванда сразу опустила плечи. Она судорожно вздохнула.
- Ты ведь правда не дашь меня ему в обиду?
- Правда, и не сомневайся.
Она снова начала тихо плакать. Я не знала, что мне делать. Я никогда не понимала, что делать, когда кто-то плачет. Обнять ее? Погладить по руке. Что?
Наконец я просто села на пол возле нее и стала ждать. Через некоторое время плач прекратился. Она моргнула. Макияж ее исчез, просто исчез. От этого она выглядела не менее красивой, но более уязвимой. У меня возникло желание взять ее на ручки и покачать. Наврать, что все будет хорошо.
Но когда она уйдет отсюда, она снова будет шлюхой. Шлюха-инвалид. Как это может быть хорошо? Я покачала головой в ответ на собственные мысли.
- Принести тебе салфетку?
Она кивнула.
Я принесла с кухни коробку. Она промокнула глаза и тихо, очень благовоспитанно высморкалась.
- Мы можем говорить теперь?
Она моргнула, потом кивнула мне и робко глотнула колы.
- Ты знаешь Гарольда Гейнора, верно?
Она тупо уставилась на меня. Неужели мы ее сломали?
- Если он узнает, он меня убьет. Если я не хочу стать кладбищенской приманкой, то уж тем более не хочу умереть.
- Никто не хочет. Поговори со мной, Ванда, пожалуйста.
Она тяжело вздохнула:
- Хорошо, я знаю Гарольда.
Гарольда?
- Расскажи мне о нем.
Ванда, прищурившись, смотрела на меня. Вокруг глаз у нее собрались еле заметные морщинки. От этого она казалась старше, чем я подумала сначала.
- Он еще не присылал к тебе Бруно или Томми?
- Томми приходил поговорить.
- И что было?
- Я показала ему пистолет.
- Вот этот? - тихо спросила она.
- Да.
- Чем ты умудрилась так разозлить Гарольда? Что ты такого сделала?
Соврать или сказать правду? Ни то, ни другое.
- Я отказалась кое-что сделать.
- Что?
Я покачала головой:
- Не имеет значения.
- Явно это не секс. Ты не калека, - сказала она с некоторым усилием. - Он не прикасается к здоровым женщинам. - Горечь в ее голосе была такой густой, что ее можно было мазать на хлеб.
- Как вы познакомились? - спросила я.
- Я училась в колледже, а Гейнор был спонсором нашего факультета.
- И он пригласил тебя к себе?
- Да. - Она говорила так тихо, что мне пришлось к ней наклониться, чтобы услышать.
- И что было дальше?
- Мы оба были в инвалидных креслах. Он был богат. Это было здорово. - Она поджала губы, словно разравнивала помаду, потом глотнула.
- И когда это перестало быть здорово? - спросила я.
- Я переехала к нему. Бросила колледж. Это было... легче, чем колледж. Легче, чем все остальное. Он не мог мною насытиться. - Она снова опустила глаза. - Потом ему захотелось разнообразия в постели. Видишь ли, ноги у него повреждены, но он их чувствует. А я не чувствую. - Ванда уже почти шептала. Мне пришлось прислониться к ее коленям, чтобы расслышать, что она говорит. - Ему нравилось выделывать всякие штуки с моими ногами, но я не чувствовала. Поэтому сначала мне казалось, что ничего такого в этом нет, но... но потом он действительно спятил. - Она вдруг взглянула мне в лицо. Глаза ее казались огромными, в них стояли слезы. - Он меня укоротил. Я ничего не чувствовала, но дело ведь не в этом, верно?
- Конечно, - сказала я.
Первая слеза покатилась по щеке Ванды. Я коснулась ее руки, и она сжала мои пальцы, как маленький ребенок.
- Ничего, - сказала я, - ничего.
Она плакала. Я держала ее за руку и врала:
- Уже все прошло, Ванда. Он тебя больше не тронет.
- Все трогают, - сказала она. - Ты сама собиралась меня тронуть. - Глаза ее обвиняли.
Было уже поздно объяснять ей игру в хорошего и плохого полицейского. Она все равно не поверит.
- Расскажи мне о Гейноре.
- Он нашел себе глухую девушку.
- Цецилию, - сказала я.
Она посмотрела на меня с удивлением:
- Ты ее знаешь?
- Немного.
Ванда покачала головой.
- Цецилия, действительно, ненормальная. Ей нравится мучить людей. Она от этого балдеет. - Ванда смотрела на меня так, словно пыталась измерить степень моего потрясения. Была ли я потрясена? Нет.
- Гарольд иногда спал с нами обеими. Под конец мы вообще занимались любовью только втроем. Секс стал по-настоящему грубым. - Ее голос понизился до хриплого шепота. - Цецилия любит ножи. Она мастер снимать шкуру. - Ванда снова поджала губы, словно размазывая помаду. - Гейнор убьет меня только за то, что я разболтала его интимные секреты.
- А ты знаешь какие-нибудь деловые секреты?
Она покачала головой:
- Нет, честное слово. Он всегда внимательно следил за тем, чтобы в моем присутствии о делах ничего не говорилось. Сначала я думала, что он заботится о том, чтобы в случае его ареста полиция меня не трогала. - Она посмотрела на свои колени. - Только потом я поняла, что он просто заранее знал, что найдет мне замену. Он не хотел, чтобы я узнала что-нибудь такое, что могло бы ему повредить, когда он меня бросит.
В ее словах уже не было ни гнева, ни горечи, только печаль. Я бы хотела, чтобы она рвала и метала. Это тихое отчаяние было невыносимо. Эта рана никогда не заживет. Гейнор не убил ее, он сделал хуже. Он оставил ее в живых. Она была жива и искалечена внутри не меньше, чем снаружи.
- Я не могу тебе рассказать ничего, кроме постельного трепа. Но это тебе не поможет его прижать.
- А может быть, в спальне были разговоры не только о сексе? - спросила я.
- Что ты имеешь в виду?
- Личные тайны, но не связанные с сексом. Ты ведь была его пассией почти два года. Он, наверное, говорил еще о чем-то, кроме секса.
Она задумалась.
- Я... я помню, он говорил о своей семье.
- И что же он говорил о семье?
- Он был незаконнорожденный. И постоянно говорил о семье своего настоящего отца.
- Он знал, кто это?
Ванда кивнула.
- Это была богатая семья, старинный род. Мать Гейнора была проституткой, которую его отец сделал своей постоянной любовницей. Когда она забеременела, ее просто выкинули на улицу.
Теперь Гейнор точно так же обходится со своими женщинами, подумала я. Башковитый дядя был этот Фрейд. Вслух я сказала:
- Что это за люди?
- Он не говорил. Я думаю, он боялся, что я буду их шантажировать или расскажу им его маленькие грязные тайны. Ему ужасно хотелось, чтобы они пожалели о том, что не приняли его в свою семью. Я думаю, он и состояние свое сколотил только ради того, чтобы утереть им нос.
- Если он не называл фамилии, то откуда ты знаешь, что он не врет?
- Если бы ты слышала, как он об этом рассказывал, ты бы меня не спрашивала. У него становился такой пронзительный голос. Он их ненавидит. И хочет получить свои права. Ведь их деньги по праву принадлежат ему.
- Как он собирался получить эти деньги? - спросила я.
- Незадолго до того, как я ушла, Гарольд узнал, где похоронены его предки. Он говорил о сокровищах. О древнем кладе, представляешь?
- О деньгах, которые лежат в этих могилах?
- Нет, просто предки его отца нажили первоначальное состояние пиратством. Они плавали по Миссисипи и грабили людей. Для Гейнора это было одновременно предметом гордости и раздражения. Он говорил, что весь их род вышел из воров и шлюх. С чего, мол, они тогда им пренебрегают? - Она следила за выражением моего лица, излагая его точку зрения. Вероятно, она считала, что в чем-то он прав.
- И как же тогда могилы предков помогут ему получить сокровище?
- Он сказал, что найдет какого-нибудь жреца вуду, который оживит его предков. И тогда он заставит их принести ему потерянные сокровища.
- Ага! - сказала я.
- А что? Тебе это о чем-то говорит?
Я кивнула. Мне стала ясна моя роль в небольшой схеме Гейнора. Совершенно ясна. Единственное, что мне было не ясно, почему выбор пал на меня? Почему он не пошел к кому-нибудь вроде Доминги Сальвадор, которая и так давно себя дискредитировала? К человеку, который взял бы его деньги, убил его безрогого козла и не потерял покой и сон. Почему он выбрал меня, известную своей принципиальностью?
- Он называл каких-нибудь жрецов вуду?
Ванда покачала головой:
- Нет, никаких имен он не назвал. Он всегда был осторожен с именами. Но я тебе, похоже, помогла. Каким образом то, что я рассказываю, связано с твоими проблемами?
- Я думаю, чем меньше ты будешь об этом знать, тем лучше для тебя, не правда ли?
Она посмотрела на меня долгим взглядом и, наконец, кивнула:
- Надо полагать.
- Есть ли место... - Я замолчала на полуслове. Я собиралась предложить ей билет на самолет или на автобус в какой-нибудь город. Куда-нибудь, где ей не пришлось бы себя продавать. Где она могла бы залечить свои раны.
Наверное, она прочла это на моем лице или поняла потому, как я замолчала. Она засмеялась, и это был глубокий звучный смех. Разве шлюхи не должны цинично похохатывать?
- Ты все-таки социальный работник. Тебе хочется спасти меня, правда?
- Это будет ужасно наивно, если я предложу тебе билет домой или куда-нибудь еще?
Она кивнула:
- Ужасно. И почему тебе вообще захотелось мне помочь? Ты не мужчина. Ты не любишь женщин. Почему же ты предлагаешь отправить меня домой?
- По глупости, - сказала я и встала с пола.
- Это не глупо. - Она взяла мою руку и пожала. - Но это ничего не даст. Я шлюха. Здесь я, по крайней мере, знаю город, людей. У меня есть постоянные клиенты. - Она выпустила мою руку и пожала плечами. - Я перебиваюсь.
- Не без помощи друзей, - сказала я.
Она улыбнулась, но не слишком весело.
- У шлюхи не бывает друзей.
- Тебе не обязательно быть шлюхой. Гейнор сделал тебя шлюхой, но ты не обязана ею оставаться.
И в третий раз за ночь в ее глазах заблестели слезы. Дьявол, она недостаточно черствая для улицы. Нет человека, который был бы достаточно черствым.
- Просто вызови мне такси, хорошо? Я больше не хочу говорить.
Что я могла поделать? Я вызвала такси и сказала водителю, что плата за проезд лежит в инвалидном кресле, как мне велела Ванда. Она позволила Жан-Клоду отнести ее вниз, потому что я бы не смогла это сделать. Но пока он ее нес, она вся застыла от напряжения. Мы оставили ее в кресле возле бордюра.
Я смотрела на нее, пока не подъехало такси и не забрало ее. Жан-Клод стоял рядом со мной в золотом круге света перед домом. Теплый свет, казалось, высосал всю краску из его кожи.
- Я вынужден тебя покинуть, ma petite. Все это весьма поучительно, но время поджимает.
- Ты собираешься на охоту, верно ведь?
- Это так заметно?
- Чуть-чуть.
- Я должен называть тебя ma verite, Анита. Ты всегда говоришь мне правду обо мне самом.
- Что значит verite? “Правда”? - спросила я.
Он кивнул.
Я чувствовала себя плохо. Мне было тошно, руки чесались добраться до Гарольда Гейнора. Я ненавидела его за то, что он сделают с Вандой. Ненавидела Ванду за то, что она позволила ему так с собой обращаться. Ненавидела себя за неспособность что-то исправить. Я была зла на весь мир. Я узнала, что от меня нужно Гейнору, и это знание ничем мне не помогло.
- Всегда есть жертвы, Анита. Хищники и добыча, так уж устроен мир.
Я уставилась на него.
- Я думала, ты не можешь больше читать в моем сознании.
- Я не могу читать твои мысли, но я прочел это на твоем лице, и я неплохо тебя знаю.
Я не хотела знать, что Жан-Клод знает меня настолько хорошо, настолько близко.
- Уйди, Жан-Клод, просто уйди.
- Как пожелаешь, ma petite. - И в ту же секунду он пропал. Порыв ветра, а потом ничего.
- Позер, - пробормотала я.
Я стояла в темноте, чувствуя первую горечь слез. Почему мне хочется плакать о шлюхе, которую я сегодня увидела в первый раз? О несправедливости мира вообще?

Предыдущая страница 24 Следующая страница


25 Лорел Гамильтон

Жан-Клод был прав. Всегда будут хищники и будет добыча. И я изо всех сил старалась стать одним из хищников. Я была Экзекутором. Так почему же мои симпатии всегда на стороне жертв? И почему отчаяние в глазах Ванды заставляет меня ненавидеть Гейнора больше, чем все, что он сделал мне лично? Правда, почему?

26

Зазвонил телефон. Я, не вставая, взглянула на часы: 6.45 утра. Вот черт. Я лежала и ждала, пока включится автоответчик.
- Это Дольф. У нас опять то же самое. Позвони мне на пейджер... - Я потянулась к трубке и нечаянно опрокинула автоответчик.
- Алло, Дольф. Я здесь.
- Поздно легла?
- Да, а что случилось?
- Наш друг решил, что частные дома - легкая добыча. - Голос его от недосыпания стал хриплым.
- Господи, только не это. Целая семья?
- Боюсь, что так. Ты можешь приехать?
Это был глупый вопрос, но я не стала ему на это указывать. Сердце у меня упало. Я не хотела увидеть повторение сцены в доме Рейнольдсов. Я боялась, что у меня не хватит сил это вынести.
- Давай адрес. Я сейчас буду. - Он дал мне адрес. - Сент-Питерс, - сказала я. - Это близко от Сент-Чарльза, но все же...
- Что все же?
- Слишком длинный путь, чтобы его проделать ради одного домика. В Сент-Чарльзе полно подходящих домов. Почему он туда не забрался, а пошел искать пишу за тридевять земель?
- Ты меня спрашиваешь? - сказал он. В его голосе звучал чуть ли не смех. - Давай, мисс эксперт по вуду. Приезжай, посмотришь, что там есть осмотреть.
- Дольф, это так же плохо, как в доме Рейнольдсов?
- Так же, хуже, хуже всего на свете, - сказал он, и к нервному смеху добавилось что-то вроде самоуничижения.
- Ты не виноват, - сказала я.
- Скажи это высшему руководству. ИМ там не терпится надрать кому-нибудь задницу.
- Ты получил ордер?
- Получу сегодня ближе к вечеру.
- Никому не выдают ордер на выходные, - сказала я.
- Экстренный случай, когда паника помогает работе, - сказал Дольф. - Давай подгребай, Анита. Все хотят домой. - Он повесил трубку.
Я не стала тратить время на “Пока”.
Новое убийство. Черт, черт, черт. Дерьмо. Вот уж не так я надеялась провести утро субботы. Но мы получим ордер. Ура. Плохо только то, что я не знаю, что искать. На самом деле я никакой не эксперт по вуду. Я всего лишь эксперт по сверхъестественным преступлениям. Это не одно и то же. Может быть, позвать с собой Мэнни? Нет, нет, я не хочу, чтобы он попался Доминге Сальвадор под горячую руку - она может из мести выдать его полиции. Срок давности не распространяется на человеческие жертвоприношения. Мэнни могут арестовать и казнить в любой момент. И, зная Домингу, я не сомневалась, что она станет требовать, чтобы я ее отпустила в обмен на жизнь Мэнни. Тем более что я буду виноватой, если его возьмут. Да, ей бы это понравилось.
На автоответчике мигала кнопка: есть непрочитанное сообщение. Почему я не заметила его вчера вече ром? Я пожала плечами. Одна из тайн жизни. Я нажала кнопку воспроизведения.
- Анита Блейк, это Джон Бурк. Я получил ваше сообщение. Звоните мне в любое время. Я буду очень ждать. - Он назвал номер телефона, и все.
Чудесно - сцена убийства, поездка в морг и путешествие в страну вуду, все в один день. Похоже, он будет нелегким. Под стать двум последним ночкам. Черная полоса. Вот черт.

27

У входа в дом блевал в огромный мусорный бак патрульный полицейский. Плохо дело. Через дорогу стоял фургон телевизионщиков. Еще хуже. Не знаю, как Дольфу удалось так долго хранить эту историю в секрете от прессы. За здорово живешь ни один газетчик не отказался бы от таких замечательных заголовков: “Зомби вырезал всю семью”, “Серийный убийца-зомби на свободе”. Господи, представляю себе, что теперь начнется.
Репортеры, увешанные фотокамерами и микрофонами, смотрели, как я иду к желтому ограждению. Как только я прицепила к воротнику свою карточку, они все как один подбежали ко мне. Полицейский у ограждения приподнял для меня ленту; не спуская глаз с журналистов. Я даже не оглянулась на них. Никогда не оглядывайся, когда за тобой гонится пресса. Стоит раз обернуться, и ты пропал.
Блондин в костюме заорал:
- Мисс Блейк, мисс Блейк, вы можете сделать заявление?
Всегда приятно, когда тебя узнают на улице. Но я притворилась, что не слышу, и продолжала идти, решительно опустив голову.
Место преступления - это всегда место преступления, и в этом все они схожи. Отличаются только тем, что от каждого остаются свои кошмары. Я стояла посреди спальни очень симпатичного одноэтажного домика. Под потолком медленно вращался вентилятор. Он слабо поскрипывают, будто его крепления слегка разболтались.
Лучше сосредоточиться на мелких деталях. Например, на том, как льется сквозь жалюзи солнечный свет, расчерчивая комнату полосками тени. Лучше не смотреть на то, что осталось лежать на кровати. Не хочу смотреть. Не хочу видеть.
Надо увидеть. Придется смотреть. Говорят, осмотр тела иногда может дать ключ к разгадке. Говорят, что кур доят. Но все-таки, все-таки, все-таки ключ может найтись. Надежда - лживая сука.
В человеческом теле содержится около двух галлонов крови. В кино и по телевизору ее всегда меньше. Попробуйте вылить два галлона молока на пол своей спальни. Посмотрите, какая у вас получится грязь, и добавьте к ней... еще что-то. В комнате было слишком много крови для одного человека. Ковер хлюпал под ногами, и кровь брызгала из него, как грязный дождь. Мои белоснежные кроссовки стали красными, не успела дойти до кровати.
Усвоен урок: на место преступления лучше надевать черные.
В комнате стоял густой запах. Хорошо еще, что вентилятор работал. В комнате пахло смесью скотобойни и выгребной ямы. Дерьмом и кровью. Чаще всего так и пахнет свежая смерть.
Простыни покрывали не только кровать, но и большую часть пола вокруг нее. Гигантские бумажные полотенца, брошенные в самую большую на свете лужу вишневого “инвайта”. Под простынями, должно быть, части человеческого тела: бугорки были слишком маленькими, чтобы быть целым трупом. Ни одного размером с человеческое тело.
- Пожалуйста, не заставляйте меня смотреть, - прошептала я пустой комнате.
- Ты что-то сказала?
Я подпрыгнула как ужаленная и обнаружила, что за спиной у меня стоит Дольф.
- Господи, Дольф, как ты меня напугал.
- Ты еще не видела, что там под простынями. Вот тогда ты испугаешься по-настоящему.
Я не хотела видеть, что там под простынями. Я уже насмотрелась за эту неделю. Лодка тонет от лишнего перышка. И это перышко бросили в мою лодку еще вчера ночью. Она уже, можно сказать, утонула.
Дольф ждал, стоя в дверях. Под глазами у него были мешки - я их не сразу заметила. Он был бледен и не успел побриться.
Все мы чего-то не успели. Но прежде всего мне надо было заглянуть под простыни. Если Дольф смог это сделать, смогу и я. Хорошо же.
Дольф высунул голову в коридор.
- Нужно помочь поднять простыни. После того как Блейк закончит осмотр, можно идти по домам. - Я думаю, последнюю фразу он добавил, потому что никто не вызвался помочь добровольно. Впрочем, Дольф не собирался ждать добровольцев. - Зебровски, Перри, Мерлиони, тащите сюда свои задницы.
Мешки под глазами Зебровски напоминали синяки.
- Привет, Блейк.
- Привет, Зебровски. Дерьмово выглядишь.
Он усмехнулся мне:
- А ты по-прежнему свежа и прекрасна, как весеннее утро.
- Это точно, - согласилась я.
Детектив Перри сказал:
- Мисс Блейк, как приятно видеть вас снова.
Я не удержалась от улыбки. Перри - единственный полицейский, который останется вежливым, даже стоя над окровавленными останками.
- Я тоже рада вас видеть, детектив Перри.
- Ну что, поехали? - сказал Мерлиони. - Долго вы будете ворковать? - Мерлиони был высоким, хотя не столь высоким, как Дольф. А кто был? Его короткие седые волосы торчали во все стороны. На нем была белая рубашка с закатанными рукавами и галстук с ослабленным узлом. Кобура на левом бедре казалась бугристым бумажником.
- Если ты так торопишься, Мерлиони, поднимай простыню, - сказал Дольф.
Мерлиони вздохнул:
- Ну ладно, ладно. - Он опустился на корточки и взялся за край простыни. - Ты готова, девчушка?
- Лучше быть девчушкой, чем даго (презрительное название итальянцев и португальцев), - сказала я. Он улыбнулся. - Давай.
- Показываю один раз. - Мерлиони начал поднимать простыню, но она отлеплялась с трудом.
- Зебровски, помоги ему с этой хреновиной, - рявкнул Дольф.
Зебровски не спорил. Он, наверное, очень устал. Двое мужчин сдернули простыню одним дружным движением. В солнечном луче, проникающем сквозь нее, ковер стал еще краснее, чем был, - а возможно, мне просто так показалось. Кровь капала с концов простыни. Тяжелые, густые капли. Я еще ни разу не видела, чтобы простыня была так пропитана кровью. Утро открытий.
Я смотрела на ковер и ничего не понимала. Просто груда кусков, маленьких и побольше. Я опустилась на колени. Кровь, мгновенно пропитавшая мои джинсы, была холодной. Что ж, это лучше, чем теплая.
Самый крупный кусок, влажный и гладкий, был приблизительно пяти дюймов длиной. Приятный розовый цвет. Это была часть верхних внутренностей. Рядом лежал кусок поменьше. Я уставилась на него, но чем больше я смотрела, тем меньше он мне что-нибудь напоминал. Это мог быть кусок мяса любого животного. Дьявол, эти внутренности не обязательно должны были быть человеческими. Но они ими были, иначе меня бы не вызвали.
Я потыкала пальцем в маленький кусок. На этот раз я не забыла перчатки. Молодец, Анита. Кусок был мокрым, тяжелым и плотным. Все равно непонятно, что это. Два ошметка плоти напоминали кусочки мяса, выпавшие из пасти кошки. Крошки со стола. Объедки. Боже.
Я встала.
- Дальше. - Мой голос даже не дрогнул. Поразительно.
Четверо мужчин, взяв простыню за углы, с трудом оторвали ее от кровати. Мерлиони выругался и отпустил свой угол.
- Черт побери!
Кровь стекала по его руке на белую рубашку.
- Что, испачкал рубашечку? - ехидно спросил Зебровски.
- Да, мать ее так! Как тут не испачкаться!
- Думаю, хозяйка дома не успела прибраться к твоему приходу, Мерлиони, - сказала я. Я посмотрела на кровать с останками хозяйки дома, но тут же снова повернулась к Мерлиони. - Или даго-полицейский слишком чувствительный?
- Не больше, чем ты, девчушка.
Я нахмурилась и покачала головой:
- Можем поспорить.
- Я готов сделать ставку, - сказал Зебровски.
Дольф не стал нас останавливать, не сказал, что здесь место преступления, а не тотализатор. Он понимал, что нам это нужно, чтобы не потерять рассудок. Я не могла смотреть на останки и при этом не шутить. Просто не могла. Иначе я сошла бы с ума. У полицейских самое дикое чувство юмора, потому что без этого они бы не выжили.
- Что ставишь? - спросил Мерлиони.
- Обед на двоих у Тони, - сказала я.
Зебровски присвистнул:
- Круто, круто.
- Я могу себе это позволить. Ну что, по рукам?
Мерлиони кивнул.
- Мы с женой уже сто лет нигде не были. - Он протянул мне свою окровавленную руку. Я взяла ее. Холодная кровь потекла по перчаткам, и мне показалось, что рука стала мокрой. Но это был обман чувств. Я знала, что, когда я сниму перчатки, мои руки будут сухими и белыми от талька. Но все равно было неприятно.
- На чем проверим, кто круче? - спросил Мерлиони.
- Прямо на этом, - сказала я.
- Идет.
Я опять повернулась к кровати, но уже с новой решимостью. Я выиграю пари. Я не дам Мерлиони самоутвердиться за мой счет. Это поможет мне сосредоточиться еще на чем-то, кроме картины резни.
На кровати лежала левая половина грудной клетки. Обнаженная грудь смотрела в потолок. Хозяйка дома? Все было ярко-алым, как будто на кровать вылили ведро красной краски. Было трудно выделить отдельные части. Вот левая рука, маленькая, женская.
Я взяла ее за пальцы. Они были мягкие, никаких признаков трупного окоченения. На среднем - обручальное кольцо. Я согнула и разогнула пальцы мертвой руки.
- Трупное окоченение отсутствует. Что ты можешь сказать, Мерлиони?
Он покосился на руку. Он не мог позволить мне превзойти его, поэтому он тоже взял кисть и поворочал ее туда-сюда.
- Вероятно, оно уже прошло. Как известно, первое окоченение долго не длится.
- Ты действительно считаешь, что прошло около двух дней? - Я покачала головой. - Кровь слишком свежая. Окоченение еще не наступило. Преступление было совершено не больше восьми часов назад.
Мерлиони кивнул.
- Неплохо, Блейк. Но что ты скажешь об этом? - Он ткнул пальцем в остатки грудной клетки, и грудь колыхнулась.
Я сглотнула. Я выиграю это пари.
- Не знаю. Давай посмотрим. Помоги мне ее перевернуть. - При этом я смотрела ему в лицо. Не побледнел ли он слегка? Похоже на то.
- Конечно.
Остальные стояли в стороне и наблюдали за представлением. Пусть. Гораздо извращеннее было думать об этом как о работе.
Мерлиони и я перевернули грудную клетку набок. Я постаралась, чтобы ему достались мясистые части, так что в итоге получилось, что он лапает мертвое тело. Остается ли грудь грудью? Имеет ли значение, что она холодная и окровавленная? Мерлиони слегка позеленел. Вероятно, имеет.
Под ребрами тоже отсутствовали внутренние органы, как и в грудной клетке мистера Рейнольдса. Пусто и скользко от крови. Мы опустили грудную клетку назад на кровать. Из матраса брызнула кровь, и белой рубашке Мерлиони досталось больше, чем моей синей. Очко в мою пользу.
Мерлиони поморщился и стал стряхивать с себя брызги, но только размазал их еще хуже. Он закрыл глаза и сделал глубокий вдох.
- Как ты, Мерлиони? - спросила я.
- Я не хочу продолжать, если это тебя расстраивает.
Он впился в меня взглядом, потом улыбнулся. Чрезвычайно неприятная улыбка.
- Ты еще не видела всего, девчушка. А я видел.
- Но все ли ты трогал?
По его лицу скатилась капелька пота.
- Тебе не захочется трогать все.
Я пожала плечами.
- Посмотрим. - На кровати лежала еще нога, судя по волосам и оставшейся теннисной туфле, принадлежавшая мужчине. Круглый влажный шар сустава блестел на фоне кровавого мяса. Зомби просто оторвал ногу, даже не сломав кость.
- Боль, наверное, была адская, - заметила я.
- Ты думаешь, он был жив, когда ему отрывали ногу?
Я кивнула:
- Да.
Правда, я не была на сто процентов в этом уверена: слишком много крови. Зато Мерлиони побледнел еще немного.
Остальные части представляли собой окровавленные внутренности, кусочки мяса и обломки кости. Мерлиони взял горсть кишок.
- Лови.
- Господи, Мерлиони, это не смешно. - Мой желудок болезненно сжался.
- Зато смешно смотреть на твое лицо, - сказал он.
Я смерила его взглядом и сказала:
- Кидай или положи обратно, Мерлиони, только не дразни.
Он изумленно моргнул, потом кивнул и бросил мне клубок внутренностей. Бросок был неудачным, но я умудрилась поймать. Кишки были мокрые, тяжелые, склизкие - одним словом, отвратительные. Примерно как сырой говяжий ливер, только еще хуже.
Дольф сердито крякнул.
- Не могла бы ты в процессе ваших мерзких игр сообщать мне что-то полезное?
Я бросила кишки на кровать.
- Запросто. Зомби вошел через раздвижную стеклянную дверь, как и в прошлый раз. Он загнал мужчину или женщину в комнату, где был второй из них, и убил обоих. - Я замолчала. Я просто застыла на месте.
Мерлиони держал в руках детское одеяльце. Каким-то чудом один угол его остался чистым. Одеяло было обшито розовым атласом с крошечными воздушными шариками и клоунами. С противоположного конца тяжело капала кровь.
Я уставилась на крошечные воздушные шарики и клоунов, кружащихся в каком-то бессмысленном хороводе.
- Подонок, - прошептала я.
- Это ты мне? - спросил Мерлиони.
Я покачала головой. Я не хотела касаться одеяла, но все же протянула за ним руку. Мерлиони позаботился о том, чтобы окровавленный край хлопнул меня по голой части руки.
- Подонок-даго, - сказала я.
- Это ты мне, сука?
Я кивнула и попробовала улыбнуться, но у меня это плохо вышло. Нам приходилось притворяться, что это нормально. Что это можно стерпеть. Мы вели себя непристойно. И если бы меня не держало пари, я бы с криком выбежала из комнаты.
Я посмотрела на одеяло.
- Какого возраста?
- Судя по семейным фотографиям, три-четыре месяца.
Наконец мы добрались до того, что было с другой стороны от кровати. Там тоже лежала простыня, такая же кровавая, и под ней тоже не могло быть целого тела. Я готова была отказаться от пари. Если мне разрешат не смотреть, я их всех свожу к Тони. Только не заставляйте меня поднимать эту последнюю простыню. Пожалуйста. Пожалуйста.
Но я должна была ее поднять, и дело было не в пари. Я должна была увидеть все, что можно увидеть. А потом с чистой совестью выиграть пари или убежать и проиграть.
Я отдала одеяло назад Мерлиони. Он взял его и положил на кровать, стараясь, чтобы чистый угол остался чистым.

Предыдущая страница 25 Следующая страница


Смеющийся труп 26

Я опустилась на колени с одной стороны простыни, Мерлиони - с другой. Наши глаза встретились. Теперь это был поединок до страшной победы. Мы подняли простыню.
Под ней было всего два куска. Только два. Мой желудок сжался так сильно, что мне пришлось проглотить рвоту. Я закашлялась и чуть было не выпустила ее наружу, но удержалась.
Сначала я подумала, что окровавленное туловище принадлежит младенцу, но потом поняла, что это кукла. До такой степени залитая кровью, что даже не разберешь, какого цвета у нее волосы были, но всего лишь только кукла. Кукла, слишком большая для грудного ребенка.
Маленькая рука, такая же окровавленная, как и все остальное, лежала на пропитанном кровью ковре. Детская ручка. Рука ребенка, но не младенца. Я для сравнения протянула над ней свою руку. Три года, может, четыре. Того же возраста, что и Бенджамин Рейнольдс. Совпадение? Должно быть. Зомби не настолько разборчивы.
- Я кормлю грудью младенца и тут слышу громкий шум. Муж идет посмотреть, что такое. Шум будит маленькую девочку, она выходит из своей комнаты, что бы узнать, в чем дело. Муж видит монстра, хватает ребенка, бежит в спальню. Здесь зомби их настигает. И убивает всех до единого. - Мой голос звучал отстраненно, по-медицински. Браво, Анита.
Я попробовала стереть с маленькой ручки кровь. Девочка носила колечко, как мама. Одно из тех пласт массовых колечек, которые прилагаются к жевательной резинке.
- Ты видел кольцо, Мерлиони? - спросила я. Потом подняла ручку с ковра и сказала: - Лови.
- Господи Иисусе! - Он вскочил на ноги прежде, чем я успела что-нибудь сделать, и поспешно вышел за дверь. На самом деле я не бросила бы руку. Я бы не бросила.
Я покачала в ладонях детскую ручку. Она казалась тяжелой, как будто пальцы вот-вот сожмутся. Как будто она попросит меня взять ее на прогулку. Я выронила ее на ковер, и она шлепнулась, подняв брызги.
В комнате внезапно стало очень жарко, и она закружилась вокруг меня. Я поморгала и посмотрела на Зебровски.
- Я выиграла?
Он кивнул:
- Анита Блейк, Тертый Орешек. Чудесное пиршество у Тони за счет Мерлиони. Я слышал, там замечательно готовят спагетти.
Упоминание о еде было излишним.
- Где ванная?
- Третья дверь слева по коридору, - сказал Дольф.
Я кинулась в ванную. Мерлиони как раз выходил оттуда. У меня не было времени поглумиться над поверженным противником. Я спешила метнуть харч.

28

Я стояла на коленях, прижимаясь лбом к прохладному линолеуму ванной. Мне было уже лучше. Какое счастье, что я не успела позавтракать.
Кто-то постучал в дверь.
- Чего надо? - спросила я.
- Это Дольф. Мне можно войти?
Я ненадолго задумалась.
- Конечно.
Дольф вошел с махровой салфеткой в руке. Заглянул в бельевой шкаф, судя по всему. Он долго рассматривал меня, потом покачал головой. Намочил салфетку в раковине и протянул мне.
- Ты знаешь, что надо делать.
Я знала. Я обтерла лицо и шею холодной тряпкой и почувствовала себя значительно лучше.
- А Мерлиони ты выдал тряпку? - спросила я.
- Да. Он в кухне. Вы с ним оба кретины, но это было интересно.
Я сумела слабо улыбнуться.
- Теперь, когда ты закончила свое выступление, что ты мне можешь сообщить? - Он присел на закрытый крышкой стульчак.
Я осталась на полу.
- На этот раз кто-нибудь что-нибудь слышал?
- На рассвете сосед услышал какой-то шум, но пошел дальше на работу. Сказал, что не хотел вмешиваться в семейную ссору.
Я посмотрела на Дольфа.
- Он раньше уже слышит шум драки из этого дома?
Дольф покачал головой.
- Господи, если бы он только вызвал полицию, - сказала я.
- Думаешь, это бы что-нибудь изменило? - спросил Дольф.
Я на минуту задумалась.
- Может быть, не для этой семьи, но мы бы хотя бы попробовали поймать зомби.
- Все равно бы плакали над пролитым молоком, - сказал Дольф.
- Может быть, и нет. Останки еще очень свежие. Зомби убил их, но ему потребовалось время на то, что бы сожрать четырех человек. Это не так-то быстро делается. Ведь убил он их только на рассвете.
- В твоих словах есть разумное зерно.
- Оцепите район.
- Объясни.
- Зомби должен быть где-то поблизости, в пределах пешей прогулки. Он прячется, ожидая наступления темноты.
- Я думал, зомби могут выходить на свет, - сказал Дольф.
- Могут, но они этого не любят. Зомби не станет выходить днем, если ему специально не приказать.
- Значит, ближайшее кладбище, - сказал он.
- Не обязательно. Зомби не похожи на вампов или вурдалаков. Им не нужно прятаться в гроб или могилу. Зомби достаточно просто укрыться от солнца.
- Так где его искать?
- Под навесами, в гаражах, любом замкнутом помещении.
- Значит, он может сидеть в детском шалаше на дереве, - сказал Дольф.
Я улыбнулась. Приятно узнать, что я все еще на это способна.
- Я сомневаюсь, что зомби полезет на дерево, если у него будет из чего выбирать. Заметь, здесь все дома одноэтажные.
- В подвале, - сказал он.
- Предупреди, чтобы никто не спускался в подвал, - сказала я.
- Это поможет?
Я пожала плечами.
- Зомби обычно не очень хорошо лазят. Этот зомби быстрее и сообразительнее, но... По крайней мере, в подвале он менее опасен. Там нет окон, и он не сможет через них схватить какого-нибудь малыша. - Я снова вытерла мокрой салфеткой шею и лицо. - Зомби выбирает одноэтажные дома со стеклянными дверями. Возможно, он возле какого-нибудь такого.
- Медэксперт говорит, что труп высокий, выше шести футов. Мужчина, белый. Очень сильный.
- Последний факт нам и так был известен, а остальное тоже ничем нам не поможет.
- У тебя есть идея?
- Вот именно, - сказала я, - возьми всех офицеров примерно такого роста, как труп, и пусть они в течение часа идут из этого дома в разных направлениях. После этого оцепи весь участок, который они успеют пройти.
- И обыскать все навесы и гаражи, - сказал Дольф.
- И подвалы, и норы, и старые холодильники, - сказала я.
- А если мы его найдем?
- Поджарьте. Пусть вам дадут команду истребителей.
- Зомби может напасть на кого-нибудь при дневном свете? - спросил Дольф.
- Если его сильно потревожить, то да. А этот - чрезвычайно агрессивен.
- Я серьезно спрашиваю, - сказал он. - Нам понадобится не меньше дюжины истребительных бригад. Городские власти никогда на это не пойдут. Кроме того, мои ребята способны нашагать такой широкий круг, что мы можем прочесывать его во всех направлениях и все равно упустить зомби.
- Он выйдет, как только стемнеет. Если ты как следует подготовишься, вы его заметите.
- Хорошо. Но ты так говоришь, как будто не собираешься принимать в этом участие.
- Я вернусь к вечеру, мне позвонил Джон Бурк.
- Ты возьмешь его с собой в морг?
- Да, попробую использовать его против Доминги Сальвадор. Самое время, - сказала я.
- Хорошо. От меня тебе что-нибудь нужно?
- Только пропуск в морг для нас обоих, - сказала я.
- Разумеется. Думаешь, тебе действительно удастся что-нибудь узнать от Бурка?
- Не узнаю, пока не попробую, - сказала я.
Он улыбнулся:
- Попытка не пытка, да?
- Во-во, - откликнулась я.
- Ну ладно, отправляйся в морг со своим Джоном Вуду. Мы пока перевернем весь район вверх тормашками.
- Хорошо, что у нас обоих на сегодня все распланировано, - сказала я.
- Не забудь, днем мы идем с обыском к Сальвадорихе.
Я кивнула:
- Угу, а вечером - охотиться на зомби.
- Сегодня мы покончим со всем этим дерьмом, - сказал он.
- Будем надеяться.
Дольф посмотрел на меня, слегка сощурив глаза.
- Тебе что-то не нравится в наших планах?
- Только то, что планы не бывают без изъяна.
Он помолчал, потом встал.
- Хотелось бы, чтобы этот план был исключением из правил.
- Мне тоже.

29

Окружной морг в Сент-Луисе располагается в большом здании. Это продиктовано необходимостью. Каждый покойник, умерший без врача, отправляется в морг. Не говоря уже об убитых. Поэтому в Сент-Луисе морг постоянно забит.
Я прихожу в морг довольно часто. В случаях, когда умершие подозреваются в смерти от укуса вампира, я должна следить, чтобы, проснувшись в новом качестве, они не напали на дежурных и не устроили пирушку. По новому закону о вампирах это считается убийством. И вот я жду, пока жмурики встанут с полки, если только и завещании не указано, что они ни в коем случае не хотят вернуться в мир вампирами. В моем завещании содержится указание избавить меня от такого украшения, как клыки. Дьявол, в моем завещании я прошу о кремации. Я не хочу, чтобы из меня сделали зомби, нет уж, большое спасибо.
Джон Бурк был точно таким, каким я его запомнила. Высокий, темнолицый, красивый, неопределенно злодейского вида. Это из-за эспаньолки; такие бородки носят только злодеи в фильмах ужасов. Ну, вы знаете, в таких, где отправляют странные культы и поклоняются рогатому божеству.
Вокруг его глаз и рта легли тени. Горе оставляет их на лице, даже если у тебя темная кожа. Его губы были сжаты в тонкую линию. Когда мы входили в морг, он сгорбился, как будто на плечи ему легла какая-то тяжесть.
- Как ваша невестка? - спросила я.
- Тяжело, очень тяжело.
Я ждала, но он не стал вдаваться в подробности. А я не стала расспрашивать. Если он не хочет об этом говорить, это его право.
Мы шли по широкому пустому коридору, достаточно широкому, чтобы здесь могли разминуться три медицинские каталки. Пост охраны смахивал на бункер времен Второй мировой войны, битком набитый автоматами. На случай, если мертвые все разом поднимутся и попытаются прорваться на свободу. В Сент-Луисе этого еще не случалось, зато как-то раз случилось в не столь отдаленном от нас Канзас-Сити.
Автомат способен превратить в муку любого ходячего мертвеца. Неприятности начнутся, только если их будет много. Если набежит толпа, тебе и с автоматом не поздоровится.
Я показала охраннику пропуск.
- Привет, Фред, давненько не виделись.
- Надо бы, чтобы тебя сюда присылали почаще, как раньше. За эту неделю у нас трое встали и пошли домой. Представляешь себе?
- Вампиры?
- А кто же еще? Скоро их будет больше, чем нас.
Я не знала, что на это сказать, поэтому сменила тему. Вероятно, он прав.
- Мы пришли осмотреть личные вещи Питера Бурка. Сержант Рудольф Сторр должен был предупредить.
Фред сверился со списком.
- Да, вы записаны. Направо по коридору, третья дверь по левой стороне. Доктор Савиль вас ждет.
Услышав это имя, я приподняла бровь. Не так уж часто главный медэксперт лично выполняет просьбы полиции или чьи-то еще. Но я лишь кивнула, как будто ожидала такого королевского приема.
- Спасибо, Фред, увидимся, когда я пойду обратно.
- Таких все больше и больше, - проворчал он.
Мои кроссовки не производили ни малейшего звука в бесконечной тишине. Джон Бурк тоже шагал бесшумно. Я не причисляла его к людям, которые ходят в кроссовках, и оказалась права: поглядев вниз, я увидела на ногах у него обычные кожаные туфли на мягкой подошве. Но он все равно ступал беззвучно, как тень.
Прочая часть его туалета была под стать туфлям. Модный спортивный пиджак такого темного коричневого цвета, что казался почти черным, бледно-желтая рубашка и коричневые слаксы. Ему не хватало только галстука, чтобы стать типичным американцем. Интересно, он всегда надевает костюм или просто приехал в нем на похороны брата? Нет, на похоронах он был в абсолютно черном костюме.
В морге всегда тихо, но в субботу утром здесь царила просто мертвая тишина. Может, санитарным машинам, как самолетам, запрещено по выходным ездить по городу до определенного часа? Я знала, что количество убийств и выходные возрастает, и все же по утрам в субботу и воскресенье здесь всегда тихо. Поди пойми.
Я отсчитала третью дверь по левой стороне и постучала в нее. Послышалось негромкое “войдите”, и я перешагнула порог.
Доктор Мэриан Савиль - невысокая женщина с короткими темными волосами, темно-карими глазами и смуглым лицом с красивыми высокими скулами. Она наполовину француженка, наполовину гречанка, и это по ней видно. Внешность экзотическая, но не отпугивающая. Меня всегда удивляло, что доктор Савиль до сих пор не замужем. Во всяком случае, это не из-за недостатка красоты.
Ее единственным недостатком была привычка курить, и запах табака повсюду сопровождал ее, как запах каких-то неприятных духов.
Она пошла мне навстречу, улыбаясь и протягивая руку:
- Анита, рада снова тебя видеть.
Я пожала ей руку и улыбнулась в ответ.
- Я вас тоже, доктор Савиль.
- Мэриан, пожалуйста.
Я пожала плечами.
- Мэриан, это те самые личные вещи?
На блестящем стальном столе лежало несколько пластиковых пакетов.
- Да.
Я посмотрела на нее, не переставая удивляться, какие цели она преследует. Главный медэксперт не занимается рутиной. Под этим что-то кроется - но что? Я не настолько хорошо ее знала, чтобы спросить в лоб, и не хотела, чтобы меня лишили доступа в морг, поэтому не могла проявить невежливость. Вечно проблемы.
- Это Джон Бурк, брат покойного, - сказала я.
Доктор Савиль слегка приподняла брови.
- Мои соболезнования, мистер Бурк.
- Спасибо. - Джон пожал протянутую ему руку, но взгляд его был прикован к пакетам. Сегодня ему было не до красивой докторши и не до обмена любезностями. Он пришел, чтобы увидеть вещественные доказательства. Найти ключ, который мог бы помочь полиции поймать убийцу его брата. Он относился к этому очень серьезно.
Если он не связан с Домингой Сальвадор, я должна буду принести ему извинения. Но как мне его разговорить в присутствии Мэриан? Как, скажите на милость, попросить ее удалиться? Ведь это, в сущности, ее морг.
- Я обязана проследить, чтобы все улики были в сохранности, - сказала Мэриан. - За последнее время у нас побывало несколько очень пронырливых репортеров.
- Но я же не репортер.
Она пожала плечами.
- Ты не официальное лицо, Анита. По новым указаниям сверху неофициальные лица могут осматривать вещественные доказательства только в присутствии наблюдателя.
- Я польщена, что ты взяла на себя эту заботу, Мэриан.
Она улыбнулась.
- Я все равно была здесь. И подумала, что мое навязчивое присутствие тебе будет менее неприятно, чем чье-то еще.
Она была права. Чего они боятся - что я украду тело? Если бы я захотела, я могла бы опустошить их чертов морг и заставить трупы играть в догонялки.
Возможно, именно поэтому за мной и присматривают. Возможно.
- Не хочу быть невежливым, - сказал Джон, - но может быть, перейдем к делу?

Предыдущая страница 26 Следующая страница


27 Лорел Гамильтон

Я взглянула в красивое лицо. Оно казалось осунувшимся. Мне стало стыдно.
- Конечно, Джон. Мы забылись.
- Прошу прощения, мистер Бурк, - сказала Мэриан. Она выдала нам по паре одноразовых перчаток. Мы с ней с легкостью их натянули, но у Джона не было опыта. Я помогла ему, и он улыбнулся. Улыбка полностью изменила его лицо. Оно стало красивым, умным и ничуть не злодейским.
Доктор Савиль сняла пломбу с первого пакета. Там была одежда.
- Не надо, - сказал Джон. - Я все равно не смогу узнать его одежду. У нас с Питером случилась... Одним словом, мы не виделись больше двух лет. - В его голосе так явственно прозвучало чувство вины, что я невольно поежилась.
- Хорошо, перейдем к мелким предметам, - с улыбкой сказала Мэриан. Красивая и жизнерадостная, она упражнялась в очаровании. Ей редко выпадала такая возможность.
Она открыла пакет поменьше и аккуратно высыпала содержимое на сверкающую поверхность стола. Расческа, десятицентовик, два пенни, порванный билет в кино и амулет вуду. Гри-гри.
Он был свит из черной и красной нитей, а роль бусинок выполняли человеческие зубы. Кроме них к нему были подвязаны небольшие кости.
- Это фаланги человеческих пальцев? - спросила я.
- Да, - ответил Джон изменившимся голосом. У него был странный вид; казалось, перед глазами у него мелькнуло какое-то ужасное видение.
Это была злая вещица, но я не могла понять, почему она произвела на него такое впечатление.
Я наклонилась и потрогала амулет пальцем. Оказалось, что в него вплетены еще полоски высушенной кожи. И это была не просто черная нить - это были черные волосы.
- Человеческие волосы, зубы, кости и кожа, - сказала я тихо.
- Да, - повторил Джон.
- Вы лучше меня разбираетесь в вуду, - сказала я. - Что это значит?
- Ради этого амулета кому-то пришлось умереть.
- Вы уверены?
Он наградил меня испепеляющим взглядом.
- Неужели вы думаете, что если бы можно было допустить что-то другое, я бы этого не сказал? По-вашему, мне приятно узнать, что мой брат принял участие в человеческом жертвоприношении?
- Питер обязательно должен был присутствовать? Он не мог просто купить амулет?
- НЕТ! - Он почти выкрикнул это слово и, отвернувшись от нас, отошел к стене. Дыхание его было прерывистым.
Я дала ему время прийти в себя и спросила о том, о чем не могла не спросить:
- Для чего служит этот гри-гри?
Он повернулся; лицо его было почти спокойным, но по глазам было видно, чего ему это стоило.
- Он позволяет менее могущественному некроманту заимствовать силу более могущественного, чтобы оживить очень давно умершего человека.
- Что значит “заимствовать”?
Джон пожал плечами.
- Этот амулет содержит в себе часть силы наиболее могущественного из нас. Питер дорого заплатил за него, но обрел способность оживлять большее количество мертвых и очень старых покойников. Питер, Боже правый, как ты мог?
- Насколько могущественным должен быть тот, кто поделился с ним своей силой?
- Невероятно могущественным, - ответил Джон.
- Он может привести нас к тому человеку, кто сделал его?
- Вы не понимаете, Анита. Эта вещь - часть чьего-то могущества. Часть души того, кто им делится. Это можно сделать только от великого отчаяния или от великой жадности. Питер никогда бы не расплатился за этот гри-гри. Никогда.
- Но можно узнать хозяина?
- Да, достаточно поднести на близкое расстояние к тому человеку, который его сделал. Гри-гри поползет к нему. Ведь это часть его души, которая рвется обратно.
- Это могло бы послужить доказательством в суде?
- Если вам удастся объяснить присяжным суть, то наверное.
Он шагнул ко мне.
- Вы знаете, кто это сделал?
- Возможно.
- Кто, скажите мне, кто?
- Я сделаю лучше. Я возьму вас на обыск в дом этого человека.
Мрачная улыбка тронула его губы.
- Вы мне начинаете очень нравиться, Анита Блейк.
- Комплименты потом.
- А что это такое? - спросила Мэриан. Она перевернула амулет. С обратной стороны, среди волос и костей, покачивалась маленькая подвеска, какие бывают на браслетах. Она имела вид музыкального знака - скрипичный ключ.
Что сказал Эванс, когда потрогал обломок надгробия?
Они перерезали ей горло, а у нее был браслет с нотными знаками и маленькими сердечками. Я смотрела на амулет, и мир внезапно качнулся. Теперь все встало на свои места. Доминга Сальвадор не оживляла зомби - убийцу. Она помогла Питеру Бурку это сделать - но я должна была удостовериться. У нас в запасе еще несколько часов до того, как мы постучимся в двери Доминги, чтобы попытаться найти, доказательства.
- К вам не поступали женщины примерно в одно время с Питером Бурком?
- Сколько угодно, - улыбнулась Мэриан.
- Женщина с перерезанным горлом, - уточнила я.
Мгновение она смотрела на меня.
- Я посмотрю в компьютере.
- Можно мы возьмем с собой амулет?
- Для чего?
- Если я права, у нее должен быть браслет с подвесками в виде лука со стрелами и маленьких сердечек. И эта штучка тоже оттуда. - Я поднесла к свету золотой скрипичный ключ. Он весело блеснул, как будто не подозревал, что его хозяйка мертва.

30

Смерть основным цветом делает серый. Тело, потерявшее много крови, будет казаться белым или голубоватым. Но если оно уже тронуто тлением, хотя не начало разлагаться, оно становится серым.
Женщина была серой. Рана у нее на шее была промыта и зашита. Она казалась сморщенным вторым ртом под подбородком.
Доктор Савиль небрежно оттянула голову трупа.
- Разрез очень глубокий. Шейные мышцы и сонная артерия рассечены. Смерть наступила практически сразу.
- Профессиональная работа, - заметила я.
- Да, кто бы ни перерезал ей горло, он знал свое дело. Существует десяток разных способов нанести рану в шею, которая будет не смертельна или убьет человека не сразу.
Джон Бурк спросил:
- Вы хотите сказать, что мой брат имел большой опыт?
- Не знаю, - ответила я. - У вас есть ее вещи?
- Здесь. - Мэриан открыла небольшой пакет и опрокинула его над столом. Золотой браслет блеснул в свете галогеновых ламп.
Я взяла его рукой в перчатке. Крошечный натянутый лук со стрелой, разные нотки, два переплетенных сердечка. Все, как говорил Эванс.
- Откуда вы узнали о подвеске и мертвой женщине? - спросил Джон Бурк.
- Я отнесла пробу ясновидцу. Он видел смерть женщины и браслет.
- Как это связано с Питером?
- Я полагаю, что жрица вуду заставила Питера оживить зомби. Этот зомби сбежал от него и начал убивать людей. Чтобы замести следы, жрица убила Питера.
- Кто она?
- У меня нет доказательств, кроме гри-гри, который еще неизвестно, сойдет ли за доказательство.
- Да, видение и гри-гри. - Джон покачал голо вой. - Это будет непросто скормить присяжным.
- Я знаю. Именно поэтому нам нужны дополнительные доказательства.
Доктор Савиль увлеченно следила за нашим разговором.
- Назовите мне имя, Анита, назовите мне имя.
- Только если вы поклянетесь не трогать ее до тех пор, пока закон не использует свой шанс. Только если закон потерпит неудачу. Обещайте мне.
- Даю вам слово.
Я с минуту изучала его лицо. Ответный взгляд Джона был ясным и твердым. Пари, он способен солгать с чистой совестью.
- Я больше не доверяю ничьим словам. - Он даже не моргнул. Похоже, мой всепроникающий взгляд утратил свою волшебную силу. А может быть, он собирался сдержать слово. Это иногда случается. - Ладно, я поверю вам на слово. Не заставляйте меня об этом жалеть.
- Не заставлю, - сказал он. - Теперь назовите мне имя.
Я повернулась к доктору Савиль.
- Извини, Мэриан. Чем меньше ты будешь знать об этом деле, тем меньше вероятность, что когда-нибудь к тебе в окно залезет зомби. - Легкое преувеличение, но своего я добилась. Казалось, Мэриан хотела возразить, но все же кивнула:
- Ладно, но я хочу, чтобы ты рассказала мне все, когда это не будет опасно.
- Если смогу - непременно, - пообещала я.
Мэриан снова кивнула, закрыла отсек с трупом Джейн Доу (Условное наименование лица женского пола, чье имя неизвестно или по тем или иным причинам не оглашается) и вышла.
- Крикни, когда закончите. Я пока займусь делами, - сказала она, выходя, и закрыла за собой дверь.
Она оставила нас наедине с вещественным доказательством. Видимо, доверяла мне. Или нам?
- Доминга Сальвадор, - сказала я.
Джон резко втянул в себя воздух.
- Мне знакомо это имя. Она страшно могущественна, если все, что о ней рассказывают, правда.
- Правда, - сказала я.
- Вы с ней знакомы?
- Имею несчастье.
Что-то в выражении его лица мне не понравилось.
- Вы поклялись, что не будете мстить.
- Полиции до нее не добраться. Она для них слишком хитра, - сказал он.
- Ее казнят по закону. Я в это верю.
- Но верите не до конца, - сказал он.
Что я могла сказать? Он был прав.
- Почти до конца.
- “Почти” - слишком маленькая компенсация за убийство моего брата.
- Этот зомби убил гораздо больше людей. Я тоже хочу покарать Домингу. Но только законным образом, через суд.
- Есть и другие способы, - сказал Джон.
- Если закон потерпит неудачу, можете использовать вуду. Только не говорите об этом мне.
На его лице отразилось изумление.
- И вас не возмущает применение черной магии?
- Эта женщина уже однажды пыталась меня убить. Не думаю, что она оставит попытки.
- Вы пережили атаку Сеньоры? - спросил Бурк. Он явно был удивлен.
Мне не понравилось его удивление.
- Я в состоянии о себе позаботиться, мистер Бурк.
- Не сомневаюсь, мисс Блейк. - Он улыбнулся. - Я нанес удар вашему самолюбию? Вам не понравилось, что я удивился, правда?
- Оставьте свои наблюдения при себе, хорошо?
- Если вы выстояли в схватке с посланцами самой Доминги Сальвадор, мне остается только поверить тому, что я о вас слышал. Экзекутор и аниматор, способный оживить кого угодно независимо от давности трупа.
- Насчет последнего не знаю, но вообще-то я просто стараюсь остаться в живых.
- Если Доминга Сальвадор желает вам смерти, это будет нелегко.
- Да практически невозможно, - сказала я.
- Так давайте нанесем удар первыми, - сказал он.
- Только законно, - сказала я.
- Анита, вы наивны.
- Предложение присутствовать при обыске у нее в доме все еще в силе.
- Вы уверены, что сможете это устроить?
- Думаю, да.
В его глазах вспыхнул своего рода темный свет, искрящаяся чернота. Он поджал губы и улыбнулся такой зловещей улыбкой, словно уже предвкушал мучения для одной Доминги Сальвадор. И картина, которая ему представилась, явно доставила ему немалое наслаждение.
От его взгляда у меня по спине побежали мурашки. Я надеялась, что Джон никогда не обратит на меня этих темных глаз. Что-то мне говорило, что он был бы опасным врагом. Почти столь же опасным, как Доминга. Но все-таки не настолько.

31

Улыбающаяся Доминга Сальвадор сидела в гостиной. Маленькая девочка, которая во время моего последнего визита сюда ездила на велосипеде по тротуару, устроилась у бабушки на коленях. Она сидела изящно и томно, как котенок. Два мальчика постарше сидели у Доминги в ногах. Семейная идиллия. Меня чуть не вырвало.
Разумеется, только из-за того, что она была самой опасной жрицей вуду из всех, кого я знала, вовсе не следовало, что Доминга не может быть бабушкой. Человек редко бывает кем-то одним. Гитлер любил собак.
- Буду только рада, если вы произведете у меня обыск, сержант. Мой дом - ваш дом, - сказала она тем же паточным голосом, каким уже предложила нам лимонада или, кто хочет, осажденного чаю.
Мы с Джоном Бурком встали в сторонке. Пусть полиция делает свое дело. Доминга заставила полицейских сполна почувствовать всю нелепость их подозрений. Просто добрая старенькая леди. Хорошо же.
Антонио и Энцо тоже стояли в сторонке. Они несколько подпортили картину семейной идиллии, но, очевидно, Доминге нужны были свидетели. А может быть, и стрельба не была снята с повестки дня.
- Миссис Сальвадор, вы догадываетесь о причинах этого обыска? - спросил Дольф.
- Нет никаких причин, потому что мне нечего скрывать. - Доминга приветливо улыбнулась. Будь она проклята.
- Анита, мистер Бурк, - сказал Дольф.
Мы вышли вперед, как ассистенты на представлении иллюзиониста. До которого, кстати, было не так уж далеко. Высокий полицейский приготовил видео камеру.
- Полагаю, вы знакомы с мисс Блейк, - сказал Дольф.
- Имела удовольствие познакомиться, - сказали Доминга таким холодным тоном, что у нее во рту не растаял бы и кусок масла.
- А это - Джон Бурк.
Зрачки ее на мгновение расширились. Первая брешь в ее великолепном камуфляже. Она слышала о Джоне Бурке? Это имя ее встревожило? Я надеялась, что да.
- Очень рада, наконец, с вами встретиться, мистер Бурк, - сказала Доминга после некоторого молчания.
- Всегда хорошо встретить другого искусника, - ответил он.
Доминга слегка склонила голову в знак согласия. Она хотя бы не пыталась изображать полную невиновность. Она признала, что практикует вуду. Уже прогресс.
Довольно неприлично крестной матери вуду пытаться изобразить невинность.
- Давай, Анита, - сказал Дольф. Никаких подготовительных речей, никакой театральщины, прямо к делу. В этом весь Дольф.
Я достала из кармана полиэтиленовый пакет. Доминга озадаченно нахмурилась. Я вынула из пакета гри-гри. Ее лицо застыло и стало похоже на маску. Только насмешливая улыбка искривила ее губы.
- Что это?
- Ну-ну, Сеньора, - сказал Джон. - Не надо валять дурака. Вы отлично знаете, что это.
- Разумеется, я знаю, что это некий амулет. Но разве полиция теперь запугивает старух амулетами?
- Лишь бы работало, - сказала я.

Предыдущая страница 27 Следующая страница


Смеющийся труп 28

- Анита, - одернул меня Дольф.
- Прости. - Я посмотрела на Джона, и тот кивнул. Я положила гри-гри на ковер приблизительно в шести футах от Доминги. В этом деле мне приходилось целиком полагаться на слова Джона, но кое-что я все-таки обсудила с Мэнни по телефону. Если у нас все получится, если суд это признает и если нам удастся растолковать суть происходящего присяжным, у нас появится шанс. Не слишком ли много “если”?
Какое-то мгновение гри-гри был неподвижен. Потом фаланги слегка закачались, как будто их, словно четки, перебирали невидимые пальцы.
Доминга ссадила внучку с колен и шуганула мальчиков. Энцо взял их за руки. Сеньора сидела одна на кушетке и ждала. Слабая улыбка еще оставалась у нее на губах, но теперь она была какой-то болезненной.
Амулет начал ползти к ней, словно слизняк, напрягая несуществующие мускулы. Я почувствовала, что у меня шевелятся волосы.
- Ты записываешь, Бобби? - спросил Дольф.
Полицейский с видеокамерой ответил:
- Я снимаю. Я ни на секунду не верю в эту херню, но я снимаю.
- Пожалуйста, не употребляйте таких слов при детях, - попросила Доминга.
- Простите, мэм, - сказал полицейский.
- Вы прощены. - Она все еще пыталась изображать любезную хозяйку, несмотря на то, что к ее ногам подползала эта пакость. Железная выдержка. Этого у нее не отнять.
У Антонио кишка была потоньше. Он сломался. Он шагнул вперед, словно хотел поднять амулет с ковра.
- Не вздумай трогать, - предупредил Дольф.
- Вы испугали бабушку своими фокусами, - сказал Антонио.
- Не вздумай трогать, - повторил Дольф и встал, заполнив собой всю комнату. Рядом с ним Антонио внезапно стал тощим и низеньким.
- Прошу вас, вы ее испугали. - Но на самом деле это его лицо побледнело и покрылось потом. Чего старина Тони так трясется? Ведь не его же задницу поволокут в тюрьму.
- А ну отойди, - приказал Дольф. - Или надеть на тебя наручники прямо сейчас?
Антонио покачал головой:
- Не надо, я... я уже отхожу. - Он отошел, но при этом взглянул на Домингу. Быстро и очень испуганно. Когда она встретилась с ним взглядом, в ее глазах был только гнев. Ее лицо вдруг исказилось от злобы. Отчего это она вдруг сорвала маску? Что происходит?
Гри-гри упорно продолжал свой трудный путь. Он ластился к ее ногам, как собака, перекатывался на носках ее ботинок, как кот, который хочет почесать животик.
Доминга пыталась делать вид, что она этого не замечает.
- Вы отказываетесь от своей силы? - спросил Джон.
- Не понимаю, что вы имеете в виду. - Она вновь обрела контроль над своим лицом и казалась искренне озадаченной. Черт возьми, вот это талант. - Вы - могущественный жрец. Вы это подстроили, чтобы меня обвинить.
- Если вам амулет не нужен, тогда возьму его я, - сказал Джон. - И добавлю вашу силу к моей. Я стану самым могущественным жрецом вуду в Штатах. - Впервые я ощутила могущество Джона. Оно коснулось моей кожи. Пугающее дыхание волшебства. Я-то думала, что Джон такой же обычный человек, как все мы. Оказывается, я ошибалась.
Доминга лишь покачала головой.
Джон шагнул вперед и склонился над извивающимся амулетом. Аура его власти двигалась вместе с ним, как невидимая рука.
- Нет уж! - Доминга проворно схватила гри-гри и сжала в ладонях.
Джон улыбнулся.
- Итак, вы подтверждаете, что этот амулет изготовлен вами? Если нет, значит, я могу забрать его и использовать, как мне заблагорассудится. Он был найден среди вещей моего покойного брата. С юридической точки зрения он мой, так, сержант Сторр?
- Так, - сказал Дольф.
- Нет, вы не имеете права, - сказала Доминга.
- Имею, если вы, глядя в камеру, не скажете, что он изготовлен вами.
Она зарычала.
- Ты пожалеешь об этом!
- Это ты пожалеешь, убийца!
Доминга бросила быстрый взгляд на видеокамеру.
- Ладно, я сделала этот амулет. Это я готова признать, но больше - ничего. Я изготовила амулет по просьбе твоего брата, и все.
- Ты принесла в жертву женщину, - сказал Джон.
Она покачала головой.
- Амулет мой. Я сделала его для твоего брата. Все. У вас есть только этот амулет и ничего больше.
- Сеньора, простите меня, - промямлил Антонио. Он был бледен, растерян и очень, очень испуган.
- Заткнись! - рявкнула она.
- Зебровски, уведи нашего друга на кухню и возьми у него показания, - сказал Дольф.
Доминга вскочила.
- Дурак, несчастный дурак! Скажешь им хоть слово, и язык сгниет у тебя прямо во рту!
- Уведи его отсюда, Зебровски.
Зебровски вывел чуть не плачущего Антонио из комнаты. У меня было такое чувство, что нашему старине Тони было велено принести амулет назад. Но он этого не сделал - и теперь будет расплачиваться. При этом полиции ему стоит бояться меньше всего. Я бы на его месте отдала полжизни за то, чтобы его бабулю сегодня же посадили под замок. Я бы не хотела, чтобы она в ближайшее время добралась до своего колдовского инвентаря. А лучше - вообще никогда.
- Теперь мы приступим к обыску, миссис Сальвадор.
- Будьте как дома, сержант. Вы все равно ничего не найдете.
Она сказала это совершенно спокойно.
- Даже то, что за дверями в подвале? - спросила я.
- Там уже ничего нет, Анита. Вы не найдете ничего противозаконного и... нездорового. - Последнее слово она произнесла так, словно оно означало что-то неприличное.
Дольф поглядел на меня. Я пожала плечами. У нее был чертовски уверенный вид.
- Ладно, мальчики, разделились. - Полицейские и сыщики тут же принялись за дело, как будто план действий был заранее разработан. Я двинулась было за Дольфом, но он меня остановил:
- Нет, Анита, вы с Бурком останетесь здесь.
- Почему?
- Вы - гражданские лица.
Это я-то гражданское лицо?
- А когда я ползала для тебя по кладбищу, я тоже была гражданским лицом?
- Если бы это мог сделать кто-нибудь из моих людей, я бы тебе и этого не позволил.
- Ты хочешь сказать, что ты мне “позволил”?
Он нахмурился.
- Ты меня поняла.
- Мне так не кажется.
- Ты можешь быть какой угодно суперменшей, даже такой крутой, как тебе самой кажется, все равно ты не коп. Это работа полиции. Ты останешься ждать в гостиной. Когда мы все вычистим, можешь спуститься и опознать то, что мы обнаружим.
- Не надо делать мне одолжений, Дольф.
- Я не хотел тебя обидеть, Блейк.
- Я не обиделась, - сказала я.
- Вот и не хнычь.
- Хватит. Ты достаточно ясно выразился. Я останусь здесь, но не могу сказать, что я от этого в восторге.
- Ты то и дело суешь свою задницу в пруд с аллигаторами. Радуйся, что на сей раз тебе не придется этого делать. - С этими словами он вышел из комнаты.
На самом деле я не так уж стремилась снова спуститься в подвал. И уж совсем не стремилась второй раз встретиться с существом, которое преследовало нас с Мэнни на лестнице. И все же... я чувствовала себя брошенной. Дольф был прав. Я обижалась. Чудесно.
Мы с Джоном уселись на диван. Доминга осталась там, где сидела с того момента, как мы постучали в дверь. Детей Энцо вывел на улицу. Он явно испытал огромное облегчение. Я едва удержалась, чтобы не вызваться идти с ними. Все что угодно лучше, чем сидеть здесь и напряженно ждать, что вот-вот услышишь крики ужаса.
Если чудовище - другого слова я не могла подобрать - по-прежнему там, крик непременно раздастся. Копы неплохо справляются с плохими парнями, но чудовища им в новинку. Было бы, наверное, проще, если бы этими делами занимались специальные эксперты. Несколько одиночек, сражающихся на стороне добра против зла. Протыкали бы вампиров осиновым колом. Возвращали зомби в могилы. Сжигали ведьм. Хотя несколько лет назад велись дебаты, не сжигать ли на кострах людей вроде меня. Скажем, в 50-х годах.
То, что я делаю, бесспорно, сродни волшебству. Пока мы не вывели всех страшилищ на чистую воду, сверхъестественное было сверхъестественным. Уничтожь его раньше, чем оно уничтожит тебя. Жить было проще. Но теперь полиции приходилось разбираться и с зомби, и с вампирами, и со случайными демонами. Полиция вообще-то совершенно не сечет в демонах. А впрочем, кто в них сечет?
Доминга сидела в кресле и пялилась на меня. У двух полицейских, которых Дольф оставил в гостиной, как у всех полицейских, были скучающие равнодушные физиономии, но я знала - от них не ускользнет ни одно движение. Скука была лишь маской. Полицейские всегда все замечают. Профессиональный риск.
Доминга не смотрела на полицейских. Она не обращала внимания даже на Джона Бурка, который был ей более достойным противником. Она смотрела только на меня, старушку.
Я поглядела в ее черные очи и поинтересовалась:
- Тебя что-то не устраивает?
Взгляд полицейского метнулся к нам. Джон поерзал на диване.
- Что такое? - спросил он.
- Она на меня смотрит.
- Это только начало, chica. - Ее голос сползал все ниже и ниже. Волосы у меня на затылке попытались спрятаться под рубашку.
- Угроза. - Я улыбнулась. - Больше ты никому не причинишь вреда.
- Ты имеешь в виду это? - Она подбросила амулет на ладони. Гри-гри оживился, как будто радовался тому, что на него обратили внимание. Она стиснула его в кулаке. Амулет слабо сопротивлялся, пытаясь выбраться. Не рука полностью скрыла его от наших глаз. Не сводя с меня взгляда, она поднесла руку к груди.
Воздух внезапно стал каким-то вязким и густым. Мне стало трудно дышать.
- Остановите ее! - крикнул Джон и вскочил.
Полицейский, который стоял ближе к ней, замешкался лишь на мгновение, но этого оказалось достаточно. Когда он разжал ее пальцы, ладонь Доминги была пуста.
- Ловкость рук, Доминга. Я была о тебе лучшего мнения.
Джон был бледен.
- Это не фокус. - Голос его дрожал. Он тяжело опустился на диван возле меня. Аура его власти съежилась и усохла. Он выглядел очень усталым.
- Что это? Что она сделала? - спросила я.
- Вы должны вернуть амулет, мэм, - строго сказал полицейский.
- Не могу, - пожала плечами Доминга.
- Джон, что, черт возьми, она сделала?
- Она сделала то, чего не могла сделать.
Я начинала понимать, что чувствует Дольф, когда пытается вытянуть из меня информацию.
- Что она сделала?
- Она втянула свою силу обратно в себя, - сказал он.
- Что это значит?
- Она всосала гри-гри в свое тело. Разве ты этого не почувствовала?
Без сомнения, кое-что я почувствовала. Дышать стало свободнее, но воздух еще оставался тяжелым. Мою кожу покалывало от близости чего-то, мне непонятного.
- Я что-то почувствовала, но все равно не понимаю.
- Без церемонии, без помощи лао она втянула гри-гри обратно в себя. Амулет исчез бесследно. Мы лишились главной улики.
- То есть у нас осталась только пленка?
Он кивнул.
- Если вы знали, что она способна на это, почему же не предупредили заранее? Мы бы сразу отняли у нее амулет.
- Я не знал. Это невозможно сделать без совершения определенного ритуала.
- Но она же сделала.
- Я знаю, Анита, я знаю. - Впервые его голос прозвучал испуганно. Страх совершенно не вязался с его темным красивым лицом. После той силы, которую я в нем почувствовала, невозможно было представить, чтобы Джон чего-то испугался. Но тем не менее это был именно страх.
Я вздрогнула и поежилась, словно от холода. Доминга продолжила смотреть на меня.
- На что уставилась?
- На мертвую женщину, - негромко сказала она.
Я покачала головой.
- Пустая болтовня, Сеньора. Угрозы тебе жизнь не продлят.
Джон коснулся моей руки.
- Не раздражайте ее, Анита. Если она может мгновенно вернуть себе силу, я затрудняюсь даже предположить, на что еще она способна.
Полицейский не выдержал:
- Она ничего не сделает. Леди, одно неверное движение - и я буду стрелять.
- Я - всего лишь старуха. Вы угрожаете старой женщине?
- И ничего не говорите.
Другой полицейский сказал:
- Однажды я видел ведьму, которая могла околдовать голосом.
Оба положили руки на рукоятки своих пистолетов. Забавно все-таки, как из-за магии у людей меняется к тебе отношение. Полицейские прекрасно себя чувствовали, зная, что Доминга приносила в жертву людей и совершала кровавые обряды. Но стоило ей показать небольшой фокус у них на глазах, как она сразу же стала очень опасна. Я-то всегда знала, что она очень опасна.
Под бдительными взглядами полицейских Доминга помалкивала. Ее маленькое выступление отвлекло меня от того, что происходило в подвале. Снизу не доносилось никаких криков. Вообще ничего. Тишина.
Неужели эта тварь покончила разом со всеми? Так быстро, без единого выстрела? Не-е. И все же я на мгновение облилась холодным потом. “Дольф, с тобой все в порядке?” - подумала я.
- Вы что-то сказали? - спросил Джон.
Я отрицательно покачала головой.
- Просто очень громко подумала.
Он кивнул, словно для него это звучало разумно.
В гостиную вошел Дольф. По его лицу ничего нельзя было прочесть. Мистер Стоик.
- Ну, что там было? - нетерпеливо спросила я.
- Ничего, - сказал он.
- Что значит - ничего?
- Она все убрала. Мы видели комнату, о которой ты мне говорила. Дверь выломана изнутри, но сама комната пуста. Все убрано, и стены окрашены. - Он вытянул перед собой руку. На пальцах были белые пятна. - Дьявол, краска еще не высохла.
- Не могло же исчезнуть все! А что насчет замурованных дверей?
- Похоже, там поработал отбойный молоток. Стены тоже недавно окрашены, Анита. Все комнаты пахнут скипидаром и свежей краской. Никаких трупов, никаких зомби. Ничего.
Я смотрела на него, не веря своим ушам.
- Ты шутишь?
Дольф покачал головой.
- Я не шучу.
Я встала перед Домингой.
- Кто тебя предупредил?
Она только молча смотрела на меня и улыбалась. У меня было большое желание стереть эту улыбочку с ее лица. Просто ударить разок - и мне сразу же станет легче. Я знала, что станет.
- Анита, - сказал Дольф. - Отойди.
Должно быть, его насторожило выражение моего лица, а может быть - руки, сжатые в кулаки. И то, что меня всю трясло. Трясло от злости - но не только от злости. Если ее не арестовать, значит, сегодня ночью ей ничто не помещает вновь попытаться меня убить. А также завтра и послезавтра.
Доминга засмеялась, словно прочла мои мысли.
- У тебя ничего нет, chica. Ты поставила на карту все, но у тебя не было ничего.
Она была права.
- Держись от меня подальше Доминга.

Предыдущая страница 28 Следующая страница


29 Лорел Гамильтон

- Я не стану к тебе приближаться, chica. Мне это не понадобится.
- Твой последний фокус не сработал. Я все еще здесь.
- Я ничего не делала. Но, я уверена, к тебе еще могут пожаловать неприятные гости, chica.
Я повернулась к Дольфу.
- Черт возьми, мы можем что-нибудь сделать?
- У нас есть амулет, но это все.
Наверное, на моем лице отразилось что-то, потому что Дольф взял меня за руку.
- Что случилось?
- Она что-то сделала с амулетом. И теперь его нет.
Он скрипнул зубами и на мгновение отвернулся. Потом вновь посмотрел на меня.
- Как это ей удалось, черт возьми?
Я пожала плечами.
- Пусть Джон объяснит. Я так и не поняла. - Ненавижу признавать, что я чего-то не знаю. Но, люди добрые, не может одна девочка быть специалистом во всем. Я так старалась держаться подальше от вуду. Столько усилий - и что в итоге? В итоге я смотрю в черные глаза жрицы вуду, которая уготовила мне смерть. И, судя по выражению этих глаз, восьми неприятную.
Что ж, с волками жить - по-волчьи выть. Я опять повернулась к ней. Я стояла, смотрела в ее глаза и улыбалась. Ее собственная улыбка слегка померкла, и я заулыбалась еще шире.
- Кто-то тебя предостерег, и ты в два дня вычистила эту выгребную яму. - Я наклонилась к ней вплотную и положила руки на подлокотники ее кресла. - Тебе пришлось разрушить все стены. Тебе пришлось освободить или уничтожить всех, кого ты создала. Твое святилище разрушено, у тебя больше нет ни жертвенных животных, ни алтаря. Ты лишилась могущества, которое собирала по каплям. Теперь тебе, сука, придется все начинать заново. - Взгляд ее черных глаз заставил меня вздрогнуть, но я тут же забыла об этом. - Ты слишком стара, чтобы все начать заново. Сколько своих игрушек тебе пришлось уничтожить? Сколько ты выкопала могил?
- Ты можешь радоваться сейчас, chica, но однажды темной ночью я пришлю к тебе то, что мне удалось сохранить.
- Зачем ждать? Сделай это прямо сейчас, при свете дня. Встань со мной лицом к лицу - или ты трусишь?
Она рассмеялась - теплым, приветливым смехом. От неожиданности я выпрямилась так резко, что почти отшатнулась назад.
- И ты воображаешь, что я откликнусь на твой вызов, когда рядом столько полиции? Я не такая дура.
- Попытка не пытка, - сказала я.
- Тебе нужно было принять мое предложение. Работая вместе, мы обе стали бы богаты.
- Единственное, что, вероятно, мы сделаем вместе, - постараемся друг друга убить, - сказала я.
- Быть посему. Пусть между нами будет война.
- Она никогда не кончалась, - сказала я.
Доминга кивнула и слегка улыбнулась.
Из кухни вышел Зебровски. Он ухмылялся от уха до уха. Наконец-то что-то хорошее.
- Внучек проболтался.
Все, кто был в комнате, уставились на него.
- О чем? - спросил Дольф.
- О человеческом жертвоприношении. О том, что бабуля велела ему убить Питера Бурка и забрать у него амулет. Но какие-то бродяги его спугнули, и он этого не сделал. Он так боится ее, - Зебровски кивнул на Домингу, - что просто мечтает, чтобы ее отправили за решетку. Он понимает, что его ждет за то, что он упустил амулет.
Амулет, которого у нас больше нет. Зато есть видеопленка, а теперь еще и признание Антонио. Жизнь начинает налаживаться.
Я повернулась обратно к Доминге - высокой, гордой и устрашающей. Ее черные глаза пылали внутренним светом, и я, стоя рядом с ней, чувствовала ее силу. Ничего, хороший костер о ней позаботится. Ее поджарят на электрическом стуле, потом сожгут тело, и пепел будет развеян по ветру.
Я тихо сказала:
- Ку-ку.
Она в меня плюнула. Плевок попал мне на руку и обжег кожу, как кислота.
- Вот черт!
- Только попробуй еще раз это сделать, и я тебя пристрелю, - сказал Дольф Доминге. Он вытащил пистолет. - Сэкономим средства налогоплательщиков.
Я пошла искать ванную, чтобы смыть с руки слюну этой ведьмы. На этом месте уже образовался волдырь. Ожог второй гребаной степени. Господи Иисусе.
Я была счастлива, что Антонио раскололся. Я была счастлива, что Домингу упрячут за решетку. Я была счастлива, что она скоро помрет. Уж лучше она, чем я.

32

Риверидж - что означает “водораздел” - был современным жилым районом. Это означало, что там имелись дома трех типов - по четыре одинаковых здания в ряд, словно печенья на противне. Никакой воды и тем более водораздела поблизости не было.
Дом, который служил центром круга поисков, ни чем, кроме цвета, не отличался от соседних домов. Дом убийства, как его окрестили в новостях, был серым с белыми ставнями - такими же, как и на прочих домах. Ставни нигде не работали. Они служили только для красоты. В современной архитектуре полно всяких довесков, которые служат только для красоты: балконные ограждения без балконов, мансардные крыши без мансард, крылечки - такие узкие, что на них смогли бы усидеть только эльфы Санта-Клауса. Глядя на это, я начинаю тосковать по викторианской архитектуре. Может, там все и громоздко, зато функционально.
Весь район был эвакуирован. Дольф был вынужден сделать заявление для прессы. Это печально. Но невозможно эвакуировать район размером с поселок и сохранить это в тайне. Шило вынули из мешка. Теперь оно называлось “резня, учиненная зомби”. Красота!
Солнце опускалось в море алых и оранжевых красок. Казалось, кто-то растопил два гигантских восковых мелка и размазал их по небу. Мы обшарили все - навесы, гаражи, подвалы, шалаши на деревьях, детские площадки, - все, где мог укрыться взрослый человек. Но не нашли ничего.
Газетчики беспокойно метались вдоль оцепления. Если мы, эвакуировав сотни людей и обыскав их жилища без ордера, не найдем никакого зомби... мы окажемся в глубоком дерьме.
Но он был здесь. Я знала, что он где-то здесь. Ну, скажем, я была почти уверена, что он где-то здесь.
Джон Бурк стоял рядом с одним из тех гигантских мусорных баков, которые можно встретить на любой улице. Дольф меня удивил, разрешив ему участвовать в охоте. Как он сказал, “нам нужна вся помощь, какую мы можем получить”.
- Где он, Анита? - спросил Дольф.
Мне очень хотелось сказать что-нибудь гениальное. Боже мой. Холмс, как вы узнали, что зомби скрывался в цветочном горшке? Но я не имела права лгать.
- Я не знаю, Дольф. Я просто не знаю.
- Если мы его не найдем... - Он не договорил, но я прекрасно понимала, что он имеет в виду.
Моей карьере ничего не угрожало в случае неудачи. Но Дольф сразу лишится работы. Вот черт. Как же мне ему помочь? Что мы упустили? Что?
Я обвела взглядом тихую улицу. Тишина была просто зловещей. Ни одно окно не горело. Только свет уличных фонарей рассеивал сгущающийся мрак. Размытые круги света.
На столбе возле каждого дома висел почтовый ящик; некоторые ящики были ужасно милыми. Один был в виде сидящего кота, и когда ему в животик бросали почту, у него поднималась лапка. Фамилия владельцев этого дома была Котт. Слишком тонкая аналогия.
Перед каждым домом стоял большой крупный мусорный бак. Некоторые из них были выше меня. Конечно, в воскресенье мусор никто не вывозит. Или сегодня полиция не пропустила машины?
- Мусорные баки, - громко сказала я.
- Чего? - переспросил Дольф.
- Мусорные баки. - Я схватила его за руку, чувствуя что меня вот-вот осенит. - Мы целый гребаный день пялимся на эти гребаные баки. Вот оно.
Стоящий рядом Джон Бурк слегка нахмурился.
- Блейк, ты себя хорошо чувствуешь? - Покуривая сигарету, сзади подошел Зебровски. Конец его сигареты был похож на раздувающегося и вновь сдувающегося светлячка.
- Баки достаточно велики, чтобы в них мог спрятаться человек.
- У тебя затекли бы руки и ноги, - заметил Зебровски.
- У зомби нет циркуляции крови. Они же не мы.
Дольф заорал:
- Всем проверять мусорные баки. Зомби в одном из них. Живо!
Все забегали, как потревоженные муравьи. Но теперь у нас была цель. Я присоединилась к двоим офицерам в форме. У одного на бляхе было написано “Ки”, у другого - “Робертс”. Ки был корейцем, Робертс - блондинкой. Хорошо перемешанная команда.
Мы, не сговариваясь, распределили роли. Офицер Ки переворачивал баки. Мы с Робертс прикрывали его оружием. Всем было выдано указание орать как резаные, если откуда-то выпадет зомби. Вероятно, это окажется наш зомби. Жизнь редко бывает настолько жестока.
На наши вопли должны прибежать истребители. По крайней мере, лучше им бежать. Этот зомби был слишком проворен и слишком опасен. Он может оказаться более невосприимчив к пулям. Впрочем, лучше не выяснять. Просто поджарить его, и дело с концом.
На нашей улице, кроме нас троих, никого больше не было. Мы даже не слышали ни шагов, ни грохота переворачиваемых баков. Интересно, может, все остальные уже добежали до канадской границы?
Стемнело окончательно. Я знала, что где-то наверху есть звезды и луна, но сейчас я не смогла бы этого доказать. С запада надвинулись черные и тяжелые, словно бархат, тучи. Только свет фонарей позволял еще хоть что-то разглядеть в этой тьме.
Не знаю, как себя чувствовала Робертс, но у меня уже болели все мускулы. Каждый раз, когда Ки толкал очередной бак, я замирала, прицелившись. Я должна была выстрелить прежде, чем зомби вцепится ему в горло. По широкому лицу корейца градом катился пот. Даже в тусклом свете фонарей было видно, как оно блестит.
Приятно знать, что не только мне тяжело. Разумеется, мне не приходилось совать руку в предполагаемую нору взбесившегося зомби. Но беда в том, что я не знала, насколько хорошо стреляет Ки или Робертс. Я знала только, что я хорошо стреляю. И знала, что сумею задержать эту тварь до прибытия подмоги. Отстреливать от зомби куски - моя обязанность. Это самое лучшее распределение сил. Честно.
Вопли. Откуда-то слева. Мы все трое застыли. Я обернулась туда, откуда раздался крик. Только темные здания и лужицы света под фонарями. Никакого движения. Однако крики не утихали и становились все пронзительнее.
Я побежала на крик. Ки и Робертс дышали мне в спину. Я бежала, держа браунинг перед собой обеими руками: так было легче бежать. Я не смела убирать оружие в кобуру. В голове у меня возник образ покрытого кровью мишки. Крики стали тише. Кто-то умирает там, впереди.
Теперь повсюду в темноте чувствовалось движение. Мы все бежали на крики, но было уже поздно. Мы все опоздали. Крики прекратились. Не было ни одного выстрела. Почему? Почему никто ни разу не выстрелил?
Миновав четыре дома, мы уперлись в чугунную ограду. Придется все же убрать пистолет. С одной свободной рукой не перелезешь. Черт побери. Я ухватилась за верхушку ограды и перебросила себя на ту сторону.
Я приземлилась на клумбу с цветами и упала на колени, раздавив несколько высоких цветов. Стоя на коленях, я была значительно короче их стеблей. Ки приземлился рядом. Только Робертс удалось удержаться на ногах.
Ки встал, еще не достав пистолета. Я же вынула браунинг, еще пока копошилась в цветах. Я могла встать только вооружившись.
Я уловила какое-то стремительное движение, но ничего не увидела. Мне мешали цветы. Робертс внезапно с криком упала навзничь.
Ки выхватил пистолет, но в это время неясная тень сшибла его с ног, и он упал на меня. Я не успела откатиться и оказалась придавленной им.
- Ки, слезь с меня, черт тебя подери!
Он сел и пополз к своей напарнице, не выпуская из рук пистолет. Он, не отрываясь, смотрел на Робертс. Она не шевелилась.
Я всматривалась в темноту, пытаясь разглядеть хоть что-нибудь. Эта тварь двигалась быстрее человека. Быстро, как вурдалак. Никакой зомби на это не способен. Неужели я ошибалась? Неужели это что-то другое? Что-то гораздо более страшное? Скольких жизней будет стоить сегодня моя ошибка? Что с Робертс?
- Ки, она жива? - Я обшаривала взглядом темноту, борясь с желанием смотреть только на освещенные участки. Повсюду слышались крики, но это были крики растерянности: “Где оно? Куда оно делось?” Крики все больше отдалялись.
Я завопила:
- Сюда, сюда! - Наступило затишье, потом голоса начали приближаться. Копы производили столько же шума, сколько стадо страдающих артритом слонов.
- Рана тяжелая?
- Да. - Ки убрал пистолет в кобуру и прижал руки к шее Роберте. Что-то черное сочилось у него между пальцами. Боже.
Я опустилась рядом с ним на колени, держа оружие наготове. Казалось, все тянется очень медленно, хотя ни самом деле с того момента, как мы перескочили через забор, прошло всего несколько секунд.
Взяв пистолет в одну руку, я пощупала у раненой пульс. Он был слабый, прерывистый, но все-таки сердце еще билось. Убрав руку, я увидела на пальцах кровь и вытерла их о штаны. Эта тварь чуть не отрезала ей голову.
Но куда она делась?
Глаза Ки превратились в сплошные зрачки. Кожа его в свете фонарей казалась бледной, как у прокаженного.
Кто-то шевельнулся, слишком близко к земле, что бы быть человеком, но приблизительно такого же размера. Виден был только силуэт на фоне стены дома, он быстро исчезал в тени.
У него оказалось куда больше ума, чем у обычного зомби. Я ошиблась. Я ошиблась. Я ни хрена не поняла. И теперь из-за моей ошибки Робертс умрет.
- Оставайся с ней. Не дай ей умереть.
- А ты куда? - спросил Ки.
- Я за ним. - Я перемахнула через забор, держась только одной рукой. Адреналина в крови, должно быть, заметно прибавилось.
Я кинулась во двор, но ничего не увидела. Только смутное пятно промелькнуло перед глазами, как мышь, застигнутая на кухне светом лампы. Пятно скорости, только большое, величиной с человека.
Оно завернуло за угол, и я потеряла его из виду. Проклятие. Я бежала изо всех сил, держась подальше от стены, и в животе у меня все сжималось, когда я представляла себе, как чьи-то пальцы раздирают мне горло. Я обошла дом, держа пистолет наготове. Ничего. Я снова и снова всматривалась в темноту и лужицы света. Ничего.
Сзади послышались крики. Копы подоспели. Боже, пусть Робертс выживет.
И снова движение - через круг света от фонаря перед следующим домом. Кто-то крикнул:
- Анита! - но я уже бежала следом за тенью за угол лома. Я крикнула на бегу:
- Вызовите истребителей! - но не остановилась. Я не смела остановиться. Я единственная, кто его видел. Если я его потеряю, он убежит.
Я бежала сквозь тьму одна за существом, которое могло оказаться вовсе не зомби. Не самый умный из моих поступков, но у меня не было выбора. Не было.
Эта тварь никогда больше никого не убьет. Если только я смогу ее остановить. Сегодня. Сейчас.
Я пересекла освещенный участок, и после него темнота меня ослепила. Я замерла, нетерпеливо ожидая, пока глаза привыкнут.
- Нас-стойчивая женщ-щина, - прошипел чей-то голос справа, и я вся покрылась гусиной кожей.
Я изо всех сил напрягала боковое зрение. Вон он - темная тень поднялась из кустов, обнимающих угол дома. Он встал, в полный рост, но не нападал. Стоит ему захотеть, и он убьет меня, прежде чем я успею повернуться и выстрелить. Я видела, как быстро он двигается. Я поняла, что мне конец.
- Ты не такая, как вс-се. - Голос был свистящим: видимо, рот настолько прогнил, что каждое слово давалось этому зомби с трудом. Голос джентльмена, хорошо отдохнувшего в могиле.
Я медленно, очень медленно начала поворачиваться в его сторону.
- Положи меня.
Теперь я уже могла его рассмотреть. В темноте я довольно неплохо вижу. И мне помогали уличные фонари.
Кожа была бледной, изжелта-белой. Она облепляла кости черепа, словно полурастаявший воск. Но глаза - их не тронуло тление. Они горели таким огнем, что казались вообще нечеловеческими.
- Куда тебя положить? - спросила я.
- В мою могилу, - сказал он. Его губы двигались как-то неправильно: от них почти ничего не осталось.
В лицо мне ударил свет. Зомби завопил, закрывая лицо. Я не видела ни черта. Он промчался мимо меня. Я вслепую нажала курок. Мне показалось, что я услышала, как пуля ударила в стену. Я снова выстрелила, теперь уже через плечо, и бросилась на землю, чтобы защитить горло, если он прыгнет.
Когда зрение вернулось ко мне, я была одна. Целая и невредимая. Почему? Положи меня, сказал он. В мою могилу. Как он узнал, кто я такая? Люди редко способны это почувствовать. Только ведьмы и другие аниматоры. Другие аниматоры. Вот черт.
Внезапно рядом со мной оказался Дольф. Он рывком поставил меня на ноги.
- Господи, Блейк, ты ранена?
Я отрицательно покачала головой.
- Что это было, черт возьми?
- Галогенный прожектор.
- Проклятие, вы меня едва не ослепили!
- Мы не видели, куда стрелять, - пояснил Дольф.
Мимо пробежали копы. Раздался крик: “Вон он!” Мы с Дольфом и яркий, как лень, прожектор остались позади, а погоня весело понеслась куда-то в темноту.
- Он со мной говорил, Дольф, - сказала я.
- Что значит “говорил”?
- Он попросил, чтобы я положила его обратно в могилу. - Говоря это, я смотрела на Дольфа. Вероятно, сейчас я была похожа на Ки - такая же бледная кожа и черные вытаращенные глаза. Интересно, почему я не чувствую страха? - Он старый, ему, по меньшей мере, уже сто лет. При жизни он был как-то связан с вуду. Вот чего они не учли. Именно поэтому Питер Бурк не смог им управлять.
- Откуда ты все это знаешь? Он тебе сказал?
Я покачала головой.
- Его возраст я определила по тому, как он выглядит. И он узнал во мне человека, который может отправить его обратно. Только колдун или другой аниматор мог почувствовать, кто я такая. Я ставлю на аниматора.
- Это как-нибудь меняет наш план? - спросил Дольф.
Я снова уставилась на него.
- Сколько людей он убил? - Я не стала дожидаться ответа. - Мы его уничтожим. И точка.
- Ты рассуждаешь, как полицейский, Анита. - Величайший комплимент в устах Дольфа. И я именно так это восприняла.
Не имело значения, кем зомби был при жизни - пусть даже аниматором или вудуистом. Что с того? Сейчас это машина для убийства. Он меня не убил. Не ранил. Но я не могу позволить себе оказать ему такую же услугу.
Вдали послышались выстрелы, отдаваясь эхом от стен домов. Мы с Дольфом переглянулись.
Браунинг все еще был у меня в руке.
- Надо с этим кончать.
Он кивнул.
Мы побежали, но он тут же меня обогнал. Ноги его были длиннее моих. Я не могла за ним угнаться. Я могла бы опрокинуть его на землю, но обогнать - никогда.
Он заметил, что я отстала, и приостановился.
- Давай беги, - сказала я.
Дольф прибавил газу и исчез в темноте. Он даже не оглянулся. Если Дольфу сказать, что тебя не смущает остаться одной в темноте, когда где-то рядом прячется зомби-убийца, он поверит. По крайней мере, мне он поверил.
Это тоже был комплимент, но в результате я уже второй раз за ночь бегаю в темноте одна. Крики теперь доносились с двух противоположных сторон. Они его потеряли. Проклятие.
Я замедлила шаг. У меня не было никакого желания наткнуться на эту тварь. Она на меня не напала, но я всадила в нее, по крайней мере, одну пулю. Даже зомби не любит таких вещей.
Я стояла в прохладной тени дерева. Я находилась на окраине района, возле забора из колючей проволоки, который ограждал засаженное бобами поле. Зомби пришлось бы лежать плашмя, чтобы спрятаться на такой ровной местности. Я уловила отблески прожектора, свет которого обшаривал окрестности, но они были приблизительно в пятидесяти ярдах от меня.
Они искали на земле, потому что я им сказка, что зомби не любят лазить. Но это был необычный зомби. Над головой у меня зашуршали ветки. Волосы на макушке зашевелились. Я завертелась, подняв вверх пистолет и вглядываясь в листву.
Он зарычал и прыгнул.
Я успела выстрелить дважды, прежде чем он повалил меня и всем весом прижал к земле. Две пули попали ему в грудь, не причинив никакого вреда. Я выстрелила еще раз, но с тем же успехом я могла бы стрелять в стену.

Предыдущая страница 29 Следующая страница


Смеющийся труп 30

Он зарычал у самого моего лица. На меня пахнуло открытой могилой. Я завизжала и снова потянула крючок. Пуля ударила его в горло. Он чуть замешкался и сделал глотательное движение. Глотает пулю?
Горящие глаза уставились мне в лицо. В этом взгляде теплился разум, в нем ощущалось что-то похожее на одушевленных зомби Доминги. Словно кто-то выглядывал оттуда. Мы застыли; это длилось мгновение, но казалось, что миновала вечность. Его руки легли на мое горло, но пальцы не сжались - пока. Ствол моего пистолета уперся ему в подбородок. Ни один из трех предыдущих выстрелов не причинил ему никакого вреда - и на этот тоже надежда слабая.
- Не хотел убивать, - тихо сказал зомби. - С-сначала не понимал. Не помнил, кем был.
Нас окружила полиция. Я слышала голос Дольфа:
- Уберите огнеметы! Уберите их, к чертовой матери!
- Мне нужно было мяс-со, чтобы вс-спомнить, кем я был. С-старалс-ся не убивать. С-старалс-ся проходить мимо домов, но не мог. С-слиш-шком много домов, - шептал зомби. Его пальцы с кривыми ногтями начали сжиматься. Я выстрелила. Его тело дернулось назад, но руки по-прежнему сжимали мне шею.
Сильнее, сильнее. Я задыхалась. В глазах у меня заплясали искры. Ночь из черной превратилась в серую. Приставив пистолет к его переносице, я снова и снова отчаянно нажимала курок.
В глазах у меня потемнело, но я еще чувствовала свои руки и палец, нажимающий на курок. Тьма затопила мои глаза и поглотила мир. Я перестала чувствовать руки.
Я очнулась от криков - ужасающих воплей. Запах горелого мяса ударил мне в нос. Задыхаясь, я хотела вдохнуть поглубже, и мне стало больно. Я закашлялась и попыталась сесть. Дольф, оказавшийся рядом, поддержал меня за плечи. В руке у него был мой пистолет. Я кашляла, и кашель рвал мне горло. А может быть, зомби мне его уже разорвал.
Что-то размером с человека каталось по иссушенной зноем траве. Оно пылало. Пылало чистым оранжевым пламенем, и отблески плясали на листьях, как солнечные пятна на воде.
Два истребителя в защитных костюмах стояли рядом, поливая тварь огнем, словно сражались с вурдалаком. Тварь издавала пронзительные крики, и от каждого крика я вздрагивала.
- Господи Иисусе, почему оно не умирает? - это спросил Зебровски. Он стоял рядом, и лицо его было оранжевым в свете огня.
Я ничего не сказала. Я не хотела говорить это вслух. Зомби не умирал, потому что при жизни был аниматором. Я знала, что таких зомби очень трудно убить. Но я не знала, что, выходя из могилы, они жаждут человеческой плоти. Что они вспоминают, кем они были, только когда едят человечину.
Этого я не знала. И не хотела знать.
В круге света возник Джон Бурк. Одну руку он прижимал к груди. На его одежде я увидела пятна крови. Интересно, зомби сказал что-нибудь Джону? Знает ли он, почему зомби не умирает?
Зомби кружился и корчился в пламени. Его тело было подобно фитилю свечи. Шатаясь, он шагнул к нам. Его пылающая рука потянулась ко мне. Ко мне.
Потом он медленно повалился в траву. Так падает срубленное дерево, еще борющееся за жизнь. Если можно так выразиться. Истребители продолжали держать наготове огнеметы, чтобы не дать твари ни малейшего шанса. Мне не в чем было их упрекнуть.
Когда-то это был некромант. Эта туша, которую медленно пожирал огонь, была при жизни тем же, что и я. Стану ли я чудовищем, если меня кто-нибудь оживит? Лучше не выяснять. В завещании я просила кремировать труп, потому что не хотела, чтобы кто-нибудь оживил меня и надавал оплеух. Теперь у меня появилась другая причина настаивать на этом в своем завещании. Проклятие. Одной было вполне достаточно.
Я смотрела, как чернеет и съеживается плоть, как трескается и начинает слезать кожа, как кости рассыпаются мириадами искр и исчезают в огне.
И, глядя, как умирает зомби, я дала себе клятву. Доминга Сальвадор должна гореть в аду за содеянное. Есть во вселенной огнь, который не угасает. И в этом пламени струя огнемета покажется ей маленьким неудобством. Она будет гореть вечно, но даже этот срок казался мне слишком коротким.

33

Я лежала на спине в комнате охраны. Белая занавеска скрывала меня от любопытных глаз. Голоса с другой стороны занавески были громкими и враждебными. Мне нравилась моя занавеска. Подушка была плоской, стол для допросов - жестким. Я чувствовала себя замечательно. Было больно глотать. Было больно сделать даже маленький вдох. Но дыхание необходимо. Я была счастлива, что способна хоть как-то дышать.
Я лежала очень спокойно. Делала то, что мне было велено. Лежала и слушала свое дыхание, биение своего сердца. После того как чудом избежишь смерти, начинаешь испытывать повышенный интерес к собственному телу. Замечаешь то, на что обычно не обращаешь внимания. Я чувствовала, как бежит кровь по венам, и могла попробовать на вкус свой размеренный, четкий пульс. Он перекатывался у меня во рту, как леденец.
Я была жива. Зомби был мертв. Доминга Сальвадор - в тюрьме. Жизнь была прекрасна.
Дольф откинул занавеску и вновь задернул ее за собой, как закрывают за собой дверь, входя в комнату. Мы притворялись, что нам доступно уединение, даже при том, что могли видеть ноги тех, кто проходил мимо занавески.
Я улыбнулась Дольфу. Он улыбнулся в ответ:
- Рад видеть тебя в добром здравии.
- Не знаю насчет “доброго”, - сказала я. Мой голос был хриплым. Я откашлялась, чтобы придать ему мелодичности, но это не помогло.
- Что говорят врачи насчет твоего голоса? - спросил Дольф.
- Я временно стала тенором. - Я взглянула на него и добавила: - Но это пройдет.
- Хорошо.
- Как Бурк? - спросила я.
- Царапины, ничего серьезного.
Я так и подумала, увидев его вчера ночью, но всегда неплохо удостовериться.
- А Робертс?
- Она будет жить.
- Но она не останется инвалидом? - Говорить было больно.
- Не останется. Ки тоже был ранен в руку. Ты не знала?
Я хотела покачать головой, но сразу же передумала. Это тоже было больно.
- Я не заметила.
- Просто пара царапин. Он быстро поправится. - Дольф погрузил руки в карманы штанов. - Мы потеряли трех офицеров. Еще один ранен тяжелее, чем Робертс, но выкарабкается.
Я посмотрела на него.
- Это моя вина.
Дольф нахмурился.
- Что ты имеешь в виду?
- Я должна была догадаться. - Я снова закашлялась. - Это был не обычный зомби.
- Это был зомби, Анита. Ты оказалась права. И именно ты сообразила, что он прячется в одном из этих чертовых мусорных баков. - Он усмехнулся. - И ты едва не погибла, пока не убила его. Я думаю, ты сделала свою часть работы.
- Я его не убила. Это сделали истребители. - Произносить длинные слова было куда больнее, чем короткие.
- Ты помнишь, что было после того, как ты начала задыхаться?
- Нет.
- Ты выпустила ему в рожу всю обойму. Вышибла из его проклятой башки все остатки мозгов. А потом потеряла сознание. Я думал, что ты уже на том свете. О Боже. - Он покачал головой. - Никогда больше так со мной не шути.
Я улыбнулась:
- Постараюсь.
- Когда его мозги вылетели наружу, он поднялся. Благодаря тебе он уже не мог сопротивляться.
Вошел Зебровски. Он не дал себе труда задвинуть за собой занавеску, и я увидела мальчика с окровавленной рукой, который плакал, уткнувшись в плечо какой-то женщины. Дольф закрыл занавеску. Держу пари, Зебровски из тех людей, которые никогда не задвигают до конца ящики стола.
- Они все еще извлекают пули из трупа. И каждая пуля - твоя, Блейк.
Я просто молча на него смотрела.
- Ты настоящий Стреляный Калач, Блейк.
- Кто-то из вас должен им быть. Зебров… - Я не смогла до конца произнести его имя. Слишком больно.
- Тебе больно? - спросил Дольф.
Я осторожно кивнула.
- Врачи уже вкололи мне болеутоляющее. И сделали укол от столбняка.
- На твоей бледной шейке расцветает ожерелье маленьких синячков, - сказал Зебровски.
- Поэтично, - похвалила я.
Он пожал плечами.
- Я пойду посмотрю, как там другие раненые, а потом прикажу кому-нибудь отвезти тебя домой, - сказал Дольф.
- Спасибо.
- Вряд ли ты сейчас способна передвигаться самостоятельно.
Наверное, он был прав. Я смахивала на кучку дерьма - но это была очень счастливая кучка. Мы сделали это. Мы разгадали преступление, и виновник отправлен в тюрьму. Гип-гип ура.
Вернулся врач с болеутоляющими таблетками. Он поглядел на двух полицейских.
- Ну-с. - Он вручил мне флакончик с тремя пилюлями. - В первые два дня вам это пригодится. На вашем месте я бы посидел дома. - Он посмотрел на Дольфа. - Вы слышали это, босс?
Дольф нахмурился.
- Я не ее босс.
- Но вы же тут главный? - спросил врач. Дольф кивнул.
- Тогда...
- Я у них временно, - перебила я.
- Временно?
- Можно сказать, что мы позаимствовали ее из другого отдела, - вставил Зебровски.
Доктор кивнул.
- В таком случае скажите ее начальнику, чтобы завтра предоставил ей выходной. Физически она пострадала меньше других, но ей пришлось пережить сильнейшее потрясение. Ей чрезвычайно повезло, что она не получила тяжелых ранений.
- У нее нет начальника, - сказал Зебровски, - но мы сообщим ее боссу. - Он усмехнулся.
Я, нахмурившись, уставилась на Зебровски.
- Хорошо, тогда я могу отпустить вас домой. Следите, чтобы раны не воспалились. И этот укус на плече... - Врач покачал головой. - Да, вы, полицейские, не зря едите свой хлеб. - Поделившись с нами этой мудростью, он отбыл.
Зебровски рассмеялся.
- Что было бы с доком, узнай он, что мы подвергали риску гражданских.
- Ей пришлось пережить сильнейшее потрясение, - сказал Дольф.
- Очень сильнейшее, - подхватил Зебровски.
Они заржали.
Я села, слегка покачиваясь, и спустила ноги на пол.
- Когда вы закончите веселиться, я хочу поехать домой.
Оба рассмеялись еще пуще. Они хохотали до слез. Во всем этом не было ничего смешного, но я их понимала. Для снятия напряжения годится смех или слезы. Уж лучше смех. Я не присоединялась к ним только потому, что не без оснований подозревала, что это будет чересчур больно.
- Я отвезу тебя домой, - выдохнул Зебровски между приступами смеха.
Я не могла удержаться от улыбки. Хохочущие Дольф и Зебровски - это зрелище заставит улыбнуться любого.
- Нет-нет, - возразил Дольф. - Если вы вдвоем сядете в автомобиль, живым из него выйдет только один.
- И это буду я, - сказала я.
Зебровски кивнул:
- Что верно, то верно.
Приятно узнать, что есть вещи, о которых мы с ним единого мнения.

34

Я уже наполовину заснула на заднем сиденье полицейского автомобиля, когда мы остановились перед моим домом. Прохладный родник обезболивающего смыл пульсирующую боль в моем горле. Мне казалось, что все кости у меня размягчаются. Что мне вкатил этот доктор? Я чувствовала себя великолепно, но мир проплывал передо мной, как в кинофильме, который не может оказать на меня никакого влияния. Далекий и безопасный, как сон.
Ключи от своей машины я дала Дольфу. Он обещал позаботиться о том, чтобы ее утром пригнали к моему дому. Еще он сказал, что позвонит Берту и скажет ему, что сегодня я на работу не выйду. Интересно, как Берт воспримет эту новость? Интересно, какое мне до этого дело? Никакого.
Один из полицейских повернулся ко мне:
- Вам лучше, мисс Блейк?
- Миссис, - поправила я машинально и только потом поняла, что сначала он обратился ко мне правильно.
Он усмехнулся и открыл для меня дверцу. Изнутри в полицейской машине не было ручек на дверцах. Ему пришлось придержать дверцу, но он сделал это без не удовольствия и снова спросил:
- Вам лучше, миссис Блейк?
- Да, офицер... - Я вынуждена была мигнуть, что бы прочесть его имя на бляхе. - ...Осборн. Спасибо, что подвезли меня домой. И вашему напарнику тоже.
Его напарник стоял с другой стороны машины, облокотившись на крышу.
- Всю жизнь мечтал познакомиться с экзекутором охотников за привидениями. - Он усмехнулся.
Я еще раз моргнула, пытаясь собрать себя по кусочкам, чтобы одновременно говорить и думать.
- Я была Экзекутором еще до того, как пришла в этот отряд.
Он развел руками, все еще улыбаясь:
- Не обижайтесь.
Я слишком устала и была слишком напичкана лекарствами, чтобы обижаться. Я просто покачала головой:
- Спасибо еще раз.
Я, шатаясь, начала подниматься по лестнице. Я цеплялась за перила, как утопающий за соломинку. Сегодня ночью я буду спать. Может, я проснусь посреди коридора, но я буду спать.
Только со второй попытки мне удалось вставить ключ в замок. Я ввалилась в квартиру и закрыла дверь, прислонившись к ней лбом. Я защелкнула замок и оказалась в безопасности. Я дома. Я жива. Зомби-убийца уничтожен. Мне захотелось хихикнуть, но это от лекарства. Обычно я никогда не хихикаю в одиночестве.
Так я и стояла, прижимаясь любом к двери, и смотрела на свои кроссовки. Они казались так далеко, как будто с тех пор, когда я в последний раз смотрели на свои ноги, расстояние между нами увеличилось. Док дал мне какое-то редкостное дерьмо. Завтра я его принимать не стану. На мой вкус оно слишком отрывает от действительности.
Возле моих кроссовок появился черный ботинок. Что еще за ботинки в моей квартире? Я начала поворачиваться. Я потянулась за пистолетом. Слишком поздно, слишком медленно, слишком, черт возьми, неуклюже.
Сильные коричневые руки обхватили меня поперек чудовища, прижав мои руки к бокам. Меня притиснули к двери. Я пыталась сопротивляться, но теперь это уже было бессмысленно. Достал меня все-таки. Я вывернула шею, пытаясь стряхнуть с себя наркотическое оцепенение. Мне надо как следует испугаться. Уровень адреналина в крови несколько поднялся, но некоторые лекарства напрочь лишают тебя возможности управлять своим телом, пока их действие не прекратится. Я была готова убить этого дока. Если, конечно, сама выживу.
К двери меня прижимал Бруно.
Справа подошел Томми. В руках у него был шприц.
- НЕТ!
Бруно ладонью зажал мне рот. Я попыталась его укусить, и он отвесил мне затрещину. Это немного привело меня в чувство, но мир все равно оставался словно обернутым ватой и слишком далеким. Рука Бруно пахла лосьоном после бритья. Удушающая сладость.
- Ну, это как-то слишком легко, - сказал Томми.
- Ты давай делай, - сказал Бруно.
Я смотрела, как игла приближается к моей руке. Я бы сказала им, что меня уже и так накачали, если бы не ладонь Бруно, зажимающая мне рот. Я бы спросила их, что у них в ширине и не вступит ли эта гадость в конфликт с той, которую мне уже вкатили. Но мне так и не представилась такая возможность.
Игла вонзилась в мою кожу. Я дернулись всем телом в попытке освободиться, но Бруно держал меня крепко. Я не могла двигаться. Не могла убежать. Проклятие! Проклятие! Адреналин наконец прогнал оцепенение, только это было уже слишком поздно. Томми вынул шприц и сказал:
- Извините, но у нас нет спирта, чтобы протереть место укола. - Он ухмыльнулся.
Я его ненавидела. Я ненавидела их обоих. И если меня не пристрелят, я их обоих убью. За то, что они меня напугали. За то, что заставили почувствовать себя беспомощной. За то, что поймали меня, когда я плохо соображала, была одурманенная и глупая. Если я переживу эту ошибку, я ее больше не повторю. Милый Боже, дай мне ее пережить.
Бруно не давал мне двигаться и говорить, пока я не почувствовала, что инъекция начала действовать. Мне захотелось спать. Меня схватил плохой парень, а я ужасно хотела спать. Я пыталась с этим бороться, но у меня ничего не вышло. Веки у меня слипались. Я изо всех сил старалась не закрывать глаза. Я прекратила попытки вырваться от Бруно и все силы сосредоточила на том, чтобы не смыкать веки.
Я смотрела на дверь и пыталась не вырубиться. Дверь покрылась рябью, будто я смотрела на нее сквозь воду. Мои веки опустились, потом встрепенулись и опустились снова. Я уже не могла открыть глаза. Какая-то маленькая часть меня вопила, погружаясь во тьму, но в остальном мне было сонно, спокойно и, как ни странно, приятно.

35

Я пребывала на той границе сна и пробуждения, когда уже вроде бы не спишь, но и просыпаться еще неохота. Тело было словно налито свинцом. В голове гудело. Горло саднило.
Мысль о горле заставила меня открыть глаза. Я увидела белый потолок. Коричневые разводы покрывали его, как будто он был залит кофе. Я определенно не дома. Но где же я?
Я вспомнила, как меня схватил Бруно. Игла шприца. Тут я села. Перед глазами у меня поплыли цветные круги. Я упала назад на постель и прикрыла глаза руками. Это немного помогло. Что они мне вкололи?
У меня возникло ощущение, что я не одна. Где-то и этом водовороте цветных пятен прячется человек. Или нет? Я снова открыла глаза - на этот раз медленнее. На потолок я уже насмотрелась. Теперь я увидела, что лежу на большой кровати. Две подушки, простыни и одеяло. Я осторожно повернула голову и увидела прямо перед собой лицо Гарольда Гейнора. Он сидел возле кровати. Не о таком пробуждении я мечтала.
За спиной у него, прислонившись к разбитому комоду, стоял Бруно. Ремни плечевой кобуры отчетливо выделялись на фоне синей рубашки с короткими рукавами. У кровати стоял стол из того же набора и такой же разбитый, как комод. Между высоких окон стоял туалетный столик. Мебель пахла свежим деревом. Запах сосны висел в душном, неподвижном воздухе.
Как только я поняла, что здесь нет кондиционера, я тут же начала потеть.
- Как вы себя чувствуете, мисс Блейк? - спросил Гейнор. Голос у него был по-прежнему, как у пришепетывающего Санта-Клауса. Или как у чрезвычайно довольной змеи.
- Я чувствую себя лучше, - сказала я.
- Я так и думал, ведь вы просили больше двадцати четырех часов. Вы знаете?
Врет? Зачем ему врать насчет того, сколько часов я спала? Что ему это даст? Ничего. Тогда, наверное, он не врет.
- Что, черт возьми, вы мне вкололи?
Бруно отодвинулся от комода. Вид у него был почти смущенный.
- Мы не поняли, что тебе уже дали успокоительное.
- Болеутоляющее, - поправила я.
Он пожал плечами.
- Один черт, если смешать с торазином.
- Ты мне вколол транквилизатор для животных?

Предыдущая страница 30 Следующая страница


31 Лорел Гамильтон

- Ну-ну, мисс Блейк, его используют также в психиатрических лечебницах. Не только для животных, - сказал Гейнор.
- Ну надо же, - сказала я, - мне сразу стало легче.
Он широко улыбнулся.
- Если вы настолько пришли в себя, что способны делать остроумные замечания, значит, вы уже и встать можете.
Остроумные замечания? Может, он и прав. Честно говоря, я удивлялась тому, что меня не связали. Конечно, я была рада этому, но все же удивлена.
Я села, только теперь уже гораздо медленнее, чем в первый раз. Комната всего лишь малость накренилась, но тут же вернулась в нормальное положение. Я глубоко вздохнула и, почувствовав боль, схватилась за горло. Касаться кожи тоже было больно.
- Откуда у вас эти чудовищные синяки? - спросил Гейнор.
Соврать или правду сказать? Соврать, но отчасти.
- Я помогала полиции ловить плохого парня. Он немного отбился от рук.
- И что теперь с этим плохим парнем? - спросил Бруно.
- Теперь его уже нет, - ответила я.
В лице Бруно что-то промелькнуло. Слишком быстро, чтобы успеть понять, что именно. Может быть, уважение? Не-е.
- Вы знаете, зачем вас сюда привезли, верно?
- Чтобы я оживила для вас зомби, - сказала я.
- Да, чтобы вы оживили для меня очень старого зомби.
- Я дважды отвергла ваше предложение. Почему вы решили, что я изменю свое мнение?
Он улыбнулся, ну просто веселый старый эльф.
- Ну, мисс Блейк, я сделаю так, чтобы Бруно и Томми убедили вас в ошибочности вашего поведения. Я по-прежнему намерен заплатить вам миллион долларов, если вы оживите этого зомби. Цена не изменилась.
- Томми мне предлагал полтора, - заметила я.
- Это в том случае, если бы вы пришли добровольно. Мы не можем заплатить полную цену, когда вы вынуждаете нас идти на такой риск.
- Как, например, срок за похищение, - сказала я.
- Вот именно. Ваше упрямство стоило вам пятисот тысяч долларов. Разве вам не жаль этих денег?
Теперь я окончательно решила перейти с ним на “ты”. Хватит с меня его любезного тона.
- Я не стану убивать человека ради того, чтобы ты быстрее мог найти свои сокровища.
- Маленькая Ванда все разболтала.
- Я просто строю предположения, Гейнор. Я прочла досье на тебя, и там говорится о том, как ты ненавидишь семью отца. - Это была откровенная ложь. Только Ванда могла знать такие подробности.
- Боюсь, уже слишком поздно. Я знаю, что Ванда с вами говорила. Она созналась.
Созналась? Я смотрела на него, пытаясь разгадать, что кроется за его добродушным лицом.
- Что значит “созналась”?
- Это значит, что я отдал ее Томми для допроса. Он не такой виртуоз, как Цецилия, но у него больше опыта. Я не хотел убивать мою маленькую Ванду.
- Где она теперь?
- Вас беспокоит судьба шлюхи? - Глаза у него сверкали, как у хищной птицы. Он пытался меня понять, оценивал мои реакции.
- Она для меня ничего не значит, - сказала я. Я надеялась, что лицо мое было таким же бесстрастным, как и голос. Пока что они не собирались ее убивать. Но если они решат, что таким образом можно на меня надавить, они могут это сделать.
- Вы уверены?
- Слушай, я с ней не спала. Она всего лишь потаскушка для больших любителей извращений.
Он улыбнулся.
- Как нам убедить вас оживить этого зомби?
- Я не стану убивать ради тебя человека, Гейнор. Я не настолько сильно тебя люблю, - сказала я.
Он вздохнул. Его румяная физиономия казалась личиком грустного пупса.
- Вы намерены усложнить мне задачу, я правильно понимаю, мисс Блейк?
- Я не знаю, как вам ее облегчить, - сказала я. Я откинулась на спинку кровати. Мне было вполне удобно, только перед глазами все по-прежнему немного расплывалось. Но скоро станет совсем хорошо. А уж с потерей сознания это состояние просто не шло ни в какое сравнение.
- На самом деле мы не хотели причинить вам вред, - сказал Гейнор. - Реакция торазина на то, другое лекарство, была случайной. Мы не нарочно вас вывели из строя.
Я могла бы возразить, но не стала.
- Так что мы теперь будем делать?
- У нас оба ваших пистолета, - сказал Гейнор. - А без оружия вы просто маленькая женщина во власти больших, сильных мужчин.
При этих словах я улыбнулась.
- Я привыкла быть самой маленькой девчонкой во дворе, Гарри.
Кажется, я его задела.
- Гарольд или Гейнор, но только не Гарри.
Я пожала плечами.
- Прекрасно.
- И тем не менее вас не пугает, что вы полностью в наших руках?
- С этим последним утверждением я могла бы поспорить.
Он поглядела на Бруно.
- Какая самоуверенность, и откуда только она ее берет?
Бруно не ответил. Он просто смотрел на меня своими пустыми, как у куклы, глазами. Глаза телохранителя: зоркие, подозрительные и одновременно с тем ни чего не выражающие.
- Покажи ей, как мы умеем убеждать, Бруно.
Бруно улыбнулся, медленно растянув губы. Глаза его остались мертвыми, как у акулы. Он расслабил плечи и, не сводя с меня взгляда, сделал несколько выпадов в сторону стены.
- Я так понимаю, что мне суждено выступить в роли боксерской груши? - спросила я.
- Как изящно вы это выразили, - восхитился Гейнор.
Бруно нетерпеливо подпрыгивал возле стены. Ну хорошо же. Я соскользнула с кровати на противоположную половину комнаты. У меня не было никакого желания бороться с Гейнором. И руки и ноги у Бруно были в два раза длиннее моих. Весил он, наверное, больше меня почти на сто фунтов, и весь этот вес приходится на мускулы. Мне будет очень больно. Но пока меня не связали, я еще потрепыхаюсь. Если бы мне удалось причинить Бруно какое-нибудь серьезное повреждение, я была бы удовлетворена.
Я вышла из-за кровати, свободно опустив руки. Я заняла стойку, как на тренировке по дзюдо. Вряд ли Бруно из всех видов единоборств выбрал именно дзюдо. Могу поспорить, что карате или таэквондо.
Бруно стоял в неуклюжей на вид позе, боком ко мне. Казалось, что его длинные ноги сломаны в коленях. Но как только я двинулась вперед, он по-крабьи скользнул назад, быстро и ловко.
- Джиу-джитсу? - полуутвердительно заметила я.
Он поднял бровь.
- Немногие могут это узнать.
- Я видела джиу-джитсу, - сказала я.
- Сама занимаешься?
- Нет.
Он улыбнулся.
- Тогда тебе будет больно.
- Даже если бы я знала джиу-джитсу, мне все равно было бы больно, - сказала я.
- Это будет честная схватка.
- Когда два человека одинаково искусны, все решают размеры. Большой хороший борец всегда одолеет маленького. - Я пожала плечами. - Не то чтобы мне это нравилось, но такова жизнь.
- Тебя, похоже, это ничуть не смущает, - сказал Бруно.
- А разве истерика чем-то может помочь?
Он покачал головой:
- Не-а.
- Тогда я предпочту побыстрее проглотить микстуру, как настоящий мужчина, если можно так выразиться.
Он нахмурился. Бруно привык к тому, что его боятся. Я перед ним не дрожала. Я решила принять бой. Как только я решилась, мне стало спокойнее. Я собиралась драться, и как бы тяжело мне ни пришлось, выстоять. Я способна на это. Раньше мне уже приходилось это делать. Если у меня был выбор а) дать себя избить или б) принести человеческую жертву, я выбирала избиение.
- Готова? - спросил Бруно.
- Готова, начинай, - откликнулась я. Мне уже надоело хорохориться. - Или бей, или встань прямо. У тебя дурацкий вид.
Его кулак мелькнул, словно темное пятно. Я успела прикрыться. Подставленная рука немедленно онемела. Длинная нога Бруно въехала мне в живот. Я перегнулась пополам, как и следовало ожидать, и тут же получила ногой по скуле. Это была та же самая скула, которую разбил старина Сеймур. Я упала на пол, не зная, какую часть своего тела утешать первой.
Он снова ударил ногой. Я поймала ее обеими руками и, вскочив на ноги, попыталась отбросить Бруно, зажав его колено. Но он в одно мгновение вывернулся и отскочил подальше.
Я присела и почувствовала, что над головой у меня снова просвистела его нога. Я снова была на полу, но уже по своей воле. Бруно возвышался надо мной, и из моего положения казался невероятно длинным. Я перевернулась на бок и подтянула к животу колени.
Он приблизился, очевидно для того, чтобы поставить меня на ноги, но я изо всех сил под углом пнула его обеими ногами в коленную чашечку. Стоит только ударить чуть выше или чуть ниже коленной чашечки, и ты выбьешь кость из сустава.
Нога его прогнулась, и он закричал. Сработало. Черт бы его побрал. Я не пыталась его победить. Я не пыталась захватить его пистолет. Я бросилась к двери.
Гейнор протянул ко мне руки, но я распахнула дверь и выскочила в длинный коридор прежде, чем он успел сдвинуть свое диковинное кресло. В коридоре было несколько дверей и два крутых поворота. И Томми.
Томми, казалось, не ожидал меня увидеть. Он потянулся к кобуре, но я врезалась ему в плечо и захватила его ногу ногами. Он упал на спину и, схватив за руки, повалил меня на себя. Я с размаху села на него верхом, хорошенько впечатав колено ему в пах. Он ослабил хватку, и я проворно выскользнула у него из рук. За спиной у меня послышался шум. Я не оглянулась. Если они собираются в меня стрелять, я не хочу этого видеть.
Коридор делал резкий поворот. Я уже почти повернула, но меня остановил запах. Из-за угла пахло трупами. Что они тут делали, пока я спала?
Я посмотрела назад. Томми все еще корчился на полу, Бруно стоял, прислонившись к стене, и держал в руке пистолет, но в меня не целился. Гейнор сидел в кресле и улыбался.
Что-то тут не так.
Из-за угла появилось то, что было “не так”, очень, очень “не так”. Оно было не более шести футов ростом, но шириной почти в четыре фута. У него было то ли две, то ли три ноги, трудно сказать. Это существо было бледное, как все зомби, только у него была добрая дюжина глаз. На месте шеи у него было лицо мужчины. Глаза его были темные, зрячие, но лишенные всякого выражения. Из плеча росла голова собаки. Разложившаяся пасть оскалена. Из середины этой каши торчала женская нога с черной туфлей на высоком каблуке.
Существо подбиралось ко мне, протянув три руки. Позади него оставался слизистый след, как от улитки.
Из-за угла вышла Доминга Сальвадор:
- Buenos noches, chica.
Чудовище меня напугало, но вид усмехающейся Доминги испугал гораздо больше.
Существо перестало двигаться вперед. Оно присело на корточки, а потом опустилось на колени своих разномастных ног. Его многочисленные рты хватали воздух, словно оно запыхалось.
А может быть, чудовищу не нравился его же собственный запах. Мне он точно не нравился. Я зажала рот и нос ладонью, но это не помогло. Весь коридор вонял тухлятиной.
Гейнор и его побитые телохранители остались на месте. Возможно, они не хотели приближаться к маленькому питомцу Доминги. Я понимала, что для меня нет большой разницы, подойдут они ближе или нет. Сейчас все дело решали она, я и чудовище.
- Как ты вышла из тюрьмы? - Лучше для начала разобраться с более мирскими проблемами. Сверхъестественные могут пока подождать.
- Я оставила залог, - сказала она.
- Так быстро, при том, что тебя обвиняют в убийстве с колдовскими целями?
- Вуду - не колдовство, - сказала она.
- Закон не видит разницы, когда оно используется для убийства.
Она пожала плечами, потом блаженно улыбнулась. Она была мексиканской бабушкой моих кошмаров.
- Ты подкупила судью, - сказала я.
- Меня многие боятся, chica. Тебе бы тоже стоило.
- Ты помогла Питеру Бурку оживить для Гейнора зомби.
Она только улыбнулась.
- Почему же ты не оживила его сама? - спросила я.
- Я не хотела, чтобы этот мерзавец Гейнор был свидетелем того, как я приношу человеческую жертву. Он мог начать меня шантажировать.
- И он не знает, что для того, чтобы сделать Питеру гри-гри, тебе пришлось совершить убийство?
- Совершенно верно, - сказала она.
- Ты прятала свои ужасы здесь?
- Не все. Ты вынудила меня уничтожить многие из моих работ, но этого красавчика я сберегла. Ты, наверное, и сама понимаешь почему. - Она погладила слизистую шкуру твари.
Я содрогнулась. От одной мысли о том, чтобы дотронуться до этого чудовища, у меня пробежал мороз по коже. И все же...
- Как ты его сделала? - Я должна была узнать. Это явно было произведение нашего общего искусства, поэтому я не могла оставаться в стороне.
- Наверняка ты умеешь оживлять куски и части мертвых, - сказала Доминга.
Я умела, но не слышала о том, чтобы кто-то еще умел.
- Да, - сказала я.
- Я научилась слеплять всю эту разнородную массу в единое целое.
Я посмотрела на неуклюжею монстра.
- Слеплять вместе? - Мысль была слишком ужасна.
- Я могу создавать новые существа, которых никогда не было в природе.
- Ты создаешь монстров, - сказала я.
- Думай, как тебе больше нравится, chica, но я должна убедить тебя оживить для Гейнора мертвеца.
- Почему ты сама это не сделаешь?
Позади нас раздался голос Гейнора. Я обернулась и прижалась спиной к стене, чтобы видеть всех сразу. Вот только что мне это даст?
- Сила Доминги однажды уже себя не оправдала. Это мой последний шанс. Последняя известная мне могила. Я не могу рисковать, поэтому Доминга мне не подходит.
Глаза Доминги превратились в щелочки, костлявые руки сжались в кулаки. Она не любила, когда ей отказывают от дома. Не могу сказать, что не разделяю ее чувств.
- Она может это сделать, Гейнор, и гораздо лучше меня.
- Если бы я вам поверил, мне пришлось бы вас убить, поскольку в таком случае вы мне больше не по адобитесь.
Гм, резонно.
- Ты уже спустил на меня Бруно. Что теперь?
Гейнор покачал головой.
- Такая маленькая девочка, а завалила обоих моих телохранителей.
- Я же говорила, что обычные методы убеждения на нее не подействуют, - сказала Доминга.
Я посмотрела мимо нее на скользкое чудище. Она это называет обычными методами?
- Что вы предлагаете? - спросил Гейнор.
- Заклинание повиновения. Она будет делать то, что я ей скажу, только понадобится время, чтобы составить достаточно сильное для нее заклинание. Если бы она знала вуду, оно бы на нее вообще не подействовало. Но при всех ее способностях в вуду она просто младенец.
- Сколько придется ждать?
- Часа два, не больше.
- Только чтобы оно подействовало, а то вам не поздоровится, - сказал Гейнор.
- Не угрожайте мне. - Доминга снова прищурилась.
Как это мило, может быть, плохие парни сами друг друга перебьют?
- Я плачу вам достаточно денег, чтобы вам хватало на содержание вашего личного маленького царства. Я должен получать с этого прибыль.
Доминга кивнула:
- Платите вы хорошо, это правда. И я вас не подведу. Если я сумею заставить Аниту убить человека, то смогу заставить ее помогать мне в бизнесе. Она поможет мне восстановить то, что сама же вынудила уничтожить. Это будет забавно, не правда ли?
На лице Гейнора появилась улыбка сумасшедшего эльфа.

Предыдущая страница 31 Следующая страница


Смеющийся труп 32

- Мне это нравится.
- Знаете, а мне - нет, - сказала я.
Он поглядел на меня и нахмурился.
- Вы будете делать то, что вам скажут. Вы слишком непослушны.
Непослушна? Я?
Бруно подгребал к нам. Он тяжело опирался на стену, но дуло его пистолета смотрело мне прямо в грудь.
- Я был бы счастлив пристрелить тебя на месте, - сказал он. Голос его был хриплым от боли.
- Разбитая коленка болит, да? - спросила я с улыбкой. Лучше умереть, чем стать добровольной прислужницей королевы вуду.
Он скрипнул зубами. Пистолет чуть заметно дрогнул, но я думаю, что скорее от гнева, чем от боли.
- Я буду счастлив тебя убить.
- В последний раз у тебя это плохо вышло. Я думаю, рефери присудил бы очко мне.
- Здесь нет никаких гребаных рефери. Я тебя убью.
- Бруно, - сказал Гейнор, - она нужна нам целой и невредимой.
- А после того, как она оживит зомби? - спросил Бруно.
- Если она станет помощницей Сеньоры, тебе нельзя будет ее трогать. Если заклинание не сработает, сможешь ее убить.
Бруно оскалил белые зубы. На улыбку это было мало похоже.
- Я надеюсь, что заклинание не подействует.
Гейнор смерил своего телохранителя колючим взглядом.
- Не позволяй личным чувствам возобладать над деловыми соображениями, Бруно.
Бруно с трудом сглотнул.
- Да, сэр. - Казалось, ему тяжело произносить этот титул.
За спиной у Доминги возник Энцо. Он остановился у стены, стараясь держаться подальше от хозяйской “зверюшки”.
Антонио наконец лишился работы телохранителя. Ну и правильно. Ему бы лучше по голубям из рогатки стрелять.
Томми, прихрамывая, подошел поближе к нам. В руках у него был большой “магнум”. Лицо его было пунцовым от гнева, а возможно, и от боли.
- Я тебя убью, - прошипел он.
- Займи очередь, - сказала я.
- Энцо, помоги Бруно и Томми привязать эту маленькую девочку к стулу в комнате. Она намного опаснее, чем кажется, - сказал Гейнор.
Энцо схватил меня за руку. Я не стала сопротивляться. Я полагала, что в его руках мне будет лучше, чем в руках любого из этих двоих. Томми и Бруно смотрели на меня так, словно очень рассчитывали на мое неповиновение. Я думаю, им не терпелось сделать мне больно.
Когда Энцо вел меня мимо них, я спросила:
- Это из-за того, что я - женщина, или вы в принципе не умеете проигрывать?
- Я ее пристрелю, - прохрюкал Томми.
- Попозже, - сказал Гейнор, - попозже.
Интересно, он это всерьез? Если заклинание Доминги сработает я превращусь в живого зомби и буду выполнять ее волю. Если оно не сработает, Томми или Бруно, или оба вместе меня укокошат. Я надеялась, что есть еще что-то третье.

36

Что-то третье заключалось в том, что я очнулась привязанной к стулу. Из трех предложенных вариантов это был лучший, но ненамного. Я не люблю, когда меня связывают. Это означает, что больше выбора у меня нет. У Доминги были обрезки моих волос и ногтей. Волосы и ногти для того, чтобы составить заклинание повиновения. Вот черт.
Стул был старым, с прямой спинкой. Мои запястья были привязаны к задним ножкам, а ноги - к передним. Веревки были затянуты туго. Я напрягла мускулы в надежде немного ослабить узлы. Никакого эффекта.
Меня связывали уже не однажды, и всякий раз я тешила себя иллюзией, что, как Гудини, смогу ослабить путы и освободиться. Почему-то так никогда не получается. Если уж тебя связали, ты остаешься связанным, пока тебя не отпустят.
Беда только в том, что на сей раз меня отпустят лишь затем, чтобы испробовать на мне маленькое гадкое заклинание. Я должна сбежать раньше. Чего бы мне это ни стоило. Милый Боже, пожалуйста, дай мне сбежать.
Дверь открылась, словно в ответ на молитву, но это был не освободитель.
Вошел Бруно, неся на руках Ванду. Правая сторона ее лица была в засохшей крови. Над глазом порез, на левой щеке - огромный синяк. Нижняя губа была разорвана и еще кровоточила. Глаза были закрыты. По-моему, она была без сознания.
У меня тоже был весьма болезненный синяк на левой стороне лица - последствия схватки с Бруно, - но по сравнению с тем, что выпало на долю Ванды, это было ничто.
- И что теперь? - спросила я Бруно.
- Это тебе для компании. Когда эта шлюха очнется, спроси ее, что еще Томми с ней делал. Может, тогда ты станешь сговорчивее.
- А я думала, что Доминга собралась меня околдовать, чтобы помочь вам, недоумкам.
Он пожал плечами.
- Гейнор не слишком верит в нее с тех пор, как она так облажалась.
- Он никому не дает второго шанса, - заметила я.
- Это уж точно. - Он положил Ванду на пол. - Ты, девочка, лучше прими его предложение. Одна мертвая шлюха - и ты получишь миллион долларов. Соглашайся.
- Вы хотите использовать Ванду в качестве жертвы? - Даже мне показалось, что мой голос звучит устало.
- Гейнор не дает второго шанса.
Я кивнула.
- Как твое колено?
Бруно поморщился.
- Я его вправил.
- Боль, наверное, была адская, - сказала я.
- Еще бы. Если ты не согласишься на предложение Гейнора, то узнаешь это на собственной шкуре.
- Око за око, - сказала я.
Бруно кивнул и поднялся. Он старался не слишком нагружать правую ногу. Увидев, что я смотрю на его больное колено, он сказал:
- Поговори с Вандой. И хорошенько подумай. Гейнор говорит, что превратит тебя в калеку, а потом сделает своей игрушкой. Ты же этого не хочешь.
- Как у тебя хватает совести на него работать?
Бруно пожал плечами.
- Он хорошо платит.
- Деньги - это еще не все.
- Так обычно говорят те, кто никогда не голодал.
Он меня подловил. Мне оставалось только молча смотреть на него. Мы пялились друг на друга минут пять. Наконец в его глазах мелькнуло что-то человеческое. Я не могла бы сказать, что именно. Впрочем, я понимала, что это все равно ничего не значит.
Бруно повернулся и вышел из комнаты.
Я поглядела на Ванду. Она лежала на боку и не шевелилась. Сегодня на ней была другая длинная юбка, но такая же пестрая. Белая блузка с широким воротником на шнуровке была разорвана. Под ней был лифчик цвета спелой сливы. Я готова была поспорить, что, прежде чем Томми ее изнасиловал, на ней были такие же трусики.
- Ванда, - тихо позвала я. - Ванда, ты меня слышишь?
Ее голова медленно повернулась. Один глаз широко открылся, и в нем мелькнул ужас. Второй глаз был залеплен засохшей кровью. Ванда в панике принялась скрести его пальцами. Открыв, наконец, оба глаза, она поморгала и только тогда осознала, кто перед ней. Что она ожидала увидеть в первый момент, когда только очнулась? Я вспомнила ужас в ее взгляде и подумала, что не хочу об этом знать.
- Ванда, ты в состоянии говорить?
- Да. - Ее голос был тихим, но ясным.
Я хотела спросить, как она себя чувствует, но ответ был написан у нее на лице.
- Если ты сможешь подползти ко мне и развязать веревки, я выведу нас отсюда.
Она посмотрела на меня так, словно я потеряла рассудок.
- Мы не сможем убежать. Гарольд хочет нас убить. - Последняя фраза прозвучала как простая констатация факта.
- Надо бороться, Ванда. Развяжи меня, и я что-нибудь придумаю.
- Он будет меня мучить, если я тебе помогу, - сказала она.
- Он хочет принести тебя в жертву, чтобы оживить своего предка. Что хуже этого он может с тобой сделать?
Она моргнула, но взгляд ее прояснился. Казалось, страх - это наркотик, и она борется с его влиянием. А может, наркотиком был Гарольд Гейнор. Да, пожалуй, что так. Она была наркоманкой. Зависимость от Гарольда Гейнора. Каждый наркоман готов умереть ради еще одной дозы. Но я не была наркоманкой.
- Развяжи меня, Ванда, пожалуйста. Я выведу нас отсюда.
- А если не сможешь?
- Хуже-то все равно не будет, - сказала я.
Казалось, я все же заставила се задуматься. Я напряженно прислушивалась, нет ли шагов в коридоре. Если Бруно вернется, когда мы будем готовить побег, нам придется плохо.
Ванда привстала на руках. Ее ноги волочились за ней, такие же безжизненные, как длинная юбка. Она начала подтягивать себя ко мне. Я думала, что это займет много времени, но она двигалась быстро и в считанные минуты была уже рядом со мной.
Я улыбнулась.
- Ты очень сильная.
- Руки - это все, что у меня есть. Они должны быть сильными, - сказала Ванда. Она принялась теребить веревку на моем правом запястье. - Узлы слишком тугие.
- Ты справишься с ними, Ванда.
Она вновь заработала пальцами. Мне показалось, что прошла целая вечность - а на самом деле не больше пяти минут, - когда я почувствовала, что узел ослаб. Ура!
- Еще чуть-чуть, Ванда. - Это прозвучало как “шайбу, шайбу!”.
Послышался звук шагов. В глазах Ванды вновь мелькнул ужас.
- Не успели, - прошептала она.
- Возвращайся назад. Давай. Закончим потом, - велела я.
Ванда потащила себя к тому месту, куда положил ее Бруно. Едва она успела принять прежнее положение, как дверь распахнулась. Ванда притворилась, что она без сознания. Неплохая идея.
В дверном проеме возник Томми. Он снял куртку, и черная кобура зловеще выделялась на фоне белой рубашки. Черные джинсы перетягивали его туловище. Он выглядел неустойчивым, как штангист, взявший слишком большой вес.
К его амуниции прибавилась еще одна вещь. Нож. Он вертел его в пальцах, как стек. Рукоятка и лезвие почти сливались в одно сверкающее пятно. Ловкость рук. Красота!
- Не думала, что ты владеешь ножом, Томми. - Мой голос звучал спокойно. Поразительно.
Он усмехнулся:
- У меня много талантов. Гейнор хочет знать, изменила ли ты свое мнение насчет оживления зомби.
Это был не в полной мере вопрос, но я все же ответила:
- Я не буду этого делать.
Он усмехнулся во весь рот.
- Я надеялся, что ты это скажешь.
- Почему? - Я боялась, что знаю ответ.
- Потому что он дал мне задание тебя убедить.
Я посмотрела на сверкающее пятно, и мне стало не по себе.
- Ножом?
- Кое-чем тоже длинным и твердым, но не таким холодным, - сказал он.
- Насилие? - уточнила я. Это слово, казалось, повисло в горячем-неподвижном воздухе.
Он кивнул, усмехаясь, как чертов Чеширский Кот. Как жаль, что я не могу сделать так, чтобы он исчез весь, кроме улыбки. Улыбки его я не боялась. Меня беспокоило в нем совсем другое.
Я беспомощно задергалась в веревках. Правое запястье двигалось чуть свободнее. Может быть, Ванда в достаточной степени ослабила узел? Может ли так случиться? Прошу тебя, Боже, пусть это будет.
Томми встал надо мной. Я подняла голову и посмотрела ему в глаза. Есть много способов стать чудовищем. Томми выбрал себе один. Его глаза были глазами животного. Ничего человеческого в них не осталось.
Он расставил ноги над стулом, но садиться не стал. Его плоский живот был как раз напротив моего лица. Его рубашка пахла дорогим лосьоном. Я отдернула голову.
Томми засмеялся и схватил меня за волосы.
- Не лишай меня удовольствия.
Я не осмелилась попытаться освободить руку. Он непременно это заметит. Я была должна ждать, ждать, пока ему будет не до того. При мысли о том, что мне придется для этого сделать, меня едва не стошнило. Но моя основная задача - выжить. Все остальное - пустяк. Может, я и не выдержу, но попробовать стоит.
Он сел на меня, придавив своей тушей мне ноги. Его грудь была рядом с моим лицом, и я ничего не могла с этим поделать.
Он провел кончиком ножа по моей щеке.
- Ты можешь остановить меня в любое время. Только скажи “да”, и я пойду передам это Гейнору. - Его голос уже становился низким. В живот мне уперлось что-то твердое и горячее.
Представив себе, что будет дальше, я едва не сказа ладно. Едва. Я задергалась в веревках, и правый узел ослаб еще чуть-чуть. Еще один сильный рывок, и есть надежда, что он развяжется. Но у меня была бы только одна рука, а у Томми - две; к тому же у него еще пистолет и нож. Не слишком удачное соотношение сил, но это лучшее, на что я могу сегодня рассчитывать.
Он поцеловал меня, засунув язык мне в рот. Я не ответила на поцелуй, потому что знала, что он все равно не поверит. Я не стала также кусать его за язык, потому что мне было нужно, чтобы он прижался ко мне. Раз у меня только одна рука будет свободной, он должен быть как можно ближе. Его нужно вырубить с первого раза. Но как? Что для этого сделать?
Он прижался губами к моей шее с левой стороны и зарылся лицом в мои волосы. Сейчас или никогда. Я дернула изо всех сил, и правая рука освободилась. Я замерла. Конечно, Томми почувствовал, что я дернулась, но он был слишком занят сосанием моей шеи, чтобы об этом задуматься. Одной рукой он держал нож, а другой поглаживал мою грудь.
Целуя меня в правую сторону шеи, Томми закрыл глаза, но нож из руки не выпустил. С этим я ничего не могла поделать. Но другого случая может и не представиться. Я должна им воспользоваться.
Я потрепала его по щеке, и он прижался к моей ладони. Потом он резко открыл глаза. Сообразил, что я ведь привязана. Я ткнула большим пальцем в его открытый глаз. И когда вынула его, палец был мокрым.
Он с воплем прижал ладонь к опустевшей глазнице. Я перехватила его руку с ножом и стала выкручивать. На крики вот-вот прибежит подкрепление. Черт побери.
Сильные руки схватили Томми за пояс и потянули назад. Нож вывалился у него из пальцев, и я подхватила его на лету. Ванда изо всех сил старалась удержать Томми. От боли он даже забыл про пистолет. Когда вырывают глаз, это куда больнее и страшнее, чем удар по яйцам.
Перерезав веревки, я освободила левую руку, от спешки чуть не поранив себе запястье. Я заставила себя быть более осторожной, когда разрезала веревки на ногах.
Томми сумел-таки вырваться из рук Ванды. Он выпрямился, шатаясь и по-прежнему прижимая руку к лицу. Кровь капала у него с подбородка.
- Я убью тебя! - Он схватился за пистолет.
Я перехватила нож за лезвие и метнула. Я целилась в грудь, но попала в руку. Он вновь заорал. Я вскочила, подняла стул и ударила им его по лицу. Ванда дернула его за ноги, и Томми упал.
Я молотила его стулом по голове, пока стул не сломался. Тогда я начала бить его ножкой от стула и била до тех пор, пока лицо Томми не превратилось в кровавое месиво.
- Он мертв. - Ванда дергала меня за штаны. - Он мертв. Давай выбираться отсюда.
Я выронила покрытую кровью деревяшку и рухнула на колени. Я не могла глотать. Я не могла дышать. Я была вся забрызгана кровью. Мне еще ни разу не приходилось забивать человека до смерти. Я потрясла головой. Потом. Я буду думать об этом потом.
Ванда положила руки мне на плечи. Я обхватила ее за талию и поднялась на ноги. Она весила намного меньше, чем я ожидала. Я не хотела смотреть на то, что было под пестрой юбкой. Ее ноги были короче, чем должны были быть; впрочем, сейчас это было даже к лучшему. Так ее будет проще нести.
В правую руку я взяла пистолет Томми.
- Если что, мне придется стрелять. Эта рука у меня должна быть свободной, так что держись крепче.
Ванда кивнула. Ее лицо было очень бледным. Я чувствовала, как колотится ее сердце.
- Мы выберемся отсюда, - сказала я.
- Конечно. - Но голос у нее дрогнул. Вряд ли она мне поверила. По-моему, я и сама себе не слишком верила.
Ванда открыла дверь, и мы побежали.

37

Коридор был точно таким, каким я запомнила: длинный, голый, с развилкой в дальнем конце.
- Направо или налево? - шепотом спросила я у Ванды.
- Не знаю. Этот дом - настоящий лабиринт. Направо, мне кажется.
Мы повернули направо. Все лучше, чем стоять и дожидаться Гейнора.
Я услышала шаги за спиной и начала поворачиваться, но с Вандой на руках не смогла сделать это достаточно быстро. Выстрел в тесном коридоре показался мне оглушительным. Что-то ударило меня в левую руку, которой я держала Ванду за талию. Удар развернул меня и опрокинул на пол.
Я упала на спину. Ванда придавила мне левую руку, и рука сразу же онемела.
В конце коридора стояла Цецилия. Она держала в руках маленький пистолетик. Ее длинные ноги были широко расставлены. Похоже, она умела обращаться с оружием.
Я подняла “магнум”. От выстрела у меня зазвенело в ушах. Отдача отбросила мою руку назад, и я едва не выронила пистолет. Если бы мне пришлось стрелять второй раз, я никогда не успела бы этого сделать. Но второй раз мне стрелять не пришлось.
Цецилия медленно сползла на пол. На груди у нее расплывалось кровавое пятно. Она не двигалась, но это еще ничего не означало. Пистолет по-прежнему был у нее в руке. Она могла притворится, а потом, когда я к ней подойду, выстрелить. Однако мне нужно было удостовериться.

Предыдущая страница 32 Следующая страница


33 Лорел Гамильтон

- Ты не могла бы освободить мою руку? - вежливо спросила я Ванду.
Не говоря ни слова, Ванда приподнялась на руках и приняла сидячее положение. Я, наконец, смогла взглянуть на свою руку. На вид она была целой. Уже хорошо. Темно-красная струйки крови текла от локтя к запястью. Я ощутила жжение и поморщилась. Уж лучше бы она потеряла чувствительность.
Стараясь не обращать внимания на боль, я встала и подошла к Цецилии, держа ее на прицеле. Стоит ей пошевелиться, и я выстрелю снова. Ее мини-юбка задралась, открыв черные подвязки и черные трусики. Как неприлично.
Я встала над ней. Цецилия не собиралась шевелиться - во всяком случае, самостоятельно. Ее шелковая блузка была пропитана кровью. В груди у нее зияла дыра, такая большая, что я могла бы просунуть в нее кулак. Она была мертвее мертвого.
Я ногой отбросила в сторону ее пистолетик - на всякий случай. Никогда нельзя быть в чем-то уверенным, когда дело касается вуду. Мне самой доводилось поднимать людей с куда более серьезными повреждениями. А у Цецилии просто дырка в груди и сильное кровотечение.
Мне повезло, что у нее оказался дамский пистолет. Будь калибр чуть больше, я осталась бы без руки. Я подняла ее пистолетик и заткнула себе за пояс. А куда еще я могла его деть? Правда, сначала я предусмотрительно поставила его на предохранитель.
Я еще ни разу не получала огнестрельной раны. Укусы, побои, ожоги - но не огнестрельные раны. И я слегка испугалась, потому что не могла понять, насколько она серьезна. Я вернулась к Ванде. Ее лицо было бледным, и карие глаза выделялись на нем как два темных острова.
- Она, правда, мертва?
Я кивнула.
- У тебя кровь, - сказала она и оторвала полоску от юбки. - Дай я перевяжу.
Я опустилась на колени, и она перетянула мне руку чуть выше раны, а потом вытерла кровь еще одним куском юбки. Не так уж страшно на вид. Рана была очень похожа на свежий багровый шрам.
- По-моему, меня только слегка задело, - сказала я. Поверхностная рана, кажется, так это называется? Рану жгло, и одновременно я ощущала холод. Наверное, последствия шока. Маленькая пулька задела меня, и я уже в шоке? Нет, не может быть.
- Давай, пошли, нельзя здесь задерживаться. На выстрелы вот-вот прибежит Бруно.
Все-таки хорошо, что я чувствую боль. Это значит, что нерв не задет и рука будет слушаться. Правда, мне с трудом удалось уговорить ее вновь ухватить Ванду за талию. Но это был единственный способ оставить свободной правую руку.
- Давай попробуем влево. Может, Цецилия пришла снаружи, - сказала Ванда. В ее словах была своя логика. Мы повернулись и прошли мимо мертвой Цецилии.
Ее голубые глаза были неестественно широко открыты. Почему-то на лицах мертвых редко застывает выражение ужаса, в основном - неподдельного удивления. Как будто смерть поймала их, когда они отвернулись.
Поглядев на мертвое тело, Ванда прошептала:
- Никогда не думала, что она умрет первой.
Мы завернули за угол и столкнулись нос к носу с монстром Доминги.

38

Монстр стоял в центре небольшого узкого холла, который, видимо, занимал большую часть этой стороны здания. Вдоль стены тянулась длинная линия наборных окон. А между ними я увидела дверь. За окнами было черное ночное небо. Дверь, ведущая на свободу. И единственное, что стоит между нами и дверью, - монстр Доминги.
Единственное препятствие. Всего ничего.
Нагромождение человеческих органов, волоча ноги, двинулось к нам. Ванда завизжала; я ее понимала. Я подняла “магнум” и прицелилась в лицо, которое было посередине. Выстрел загрохотал, отражаясь от стен раскатами грома.
Лицо взорвалось ошметками плоти и кусками костей. Запах был отвратительный; такое чувство, что в горло тебе запихнули гниющую шкуру. Рты хором завыли, как раненый зверь. Монстр продолжал приближаться, но он был ранен и, казалось, не знал, что делать дальше. Неужели мне повезло и я разнесла основной мозг? Только есть ли у него вообще основной мозг? Увы, не проверишь.
Я выстрелила еще три раза и сбила еще три головы. Весь коридор был забрызган кровью и разлетевшимися мозгами, но монстр продолжал надвигаться.
Боек сухо щелкнул, и я швырнула ставшее бесполезным оружие в монстра. Когтистая рука отбила его на лету. Я не стала доставать пистолетик Цецилии: если “магнум” не смог остановить эту тварь, то эта игрушка и подавно не сможет.
Мы начали отступать по коридору. А что нам еще оставалось? Монстр волочил свою тушу за нами, и я узнала этот чавкающий звук: именно он преследовал нас с Мэнни на лестнице. Так вот что было в той клетке!
Он состоял из разных частей, но между ними не было швов. Это вам не чудовище Франкенштейна, сшитое из лоскутков. Казалось, части тел просто слеплены друг с другом, словно куски пластилина.
Разглядывая его, я совсем забыла о трупе Цецилии и, конечно, споткнулась. Мы упали прямо на труп. Ванда опять завизжала.
Монстр приближался неумолимо. Изуродованные руки тянулись ко мне. Я отпихивала их ногами, стараясь одновременно скатиться с трупа Цецилии, но монстр зацепил когтем мои джинсы и начал подтягивать меня к себе. Теперь пришла моя очередь визжать. То, что когда-то было человеческой рукой, обвилось вокруг моей щиколотки.
Я уцепилась за труп Цецилии. Он был еще теплым. Но монстр с прежней легкостью тянул и меня, и его. Добавочный вес ничуть его не смутил. Я царапала руками голый дощатый пол и не могла найти ничего, за что можно было бы ухватиться.
Я вновь посмотрела на тварь. Гниющие рты нетерпеливо открылись, обнажив черные зубы и языки, извивающиеся, как змеи в норе. О Боже!
Ванда схватила меня за руку, пытаясь удержать, но в результате лишь сама поехала по полу.
- Отпусти! - крикнула я.
Она выпустила мою руку.
- Анита!
“Прекрати панику!” - приказала я самой себе, вложив в этот внутренний вопль всю свою силу. Это всего лишь очередной зомби. Если он не получил специального приказа, то послушается меня. Это просто еще один зомби. Я должна была в это верить - или могла начинать готовиться к смерти.
- Остановись, немедленно! - Я была на грани истерики. В этот момент мне больше всего хотелось кричать и кричать без остановки.
Монстр замер, не донеся моей ноги до одного из своих нижних ртов. Десятки глаз уставились на меня в ожидании.
Я сглотнула и постаралась - хотя для зомби это не имело значения - говорить спокойным тоном:
- Отпусти меня.
Он отпустил.
Казалось, мое сердце вот-вот выскочит через рот. Я отползла немного назад и пару минут просто лежала на полу, восстанавливая дыхание. Когда я опять приподняла голову, монстр сидел на прежнем месте. Он ждал. Ждал приказа, как хороший маленький зомби.
- Оставайся здесь и не сходи с этого места, - сказала я.
Многочисленные глаза смотрели на меня, такие покорные, какими они могут быть только у мертвых. Теперь он будет сидеть в коридоре, пока не получит приказ, противоречащий моему. Благодарю тебя, милый Бог, что зомби - это зомби, только зомби и ничего, кроме зомби.
- Что случилось? - спросила Ванда. Ее голос сорвался. Она тоже была на грани истерики.
Я подползла к ней.
- Все в порядке. Потом объясню. У нас есть немного времени, и мы не можем тратить его впустую. Мы уже почти выбрались.
Она кивнула. Из глаз ее катились крупные слезы.
Я помогла ей уцепиться за мои плечи и заковыляла к монстру. Ванда инстинктивно попыталась от него уклониться, и я едва не уронила ее.
- Все хорошо. Он нас не тронет, если мы поспешим. - Доминга могла быть где-то поблизости. Мне совсем не хотелось, чтобы она отдала зомби новый приказ, пока мы в пределах досягаемости. Прижимаясь к стене, я прошла мимо монстра. Глаза у него на спине - если только у этого парня вообще был перед и зад - следили за мной. От вони я едва не потеряла сознание. Но что такое немножко запаха между друзьями?
Ванда открыла дверь, и теплый летний ветер взметнул наши волосы. Какое счастье! Но почему Гейнор и остальные не прибежали на выстрелы? Они же должны были слышать и выстрелы, и крики. Странно.
Мы спустились по трем каменным ступенькам к гравиевой дорожке, огибающей дом. В темноте я разглядела холмики, заросшие высокой пожухлой травой, и растрескавшиеся надгробные плиты. Этот дом оказался домиком сторожа на кладбище Баррел. Интересно, куда Гейнор дел самого сторожа?
Я направилась в сторону шоссе, но вдруг остановилась. Теперь я поняла, почему никто не прибежал на выстрелы.
Небо было таким черным и так густо усыпано звездами, что если бы у меня была сеть, я могла бы поймать несколько штук. Под звездами дул горячий обжигающий ветер. Я не могла даже увидеть луну. Слишком много звездного света. И когда горячие пальцы ветра коснулись меня, я почувствовала это. Зов. Доминга Сальвадор закончила свое заклинание. Я смотрела на ряды покосившихся надгробных камней и понимала, что я должна идти к ней. Так же, как зомби был обязан повиноваться мне, я была обязана повиноваться ей. От этого не убежишь. Она поймала меня - поймала легко и просто.

39

Я все еще стояла на гравиевой дорожке. Ванда приподняла голову и посмотрела на меня. Ее лицо в свете звезд казалось неестественно бледным. Интересно, у меня такое же? Я попыталась шагнуть вперед. Но не смогла. Я пыталась снова и снова, пока мышцы ног не заболели от напрасных усилий. Я не могла уйти.
- В чем дело? Надо бежать отсюда, пока не вернулся Гейнор, - сказала Ванда.
- Я знаю, - кивнула я.
- Так что же ты делаешь?
В горле у меня застрял холодный и жесткий комок. Сердце стучало о ребра, как молот.
- Я не могу уйти.
- Что это значит? - В голосе Ванды опять послышались истерические нотки.
Истерика. Хорошее слово. Я дала себе клятву: если останусь в живых, то разрешу своему телу нервный срыв по полной программе. Что-то, чего нельзя было ни потрогать, ни увидеть, удерживало меня, и мне пришлось прекратить сопротивление, иначе бы у меня просто отвалились ноги. Но если мне нельзя двигаться вперед, значит, скорее всего можно назад. Я сделала шаг. Другой. Да, этот путь мне открыт.
- Куда ты идешь? - спросила Ванда.
- На кладбище, - ответила я.
- Зачем?!
Хороший вопрос - только я сомневалась, что смогу объяснить это так, чтобы она поняла. Я сама не совсем понимала. Я не могла уйти - но должна ли я взять с собой Ванду? Или заклинание позволит мне оставить ее здесь?
Я решила попробовать. Я положила Ванду на гравий - без всяких усилий. Значит, кое-какой выбор у меня еще есть.
- Почему ты бросаешь меня? - спросила она, в испуге цепляясь за мою одежду.
И себя тоже.
- Доберись до шоссе, если сможешь, - сказала я.
- На одних руках? - всхлипнула Ванда.
Она была права - но что я могла поделать?
- Ты умеешь обращаться с оружием?
- Нет.
Оставить ей пистолет или взять его с собой, чтобы, если представится шанс, убить Домингу? Если заклинание - это что-то вроде приказа для зомби, я могла бы ее убить, если бы она прямо не запретила бы мне это делать. Итак, у меня еще остается какая-то свобода воли. Доминга притянет меня, а потом пошлет кого-то за Вандой. Ведь она предназначена на роль жертвы.
Я протянула ей пистолетик Цецилии, предварительно сняв его с предохранителя.
- Он заряжен, надо только нажать курок, - сказала я. - Раз ты никогда не стреляла, совет: не показывай его, пока Энцо или Бруно не подойдут к тебе вплотную, а потом пали не раздумывая. На таком расстоянии ты не промахнешься.
- Почему ты бросаешь меня?
- Заклинание, я полагаю, - сказала я.
Ее глаза стали круглыми.
- Какое еще заклинание?
- То, которое заставляет меня выполнять их приказы. То, которое требует, чтобы я возвращалась. То, которое запрещает мне уходить.
- О Боже, - сказала Ванда.
- Да. - Я улыбнулась ей. Ободряющей улыбкой, которая насквозь была лживой. - Я постараюсь за тобой вернуться.
Ванда смотрела на меня, как маленький ребенок, которого родители оставили в темноте. Я повернулась и пошла прочь, а она глядела мне вслед, сжимая в дрожащих руках пистолет.
Сухая трава шуршала о мои джинсы. От ветра по ней пробегали бледные волны. Надгробные плиты торчали из травы, словно зубцы подземных стен или спины морских чудовищ. Мне не надо было думать, куда идти, мои ноги сами находили дорогу.
Интересно, точно так же чувствуют себя зомби, когда им приказывают подойти? Нет, зомби должен тебя услышать, его нельзя позвать на большом расстоянии.
Доминга Сальвадор стояла на вершине холма. Ее силуэт четко вырисовывался на фоне низкой луны. Скоро рассвет. Еще пока ночь, но она уже на исходе. Если мне удалось бы потянуть время до восхода солнца, я уже не смогла бы оживлять зомби. И возможно, заклинание тоже утратило бы свою силу. Но это лишь в том случае, если мне повезет больше, чем я того заслуживаю.
Доминга стояла внутри темного круга. У ног ее лежал мертвый цыпленок, и она уже начертила круг власти. Все, что от меня требовалось, это войти в него и убить человека. Только через мой труп.
Гарольд Гейнор сидел в своем инвалидном кресле с электрическим приводом на противоположной стороне круга. Энцо и Бруно стояли рядом. Они были вне круга, и им ничто не грозило. Рисковала только Доминга.
- Где Ванда? - спросила она.
Я хотела соврать, что она уже в безопасности, но правда сама выплеснулась из моего рта:
- Она на гравиевой дорожке, внизу.
- Почему ты ее не принесла?
- Ты можешь давать только один приказ за раз. Ты приказала, чтобы я пришла. Я пришла.
- Упрямая даже сейчас. Как интересно, - сказала Доминга. - Энцо, сходи, принеси девочку. Она нам нужна.
Ни говоря ни слова, Энцо пошел по сухой шелестящей траве. Будем надеяться, Ванда его пристрелит. Будем надеяться, что она не израсходует на него все патроны. Нет, она должна оставить несколько пуль на Бруно.
В правой руке Доминга держала мачете. Его лезвие было черным от крови.
- Войди в круг, Анита, - сказала она.
Я пыталась сопротивляться приказу, но тщетно. Лишь на мгновение замешкавшись, я вошла в круг и почувствовала легкое покалывание в позвоночнике. Но круг не был закрыт. Не знаю, как ей это удалось, но он не был замкнут. Круг выглядел достаточно прочным, но все еще был открыт. Все еще ждал жертву.
В темноте прозвучали выстрелы. Доминга подпрыгнула. Я улыбнулась.
- Что это было?
- Я думаю, что это был твой телохранитель, который пытался проглотить слишком большой кусок, - сказала я.
- Что ты сделала?
- Дала Ванде пистолет.
Доминга ударила меня по лицу свободной рукой. В принципе, ерунда - если бы она не шлепнула меня по той же щеке, что Бруно и “как там его зовут”. Синяк теперь будет на пол-лица.
Доминга перевела взгляд куда-то мне за спину и улыбнулась. Я знала, что увижу, еще до того, как начала поворачиваться.
Энцо с Вандой через плечо поднимался на холм. Черт побери. Да, я слышала несколько выстрелов. Неужели она со страху выстрелила слишком рано и впустую растратила все патроны? Проклятие.
Ванда кричала и колотила маленькими кулачками по широкой спине Энцо. Если мы доживем до утра, я научу Ванду, как надо пользоваться кулаками. Она была ранена, но не беспомощна.
Энцо внес ее в круг. Пока он не замкнут, любой может войти в него, не нарушив магии. Он положил Ванду на землю и заломил ей руки за спину. Она продолжала кричать и сопротивляться. Что ж, и ее понимала.
- Пусть Бруно тоже ее подержит. Удар должен быть единственным и смертельным, - сказала я.
Доминга кивнула.
- Да, ты права. - Она жестом велела Бруно войти в круг. Он заколебался, но Гейнор сказал ему:
- Делай, что она говорит.
После этого Бруно оставил сомнения. Гейнор был его денежный бог. Энцо и Бруно прижали руки Ванды к земле, практически лишив ее возможности двигаться.
- Опуститесь на колени и держите ей голову, - сказала я.
Энцо первым встал на колени и положил свою тяжелую руку Ванде на голову. Она начала плакать. Бруно тоже встал на колени и свободной рукой прижал к земле ее плечи. Теперь она вообще не могла пошевелиться. В нашем деле чрезвычайно важно убить жертву одним ударом.
Доминга с улыбкой протянула мне маленький коричневый флакон с мазью. Мазь была белой и пахла гвоздикой. Я предпочитаю использовать розмарин, но и гвоздика тоже неплохо.
- Как ты узнала, что мне понадобится?
- Я спросила Мэнни, что ты обычно используешь.
- Он не сказал бы тебе, старая сука.
- Сказал бы, если бы я угрожала его семье. - Доминга засмеялась. - О, не расстраивайся так. Он не предавал тебя, chica. Мануэль думал, что я просто интересуюсь твоими способностями. Я ведь действительно ими интересуюсь, ты знаешь.
- Скоро ты все увидишь своими глазами, - сказала я.
Она коротко кивнула.
- Натри себя мазью в нужных местах.
Я намазала мазью лицо. Она была прохладной и чем-то напоминала воск. Гвоздики придали ей леденцовый запах. Потом я положила мазь на грудь, напротив сердца, и, наконец, на надгробие.
Теперь нам нужна была только жертва.
- Не двигайся, - приказала Доминга.
Я застыла, будто скованная льдом. Ее монстр так же стоит, застыв в коридоре, как я? Доминга положила мачете на траву и вышла из круга.
- Поднимай же мертвых, Анита, - сказала она.
- Сначала, пожалуйста, спроси Гейнора кое о чем. - Это “пожалуйста” далось мне с трудом, но без него было нельзя.
Доминга посмотрела на меня с любопытством.
- О чем?
- Этот его предок тоже был вудуистом?
- Какая разница? - спросил Гейнор.
- Ты дурак! - рявкнула Доминга. Она нависла над ним, сжав кулаки. - Именно из-за этого в первый раз ничего не вышло! А ты заставил меня подумать, что это я виновата!
- О чем вы болтаете? - возмутился Гейнор.
- Когда оживляешь вудуиста или аниматора, магия, случается, преподносит неприятные сюрпризы, - сказала я.
- Почему? - спросил Гейнор.
- Магия твоего предка столкнулась с моей, - пояснила Доминга. - Ты уверен, что этот покойник не имел отношения к вуду?
- Понятия не имею, - сказал Гейнор.
- А ты знал насчет первого? - спросила я.
- Да.
- Почему же ты мне не сказал? - вскричала Доминга. Ее сила мерцала вокруг нее подобно темному нимбу. Интересно, она убьет его - или ей больше нравятся деньги?
- Я не думал, что это важно.
Доминга с такой силой стиснула зубы, что, по-моему, их сломала. Я ее понимала. Он загубил ее репутацию и еще дюжину человек. И не видел в этом ничего предосудительного. Но Гейнор остался жить. Жадность в Доминге одержала победу.
- Продолжайте, - сказал Гейнор. - Или тебе не нужны твои деньги?
- Не угрожай мне! - прорычала Доминга.

Предыдущая страница 33 Следующая страница


Смеющийся труп 34

Замечательно. Плохие парни собрались передраться.
- Я не угрожаю тебе, Сеньора. Просто ты не получишь денег, если она не оживит этого зомби.
Доминга тяжело вздохнула. Она расправила плечи и снова повернулась ко мне.
- Делай, что я сказала. Оживляй мертвых.
Я открыла рот, пытаясь придумать, еще какой-нибудь повод для проволочки. Рассвет уже близко. Солнце скоро взойдет.
- Хватит отлынивать. Поднимай мертвых, Анита, немедленно!
Я с трудом сглотнула и пошла к границе круга. Я хотела выйти из него, убежать, но я не могла. Я остановилась, словно упершись в невидимую стену. Я стояла там, напрягая все силы, пока не начала дрожать всем телом. Я сделала глубокий вдох и подняла мачете.
- Нет, Анита, пожалуйста, пожалуйста, не надо! - закричала Ванда. Она начала вырываться, но, как ни старалась, ей не удалось даже пошевелиться. Убить ее будет легче, чем цыпленка. А это я делаю почти каждую ночь.
Я опустилась перед ней на колени. Энцо держал ее за голову. Ванда рыдала, и в горле у нее клокотало.
Боже, помоги мне.
Я поднесла мачете к ее шее и сказала Энцо:
- Подними ей голову, чтобы мне легче было ударить.
Он взял ее за волосы и оттянул голову назад. Глаза у нее от ужаса стали белые. Даже в лунном свете я видела, как на шее у нее пульсирует жилка.
Я приложила мачете к ее горлу. Кожа под лезвием была упругой и такой настоящей. Я чуть-чуть подняла лезвие, замерла на мгновение и вонзила мачете прямо в горло Энцо. Кровь хлынула черной волной.
На мгновение все застыли - все, кроме меня. Я выдернула мачете и всадила его Бруно в живот. Его рука остановилась на полпути к кобуре. Я налегла на мачете и вспорола ему живот до самого горла. Теплые кишки, как гигантские змеи, расползлись по земле.
Запах свежей смерти заполнил круг. Мое лицо, руки и грудь были покрыты кровью. Это был последний шаг, и круг замкнулся.
Я тысячи раз чувствовала, как закрывается круг, но сейчас все было иначе. Под натиском магии я на миг потеряла способность дышать. Разряд, похожий на электрический, пронзил мое тело. Мне показалось, будто у меня вспыхнула кожа.
Ванда, тоже сплошь залитая кровью, билась в истерике среди высокой травы.
- Пожалуйста, пожалуйста, не убивайте меня. Не убивайте меня! Пожалуйста!
Я не была обязана убивать Ванду. Доминга велела мне оживить мертвецов, и я сделаю только это.
Смерть животного никогда не давала мне такой силы. Казалось, моя кожа вот-вот сгорит. Собрав магию, текущую через меня, я направила ее в землю. Но не только на могилу в круге. У меня было слишком много власти для всего лишь одной могилы. Слишком много власти для горстки могил. Эта сила распространялась, как круги по воде, все дальше и дальше, пока не покрыла всю землю вокруг толстым и ровным слоем. Все могилы, что я обходила для Дольфа. Все, кроме тех, с привидениями - потому что их магия связана с душами, а некромантия душами не занимается.
Я чувствовала каждую могилу, каждый труп. Я чувствовала, как они восстают из праха - все, начиная от дряхлых скелетов и, кончая теми, кто был похоронен недавно.
- Поднимайтесь из могилы все мертвые, кто слышит мой зов. Восстаньте и послужите мне! - Не называя имени, я не смогла бы поднять и одного мертвеца, но сила двух человеческих жертв была так велика, что мертвые не могли ей противиться.
Они выныривали из-под земли, как пловцы из воды. Земля подо мной ходила ходуном, как шкура лошади на скаку.
- Что ты делаешь? - спросила Доминга.
- Оживляю мертвых, - ответила я. Возможно, в моем голосе что-то было. Возможно, она это почувствовала. Как бы там ни было, она побежала к кругу, но было уже поздно.
Из земли у нее под ногами высунулись руки. Мертвые пальцы схватили Домингу за щиколотки и повалили в траву. Я потеряла ее из виду, но не потеряла власти над зомби. И я приказала им:
- Убейте, убейте ее.
Трава задрожала и заколыхалась, как водная гладь. Ночь наполнилась мерзкими важными звуками разрываемой плоти, треском костей и воплями Доминги.
Потом они оборвались. Я чувствовала, как мертвые руки разрывают ей горло. Трава почернела от крови Доминги.
Ее заклинание развеялось на ветру, но я уже в нем не нуждалась. Теперь магия властвовала надо мной. Я парила, как птица в восходящих потоках, и сила, поддерживающая меня, была такой же плотной и иллюзорной, как воздух.
Сухая просевшая земля вспучилась над могилой предка Гарольда Гейнора. Бледная рука взметнулась ввысь. Вторая рука проникла сквозь трещину. Зомби разорвал сухую землю. Я слышала, как и другие древние могилы открываются в летнюю ночь. Предок Гарольда Гейнора пробил себе путь из забвения, как и хотел его потомок.
Мертвецы окружили Гейнора, сидящего в инвалидном кресле на гребне холма. Великое море зомби на различных стадиях разложения сомкнулось вокруг него. Но я еще не отдала им приказ. Они не тронут его, пока я им не прикажу.
- Спроси его, где сокровище! - крикнул Гейнор.
Я посмотрела на него, и все зомби, следуя моему взгляду, тоже уставились на калеку. Он не понимал. Гейнор был таким же, как все богатые люди. Они приравнивают деньги к могуществу. А это совсем разные вещи.
- Убейте этого человека, Гарольда Гейнора, - громко сказала я.
- Даю миллион долларов за то, что вы его оживили. Независимо от того, найду ли сокровище, - прокричал Гейнор.
- Мне не нужны твои деньги, Гейнор, - сказала я.
Зомби двигались со всех сторон, они шли, простирая к Гейнору руки, прямо как в фильмах ужасов. Иногда Голливуд поразительно точен в деталях.
- Два миллиона, три миллиона! - Его голос прервался. В отличие от меня он видел, как умирала Доминга. И знал, что его ждет. - Четыре миллиона!
- Недостаточно, - сказала я.
- Сколько? - крикнул он. - Назови свою цену!
- Я уже не могла его видеть. Зомби скрыли его от меня.
- Никаких денег, Гейнор, - только твоя смерть. Этого будет достаточно.
Его крики стали бессвязными. Я чувствовала, как мертвые пальцы впиваются в него и мертвые зубы рвут его тело.
Ванда обхватила мои ноги.
- Не надо, не убивай его! Пожалуйста!
Я поглядела на нее. И вспомнила покрытого кровью плюшевого медведя, крошечную детскую ручку с глупым пластмассовым кольцом на пальчике, залитую кровью спальню, детское одеяло.
- Он заслуживает смерти, - сказала я. Я слышала собственный голос будто издалека. И он казался мне чужим.
- Ты не можешь просто убить его, - сказала Ванда.
- Смотри и увидишь.
Она попыталась подняться, цепляясь за меня, но не смогла удержаться и снова упала, рыдая, к моим ногам.
Я не понимала, как Ванда может просить сохранить Гейнору жизнь после того, что он с ней сделал. Любовь, наверное. В конце концов, она действительно его любила. И это, вероятно, самое печальное во всей истории.
Когда Гейнор умер, я это почувствовала. Когда руки и рты почти всех мертвецов обагрились его кровью, они остановились. Они повернулись ко мне в ожидании новых приказов. Сила все еще бушевала во мне. Я ни капельки не устала. Сумею ли я отправить их всех на покой? Будем надеяться.
- Возвращайтесь, все возвращайтесь в свои могилы. Покойтесь с миром в земле. Возвращайтесь, возвращайтесь.
Они заколыхались, как камыш на ветру, а потом один за другим вернулись к могилам. Они легли на иссушенную твердую землю, и могилы их поглотили, словно волшебные зыбучие пески. Земля слегка вздрогнула, будто мертвецы старались устроиться поудобнее. Некоторые из них были такими же древними, как предок Гейнора, и это означало, что для оживления одного трехсотлетнего трупа мне не понадобилась бы человеческая жертва. Вот Берт обрадуется. Человеческие смерти, похоже, имеют кумулятивный эффект. Две жертвы - и я опустошила целое кладбище. Это невозможно. Но я это сделала. Никогда не знаешь, чего от себя ждать.
Первый свет зари разлился на востоке - белый, как молоко. Ветер умер с первым лучом солнца. Ванда лежала, скорчившись, на залитой кровью траве и плакала. Я опустилась рядом с ней на колени.
От моего прикосновения она вздрогнула. Я не могла ее за это винить, но все же мне стало грустно.
- Нам надо уходить. Тебе нужен врач, - сказала я.
Она посмотрела на меня.
- Кто ты?
Сегодня впервые я не знала, как ответить на этот вопрос. Это было шире, чем любые человеческие понятия.
- Я - аниматор, - сказала я, наконец.
Она продолжала смотреть на меня. Я бы тоже ей не поверила. Но она разрешила мне ей помочь. Это уже что-то.
Но она все равно следила за мной краем глаза. Ванда считала меня чудовищем. Что ж, возможно, она была права.
Вдруг она ахнула, и глаза ее стали круглыми.
Я повернулась - слишком медленно. Неужели монстр Доминги?
Из тени вышел Жан-Клод.
На мгновение я перестала дышать. Это было так неожиданно.
- Что ты здесь делаешь? - спросила я.
- Твоя сила позвала меня, ma petite. Сегодня в городе не было ни одного мертвеца, который не почувствовал бы ее на себе. А так как город - это я, то пришел посмотреть, в чем дело.
- И долго ты здесь?
- Я видел, как ты убила двоих мужчин. Я видел, как ты подняла кладбище.
- И тебе не пришло в голову мне помочь?
- Тебе не нужна была помощь. - Он улыбнулся - едва заметно в предрассветном полумраке. - Кроме того, вдруг бы у тебя появилось искушение разорвать на части заодно и меня?
- Не может быть, чтобы ты меня испугался, - сказала я. Он развел руками. - Ты испугался своего слуги? Маленькой старушки, moi <меня (фр.)>?
- Это не страх, ma petite, а осторожность.
Он боялся меня. Что ж, какой-то смысл во всем этом дерьме все-таки есть.
Я понесла Ванду вниз по склону холма. Она не позволила бы Жан-Клоду к ней прикасаться. Из двух чудовищ...

40

Доминга Сальвадор пропустила слушание в суде. С чего бы это?.. Дольф искал меня в ту ночь, после того как узнал, что Домингу отпустили под залог. Он нашел мою квартиру пустой. Мои ответы на вопросы о том, где я шаталась, его не удовлетворили, но он от меня отстал. Что ему еще оставалось?
Нашли инвалидное кресло Гейнора, но никаких следов его самого. Это одна из тех тайн, о которых лучше всего рассказывать ночью у костра. Пустое, залитое кровью инвалидное кресло посреди кладбища. Еще нашли отдельные части тела человека и животных в домике кладбищенского сторожа. Только сила Доминги скрепляла все эти детали. С ее смертью умер и монстр. Ну и слава Богу. Была гипотеза, что именно это чудовище убило Гейнора. Откуда оно взялось, никто не знал. Меня вызвали для осмотра его останков и только от меня полиция узнала, что когда-то все части были одним целым.
Ирвинг хотел узнать, что мне на самом деле известно об исчезновении Гейнора. Я только улыбалась и изображала полную неосведомленность. Ирвинг мне не верил, но у него были только подозрения. Из одних подозрений статью не состряпаешь.
Ванда работает официанткой в центре города. Жан-Клод предложил ей работу в “Смеющемся Трупе”. Она отказалась, и довольно невежливо. Она скопила вполне приличную сумму за то время, что занималась “бизнесом”. Не знаю, осознала она это или нет, но после смерти Гейнора к ней вернулась воля. Она была как наркоман, чей наркотик умер. Это лучше, чем принудительное лечение.
Ко дню свадьбы Кэтрин от пулевой раны у меня осталась только повязка на руке. Синяки на лице и шее приобрели такой нездоровый зеленовато-желтый оттенок. Он никак не сочетался с розовым платьем. Я предложила Кэтрин исключить меня из числа гостей. Распорядительница свадьбы была обеими руками за, но Кэтрин не желала даже слышать об этом. Распорядительница наложила на синяки грим, и праздник был спасен.
У меня есть фотография, где я стою в этом кошмарном платье, а Кэтрин обнимает меня за плечи. Мы обе улыбаемся. Дружба - странная штука.
Жан-Клод прислал мне в больницу дюжину белых роз. К букету прилагалась карточка с запиской. “Приглашаю тебя на балет. Не как своего слугу, но как гостью”.
Я не пошла на балет. У меня хватало других проблем и без того, чтобы ходить на свидания с Мастером вампиров.
Я совершила человеческое жертвоприношение и не жалела об этом. Тот взрыв силы был как воспоминание о болезненном сексе. Какая-то часть тебя хочет, чтобы это повторилось. Возможно, Доминга Сальвадор была права. Возможно, могущества жаждут все, даже я.
Я - аниматор. Я - Экзекутор. Но теперь я знаю, что я - нечто большее. То, чего так боялась моя бабушка Флорес, свершилось, я - некромант. Мертвые - моя специальность.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 2)
  • 4 (Страница 4)
  • 5 (Страница 4)
  • 6 (Страница 6)
  • 7 (Страница 8)
  • 8 (Страница 9)
  • 9 (Страница 9)
  • 10 (Страница 10)
  • 11 (Страница 11)
  • 12 (Страница 11)
  • 13 (Страница 13)
  • 14 (Страница 14)
  • 15 (Страница 15)
  • 16 (Страница 16)
  • 17 (Страница 16)
  • 18 (Страница 17)
  • 19 (Страница 18)
  • 20 (Страница 19)
  • 21 (Страница 20)
  • 22 (Страница 21)
  • 23 (Страница 22)
  • 24 (Страница 23)
  • 25 (Страница 23)
  • 26 (Страница 25)
  • 27 (Страница 25)
  • 28 (Страница 26)
  • 29 (Страница 26)
  • 30 (Страница 27)
  • 31 (Страница 27)
  • 32 (Страница 29)
  • 33 (Страница 30)
  • 34 (Страница 30)
  • 35 (Страница 30)
  • 36 (Страница 32)
  • 37 (Страница 32)
  • 38 (Страница 33)
  • 39 (Страница 33)
  • 40 (Страница 34)


Лорел Гамильтон

Смеющийся труп

Цикл: "Анита Блейк " - 2

 Читать книгу

Аннотация

Смерть умеет смеяться. У смерти — нехорошая улыбка. Безумная улыбка зомби, восстающих из могилы, чтобы нести гибель живым. Жестокая улыбка повелителя зомби, играющего в страшную и безжалостную игру — игру, правила которой до поры известны лишь ему одному.
Смерть улыбается — но, глядя в глаза Смерти, улыбается и Анита Блейк, охотница за неумершими убийцами. Анита Блейк знает — хорошо смеется тот, кто смеется последним...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Лорел Гамильтон - Биография

Лорел Гамильтон

На основную страницу

Биография

Лорел К. Гамильтон (до замужества - Лорел Клейн) родилась 19 февраля 1963 года в небольшом городке возле Ширли (штат Арканзас, США). Училась в христианском колледже "Мэрион" (Индиана), получила степени по английской литературе и биологию. Во время учебы познакомилась с Гэри Гамильтоном, ставшим ее мужем. Дебютный роман Лорел К. Гамильтон, фэнтези "Обет колдуньи" ("Nightseer"), был опубликован в 1992 году. На следующий год появился первый роман из "вампирской хроники" "Запретный плод", которая была продолжена "Смеющимся трупом" (1994). Дальнейшие приключения вампирши Аниты Блейк описаны в романах "Circus of the Damned" (1995), "The Lunatic Cafe" (1996), "Bloody Bones" (1996), "The Killing Dance" (1997), "Burnt Offerings" (1998) и "Obsidian Butterfly" (2000). В 2000 году вышел роман "Поцелуй Теней" ("A Kiss of Shadows"), положивший начало новому фэнтезийному циклу писательницы. Кроме того, Лорел Гамильтон пишет рассказы, она также автор нескольких новеллизаций ( в том числе и знаменитого "Звездного пути").