Лорел Гамильтон - Смертельный танец

1 Лорел Гамильтон

1

За моим столом сидел потрясающе красивый труп. Белая рубашка Жан-Клода сияла в свете настольной лампы. Пена кружев выплескивалась спереди, выбиваясь из-под черного бархатного пиджака. Я стояла у него за спиной, скрестив руки на животе, - таким образом правая рука оказалась в приятной близости к рукояти браунинга в наплечной кобуре. Я не собиралась наставлять пистолет на Жан-Клода, меня тревожил другой вампир.
Кроме настольной лампы, другого света в комнате не было - этот вампир попросил погасить верхний свет. Его звали Сабин, и он стоял у дальней стены, прячась в темноте. С ног до головы его скрывал черный плащ с капюшоном - как будто из старого фильма Винсента Прайса. Никогда не видела, чтобы так одевался настоящий вампир.
Последним в нашей приятной компании был Доминик Дюмар, сидевший в кресле для клиентов. Был он высокий и тощий, но вовсе не слабый. Руки у него - большие и сильные. В черной тройке, как шофер - впрочем, это если не считать бриллиантовую булавку в галстуке. Резкие черты лица, борода тонкие усики.
Когда он вошел в мой кабинет, я его ощутила как экстрасенсорный ветерок, пробежавший по позвоночнику. Так на меня действовали еще только два человека. Один из них - невероятно сильная жрица вуду, других таких сильных я никогда не видела. Ее уже не было на свете. Второй был мужчина и работы, как и я, в “Аниматор Инкорпорейтед”. Но Доминик Дюмар пришел сюда не искать работу.
- Миз Блейк, сядьте, прошу вас, - сказал Дюмар. - Сабин считает совершенно непозволительным для себя сидеть, когда дама стоит.
Я глянула мимо него, на Сабина.
- Я сяду, если он сядет.
Дюмар перевел взгляд на Жан-Клода и снисходительно улыбнулся.
- Вы так слабо контролируете своего слугу-человека?
Мне не надо было смотреть на Жан-Клода, я и так знала, что он сейчас улыбается.
- О нет, с ma petite вы действуете на свой страх и риск. Она - мой слуга-человек, как было объявлено перед советом, но она никому не дает отчета.
- Кажется, ты этим гордишься? - спросил Сабин. Он говорил с самым что ни есть аристократическим британским акцентом.
- Она - Истребительница, и на ее счету больше убитых вампиров, чем у любого другого. Она - некромант такой силы, что вы проехали полсвета, лишь бы у нее проконсультироваться. Она - мой слуга-человек, но без меток, которые ее бы ко мне привязывали. Она встречается со мной, и я не применял для этого вампирских чар. Кажется, здесь есть чем гордиться?
Если его послушать, так получается, будто он сам так хотел. А на самом деле он хотел оставить мне метки, только мне удалось ускользнуть. Встречаемся мы, потому что он меня шантажировал. Встречайся, дескать, с ним, а то он убьет моего второго ухажера. А теперь Жан-Клод все это обернул в свою пользу. И почему меня это не удивило?
- До ее смерти ты не можешь поставить меток ни на кого другого, - сказал Сабин. - Ты лишил себя очень большой силы.
- Я вполне осознаю последствия своих действий, - сухо ответил Жан-Клод.
Сабин рассмеялся - горько, придушенно.
- Все мы делаем глупости ради любви.
Я бы много дала, чтобы видеть в этот момент лицо Жан-Клода. Но мне были видны лишь его длинные волосы, рассыпавшиеся по пиджаку, черное на черном. У него напряглись плечи, руки шевельнулись, подвинулись на крышке моего стола. И он застыл неподвижно - это была та самая страшная, ждущая неподвижность старых вампиров: они, когда достаточно долго так пробудут, словно бы исчезают.
- И это тебя сюда и привело, Сабин? Любовь?
Голос Жан-Клода прозвучал совершенно нейтрально, пусто.
Смех Сабина был как осколки стекла. Этот звук резал где-то глубоко внутри. Ощущение мне не понравилось.
- Хватит игр, - сказала я, - давайте к делу.
- Она всегда так нетерпелива? - спросил Дюмар.
- Да, - ответил Жан-Клод.
Дюмар улыбнулся - улыбкой сияющей и пустой, как электрическая лампочка.
- Жан-Клод сказал вам, зачем мы хотим вас видеть?
- Он сказал, что Сабин подхватил какую-то болезнь, когда пытался завязать.
Вампир на той стороне стола снова засмеялся, будто оружие метнул через комнату.
- “Завязать”, говорите, миз Блейк? Отлично сказано.
Этот смех резал меня мелкими лезвиями. Я никогда такого не испытывала просто от голоса. В схватке это наверняка отвлекает. Черт, это и сейчас отвлекало. Что-то жидкое заскользило у меня по лбу. Я подняла руку, потрогала - на пальцах была кровь. Я выхватила браунинг, отступила от стены и направила ствол на фигуру в плаще.
- Если он еще раз так сделает, я его застрелю.
Жан-Клод медленно встал со стула. Его сила омывала меня, как холодный ветер. Он поднял бледную руку, почти прозрачную от этой силы. По блистающей коже стекала кровь.
Дюмар остался сидеть, но у него тоже стекала кровь из пореза, очень похожего на мой. Он стер ее, все так же улыбаясь.
- Оружие вам не понадобится, - сказал он.
- Вы злоупотребили моим гостеприимством, - произнес Жан-Клод, наполнив комнату шипящим эхом.
- Мне нечего сказать в свое оправдание, - ответил Сабин. - Но я не хотел этого делать. Мне приходится применять столько силы, только чтобы не рассыпаться, что я ее не могу контролировать, как раньше.
Я медленно отступила от стены, не опуская оружия. Мне хотелось видеть лицо Жан-Клода. Интересно, сильно он ранен? Я обогнула стол, глянула краем глаза. Лицо его было нетронуто, безупречно, сияло матовым перламутром.
Он поднял руку - по ней все еще стекала струйка крови.
- Это не была случайность.
- Выйдите на свет, мой друг, - предложил Дюмар. - Необходимо дать им посмотреть, иначе они не поймут.
- Я не хочу, чтобы меня видели.
- Еще немного - и я могу рассердиться, - сказал Жан-Клод.
- И я, - добавила я.
Я надеялась, что очень скоро смогу либо застрелить Сабина, либо убрать пистолет. Долго мне так не простоять. Руки начинают ходить.
Сабин скользнул к столу. Черный плащ у его ног - как озеро тьмы. Вампиры все грациозны, но это было смешно. Я поняла, что он вообще не идет - левитирует внутри своего черного плаща.
Его сила пролилась на мою кожу, как ледяная вода. Руки вдруг снова обрели твердость. Ничто так не обостряет восприятие, как приближение многосотлетнего вампира.
Сабин остановился с той стороны стола. Он распространял силу просто чтобы перемещаться, чтобы находиться здесь, подобно акуле, которая должна двигаться - иначе задохнется.
Жан-Клод проплыл мимо меня. Его сила танцевала у меня по коже. Он остановился почти на расстоянии прикосновения другого вампира.
- Что с тобой случилось, Сабин?
Сабин стоял на краю освещенного круга. Лампа должна была бы бросать свет под его капюшон, но не бросала. Изнутри в капюшоне было темно, гладко и пусто, как в пещере. И голос раздался из ниоткуда.
- Любовь, Жан-Клод, вот что со мной случилось. У моей любимой проснулась совесть. Она сказала, - что нехорошо питаться людьми. Ведь все мы когда-то тоже были людьми. Ради нее я пытался пить консервированную кровь. Пробовал кровь животных. Но этого было мало, чтобы поддержать нежизнь во мне.
Я вгляделась во тьму. Я все еще держала его на прицеле, но начинала чувствовать себя глупо. Сабин пистолета совершенно не боялся, и это нервировало. Может быть, ему просто все равно, и это тоже нервировало.
- Значит, она уговорила вас на вегетарианство, - сказала я. - Отлично. Но по виду не скажешь, что вы сильно ослабели.
Он рассмеялся, и тени под его капюшоном медленно растаяли, будто поднялся занавес. Неуловимым движением Сабин отбросил капюшон.
Я не вскрикнула, но невольно ахнула и шагнула назад. Не смогла сдержаться. Поймав себя на этом, я заставила себя сделать тот же шаг вперед и поглядеть ему в глаза. Не отворачиваясь.
Волосы у него были густые, прямые, золотые, сияющим водопадом лившиеся на плечи. Но кожа... кожа гнила и отваливалась от лица. Как проказа на поздней стадии, только хуже. Озера гноя под гангренозной кожей, и вонять это должно было до небес. А другая половина лица сохраняла красоту. Лицо из тех, что средневековые художники выбирали для херувимов - золотое совершенство. Хрустальный синий глаз ворочался в гниющей орбите и грозил вот-вот вытечь на щеку. Второй, нетронутый, смотрел мне в лицо.
- Вы можете убрать ваш пистолет, ma petite, - сказал Жан-Клод. - Это же, в конце концов, был несчастный случай.
Я опустила браунинг, но не убрала. Куда больше потребовалось сил, чтобы спокойно спросить:
- Это случилось потому, что вы перестали питаться от людей?
- Мы так думаем, - ответил Дюмар.
Я оторвала взгляд от изуродованного лица Сабина и поглядела на Доминика.
- И вы думаете, я здесь могу помочь? - спросила я с неприкрытым сомнением.
- Я слышал в Европе о вашей репутации. Не надо ложной скромности, миз Блейк. Среди тех из нас, кто обращает на это внимание, вы пользуетесь определенной известностью.
Хм, известностью. Не славой.
- Уберите пистолет, ma petite. Весь выпендреж - пользуясь вашим американским словом - на сегодня закончился. Я верно говорю, Сабин?
- Боюсь, что так. Все вышло очень неудачно.
Я сунула браунинг в кобуру и покачала головой:
- Я действительно не имею понятия, чем можно было бы вам помочь.
- А если бы знали, помогли бы?
Я поглядела на него и кивнула:
- Да.
- Несмотря на то что я - вампир, а вы - Истребитель вампиров?
- Вы сделали в этой стране что-нибудь, за что следует убивать?
Сабин засмеялся. Гниющая кожа натянулась, перетяжка лопнула с мокрым хлопком. Я не смогла не отвернуться.
- Пока нет, миз Блейк, пока нет. - Лицо его стало серьезным, веселье исчезло. - Ты приучил себя к бесстрастию, Жан-Клод, но в твоих глазах я вижу ужас.
У Жан-Клода кожа обрела обычную молочную белизну. Лицо его было прекрасно, совершенно, зато хотя бы перестало светиться. Он оставался красив, но красотой почти человеческой.
- А разве это зрелище не стоит небольшого ужаса? - спросил он.
Сабин улыбнулся - лучше бы он этого не делал. Мышцы на сгнившей стороне лица не работали, и рот искривился. Я невольно отвернулась, но все-таки заставила себя смотреть. Если он может существовать с таким лицом, я могу смотреть.
- Значит, ты мне поможешь?
- Я бы сделал это, если бы мог, но ты пришел просить Аниту. Пусть она тебе и ответит.
- Итак, миз Блейк?
- Я не знаю, чем вам помочь, - повторила я.
- Вы понимаете, насколько ужасающе мое положение, миз Блейк? Ужас... Можете ли вы ощутить?
- Вряд ли эта болезнь вас убьет, но она прогрессирует, если я правильно понимаю.
- О да, она прогрессирует, и она очень вирулентна.
- Я помогла бы вам, Сабин, если бы это было в моих силах. Но что я могу такого, чего не может Дюмар? Он некромант и столь же силен, как я, если не сильнее. Зачем вам я?
- Я понимаю, миз Блейк, что у вас нет ничего специального для случая Сабина, - заговорил Дюмар. - Насколько мне удалось установить, он - единственный вампир, которого постигла подобная судьба, но я думал, что, если мы обратимся к другому некроманту, столь же сильному, как я, - он скромно улыбнулся, - или почти столь же сильному, мы, вероятно, сможем создать чары, чтобы ему помочь.
- Чары? - Я глянула на Жан-Клода.
Он пожал плечами - это могло означать все и ничего.
- Я мало знаю о некромантии, ma petite. Вы лучше меня знаете, возможны ли подобные чары.
- Нас привел к вам не только ваш талант некроманта, - сказал Дюмар. - Вы также действовали как фокус для, по крайней мере, - двух различных аниматоров - кажется, в Америке так называют ваши действия.
Я кивнула:
- Именно так и называют, но откуда вы узнали, что я могу работать фокусом?
- Не скромничайте, миз Блейк. Умение объединять силу других аниматоров со своей и тем усиливать обе - редкий дар.
- А вы можете служить фокусом? - спросила я.
Он постарался принять скромный вид, но явно был доволен собой.
- Должен сознаться, что да, я это умею. Подумайте, чего мы могли бы достигнуть вместе.
- Мы могли бы поднять чертову уйму зомби, но это Сабину не поможет.
- Весьма верно.
Дюмар подаются вперед. Худое красивое лицо светилось энтузиазмом - истинный проповедник, вербующий последователей.
Только из меня последователь никудышный.
- Я мог бы научить вас истинной некромантии, а не этой вудуистской ерунде, которой вы пользуетесь.
Жан-Клод издал тихий звук - то ли смех, то ли кашель.
Полыхнув взглядом на веселящегося Жан-Клода, я смогла ответить спокойно:
- С помощью этой вудуистской ерунды я вполне справляюсь.
- Я не хотел обидеть вас, миз Блейк. Но вскоре вам понадобится своего рода учитель. Если не я, то кого-нибудь вам придется найти.
- Я не знаю, о чем вы говорите.
- О контроле, миз Блейк. Неукрощенная сила, какой бы потрясающей она ни была, - это совсем не то, что сила, примененная с величайшей тщательностью и под мощным контролем.
Я покачала головой:
- Мистер Дюмар, если я смогу, то помогу вам. Я даже буду участвовать в чарах, если сперва проверю их у какой-нибудь местной колдуньи, которой я доверяю.
- Боитесь, что я попытаюсь украсть вашу силу?
Я улыбнулась:
- Нет, если меня не убить, то максимум, на что вы или кто-нибудь другой можете рассчитывать, - это одолжить ее.
- Вы мудры не по годам, миз Блейк.
- Вы не намного старше меня, - сказала я, но что-то пробежало по его лицу, едва заметная тень, и я все поняла.
- Вы - его слуга-человек?
Доминик улыбнулся, разведя руками.
- Oui.
Я вздохнула:
- Мне казалось, будто вы говорили, что ничего не скрываете.
- Работа слуги-человека - быть дневными глазами и ушами своего хозяина. Если бы охотники на вампиров могли определить, кто я такой, моему хозяину было бы от меня мало толку.
- Я определила.
- Но в другой ситуации, если бы рядом со мной не было Сабина, вы бы тоже догадались?
Я на миг задумалась.
- Быть может... - Я покачала головой. - Не знаю.
- Спасибо вам за честный ответ, миз Блейк.
Сабин вмешался в разговор:
- Я понимаю, что наше время кончается. Жан-Клод сообщил нам, что вас ждет важная встреча, миз Блейк. Куда более важная, чем моя мелкая проблема.
Некоторая язвительность прозвучала в последних словах.
- У ma petite свидание с ее другим женихом.
Сабин уставился на Жан-Клода:
- Значит, ты действительно разрешаешь ей встречаться с другим? Я думал, что это всего лишь слухи.
- Очень мало из того, что ты слышал о ma petite, - слухи. Верь всему, что говорят.
Сабин засмеялся, закашлялся, будто не хотел выпускать смех из изувеченного рта.
- Если бы я верил всему, что говорят, я бы пришел с целой армией.
- Ты пришел с единственным слугой, поскольку я разрешил тебе взять с собой одного слугу.
Сабин улыбнулся:
- Более чем верно. Пойдем, Доминик, не будем отнимать у миз Блейк ее ценное время.
Доминик послушно встал, нависнув над нами обоими. Сабин был примерно моего роста. Только я не была уверена, что у него все еще есть ноги. Когда-то он мог быть и повыше.
- Вы мне не нравитесь, Сабин, но я никогда намеренно не оставила бы живое или какое-либо другое существо в подобном состоянии. Мои сегодняшние планы для меня важны, но если бы я могла вас излечить немедленно, я бы их переменила.
Вампир посмотрел на меня. Эти синие-синие глаза - будто глядишь в чистую воду океана. Притяжения в них не было. Либо он прилично себя вел, либо, как большинство вампиров, больше не мог захватить меня глазами.
- Благодарю вас, миз Блейк. Я знаю, что вы искренни.
Он протянул руку в перчатке из-под широкого плаща.
Я, подавив колебание, взяла ее. Пожатие этой руки было туго, и мне очень трудно было не отдернуть свою. И я заставила себя пожать его руку, улыбнуться, отпустить и не вытереть ладонь о юбку.
Доминик тоже пожал мне руку. У него ладонь была сухая и холодная.
- Спасибо, что уделили нам время, миз Блейк. Я с вами свяжусь завтра, и мы все обсудим.
- Буду ждать вашего звонка, мистер Дюмар.
- Пожалуйста, называйте меня Доминик.
- Доминик, - кивнула я. - Обсудить можем, но мне ни за что не хотелось 6ы брать у вас деньги, если я не уверена, что смогу помочь.
- Можно называть вас Анита? - спросил он.
Я подумала и пожала плечами:
- Почему бы и нет?
- Не волнуйтесь насчет денег, - сказал Сабин. - У меня их много, как бы мало толку мне от них ни было.
- А как твоя любимая женщина перенесла изменения твоей внешности? - спросил Жан-Клод.
Сабин посмотрел на него, и дружелюбным этот взгляд нельзя было назвать.
- Она находит это отвратительным, как и я. Она ощущает огромную вину. Она не бросила меня и не осталась со мной.
- Вы живете уже около семисот лет, - сказала я. - За чем было все бросать ради женщины?
Сабин повернулся ко мне, и полоска слизи потекла по его лицу, как черная слеза.
- Вы спрашиваете меня, стоило ли оно того, миз Блейк?
Я покачала головой:
- Это совершенно не мое дело. Я прошу прощения за вопрос.
Он набросил на голову капюшон и обернулся ко мне - чернота, чаша теней, где должно было быть лицо.
- Она собиралась оставить меня, миз Блейк. Я думал, что готов пожертвовать всем, лишь бы она была рядом со мной, в моей постели. Я ошибся. - Он повернулся чернотой к Жан-Клоду. - Завтра ночью мы увидимся, Жан-Клод.
- Буду ждать.
Ни один из вампиров не протянул руку для пожатия. Сабин поплыл к двери, полы плаща летели за ним, пустые. Я подумала, сколько у него осталось от нижней части тела, и решила, что лучше мне этого не знать.
Доминик снова пожал мне руку.
- Спасибо, Анита. Вы подали нам надежду. - Держа меня за руку, он поглядел мне в лицо, будто что-то мог там прочесть. - И подумайте насчет моего предложения вас обучать. Среди нас очень мало истинных некромантов.
Я отняла руку.
- Я подумаю. А теперь мне действительно пора.
Он улыбнулся, придержал дверь для Сабина, и они вышли. Мы с Жан-Клодом минуту помолчали, и я нарушила молчание первой.
- Вы им доверяете?
- Конечно, нет! - Жан-Клод улыбнулся и присел на край моего стола.
- Тогда зачем вы разрешили им прийти?
- Совет объявил, что Мастера вампиров в Соединенных Штатах не имеют права на ссору, пока не будет похоронен этот мерзкий закон, который пытаются протолкнуть в Вашингтоне. Очередная война нежити - и антивампирское лобби протолкнет этот закон и мы снова окажемся нелегалами.
Я покачала головой:
- Не думаю, что у закона Брюстера есть хоть какой-то шанс пройти. Вампиры в Соединенных Штатах легальны. Согласна я с этим или нет, но это вряд ли переменится.
- Почему вы так уверены?
- Довольно трудно заявить, что некоторая группа состоит из живых существ и имеет права, а потом изменить мнение и сказать, что опять можно их убивать на месте. АКЛУ поднимет шум до небес.
- Возможно, - улыбнулся он. - Но как бы там ни было, а совет обязал сохранять мир, пока вопрос о законе не будет решен так или иначе.
- И поэтому вы допустили Сабина на свою территорию, поскольку, если он плохо себя поведет, искать и убивать его будет совет.
Жан-Клод кивнул.
- Да, но вы все равно останетесь мертвым.
Он обезоруживающе и грациозно развел руками:
- Совершенства не бывает.
- Да, пожалуй, - рассмеялась я.
- А теперь вы, наверное, вряд ли хотите опоздать на свидание с мсье Зееманом?
- Что-то вы страшно по этому поводу цивилизованно себя ведете.
- Завтрашний вечер будет мой, ma petite. И было бы... неспортивно, да? - скупиться на сегодняшний вечер для Ричарда.
- А вы очень неспортивны.
- Ну, ma petite, это несправедливо. Ведь Ричард жив, не правда ли?
- Только потому что вы знаете: если вы убьете его, я постараюсь убить вас. - Я подняла руку, пока он не успел произнести: “Я попытаюсь убить вас, вы попытаетесь убить меня и т.д.”. Это был старый спор.
- Итак, Ричард жив, вы встречаетесь с нами обоими, а я проявляю терпение. Такое терпение, какого не проявлял ни когда и ни с кем.

1 Следующая страница


Смертельный танец 2

Я стала разглядывать его лицо. Он из тех мужчин, которые скорее смазливы, чем красивы, но все равно лицо у него мужественное: за женщину его никогда не примешь - не смотря даже на длинные волосы. В Жан-Клоде всегда есть что-то чертовски мужественное, сколько бы кружев он на себя ни надел.
Он мог бы быть моим с потрохами и клыками. Я только не была уверена, что хочу этого.
- Мне пора идти, - сказала я.
Он оттолкнулся от стола и вдруг оказался на расстоянии вытянутой руки.
- Тогда идите, ma petite.
Его тело ощущалось в дюймах от меня, как переливающаяся энергия. Чтобы заговорить, мне пришлось проглотить застрявший в горле ком.
- Это мой кабинет. Вы должны уйти.
Он чуть коснулся моих рук кончиками пальцев.
- Приятного вам вечера, ma petite. - Его пальцы обернулись вокруг моих рук, чуть ниже плеч. Он не наклонялся ко мне, не притянул меня ни на дюйм ближе. Просто держал меня за руки и смотрел на меня.
Я встретила взгляд его темно-синих глаз. Было когда-то время, когда я не могла смотреть ему в глаза без того, чтобы не провалиться в них и не потерять себя. Теперь я вполне твердо встречала его взгляд, но в каком-то смысле все равно терялась. Приподнявшись на цыпочки, я приблизила к нему лицо.
- Надо было вас убить уже давно.
- Вам представлялся не один случай, ma petite. Вы все время меня щадили.
- Моя ошибка, - согласилась я.
Он рассмеялся, и этот звук скользнул по коже, как мех. Я вздрогнула в его руках.
- Прекратите!
Он поцеловал меня - едва касаясь губами, - чтобы я не ощутила клыков.
- Вам бы сильно меня недоставало, если бы я погиб. Признайтесь, ma petite.
Я высвободилась. Его руки скользнули по моим рукам вниз.
- Мне пора идти.
- Да, вы говорили.
- Выметайтесь, Жан-Клод, хватит баловаться.
Его лицо моментально стало серьезным, будто кто-то его протер.
- Не буду баловаться, ma petite. Идите к своему другому любовнику. - Тут настала его очередь поднять руку: - Я знаю, что вы не любовники на самом деле. Вы сопротивляетесь нам обоим. Великолепная стойкость, ma petite.
Что-то промелькнуло на его лице, может быть, злоба, - и тут же исчезло, как рябь на темной воде.
- Завтра вечером вы будете со мной, и настанет очередь Ричарда сидеть дома и мучиться догадками. - Он покачал головой. - Даже для вас я не сделал бы того, что сделал Сабин. Даже ради вашей любви - есть вещи, которых я не сделаю никогда. - Он посмотрел на меня вдруг свирепо - и гнев полыхнул из глаз. - Но того, что я делаю, более чем достаточно.
- Не надо дышать на меня праведным гневом, - сказала я. - Если бы вы не встряли, мы с Ричардом были бы уже помолвлены, если не больше.
- И что дальше? Вы бы жили за белым штакетником с двумя детишками? Я думаю, вы больше лжете себе, чем мне, Анита.
Когда он начинал называть меня настоящим именем, это был плохой признак.
- И что имеется в виду?
- Имеется в виду, ma petite, что вы не более склонны к семейной идиллии, чем я.
С этими словами он скользнул к двери и вышел. А дверь закрыл за собой тихо, но твердо.
К семейной идиллии? Кто, я? Моя жизнь - гибрид противоестественной “мыльной оперы” с приключенческим боевиком. Вроде “Как повернется гроб” пополам с “Рэмбо”. Белый штакетник сюда не вписывается. Тут Жан-Клод прав.
Зато у меня целых два выходных в конце недели. Впервые за много месяцев. Я всю неделю ждала этого вечера. Но почему-то не идеальное лицо Жан-Клода занимало сегодня мои мысли. Все время мелькало лицо Сабина. Вечная жизнь, вечная боль, вечное уродство. Ничего себе послежизнь.

2

У Кэтрин за обедом собрались: живые, мертвые и периодически мохнатые. Из восьмерых шестеро были людьми, хотя в двух я не была уверена - включая себя.
Я надела черные штаны, черный бархатный жакет с атласными лацканами и свободную белую куртку под стать рубашке. Девятимиллиметровый браунинг вполне подходил к этому наряду, но я его держала не на виду. Это была первая вечеринка, которую Кэтрин устраивала после свадьбы, и браунинг мог создать не то настроение.
Мне еще пришлось снять серебряный крест, который я всегда ношу, и спрятать в карман, потому что передо мной стоял вампир, и когда он вошел в комнату, крест начал светиться. Знай я, что на обед приглашены вампиры, я бы надела облегающий воротник, чтобы спрятать крест. Они, вообще говоря, светятся только когда на виду.
Роберт - тот самый вампир, о котором я говорю, - был высоким, мускулистым и красивым, как фотомодель. Раньше он служил стриптизером в “Запретном плоде”, теперь он там управляющий. От рабочего до руководителя - Американская Мечта. Волосы у него были светлые, вьющиеся и коротко стриженные. Одет он был в коричневую рубашку, очень ему подходящую и полностью гармонирующую с платьем его спутницы.
У Моники Веспуччи загар из клуба здоровья уже малость полинял, но макияж был наложен великолепно, короткие волосы цвета осенних листьев уложены как надо. Она была настолько беременна, что даже я заметила, и так этим довольна, что не могла меня не раздражать.
Мне она лучезарно улыбнулась:
- Анита, сколько мы не виделись!
Ответить мне на это хотелось: “И еще бы столько же”. В последний раз, когда я ее видела, она меня подставила местному Мастеру вампиров. Но Кэтрин считала, что Моника ей подруга, и разубедить ее, не рассказывая все подробно, было бы трудно. А в подробном рассказе фигурировали несанкционированные убийства, из коих некоторые были совершены мною. Кэтрин - юрист и сторонник закона и порядка. Я не хотела, чтобы ей пришлось идти на сделку с совестью. А значит, Моника - ее подруга, то есть я была вежлива весь обед, от закуски и до самого десерта. В основном мне это удавалось потому, что она была на той стороне стола. Теперь же мы оказались вдвоем в гостиной, и от нее невозможно было отделаться.
- Кажется, не очень долго, - сказала я.
- Почти год. - Она улыбнулась Роберту. Они держались за руки. - А мы поженились. - Она коснулась бокалом живота. - И я уже с начинкой, - хихикнула она.
Я уставилась на них обоих:
- От трупа столетней давности начинки не получается. - Слишком долго я уже была вежлива.
Моника широко мне улыбнулась:
- Получается, если достаточно надолго поднять температуру тела и достаточно часто заниматься сексом. Мой акушер думает, что это все из-за горячих ванн.
Это было для меня уже лишнее знание.
- А результат амниографии вы уже получили?
Улыбка сползла с ее лица, сменившись тревогой. Я пожалела, что спросила.
- Надо подождать еще неделю.
- Моника, Роберт, я прошу прощения. Надеюсь, что все будет чисто.
Я не упомянула о синдроме Влада, но эти слова повисли в воздухе. Три года легализованного вампиризма - и синдром Влада стал самым частым врожденным дефектом в стране. Он мог привести к ужасным увечьям, не говоря уже о смерти младенца. Когда риск так велик, как-то ожидаешь от людей большей осторожности.
Роберт притянул ее к своей груди, и в ее глазах погас свет, она побледнела. Я чувствовала себя более чем паршиво.
- По последним сведениям, вампиры старше ста лет стерильны, - сказала я. - Им явно надо бы обновить информацию.
Это я сказала вроде бы в утешение, чтобы они не поняли так, что были неосторожны. Моника посмотрела на меня без всякой доброты в глазах.
- Тоже беспокоишься?
Она была такая беременная, какая бледная, и все равно мне хотелось дать ей по морде. Я не спала с Жан-Клодом, но не собиралась сейчас оправдываться перед Моникой Веспуччи - да и вообще перед кем бы то ни было.
В комнату вошел Ричард Зееман. На самом деле я даже не видела, как он вошел, - я это ощутила. Обернувшись, я смотрела, как он идет к нам. Был он ростом шесть футов один дюйм - почти на фут выше меня. Еще дюйм - и мы не могли бы целоваться без табуретки, хотя это стоило бы затраченных усилий. Он пробирался среди гостей, перебрасываясь короткими репликами. Совершенные зубы сияли в улыбке на фоне загорелой кожи. Он общался с новыми друзьями - это те, кого он успел очаровать за обедом. Прямо самый бойскаутский бойскаут в мире, близкий друг каждому, ему всюду рады. Он любил людей и отлично умел слушать - два весьма недооцениваемых качества.
Костюм у него был темно-коричневый, рубашка - темно-оранжево-золотая. Галстук - оранжевого тона чуть светлее с какими-то рисунками. Надо было встать с ним рядом, чтобы узнать героев мультиков “Уорнер бразерс”.
Волосы до плеч были убраны с лица во что-то вроде французской косы, и потому казалось, что волосы - темко-каштановые - очень коротки. И лицо его было чисто и отлично видно. Линии скул прекрасно вылепленные, изящные. Лицо мужественное, красивое, смягченное ямочкой. Такие лица вызывают сильное смущение у старшеклассниц.
Он заметил, что я на него смотрю, и улыбнулся, карие глаза сверкнули вместе с этой улыбкой, вспыхнули жаром, не имевшим ничего общего с температурой воздуха. Я смотрела, как он подходит, и тот же жар поднялся у меня по шее к лицу. Я хотела раздеть его, коснуться кожи, взглянуть, что там под костюмом. Хотела почти неудержимо. Но я этого не сделаю, потому что я с Ричардом не сплю. Я не сплю ни с вампиром, ни вервольфом. А Ричард и есть тот самый вервольф. Единственный его недостаток. Ладно, может, есть и еще один: он никогда никого не убивает. Из-за этого недостатка могут когда-нибудь убить его самого.
Я сунула руку ему за спину, под расстегнутый пиджак. Его твердая теплота забилась как пульс под моим прикосновением. Если мы в ближайшее время не займемся сексом, я просто лопну. Ничего себе цена за нравственные принципы?
Моника не отводила от меня глаз, рассматривала мое лицо.
- Какое прекрасное ожерелье. Кто тебе его подарил?
Я улыбнулась и покачала головой. У меня была на шее бархатка с камеей, украшенной по краям серебряной филигранью, - вполне под стать наряду. Моника была уверена, что Ричард мне ее не дарил, а для нее это значило, что подарил Жан-Клод. Милая добрая Моника, она не меняется.
- Я купила ее к этому костюму, - сказала я.
Она вытаращила глаза:
- Вот как? - Будто бы она мне не поверила.
- Вот так. Я не особо люблю подарки, тем более драгоценности.
Ричард обнял меня:
- И это правда. Эту женщину очень трудно избаловать.
К нам подошла Кэтрин. Медные волосы обрамляли ее лицо. Единственная из моих знакомых, у которой волосы курчавее моих, и цвет куда более зрелищный. Если спросить почти любого, он начнет описание Кэтрин с волос. Искусный макияж скрывал веснушки и выделял светлые серо-зеленые глаза. Платье было цвета молодой листвы. Она была красива, как никогда.
- Кажется, брак тебе к лицу, - улыбнулась я.
Она улыбнулась в ответ:
- Надо бы и тебе когда-нибудь попробовать.
- Нет, спасибо. - Я покачала головой.
- Я украду у вас Аниту ненадолго.
Она хотя бы не сказала, что ей нужно помочь на кухне. Ричард сразу понял бы, что это ложь. На кухню надо было бы звать его - он куда лучше меня готовит.
Кэтрин отвела меня в запасную спальню, где были в кучу свалены пальто. Сверху лежала вещь из натурального меха. Я могла держать пари, чья она: любит Моника все мертвое.
Как только за нами закрылась дверь, Кэтрин схватила меня за руки и захихикала - честное слово!
- Ричард потрясающий мальчик. У меня в школе не было ни одного учителя, хоть чуть похожего.
Я улыбнулась - широкой дурацкой улыбкой, такой, которая выдает, что ты по уши в любви или хотя бы в вожделении и настолько тебе хорошо, что ты просто глупеешь.
Мы сели на кровать, отодвинув кучу пальто.
- Он красив, - сказала я самым безразличным голосом, который только могла обрести.
- Анита, не морочь мне голову. Я никогда еще не видела, чтобы ты так сияла.
- Я не сияла.
Она усмехнулась и мотнула головой:
- Сияла, и еще как.
- А вот и нет... - начала я, но трудно хмуриться, когда морда расплывается в улыбке. - Ладно, он мне нравится, и сильно. Ты довольна?
- Ты с ним уже встречаешься почти семь месяцев. И где же обручальное кольцо?
Тут я действительно нахмурилась.
- Кэтрин, то, что ты в замужестве счастлива до безумия, не значит, что все остальные тоже должны выходить замуж.
Она пожала плечами и засмеялась.
Я глядела в ее сияющее лицо и качала головой. В этом Бобе, значит, есть что-то, чего сразу не видно. Он был фунтов на тридцать тяжелее, чем надо, лысеющий, с маленькими круглыми очками и незапоминающимся лицом. Искрометности в нем тоже не замечалось. Пока я не увидела, как он смотрит на Кэтрин, я готова была ей показать большой палец книзу. А смотрел он на нее как на целый мир, и был этот мир приятен, безоблачен и чудесен. Красавцев много, остроумцев полно в каждом телевизоре, а вот надежность - это встречается куда реже.
- Я привела сюда Ричарда не для того, чтобы ты на нем шлепнула одобрительную резолюцию. Я знала, что он тебе понравится.
- Почему же ты держишь его в таком секрете? Я уже десять раз пыталась его увидеть.
Я пожала плечами. Честно говоря, потому что знала, как у нее засветятся глаза. Тем маниакальным огнем, которым сияют твои замужние подруги, если ты не замужем и с кем-то встречаешься. Или, хуже того, не встречаешься и тебя надо пристроить. Вот так сейчас смотрела Кэтрин.
- Только не говори мне, что ты устроила этот прием только чтобы познакомиться с Ричардом.
- Ну уж прием. А как еще я могла бы это сделать?
В дверь постучали.
- Войдите! - сказала Кэтрин.
В дверь вошел Боб. Для меня он выглядел так же ординарно, но Кэтрин, судя по озарившемуся лицу, видела в нем что-то, мне не видное. Он улыбнулся ей, и лицо его засветилось, тут и я усмотрела в нем что-то светлое и необычное. От любви все мы становимся красивыми.
- Простите, что встрял в ваши девичьи разговоры, но Аниту просят к телефону.
- Сказали кто?
- Тед Форрестер, говорит, что по делу.
У меня глаза широко раскрылись. Тед Форрестер - это был псевдоним человека, которого я знала как Эдуарда. Наемный убийца, специализирующийся на вампирах, ликантропах и прочем не совсем человеческом материале. Я же - охотник на вампиров с лицензией. Иногда наши пути пересекались. На некотором уровне мы, можно сказать, были друзьями.
- Кто такой Тед Форрестер? - спросила Кэтрин.
- Охотник-истребитель, - ответила, я. Тед, вторая личность Эдуарда, был охотником-истребителем с соответствующими документами, все мило и законно. Я встала и пошла к двери.
- Что-то случилось? - спросила Кэтрин мне вслед.
От нее мало что ускользало, и потому я держалась от нее подальше, когда попадала во что-нибудь горячее. Она была достаточно умна, чтобы сообразить, когда дело становится плохо, но у нее не было пистолета. А если ты не умеешь себя защитить, то ты - пушечное мясо. Единственное, что не дает Ричарду стать пушечным мясом, - он вервольф. Хотя отказ убивать почти превращал его в пушечное мясо, оборотень он там или кто.
- А я-то надеялась, что сегодня у меня работы не будет.
- Я думала, у тебя все выходные свободны, - сказала Кэтрин.
- Я тоже так думала.
Трубку я сняла в домашнем офисе, который они себе оборудовали. Просто поделили одну комнату пополам. В одной половине царил стиль кантри с плюшевыми мишками и креслами-качалками, другая была оформлена в мужском стиле с репродукциями сцен охоты и кораблем в бутылке на письменном столе. Компромисс в действии.
- Да? - сказала я.
- Это Эдуард.
- Как ты узнал этот номер?
Он ответил не сразу.
- Проще простого.
- А зачем ты за мной охотишься, Эдуард? Что случилось?
- Забавный подбор слов.
- О чем это ты?
- Мне только что предложили контракт на твою жизнь - за столько денег, что они стоят моего времени.
Настала моя очередь помолчать.
- Ты его принял?
- А стал бы я звонить, если бы принял?
- Может быть, - ответила я.
Он рассмеялся.
- Верно, но я не собираюсь его принимать.
- А почему?
- Дружба.
- Придумай что-нибудь другое.
- Я думаю, что, защищая тебя, убью больше народу. А если я возьмусь за этот контракт, убивать придется только тебя.
- Утешает. Ты сказал - “защищая”?
- Завтра буду в городе.
- Ты настолько уверен, что кто-то этот контракт примет?
- Меньше чем за сто кусков я даже к двери не подойду, Анита. Кто-то возьмется за работу, и кто-то вполне умелый. Не такой, как я, но умелый.
- Какие-нибудь советы до того, как ты тут появишься?
- Я еще не дал ответа. Это их задержит. Когда я скажу “нет”, найти другого исполнителя времени не займет. В эту ночь тебе ничего не грозит. Радуйся своим выходным.
- Откуда ты знаешь, что у меня выходные?
- Крейг - очень словоохотливый секретарь. Очень предупредительный.
- Придется с ним насчет этого поговорить.
- Поговори.
- Ты уверен, что сегодня ночью киллера в городе не будет?
- Ни в чем нельзя быть уверенным в этой жизни, но я был бы недоволен, если бы клиент попытался нанять меня и отдал работу кому-то другому.
- И много клиентов ты потерял от собственной руки?
- Без комментариев.
- Итак, у меня последняя безопасная ночь, - вздохнула я.
- Вероятно, но все равно будь осторожна.
- А кто поставил на меня контракт?
- Не знаю, - ответил Эдуард.
- Как это - не знаешь? Ты же должен знать, чтобы получить плату.
- Я почти всегда работаю через посредников. Снижает шансы, что очередной клиент окажется копом.
- А как ты находишь заблудшего клиента, если он этого заслужит?
- Нахожу, но на это нужно время, Анита, а если у тебя хвосте сидит по-настоящему профессиональный киллер, то именно его у тебя и нет.
- Как это утешает.
- Я не собирался утешать, - сказал Эдуард. - Ты знаешь кого-нибудь, кто настолько тебя ненавидит и имеет такие деньги?
Я минуту подумала.
- Нет. Почти все, кто подходит под эти признаки, уже мертвы.
- Хороший враг - мертвый враг?
- Ага.
- Дошли до меня слухи, что ты встречаешься с Мастером города. Это правда?
Я замялась. Оказывается, я стесняюсь признать это перед Эдуардом.
- Да, правда.
- Мне надо было услышать из твоих уст. - Я почти видела, как он покачивает головой. - Черт побери, Анита, ты же знаешь лучше всякого другого, что это значит.
- Знаю.
- А Ричарду ты дала отставку?
- Нет.
- И с каким монстром ты сегодня, с кровососом или сыроядцем?
- Не твое собачье дело, - ответила я.
- Отлично. Выбирай себе сегодня монстров по вкусу, Анита, и развлекайся. Завтра начнем пытаться выжить.
Он повесил трубку. Будь это кто другой, я бы сказала, что он сердится на меня за то, что я встречаюсь с вампиром. Нет, не сердится - разочарован. Это более точное слово.
Я тоже повесила трубку и несколько минут посидела, переваривая новости. Кто-то меня хочет убить. Ничего нового, но этот кто-то нанимает специалиста. Это было ново - никогда еще на меня не охотился профессионал. Я ждала, что меня охватит страх, но страха не было. Хотя, может, в каком-то смысле я и испугалась, но не так, как надо бы. Не в том дело, что я не верила, будто такое может случиться, - верила. И не в том, что за последний год со мной случилось столько такого, что я уже не могла бурно реагировать. Выскочи сейчас из шкафа убийца и начни стрелять, я бы с ним разобралась. Может быть, потом у меня и случился бы нервный приступ, хотя последнее время они у меня очень редки. Я частично очерствела, как боевой ветеран. Когда приходится воспринимать слишком много, человек просто перестает воспринимать. Я почти желала вот прямо сейчас испугаться. Страх сохраняет жизнь, безразличие - нет.
Где-то к завтрашнему дню кто-то внесет мое имя в список текущих дел. Забрать шмотки из химчистки, купить продукты, убить Аниту Блейк.

3

Вернувшись в гостиную, я встретилась взглядом с Ричардом. Я уже вроде бы готова ехать домой. Почему-то знание, что убийца рядом - или скоро будет рядом, - снизило очарование вечера.
- Что случилось? - спросил Ричард.
- Ничего, - ответила я. Знаю, знаю, я должна была ему сказать, но как сказать своему милому, что тебя пытаются убить? Уж точно не в гостиной, полной народу. Может, в машине.
- Да нет, случилось. У тебя между бровями напряглась кожа, как бывает, когда ты стараешься не хмуриться.
- Ничего не напряглась.
Он погладил меня пальцем между глаз:
- Напряглась, напряглась.
- Нет, я говорю! - окрысилась я.
- А вот теперь ты хмуришься, - улыбнулся он и тут же посерьезнел. - Так что случилось?
Я вздохнула, шагнула к нему ближе - не ради нежных чувств, ради уединения. У вампиров невероятно острый слух, а я не хотела, чтобы Роберт знал. Он тут же проболтается Жан-Клоду. Если я захочу, чтобы Жан-Клод знал, я ему сама скажу.
- Звонил Эдуард.
- И что он хочет? - Ричард теперь тоже хмурился.
- Кто-то пытался его нанять убить меня.
На лице Ричарда изобразилось такое ошеломленное удивление, что трудно описать. Хорошо, что он стоял спиной к остальным гостям. Он закрыл рот, снова открыл и только после этого смог произнести:
- Я бы сказал: “ты шутишь”, только я знаю, что ты серьезно. Какие могут быть у кого бы то ни было причины хотеть твоей смерти?
- Полно есть народу, Ричард, которые хотели бы видеть меня мертвой, но ни у кого из них нет таких денег, которые поставлены на этот контракт.
- Как ты можешь говорить так спокойно?

Предыдущая страница 2 Следующая страница


3 Лорел Гамильтон

- Если я закачу истерику, это чем-нибудь поможет?
Он покачал головой:
- Я не в этом смысле. - Он на секунду задумался. - Я о том, что тебя не возмущает, когда кто-то пытается тебя убить. Ты это принимаешь как самую обычную вещь. А это ненормально.
- Наемные убийцы - не обычная вещь, даже для меня, Ричард.
- Да, только вампиры, зомби и вервольфы, - сказал он.
- Ага, - улыбнулась я.
Он крепко меня обнял и шепнул:
- Любить тебя - это иногда бывает чертовски страшно.
Я обхватила его руками за талию, прильнула лицом к его груди. Закрыв глаза, я вдохнула его запах. Не просто лосьон после бритья, а запах кожи, запах его тепла. Его запах. На этот миг я погрузилась в него и плюнула на все. Спряталась в объятиях Ричарда, как в убежище. Я знала, что правильно посланная пуля его разрушит, но на несколько мгновений чувствовала себя в безопасности. Иллюзия - иногда она не дает нам сойти с ума.
Вздохнув, я отодвинулась.
- Давай извинимся перед Кэтрин и поедем отсюда.
Он нежно коснулся моей щеки, поглядел в глаза.
- Можем остаться, если хочешь.
Я потерлась щекой о его руку и покачала головой:
- Если завтра начнется бардак, я не хотела бы провести сегодняшний вечер в гостях. Лучше я поеду домой и залезу под одеяло.
Он засветился улыбкой, от которой я согрелась до кончиков ногтей.
- Такой план мне нравится.
Я улыбнулась в ответ, поскольку не улыбнуться не могла.
- Пойду скажу Кэтрин.
- А я заберу пальто, - добавил Ричард.
Мы выполнили но, что должны были сделать и отбыли пораньше. Кэтрин очень многозначительно мне улыбалась. Жаль только, что она ошибалась. Уехать пораньше, чтобы залезть в койку с Ричардом, - это было бы куда как лучше, чем то, что на самом деле.
Моника смотрела нам вслед. Я знала, что они с Робертом доложат Жан-Клоду. И ладно, он знает, что я встречаюсь с Ричардом. Я никому не врала. Моника работала адвокатом в конторе Кэтрин - что уж само по себе страшно, - а потому у нее была законная причина получить приглашение. Жан-Клод этого не подстраивал, но я не люблю когда за мной шпионят, как бы это ни получалось.
Переход от дома к автостоянке был испытанием для нервов. Каждая тень превратилась в укрытие, каждый звук казался шорохом шагов. Пистолет я не вынула, но рука так и зудела это сделать.
- Вот черт, - прошептала я.
Оцепенение у меня проходило, но я не была уверена, что это улучшает ситуацию.
- В чем дело? - спросил Ричард.
Он всматривался в темноту и не обернулся ко мне, когда говорил. Его ноздри чуть раздувались, и я поняла, что он нюхает воздух.
- Просто нервничаю. Никого там не вижу, но вдруг стала чертовски пристально всматриваться.
- Я никого вблизи нас не чую, но к нам могут подобраться с подветренной стороны. Единственный пистолет, который я слышу, - твой.
- Ты слышишь запах моего пистолета?
Он кивнул:
- Ты его недавно чистила. Слышен запах ружейного масла.
Я улыбнулась и покачала головой:
- Ты так дьявольски нормален... Я иногда забываю, что раз в месяц ты покрываешься мехом.
- Зная, какой у тебя нюх на ликантропов, воспринимаю это как комплимент. - Он улыбнулся. - Как ты думаешь, убийцы не посыплются с деревьев, если я возьму тебя за руку?
Я улыбнулась:
- В данный момент нам ничего не грозит.
Он взял меня за руку, переплел пальцы с моими, и вверх по моей руке побежал трепет, будто он коснулся нерва. Ричард большим пальцем стал круговыми движениями гладить тыльную сторону моей ладони и глубоко вздохнул.
- Ты знаешь, почти приятно, что эта история с убийцами тебя тоже нервирует. Не то чтобы я хотел, чтобы ты боялась, но иногда трудно быть твоим парнем, когда подумаешь, что ты храбрее меня. Правда, похоже на мачистскую чушь?
Я посмотрела на него:
- Зато ты хоть знаешь, что это чушь, Ричард.
- А можно волчьему мужскому шовинисту тебя поцеловать?
- Всегда.
Он наклонился, а я поднялась на цыпочки, встречая его губы, положив свободную руку ему на грудь для опоры. Можно было бы и не вставать на цыпочки, но у Ричарда было привычное растяжение шейной мышцы.
Поцелуй вышел короче обычного, потому что у меня зачесалась спина, как раз между лопатками. Я знала, что это только игра воображения, но слишком уж открытое было место.
Ричард почувствовал и отодвинулся. Он обошел свою машину, сел за руль и потянулся открыть мою дверцу. Обходить и открывать ее он не стал - знал, что не надо. Я, черт побери, сама могу открыть себе дверь.
У Ричарда был старый “мустанг” шестьдесят какого-то года. Я это знала, потому что он мне сам сказал. Машина была оранжевая с черной полосой. Задние сиденья у нее были черные и кожаные, зато передние были достаточно малы, чтобы можно было держаться за руки, когда Ричард не был занят переключением скоростей.
Мы выехали на двести семидесятое шоссе на юг. Пятничный вечерний поток машин лился мимо нас яркими искрами света. Все повыезжали из города, радуясь выходным дням. Интересно, у скольких из них висят на хвосте убийцы. Я, наверное, одна из немногих избранных.
- Ты спокойна, - сказал Ричард.
- Ага.
- Я не буду спрашивать, о чем ты думаешь. Сам догадаюсь.
Я поглядела на него. Темнота салона окутала нас. Машина ночью - это как ваш собственный мир, тихий, темный, интимный. Фары встречных машин пробегали по лицу Ричарда, выхватывали его из темноты и отпускали обратно.
- Откуда ты знаешь, что я думаю не о том, как ты выглядишь без одежды?
- Дразнишься? - белозубо улыбнулся он.
- Извини, - улыбнулась я в ответ. - Никаких сексуальных приставаний, если я не собираюсь лечь с тобой в койку.
- Это правило ты сама придумала, - возразил Ричард. - А я уже большой мальчик. Выдержу любые сексуальные приставания с твоей стороны.
- Если я не собираюсь с тобой спать, это будет нечестно.
- Предоставь мне об этом волноваться.
- Так что же, мистер Зееман, вы предлагаете мне делать вам сексуальные авансы?
Он улыбнулся шире - белая полоска в темноте.
- Да, пожалуйста.
Я наклонилась, насколько позволял ремень, положила руку на спинку сиденья Ричарда, придвинула лицо на дюйм к гладкой обнаженной шее. Набрав побольше воздуху, я медленно его выпустила так близко к коже, что мое дыхание вернулось ко мне теплым облачком. Поцеловала сгиб шеи, чуть двигая губами вверх и вниз.
Ричард издал тихий и довольный звук.
Я подобрала колени на сиденье, натянув ремень так, что смогла поцеловать бьющуюся на шее артерию. Ричард повернулся ко мне. Мы поцеловались, но у меня нервы не выдержали, и я отвернула от себя его лицо.
- Смотри на дорогу.
Он переключил передачу, его локоть скользнул по моим грудям. Я вздохнула, положила руку ему на руку, придерживая ее на рычаге переключения скоростей, прижимая к себе.
Секунду мы застыли, потом он задвигался, потерся об меня рукой. Я быстро отодвинулась - сердце билось в горле так, что не давало дышать. Задрожав, я обхватила себя за плечи. Там, где его тело касалось моего, кожа онемела до боли.
- Что случилось? - спросил он тихо и нежно.
Я покачала головой:
- Так нельзя.
- Если ты перестала из-за меня, то напрасно. Мне было очень хорошо.
- Мне тоже. В том-то и проблема.
Ричард вдохнул поглубже, выдохнул с тяжелым вздохом.
- Проблема есть лишь постольку, поскольку ты ее создаешь, Анита.
- Ага, как же.
- Выходи за меня, Анита, и это все будет твое.
- Я не хочу выходить за тебя лишь для того, чтобы спать с тобой.
- Если бы это был только секс, я бы и не предлагал тебе выйти за меня замуж. Но это еще и лежать рядом на диване и смотреть “Поющие в дожде”. Это ужинать в китайском ресторанчике и заказывать рангунских крабов порционно. Я для нас обоих могу сделать заказ почти в любом ресторане города.
- Ты хочешь сказать, что я настолько предсказуема?
- Не надо, не передергивай.
- Извини, Ричард, - вздохнула я. - Я не хотела. Я только...
Я не знала, что сказать, потому что он был прав. Моя жизнь стала бы полнее, если разделить ее с Ричардом. Я ему купила кружку по случаю - увидела в магазине. На ней были нарисованы волки и сделана надпись: “В Господней глуши лежит надежда мира - в великой, девственной, свежей, не тронутой глуши”. Цитата из Джона Мура. Купила не к дате - просто увидела и поняла, что Ричарду это понравится. Десятки раз в день, услышав что-то по радио или в разговоре, я думала: “Надо будет рассказать Ричарду”. Это Ричард вывез меня впервые после колледжа смотреть на птиц.
У меня диплом по биологии, по биологии противоестественных явлений. Когда-то я думала прожить жизнь полевого биолога, этакой Джейн Гудолл в противоестественном варианте. Я любила наблюдать за птицами - отчасти потому, что рядом был Ричард, а отчасти потому, что когда-то мне это нравилось. Я как будто вспомнила, что есть жизнь и вне кладбищенской ограды. Слишком долго я стояла по горло в смерти и крови, а потом появился Ричард. Он сам тоже по горло торчал в довольно странных вещах, и все же у него была какая-то жизнь.
Я ничего лучше не могла себе представить, как проснуться рядом с ним, первым делом потрогать утром его тело, зная, что вернусь после работы к нему. Слушать с ним его собрание Роджерса и Хаммерштайна, смотреть на его лицо, когда он смотрит мюзикл с Джин Келли.
Я уже почти открыла рот сказать “ладно, давай поженимся” - но не сказала. Я любила Ричарда и вполне смогу себе в этом признаться, но этого мало. За мной охотился убийца. И как можно втягивать тихого и вежливого школьного учителя в жизнь такого рода? Он тоже был из монстров, но отказывался с этим мириться. Он сейчас вел битву за лидерство в местной стае вервольфов. Дважды он победил ее вожака, Маркуса, и дважды отказался его убить. Если ты не убиваешь, то ты не вожак. Ричард держался своих моральных принципов. Держался ценностей, годящихся лишь тогда, когда тебя не пытаются убить. Если я за него выйду, Ричард лишится последних шансов на нормальную жизнь. Я жила в зоне, так сказать, свободного огня. Ричард заслуживал лучшего.
Жан-Клод жил в том же мире, что и я. У него не было иллюзий насчет доброты незнакомцев - да и вообще никаких иллюзий, если на то пошло. Вампира не поразят новости о наемном убийце. Он просто поможет мне придумать, что с этим делать. Его это не выбьет из колеи - или не слишком. Бывали ночи, когда я думала, что мы с Жан-Клодом заслуживаем друг друга.
Ричард свернул на Олив. Скоро мы подъедем к моему дому, и молчание повисло плотно. Обычно такие вещи меня не трогают, но это молчание нервировало.
- Ричард, прости меня. Мне действительно очень жаль.
- Если бы я не знал, что ты меня любишь, все это было бы легче. Если бы не этот чертов вампир, ты бы за меня вышла.
- Этот чертов вампир нас познакомил.
- И жалеет об этом, можешь не сомневаться.
Я посмотрела на него:
- Откуда ты знаешь?
Он покачал головой:
- Достаточно просто посмотреть на его лицо, когда мы вместе. Пусть я не люблю Жан-Клода и терпеть не могу, когда ты с ним, но здесь не только мы с тобой страдаем. Эта ситуация на троих.
Я свернулась на сиденье, вдруг почувствовав себя очень несчастной. Почти хотелось, чтобы этот киллер выскочил из темноты. В убийствах я разбираюсь. А в отношениях - путаюсь. Правда, эти отношения запутаннее многих других.
Ричард свернул на стоянку у моего дома, припарковал машину и выключил мотор. Мы сидели в темноте, освещенные только далекими уличными фонарями.
- Не знаю, что сказать, Ричард. - Я глядела в окно, пристально разглядывая угол дома, и мне духу не хватало смотреть на Ричарда. - Я бы не упрекнула тебя, если бы ты послал все к черту. Я бы не смирилась с такой нерешительностью с твоей стороны и не стала бы делить тебя с другой женщиной.
Я все же подняла на него глаза. Он смотрел прямо перед собой, не на меня.
Сердце бешено заколотилось. Была бы я такой смелой, как сама думала, я бы его отпустила. Но я любила его и не была такой смелой. Лучшее, что я могла сделать, - это с ним не спать. Не переводить наши отношения на следующий этап. И это тоже было достаточно трудно. Даже мое самообладание не бесконечно. Если бы планировали свадьбу, я бы вполне могла ждать. Когда виден конец, мое самообладание бесконечно, но конца не было видно. Целомудрие куда легче сохранять, если не подвергать его постоянным испытаниям.
Я отстегнула ремень, открыла дверцу. Ричард тронул меня за плечо:
- Ты меня не пригласишь?
Я с шумом выпустила воздух - оказывается, я задержала дыхание.
- А ты хочешь, чтобы я тебя пригласила?
Он кивнул.
- Не понимаю, как ты со мной миришься.
Он улыбнулся, наклонился ко мне, чуть коснувшись губами.
- Иногда я сам не до конца понимаю.
Мы вышли. Ричард протянул мне руку, и я ее взяла.
Тут подъехала машина и остановилась рядом с моим джипом. Это была моя соседка, миссис Прингл. В открытом багажнике у нее была привязана большая коробка с телевизором. Мы отошли на тротуар и подождали, пока она выйдет из машины. Миссис Прингл была высокой и с возрастом похудела почти болезненно. Снежно-белые волосы были забраны в пучок на затылке. Ее шпиц Крем выпрыгнул из машины и нас обтявкал. Как эдакая золотистая пуховка на ножках котенка - запрыгал вперед, понюхал ботинок Ричарда и глухо зарычал.
Миссис Прингл дернула поводок:
- Крем, веди себя прилично!
Песик затих, но, я думаю, более от пристального взгляда Ричарда, чем от укора миссис Прингл. Она улыбнулась нам, и глаза ее светились, как у Кэтрин. Она одобряла Ричарда и давала это понять без обиняков.
- Вы знаете, это очень удачно вышло. Мне как раз нужны сильные молодые руки, чтобы втащить этот здоровенный телевизор на второй этаж.
Ричард улыбнулся:
- Рад быть полезен. - Он обошел машину и стал отвязывать коробку.
- А что вы сделали с Кремом, пока ходили в магазин? - спросила я.
- Понесла с собой. Я в этом магазине уже много денег потратила, продавец просто слюну пустил, увидев меня, и для меня сделали исключение.
Я не смогла сдержать улыбку. Раздался резкий звук разорванной веревки. Я подошла к багажнику. Веревка толщиной в дюйм лежала на асфальте. Я подняла брови и шепнула:
- Бабушка, бабушка, зачем у тебя такие сильные руки?
- Я бы отнес телевизор один, но это может вызвать подозрения.
Это был аппарат с тридцатидюймовым экраном.
- Ты действительно можешь поднять его на второй этаж в одиночку?
- Запросто.
Я покачала головой:
- Но ты этого не будешь делать, потому что ты - тихий школьный учитель, а не вервольф-альфа.
- А поэтому тебе придется мне помочь.
- Веревка не развязывается? - спросила миссис Прингл, подходя к нам с Кремом на поводке.
- Нет, - ответила я, взглянув на Ричарда. - С веревкой мы справились.
Если узнают, что Ричард - ликантроп, он потеряет работу. Дискриминация незаконна, но такое случается сплошь и рядом. Ричард учит детей. Он будет заклеймен как монстр, а мало кто доверит монстру учить своих ненаглядных.
Миссис Прингл и Крем возглавляли шествие. Я шла позади, вроде как поддерживая коробку, хотя весь вес принял на себя Ричард. Он шел, будто коробка ничего не весила, поджидая, чтобы я не отстала. Обернувшись ко мне, он состроил гримасу, напевая про себя, будто от скуки. Ликантропы куда сильнее среднего человека. Я это знала, но как-то неспокойно было видеть это напоминание.
Мы дошли до коридора, и он позволил мне взять часть веса. Штуковина была тяжелая, но я держала крепко, и мы пошли к двери миссис Прингл - ее квартира была как раз напротив моей.
- Я открою дверь, - сказала она.
Мы стояли у двери, прилаживаясь через нее пройти, но тут Крем нырнул между нами, под коробкой, натянув поводок. Миссис Прингл прижало сзади к телевизору.
- Крем, назад!
Ричард приподнял руки, принимая вес на себя.
- Возьми его, я пока войду.
Я оставила его изображать трудности, а сама пошла за псом. Я думала, что придется гнаться за ним по коридору, но он обнюхивал мою дверь и повизгивал. Я нагнулась, схватила поволок и подтащила его к себе.
Миссис Прингл, улыбаясь, стояла у себя в дверях.
- Спасибо, что поймали этого маленького негодяя.
Я отдала ей поводок.
- Мне надо кое-что взять у себя, Ричард вам пока поможет установить телевизор.
- Ну, спасибо! - отозвался он изнутри квартиры.
Миссис Прингл засмеялась.
- Я вас угощу отличным чаем со льдом, если у вас нет более интересной программы.
От понимающего взгляда миссис Прингл я вспыхнула. Она мне подмигнула - честное слово, подмигнула! Когда дверь надежно закрылась, оставив ее и Ричарда по ту сторону, я пошла к своей квартире. Пройдя три двери лишних, я перешла на другую сторону, вынула браунинг и отщелкнула предохранитель. Потом медленно стала пробираться обратно, к своей двери.
Может быть, это просто мания преследования. Может быть, Крем никого там и не учуял. Но он никогда раньше так у моей двери не визжал. Я, наверное, стала нервной после звонка Эдуарда? Лучше быть нервной, чем мертвой. Пусть это и паранойя.
Встав у двери на колени, я медленно вдохнула и выдохнула. Потом вынула левой рукой ключи из кармана, пригнулась как можно ниже. Если там действительно сидит негодяй, он будет стрелять на уровне груди. А я, когда стою на коленях, намного ниже.
Я сунула ключ в замок. Ничего. Наверное, там никого и нет, кроме моих рыбок, которые как раз думают, какого черта я тут делаю. Я повернула ручку, толкнула дверь внутрь, и в ней с грохотом образовалась дыра. Меня оглушило как из пушки, и второго выстрела я не слыхала. Силой выстрела дверь захлопнуло, и сквозь дыру я увидела человека с поднятым к плечу ружьем. Я выстрелила в дверь, она распахнулась, все еще дрожа от ружейного залпа. Я откатилась в сторону, целясь в открытую дверь.
Ружье бахнуло второй раз, осыпав меня щепками. Я выстрелила еще два раза и оба раза попала в грудь. Человек пошатнулся, на груди расплылась кровь, и он упал, не сгибаясь. Ружье упало у его ног.
Я встала на колени, прижимаясь спиной к стенке около моей кухоньки. Я слышала только звон в ушах, и потом смутно стал слышаться шум крови в голове.
Вдруг в дверях образовался Ричард - отличная цель.
- Ложись! Он может быть не один!
Не знаю, насколько громко я крикнула. В ушах все еще звенело немилосердно. Ричард припал к полу рядом со мной. Кажется, он назвал меня по имени, но у меня на это не было времени. Я стала продвигаться вперед, спиной к стене, держа пистолет двумя руками. Ричард начал подниматься.
- Не вставай, - сказала я ему. Он подчинился. Очко в его пользу.
В гостиной и в кухне не было никого. Если никто не прячется в спальне, значит, киллер был один. Я подошла к нему, медленно, не отводя дула от его головы. Если бы он дернулся, я бы выстрелила еще раз, но он не шевелился. Ружье лежало у его ног. Я ни разу не видела, чтобы кто-нибудь стрелял из ружья ногами, и потому оставила его лежать.
Человек лежал на спине, забросив руку выше головы, другую протянув вдоль тела. Лицо его после смерти обмякло, невидящие глаза расширились. Даже не надо было проверять пульс, но я на всякий случай это сделала. Не бьется. Три дырки в груди. Я попала с первого выстрела, но эта рана не была смертельной. За что я чуть не поплатилась жизнью. У меня за спиной появился Ричард.
- В квартире больше никого нет, Анита.
Я не стала с ним спорить, не стала спрашивать, установил он это слухом или обонянием. Плевать мне было. На всякий случай я еще и сама проверила ванную и спальню и вернулась. Ричард стоял и смотрел на мертвеца.
- Кто это? - спросил он.
До меня дошло, что я снова слышу. Приятно знать. В ушах все еще звенело, но это пройдет.
- Не знаю.
Ричард поглядел на меня.
- Это... киллер?
- Наверное.
В двери была дыра - человек пролезет. И дверь была все еще открыта. Дверь миссис Прингл была закрыта, но косяк расщепился, будто от него кусок отгрызли. Если бы миссис Прингл там стояла, она уже была бы мертва.
Послышалось далекое завывание полицейской сирены. Вполне понимаю соседей, которые вызвали копов.
- Мне надо сделать пару звонков, пока копы не приехали.
- А что потом? - спросил Ричард.
Я поглядела на него. Он был бледен, чуть слишком сильно виднелись белки глаз.
- Потом поедем в милый полицейский участок, где милые полисмены будут задавать милые вопросы.
- Это же была самозащита.
- Да, но все равно он лежит мертвый у меня на ковре.
Я пошла в ванную, в поисках телефона. И не сразу нашла его, хотя никогда не уношу с ночного столика. Шок иногда дает интересные эффекты.
- Кому ты собираешься звонить? - заглянул в дверь Ричард.
- Дольфу и, может быть, Кэтрин.
- Друг-полисмен - это я понимаю, но зачем Кэтрин?
- Она юрист.
- А! - Ричард оглянулся на мертвеца, который уже залил кровью весь ковер. - Знаешь, с тобой встречаться никогда не бывает скучно, надо отдать тебе должное.
- И всегда опасно. Вот этого не забудь.
Номер Дольфа я набрала по памяти.
- Что ты опасна, я никогда не забываю, Анита.
Он смотрел на меня, и глаза у него были янтарные, волчьи. Его зверь чуть показался в этих глазах, выглянул. Может быть, на запах свежей крови. Глядя в эти чужие глаза, я знала, что я - не единственный в комнате опасный предмет. Конечно, я вооружена - это несомненно. В горле у меня начал закипать, щекоча, смех. Я попыталась его сдержать, но он прорвался, и когда Дольф снял трубку, я хихикала. Лучше ржать, чем рыдать - так я думаю.
Хотя не знаю, согласен ли был со мной Дольф.

4

Я сидела в кресле с прямой спинкой перед исцарапанным столиком в допросной - извините, в комнате для интервью, как ее теперь называют. Но, как бы ее ни называли, пахло здесь застарелым запахом пота, табачного дыма, и все это на фоне дезинфекции. Я пила уже третью чашку кофе, но руки никак не согревались.
Детектив сержант Рудольф Сторр стоял, прислонившись к дальней стене. Руки он сложил на груди, будто намекая, что не занимает места и не надо его замечать, но если ты шести футов восьми дюймов роста при сложении профессионального борца, не замечать трудно. За все время интервью он не произнес ни слова. (Присутствую просто как наблюдатель.)
Кэтрин сидела рядом со мной. На зеленое платье она набросила черный блейзер, прихватила кейс и сидела с лицом профессионального адвоката.
Напротив нас сидел детектив Брансвелл. Ему было лет тридцать пять, волосы черные, цвет лица темный, глаза чернее волос. Фамилия у него была английская, но вид - средиземноморский. А акцент - чистейший среднемиссурийский.
- Итак, миз Блейк, повторите, пожалуйста, еще раз, лично для меня. Прошу вас.
И он наставил перо в блокнот, будто собирался снова записывать.
- Мы помогали моей соседке внести наверх новый телевизор.
- Миссис Эдит Прингл. Да, она это подтверждает. Но зачем вам понадобилось заходить к себе?
- Я хотела прихватить отвертку, чтобы помочь ей настроить телевизор.

Предыдущая страница 3 Следующая страница


Смертельный танец 4

- У вас дома много инструментов, миз Блейк? - Он что-то написал в блокноте. Спорить могу, просто чертиков рисовал.
- Нет, детектив. Но отвертка у меня есть.
- Миссис Прингл просила вас принести отвертку?
- Нет, но она ее у меня брала, когда купила стереосистему.
Это была правда. Я старалась свести ложь к абсолютно необходимому минимуму.
- И вы предположили, что отвертка понадобится.
- Да.
- И что было дальше?
Он спрашивал так, будто никогда еще ответа не слышал. Черные глаза смотрели внимательно и пусто, непроницаемо и ожидающе - все одновременно. Мы подходили к моменту, где он верил не до конца.
- Я отперла дверь и уронила ключи. Когда я присела их подобрать, первый выстрел грохнул у меня точно над головой. Я выстрелила в ответ.
- Как? Ведь дверь была закрыта.
- Я стреляла через дыру, пробитую ружейным выстрелом.
- Вы стреляли через дыру в двери и попали?
- Дыра большая, детектив, и я не была уверена, что попала.
- А почему вас не ранило вторым выстрелом, миз Блейк? От двери не осталось столько, чтобы можно было спрятаться. Где вы находились, миз Блейк?
- Я вам говорила, что первым выстрелом дверь качнуло, и меня сбило на пол, боком. Второй выстрел пришелся выше.
- И вы еще два раза выстрелили этому человеку в грудь, - сказал детектив Брансвелл.
- Да.
Он помолчал, разглядывая мое лицо. Я встретила его взгляд, не моргнув. Это было не слишком трудно - я была отупелой, опустошенной, отстраненной. В ушах еще звенело чуть-чуть. Но это пройдет. Раньше всегда проходило.
- Вы знаете человека, которого убили?
Кэтрин взяла меня за руку.
- Детектив Брансвелл, моя клиентка очень старалась вам помочь. Она уже много раз сказала, что не узнала убитого.
Брансвелл перелистал свой блокнот.
- Вы правы, советник, миз Блейк очень нам помогла. Мертвец - это Джеймс Дуган, Джимми Двустволка. За ним хвост преступлений длиннее, чем ваш рост, миз Блейк. Местный силовик. Такой, которого вызывают, когда надо сделать дешево и быстро и без разницы, насколько грязно.
Произнося эти слова, детектив глядел мне в глаза.
Я невинно моргала.
- Вы можете назвать кого-нибудь, кто хочет вашей смерти, миз Блейк?
- Навскидку - нет.
Он закрыл блокнот и встал.
- Я буду рекомендовать окружному прокурору вынести постановление об оправданном человекоубийстве. Думаю, вам не придется видеть интерьер зала суда.
- Когда я получу обратно свой пистолет? - спросила я.
Брансвелл поглядел на меня в упор.
- Когда эксперты-баллистики с ним закончат, миз Блейк. И я бы на вашем месте был благодарен, что вообще его получу. - Он мотнул головой. - Я слыхал рассказы о вас от копов, которые приезжали на вызов из вашего дома, на тот случай с двумя киллерами-зомби. - Он снова покачал головой. Не поймите меня неправильно, миз Блейк, но вы не думали о переезде в другой район?
- Наверное, хозяин нашего дома предложит мне то же самое, - ответила я.
- Я в этом не сомневаюсь. До свидания. До свидания, советник, до свидания, сержант Сторр.
- Спасибо, что допустили меня присутствовать, Брансвелл, - сказал Дольф.
- Вы сказали, что она из ваших людей. А кроме того, я знаю Гросса и Брэди. Это те, которые приехали первыми на вызов по зомби. Они о ней хорошо отзывались. Я говорил со многими сотрудниками, которые сообщали, что миз Блейк им спасла шкуру или стояла с ними плечом к плечу под огнем и не сдрейфила. Это дает вам большой запас прочности, Блейк, но не бесконечный. Поглядывайте, что у вас за спиной, и старайтесь не убивать случайных прохожих.
С этими словами он вышел.
Дольф глянул на меня сверху вниз.
- Я тебя отвезу домой.
- Меня ждет Ричард, - сказала я.
- Анита, что случилось?
- Я рассказала Брансвеллу все, что знаю.
Кэтрин встала:
- Анита уже ответила на все вопросы, на которые должна была.
- Он мой друг, - сказала я.
- Он все равно коп, - возразила Кэтрин. - Я права, сержант Сторр?
Дольф смотрел на нее целую минуту.
- Вы, несомненно, правы, миз Мейсон-Джиллет. - Он отодвинулся от стены, поглядел на меня. - Потом поговорим, Анита.
- Знаю, - ответила я.
- Ладно, - сказала Кэтрин, - поехали отсюда, пока они не передумали.
- А ты мне веришь? - спросила я.
- Я твой адвокат. Конечно, верю.
Я поглядела на нее. Она на меня. Я встала. Мы вышли. Интересно, поверит ли мне Ричард. Ой, вряд ли.

5

Мы с Ричардом шли к его машине через полицейскую автостоянку. Он не сказал мне ни слова, только пожал руку Кэтрин и пошел к машине. Сел на место, я села на свое. Ричард включил мотор, дал задний ход и стал выезжать со стоянки.
- Ты на что-то злишься, - сказала я.
Он выехал на улицу - осторожно. Ричард всегда водит аккуратно, когда злится.
- А на что мне злиться?
Сарказм был такой густой, хоть черпай его ложкой.
- Ты думаешь, будто я знала, что у меня в квартире ждет убийца.
Он глянул на: меня, и это была чистая ярость, без примесей.
- Ты знала и дала мне уйти из коридора настраивать этот дурацкий телевизор. Ты меня убрала от греха подальше.
- Я не была уверена, Ричард.
- Спорить могу, ты вытащила пистолет еще до его выстрела.
Я пожала плечами.
- Анита, черт возьми, тебя же могли убить!
- Не убили ведь.
- Это твой ответ на все. Раз ты выжила, значит, все хорошо.
- Это куда лучше альтернативы.
- Кончай свои шуточки.
- Послушай, Ричард, не я же охотилась на этого типа. Он пришел ко мне.
- Почему ты мне не сказала?
- И ты бы тогда - что? Первым вошел в дверь? Получил бы полную грудь оленьей дроби и выжил. А как бы потом объяснял? Тебя бы выгнали как ликантропа. Работу ты бы потерял - как минимум.
- Можно было вызвать полицию.
- И что сказать? Что Крем обнюхивал дверь? Они бы пошли проверять, и их бы застрелили. Этот тип тоже нервничал, помнишь? Он стрелял через дверь. И не знал, в кого.
Ричард свернул на Олив, качая головой.
- Ты должна была мне сказать.
- А что бы это изменило, Ричард? Разве что ты попытался бы изобразить героя, а если бы выжил, то погубил бы свою карьеру.
- Черт, черт! - Ричард снова и снова ударял руками по баранке. Когда он повернулся ко мне, глаза у него были желтые и чужие.
- Мне не нужно, чтобы меня защищали, Анита.
- Аналогично.
Молчание заполнило машину, как ледяная вода. Никто не погиб, кроме злодея. Я поступила правильно. Но объяснить это было трудно.
- Не в том дело, что ты рисковала жизнью, - сказал Ричард, - а в том, что ты перед этим сплавила меня. Ты даже не дала мне шанса. А я никогда не вмешивался в твою работу.
- Ты считаешь это частью моей работы?
- Ближе к твоей работе, чем к моей.
Я минуту подумала.
- Ты прав. Одна из причин, что мы до сих пор встречаемся, - что ты не пытался давить на меня мачизмом. Я прошу прощения. Я должна была тебя предупредить.
Он посмотрел на меня глазами - все еще светлыми, волчьими.
- Я только что выиграл спор?
Я улыбнулась:
- Я признала, что была не права. Это одно и то же?
- Абсолютно одно и то же.
- Тогда очко в твою пользу.
Он усмехнулся:
- И почему я не могу на тебя долго сердиться?
- Потому что ты очень снисходителен, Ричард. Одному из нас необходимо таким быть.
Он уже в третий раз за этот вечер заехал на стоянку возле моего дома.
- Тебе нельзя сегодня оставаться дома. Дверь разнесена в щепки.
- Я знаю.
Если бы мне пришлось убираться из дому из-за покраски, можно было бы поехать к друзьям или в гостиницу, но эти ребята показали: им все равно, кто пострадает попутно. Я не могла никем рисковать, даже чужими людьми в соседнем номере гостиницы.
- Поехали ко мне, - предложил Ричард. Он остановился на свободной стоянке поближе к лестнице.
- Мне эта мысль не кажется удачной, Ричард.
- Выстрел из ружья меня не убьет. Я вылечусь, потому что дробь не будет серебряная. Сколько еще твоих друзей могут этим похвастаться?
- Немного, - тихо ответила я.
- У меня домик в саду. Там ты не подвергнешь риску ни в чем не повинных прохожих.
- Знаю я твой сад, Ричард. Я там много воскресных вечеров провела.
- Тогда ты знаешь, что я прав. - Он наклонился ко мне, и глаза его стали обычными, карими. - У меня есть комната для гостей, Анита. Просто переночуешь.
Я смотрела в его лицо с расстояния в несколько дюймов, ощущая его тело как силу, близкую и мощную. Дело было не в его сверхъестественной силе вервольфа - это была простая физическая тяга. Соглашаться ехать к Ричарду - это было опасно. Не для жизни, для другого.
Если бы у Джимми Двустволки был сегодня напарник, я бы уже лежала мертвой: я настолько сосредоточилась на том, чтобы убить его, что сообщник мог меня спокойно пристрелить. Эдуард отказался от контракта только что, а найти другого киллера такого же калибра - на это нужно время. Заказчик, вместо того чтобы ждать, нанял местного подешевле - на случай, если у него выйдет, то сэкономится несколько сотен кусков. Или ему нужен был результат немедленно - по причинам, мне непонятным. Как бы там ни было, кто-то очень хотел моей смерти. Обычно, когда кто-то хочет вашей смерти настолько сильно, он добивается своего. Не сегодня, не завтра, но если мы с Эдуардом не найдем, кто поставил на меня контракт, очередь соискателей не иссякнет.
Я глядела в лицо Ричарда, почти рядом, почти что на расстоянии поцелуя. И подумала, что значит - никогда больше его не увидеть. Никогда его не коснуться. Никогда не насытить этот растущий голод, который я ощущаю, когда я с ним. Я коснулась его лица, провела пальцами по щеке.
- О’кей.
- У тебя такой серьезный вид, Анита. О чем ты задумалась?
Я потянулась и поцеловала его.
- Кровь, смерть, секс. О чем же еще?
Мы вышли из машины. Я зарядила автоматическую кормушку для рыб на неделю. Через неделю, если убийца еще будет за мной гоняться, а я буду жива, мне надо будет сюда приехать. Плохим ребятам надо только подождать возле аквариума, и они меня получат, если проявят достаточное терпение. А в этом я сомневалась.
Я собрала кое-какие вещи, в том числе плюшевого пингвина Зигмунда, все оружие, которое у меня было, кое-какую одежду и наряд для завтрашнего свидания с Жан-Клодом. Да, я, быть может, и не пойду, но я не хотела возвращаться домой за чем бы то ни было. Еще я оставила запись на автоответчике у Ронни. Обычно мы в субботу утром ходили в тренажерный зал, но я не хотела подставлять Ронни на линию огня. Она частный детектив, но не стрелок - не такой, как я. У нее есть некоторое увеличение к чужой жизни, а от этого можно потерять свою.
Ричард ждал, пока я переоденусь. Черные джинсы, темно-синяя тенниска, белые спортивные носки с синей полосой, черные кроссовки - и я уже ощутила себя как-то привычнее. Наплечную кобуру браунинга я сунула в чемодан. Браунинг был моим основным оружием, и сейчас мне его не хватало. Мне бы его не хватало и в обычных обстоятельствах, но сейчас у меня просто руки ныли по нему.
Наверное, именно для таких случаев и существуют запасные пистолеты. Девятимиллиметровый “файрстар” - хороший пистолет и точно мне по руке. Вообще руки у меня маленькие, и почти любой девятимиллиметровый пистолет для них слишком велик. Браунинг - это был предел удобства рукоятки. “Файрстар” я носила во внутренней кобуре, прилаженной для выхватывания оружия вперед и накрест, так что пистолет был виден. Только сегодня мне, кажется, это все равно.
Я надела наручные ножны и взяла оба ножа. Это были последние два из четырех, сделанных на заказ по моей руке, с достаточным содержанием серебра в стали. Два из них пришлось заменить: их слопали монстры. Два новых ножа я положила в чемодан - все в той же коробке с войлочной подкладкой. Ножи красивые и такие острые, что, проведя пальцем по лезвию, можно порезаться.
Заказывая замену для потерянных ножей, я заказала и один новый. Он был длиной почти фут, скорее меч, чем нож. Мне сделали к нему ножны, чтобы носить его за спиной, рукояткой под волосами. До сих пор я таким не пользовалась, но увидела его в каталоге и не смогла устоять.
У меня был “дерринджер”, обрез ружья, два нормальных помповых ружья, двенадцатого калибра, и мини-“узи”. “Дерринджер”, “узи” и обрез были подарками Эдуарда. Не на Рождество, не на день рождения - мы тогда охотились вместе на вампиров, и он решил подарить мне новую игрушку. Я попросила обрез.
Ружья полной длины не влезали ни в чемодан, ни в спортивную сумку. Их я рассовала по двум специальным футлярам с лямками. В спортивных сумках у меня был набор для охоты на вампиров и снаряжение для подъема зомби. В обе сумки я положила запасные патроны на временное хранение. Черт с ним, в чемодан я тоже сунула пару коробок с патронами. Их никогда не бывает слишком много.
Успела глянуть на себя в зеркало. Пистолет четко выделялся под ярко-синей рубашкой. Наконец я набросила черный кожаный жакет, который называется “пиджак кавалера”, поскольку он широк в плечах и в талии. Рукава я завернула, выставив шелковую подкладку. Пиджак мне нравился, и если застегнуть одну пуговицу, он скрывал “файрстар”, хотя и не полностью. Пистолет все равно мелькал, когда я двигалась, но, быть может, народ не будет разбегаться с воплями.
Без браунинга я была будто голая, и это даже забавно, потому что в сумке у меня лежал “узи”. Да, но с этим браунингом я даже сплю.
Насчет двух ружей Ричард не сказал ни слова. Может быть, у него было бы что сказать насчет всего остального, если бы он это видел, но он просто поднял чемодан, накинул на плечо спортивную сумку, на то же плечо ремень футляра с ружьем и предоставил мне нести мою долю.
- Ты не мог бы взять оба чемодана? - попросила я.
- Могу, конечно, но потрясен, что ты попросила. В последний раз, когда я без просьбы взялся что-то поднести, ты мне чуть голову не оторвала.
- Я хочу, чтобы рука была свободной - для пистолета.
- А, конечно, - сказал он и взял второй чемодан, ничего больше не говоря. Он действительно умен.
Миссис Прингл вышла из дверей, когда мы уходили. У нее на руках был Крем. Шпиц тихо взрыкнул на Ричарда, и миссис Прингл на него цыкнула.
- Я услышала, что вы здесь. Как ты себя чувствуешь, Анита?
Я поглядела на дыру рядом с ее дверью.
- Нормально. А как вы?
Она обняла Крема, поднесла его пушистое тельце к лицу.
- Все будет хорошо. Тебе будут предъявлять обвинение?
- Вроде бы нет.
- Это хорошо. - Она поглядела на чемоданы - один с вещами, один с оружием. - Куда ты теперь?
- Думаю, что сейчас - я несколько опасный сосед.
Она всмотрелась мне в лицо, будто пытаясь понять, что у меня на уме.
- Насколько ты сильно вляпалась, Анита?
- Достаточно.
Она погладила меня по волосам:
- Ты, пожалуйста, будь осторожней.
- Всегда, - улыбнулась я. - И вы себя берегите.
- Мы с Кремом побережем друг друга.
Я погладила Крема, потрепала по лисьим ушкам.
- Я тебе должна коробку собачьих конфет, пушок.
Он лизнул мне руку розовым язычком.
- Когда сможешь, дай мне свой телефон, - сказала миссис Прингл.
- Когда я смогу, я вернусь, - ответила я.
Она улыбнулась, но в светлых глазах была тревога.
Мы уезжали, потому что это было необходимо. Воображение у меня слишком живое, чтобы спать спокойно. Я четко видела размазанную по стене миссис Прингл, красивое пожилое лицо разлетелось на мелкие кусочки. Открой она дверь на миг раньше, и это бы уже было не воображение.

6

Дом Ричарда был одноэтажный, наполовину кирпичный, с пологой крышей. Очень похож на дом, где много детей, а мамочка печет печенье на кухне. Он даже стоял не очень далеко от дороги, но двор по обе стороны был просторен, а задний двор - просто акр леса. Можно глядеть в любую сторону и не видеть соседа, только когда деревья облетали, сквозь них проглядывали дома на той стороне долины. Из переднего окна был виден угол соседнего дома, наполовину скрытый разросшимся кустарником. Никто там не жил, когда бы я ни приезжала. Дом Ричарда был местом уединенным. Ему это нравилось, а мне - нравится или нет - именно это сейчас и было нужно.
Само место выглядело как приглашение к засаде, зато соседи были бы пушечным мясом. Плохие парни предпочитают не убирать посторонних. Не из моральных соображений - плохо для дела. Если завалить слишком много посторонних, полицейские обижаются и стараются поджарить тебе задницу как следует.
Ричард нажал кнопку открывания дверей гаража и завел туда мустанг. Там уже стоял его “четыре на четыре”. Я подъехала на джипе следом и остановилась на улице, ожидая, пока Ричард выведет свой “четыре на четыре”. Оставить джип перед домом - это значило бы слишком облегчить работу плохим парням. Ричард выехал, я въехала. Он поставил машину на дороге и вошел в гараж. Я вынула чемоданы, Ричард нажал кнопку возле двери изнутри.
Дверь открывалась в кухню. На стенах висели репродукции Хогарта с собаками и сценами охоты. Набор баночек для специй “Уорнер бразерс”, на желтоватых ящичках - картинки из мультиков. Столешницы тоже желтовато-белые, ящички под светлый дуб с медовым оттенком. На полотенце рядом с мойкой сохли тарелки, хотя у Ричарда и была посудомоечная машина. Стакан, тарелка, ложка - он вымыл посуду после завтрака перед тем, как ехать утром на работу. Я бы просто налила воду в мойку и бросила ее отмокать. Правда, я никогда не завтракаю.
Ричард прошел в гостиную, унося один чемодан. Я за ним, прихватив чемодан с оружием и две спортивные сумки.
В гостиной был темно-зеленый ковер и бледно-желтые стены. На стенах - литографии из мультиков. На ближайшей стене деревянный стенд, который Ричард построил своими руками. На стенде - телевизор с большим экраном, стереосистема, по сравнению с которой моя - просто гуделка на расческе, книжные полки и закрытые дверцы, где скрывалась его обширная видеотека и часть компакт-дисков. Остальные книги находились в подвале, на полках. И еще в ящиках, которые он так и не распаковал, потому что на полках уже места не хватало.
Еще был большой диван и тяжелый деревянный кофейный столик. Диван был зеленый с коричневым, и на нем лежал желтый плед, который соткала бабушка Ричарда. У стены - небольшой древний гардероб. Другой мебели в комнате не было.
Ричард поставил чемодан в спальню поменьше. Там была двуспальная кровать, ночной столик и лампа. Стены, гардины, ковер - все было белым, как будто Ричард еще не решил, что же делать с этой комнатой.
Я положила сумки на кровать, поставила чемоданы на пол и уставилась на все это. Моя жизнь собралась в сумки, стоящие на ковре. Вроде бы ее должно было быть больше. Ричард подошел и обнял меня сзади, его руки обхватили мои плечи.
- Мне полагалось бы спросить, что не так, но я и без того знаю ответ. Мне жаль, что плохие парни залезли в твой дом.
Он попал в точку. Плохим парням не полагается приходить к тебе домой. Это вроде как против правил. Я знала, что на самом деле не так, что такое уже бывало, но не вот так. Не так, когда я знаю, что не могу вернуться домой. Даже когда все это кончится, я не могу снова рисковать жизнью миссис Прингл и других соседей.
Я повернулась у него в руках - он чуть отпустил их, чтобы это получилось, - и обняла его за пояс.
- Как ты узнал, что меня так расстроило?
Он улыбнулся:
- Я люблю тебя, Анита.
- Это не ответ.
Он поцеловал меня в лоб.
- Ответ, ответ. - Он бережно поцеловал меня в губы и шагнул назад. - Сейчас я хочу избавиться наконец от галстука. А ты можешь переодеться, если хочешь.
И он вышел, закрыв за собой дверь.
Я открыла ее и спросила ему вслед:
- Можно мне позвонить?
- Будь как дома, - донесся голос из его спальни.
Я сочла этот ответ утвердительным и пошла в кухню. Телефон висел на стене. Из поясной сумочки, которую мне пришлось нести в руках, я достала карту. С сумкой на поясе жакет не застегнуть, а если его не, застегивать, пистолет будет виден.
Карточка была белой, и черным на ней был обозначен телефонный номер - и все. Ничего больше. Я набрала его, попала на круглосуточный автоответчик Эдуарда, оставила сообщение с просьбой перезвонить сразу же и телефон Ричарда.
Автоответчик Ричарда стоял на конторке, подключенный к настенному телефону проводами. Сигнал сообщений мигал, но автоответчик не мой, и потому я не стала проверять.
В кухню вошел Ричард. Волосы спадали ему на плечи пенными волнами, еще более курчавыми от французской косы. Они были каштановые, но светлые, почти золотистые, с намеком на бронзу. На нем была фланелевая рубашка, темно-зеленая, рукава закатаны выше локтей, обнажив рельефные мышцы. Эту рубашку я уже видела - хорошего качества фланель, на ощупь мягкая, как одеяло. Еще на нем были джинсы, и был он бос. Ричард подошел ко мне.
Зазвонил телефон - почти в час ночи. Кто еще это может быть, кроме Эдуарда?
- Я жду звонка, - сказала я.
- Тогда отвечай, не стесняйся.
Я взяла трубку, и это оказался Эдуард.
- Что стряслось? - спросил он.
Я ему рассказала.
- Кому-то нужно тебя убрать побыстрее.
- Ага. Когда ты отказался, они наняли какого-то местного дешевого типа.
- За что заплатил - то и получаешь, - заметил Эдуард.
- Эдуард, если бы их было двое, меня бы здесь не было.
- Мои новости тебе не понравятся.
- А что, может быть еще хуже? - спросила я.
- Как раз перед твоим сообщением записано еще одно. Ставка повышена до пятисот тысяч долларов, если тебя не будет через двадцать четыре часа.
- Боже мой, Эдуард, я же не стою таких денег!

Предыдущая страница 4 Следующая страница


5 Лорел Гамильтон

- Они знают, что ты победила их киллера, Анита. Знают, что попытка не удалась.
- Откуда?
- Пока не знаю. Я пытаюсь выяснить, кто дает деньги, но на это нужно чуть-чуть времени. Препоны, которые мне мешают, еще и защищают клиента.
Я только качала головой.
- Зачем двадцать четыре часа на ликвидацию?
- Что-то намечается, и они хотят, чтобы ты не помешала. Что-то крупное.
- Но что?
- Тебе это известно, Анита. Может быть, ты не знаешь, что именно, но известно. Вряд ли есть большой выбор.
- Я и одного ничего не могу придумать, Эдуард.
- Думай лучше, - посоветовал он. - Я утром появлюсь как только смогу. Поглядывай себе за спину и не езди на своей машине.
- А это почему?
- Бомбы, - объяснил он.
- Бомбы, - повторила я.
- За полмиллиона долларов они могут найти кого-то умелого, Анита. Многие профессионалы предпочтут убрать тебя с приличной и безопасной дистанции. Бомба, дальнобойная винтовка.
- Ты меня пугаешь.
- Это хорошо, может быть, ты будешь поосторожнее.
- Я всегда осторожна, Эдуард.
- Прошу прощения. Ты права, но будь еще осторожнее. Я не ожидал, что они станут нанимать местного.
- Ты обеспокоен, - сказала я.
Он секунду помолчал.
- Мы можем и дальше убирать киллеров, но в конце концов нам придется дойти до заказчика. Пока контракт открыт, кто-нибудь все время будет за него браться.
- Слишком крупные бабки, чтобы упускать, - сказала я.
- Многие профессионалы не возьмутся за ликвидацию, если задан крайний срок. Многие из лучших это сочтут неприемлемым. Я бы тоже не взялся за работу с такими особыми обстоятельствами.
- Я слышу “но” в твоем голосе, - сказала я.
Он засмеялся, довольно тихо.
- За полмиллиона долларов люди иногда нарушают свои правила.
- Неутешительно, - сказала я.
- Не предназначалось для утешения. Я буду у Ричарда завтра пораньше.
- Ты знаешь, где это?
- Мог бы найти, но не будем баловаться. Расскажи, как проехать.
Я рассказала.
- Можно было бы тебе посоветовать не выходить из дому, но ты с Ричардом уже много месяцев встречаешься. Хороший киллер сможет тебя найти. И я не знаю, что безопаснее: оставаться или переезжать.
- Я наберу дополнительного оружия и буду еще подозрительнее, чем всегда.
- Отлично. До завтра.
Он повесил трубку, и у меня в руках остался гудящий телефон.
Ричард глядел на меня.
- Я правильно услышал: ты сказала, что на ликвидацию отводится двадцать четыре часа?
Я повесила трубку.
- Боюсь, что так.
По привычке я нажала кнопку прослушивания сообщений. Загудела перемотка.
- Боже мой, почему? - спросил Ричард.
- Хотела бы я знать.
- Ты два раза упоминала деньги. Сколько?
Я сказала.
Он сел на табурет, потрясенный. Вполне извинительное потрясение.
- Анита, ты не пойми меня неправильно: для меня ты стоишь любых денег, но зачем кому-то платить полмиллиона, чтобы тебя не было?
Для того, кто ничего не знает о наемных убийствах, он очень деликатно сформулировал этот главный вопрос. Я подошла к нему, запустила пальцы ему в волосы.
- Эдуард говорит, что я наверняка знаю, что это за ожидаемое событие. Что я бы не стоила таких денег и не требовала бы такого срока, если бы не знала ситуацию досконально.
Он поднял глаза:
- Но ведь ты не знаешь?
- Понятия не имею.
Он взял меня двумя руками за талию, привлек к себе, обнял.
Тут щелкнул автоответчик, и мы оба вздрогнули и нервно засмеялись - не от страха. В глазах Ричарда было что-то, отчего мне хотелось то ли покраснеть, то ли поцеловать его - я не решила еще.
Два пустых звонка, голос младшего брата Дэниэла, жаль, что Ричард отменил завтра вылазку на скалолазание.
Я наклонилась к Ричарду. Таких мягких губ я никогда не целовала. Вкус их опьянял. Как я могла даже думать жить без него?
Послышалось последнее сообщение:
- Ричард, это Стивен. Господи, Ричард, возьми трубку, Ричард, будь дома!
Мы застыли.
- Они хотят меня засунуть в фильм. Райна меня не отпускает. Ричард, ты где? Они идут сюда, мне пора. Боже мой, Ричард!
Телефон щелкнул и отключился.
- Конец сообщений, - сказал механический голос.
Ричард встал, и я его выпустила.
- Я думала, Райна перестала снимать порнографию, - сказала я.
Ричард пожал плечами:
- Она обещала не делать снафф-фильмов, только и всего. - Он прослушал сообщение еще раз. Время на нем было ноль часов три минуты.
- Это меньше часа назад, - сказала я.
- Не могу я тебя здесь оставить одну. А ну как появится новый киллер? - Он ходил по кухне упругими кругами. - Но я не могу бросить Стивена.
- Я поеду с тобой, - сказала я.
Ричард покачал головой, направляясь в спальню.
- Я выживу в играх, которые устраивает стая. Ты - человек, тебя они разорвут.
- Тебя они тоже разорвут, Ричард.
Он даже не повернулся.
- Я смогу себя защитить.
- Ты можешь хотя бы позвать с собой тех из стаи, кто на твоей стороне? Вызвать подкрепление?
Он сел на кровать, натягивая носки. Поглядел на меня, покачал головой.
- Если я возьму свою армию, получится война. Многие погибнут.
- А если ты поедешь один, в опасности будешь только ты, так?
- Именно.
Я покачала головой:
- А со Стивеном что будет, если тебя там убьют? Кто его спасет?
Это его на миг остановило. Он нахмурился, доставая из-под кровати ботинки.
- Они меня не убьют.
- Это почему? - спросила я.
- Потому что если Маркус убьет меня вне арены вызова, он не удержит место вожака. Это будет вроде как нечестно, и стая на него набросится.
- А если ты случайно погибнешь в бою с кем-то другим?
Он как-то вдруг очень сосредоточился на завязывании ботинок.
- Я могу сам о себе позаботиться.
- Если тебя кто-то другой убьет в законной схватке, Маркус будет ни при чем?
Он встал:
- Да, наверное.
- Райна - подруга Маркуса, Ричард. Она боится, что ты его убьешь. Это западня.
Он упрямо мотнул головой:
- Если я позову с собой волков и мы завалимся толпой, будет свалка. Их перебьют. Если я пойду один, может быть, удастся договориться.
Я прислонилась к косяку. Мне хотелось на него заорать, но я взяла себя в руки.
- Я с тобой, Ричард.
- У тебя хватает своих проблем.
- Стивен когда-то рисковал жизнью ради меня. Я у него в долгу. Хочешь играть в политику - дело твое. Я хочу спасти Стивена.
- Ехать туда, где убийца сможет тебя найти, - неразумно, Анита.
- Мы с тобой давно встречаемся, Ричард. Если в город приехал профессиональный убийца, он легко меня у тебя найдет.
Он смотрел на меня, стискивая челюсти, даже на скулах у него заходили желваки.
- Если я тебя возьму с собой, ты кого-нибудь убьешь.
- Только того, кого надо будет убить.
Он покачал головой:
- Без убийств.
- Даже чтобы спасти собственную жизнь? Или жизнь Стивена?
Он отвернулся от меня, потом повернулся снова, разозлившись так, что темные глаза стали почти черными.
- Конечно, ты можешь себя защищать.
- Тогда я еду.
- Ладно, ради Стивена.
Неохотно он это сказал.
- Я прихвачу жакет.
Я достала из чемодана мини-“узи”. Автомат оказался неожиданно мал. Я могла бы стрелять из него с одной руки, но для точности нужно будет две. Хотя вообще-то “точность” и “автомат” - вещи несколько взаимоисключающие. Берешь чуть ниже, чем хочешь попасть, и даешь очередь. Серебряными, естественно, пулями.
Я закинула ремень на правое плечо. У автомата был рожок, закрепленный у меня на ремне на пояснице. Рожок не давал автомату соскользнуть, но оставлял мне возможность двигать автоматом и стрелять. Оружие оказалось у меня на пояснице, а это раздражало, но дело в том - что бы я ни говорила Ричарду, - я боялась и хотела иметь хотя бы два ствола. Браунинг забрали копы, для обреза у меня не было подходящей кобуры, к тому же он запрещен. А если на то пошло, разве автоматы разрешены? У меня есть разрешение на владение им, но гражданским лицам не выдают лицензий на ношение автоматического оружия. Если меня с ним поймают, я могу, в конце концов, все же оказаться в суде.
Я накинула жакет и запахнула полы. Достаточно просторно, чтобы автомат не выпирал. Забавно: “файрстар” в поясной кобуре был заметнее.
Пульс у меня бился сильно, настолько, что ощущался кожей. Я боялась. Ричард собирается проявлять политичность перед шайкой вервольфов. Оборотни политикой не увлекаются - они просто тебя жрут. Но я в долгу у Стивена, и я не верила, что Ричард его спасет. Я сделаю все, что нужно, Ричард - нет. Он будет колебаться. Когда-нибудь это почти наверняка его погубит. Сегодня я впервые поняла, что его могут убить.
Нам никак нельзя было идти без поддержки туда, где Райна занимается киносамодеятельностью. Никак. Жан-Клод никогда не потерпел бы игр Маркуса и Райны. Они уже были бы мертвы, а мы - спасены. Жан-Клоду у себя за спиной я бы сегодня доверилась. Он бы не моргнул. Конечно, он привел бы свою шайку вампиров и устроил бы настоящий бой. Разгорелась бы драка, но к утру все было бы кончено. А Ричард хочет, чтобы мы спасли Стивена, остались в живых, ушли невредимыми, и все это - не убивая Райну. Так не выйдет. Вполне цивилизованный образ жизни, но малоподходящий для выживания.
Ричард ждал меня у двери, нетерпеливо позвякивая ключами. Его можно понять.
- Стивен не сказал, где он. Ты знаешь, где они снимают фильмы?
- Да.
Я посмотрела на него вопросительно.
- Райна меня возила пару раз смотреть съемки. Она думала, я превозмогу стеснительность и поучаствую.
- А ты этого не сделал.
Это не было вопросом.
- Да нет, конечно. Поехали за Стивеном.
Он придержал для меня дверь, и в этот раз - только в этот - я ему не сказала, что так делать не надо.

7

Я ждала, что Ричард поедет в город, в какие-нибудь склады в трущобах. А вместо этого он направился в округ Джефферсон. Мы ехали по старому хайвею № 21 мимо пологих холмов, посеребренных луной. Было самое начало мая.
Лес подступал к обочинам. Иногда мелькал одинокий дом, но почти все время мы ехали одни в темноте, будто дорога тянулась вечно и на нее никогда не ступала нога человека.
- Какой у нас план? - спросила я.
Ричард бросил взгляд на меня и снова стал смотреть на дорогу.
- План?
- Ага, план. Если Райна там, то она не одна и ей не захочется, чтобы ты забирал Стивена.
- Райна - самка-альфа, она лупа. Мне нельзя с ней драться.
- Почему?
- Самец-альфа становится Ульфриком, царем волков, убив прежнего вожака, но лупу выбирает победитель.
- Значит, Райне не надо биться за свое место?
- Чтобы быть лупой - нет, но чтобы быть доминирующей самкой стаи, надо.
- Ты мне когда-то сказал, что стая считает меня доминантом. В чем разница между доминантом и самкой-альфа? Я в том смысле, что могла бы я стать альфой?
- Альфа - это что-то вроде эквивалента Мастера у вампиров.
- А что такое доминант?
- Любой не из стаи, не из ликои, заслуживший наше уважение. Жан-Клод доминант, и выше ему не подняться, если он не станет членом стаи.
- Значит, ты - альфа, но не вожак стаи.
- У нас альф с полдюжины, самцов и самок. Я был вторым после Маркуса, его Фреки.
- Фреки - так звали одного из волков Одина. Почему название для второго в стае выбрали из мифологии?
- Стая очень стара, Анита. Мы называем себя ликои. Вторых может быть два - Фреки и Гери.
- Почему вдруг уроки истории и новый лексикон?
- Чужакам мы это не рассказываем. Но я хочу, чтобы ты знала, кто мы и что мы.
- Ликои - слово греческое?
Он улыбнулся:
- А ты знаешь, откуда оно пошло?
- Нет.
- Ликаон, царь Аркадии, был вервольфом. Ликоями мы назвали себя в его честь.
- А если ты больше не Фреки, то кто ты?
- Фенрир, бросивший вызов.
- Волк-великан, убивающий Одина в Рагнареке.
- Ты меня удивляешь. Мало кто об этом знает.
- Два семестра сравнительного религиоведения, - сказала я. - Женщина может стать Ульфриком?
- Да, но это редко бывает.
- Почему?
- Надо победить в битве чисто физической. Никакая сверхъестественная сила не спасет твое лицо от вдавливания в землю.
Я хотела поспорить, но не стала. Он был прав. Не потому, что я - женского пола. Маленьким людям тоже случается бить кому-нибудь морду. Но размер и вес имеют значение, если оба противника одинаково умелые.
- А почему самки-альфа не должны драться за место наверху?
- Потому что Ульфрик и его лупа - брачная пара, Анита. Он не захочет выбирать женщину, с которой физически не сладит.
Я поглядела на Ричарда:
- Постой-ка, ты следующий по иерархии за вожаком стаи. Если ты наследуешь Маркусу, ты должен будешь спать со своей лупой?
- Технически говоря, да.
- Технически?
- Я просто ее не выберу. Не собираюсь спать с кем попало, лишь бы стая была довольна.
- Приятно слышать, - сказала я, - но не рискуешь ли ты тогда своим положением в стае?
Он вздохнул - глубоко, слышно.
- Меня многие в стае поддерживают, но некоторым мешают мои моральные правила. Они считают, что я должен выбрать себе подругу.
- А ты этого не делаешь... из-за меня?
Он поглядел на меня:
- В основном, Анита. Это вещь не разовая. Пара-альфа сочетается на всю жизнь, это как брак. И в жизни они, как правило, тоже женаты, не только в стае.
- Теперь понимаю, почему вожак стаи должен выбрать подругу.
- Я свою подругу выбрал.
- Но я же не вервольф.
- Нет, но стая считает тебя доминантом.
- Только потому что я нескольких из них убила.
- Да, это на них обычно производит впечатление.
Ричард сбросил скорость. С левой стороны дороги стояла полоска сосен, слишком правильная и густая, чтобы быть естественной. В ее середине от шоссе отходила гравийная дорога, и Ричард туда свернул.
Дорожка привела к небольшой стоянке, тоже со щебеночным покрытием, и там было полно машин, не меньше дюжины. Ричард дернул ручной тормоз и вылетел из машины раньше, чем я успела расстегнуть ремень. Мне пришлось побежать, чтобы догнать его, как раз когда он дернул на себя дверь сарая. За дверью висела толстая материя, не портьера, скорее барьер. Ричард отбросил ее в сторону, и из двери хлынул свет. Ричард вошел, я за ним следом.
Светильники были повсюду, они свисали с балок, как огромные уродливые плоды. Внутри стояли человек двадцать. Две камеры были направлены на декорацию - две стены и двуспальная кровать. Два оператора ждали. Возле входа стоял длинный стол, заставленный пакетами с едой и остывшей пиццей, и около него с дюжину собралось народу. На нас они только глянули. Несколько присутствовавших быстро отвернулись и подались назад. Ликантропы же смотрели неподвижно и пристально. Я вдруг поняла, что чувствует антилопа вблизи львиной стаи.
Не меньше двух третей здесь - оборотни. Наверное, не все они вервольфы. Животное я на взгляд определять не умею, но оборотня отличаю. Энергия их горела в воздухе, как намек на молнию. И хоть со мной был “узи”, все было не так как надо. Я вдруг разозлилась на Ричарда. Мы не должны были приезжать одни. Беспечность слишком дурацкая, чтобы сказать словами.
От группы отделилась женщина. На плече у нее было что-то вроде косметички, только промышленных масштабов. Темные волосы были сбриты почти до кожи, открывая чистое симпатичное лицо без всяких следов косметики.
Она неуверенно подвинулась к нам, будто опасаясь, что ее покусают. Воздух вокруг нее вибрировал, чуть переливаясь, будто реальность вокруг нее была чуть слабее, чем должна быть. Ликантроп. Не знаю, какого рода, но это на самом деле все равно. Они опасны, каков бы ни был их зверь.
- Ричард, - сказала она, выйдя из наблюдающей толпы, нервно перебирая небольшими руками ремень своей сумки. - Что ты тут делаешь?
- Ты отлично знаешь, зачем я здесь, Хейди. Где Стивен?
- Они ему ничего плохого не сделают, - сказала она. - Я хочу сказать, что там с ним его брат. Ведь его брат же не даст ничего плохого ему сделать?
- Ты, похоже, себя хочешь уговорить, а не нас, - сказала я.
Она метнула на меня взгляд.
- Вы, значит, Анита Блейк. - Она обернулась назад, на наблюдателей. - Ричард, пожалуйста, уйди по-хорошему.
Аура ее энергии завибрировала сильнее, почти видимым дрожанием воздуха. У меня по коже побежали мурашки.
Ричард протянул к ней руку.

Предыдущая страница 5 Следующая страница


Смертельный танец 6

Хейди вздрогнула, но не отступила.
Ричард остановил руку у нее перед лицом, чуть не касаясь кожи. При движении его руки энергия вокруг Хейди стихла, как успокаивается вода.
- Все в порядке, Хейди. Я знаю положение, в которое тебя поставил Маркус. Ты хочешь перейти в другую стаю, но тебе нужно его разрешение. Чтобы его получить, ты должна делать, что он говорит, или ничего не выйдет. Как бы ни повернулось дело, я не буду держать на тебя зла.
Волнение стихло. Неотмирная энергия Хейди ослабла, будто ее и не было. Она могла бы сойти за человека.
- Потрясающе.
Из толпы вышел мужчина. Был он шести футов четырех дюймов ростом, может быть, на дюйм выше. Голова у него была лысая, как яйцо, только темные брови виднелись над светлыми глазами. Черную футболку распирали мышцы, будто панцирь насекомого, готового к линьке. Он двигался с наглой уверенностью хулигана, и покалывающая мою кожу энергия говорила, что он эту уверенность может подтвердить.
- Это кто-то новый, - сказала я.
- Себастьян, - ответил Ричард. - Он у нас появился после смерти Альфреда.
- Он теперь кулак Маркуса, - шепнула Хейди. Она отступила назад, спиной к шторе, через которую мы входили.
- Вызываю тебя, Ричард. Я хочу быть Фреки.
Вот и все. Западня захлопнулась.
- Себастьян, мы оба альфа. Нам не надо это доказывать.
- Я хочу быть Фреки, а для этого мне надо тебя победить.
- Я теперь Фенрир. Можешь быть Фреки у Маркуса без меня.
- Он говорит “нет”. Он говорит, я должен переступить через тебя.
Ричард шагнул вперед.
- Не дерись с ним, - сказала я.
- Я не могу не ответить на вызов.
Я поглядела на Себастьяна. Ричард - не маленький, но рядом с Себастьяном казался миниатюрным. Он не отступит, чтобы спасти себя, а вот кого-то другого...
- А если тебя убьют, что тогда мне делать?
Тут он посмотрел на меня, будто впервые заметив, и повернулся к Себастьяну:
- Я хочу, чтобы Аните дали свободно уйти.
Себастьян осклабился и мотнул головой:
- Никаких “свободно уйти”. Она - доминант и пусть испытает свое счастье с нами.
- Она не может принять вызов, она - человек.
- Когда тебя не будет, мы ее обратим в такую же, как мы.
- Райна запретила делать ее ликои, - возразила Хейди.
Взгляд, которым ответил ей Себастьян, заставил ее вжаться в дверь. Глаза у нее стали круглыми от страха.
- Это правда? - спросил Ричард.
- Правда, - буркнул Себастьян. - Убить ее мы можем, но привести в стаю - нет. - Он ухмыльнулся, сверкнув зубами. - Так что мы ее просто убьем.
Я вытащила “файрстар”, используя тело Ричарда как прикрытие от глаз ликантропов. Мы крупно влипли. Даже из “узи” мне их всех не убить. Если бы Ричард убил Себастьяна, это бы могло спасти положение, но Ричард будет пытаться не убивать. Остальные оборотни смотрели на нас ждущими глазами. Значит, вот какой был у них план с самого начала. Так, должен быть выход.
У меня возникла идея.
- Маркус всех своих бойцов выбирает из мудаков?
Себастьян повернулся ко мне:
- Это оскорбление?
- Для тех, кто не понял, разъясняю: именно оно.
- Анита, - спросил Ричард тихо и осторожно, - что ты делаешь?
- Защищаюсь.
Глаза Ричарда расширились, но он не отводил взгляда от огромного вервольфа. Ричард понял - сейчас не время для спора. Себастьян шагнул вперед, ручищи сжались в кулаки. Он попытался обогнуть Ричарда, добираясь до меня, и Ричард заступил ему дорогу. Он протянул руку ладонью наружу, как было с Хейди, и бурлящая энергия Себастьяна растеклась и затихла, как кипяток из разбитой чашки. Я ничего подобного в жизни не видела. Одно дело - успокоить Хейди, другое - заставить ликантропа проглотить такую силу.
Себастьян шагнул назад, почти отшатнулся.
- Ах ты гад!
- У тебя недостает силы бросать мне вызов, Себастьян. Никогда больше этого не забывай, - сказал Ричард.
Он говорил все еще спокойно, лишь еле угадывался намек на гнев. Урезонивающий голос, как будто на переговорах.
Я встала за спиной Ричарда, держа “файрстар” у бока, как можно свободнее. Бой кончился, и моя бравада оказалась лишней. Я недооценила силу Ричарда. Потом извинюсь.
- Так, теперь - где Стивен? - спросил Ричард.
К нам шагнул стройный чернокожий, двигаясь танцующим шагом в переливах собственной энергии. Волосы у него были заплетены в косички до плеч с вплетенными цветными бусинами. Черты лица были мелкими и правильными, цвет - темно-коричневым.
- Ты можешь нас подчинить себе по одному, Ричард, но не всех сразу.
- Из прошлой стаи тебя вышибли за склоки и бунт, Джемиль, - ответил ему Ричард. - Не повторяй той же ошибки.
- Не повторю. Эту битву выиграет Маркус, потому что ты слюнтяй. И ты еще не понял этого, Ричард. Мы - не клуб молодых республиканцев. - Джемиль остановился, не дойдя восьми футов до нас. - Мы - стая вервольфов, и мы не люди. Если ты этого не усвоишь, ты будешь мертв.
Себастьян шагнул назад и встал рядом с Джемилем. Остальные ликантропы выстроились за ними. Их объединенная энергия потекла наружу, заполнила комнату, как теплая вода, в которой плещутся пираньи. Эта сила покалывала мне кожу, как точечные электрические разряды, поднималась к горлу, так что трудно стало дышать, волосы у меня на голове вытянулись как солдаты на плацу.
- Ты очень будешь сердиться, если я нескольких из них поубиваю? - спросила я.
Вопрос прозвучал хрипло и сдавленно. Я шагнула к Ричарду, но вынуждена была отступить - его сила окатила меня, как что-то живое. Да, это было потрясающе, но против нас стояли двадцать ликантропов, и потрясение получилось не такое уж глубокое.
В тишине пронесся дрожащий вопль, и я вздрогнула.
- Анита! - позвал Ричард.
- Да?
- Пойди приведи Стивена.
- Это он кричал? - спросила я.
- Приведи его.
Я оглядела толпу ликантропов и спросила:
- Ты тут справишься?
- Я их удержу.
- Всех нас ты не удержишь, - сказал Джемиль.
- Удержу, - ответил Ричард.
Крик донесся снова - выше, отчаянней. Он шел из глубины сарая, где были выгорожены две комнаты с коридором.
Я направилась туда, но притормозила:
- Ты будешь сердиться, если я стану убивать?
- Делай, что должна делать.
Голос Ричарда звучал низко, чуть скатываясь в рычание.
- Если она убьет Райну из пистолета, то твоей лупой все равно не станет, - заметил Джемиль.
Я посмотрела Ричарду в спину. Не знала, что моя кандидатура обсуждалась.
- Иди, Анита!
Голос его уже рычал, и добавлять “быстрее” не было надобности. Это я уже знала. Он мог удержать их, но драться с ними со всеми - нет.
Хейди пошла в мою сторону за спиной Ричарда. Он не обращал на нее внимания, будто не считал ее опасной. Да, она не была сильной, но силы и не надо, чтобы ударить в спину - что кинжалом, что когтем. Я наставила на нее дуло. Она прошла в дюймах за спиной Ричарда и ничего не сделала. И только мой пистолет защищал его спину. Он даже сейчас доверял Хейди. А в эту минуту не должен был доверять никому.
- Там с Райной Габриэль, - сказала она, и сказала так, будто даже имени его боялась.
Габриэль даже не был членом стаи. Он был человек-леопард и при этом - один из любимых актеров Райны, снимался в ее порнороликах и даже в одном снаффе. Я чуть не спросила Хейди, кого она больше боится - Райну или Габриэля, но это было не важно. Мне предстояло встретиться сразу с обоими.
- Спасибо, - сказала я Хейди.
Она кивнула.
Я пошла в сторону коридора, откуда слышались крики.

8

Они подвели меня ко второй двери слева. Слышались два разных мужских голоса - тихий, воркующий, слов не разобрать, а вопли перешли в ор: “Хватит! Не надо! Перестаньте!” Тоже мужской голос. Если они сегодня не пытают более одного за раз, то это должен быть Стивен.
Я сделала вдох, будто перед нырком, медленно выдохнула и потянулась к двери, держа пистолет в руке. Жаль, что расстановка мебели в комнате мне неизвестна.
- Не надо! - крикнул еще раз Стивен.
Хватит. Я распахнула дверь так, что она ударилась о стену, - теперь я знала, что никто за ней не прячется. Сначала я думала обвести взглядом всю комнату, но застыла, увидев то, что было на полу, как стол-кадр из кошмара.
Там лежал Стивен в распахнутом белом халате, открывавшем голое тело. Кровь текла по груди алыми струйками, но ран не было видно. Габриэль держал руки Стивена под его телом, за спиной, прижимая к полу. Кажется, они были связаны. Длинные, до пояса, соломенные волосы Стивена рассыпались по черной коже штанов Габриэля. Выше пояса Габриэль был обнажен, в правом соске - серебряное кольцо. Курчавые черные волосы упали на глаза, и когда он поднял голову, казалось, что он слеп.
С другой стороны от Стивена склонился еще один мужчина, с волнистыми светлыми волосами до пояса. Когда он поглядел на дверь, изящное, почти красивое лицо показалось мне зеркальным изображением Стивена. Наверное, его брат. Он держал стальной нож и как раз проводил разрез, когда я вошла в дверь. На коже Стивена проступила очередная струйка крови.
Он вскрикнул.
На Стивене свернулась в клубок голая женщина. Она оседлала нижнюю часть его тела, прижимая ноги к полу. Длинные каштановые волосы падали занавесом, скрывая от взора все это неприличие. Райна подняла голову от паха Стивена, и полные губы раздвинулись в улыбке. Она добилась от него эрекции. Как бы ни упирался Стивен, тело его жило своей жизнью.
В один миг я все это увидела, будто в замедленной съемке, почуяла справа какое-то движение и попыталась повернуться, но было поздно. Что-то мохнатое, наполовину человеческое ударило в меня, я влетела в дальнюю стену так, что та затряслась. “Файрстар” полетел прочь, кувыркаясь, и я оказалась на полу, оглушенная. Надо мной навис волк размером с хорошего пони. Он раскрыл здоровенные челюсти, готовые превратить мое лицо в фарш, и зарычал низко, громко, так глубоко, что сердце замерло.
Я снова могла шевелиться, но эта морда висела в дюйме от моей щеки, я ощущала ее дыхание. Из пасти стекала струйка слюны мне на лицо. Волк опустил морду, оскалил зубы, будто собирался чуть куснуть. “Узи” был зажат между моей спиной и стенкой. Я потянулась за ножом, зная, что мне ни за что не успеть.
Человеческие руки обвились вокруг волка и отшвырнули его прочь. Волк вырывался, а Райна держала его абсолютно без усилий. Под кожей красивого тела подрагивали мышцы, о которых ни за что не догадаешься, пока они не будут пущены в дело.
- Не проливать ее кровь, я тебе говорила.
Она отшвырнула волка к другой стене, стена треснула и просела. Волк остался лежать, закатив глаза.
Это дало мне время. Я успела выдернуть автомат, повернув его за ремень, и когда Райна повернулась ко мне, дуло смотрело на нее.
Она стояла надо мной, нагая, совершенная, тонкая там, где надо было быть тонкой, закругленная там, где должно быть круглое. Но я видела, как она лепит свое тело, как хочет, и сейчас меня не потрясла ее красота. Если ты можешь лепить тело, как скульптор, зачем тебе пластическая хирургия?
- Я могла бы дать ей убить тебя, Анита. Кажется, ты неблагодарна.
Я села на полу, прислонилась к стенке, не вполне доверяя своей способности стоять. Но автомат смотрел прямо и твердо.
- Большое спасибо, - сказала я. - А теперь отойди, и медленно, иначе я тебя развалю пополам.
Райна рассмеялась:
- Ты такая опасная! Это так возбуждает! Правда, Габриэль?
Габриэль подошел и встал рядом с ней. Когда они оба на меня смотрят - это уже перебор, и потому я встала, опираясь на стенку. Оказывается, я могла стоять. Отлично. Кажется, я - даже могу ходить. Еще лучше.
- Назад, - сказала я.
Габриэль обошел Райну, встав от меня почти на расстоянии руки.
- Лучше не придумаешь для любого, кто радуется боли и жаждет смерти.
Он протянул руку, будто чтобы погладить меня по щеке. Я направила ствол ему в живот, потому что автомат при стрельбе вскидывает вверх. Если взять слишком высоко, почти наверняка промахнешься.
- Последний раз, когда ты ко мне приставал, Габриэль, у меня был только нож. Ты выжил, когда я взрезала тебе брюхо, но даже ты не выживешь после очереди в живот. С такого расстояния тебя разорвет пополам.
- И ты действительно меня убьешь, если я попытаюсь тебя тронуть?
Он говорил с интересом, странные серые глаза почти лихорадочно сверкали из чащи волос.
- После того, что сейчас видела? Можешь не сомневаться. - Я шагнула от стены. - Назад, или придется проверить, какие повреждения для вас смертельны.
Они отступили. Меня это почти огорчило. “Узи” с серебряными пулями сделал бы с ними именно то, что я сказала. Их бы перерезало пополам, насмерть, без шума и пыли, только куча кровавой грязи. И я хотела их убить. Секунду я смотрела на них и думала об этом, о том, чтобы спустить курок и избавить себя от кучи хлопот.
Райна отступила, таща за собой Габриэля. При этом она смотрела на меня, на стену, где волчица размером с пони пыталась подняться на ноги. Потом снова на меня, и я увидела на ее лице понимание, какой тонкий волосок отделяет ее от гибели. Кажется, до этого момента она не понимала, что я могу ее убить, не моргнув глазом, и не мучиться бессонницей.
Из другой комнаты донесся ревущий вопль, потом вой задрожал по всему сараю. Секунда полной тишины, визги, рычания. Пол задрожал под ударами далеких тел. Ричард дрался без меня.
Райна улыбнулась:
- Ты нужна Ричарду, Анита. Иди к нему. А Стивеном мы займемся.
- Спасибо, не надо.
- Ричард там может погибнуть, пока ты теряешь время.
Меня холодной волной окатил страх. Она была права. Они его заманили сюда на гибель.
Я покачала головой:
- Ричард велел мне привести Стивена, и это я сейчас и сделаю.
- Я не знала, что ты так хорошо выполняешь приказы.
- Те, которые мне нравятся.
Стивен перекатился на бок, завернувшись в халат. Его брат сидел рядом, гладил его по волосам и приговаривал:
- Все хорошо, Стивен, все хорошо. Ничего не болит.
- Сукин ты сын, ты его порезал!
Он распахнул халат на груди Стивена. Стивен слабыми руками попытался прикрыться, брат шлепнул его по рукам и провел ладонью по окровавленной груди. Кожа была невредимой. Порезы уже зажили, значит.
- Отойди от него немедленно, иначе застрелю.
Он отодвинулся, широко раскрыв глаза. Он поверил мне, и это было хорошо, потому что я сказала правду.
- Вставай, Стивен. Нам надо идти.
Он поднял голову. По его щекам текли слезы.
- Я не могу стоять.
Он попытался ползти, но свалился на пол.
- Что ты ему дала? - спросила я.
- Чуть-чуть расслабляющего, - ответила Райна.
- Сука ты.
- Очень верно сказано, - улыбнулась она.
- Подойди и встань с ним рядом, - велела я его брату.
Он повернул ко мне лицо, так похожее на Стивеново, что нельзя было поверить.
- Я бы не дал им делать ему больно. Ему было бы хорошо, если бы он дал себе волю.
- Ему сделали больно, сукин ты сын. А теперь подойди к нему, и немедленно, а то я тебя убью. Ты понял? Убью и довольна буду.
Он встал и подошел к Стивену.
- Я следил, чтобы никто ему плохого не сделал, - сказал он тихо.
Стены содрогнулись, послышался треск досок. Что-то бросили в стену соседней комнаты. Надо было выбираться. Надо было идти к Ричарду. Но если забыть об осторожности, это может и не выйти. Ричард тут не единственный, кому грозит опасность остаться с перегрызенной глоткой.
Когда в таком маленьком помещении столько ликантропов, они оказываются к тебе слишком близко. Если я подойду помочь Стивену встать, они могут на меня броситься, но у меня автомат, и многие из них умрут раньше меня. Утешительная мысль.
“Файрстар” лежал в дальнем углу. Я подобрала его и сунула в кобуру, не глядя. Тренировка - великая вещь. Автомат я не стала убирать - так мне было уютнее.
Я встала на колени возле Стивена, не отрывая глаз от других. Очень трудно было даже не глянуть вниз, но слишком они были близко. Волчица была неимоверно быстра, и вряд ли Райна будет спасать меня еще раз. Мне и так повезло, что она запретила наносить мне раны.
Я обняла Стивена одной рукой за пояс, и он сумел забросить руки мне на шею. Я встала, он почти всей тяжестью висел на мне, но вдвоем мы могли стоять, а с моей помощью Стивен смог даже идти. Отлично, что он моего роста, - будь он побольше, было бы труднее. У него распахнулся халат, и он попытался запахнуть его одной рукой, но не смог. Он начал снимать с моего плеча вторую руку.
- Брось, Стивен. Надо идти.
- Я не хочу, чтобы меня так видели. - Он смотрел на меня почти в упор, взгляд рассеянный от наркотиков, из василькового глаза стекает единственная слеза. - Пожалуйста.
Черт бы побрал. Я прислонила его к стене и сказала:
- Давай побыстрее.
Пока он завязывал пояс, медленно и неуклюже, я смотрела на Райну. Стивен всхлипывал.
- Иногда ты так же сентиментальна, как Ричард, - сказала Райна. - Но ты могла бы убить нас, всех нас, даже брата Стивена, и ничего не почувствовать.
Я поглядела в ее медовые глаза.
- Кое-что я бы почувствовала.
- Что?
- Спокойствие.
Пятясь, я открыла дверь и должна была выглянуть и проверить, что оттуда никто на меня не бросится. Когда я снова повернулась, Габриэль двигался вперед, но Райна держала его за руку. И смотрела на меня так, будто видела впервые. Будто я удивила ее. Это чувство было взаимным. Я знала, что она извращенная натура, но и в кошмарном сне я бы не подумала, что она может насиловать членов своей стаи.
Мы со Стивеном вышли в коридор, и я глубоко вздохнула, будто внутри что-то отпустило. Нас оглушили звуки схватки. Я хотела броситься туда: Ричард был жив, или борьбы уже бы не было. Значит, есть время. Должно быть.
Я крикнула Райне:
- Не высовывай морду, пока мы не уйдем, Райна, или я тебе ее снесу.
Из комнаты не ответили. Мне надо было к Ричарду.
Стивен споткнулся, чуть не свалив нас обоих. Он повис у меня на плечах, но сумел подняться.
- Ты со мной, Стивен?
- Все в порядке. Только забери меня отсюда.
Его голос прерывался, казалось, он вот-вот потеряет сознание. Нести его и стрелять одновременно я не могла - по крайней мере, не собиралась пробовать. Я сильнее подхватила его за талию.
- Держись, Стивен, и я тебя вытащу.
Он кивнул:
- О’кей.
Это слово почти потерялось в шуме драки.
Я вышла в главный зал, и там был хаос. Ричарда не было видно - только масса тел, рук, ног, что-то с когтями над всем этим, волк-человек ростом почти в семь футов. Он нагнулся и выхватил из свалки Ричарда, вцепившись в него когтями. Ричард ткнул в него рукой, слишком длинной для человеческой и слишком безволосой для волка, прямо под горло. Гигант поперхнулся, захаркал кровью.
Волк размером почти с Ричарда бросился ему на спину. Ричард пошатнулся, но не упал. Клыкастая пасть вонзилась ему в плечо, мохнатые когтистые лапы хватали со всех сторон. А, мать его так! Я дала очередь в деревянный пол. Сильнее подействовало бы, если бы дать очередь по лампам, но пули отскочили бы с той же скоростью, что и ударили бы, а я не хотела попадать под собственные рикошеты. Держать автомат одной рукой было непросто. Я дала очередь от себя и до кровати. Все застыли от неожиданности. Ричард выполз из свалки, обливаясь кровью. Поднялся, чуть дошатался, но двигался сам. Мне бы ни за что не вытащить и его, и Стивена, не говоря уже об автомате.
Ричард остановился у портьеры, поджидая меня. Стивен повис на мне, обмякнув. Кажется, он отключился. Мучительно медленно я двинулась к Ричарду. Если я оступлюсь и упаду, они набросятся. На меня смотрели глаза, человечьи и волчьи, и не было за ними ничего, с чем можно говорить. Они смотрели на меня, будто прикидывая, какова я на вкус, и заранее радуясь, что скоро это узнают.
Гигантский человеко-волк заговорил, и странно было слышать искаженную человеческую речь из шевелящейся волчьей пасти.
- Тебе не убить нас всех, человек.
Он был прав. Я чуть приподняла автомат.
- Верно, но кто первый в очереди?
Я отступала, и никто из них не двигался. Когда я поравнялась с Ричардом, он взял у меня Стивена, легко, как ребенка. Кровь из пореза на лбу заливала лицо.
- Стивен никогда сюда не вернется. Никогда, - объявил Ричард.
Снова заговорил человеко-волк:
- Ты не умеешь убивать, Ричард. В этом твоя слабость. И даже если мы снова притащим сюда Стивена, ты нас не убьешь. Накажешь, причинишь боль, но не убьешь.
Ричард ничего не ответил. Наверное, это была правда. А, черт!
- Я тебя убью, - сказала я.
- Анита, ты не понимаешь, что говоришь! - сказал Ричард.
Я поглядела на него, потом на ожидающую толпу.
- Убийство - только это они и понимают, Ричард. Если ты не готов их убить, Стивен в опасности. Я этого не хочу.
- Настолько, что готова ради этого убить? - спросил Ричард.
- Да, готова ради этого убить.
Человеко-волк смотрел на меня в упор.
- Ты не из стаи.
- Это несущественно. Стивен неприкосновенен. Скажите Райне: если кто-нибудь попытается затащить его сюда, она мне ответит лично.
- Сама мне скажи.
Райна стояла в коридоре, голая, абсолютно не смущаясь, будто на ней был самый лучший шелк. Габриэль стоял у нее за спиной.
- Если кто-нибудь притащит сюда Стивена и заставит его сниматься, я тебя убью.
- Даже если я здесь буду ни при чем.
Я улыбнулась, будто бы в самом деле поверила.

Предыдущая страница 6 Следующая страница


7 Лорел Гамильтон

- Даже так. Кто бы ни сделал это и зачем, отвечать головой будешь ты.
Она кивнула, почти поклонилась:
- Да будет так, Анита Блейк. Но знай: ты бросила мне вызов перед лицом моей стаи. Я не могу оставить это без ответа. Будь ты оборотнем, у нас была бы дуэль, но ты человек, и это создает проблемы.
- Ты это, сука, знаешь, и если ты думаешь, что я собираюсь бросить оружие и драться с тобой один на один, то ты просто сумасшедшая.
- Но ведь так было бы нечестно?
- Посмотрев, чем ты там занималась, в той комнате, я теперь знаю, что тебе на честную игру плевать.
- Ах это, - сказала она. - Стивен никогда не поднимется в иерархии стаи. В нем нет вызова. Он - подстилка для каждого, кто выше него.
- Был, - сказала я.
- Ты предлагаешь ему свою защиту?
Я уже слыхала этот вопрос раньше и знала, что его смысл куда более глубок, чем кажется, но мне это было все равно. Я хотела избавить Стивена и готова была для этого на все - убить или стать мишенью. Да все равно, наверное, наемный убийца скоро со мной покончит.
- Да, он под моей защитой.
- Он и без того под моей защитой, Анита, - сказал Ричард.
- Пока ты не готов убивать, чтобы ее подкрепить, это мало что значит в этой компании.
- Ты будешь убивать, поддерживая заявление Ричарда о защите? - спросила Райна.
- Она не понимает твоего вопроса, - сказал Ричард. - Нечестно его задавать тому, кто не понимает.
- Тогда объясни ей это, Ричард, но не сегодня. Сейчас уже поздно, а нам еще снимать и снимать. Уведи свою человечиху и объясни ей правила. Объясни, как глубоко она сегодня себя закопала. Когда она поймет, позвони мне. А я постараюсь сделать дуэль между нами как можно более честной. Скажем, завяжу себе глаза или привяжу руку за спину.
Я хотела что-то сказать, но Ричард перебил:
- Пойдем, Анита, нам пора.
Он был прав. Я могла бы убить многих, но не всех. Не подумала прихватить запасной магазин для автомата. Вот глупышка.
Мы вышли из двери - я позади всех, спиной, готовая стрелять в любого, кто высунет голову. Никто не высунул. Ричард нес Стивена в темную весеннюю ночь и не оглядывался, будто знал, что преследования не будет.
Я открыла дверь, и Ричард положил Стивена на заднее сиденье.
- Сможешь отвезти нас домой? - спросил он.
- Да. Ты сильно ранен?
- Нет, но мне надо сидеть позади со Стивеном, на случай, если он очнется.
С этим я не могла спорить. Я поехала. Мы были в безопасности, мы были до сих пор живы. Но если бы они на нас набросились... Ладно, раз нам ничего не грозит, я могу позлиться.
- Что ж, мы выжили - спасибо тебе за твой план.
- И никто не погиб - спасибо мне за мой план.
- Только потому что я была вооружена лучше обычного.
- Ты была права, - сказал он. - Это была западня. Ты довольна?
- Довольна.
- Рад слышать.
Под иронией слышалась усталость.
- А что ты мне должен объяснить, Ричард? - Я глянула в зеркало заднего вида, но не смогла рассмотреть лица Ричарда в темноте.
- Райна поддерживает приказы Маркса. Она - его лупа. Он ее использует для, тех вещей, которые сам не одобряет - например, для пыток.
- Значит, я обозначила себя как твоя лупа.
- Да, а я Фенрир. И в обычной ситуации я бы уже выбрал себе лупу. В стае раскол, Анита. Я беру под защиту своих последователей, и если Маркус пытается их обидеть, я выступаю против него, либо мои последователи защищают друг друга с моего одобрения. Если тебя не поддерживают Фенрир или вожак, то идти против вожака - это бунт.
- А какое наказание за бунт?
- Смерть или увечье.
- Я думала, вы заживляете любые раны, кроме смертельных.
- Нет, если в рану ткнуть раскаленным металлом. Огонь очищает и останавливает процессы заживления. Только снова открыв рану, ее можно залечить.
- У вампиров точно так же, - сказала я.
- Я не знал, - ответил Ричард, думая о чем-то другом.
- Как же ты поднялся до второго места в стае, никого не убив? У тебя же должно было быть много поединков.
- Смертельной обязана быть лишь схватка за место Ульфрика. Мне надо было только побеждать противников.
- Вот почему ты занимался карате и поднятием тяжестей - чтобы иметь возможность победить.
Я когда-то спросила, зачем поднимать тяжести, если ты и без того можешь выжать автомобиль. Ричард ответил, что имеет смысл, если любой твой противник умеет выжать автомобиль не меньшего размера. Он был прав.
- Да.
- Но если ты не убиваешь, то твоя угроза не очень кусается - извини за каламбур.
- Мы не звери, Анита. И то, что в стае всегда так было, не значит, что ничего не должно меняться. Мы все равно люди, а это значит, что мы умеем владеть собой. Черт возьми, должен же быть способ получше, чем истреблять друг друга!
Я покачала головой:
- Не ругай зря зверей. Настоящие волки не убивают друг друга за ранг.
- Только вервольфы, - отозвался Ричард. У него был усталый голос.
- Я восхищаюсь твоими целями, Ричард.
- Но ты с ними не согласна.
- Да, не согласна.
С заднего сиденья донесся вопрос Ричарда:
- У Стивена ни одной раны. Почему он кричал?
Я ссутулилась и сейчас заставила себя разогнуться. Сворачивая на старый хайвей № 21, я думала, как бы это поделикатнее ему рассказать, но что деликатного может быть в изнасиловании? Я рассказала, что видела.
Позади воцарилось долгое молчание. Я уже почти доехала до поворота к дому Ричарда, когда он спросил:
- И ты думаешь, что, если бы я на своем пути поубивал бы нескольких, этого бы не случилось?
- Я думаю, что Райны или Маркуса они боятся больше, чем тебя, следовательно - да.
- Если ты подкрепишь мои угрозы убийством, это подорвет все, что я пытался сделать.
- Я тебя люблю, Ричард, и восхищаюсь тем, что ты задумал. Я не хочу подрывать твои усилия, но если они снова тронут Стивена, я сделаю, что сказала. Я их убью.
- Это мой народ, Анита, я не хочу, чтобы их убивали.
- Это не твой народ, Ричард. Это шайка чужих, - у которых с тобой общая болезнь. Вот те оборотни, которые тебя поддерживают, рискуя попасть под гнев Маркуса, - это твой народ. Они ради тебя поставили на карту все, Ричард.
- Когда Стивен вступил в стаю, это я сказал Райне, чтобы она его не трогала. Я всегда его защищал.
- Твои намерения очень достойны, Ричард, но Стивену они сегодня не помогли.
- Если я позволю тебе убивать за меня, Анита, это будет то же самое, что убивать самому.
- Я не спрашивала твоего разрешения, Ричард.
Он откинулся на спинку сиденья, и я поняла, что он не пристегнут. Хотела было ему сказать, чтобы пристегнулся, но не стала. Это его машина, и Ричард вполне выживет после полета через лобовое стекло.
- То есть, если они тронут Стивена, ты их убьешь не для меня, а потому, что так сказала?
- Угроза не стоит ничего, если ты не готов ее выполнить, - сказала я.
- Ты готова убить ради Стивена. Почему? Потому что он спас тебе жизнь?
Я покачала головой. Это трудно было объяснить.
- Не только. Когда я увидела его сегодня, увидела, что они с ним делают... он плакал, Ричард. Он... черт побери, Ричард, он теперь мой. Есть немного людей, ради которых я готова убить: чтобы охранить их или чтобы отомстить. Сегодня к этому списку добавилось имя Стивена.
- А мое имя там есть? - спросил он и положил подбородок мне на плечо поверх спинки сиденья. Он потерся щекой о мою щеку, и я ощутила еле заметную, колючую щетину.
- Знаешь сам, что есть.
- Мне непонятно, как можно так небрежно говорить об убийстве.
- Знаю.
- Моя заявка на место Ульфрика была бы сильнее, если бы я готов был за нее убивать, но не знаю, стоит ли она того.
- Если хочешь погибнуть мучеником за великие идеи - пусть. Мне это не нравится, но пусть. Только не обрекай на мученичество тех, кто тебе верит. Они стоят дороже любого набора идей. Сегодня тебя чуть не убили.
- Ты не хочешь во что-то поверить, Анита, если это не просто. Убивать - плохо.
- Отлично, - сказала я, - но сегодня из-за тебя чуть не убили меня. Это ты понимаешь? Если бы они на нас бросились, я бы не пробилась наружу. И я не хочу лезть в огонь лишь потому, что ты строишь из себя Ганди.
- В другой раз можешь остаться дома.
- Черт побери, я не это хочу сказать, и ты отлично меня понимаешь. Ты хочешь жить в каком-то мире Оззи и Харриет. Может быть, когда-то жизнь и была такой, но это было давно. Если ты не бросишь эту чушь, тебя убьют.
- Если бы я действительно думал, что мне надо стать убийцей ради выживания, я бы предпочел не выжить.
Я оглянулась. Лицо его было мирным, как у святого. Но святым можно стать только после смерти. Глядя снова на дорогу, я понимала, что можно бросить Ричарда, но, если я это сделаю, он в конце концов погибнет. Сегодня он поехал бы туда один и уже не вышел бы. У меня на глаза навернулись слезы.
- Ричард, я не знаю, смогу ли я пережить, если ты погибнешь из-за меня. Для тебя это что-нибудь значит?
Он поцеловал меня в щеку, и по ней соскользнуло что-то жидкое и теплое.
- Я тебя тоже люблю.
Это были всего лишь слова. Он готов был погибнуть из-за меня. Совершить все что угодно, почти самоубийство.
- У тебя кровь идет, - сказала я.
Он вздохнул и сел ровно, откинувшись на спинку.
- И сильно. Жалко, Жан-Клода нет подлизать. - Он тихо и горько засмеялся.
- Тебе не нужен врач?
- Отвези меня домой, Анита. Если нужен будет врач, я знаю одну крысолюдку, которая выезжает на дом.
Голос у него был усталый, бесцветный, будто он не хочет больше говорить. Ни о ранах, ни о стае, ни о высоких идеях. Я чувствовала, как растет стена молчания, и не знала, чем ее разбить. Потом послышались тихие звуки, и я поняла, что Ричард плачет.
- Прости меня, Стивен, - шептал он. - Прости ради Бога.
Я ничего не сказала, потому что ничего умного сказать не могла. Я только недавно заметила, что могу убить и не моргнуть глазом. Ни приступов совести, ни кошмаров - ничего. Как будто какую-то часть моей личности просто отключили. Меня не беспокоило, что мне так легко стало убивать. Беспокоило меня то, что это меня не беспокоило. Но от такого состояния тоже бывает польза, вот как сегодня. Думаю, они все, до последнего мохнатика, решили, что я сделаю что сказала. Иногда хорошо быть страшной.

9

Было 4:40 утра, когда Ричард внес Стивена к себе в спальню. Окровавленная рубашка присохла к спине.
- Иди спать, Анита. Я займусь Стивеном.
- Я должна осмотреть твои раны, - сказала я.
- Все нормально.
- Ричард...
Он повернулся ко мне: лицо с коркой засохшей крови, глаза - дикие.
- Нет, Анита, я твоей помощи не хочу. Она мне не нужна.
Я медленно вдохнула и выдохнула.
- Хорошо, пусть будет по-твоему.
Я ожидала извинений за то, что он на меня рявкнул, но их не последовало. Ричард просто ушел в другую комнату и закрыл за собой дверь. Я постояла в гостиной, не очень понимая, что делать. Я задела его чувства, может быть, даже чувство мужской чести. Ну и хрен с ним, с чувством. Если не хочет слушать правду, то и хрен с ним, с Ричардом. Тут людские жизни стоят на кону, и я не собираюсь лгать в утешение, если это приведет к чужим смертям.
Я прошла в гостевую спальню, закрыла дверь и легла спать. Надела просторную футболку с карикатурой Артура Конан Дойля. Можно было бы взять и что-то посексуальнее, признаюсь. Избавила бы себя от хлопот. “Файрстар” лег под подушку, автомат под кровать, так, чтобы можно было дотянуться. Рядом я положила запасной рожок. Вряд ли мне понадобится столько огневой мощи, но, если тебя то и дело пытаются ликвидировать и вдобавок наседает стая вервольфов, чувствуешь себя несколько неуверенно.
Только засовывая под матрац серебряные ножи, чтобы до них тоже можно было дотянуться, я сообразила, насколько неуверенно. Но ножи все же оставила. Неуверенность и мания преследования предпочтительнее смерти.
Вытащив из чемодана Зигмунда - это игрушечный пингвин, - я свернулась под одеялом. У меня были какие-то иллюзии, что ночь в доме Ричарда - это может быть романтично. Теперь-то видно, как мало я знала. Три ссоры за одну ночь - рекорд даже для меня. Вряд ли это благоприятный признак в смысле долгосрочности отношений. От этой мысли перехватило дыхание, но что я должна была делать? Пойти в ту комнату и извиниться? Сказать ему, что он прав, хотя это и не так? Сказать, что ничего страшного, если его убьют и нас всех из-за него тоже? Это уж никак не годилось. Я обняла Зигмунда, чуть не передавив его пополам. Плакать я отказалась. Вопрос: почему я больше боюсь потерять Ричарда, чем боюсь наемных убийц? Ответ: потому что на убийства мне плевать, а на потерять Ричарда - нет. Я заснула, обняв пингвина, задумавшись напоследок, продолжаем ли мы встречаться с Ричардом. Кто сохранит его в живых, если меня рядом не будет?
Меня что-то разбудило. Моргнув, я сунула руку под подушку за “файрстаром”. Когда он оказался в ладони, я прислушалась. Стук, кто-то стучится в запертую дверь. Тихо и неуверенно. Ричард пришел извиняться? Слишком это было бы удобно.
Я откинула одеяло, уронив Зигмунда на пол. Положила его в чемодан, опустила крышку, не закрывая, и босиком про шлепала к двери. Встав сбоку, я спросила:
- Кто там?
- Это я, Стивен.
Я перевела дыхание - оказывается, я его задерживала. Зайдя с другой стороны, я отперла дверь, приоткрыла - медленно, проверяя, действительно ли там только Стивен.
Он стоял возле двери в спортивных трусах Ричарда. Они свисали ему до колен. Длинные волосы спутаны, будто спросонья.
- Что случилось? - спросила я, опуская пистолет. Стивен следил за ним глазами.
- Ричард ушел, а я боюсь быть один.
Он это сказал, избегая глядеть мне в глаза.
- Как - ушел? Куда?
- В лес. Сказал, что хочет проверить, нет ли там убийц. Он имел в виду Райну?
Здесь Стивен поднял глаза, синие и широко открытые, и в них мелькнул нарастающий страх.
Я взяла его за руку, не зная, правильно ли поступаю. Некоторые не любят прикосновений после того, как подверглись сексуальному насилию. Но Стивена это, кажется, успокоило. Однако он все оглядывался на пустую гостиную, нервно потирая руками плечи.
- Ричард велел мне оставаться в доме. Он сказал, что мне надо отдохнуть. - Он снова стал избегать моего взгляда. - Анита, я боюсь один... Я... - Он повесил голову, и волосы скрыли лицо, как занавес. - Я не могу уснуть. Я все время их слышу.
Я взяла его пальцем за подбородок и осторожно приподняла его лицо.
- Ты хочешь спать у меня?
- Ричард сказал, что можно.
- Перескажи мне его слова, - попросила я.
- Я ему сказал, что не могу один. Он ответил: здесь Анита, иди и спи с ней. - Он неловко посмотрел на меня и что-то, видно, прочел у меня на лице. - Ты рассердилась. Я тебя понимаю. Извини. Я...
Он хотел повернуться, и я поймала его за руку.
- Все нормально, Стивен, я на тебя не сержусь. Просто у нас с Ричардом вышло... недоразумение.
Мне совершенно не хотелось спать на одной кровати со Стивеном. Она была слишком мала для двоих, и уж если делить ее с кем-то, так я бы предпочла Ричарда, но этого, увы не произойдет. При наших темпах - быть может, и никогда.
- Можешь оставаться.
Я не добавила насчет держать руки при себе. В его лице отражалась потребность, не имеющая ничего общего с сексом. Ему надо было, чтобы его держали за руку, чтобы сказали, что чудище под кроватью ушло и не вернется. В последнем я не могла ему помочь - эти чудища были настоящими. Но с первым я вполне справлюсь. Пусть я хладнокровная убийца, но я могу одолжить ему игрушечного пингвина.
- Можешь принести подушку из комнаты Ричарда? - спросила я.
Он кивнул и принес, прижимая ее к груди, будто спал с ней, а не на ней. Может, пингвин - не такая уж глупая мысль.
Я заперла за ним дверь. Я могла бы перебраться в комнату Ричарда. Там кровать пошире, но там большое окно и кормушки для птиц. А в спальне для гостей - только маленькое окошко. Его легче защитить. Если не пытаться выскочить в окно, то обе комнаты - как западня, и потому я осталась там, где было безопаснее. Кроме того, надо было бы перетаскивать и все оружие, а тут бы я до света не справилась.
Положив одеяла на кровать, я сказала:
- Давай ты первый. - Если кто-нибудь войдет в дверь, я хочу первой оказаться на его пути, но этого я вслух не сказала. Стивен и без того достаточно нервничал.
Он влез в постель со своей подушкой, вжимая ее в стену, потому что и на самом деле здесь не было места для двух подушек нормального размера. Стивен лег на спину, длинные желтые волосы обрамляли его лицо, как у Спящей Красавицы. Он глядел на меня. Мужчины с волосами длиннее моих попадаются нечасто. Он был скорее смазлив, чем красив, хорошенький, как куколка. Вот так, глядя на меня синими глазами снизу вверх, он выглядел лет на двенадцать. Это было из-за выражения лица, будто он ожидал, что я его сейчас пну, и он ничего не сделает, потому что не может. В эту минуту я поняла, что имела в виду Райна, когда говорила, что он - подстилка для всех. В Стивене ничего не было доминантного, и я задумалась о его биографии. Такой взгляд бывает у детей, подвергавшихся насилию. И они это насилие принимают как должное.
- Что случилось? - спросил Стивен.
- Ничего, - ответила я, отводя глаза.
Сейчас не время было спрашивать, не бил ли его отец. Я подумала, не натянуть ли джинсы, но в них неудобно спать, не говоря уже о том, что жарко. Было начало весны, настоящий зной еще не начался, всего семнадцать градусов, но не достаточно холодно, чтобы спать в джинсах, особенно если с тобой в постели есть еще кто-то. И я не знала, не воспримет ли это Стивен как оскорбление. Черт, как-то слишком все это сложно. Я выключила свет и легла под одеяло рядом с ним. Будь хоть один из нас побольше, мы бы не поместились. Стивену пришлось перевернуться на бок.
Он свернулся, уткнувшись мне в спину, и прижав к себе, будто я - мягкая игрушка. Я напряглась, но Стивен не заметил. Он зарылся лицом мне в спину, глубоко вздохнул. Я лежала в темноте и не могла заснуть. Два месяца назад я чуть не стала вампиром, и у меня нарушился сон. Близкое дыхание смерти я могла перенести. Но близкое дыхание возможности стать нежитью меня испугало. Я это преодолела и спала уже нормально, спасибо, вот до сих пор. Нажав кнопку на часах, я глянула на время - всего 5:30. Я спала где-то час. Класс.
Стивен стал дышать глубже, и тело его расслабилось. Во сне он тихо всхлипывал, его руки сжимались вокруг меня, потом плохой сон оставлял его, и Стивен лежал теплый и спокойный.
Я тоже задремала, прижав руку Стивена к своему телу. Он был почти не хуже мягкой игрушки, хотя время от времени двигался.
Сквозь белые шторы лился свет дня, и я поначалу думала, что именно от него и проснулась. Проснулась я с затекшими мышцами, в той же позе, что и засыпала, будто ночью не шевельнулась. Стивен все еще был обернут вокруг меня, закинув ногу поверх моих ног, будто пытаясь прижаться ко мне посильнее даже во сне.
Я секунду так полежала, ощущая обнимающее меня тело, и сообразила, что никогда раньше не просыпалась с мужчиной. У меня в колледже был жених, и мы занимались сексом, но он никогда не оставался на ночь. То есть я никогда не спала с мужчиной в одной кровати. Несколько странно. Я лежала в волнах тепла от тела Стивена и хотела, чтобы это был Ричард.
Мне казалось, будто меня что-то разбудило, но что? Я высвободилась из-под одеяла и от тела Стивена. Он перевернулся на другой бок, вздохнул, недовольно что-то буркнул сквозь сон. Я подоткнула вокруг него одеяла и взяла у себя из-под подушки “файрстар”.
По моим часам было почти 10:30. Я проспала часов пять. Натянув джинсы, я взяла зубную щетку, чистое белье и носки и отперла дверь, держа в руке “файрстар”. Умываясь, я положила его на крышку унитаза. Я и дома так делаю.
Мимо двери прошли люди, разговаривая. Один из голосов был женский. Я положила вещи на пол, сняла пистолет с предохранителя и положила левую руку на ручку двери.
- Это я слышал щелчок предохранителя? - спросил мужской голос с той стороны двери, и я узнала этот голос.
Поставив предохранитель на место, я сунула пистолет за пояс спереди и накрыла футболкой. Вооруженная, но так, чтобы было не видно, я открыла дверь. Там стоял Джейсон, ухмыляясь во весь рот. Ростом он был с меня, прямые светлые волосы до плеч. Глаза невинного цвета весеннего неба, но взгляд их был отнюдь не невинным. Он вытянул шею и поглядел на лежащего в моей постели Стивена.
- А моя очередь следующая? - спросил он.
Я вздохнула, взяла вещи под мышку, закрыла за собой дверь.
- Что ты тут делаешь, Джейсон?
- Кажется, ты не рада меня видеть. - На нем была футболка в сеточку, джинсы старые, полинявшие, с вырванным коленом одной штанины. Ему было двадцать, и он учился в колледже, пока не вступил в стаю. Сейчас он был волком у Жан-Клода, служа телохранителем и закуской перед завтраком у Мастера города - кажется, других функций у него не было.
- Не рано ли для футболки в сеточку?
- Ты погоди, посмотришь, что я надену сегодня на гала-концерт открытия танцевального клуба у Жан-Клода.
- Я могу там и не оказаться, - сказала я.
Он приподнял брови.
- Ты провела ночь под крышей Ричарда и пропустила свидание с Жан-Клодом. - Он покачал головой. - Мне твоя мысль не кажется удачной.
- Слушай, ни один из них мною не владеет, понятно?
Джейсон попятился и поднял руки, изображая сдачу.
- Эй, не надо стрелять в гонца! Ты знаешь, что это Жан-Клода взбесит, и он еще думает, что ты спала с Ричардом.
- Этого не было.
Он покосился на дверь:
- Знаю, Анита, и просто шокирован твоим выбором партнеров.
- Когда ты расскажешь Жан-Клоду, что я спала со Стивеном, ты абсолютно ясно укажешь, что мы всего лишь спали в одной кровати и ничего больше. Если из-за твоего неудачного подбора слов Жан-Клод сделает плохо Стивену, я рассержусь. А ты не хочешь, чтобы я на тебя сердилась, Джейсон.
Он поглядел на меня пару секунд. Что-то мелькнуло в его глазах - это зверь его на миг пробудился к жизни. В Джейсоне было чуть-чуть того, чего полно было в Габриэле. Восхищение опасностью, болью и просто удовольствие быть костью в чужом горле. Джейсон в целом был терпим, неплохой, в общем, парень, Габриэль был извращенец, но этот у них общий недостаток был. После этой ночи я подумала, что бы сказал Джейсон о том представлении. Я почти была уверена, что он бы не одобрил, но уверена не на сто процентов. Это уже что-то говорит о Джейсоне.
- Ты действительно наставила автомат на Райну и Габриэля?
- Действительно.
Из комнаты Ричарда вышла женщина с охапкой полотенец. Она была ростом пять футов шесть дюймов, а темно-каштановые волосы у нее были настолько курчавыми, что не могли не быть натуральными. На ней были темно-синие брюки и кофточка с короткими рукавами. Завершали наряд босоножки с открытыми пальцами. Женщина оглядела меня сверху донизу, несколько, кажется, разочарованная.
- Вы, значит, Анита Блейк.
- А вы?..
- Сильвия Баркер. - Она протянула мне руку, я ее пожала. Как только наши ладони соприкоснулись, я уже знала, кто она.
- Ты из стаи? - спросила я.
- Откуда ты узнала? - заморгала она, убрав руку.
- Если хочешь сойти за человека, не касайся того, кто знает, что искать. Твоя сила мне колет кожу.
- Тогда не буду даже пытаться сойти.
И ее сила окатила меня, как жар из открытой дверцы печи.
- Впечатляет, - сказала я, радуясь, что у меня голос не задрожал.
Она чуть улыбнулась:
- От тебя это не слабый комплимент. Ладно, мне надо отнести эти полотенца в кухню.
- А что происходит? - спросила я.
Сильвия с Джейсоном переглянулись. Она покачала головой:
- Ты знала, что Ричард ранен?
У меня перехватило дыхание.
- Он сказал, что с ним все будет в порядке.
- В конце концов, да.
Я почувствовала, что бледнею.

Предыдущая страница 7 Следующая страница


Смертельный танец 8

- А где он?
- В кухне, - ответил мне Джейсон.
Я не побежала - это было рядом, но мне очень хотелось.
Ричард сидел за кухонным столом, без рубашки, спиной ко мне. И эта спина была сплошь следы от когтей. В левом плече был след от укуса - выдранный клок мяса.
Доктор Лилиан промокала ему спину кухонным полотенцем. Это была маленькая женщина лет пятидесяти пяти, с седеющими волосами, постриженными в деловом строгом стиле. Мне она тоже когда-то два раза лечила раны и один раз при этом была мохнатой и имела вид огромной человекоподобной крысы.
- Обратился бы ты к врачу прямо ночью, Ричард, не надо было бы мне сейчас этого делать. Я не люблю причинять пациентам боль.
- Вчера ночью на “скорой” дежурил Маркус. Учитывая обстоятельства, я предпочел обойтись без медицинской помощи.
- Кто-нибудь мог бы промыть и перевязать тебе раны.
- Да, Ричард, ты мог позволить мне тебе помочь.
Он оглянулся через плечо, лицо закрывали упавшие волосы. На лбу был бинт.
- На одну ночь мне помощи уже хватило.
- Почему? Потому что я женщина или потому что я права?
Лилиан поднесла серебряный ножик к нижнему концу следа от когтя и провела лезвием по ране, открыв ее снова. Ричард судорожно вдохнул и шумно выдохнул.
- Что это вы делаете? - спросила я.
- У ликантропов раны заживают, но иногда, если не вмешаться остаются шрамы. Эти раны почти все заживут, но некоторые настолько глубоки, что их надо бы сперва зашить, вот я их и открываю и накладываю швы.
Сильвия подала полотенца доктору Лилиан.
- Спасибо, Сильвия.
- А о чем это вы поцапались, голубки? - спросила Сильвия.
- Пусть Ричард расскажет, если хочет.
- Анита согласна с тобой, - сказал Ричард. - Она считает, что я должен начать убивать.
Я подошла и встала так, чтобы он мог видеть меня, не напрягаясь. Прислонившись к столу с ящиками, я старалась смотреть на лицо Ричарда, а не на нож Лилиан.
- Я не уговариваю тебя убивать без разбору, Ричард. Но подкрепляй свои угрозы. Убей одного, и остальные отступят.
Он поднял ко мне лицо, искаженное возмущением.
- Ты предлагаешь убить одного для примера?
В такой формулировке это звучало бессердечно, но правда есть правда.
- Да, это я и предлагаю.
- Слушай, она мне нравится, - сказала Сильвия.
- Я же тебе говорил, - ответил ей Джейсон, и они переглянулись - я не поняла почему, но они оба чертовски веселились.
- Я тут что, не поняла юмора? - спросила я.
Они оба замотали головой.
Я не стала настаивать. Мы с Ричардом все еще были в ссоре, и мне начинало казаться, что ссора эта не кончится. Ричард вздрогнул, когда Лилиан разрезала еще одну рану. Она накладывала швы довольно скупо, но все равно больше, чем я бы хотела иметь на себе. Не люблю швов.
- Без обезболивания? - спросила я.
- Анестезия на нас не действует. Слишком быстрый метаболизм, - ответила Лилиан. Она вытерла серебряный нож о полотенце. - Один порез у тебя уходит под джинсы. Снимай их, я посмотрю.
Я оглянулась на Сильвию, она мне улыбнулась.
- Не обращай внимания. Я больше по девушкам.
- Вот почему вы смеялись, - сказала я Джейсону.
Он кивнул, довольно улыбаясь.
- Сейчас еще народ придет на собрание, - сказал Ричард. - Я не хочу встречать их голой задницей. Давай перейдем в спальню.
У него под ключицей было кольцо проколов. Я вспомнила взметнувшегося человеко-волка с когтями.
- Тебя же могли убить! - сказала я.
Он поднял глаза.
- Не убили же. Так ты всегда говоришь?
Терпеть не могу, когда мне возвращают мои слова.
- Ты мог убить Себастьяна или Джемиля, и остальные бы на тебя не бросились.
- Ты уже решила, кого мне надо убивать, - произнес Ричард хриплым от гнева голосом.
- Ага.
- А ты знаешь, она отлично выбрала, - сказала Сильвия.
Ричард повернул к ней темные, очень темные глаза.
- А ты не встревай.
- Будь это ссора любовников, Ричард, я бы не стала. - Она подошла и встала перед ним. - Но Анита говорит то, что я уже говорила много раз. То, что мы все давно просим тебя сделать. Несколько месяцев я искренне старалась действовать по-твоему. Я надеялась, что ты прав, Ричард, но так не выходит. Ты либо самец-альфа, либо нет.
- Это вызов? - спросил Ричард, очень спокойным вдруг голосом. Сила закружилась в комнате теплым ветром.
Сильвия сделала шаг назад.
- Ты же знаешь, что нет.
- Правда?
Сила нарастала, как электрическое поле. У меня волоски на руках встали дыбом. Сильвия перестала пятиться, сжала кулаки.
- Если бы я думала, что могу победить Маркуса, я бы бросила вызов. Если бы я могла защитить нас всех, я бы так и сделала. Но я этого не могу, Ричард. Ты наша единственная надежда.
Ричард навис над ней, и дело было не в физическом раз мере. Его сила захлестывала ее, заполняла комнату, пока не стало почти физически невозможно дышать.
- Я не буду убивать только потому, что ты это считаешь нужным, Сильвия. Никто меня не заставит этого делать. Никто.
Он повернулся ко мне, и мне пришлось сильно напрячься, чтобы встретить его взгляд. В нем была мощь, жгучая тяжесть. Это не была подавляющая сила вампира, это было что-то другое, но столь же мощное. У меня мурашки пошли по коже от этой силы, от этой энергии, но я не отвернулась. Я глядела на его раны чуть ниже шеи и понимала, что могла сегодня его потерять. Это было недопустимо.
Я подошла ближе, так близко, что смогла протянуть руку и коснуться его. Эта неотмирная энергия закружила меня, и стало трудно вздохнуть.
- Ричард, нам надо поговорить.
- Анита, у меня сейчас на это нет времени.
- Найди время, - потребовала я.
Он посмотрел на меня тяжелым взглядом.
- Давай говори, пока Лилиан со мной будет возиться. Через пятнадцать минут будет собрание.
- О чем собрание? - спросила я.
- Обсудить ситуацию с Маркусом, - сказала Сильвия. - Он назначил собрание еще до ночного приключения.
Ричард посмотрел на нее пристально, и взгляд этот не был дружеским.
- Если бы я хотел, чтобы она знала, я бы ей сам сказал.
- Чего еще ты мне не сказал, Ричард?
Те же рассерженные глаза повернулись ко мне.
- А чего ты мне не сказала?
Я мигнула, искренне недоумевая.
- Не понимаю, о чем ты.
- В тебя сделали два ружейных выстрела, а ты не знаешь, о чем я?
Ах это.
- Я поступила правильно, Ричард.
- Да, ты всегда все правильно делаешь.
Я опустила глаза и покачала головой. Когда я подняла их, он все еще злился, но я перестала. Первой. Да, без решительного выяснения отношений нам не обойтись. Без окончательного. Здесь я не ошибалась. Никакие разговоры этого не изменят. Но если нам предстоит расстаться, это будет бурно.
- Давай прекратим, Ричард. Ты хотел пойти в спальню.
Он встал, напряженный от злости более глубокой, чем я могла бы себе представить. Контролируемая ярость, и я не знала, чем она вызвана. Плохой признак.
- А ты уверена, что сможешь выдержать зрелище меня в голом виде?
В его голосе была крайняя горечь, и я не знала, откуда она.
- Что такое, Ричард? Что я сделала?
Он энергично встряхнул головой и вздрогнул, когда это движение увлекло за собой плечо.
- Да нет, ничего.
Он вышел. Лилиан посмотрела на меня, но пошла за ним. Я вздохнула и пошла следом. Следующие несколько минут ничего приятного не обещали, но я не собиралась дрейфить. Мы скажем все противные вещи и постараемся сделать их как можно противнее. Только вот беда: у меня нет ничего сказать противного. От этого все удовольствие от ссоры пропадает.
Когда я проходила, Джейсон тихо-тихо сказал:
- Держись, Анита, держись!
Я не смогла не улыбнуться.
Сильвия смотрела на меня хладнокровным взглядом:
- Ни пуха. - Мне показалось, что она говорит не до конца искренне.
- Тебе что-нибудь не нравится?
Я бы предпочла поругаться с ней, а не с Ричардом.
- Если бы он не встречался с тобой, он мог бы выбрать пару. Это улучшило бы ситуацию.
- И ты хочешь на эту должность?
- Да, - сказала она, - хочу, но должность требует секса, а на это я не настроена.
- Так я не стою на твоем пути? - спросила я.
- На моем - нет.
Подразумевалось, что есть и другие, но мне было глубоко плевать – сегодня, по крайней мере.
- Чертовски ранний час теперь для меховой политики. Если кто-то хочет откусить от меня кусок, скажи им, чтобы занимали очередь.
Она склонила голову, как любопытная собака.
- А очередь длинная?
- Выросла за последнее время.
- Я думал, все твои враги мертвы, - сказал Джейсон.
- Я все время наживаю себе новых.
Он улыбнулся:
- Кто бы мог подумать?
Я встряхнула головой и пошла в спальню. Сейчас я бы охотнее встретилась снова с Райной, чем с Ричардом. Я уже почти надеялась, что вот из-под стола выскочит убийца и мне будет во что стрелять. Это было бы совсем не так больно, как рвать с Ричардом.

10

Спальня Ричарда была светло-зеленая, и яркий коврик у кровати - как кусок матового стекла. Кровать тяжелая, на четырех ножках, и Ричард, хотя и раненный, ее прибрал, набросив сверху красное покрывало. И еще он развернул на ней три цветных покрывала: зеленое, синее и красное. Каждое из них отвечало своему цвету на коврике и на картине над кроватью. На ней были изображены волки в зимнем пейзаже. Они смотрели прямо с картины, будто ты только что вышел из-за дерева и наткнулся на них. На снегу истекал кровью олень с разорванным горлом. Странный выбор для спальни, но он был почему-то уместен. Кроме того, мне картина понравилась. В ней было то, что всегда есть в хороших картинах: как будто если ты выйдешь из комнаты, картина начнет двигаться - остановленная на холсте жизнь. Зеленое покрывало подчеркивало цвет хвои, синее - голубизну неба и синеву теней, красное - пятна крови на снегу.
Ричард лег на красное покрывало лицом вниз. Он был совсем гол, джинсы брошены в углу кровати. Загорелая кожа на красном покрывале казалась темной, гладкой и неимоверно трогательной. У меня кровь прилила к лицу, когда я глазами проследила закругления его тела, гладкость ягодиц. Лилиан кончила зашивать кривой порез от когтя, уходящий от ягодиц вниз. Я отвела глаза.
Однажды я видела Ричарда голым, когда мы познакомились, но с тех пор - ни разу. Мы тогда еще даже не думали о романе. Я хотела его видеть таким, и это меня смущало. Я стала рассматривать содержимое полок на стенах, будто хотела запомнить наизусть. Кусочки кварца, гнезда мелких птиц. Кусок окаменевшего коралла размером с мою руку, цветные прожилки золота в белом кварце. Я его нашла на вылазке и отдала Ричарду, потому что он собирал камешки, а я нет. Я трогала коралл и не хотела поворачиваться.
- Ты сказала, что хочешь говорить, так говори, - сказал Ричард.
Я оглянулась. Лилиан перерезала черную нить, которой зашивала рану.
- Все, - сказала она. - Даже шрама не останется.
Ричард сложил руки перед собой, положив на них подбородок. Волосы рассыпались вокруг лица, пенные, зовущие потрогать. Я знала, что на ощупь они именно такие мягкие, как кажется.
Лилиан посмотрела на меня, на него.
- Я, наверное, вас оставлю одних. - Она стала складывать свои принадлежности в сумку, коричневую, кожаную, больше всего похожую на рыболовную вершу, чем на что-нибудь еще. Посмотрев на меня и на Ричарда еще раз, она добавила: - Послушайте совета старой женщины: не ругайтесь окончательно.
Она вышла, провожаемая нашими взглядами.
- Ты можешь теперь одеться, - сказала я.
Он поглядел на брошенные джинсы, повернув только глаза.
- Зачем?
Я старалась смотреть в эти взбешенные глаза, а не на тело. Это было труднее, чем я готова была бы сознаться вслух.
- Потому что трудно с тобой ругаться, когда ты голый.
Он поднял брови, волосы падали ему на глаза, и он смотрел на меня из-под занавеса золотых волос. Это напоминало мне Габриэля и очень нервировало.
- Я знаю, что ты хочешь меня, Анита. Я это чую носом.
Да, от этого мне стало еще лучше. Я покраснела второй раз за пять минут.
- Да, ты прекрасен. И что? Какое это имеет отношение к чему бы то ни было?
Он встал, опираясь на руки и колени. Я отвернулась так резко, что голова закружилась.
- Пожалуйста, надень джинсы.
Я услышала, что он встал с кровати.
- Ты ведь даже не можешь на меня смотреть?
Что-то было в его голосе, отчего мне захотелось посмотреть на выражение его лица, но я не могла повернуться. Просто не могла. Если сегодня у нас будет окончательная ссора, я не хотела, чтобы у меня в мозгу запечатлелось его тело. Это было бы слишком жестоко.
Я почувствовала, что он стоит сзади.
- Что ты от меня хочешь, Ричард?
- Гляди на меня.
Я замотала головой.
Он тронул меня за плечо, я отдернулась.
- Ты даже не можешь выдержать мое прикосновение?
Впервые в его голосе послышалась боль, резкая и глубокая.
Я повернулась. Мне надо было видеть его лицо.
Глаза блестели непролитыми слезами, такие большие глаза, что слезы не вытекали из них. Волосы он отбросил назад, но они уже возвращались на лицо. Мой взгляд опустился ниже, на мускулистую грудь, и я хотела погладить ее руками, ниже, к поясу, еще ниже. Только усилием воли мне удаётесь оторвать взгляд от его тела, поднять к его лицу. Я уже не краснела, а бледнела. Трудно было дышать. Сердце колотилось так, что трудно было слышать что-нибудь другое.
- Я люблю, когда ты ко мне прикасаешься, - сказала я.
Он глядел на меня глазами, полными боли. Кажется, я предпочла бы злость.
- Я восхищался тем, что ты говоришь Жан-Клоду “нет”. Ты хочешь его, я знаю, и продолжаешь отказывать.
Он качнул головой, и слеза сорвалась из угла глаза, медленно покатилась по щеке. Я смахнула ее пальцем. Он поймал мою руку, сжал чуть слишком сильно, но не больно, только неожиданно. Это была правая рука, а выхватывать оружие левой - чертовски не удобно. Я не то чтобы думала, будто это понадобится, но он вел себя очень уж странно. Ричард заговорил, глядя на меня сверху вниз.
- Но Жан-Клод - монстр, а ты с монстрами не спишь. Ты их убиваешь. - Слезы покатились из обоих глаз, и я не стала их подхватывать. - Со мной ты тоже не спишь, потому что я тоже монстр. Но убить нас ты можешь, правда, Анита? Только трахаться с нами не можешь.
Я отдернулась, и он отпустил меня. Он мог поднять в жиме грузовик, так что взял и отпустил. Мне это не очень понравилось.
- Мерзкие вещи ты говоришь.
- Зато правду.
- Я хочу тебя, Ричард, и ты это знаешь.
- Жан-Клода ты тоже хочешь, так что это не очень лестно. Ты говоришь, чтобы я убил Маркуса, будто это легко. Ты считаешь, что это будет легко, поскольку он монстр или поскольку я монстр?
- Ричард... - Спор завернул туда, куда я не предполагала. Я не знала, что сказать, но что-то надо было. Он стоял передо мной, и на лице его высыхали слезы. Нагой и прекрасный, он все равно имел очень несчастный вид. - Я знаю, что тебе трудно будет убить Маркуса. И никогда не говорила, что это не так.
- Тогда как же ты можешь меня к этому подталкивать?
- Я считаю это необходимым.
- Ты могла бы это сделать? Просто его убить?
Я задумалась на миг, потом кивнула:
- Да, я могла бы.
- И потом не переживала бы.
Я поглядела прямо в эти полные боли глаза и сказала:
- Нет, не переживала бы.
- Если ты говоришь всерьез, то ты еще больший монстр, чем я.
- Да, думаю, ты прав.
Он потряс головой:
- И тебе все равно, что ты отнимешь у человека жизнь? - Он рассмеялся, и смех прозвучал горько. - Или ты не считаешь Маркуса человеком?
- Тот, кого я убила вчера, был человеком.
Ричард уставился на меня с новым ужасом в глазах.
- И после этого ты спокойно спала?
- Вполне прилично, если учесть, что ты послал в мою постель Стивена.
Странное выражение мелькнуло на его лице. Он на долю секунды о чем-то задумался.
- Господи, Ричард, ты же достаточно хорошо меня знаешь!
Он опустил глаза.
- Знаю. Просто я так тебя хочу, а ты все говоришь “нет”. Я уже во всем сомневаюсь.
- Черт возьми, я не собираюсь утешать твое самолюбие посреди ссоры! Ты послал ко мне Стивена, потому что злился. Сказал, что я буду его защищать. Тебе не пришло в голову, что я никогда не спала - имею в виду просто спать - в одной кровати с мужчиной?
- А твой жених в колледже?
- С ним у нас был секс, но ночевать он не оставался. И я хотела, чтобы, когда я в первый раз проснусь рядом с мужчиной, это был ты.
- Прости, Анита, я не знал. Я...
- Ты просто не думал. Отлично. А теперь скажи: зачем это представление в голом виде? В чем дело, Ричард?
- Ты видела драку этой ночью. Видела, что я сделал, что могу делать.
- Частично.
Он покачал головой:
- Ты хочешь знать, почему я не убиваю? Почему всегда останавливаюсь в последний момент?
Взгляд у него стал дикий, отчаянный.
- Скажи, - тихо попросила я.
- Потому что меня это радует, Анита. Радует ощущение рук - когтей, - рвущих чужую плоть. - Он обхватил себя руками. - Вкус свежей горячей крови возбуждает. - Он сильнее потряс головой, будто пытаясь стереть это чувство. - Я хотел разорвать Себастьяна на части. Я это чувствовал как зуд в руках, в плечах. Мое тело так же хотело убить его, как я хочу тебя.
Он обнимал себя за плечи, но тело его говорило само за себя. Мысль об убийстве Себастьяна его возбудила - в буквальном смысле слова.
Я проглотила застрявший в горле ком.
- И ты боишься, что, если сдашься и убьешь, тебе это понравится?
Он глядел на меня, и в глазах его был страх: страх, что он монстр, что я права, не прикасаясь к нему, не разрешая ему прикасаться к себе. С монстрами не трахаются - их убивают.
- А ты радуешься, когда убиваешь?
Мне пришлось подумать секунду или две. Потом я покачала головой:
- Нет, меня это не радует.
- А какое же тогда чувство?

Предыдущая страница 8 Следующая страница


9 Лорел Гамильтон

- Никакого. Я ничего не чувствую.
- Но какое-то чувство должно быть?
Я пожала плечами:
- Облегчение, что убита не я. Триумф - что я была быстрее, точнее. - Я снова пожала плечами. - Ричард, мне нетрудно убивать. Просто нетрудно и все.
- А когда-то было трудно?
- Да, было.
- А когда стало нетрудно?
- Не знаю. Не первая смерть и не вторая, но когда доходит до того, что всех уже не помнишь... тебя либо это перестает беспокоить, либо ищешь себе другую профессию.
- А я хочу, чтобы мне это было трудно, Анита. Убийство должно значить больше, чем кровь, возбуждение или даже выживание. Если это не так, то это плохо, а мы - просто звери.
На эту мысль его тело тоже отреагировало и не сочло ее возбуждающей. Он казался очень незащищенным и испуганным. Я хотела попросить его одеться, но не стала. Он вполне намеренно решил остаться голым, будто чтобы раз и навсегда доказать, что я не хочу его - или что хочу.
Я не очень люблю испытания, но в его глазах был такой страх, что собачиться было бы трудно. Он отошел и встал перед кроватью, потер плечи руками, будто от холода. Был май в Сент-Луисе, и холодно ему не было. По крайней мере, в смысле температуры воздуха.
- Вы не звери, Ричард.
- Откуда тебе знать, кто я?
Я знала, что этот вопрос он скорее обратил к себе, а не ко мне.
Я подошла к нему, вынула “файрстар” из-за пояса и положила на ночной столик рядом с лампой. Ричард смотрел на меня настороженными глазами, будто почти ожидал, что сейчас я сделаю ему больно. Я собиралась по всей возможности этого избежать.
Я коснулась его плеча, легко, там, где он его потирал. Он застыл.
- Ты - один из самых высокоморальных людей, которых я в жизни видела. Ты можешь убить Маркуса и не стать при этом бешеным зверем. Я это знаю, потому что знаю тебя.
- Габриэль и Райна убивают, и вот они такие, как они есть.
- Поверь мне, Ричард, ты не такой.
- А что, если я убью Себастьяна и Маркуса и мне это понравится? - Лицо Ричарда исказилось от ужаса при этой мысли.
- Может быть, тебе это будет приятно. - Я крепче стиснула его руку. - Но если и так, это не позор. Ты такой, как есть, - ты этого не выбирал. Оно само тебя выбрало.
- Как же ты говоришь, что это не позор - радоваться, когда кого-то убил? Я знаю, как это бывает: мне приходилось охотиться на оленей. Я люблю погоню, момент убийства, люблю есть теплое мясо.
Как и раньше, эта мысль возбудила его. Я старалась не отводить глаз от его лица, но это отвлекало.
- Каждый заводится от своего, Ричард. Я слыхала и похуже, да и видала похуже.
Он поглядел на меня, будто хочет поверить и боится поверить.
- Хуже этого?
Он отпустил собственную руку и поднес ладонь к моему лицу. Сила потекла по моей руке к плечу, я не смогла сдержать судорожного вздоха. И только силой воли заставила себя не убрать руку с его руки.
У него удлинились пальцы, стали неимоверно тонкими. Ногти превратились в массивные когти. Это была не волчья лапа, а его собственная, только с когтями. Ничто другое не изменилось, только, эта рука.
Мне стало трудно дышать - не по тем причинам, что раньше. Глядя на когтистую лапу, я впервые поняла, что Ричард прав. Смотреть, как у него кости растягиваются и щелкают, - это меня пугало, вызывало отвращение.
Руку я не убрала, но дрожала. Когда я заговорила, голос тоже дрожал.
- Однажды я видела, как такое делает Райна. Я думала, это не всякий может.
- В нашей стае - только Райна, Маркус и я. Мы можем частично перекидываться по собственному желанию.
- Это так ты ночью проткнул Себастьяна?
Он кивнул, не отводя от меня глаз. Я старалась ничего не показать, но то, что Ричард уже увидел, было достаточно. Он отвернулся от меня, и мне не надо было смотреть ему в глаза, чтобы понять, как он уязвлен.
Я схватила его за руку, обхватив пальцами эти удлиненные тонкие кости. Под кожей были мускулы, которых никогда не было в руке Ричарда. Мне стоило крайнего напряжения сил не разжать руку. Держаться. Вообще касаться ее. От этого усилия я дрожала и не могла смотреть в глаза Ричарду. Я не доверяла себе - он может там увидеть, что я чувствую на самом деле.
Он другой рукой взял меня за подбородок.
- Я ощущаю твой страх, и мне это нравится. Понимаешь? Нравится.
Мне пришлось прокашляться.
- Я это вижу своими глазами.
У него хватило такта покраснеть. Он медленно нагнулся поцеловать меня. Я не пыталась ему помещать, но и помогать тоже не стала. Обычно я вставала на цыпочки ему навстречу. А сейчас я стояла слишком перепуганная, чтобы двинуться, Ричард нагибался ко мне, длинная рука с тонкими пальцами, которую я держала, сомкнулась у меня на предплечье, легонько поглаживая.
Я напряглась, и меня окатило его силой. Я держалась за руку Ричарда, пока кости и мышцы возвращались на место. Меня трясло от напора его силы.
Ричард коснулся меня губами, и я ответила на поцелуй, почти шатаясь. Я выпустила его руки, лаская пальцами обнаженную грудь, играя с затвердевшими сосками. Руки Ричарда вились вокруг моей талии, пальцы скользнули вверх, по ребрам, вдоль позвоночника.
- У тебя под футболкой ничего нет, - шепнул он мне.
- Я знаю.
Его руки скользнули под ткань, гладя мне спину, сдвигая наши тела вместе. Обнаженное тело Ричарда коснулось моего, и даже сквозь джинсы я вздрогнула от этого прикосновения. Я так хотела ощутить его обнаженную кожу, что это было как голод. Я выскользнула из футболки, и Ричард удивленно ахнул.
Он глядел на мои голые груди, и не только он был возбужден. Он провел по ним руками, и когда я не остановила его, он упал передо мной на колени. Поднял на меня глаза, карие, и в них был темный свет.
Я поцеловала его в губы, будто хотела съесть, начав со рта. Ощущение его прикосновения к голой коже было почти невыносимым.
Он прервал поцелуй и стал искать ртом мою грудь. Я застонала.
В дверь постучали. Мы застыли. Женский голос, которого я не узнала, произнес:
- Я не для того тащилась в такую даль, Ричард, чтобы слушать, как ты там тискаешься. Хочу напомнить, что у нас у всех отличный слух.
- Не говоря уже об обонянии. - Голос Джейсона.
- Черт! - тихо сказал Ричард, зарывшись головой мне в грудь.
Я наклонилась, спрятала лицо в его волосах.
- Я, наверное, должна вылезти в окно.
Он обнял меня за талию и встал, последний раз проведя по груди руками.
- Не могу даже сказать тебе, как я долго этого ждал.
Он потянулся за трусами и джинсами, лежащими там, где он их бросил. Я тронула его за руку, привлекая внимание.
- Я хочу тебя, Ричард. Я люблю тебя. Я хочу, чтобы ты мне поверил.
Он поглядел на меня с очень странным и серьезным лицом.
- Ты еще не видела моего превращения - полного. Сначала ты должна это видеть, а потом уже идти дальше.
Эта мысль меня не возбудила, и хорошо, что я женщина, - отсутствие возбуждения не было заметно.
- Ты прав, хотя, если бы ты правильно разыграют карты, мы бы сначала занялись сексом.
- Это было бы нечестно по отношению к тебе.
- То есть если бы даже мы были одни, ты бы остановился и перекинулся?
Он кивнул.
- Потому что нечестно было бы спать со мной, пока я не видела весь получаемый набор?
- Совершенно верно.
- Ричард, ты неисправимый бойскаут.
Он усмехнулся, натянул трусы, потом джинсы и стал их застегивать. Я смотрела, как он одевается, с соответствующим видом. С видом предвкушения.
Сама я подняла с пола футболку и надела ее. Ричард зашел сзади, сунул под нее руки, взял каждую грудь в ладонь. Я прижалась к нему спиной. Он остановился первым, обняв меня за талию и приподняв над полом, потом повернул меня лицом к себе и быстро поцеловал.
- Когда ты что-нибудь решаешь, ты решаешь окончательно?
- Всегда, - ответила я.
Он глубоко вздохнул, набрав воздух носом и выпустив ртом.
- Я постараюсь побыстрее закончить собрание, но...
- Здесь скоро будет Эдуард, так что это не важно.
Он кивнул, сразу помрачнев:
- Я чуть не забыл, что тебя пытаются убить. - Он взял мое лицо в ладони и поцеловал, вглядываясь в глаза. - Береги себя.
- Ты тоже, - ответила я, тронув бинт у него на плече.
Он взял из ящика черную футболку, натянул ее, заправил в джинсы, и мне пришлось сдержаться, чтобы не подойти к нему, когда он застегивал молнию.
- Приходи к нам, когда оденешься.
- Конечно, - кивнула я.
Он вышел, закрыв за собой дверь. Я вздохнула и села на край кровати. М-да. Ричарда терять я не хотела. Никак. Я хотела спать с ним, но теперь не знала, как отнесусь к его полному превращению в зверя. Этот фокус с рукой меня сильно достал. Что, если я не выдержу? Если это будет слишком грубо? Боже мой, надеюсь только, что нет. Я раньше думала о себе лучше. Думала, что я сильнее.
Ричард боялся, что если начнет убивать, то не остановится. И страх этот был не лишен оснований.
Я крепко обняла себя за плечи. Ощущение его губ на моем теле... я вздрогнула, и не от страха. Да, любить Ричарда - глупо. Если с ним сблизиться, это будет еще хуже. Если он не убьет Маркуса, он скоро погибнет. Просто, как дверь. Жан-Клод ни когда не попал бы в такое опасное положение. Ни за что. В смысле выжить в него можно верить. У него есть такой талант, а у Ричарда - тут я уже не сомневалась - нет. Эта ночь должна была мне доказать окончательно, что Ричарда надо бросить. Или что он должен бросить меня. Можно иметь разные мнения о людях, о политике, даже о религии, но либо ты убиваешь людей, либо нет. Убийство - здесь нейтралитет невозможен.
Жан-Клод убивал совершенно спокойно. Когда-то я из-за этого считала его монстром. Теперь я была с ним согласна. Кто здесь настоящий монстр - поднимите руку.

11

В конце концов я оделась - красная тенниска, черные джинсы, черные кроссовки, девятимиллиметровый “файрстар” во внутренней кобуре. На фоне красной тенниски он сильно выделялся, но чего его прятать? К тому же я чувствовала бурление силы прямо за дверью. Ричард лучше многих других умел скрывать ее. Какое-то время он даже мог вводить меня в заблуждение, заставить считать себя человеком. Больше ни у кого это не получалось.
Поглядев на себя в зеркало, я поняла, что меня беспокоит не полная комната оборотней, а полная комната людей, которые все знают, чем сейчас занимались мы с Ричардом. Опасность я предпочитала смущению - с ней я каждый день встречалась. И привыкла.
Ванная была рядом с гостиной, так что когда я открыла дверь, они все уже там были, на диване или около. Они посмотрели на меня, я кивнула:
- Привет!
- Привет, Анита, - отозвался Рафаэль.
Он был Царь Крыс - это у крысолюдов эквивалентно вожаку стаи. Он был высокий, темный и красивый, с резкими мексиканскими чертами, лицо его казалось суровым. Только по губам можно было угадать, что он чаще улыбается, чем хмурится. Он был в рубашке с короткими рукавами, не скрывавшими клейма на руке. Клеймо было в виде короны - знак его царствования. У волков таких меток не было. Быть ликантропом - это бывает по-разному, в зависимости от зверя. Разные культуры, не только разные формы.
- Я и не знала, что крысолюды интересуются внутренними разборками в стае, - сказала я.
- Маркус хочет объединить всех оборотней под властью одного лидера.
- Нетрудно угадать, - сказала я, - кто должен быть этим лидером.
- Да, - слегка улыбнулся Рафаэль.
- Значит, Ричарда вы рассматриваете как меньшее зло? - Я придала этому утверждению тон вопроса.
- Я на стороне Ричарда, потому что он держит слово. У Маркуса нет чести. За этим следит его сука Райна.
- Я по-прежнему думаю, что, если убить Райну, Маркус захочет пойти на переговоры с нами.
Это говорила женщина, которую я где-то видела, но не помнила где. Она сидела на полу, попивая кофе из кружки. У нее были короткие светлые волосы, розовый нейлоновый тренировочный костюм, куртка поверх розовой футболки. Наряд для демонстрации, не для настоящей тренировки, и я вспомнила, где ее видела. Это было в “Кафе лунатиков”, ресторане Райны. Звали ее Кристина, и она не была волком - она была оборотень-тигр. Здесь она выступала от имени независимых оборотней - тех, кого было слишком мало, чтобы выбрать вожака. Не все виды ликантропии одинаково заразны. Тигр-оборотень вас может разорвать на части, но вы не заразитесь. Вервольф только поцарапает - и вы станете мохнатым. Почти ни одна ликантропия кошачьих так не заразна, как волчья или крысиная. Почему - никто не знает.
Ричард представил мне остальных - только имена, без фамилий.
Я поздоровалась и прислонилась к стене у двери. Диван был заполнен, и пол тоже. К тому же я предпочитаю держаться подальше от незнакомых оборотней. Чистая предосторожность.
- Вообще-то с Кристиной мы уже встречались, - сказала я.
- Да, в ту ночь, когда ты убила Альфреда.
- Ах да, - пожала плечами я.
- Почему ты сегодня не убила Райну, когда представилась возможность? - спросила она.
Я не успела ответить.
- Если мы убьем Райну, - перебил Ричард, - Маркус будет за нами гоняться, пока не перебьет всех.
- Не думаю, что он будет на это настроен, - сказала Сильвия.
Ричард покачал головой.
- Я не считаю, что надо оставить попытки договориться с Маркусом.
Никто ничего не сказал, но все можно было прочесть по лицам. Все были согласны со мной, Ричард добьется, что его убьют, а его последователей повесят сушиться на солнышке.
Из кухни вышел Луи с двумя чашками кофе и улыбнулся мне. Луи - лучший друг Ричарда и часто бывал с нами на вылазках. Он ростом пять футов шесть дюймов, а глаза у него были темней моих настоящие черные, не темно-карие. По-детски тонкие волосы он недавно подстриг. Все время, что я его знала, он носил длинные волосы - не из соображений моды, как Ричард, просто у него руки не доходили постричься. Сейчас волосы были такие короткие, что виднелись уши, и он выглядел постарше, более похожим на профессора с докторской степенью по биологии. Он был крысолюдом и одним из лейтенантов Рафаэля. Одну из кружек он протянул мне.
- Насколько приятнее стали наши собрания, когда Ричард купил кофеварку! Спасибо тебе, Анита.
Я глотнула горячего кофе, и мне сразу же стало лучше. Кофе, может, и не всеисцеляющий эликсир, но очень к этому близок.
- Мне не кажется, что тут все рады меня видеть.
- Они боятся, от этого несколько щетинятся.
Из гостевой комнаты вышел Стивен, и одежда на нем сидела слишком ловко, чтобы принадлежать Ричарду. Синяя рубашка, заправленная в синие линялые джинсы. Единственным в комнате, подходящим Стивену по комплекции, был Джейсон. А он всегда был готов поделиться шмотками.
- Отчего все такие мрачные? - спросила я.
Луи прислонился к стене, прикладываясь к своей кружке.
- Жан-Клод лишил Маркуса своей поддержки и предоставил ее Ричарду. Неужели никто из них об этом не сказал?
- Они говорили что-то о каком-то соглашении, но без подробностей. - Я подумала, что это может значить. - Маркус будет рвать и метать.
Улыбка сползла с лица Луи.
- Это сильная недооценка. - Он посмотрел мне в глаза. - Ты не поняла?
- Не поняла что? - спросила я.
- Без поддержки Жан-Клода у Маркуса нет ни малейшего шанса объединить всех оборотней. Прощай, мечта об империи.
- Так если у него нет шанса, чего все так забеспокоились?
Луи грустно улыбнулся:
- Что Маркус не может подчинить, то он старается уничтожить.
- То есть он начнет войну?
- Да.
- Не только с Ричардом и стаей, ты хочешь сказать, но тотальную войну со всеми прочими оборотнями города?
- Да, кроме леопардов. Ими командует Габриэль, а он на стороне Райны.
Я на секунду задумалась:
- Господи, это же будет кровавая баня!
- И ее не предотвратить, Анита. И она частично прольется и в нормальный мир. В этой стране все еще есть три штата, где за мертвого оборотня выплачивается премия без всяких вопросов. Подобная война может сделать такую практику очень выгодной.
- Вам двоим что, больше делать нечего? - спросила Кристина.
Она начинала мне не нравиться. Это она постучалась в дверь и прервала нас с Ричардом. Честно говоря, за это я была вроде как благодарна. Смущение от мысли, что все услышали бы, что будет дальше, словами не передать.
Луи сел на пол рядом с остальными. Я осталась стоять у стены с чашкой в руках.
- Ты не собираешься к нам присоединиться? - спросила Кристина.
- Мне и здесь хорошо.
- Слишком ты хороша, чтобы сидеть с нами? - спросил мужчина лет под сорок с темно-синими глазами.
Рост - примерно пять футов восемь дюймов; трудно сказать точнее, когда человек сидит на полу. Одет он был в деловой костюм вплоть до бабочки, будто собирался на работу. Его звали Нил.
- Недостаточно хороша, - ответила я. - Вполовину не так хороша, как надо.
- И какого черта это значит? - спросил он. - Мне не нравится, что среди нас тут нормальные.
- Оставь, Нил, - велел Ричард.
- А почему? Она над нами смеется.
Ричард со своего угла дивана поглядел на меня.
- Подойдешь к нам, Анита?
Сильвия сидела рядом с Ричардом, не вплотную, но все равно для меня там места не было. Рафаэль сидел у торца дивана, выпрямив спину, закинув лодыжку на колено.
- На диване места нет, - ответила я.
- Потеснимся. - Ричард протянул мне руку.
- Она вообще не из стаи, - возразила Сильвия. - Я не стану уступать ей место. Не обижайся, Анита, просто ты не знаешь обычаев.
Она говорила будничным голосом, не враждебным, но взгляд, брошенный ею на Ричарда, трудно было бы назвать дружественным.
- Я не обиделась, - ответила я.
Честно говоря, я не была уверена, что хочу сидеть на диване, стиснутая ликантропами. Пусть даже считается, что они ко мне дружественны. В этой комнате любой был сильнее меня и быстрее меня - просто факт. Единственное мое преимущество - пистолет. Если я буду рядом с ними, мне его ни за что вовремя не выхватить.
- Моя подруга будет сидеть рядом со мной, Сильвия, ничего больше, - сказал Ричард. - Это не означает вызов твоему положению среди ликои.
Он говорил терпеливо, будто объясняя ребенку.
- Что ты сказал? - переспросила ошеломленная Сильвия.
- Что мы - ликои. Анита это знает.
- Ты сказал ей наши слова? - спросил возмущенный Нил.
Я хотела вставить реплику, что слова - всего лишь слова, но воздержалась. Кто говорит, что я не умнею?
- Было время, когда за выдачу нормальным наших секретов ты заработал бы смертный приговор, - сказала Сильвия.
- На этом уже даже Маркус не настаивает.
- И сколько еще ты знаешь наших тайн, человек?
Я пожала плечами:
- Несколько слов, и все.
Сильвия уставилась на меня:
- Ты хочешь, чтобы твоя человеческая подружка пристроилась рядом с тобой, да, Ричард?
- Да, - ответил он с едва заметной ноткой гнева в голосе.
Лично мне не понравилось, как она сказала слово “человеческая”.
Сильвия соскользнула с дивана на пол, встав на колени.
- Давай, человек, иди к нам.
Я посмотрела на нее:
- Отчего вдруг такая перемена?
- Не все должно относиться к иерархии стаи - Ричард нам постоянно это говорит. Сядь возле своего любовника. Я пристроюсь на краешке.
Так она и сделала, свернувшись возле Рафаэля.
Царь Крыс приподнял брови - почти как пожал плечами. Сильвии я не доверяла, но доверяла Рафаэлю, по край ней мере здесь и сейчас. Я поняла, что этой ночью я бы тоже ему доверяла. У него не было моральных принципов, как у Ричарда. Ричард, бедняга, был как одинокий голос, вопиющий в пустыне. Прости меня Бог, но я была согласна с язычниками.
Луи и Стивен свернулись неподалеку на полу. Я была среди друзей. Даже Джейсон, который сейчас ухмылялся, не даст меня в обиду. Джейсон, как Стивен, был волком Жан-Клода. Если они дадут мне погибнуть, вряд ли проживут после этого долго.
- Анита? - обратился ко мне Ричард.
Я вздохнула, оттолкнулась от стены. Я была среди друзей, чего же так напряглись мышцы на спине, что двигаться больно? Паранойя? У кого, у меня?
Я подошла к дивану, держа чашку в левой руке. Сильвия похлопала по дивану, улыбнулась, но будто не рассчитывая, что я приму приглашение.
Я села рядом с Ричардом. Его рука легла мне на плечи. Моя правая рука была прижата к боку, но не сильно. Он знал, что я терпеть не могу, когда оружие зажато. Опершись на его теплое тело, я успокоилась. Напряжение в плечах ослабло, я поднесла чашку к губам, сделала глоток. Все мы были до ужаса цивилизованны.
Ричард приблизил губы к моему лицу и шепнул:
- Спасибо.
За это слово он получил много очков. Он понимал, чего мне стоило сесть среди волков, крыс и кошек. Если бы я не села с ним, это сильно подорвало бы его авторитет в глазах стаи и других вожаков. А я пришла не для того, чтобы ухудшать ситуацию.
- Кто тебя спас этой ночью, Стивен? - спросила Сильвия. Голос ее был сладок, лицо приятно. Ни на грош я ей не верила.
Все повернулись к Стивену. Он попытался сжаться в комок на полу, будто хотел стать невидимым, но не вышло. Он поглядел на Ричарда расширенными глазами.
- Давай, Стивен, скажи правду. Я не рассержусь.
Стивен проглотил слюну.
- Меня спасла Анита.
- Ричард дрался с двадцатью ликантропами сразу, - сказала я. - Он мне велел привести Стивена, и я послушалась.
Нил обнюхал Стивена, провел носом над его шеей и лицом, вниз по плечам. Это не был человеческий жест - и в исполнении джентльмена в деловом костюме нервировал.
- У него на коже ее запах. - Нил посмотрел на меня исподлобья. – Он с ней был.

Предыдущая страница 9 Следующая страница


Смертельный танец 10

Я ожидала крика возмущения; но все столпились вокруг Стивена, обнюхивая его, трогая и потом нюхая пальцы. Только Сильвия, Джейсон, Рафаэль и Луи остались сидеть. Остальные потихоньку возвращались на место.
- Он прав, - сказала Кристина. - У него на коже держится ее запах. Его бы столько не было, кабы она просто его выносила.
Рука Ричарда напряглась у меня на плечах. Я глянула ему в лицо. Оно было спокойно, только легкая натянутость кожи вокруг глаз выдавала напряжение.
- Я пошел патрулировать лес в поисках убийц, - сказал Ричард. - Стивен боялся быть один. Я послал его к Аните.
- Мы знаем про попытки убийства, - сказала Сильвия.
Я вытаращила глаза.
- Откуда?
- Ричард хочет, чтобы мы тебя защитили. Если нам предстоит поймать за тебя пулю, мы хотели бы знать почему.
Я посмотрела ей в глаза. Симпатичное лицо стало резким, выступили скулы.
- Я никого не прошу хватать мою пулю, - сказала я и выскользнула из-под руки Ричарда. Теперь оказалась ближе к Сильвии - позиция не улучшилась.
Ричард не пытался меня удержать - он убрал руку.
- Я должен был сказать тебе раньше, чем обратился к ним.
- Чертовски верно, - подтвердила я.
Сильвия положила руки на спинку дивана, и ее лицо оказалось в паре дюймов от моего.
- Ты хочешь выпороть нашего будущего вожака стаи, человек?
- Ты так сказала “человек”, будто это очень плохое слово, Сильвия. Ты завидуешь?
Она отшатнулась, как от удара. На лице ее выразились наполовину боль, наполовину гнев.
- Почти все мы - выжившие после нападения. Мы это не выбирали.
Голос был хриплый, полузадушенный.
Я многого могла от нее ожидать, только не боли уцелевшего. Даже стало жалко, что я заставила ее сломаться.
- Извини, я не имела в виду ничего личного.
- Ты понятия не имеешь, насколько это личное.
- Хватит, Сильвия, - велел Ричард.
Она встала на колени, глядя поверх моей головы в лицо Ричарду.
- Ты совсем не мужчина? Ты даже не можешь разозлиться, что она спала с подчиненным самцом?
- Стоп, - сказала я. - Мы со Стивеном сексом не занимались. Мы в буквальном смысле спали вместе, вот и все.
Нил сунулся лицом в пах Стивена и засопел. Тоже не человеческое движение. Стивен не возражал, и это тоже не было по-человечески.
Джейсон сунулся обнюхивать мою ногу. Я поставила чашку на колено рядом с его лицом.
- Даже не думай, - предупредила я.
Джейсон поднял голову и ухмыльнулся:
- Никто же не сможет осуждать человека за попытку?
- Я смогу, - тихо сказал Ричард. Джейсон улыбнулся ему и отодвинулся.
Нил поднял голову и мотнул ею из стороны в сторону.
- У них секса не было.
- Он сказал, что она защитит меня, - сообщил Стивен. И повисло молчание - такое густое, хоть ножом режь.
- Ты так и сказал? - спросила Сильвия, глядя на Ричарда, будто он сделал что-то очень плохое.
Ричард глубоко вздохнул, что плечи его колыхнулись.
- Да, я и сказал.
- Стивен, - повернулась к нему Сильвия, - и ты верил, что она тебя защитит? Если бы в дверь вошла Райна, ты бы доверился Аните?
Стивен уставился в пол, потом поднял глаза на Ричарда, на меня. Его взгляд заметался между нами и остановился на мне.
- Она положила меня у стенки, чтобы прикрыть меня, если кто-нибудь войдет.
А я-то думала, что сделала это незаметно.
- И что бы ты сделала, если бы Райна все же пришла? - спросила Сильвия.
Все смотрели на меня, кроме Ричарда. Глаза у них были очень напряженные, и я поняла, что в вопросе больше значения, чем кажется на первый взгляд.
- Я бы ее убила.
- Не просто подстрелила или ранила? - спросила Кристина.
Я покачала головой.
- Я отпустила ее этой ночью. Если она опять придет за Стивеном, я ее убью.
- Ты всерьез, - сказала Сильвия без вопросительной интонации.
- Целиком и полностью.
Жужжание энергии возникло в комнате, будто они общались телепатически. Вряд ли, но что-то определенно происходило. Уровень энергии поднимался, и мне это не нравилось. Я поставила чашку на пол, чтобы руки были свободны.
Сильвия ухватила меня за талию и стащила с дивана. Мы оказались на полу, она верхом на моей спине, я даже не успела среагировать. Дернулась за пистолетом, но рука Сильвии опередила мою. Выдернув пистолет из кобуры, она отбросила его в сторону. Это было не быстро, а просто невероятно, а я оказалась в дерьме глубже, чем могла бы выбраться.
Сгиб ее руки держал меня под подбородком стальным поручнем, как раз так, чтобы она могла лишить меня сознания, не убивая. Ногами она захватила меня за пояс, насколько могла высоко.
Между ней и Ричардом возникло с полдюжины вервольфов. Он стоял, сжимая кулаки, и его сила заливала комнату, глубже, выше, пока все мы не оказались будто похоронены в каком-то статическом заряде.
- Не надо, - шепнула я. И обращалась я не к Ричарду.
Что-то открылось в Сильвии, какая-то дрожащая, вибрирующая энергия потекла из ее кожи по всему моему телу. Стало почти горячо, будто пахнуло жаром из печи. Там, где ее кожа касалась моей, я задрожала. Это было больно, как электрошок.
- Что ты делаешь, Сильвия? - спросил Ричард.
Голос его звучал низко, с рычанием, совсем не по-человечески. Я ожидала, что глаза у него станут янтарными, но они оставались карими, как обычно. Человеческие глаза, но взгляд их человеческим не был. Из них глядел зверь. Я знала в этот момент, что он по-настоящему опасен. И еще я знала, что эта внушающая страх сила меня не спасет, если Сильвия захочет оторвать мне голову.
Пульс у меня на шее бился о ее руку, как пойманная бабочка. Я заставила себя говорить спокойно.
- Что ты делаешь?
- Я хочу сделать из тебя его подругу.
- Ты в человеческой форме не заразна, - сказала я.
- Вот как? - И ее рука под моим горлом стала нагреваться, пульсируя, как живое сердце. Под кожей задвигались мышцы.
- Ричард!
Мой голос прозвучал высоко и хрипло. Так бывает от страха.
Рафаэль и Луи уже стояли на ногах. Вервольфы, окружившие Сильвию, подвинулись, отрезая от меня и крыс.
Стивена я не видела. Он был где-то сзади, скорчился на полу - таким я его видела в последний раз.
Джейсон припал к ногам Ричарда, глядя на других вервольфов. Но не менее десяти сидели и смотрели, не принимая ничью сторону.
- Ты на всех нас давишь, - сказал Джейсон.
Сильвия согнула руку вокруг моей шеи, и я увидела мелькнувшую кисть с длинными костями.
- В стае только у Райны выше ранг, чем у меня, Джейсон.
Ричард стоял лицом к вервольфам, он поднял руки тем же жестом, что ночью на киностудии. Покалывающая энергия, заполнявшая комнату, спала на одно деление. Он заставлял их забрать свою силу обратно.
- Достаточно царапины, Ричард, - сказала Сильвия. - Ты не успеешь.
- Я запрещаю, - прорычал голос Ричарда. - Никто не должен быть инфицирован против воли. Особенно Анита.
- Почему? - вызывающе спросила Сильвия. - Потому что, не будь она человеком, ты бы ее не хотел? Не спать с самками своей стаи - еще один способ закрывать глаза на то, кто ты есть, Ричард.
Кроме гнева и силы, на лице Ричарда мелькнуло еще одно: неуверенность.
И я знала, что она права.
Сильвия шепнула мне на ухо, обдав теплым дыханием:
- Смотри на его лицо.
- Ага, - ответила я.
- Он обвиняет тебя, что ты не можешь с ним спать из-за того, что он монстр, но если я тебя сделаю нашей, он тебя не захочет. Он считает, что все мы монстры, кроме доброго старого Ричарда. Он лучше нас всех.
- Я тебя накажу, Сильвия. Я пущу тебе кровь, ты понимаешь?
- Но ты меня не убьешь ведь?
Рука ее согнулась, длинные когти щекотали мне лицо.
Я уперлась ладонями в сгиб ее руки, пытаясь отодвинуть, но не смогла.
- Я сама тебя убью, - сказала я.
Она застыла неподвижно, не отпуская меня:
- За что? За то, что я превращу тебя в такую, как мы? За то, что ты потеряешь любовь Ричарда, когда он увидит в тебе мохнатого монстра?
Я ответила очень тихо, тщательно выбирая слова:
- Ты ненавидишь свою суть, Сильвия.
Ее руку свело судорогой, да так, что у меня на секунду пресеклось дыхание.
- Нет у меня ненависти. Я такая, какая есть.
Рука ее ослабла.
Я кое-как перевела дыхание и попробовала снова:
- Я видела выражение твоего лица, когда я обвинила тебя в зависти. Ты завидуешь, что я человек, Сильвия. Ты сама это знаешь.
Она держала вторую руку у меня перед лицом, чтобы я как следует разглядела длинные тонкие когти. Рука, охватывающая мне горло, стала перебирать когтями мои волосы.
- Ты знаешь, что Райна запретила нам делать тебя ликои. Она боится, что если ты будешь с нами, то окажешься куда большей сукой, чем она.
- До чего лестно, - шепнула я.
И поглядела на Ричарда между спин вервольфов. Глаза у него стали янтарные, чужие. И я знала, что даже сейчас он не убил бы Сильвию. Даже если она пустит мне кровь, заразит, он ее не убьет. Это было написано на его искаженном мукой лице. Недоумение, сменяющее страх.
Может быть, Сильвия это углядела. Может быть, она только хотела продемонстрировать. Как бы там ни было, она отпустила меня и осторожно отступила в сторону.
Я поползла на четвереньках со всей доступной мне скоростью. Неженственно, неизящно, зато эффективно.
И ползла до самой дальней стены, села там, как можно дальше от всех обитателей этой комнаты.
Остальные вервольфы отступили кто куда. Сильвия и Ричард стояли лицом друг к другу. Глаза Сильвии стали странно-текучими, волчьими.
Ричард выбросил силу наружу. Она грызла мне кожу, вырвала стон из горла. Сильвия стояла в этом потоке силы и бровью не повела.
- Сила потрясающая, Ричард, но она ни черта не стоит, пока жив Маркус.
Он ударил ее тыльной стороной ладони - невозможно было заметить это движение. Сильвия отлетела к стене и рухнула на пол, оглушенная.
- Я вожак стаи! - проревел Ричард, воздев к небесам когтистые руки. Он упал на колени, и я не подошла ему помочь. Я только вжималась в стену и жалела, что не прихватила запасного пистолета.
Ричард скорчился на полу, тихо покачиваясь, свернулся в шар, стоя на коленях, и я чувствовала, как он заглатывает силу обратно. Чувствовала, как она убывает. Он оставался на полу, обняв себя за плечи, пока сила не исчезла из комнаты, держа голову вниз, упавшие волосы скрыли лицо.
Сильвия поднялась на колени и поползла к нему. Возле него она присела, гладя его волосы.
- Мы пойдем за тобой хоть в огонь, если ты будешь убивать ради нас. Она согласна ради нас убивать. Если твоя пара, твоя лупа, будет убивать ради нас, этого достаточно.
Ричард содрогнулся и поднял голову.
- Никто не будет заражен против своей воли. Таково мое слово, таков мой закон. - Он поднялся на колени.
Сильвия осталась в позе подчинения, на коленях, опустив голову.
- Но ты не убьешь, чтобы заставить его выполнять.
- Я убью ради защиты Аниты, - произнес Рафаэль.
Все повернулись к нему. Он встретил взгляды, не отступив.
- Если кто-нибудь коснется ее против ее воли, я и мой народ будем преследовать ослушника до его смерти.
- Не делай этого, Рафаэль, - сказал Ричард.
- Ты привел к нам женщину, человека, но ты ее не защищаешь. Кто-то должен.
Я хотела сказать, что могу защитить себя сама, но это было неправдой. Я хорошо умела защищаться, но была всего лишь человеком. А этого мало.
- Я не могу, чтобы ты делал за меня грязную работу.
- Я твой друг, Ричард, - сказал Рафаэль. - Я на это готов.
Сильвия приникла к земле у ног Ричарда.
- Ты позволишь Царю Крыс убивать членов твоей стаи? Он будет нашим вожаком?
Он смотрел на нее сверху вниз, и что-то случилось с его лицом - не волчье, не потустороннее, какая-то тяжесть, почти скорбь охватила его. Я это видела, и мне это не нравилось. Будь у меня пистолет, я бы могла застрелить Сильвию за то, что с Ричардом творится такое.
- Я убью каждого, кто нарушит мое слово. Я сказал, и это закон.
Сильвия припала еще ниже, и остальные волки сползлись к ним, склоняясь перед Ричардом, кто-то лизал ему руки, кто-то пытался дотронуться. Они почти закрыли его от меня.
Ричард встал, вышел из круга цепляющихся рук, нагнулся и поднял “файрстар”, потом подошел ко мне. Вид у него был вполне нормальный, волчьи изменения скрылись.
- Как ты себя чувствуешь? - спросил он, подавая мне пистолет рукоятью вперед.
- Нормально, - ответила я, принимая оружие двумя руками.
- Анита, Сильвия права. Я ценю то, что ты человек. Как я могу просить тебя принять моего зверя, если сам на это не способен? - От мучительного выражения его лица сердце у меня разрывалось. - Я готов убить, защищая тебя. Ты рада?
Я поглядела на него в упор:
- Нет. Я думала, что буду рада, а оказалось - нет.
У меня были те же чувства, что у Рафаэля. Я готова была убить ради Ричарда. Убить, только чтобы не было этой муки у него в глазах.
Я вложила пистолет в кобуру и протянула Ричарду руку. У него глаза раскрылись шире - он понял смысл жеста. Взяв меня за руку, Ричард помог мне встать и повел меня к своим ждущим волкам.
Я попятилась, цепляясь за его руку.
- Я сказал, что убью ради тебя, Анита. - Голос его был нежен и резок одновременно. - Ты мне веришь или нет?
В его глазах стояла бесконечная печаль, будто погибло что-то, что он поддерживал в себе годами. Я поверила его взгляду. Чтобы защитить меня, он пойдет на убийство, и это решение дорого ему стоило.
Вервольфы сомкнулись вокруг нас. Точнее сказать, сползлись, но это слово не передает их движений. Ползание не бывает грациозно или чувственно, но это - было. Эти люди двигались, будто у них были мышцы там, где у обычных людей их нет. Они окружили нас, смотрели на нас снизу вверх. Когда я глядела им в глаза, они все отворачивались - все, кроме Сильвии. Она выдерживала мой взгляд. Это был вызов, но я не знала, что я должна делать.
Меня коснулась чья-то рука, и я дернулась. Только рука Ричарда не дала мне полезть за пистолетом. Держа обе мои руки в своих, он притянул меня к себе почти вплотную, глядя мне в глаза и не отводя взгляда. Он не боялся. Я попыталась расслабить мышцы, но без успеха.
- Это моя лупа. Запомните ее кожу, запомните ее запах. Она проливала нашу кровь и проливала кровь за нас. Она - защитник тех, кто слабее ее. Она убьет ради нас, если мы попросим. Она - ваша альфа.
Сильвия и Нил встали и вышли из круга. Они стояли, глядя на меня, на Ричарда. Остальные смотрели, что будет дальше.
- Мне она не доминант, - сказала Сильвия.
- Она даже не из наших, - сказал Нил. - Я не склонюсь перед ней. Я могу ее разорвать одной рукой. - Он мотнул головой. - Мне она не альфа.
- Что тут творится, Ричард? - спросила я.
- Я хотел ввести тебя в стаю без заражения.
- Зачем? - спросила я.
- Если ты собираешься защищать Стивена, то ты заслуживаешь защиты стаи. Если ты будешь рисковать ради нас, ты заслуживаешь нашей защиты.
- Не хочу тебя обидеть, Ричард, но пока что твоя защита не произвела на меня особого впечатления.
Я еще не успела договорить, как пожалела, что сказала. Ричард вздрогнул, как от удара по лицу.
- Ты этой ночью сделала Райну своим личным врагом. Ты себе не представляешь, насколько она опасна. Я хотел, чтобы все тебя защитили, если что-нибудь со мной случится.
Я посмотрела ему в лицо:
- Если Маркус на тебя набросится, ты его убьешь? Не будешь больше рефлексировать? - Я тронула его за руку, всматриваясь в лицо. - Ответь, Ричард.
Он, в конце концов, кивнул:
- Я не дам ему себя убить.
- Ты убьешь его. Обещай мне.
У него напряглись скулы, заходили желваки.
- Обещаю.
- Ну, аллилуйя! - выдохнула Сильвия и поглядела на меня. - Я снимаю свой вызов. Мне ты не доминант, но ты вполне можешь быть его самкой-альфа. Ты на него хорошо влияешь. - Она вошла в круг, но не встала на колени. - Брось это, Нил, иди сюда.
Он мотнул головой.
- Нет, она не из наших. И не может быть. Я не признаю ее за альфу.
- Теперь тебе надо только доказать Нилу, что ты серьезно, - сказала Сильвия. - Достаточно чуть его потрепать.
- И как я могу его потрепать, если он вполне переживет наезд тяжелого грузовика?
Она пожала плечами.
- Прости, - сказал Ричард. - Я не думал, что кто-нибудь бросит тебе вызов.
- Ты всегда думаешь обо всех лучшее, Ричард. Одно из самых твоих привлекательных качеств и самая большая слабость.
- Не принимай вызова, Анита.
- И что тогда?
- Тогда вопрос закрыт. Ты не станешь членом стаи, но они будут защищать тебя от Райны по моему приказу. Это немногим хуже.
- Я тебе говорила: не хочу, чтобы кто бы то ни было ради меня лез под пулю. А один на один с ликантропом я драться не буду. Спасибо, но я оставлю себе пистолет.
Позвонили в дверь. Наверное, Эдуард, черт бы его побрал. Я оглядела группу - хоть они и в людском виде, Эдуард поймет, кто они. Монстров - по крайней мере, живых - он чует лучше меня.
- Если вы тут чуть снизите тон, я открою дверь.
- Эдуард? - спросил Ричард.
- Наверное.
Он оглядел группу:
- Всем встать. К нам еще один обыкновенный.
Они медленно, почти неохотно, поднялись. Казалось, что они пьяны - как будто хлеставшая по комнате сила на них подействовала больше, чем на меня.
Я пошла к двери и прошла уже полпути, когда Ричард крикнул:
- Нет!
Я упала наземь, перекатилась, и надо мной просвистел ветер - это Нил пролетел сверху. Если бы он хоть чуть-чуть умел драться, он бы меня пригвоздил. Неудачный бросок вывел его из равновесия, и я подсечкой сбросила его на пол, но он вскочил, будто на пружинах, пока я еще не успела встать сама. Просто потрясающе.
- Оставь, Нил! - сказала Сильвия.
- Она не отклонила вызов. Это мое право.
Я подалась назад, все еще сидя на полу, не очень понимая, что делать. Если бы я встала, за спиной у меня оказалось бы венецианское окно с задвинутыми шторами. Только я не была уверена, что стоит вставать.
- Быстро скажите мне правила!
- До первой крови, - сказала Сильвия. - Только в человеческом виде.
- Если начнет перекидываться, можешь его застрелить, - сказал Ричард.
- Согласна, - произнесла Сильвия, и остальные одобрительно зашумели.
Лучше не придумаешь. Нил прыгнул на меня, полностью оторвавшись от земли, вытянув руки. Я припала на колено, схватила его за куртку и перекатилась на спину, чтобы набранная им инерция понесла нас обоих. Сунув обе ноги ему в живот, я толкнула изо всех сил, и он пролетел надо мной по красивой дуге. Просто как картинка броска “томое-наге” из учебника.
Он пролетел сквозь окно, прихватив с собой шторы. Я, продолжая движение, перевернулась и встала на ноги, глядя в зияющее окно. На ковре внутри и во дворе снаружи блестели осколки стекла. Из-за штор вылез Нил, кровоточа порезами на лице.
Эдуард стоял в боевой стойке, наведя пистолет на Нила, который пытался распутаться со шторой.
- Не стреляй, - сказала я. - Кажется, бой окончен.
Нил встал, ногами отбросив штору.
- Я тебя убью!
Я навела на него “файрстар”.

Предыдущая страница 10 Следующая страница


11 Лорел Гамильтон

- Вряд ли.
Рядом со мной встал Ричард:
- Она пустила первую кровь, Нил. Бой окочен, разве что ты хочешь драться и со мной.
- И со мной, - сказала Сильвия, становясь рядом с Ричардом. Вся стая выстроилась за нами, только Стивен свернулся у моих ног.
- Она член стаи, - сказала Сильвия. - Хочешь драться с одним из нас - будешь драться со всеми.
Эдуард поглядел на меня, приподняв бровь:
- Что это все значит, Анита?
- Кажется, меня приняли в стаю, - ответила я.
Нил поглядел на меня сердито.
- Ну, Нил? - сказала ему Сильвия.
Нил встал на колени, на штору и битое стекло. Порезы на лице уже начали заживать. Стекло - это не серебро и не когти другого монстра, и потому заживление шло с волшебной скоростью.
- Ты доминант. Ты альфа. - Слова будто клещами вытягивали из его глотки. - Только если бы не окно, ты бы нипочем не пустила мне кровь.
- Как ты думаешь, Нил, зачем я встала перед ним?
Он прищурился:
- Ты нарочно это задумала?
Я кивнула и направила ствол пистолета вверх.
- Я тебе не хорошенькая дурочка.
Ричард взял меня за левую руку и чуть стиснул:
- Победа самая что ни на есть честная.
Я убрала пистолет.
Эдуард покачал головой, улыбнулся, но пистолет не убрал, только ни в кого не целился.
- Ты единственный человек, ведущий более интересную жизнь, чем я, - сказал он.
Джейсон хлопнул меня по спине:
- Завтра вечером возьмем тебя гоняться за оленями.
- Я думала, вы гоняетесь за автомобилями, - сказала я.
Он осклабился:
- А что за кайф? У автомобилей кровь не идет.
Я улыбнулась - и остановилась. Глаза у него были невинные, как весеннее небо, и такие же радостные, и, глядя в них, я вдруг засомневалась, шутит он или нет. Чуть было не спросила, но не стала. Что-то у меня пропало любопытство.

12

Эдуард был ростом пять футов восемь дюймов, светлые волосы пострижены очень коротко, блондинистый, синеглазый. Да, еще он был опаснее всех, кого я знала просто олицетворение породы БАСП - живых и мертвых.
Собрание ликантропов его чертовски заинтересовало. Группа вскоре разошлась, в основном потому, что повестка дня была исчерпана. Целью собрания было в основном сделать последнее усилие убедить Ричарда не держаться так за свои моральные принципы и убить кого-нибудь. А если нет, то хотя бы выбрать лупу, которая будет за него убивать. Так что мы тут подстрелили одним выстрелом двух зайцев - каламбур невольный. Но я очень хорошо понимала, что с Нилом мне просто повезло. Если бы он хоть чуть-чуть владел каким-нибудь боевым искусством, хоть как-то умел драться, он бы сделал меня как хотел.
Ричард загородил разбитое окно доской и позвонил в стекольную мастерскую, где согласились за заоблачный гонорар приехать и заменить стекло немедленно. Я предложила заплатить за ущерб, раз я его нанесла.
Эдуард, Ричард и я сидели вокруг кухонного стола. Мы с Эдуардом пили кофе, Ричард пил чай. Один из самых серьезных его недостатков - он не любит кофе. А я не могу доверять мужчине, который кофе не пьет.
- Что ты выяснил? - спросила я.
- Не слишком много. - Эдуард чуть мотнул головой и сделал глоток. - Контракт снова принят.
- Даже учитывая срок? - спросила я.
Он кивнул.
- А когда истекают двадцать четыре часа? - спросила я.
- Скажем, в два пополуночи. Я получил предложение в час ночи, но для безопасности добавим еще час.
- Для безопасности, - повторил Ричард. Я думаю, это была ирония.
- Чего это ты? - спросила я.
- Я в этой комнате один, кто беспокоится?
- Ричард, от паники толку не будет.
Он встал, выплеснул остатки из кружки в раковину, машинально вымыл кружку. Потом повернулся, прислонясь задом к ящикам, сложив руки на груди.
- Нужна ясная голова, чтобы составить план?
- Ага.
Он глядел на нас в упор и думал о чем-то серьезном. Наконец он сказал.
- Не понимаю я, как вы можете быть спокойными. Меня потрясает, как это кто-то поставил контракт на Аниту. А вас обоих - нет.
Мы с Эдуардом переглянулись. Мы понимали друг друга полностью, и я знала, что Ричарду я этого объяснить не смогу. Я даже не знала, могу ли я объяснить это самой себе.
- Я до сих пор жива лишь потому, что реагирую не так, как другие.
- И еще потому, что делаешь такие вещи, на которые другие не согласны.
- И это тоже, - согласилась я.
Лицо у Ричарда было очень серьезно, как у ребенка, который спрашивает о чем-то жизненно важном.
- Позвольте мне один дурацкий вопрос, а потом я заткнусь.
- Давай, - пожала плечами я.
- Анита говорит, что не наслаждается убийством. Что ничего не чувствует, убивая.
До меня дошло, что вопрос к Эдуарду. И я не знала, как пойдет дело дальше.
- А ты наслаждаешься убийством?
Эдуард сидел спокойно-спокойно, безмятежно попивая кофе. Синие глаза были равнодушны и непроницаемы, как у вампира, и в некотором смысле он был так же мертв. Я впервые задумалась, не бывает ли и у меня таких глаз.
- А почему тебя это заинтересовало?
- Я согласился убить Маркуса, - сказал Ричард. - А я никогда никого не убивал.
Эдуард поднял на него взгляд, отставил кружку и посмотрел прямо в глаза Ричарду.
- Да.
- Да, ты наслаждаешься убийством? - уточнил Ричард.
Эдуард кивнул. Ричард ждал объяснений - это было написано на его лице.
- Он тебе ответил, Ричард.
- Но чем он наслаждается - ощущением убийства? Это физическое чувство? Или радость приходит, когда обдумываешь убийство?
Эдуард взял кружку со стола.
- Ричард, вечер вопросов и ответов закончен, - сказала я.
На лице Ричарда обозначилось смешанное чувство упрямства и детской обиды.
- Но “да” ничего мне не говорит.
- Когда убьешь Маркуса, - сказал Эдуард, - можешь задать этот вопрос еще раз.
- И ты ответишь?
Кивок Эдуарда был еле заметен.
Впервые за все время я поняла, что Эдуарду Ричард нравится. Не как друг, может быть, но он не считает проведенное с Ричардом время полностью бесполезным.
Ричард долго смотрел в лицо Эдуарда, потом мотнул головой.
- О’кей. - Он сел. - Вопросов больше нет. Какой у нас план?
Я улыбнулась:
- Не дать киллеру меня убрать.
- Это и весь план? - спросил Ричард.
- И убрать парня с деньгами, - добавил Эдуард. - Пока предлагаются деньги, Анита в опасности.
- Есть идеи, как этого добиться? - спросил Ричард.
Эдуард кивнул и допил кофе, опрокинув кружку. Потом подошел к столу и налил себе еще, как дома, и сел. Добрый старина Эдуард - везде он чувствует себя непринужденно.
Я ждала молча, наблюдая за ним. Когда он сочтет нужным, он нам расскажет, и не раньше. Ричард просто подпрыгивал на месте.
- Так как? - спросил он, не выдержав.
Эдуард улыбнулся - то ли Ричарду, то ли вечной музыке, слышной только ему. Тому ритму, который давал ему спокойствие и позволял остаться в живых.
- Убийца может сегодня явиться сюда, и мы примем меры. Стадо оборотней - это было прекрасно. Я бы и сам отложил попытку, пока они не уберутся.
Я огляделась, и у меня засвербило между лопатками.
- Ты думаешь, мы сейчас в опасности?
- Может быть. - Он, кажется, не очень тревожился. - Но я думаю, тебя попытаются убрать вечером на свидании с Мастером города.
- Откуда ты знаешь, что у меня сегодня свидание?
Эдуард только улыбнулся.
- Я знаю, что Мастер города ведет сегодня Истребительницу на открытие своего танцевального клуба, “Данс макабр”. Я знаю, что тебя привезут в лимузине.
- Я этого даже не знала.
Он пожал плечами:
- Это нетрудно было выяснить, Анита.
- Я собиралась отменить сегодня свидание и спрятаться.
- Если ты останешься здесь, убийца почти наверняка придет сюда.
- Ах вот как. - Я посмотрела на Ричарда.
- Я могу сам справиться, - сказал Ричард.
- Ты можешь убить человека? - спросила я.
Он мигнул недоуменно:
- То есть?
- Если кто-то нападет на тебя с пистолетом, ты можешь его убить?
- Я же сказал, что убью ради твоей защиты.
- Я не об этом спрашивала, Ричард, и ты это знаешь.
Он встал и заходил по кухне кругами.
- Обычные боеприпасы меня не убьют.
- Серебряную пулю ты не распознаешь, пока не будет слишком поздно, - сказала я.
Он обхватил себя за плечи, потом встрепал свои длинные волосы, повернулся ко мне.
- Если решишь, что начнешь убивать, потом остановиться уже нельзя? - спросил он.
- Нельзя, - ответила я.
- Не знаю, могу ли я убить человека.
- Спасибо за честность, - сказала я.
- Но это значит, что ты потащишь убийцу в клуб, набитый народом? Ты всех их подвергнешь опасности, только чтобы мне ничего не грозило?
- Я кого угодно подвергну опасности, чтобы тебе ничего не грозило.
Эдуард чуть слышно хмыкнул, почти засмеялся, и отпил кофе. На приятном лице ничего нельзя было прочесть.
- Вот почему я и хочу, чтобы Ричарда не было на линии огня. Ты так будешь за него волноваться, что станешь неосторожной.
- Но все эти люди - ты же подвергнешь их опасности, - не отступал Ричард.
Эдуард поглядел на меня, но вслух не произнес, что об этом думает, и спасибо ему за это.
- Наверное, у Эдуарда на этот счет тоже есть план, Ричард.
- Я полагаю, нападение будет совершено по дороге из клуба домой. Зачем работать в гуще толпы, если можно этого не делать? Сунуть в лимузин бомбу или подстеречь тебя на пути домой, одну.
- Ты бы так и поступил? - спросил Ричард.
Эдуард поглядел на него, чуть задержал взгляд, потом ответил:
- Наверное. Не бомбу, но подстерег бы лимузин.
- А почему не бомбу? - спросил Ричард.
Я не спрашивала, потому что знала ответ. Эдуард покосился на меня, я пожала плечами.
- Потому что я люблю работать плотно и с личным участием. Бомба исключает личный риск.
Ричард смотрел на него, изучая его лицо. Потом сказал:
- Спасибо, что ответил на мой вопрос.
Эдуард вежливо наклонил голову. Ричард у нас обоих набрал несколько очков, но я знала, что он питает иллюзии. Если Эдуард к нему расположен, Ричард может думать, что Эдуард его не убьет. Я знала Эдуарда лучше. Если потребует ситуация, он пристрелит кого угодно.
- Допустим, ты прав, - сказала я. - Я поеду на свидание, и пусть киллер сделает ход. Что потом?
- Потом мы его уберем.
- Постойте, - перебил Ричард. - Вы ставите на то, что вы можете опередить профессионального убийцу и доберетесь до него раньше, чем он до Аниты.
Мы кивнули.
- А если он окажется быстрее вас?
Эдуард посмотрел на Ричарда так, будто тот сказал, что солнце завтра не взойдет.
- Эдуард будет быстрее, - сказала я.
- И ты готова поручиться за это головой?
- Я и ручаюсь за это головой, - ответила я.
Ричард чуть побледнел.
- Да, так оно и есть. - Он кивнул. - Что я могу сделать, чтобы вам помочь?
- Ты слышал, что говорил Эдуард, - сказала я. - Ты останешься здесь.
Ричард покачал головой.
- Слышал, но в толпе даже супермену не помешает несколько лишних глаз и ушей. Стая поможет тебе прикрыть спину.
- И ты спокойно подвергаешь их опасности?
- Ты говорила, что готова рискнуть кем угодно, чтобы избавить от опасности меня. У меня чувство такое же.
- Если они вызовутся добровольно, одно дело, но я не хочу, чтобы они шли по приказу. Телохранитель поневоле - плохой телохранитель.
Ричард рассмеялся:
- До чего практично! А я на минутку подумал, что ты действительно тревожишься за моих волков.
- Практичность сохраняет мне жизнь, Ричард, а сентиментальность на это не способна.
- Несколько дополнительных наблюдателей развязали бы мне руки, - сказал Эдуард.
Я вытаращила глаза:
- Ты доверишь монстрам прикрывать мне спину?
- Монстры, - улыбнулся Эдуард, и довольно неприятно, - отличное пушечное мясо.
- Они не пушечное мясо, - возразил Ричард.
- Все мы - пушечное мясо, - сказал Эдуард. - В конечном счете.
- Если бы я полагала, что подвергаю опасности посторонних, я бы не поехала в клуб, Ричард. Ты это знаешь.
Он посмотрел на меня, кивнул:
- Знаю.
Эдуард как-то странно хмыкнул.
- Хм, посторонних. - И покачал головой, улыбаясь. - Давай будем одеваться, - сказал он. - Я тебе принес несколько новых игрушек для сегодняшнего вечера.
- Опасных игрушек? - спросила я.
- А бывают другие?
Мы переглянулись, широко улыбаясь.
- Вам это нравится! - сказал Ричард почти что тоном обвинителя.
- Если бы нам это не нравилось, мы бы оба занимались чем-нибудь другим.
- Анита не убивает за деньги, а ты - убиваешь.
На моих глазах лицо Эдуарда изменилось. Веселье исчезло с его лица, как исчезает за облаками солнце, и глаза стали безжалостными и пустыми.
- Ты, влюбленный, думай что хочешь, но Анита могла бы выбрать себе другую работу, безвредную. Она этого не сделала - значит тому есть причина.
- Она не такая, как ты.
Эдуард глянул на меня теми же пустыми глазами.
- Ближе к этому, чем была раньше. - Голос был тихий, почти равнодушный, но у меня от него мурашки по коже побежали.
Глядя в эти глаза, я впервые за долгое время задумалась, чем же мне пришлось пожертвовать, чтобы научиться спускать курок. Тем же, чем пожертвовал в себе Эдуард, чтобы научиться так легко убивать? А может ли Ричард это сделать? Может ли он, когда на нем нет меха, убить кого-нибудь? Некоторые не могут, и ничего стыдного в этом нет. Но если Ричард отступит, он погиб. Не сегодня, не завтра, но обязательно погибнет, поскольку Маркус об этом позаботится. Ричард дважды победил Маркуса и не стал его убивать. Сомнительно, чтобы Маркус предоставил ему третий шанс. Они сегодня ночью взяли Стивена именно потому, что знали, как поступит Ричард. Не было бы меня с ним, он бы уже был мертв. А, блин!
Сейчас мне надо было всего лишь убить киллера до того, как он убьет меня. Поверить Ричарду, что он не даст Маркусу себя убить. Погодите-ка, еще что-то было... ах да, решить, собираюсь ли спать с Ричардом и если да, что это будет значить для Жан-Клода и для меня. Бывают дни, когда моя жизнь сложна даже для меня самой.

13

Найти парадную одежду, в которой можно спрятать пистолет, - это озвереть можно. Я даже не собиралась брать пистолет на свидание с Жан-Клодом, но это было еще до убийцы. Сейчас я не собиралась выходить без него. Знала бы я, что мне сегодня будет нужен пистолет, я бы надела вчера черное платьице, а брючный костюм поберегла бы до сегодня. Но кто мог знать? Кроме джинсов, я прихватила с собой только вышеупомянутое платье. Небольшое такое, черное, и на нем достаточно бретелек, чтобы позволить себе лифчик - если аккуратно. На всякий случай я купила черный лифчик, а то запихивать бретельки белого лифчика под черное платье - работа ювелирная. Жакет был из черного бархата, покроя болеро, до талии. Ворот и подол с черной бисерной оторочкой.
Сейчас жакет висел на дверной ручке шкафа Ричарда. Сам Ричард сидел на кровати с несчастным видом, глядя, как я наношу последние штрихи помадой. Я наклонилась вперед, разглядывая себя в зеркале. Юбка была достаточно короткой, чтобы я решила поддеть под нее черную комбинацию - не ради белья, а чтобы пустить поверх колготок, так что получался ансамбль. Ронни всегда говорила, что я всегда хоть раз за вечер слишком сильно наклонюсь, и она была права. Так что, если даже я забудусь, эта комбинашка закроет больше, чем почти любой купальный костюм. Сама я ни за что не купила бы себе такое короткое. Ронни на меня дурно повлияла. Но если бы она знала, что я надену это на свидание с Жан-Клодом, она выбрала бы что-нибудь другое. Жан-Клода она иначе не называла, как “клыкастый” или еще похуже. Ей нравился Ричард.
- Красивое платье, - сказал Ричард.
- Спасибо.
Я повертелась перед зеркалом, проверяя, как сидит юбка. Она была достаточно широкой, чтобы развеваться при повороте. Черные ножны на предплечьях вполне подходили к платью по цвету, а ножи вносили приятный серебряный блеск. И еще ножны на запястье почти закрывали шрамы - был виден только холмик рубцовой ткани на левом локтевом сгибе. Когда-то вампир разорвал мне руку, и тот же вампир перекусил ключицу. Меня эти шрамы не смущали, но всегда, когда я, бывало, куда-нибудь выберусь и наслаждаюсь жизнью, кто-нибудь да уставится и быстро отвернется, встретив мой взгляд. Не в том дело, что эти шрамы были такие уж уродливые. Но они говорили о страшной боли и чем-то необычном. Они говорили, что я бывала там, где мало кто бывал из живущих, и выжила. Так что ладно, пусть глазеют.
Черные ремни, держащие ножны нового ножа вдоль спины, чуть выступали над плечами, но больше поперек спины. Рукоять была скрыта под волосами, но я жакет снимать не собираюсь.
- А почему ты этого вчера не надела? - спросил Ричард.
- Мне тогда казалось, что брюки лучше.
Он посмотрел на меня, больше на тело, чем в лицо, и покачал головой:
- Для свидания с тем, с кем не собираешься спать, наряд чересчур уж соблазнительный.
Я вообще не хотела показывать Ричарду это платье, и уж тем более в тот вечер, когда иду на свидание к Жан-Клоду. Даже не знала, что сказать. Но попыталась.
- С Жан-Клодом я доверяю себе больше, чем с тобой, потому для него надеваю короткую юбку, а для тебя - нет.
Это была правда.
- То есть для меня ты не надеваешь соблазнительный наряд, поскольку я такой неотразимый?
- Вроде этого.
- Если я пальцами проведу по твоей ноге, на что они наткнутся - колготки или подвязки?
У него был очень серьезный и уязвленный вид. Когда все на свете летит к чертям, меньше всего я должна была бы волноваться по поводу уязвленных чувств своего кавалера, но вот поди ж ты. Жизнь идет своим чередом, даже если стоишь по пояс в болоте с аллигаторами.
- Колготки, - ответила я.

Предыдущая страница 11 Следующая страница


Смертельный танец 12

- А Жан-Клод узнает, какие на тебе сегодня чулки?
- Может спросить, как ты только что.
- Ты знаешь, что я не это имел в виду.
Я вздохнула:
- Ричард, я не знаю, как облегчить тебе эту ситуацию. Если есть что-то, что может тебя успокоить, - проси.
Надо отдать ему должное - он не попросил меня не ходить. Надо думать, ответ ему бы не понравился.
- Иди сюда, - сказал он и протянул мне руку.
Я подошла, и он посадил меня к себе на колени, боком, как Санта Клаус. Обняв меня одной рукой, он положил вторую мне на бедро.
- Обещай мне, что не будешь с ним спать сегодня.
- Если из-под кровати может выскочить убийца, я думаю, за это можно ручаться.
- Не надо шутить, Анита, пожалуйста.
Я провела пальцами по его волосам, как расческой. Такой у него был серьезный вид, такой... обиженный.
- Я так давно говорю ему “нет”, Ричард. Зачем тебе волноваться насчет сегодняшней ночи?
- Платье, - сказал он.
- Ну да, оно короткое, но...
Он повел рукой по моему бедру вверх, и рука исчезла под юбкой, остановившись под самыми кружевами комбинации.
- Ты надела белье! Боже мой, ты же никогда его раньше не носила!
Можно было бы начать объяснять, как тут одно к другому подходит, но почему-то я не думала, что Ричарда это успокоит.
- О’кей, я не буду с ним спать сегодня. Я это даже и не планировала.
- Обещай мне, что вернешься и будешь спать со мной. - Он улыбнулся.
Я тоже улыбнулась и соскользнула с его колен.
- Ты сначала должен перекинуться. Я должна увидеть твоего зверя - так ты мне говорил.
- Я могу перекинуться, когда ты вернешься.
- А потом ты можешь достаточно быстро вернуться в человеческий вид, чтобы нам был от этого толк?
Он улыбнулся:
- Я достаточно силен, чтобы быть Ульфриком, Анита. В частности, умею менять форму почти когда захочу. Я не впадаю в летаргию после возвращения, как почти все оборотни.
- Удобно, - заметила я.
Он улыбнулся:
- Возвращайся, и я перекинусь для тебя. Сильвия права - мне пора смириться с тем, кто я такой.
- В частности, испытав это на мне?
- Да, пожалуй, - кивнул он.
Глядя в его тревожно-серьезные глаза, я понимала, что если он сегодня ради меня перекинется, а я не смогу это выдержать, это что-то разрушит в душе Ричарда. Я от всей души надеялась, что справлюсь.
- Когда я сегодня вернусь, посмотрю, как ты перекинешься.
Он был так мрачен, будто заранее ждал, что я убегу с воплем.
- Поцелуй меня и выметайся, - сказал он.
Я поцеловала его, и он облизал губы.
- Помада. - Он поцеловал меня снова. - А под помадой - вкус тебя.
- Гм... - сказала я.
Сейчас я на него смотрела, и мне почти хотелось никуда не ехать. Почти. Тут позвонили в дверь, и я вздрогнула, а Ричард и бровью не повел, будто услышал звонок раньше меня.
- Береги себя. Хотел бы я быть рядом.
- Там будет полно репортеров, - объяснила я. - Не надо, чтобы тебя сняли с шайкой монстров. Это может уничтожить твое прикрытие.
- Я бы сам его уничтожил, лишь бы тебе ничего не грозило.
Он очень любил преподавать, но я ему поверила. Ради меня он готов был раскрыться.
- Спасибо, но Эдуард был прав. Я бы слишком волновалась за тебя, а тогда не могла бы как надо следить за собой.
- А о Жан-Клоде ты не волнуешься?
Я пожала плечами:
- Он может сам о себе позаботиться. К тому же он и так мертв.
Ричард покачал головой:
- Ты в это больше не веришь.
- Нет, Ричард, он мертвец, и я это знаю. То, что поддерживает в нем жизнь, - это какая-то форма некромантии, отличающаяся от моей силы, но все равно это магия.
- Ты это говоришь, но сердцем в это не веришь.
Я снова пожала плечами:
- Верю или не верю, а это правда.
В дверь постучали, и голос Эдуарда сказал:
- Прибыл твой кавалер.
- Иду! Ну вот, теперь снова помадой мазаться.
Ричард потер губы и отнял пальцы с алыми пятнами.
- По крайней мере, я буду знать, целовалась ли ты с ним. Эта штука на его белой рубашке будет заметна, как кровь.
Я не стала спорить. Жан-Клод всегда одевался в черное и в белое. Только однажды я видела на нем не белую рубашку - она была черной.
Я снова подмазала губы и положила помаду в сумочку. Она была слишком мала даже для “файрстара”. Был у меня “дерринджер”, но он имеет смысл только при стрельбе почти в упор. Профессиональный убийца вряд ли даст мне шанс подойти так близко. Решение предложил Эдуард. Он одолжил мне “сикамп”, полуавтоматический, тридцать второго калибра. Он почти того же размера, что и маленький двадцатипятикалиберный, только чуть шире моей руки, а рука у меня маленькая. Я захотела иметь такой, Эдуард сообщил, что ему пришлось ждать этого пистолета почти год - он был сделан на заказ, а то бы он мне его подарил. Ладно, закажу себе такой сама - если останусь в живых. А если нет, вообще уже ничего заказывать не буду.
Я заставила себя об этом не думать, сосредоточилась на одевании, укладывании пистолета на место, Ричарде, на чем угодно, только не на том, что собираюсь быть живцом в ловле убийцы, достаточно квалифицированного, чтобы зарабатывать по полмиллиона за раз. И я должна была довериться Эдуарду, чтобы остаться в живых. Потому что Эдуард остановил бы лимузин и стрелял бы лишь тогда, когда убедился бы, что это именно я, а большинство других так делать не станут. Профессионалы предпочитают работать с приличного и безопасного расстояния. Снайперская винтовка берет за несколько ярдов или даже миль, и тут ни я, ни даже Эдуард ничего не могли поделать. О взрывчатых веществах я не знала ничего и насчет бомб должна была полностью довериться Эдуарду. Я вручала свою жизнь Эдуарду, доверялась ему, как никому и никогда, и это уже было страшновато.
Я снова проверила сумочку: удостоверение, помада, деньги, пистолет. Обычно я еще прихватывала с собой расческу, но для нее не было места. Проживу один вечер с растрепанными волосами.
При этой мысли я последний раз проверила в зеркале прическу и пригладила волосы. Надо признать, выглядели они великолепно. Они украшают меня более всего, и с ними даже Ронни мало что может сделать. Вьются они от природы. Я даже сегодня просто плеснула на них лак после душа и дала высохнуть. Однажды в Калифорнии одна женщина очень на меня рассердилась, когда я не сказала ей, где мне завивают волосы. Так и не поверила, что они вьются сами.
Сумку я перекинула через плечо, так что тонкая лямка пролегла через грудь. Она сливалась с чернотой платья и почти не была заметна, но сумочка держалась на ребрах, чуть ниже, чем наплечная кобура. Я несколько раз попробовала выхватить пистолет, и получилось неплохо. Не так хорошо, как из кобуры, но кобура - это все-таки кобура. Накинув жакет, я посмотрела на себя в зеркало надцатый уже раз. Не было видно ни ножей, ни пистолета. Отлично. Последним я надела крест и проверила, хорошо ли он скрыт платьем, потом чуть прикрыла его маскировочной лентой. Таким образом, я оставляла при себе крест, но он не вываливался из платья и не светил на Жан-Клода. Потом я снова схватила щетку для волос и положила, не воспользовавшись.
Я что-то застревала. Не то чтобы я боялась убийцы, нет, я боялась минуты, когда сегодня ночью встретятся Жан-Клод и Ричард. Я не знала, как они друг на друга отреагируют, а настроения участвовать в конфликте эмоций у меня не было. Оно вообще у меня редко бывает.
Глубоко вдохнув, я пошла к двери, Ричард за мной. Это был его дом, и я не могла попросить его спрятаться в спальне.
Жан-Клод стоял возле телевизора, разглядывая полки с кассетами, будто читая заглавия. Он был высок и строен, хотя и не так строен, как Ричард. Одет он был в черные брюки и черный короткий пиджак до талии, почти как мой собственный. На ногах у него были высокие кожаные сапоги, и голенища удерживались серебряными пряжками. Черные волосы рассыпались по плечам и были длиннее, чем когда мы познакомились.
Он, наконец, повернулся, будто раньше не знал, что мы стоим у него за спиной. Я невольно ахнула. Сорочка у него была красная - чисто алый цвет, пылающий из-под раскрытого пиджака. Воротник у нее был высокий, закрепленный тремя антикварными агатовыми пуговицами. Ниже воротника сорочка была раскрыта, и виднелся большой овал кожи. Шрам крестообразного ожога был выставлен в красной овальной раме будто на обозрение. Участок голой кожи кончался над самыми брюками, где сорочка была в них заправлена.
Ткань сорочки на бледной коже смотрелась великолепно, и эти черные волнистые волосы, эти глаза цвета полночного неба...
- Шикарно, просто сногсшибательно.
- Вы всегда точно выбираете слова, ma petite, - улыбнулся он, скользнул по ковру в этих мягких сапогах, и я поймала себя на том, что хочу, чтобы он снял пиджак. Хотелось посмотреть, как эти черные полосы рассыплются по сорочке, черное на красном. Я знала, что это будет восхитительно.
Ричард встал сзади. Он не касался меня, но я чувствовала, что он там, - это теплое и недовольное присутствие у меня за спиной. Жан-Клод смотрелся рекламной картинкой “Эротические сны, инкорпорейтед”. Тут любую ревность можно понять.
Жан-Клод встал передо мной так близко, что можно было бы дотронуться. Я стояла между ними двумя, и символичность этой мизансцены никто из нас не пропустил.
- А где Эдуард? - удалось спросить мне, и мой голос прозвучал почти нормально. Молодец я.
- Он проверяет автомобиль. Насколько я понимаю, ищет зажигательные средства, - чуть улыбнулся Жан-Клод.
У меня свело живот. Кто-то действительно хочет моей смерти сегодня в полночь. Эдуард ищет бомбы в машине. Даже мне это не казалось до конца реальным.
- Что с вами, ma petite? - спросил Жан-Клод, беря меня за руку. - У вас рука холодная.
- Интересная претензия с твоей стороны, - заметил Ричард.
Жан-Клод поглядел на Ричарда поверх моего плеча.
- Не претензия, а наблюдение.
Рука у него была теплая, и я знала, что это тепло у кого-то украдено. Да, конечно, у желающего поделиться. Охочих доноров для Мастера города всегда предостаточно. И все равно он - труп-кровосос, какой бы он ни был красивый. Но сейчас, глядя на него, я поняла, что каким-то изгибом сознания уже в это не верю. Или мне уже все равно. Черт бы побрал.
Он медленно поднес мою руку к губам, глядя не на меня, а на Ричарда. Я отняла руку, и он поглядел на меня.
- Если хотите поцеловать мне руку - пожалуйста, но не надо делать это лишь для того, чтобы позлить Ричарда.
- Примите мои извинения, ma petite. Вы абсолютно правы. - Он поглядел поверх меня на Ричарда. - И вы примите мои извинения, мсье Зееман. Мы все в несколько... щекотливой ситуации. Было бы легкомысленно усугублять ее ребячеством.
Мне не надо было смотреть в лицо Ричарда, чтобы знать, что он хмурится.
Вошел Эдуард и разрядил обстановку. Можно было заткнуться и уехать - я надеюсь.
- Машина чиста, - сказал он.
- Приятно слышать, - ответила я.
Эдуард оделся для вечера. Черное кожаное пальто до лодыжек будто жило своей жизнью, когда он двигался, и обвисало тяжестью в неожиданных местах. Эдуард показал мне кое-какие из своих игрушек, рассованных там и сям. Я знала, что в стоячем воротнике его рубашки скрыта гаррота. Это уже было чуть слишком даже для меня.
Он мельком глянул на двоих мужчин моей жизни, но сказал только:
- Я поеду за лимузином. Ты меня сегодня не высматривай, Анита. Я там буду, но не хочу предупреждать киллера, что у тебя телохранитель.
- Второй телохранитель, - сказал Жан-Клод. - Ваш, как вы его называете, киллер будет знать, что я рядом с ней.
Эдуард кивнул:
- Да, если они нападут на лимузин, вы в нем будете. Им придется предусмотреть ликвидацию вас обоих, а это означает серьезную огневую мощь.
- То есть я одновременно и сдерживающий фактор, и приглашение поднять ставки? - спросил Жан-Клод.
Эдуард посмотрел на него так, будто вампир наконец-то сделал что-то интересное. Но в глаза ему Эдуард не смотрел. Насколько я знаю, я - единственный человек, который может смотреть в глаза Мастера и не поддаться чарам. Быть некромантом - в этом есть свои преимущества.
- Именно.
Он это произнес так, будто не ожидал, что вампир просечет ситуацию. Но Жан-Клод если чего умел, так это выживать.
- Не отправиться ли нам тогда, ma petite? Нас ждет открытие клуба.
Он плавно повел рукой в сторону выхода, но за руку меня не взял. Посмотрел на Ричарда, на меня и вообще вел себя до ужаса хорошо. Жан-Клод - жуткая заноза, а потому мне не понравилось, когда он стал пай-мальчиком.
Я обернулась на Ричарда.
- Пока. Если я тебя поцелую на прощание, у тебя опять помада размажется.
- На тебе и без того достаточно помады, Ричард, - сказал Жан-Клод, и я впервые за вечер услышала горячую нотку ревности.
Ричард сделал два шага вперед, и напряжение в комнате взлетело до потолка.
- Я могу снова ее поцеловать, если это тебя обрадует.
- Прекратите оба, - сказала я.
- Как вам угодно, - сказал Жан-Клод. - Она моя на весь вечер, и я могу себе позволить быть щедрым.
Руки Ричарда сжались в кулаки, первые струйки силы потекли в комнату.
- Я ухожу, - сказала я и пошла к выходу, не оборачиваясь. Жан-Клод успел меня догнать еще до двери. Он взялся за ручку, но потом выпустил, предоставляя взяться мне.
- Я все время забываю ваше предубеждение насчет дверей, - улыбнулся он.
- А я нет, - тихо сказал Ричард.
Я обернулась. Ричард стоял в джинсах, в облегающей футболке, с волнистой массой спутанных волос. Если бы я сейчас не уходила, мы бы сели, обнявшись, на диван и стали смотреть один из его любимых фильмов. У нас уже появлялись общие любимые фильмы, песни, пословицы. Может быть, прошлись бы при луне. Он ночью видел почти так же хорошо, как я. Может быть, потом мы бы вернулись к тому, что прервали перед собранием.
Жан-Клод переплел свои пальцы с моими, привлекая мое внимание. Я глядела в эти глаза, синие-синие, как небо перед грозой, как морская гладь, под которой лежат камни. Можно было потрогать эти три бусины и проверить, такие ли они древние. Мой взгляд ушел вниз, к бледному овалу груди. Я знала, что крестообразный шрам на ощупь гладкий и бугристый. Я смотрела на Жан-Клода, и у меня дыхание перехватывало. Он был дьявольски красив. Неужто всегда мое тело будет тянуть к нему, как подсолнух к свету? Может быть, но сейчас, стоя рядом и держась за руки, я поняла, что этого мало.
У нас с Жан-Клодом мог бы быть блестящий роман, но жизнь я себе представляла только с Ричардом. Любви одной - хватит? Если даже Ричард сможет убить ради того, чтобы остаться в живых, как ему будет мой счет трупов? Жан-Клод принимал меня с потрохами и с пистолетом, но я не принимала его. То, что мы оба смотрим на мир через черные очки, не значит, что мне это нравится.
Я вздохнула, и это не был счастливый вздох. Если сейчас я последний раз вижу Ричарда, мне надо было стиснуть его в объятиях и поцеловать так, чтобы он запомнил навеки, но я не могла. Держа за руку Жан-Клода - не могла. Это было бы жестоко по отношению ко всем нам.
- Пока, Ричард, - сказала я.
- Будь осторожна. - Очень одиноко прозвучал его голос.
- Вы с Луи сегодня вечером собирались в кино? - спросила я.
Он кивнул:
- Луи скоро придет.
- Ну и хорошо. - Я открыла рот еще что-то сказать, но промолчала. Я уходила с Жан-Клодом, и никакие слова этого изменить не могли.
- Я тебя подожду, - сказал Ричард.
- Лучше бы не надо.
- Я знаю.
Я вышла - чуть быстрее, чем надо, - к ожидающему лимузину. Он был белый.
- Ну, какой шик и блеск! - сказала я.
- Я решил, что черный будет слишком похож на катафалк, - ответил Жан-Клод.
Эдуард тоже вышел и закрыл за нами дверь.
- Я буду на месте, когда буду тебе нужен, Анита.
Посмотрев ему в глаза, я ответила:
- Это я знаю.
Он еле заметно улыбнулся.
- Но ты на всякий случай оглядывайся, что у тебя за спиной.
- Это я всегда делаю, - улыбнулась я.
Он глянул на вампира, стоящего возле открытой дверцы лимузина.
- Не так хорошо, как я раньше думал.
И Эдуард ушел в темноту к своей машине раньше, чем у меня мог сложиться ответ. Но он был прав. В конце концов, монстры меня зацапали. Соблазнить меня - это почти так же хорошо, как убить. Или изувечить.

14

Название клуба “Данс макабр” горело красными неоновыми буквами почти восемь футов высотой. Они были выгнуты и наклонены под углом, будто их только что написала чья-то гигантская рука. Располагался клуб в здании старой пивоварни в Приречье, в здании заброшенном и пустующем многие годы. Единственная была соринка в глазу среди безупречно шикарных ресторанов, баров и дансингов, владельцами которых были в основном вампиры. Приречье еще называли Округ или Площадь Крови - последнее не произносилось вслух в приличной вампирской компании. Это прозвище им не нравилось - кто знает почему?
Толпа выплескивалась с тротуаров на проезжую часть, становясь все гуще, пока лимузин не был остановлен просто людской массой. Настолько плотной, что я даже заметила полисмена в форме, который пытался заставить людей пропустить машины. Я выглянула через тонированное стекло. А убийца - здесь? Среди этих хорошо одетых и в хорошем настроении людей, ждет момента, чтобы меня убить?
Я открыла сумочку и достала “сикамп”.
Жан-Клод глянул на пистолет:
- Нервничаете, ma petite?
- Да.
Он поглядел на меня, склонив голову набок:
- Да, вы действительно нервничаете. Почему один человек-убийца нервирует вас сильнее, чем все противоестественные создания, с которыми вы имели дело?
- Все остальные, кто хотел меня убить, хотели сделать это по личным причинам. А этот хочет меня убить, потому что для него это бизнес. Просто бизнес.
- Но почему же это пугает вас сильнее? Вы же будете одинаково мертвы, каковы бы ни были мотивы убийцы?
- Ну спасибо.
Он коснулся моей руки, сжимающей пистолет.
- Я же просто пытаюсь понять, ma petite, вот и все.
- Не знаю, почему это меня тревожит, - сказала я. - Тревожит - и все. Я хочу, чтобы у врага было лицо. Если тебя кто-то убьет, это не должно быть просто ради денег.
- То есть заказное убийство оскорбляет вашу моральную чувствительность? - спросил Жан-Клод. Голос его был вкрадчив, вежлив, даже чуть слишком, будто он смеется про себя.
- Да, черт побери!
- И вы при этом дружите с Эдуардом.
- Я никогда не считала себя последовательной, Жан-Клод.
- Вы - самый последовательный человек, которого я только знаю, ma petite.
- Ничего себе последовательность - встречаться с двумя мужчинами!
- Вы считаете, что невозможность выбора между нами делает вас легкомысленной?
При этих словах он чуть наклонился ко мне, погладив рукав моего жакета.
Беда была в том, что я почти уже выбрала. Почти ему сказала, но все же не сказала. Во-первых, я не на сто процентов была уверена. Во-вторых, Жан-Клод заставил меня с ним встречаться угрозой. Встречаться, а то он убьет Ричарда. Он хотел иметь шанс отбить меня у Ричарда, то есть встречаться по-настоящему. Как сформулировал он сам, “если Ричарду можно вас целовать, а мне нет, то это нечестно”. Предполагалось, что, если я выберу Ричарда, Жан-Клод отойдет в сторону. Я думаю, он был достаточно эгоцентричен, чтобы именно это и иметь в виду. Мастер города не может себе представить, что кто-то не будет им в конце концов покорен. Тем более женщина, имеющая доступ к его прекрасному телу. Он все предлагал этот доступ, я все отказывалась. Если я окончательно выберу Ричарда, он действительно отойдет с поклоном или устроит кровавую баню?
Я смотрела в его темно-синие глаза и не знала. Мы были знакомы много лет, встречались много месяцев, но он был для меня загадкой. Я просто не знала, что он сделает. И не хотела нажимать эту кнопку - пока что.
- О чем вы так серьезно думаете, ma petite? Только не говорите, что о наемном убийце, я вам не поверю.
Я не знала, что сказать, и потому покачала головой.
Его рука скользнула по моим плечам, он меня обнял. От такой близости его тела что-то затрепетало в животе. Он наклонился, будто хотел меня поцеловать, и я его остановила, упершись тыльной стороной ладони ему в грудь. Поскольку я теперь касалась его кожи, это вряд ли улучшило ситуацию.
- Вы себя прилично вели всю дорогу, что случилось теперь?
- Я просто хочу успокоить вас, ma petite.
- Ага, как же.
Он другой рукой обнял меня за талию и повернул к себе. Пистолет был у меня в руке, но казался как-то неуместным. Стрелять в Жан-Клода я не собиралась, и убийца не войдет в запертую дверцу. Такие действия в толпе, да еще и с копами-регулировщиками, были бы скорее наглыми, чем профессиональными.
Я завела руку ему за спину, все еще держа пистолет.
- Если вы меня поцелуете, мне снова придется губы мазать.
Он наклонился очень близко и шепнул прямо над моими губами:
- Это не обязательно.
И поцеловал меня в щеку, провел губами между щекой и подбородком, к шее.
Я легонько ткнула стволом ему в лицо, отодвигая его туда, где мне видно, что он делает. Глаза у него стали бездонно-синие.
- Шею не трогать, - сказала я, и вполне всерьез.
Только однажды я согласилась дать ему кровь, и это было, когда он умирал. А вообще я телесными жидкостями с Мастером города не обмениваюсь.
Он потерся щекой о ствол:
- У меня на уме было нечто более низкое.
И он опустил голову к моей ключице, вылизывая кожу. Я на миг подумала, насколько низко он собирается зайти, потом оттолкнула его.
- Да нет, вряд ли, - сказала я наполовину со смехом.
- Вам теперь лучше, ma petite?
Я глядела на него секунду, потом рассмеялась. Мне действительно стало лучше.
- Вы изворотливый сукин сын, вы это знаете?
- Да, мне говорили.
Полиция сумела раздвинуть толпу, и лимузин пошел вперед.
- Вы это сделали, только чтобы меня подбодрить.
Он широко раскрыл глаза:
- Разве стал бы я делать что-нибудь подобное?
Я уставилась на него и почувствовала, как улыбка сползает с моего лица. Я смотрела именно на него, не на предмет самого большого в мире вожделения, а на него, Жан-Клода. Мастер города беспокоится о моих чувствах. Я покачала головой. То ли он становится лучше, то ли я себя обманываю?
- О чем вы задумались, ma petite?
Я качнула головой:
- Как обычно. Пытаюсь понять степень вашей искренности.
Он улыбнулся шире:

Предыдущая страница 12 Следующая страница


13 Лорел Гамильтон

- Я всегда искренен, ma petite, даже когда лгу.
- Потому-то у вас это так хорошо получается.
Он кивнул, почти что поклонился:
- Совершенно верно. - Жан-Клод глянул вперед. - Нам сейчас выходить в море репортеров, ma petite. Вы не могли бы убрать пистолет? Боюсь, что пресса сочтет его несколько экстравагантным.
- Пресса? Местные репортеры?
- Да, местные.
- Жан-Клод, что вы от меня скрываете?
- Когда откроется дверь, ma petite, возьмите меня под руку и улыбнитесь, пожалуйста.
Я нахмурилась:
- И что будет?
- Вы будете представлены миру.
- Жан-Клод, что у вас на уме?
- Это не у меня, ma petite. Я не настолько люблю свет славы. Совет вампиров выбрал меня в качестве представителя для прессы.
- Я знаю, что вам пришлось выйти к местным вампирам из гроба, когда вам последний раз бросали вызов, и вы победили, но не опасно ли это? Я помню, что вы притворялись главной шестеркой некоего таинственного Мастера. Это хранило вас от вызовов извне.
- Почти все Мастера используют подставную лошадь, ma petite. Это уменьшает число вызовов и людей-убийц.
- Я все это знаю, так зачем вам выходить на люди?
- Совет считает, что излишняя келейность дает козыри нашим противникам. Тем из нас, кто годится на корм репортерам, было приказано выйти на свет.
- Как - на свет?
- Спрячьте пистолет, ma petite. Сейчас швейцар откроет дверцу, и на нас уставятся телекамеры.
Я глянула сердито, но убрала “сикамп” в сумочку.
- Во что вы меня втравили, Жан-Клод?
- Улыбайтесь, ma petite, или хотя бы не хмурьтесь.
Дверь распахнулась раньше, чем я успела хоть что-то сказать. Ее держал человек в смокинге. Вспышки блицев ослепили, и я знала, что глазам Жан-Клода они куда неприятнее, чем моим. Он, улыбаясь, протягивал мне руку. Если он выдерживает столько света, не мигая, я могу вести себя прилично. Поругаться можно будет потом.
Я вышла из машины и была рада, что держусь за руку Жан-Клода. Вспышки замелькали миниатюрными солнцами отовсюду. Толпа подалась вперед, в нас тыкали микрофонами, как кинжалами. Не держи он меня за руку, я бы прыгнула обратно в лимузин. Сейчас я только придвинулась ближе к Жан-Клоду, чтобы удержаться на ногах. Черт побери, куда девались распорядители?
Какой-то микрофон чуть не ткнулся мне в рот. Слишком близко завопил женский голос:
- Каков он в постели? Или это в гробу?
- Чего? - спросила я. 138
- Каков он в постели?
Секундная почти тишина, все ждали моего ответа. Я не успела открыть рот и сказать что-нибудь соответствующее, как возник Жан-Клод, изящный и непринужденный, как всегда.
- Мы не рассказываем о поцелуях, данных и полученных, не так ли, ma petite?
Такого сильного французского акцента я никогда еще от него не слышала.
- Ma petite - это вы так ее называете? - спросил мужской голос.
- Oui, - ответил Жан-Клод.
Я посмотрела на него, а он наклонился, будто целуя меня в щеку, и шепнул:
- После будете испепелять меня взглядом, ma petite. Сейчас здесь повсюду камеры.
Я хотела ему сказать, что мне наплевать, но это было не так. То есть я думала, что мне не наплевать. Я была как кролик, попавший в свет фар. Выскочи сейчас убийца с пистолетом, я бы так и стояла столбом. Эта мысль помогла мне овладеть собой и снова начать думать. Я пыталась разглядеть, что там за прожекторами, микрофонами, диктофонами, видеокамерами. На камерах я разглядела эмблемы, по крайней мере, двух крупных телесетей. Черт возьми.
Жан-Клод отбивался от вопросов как профессионал, улыбчивый, изящный - просто обложка журнала, а не вампир. Я улыбнулась, прильнула к нему, встав на цыпочки, прижалась губами к его уху почти вплотную, хоть лизни, зато микрофоны теперь меня не услышат. Это было и кокетливо, и ребячески, но ладно, ничто не совершенно. И я шепнула:
- Уведите меня отсюда, а то я вытащу пистолет и сама проложу себе дорогу.
Он засмеялся, и этот смех как меховая подкладка прошел по моей коже, теплый, щекотный и в чем-то непристойный. Репортеры заохали и заахали. Я подумала, не действует ли смех Жан-Клода в записи или в трансляции. Мысль пугала.
- Ах вы шаловливая девочка, ma petite!
- Никогда больше так меня не называйте! - яростно шепнула я.
- Прошу прощения.
Он улыбнулся, помахал рукой и повел меня сквозь толпу репортеров. Два швейцара-вампира пошли помогать нам пробиться. Оба они были крупные, мускулистые, и ни один из них не был мертв давно. У них были розовые щеки и почти живой вид, значит, уже на ком-то сегодня подкормились. Да, но и Жан-Клод тоже. Мне все труднее становилось осуждать монстров.
Дверь открылась, мы вошли внутрь. Тишина - это было чудесно. Я повернулась к Жан-Клоду:
- Как вы смели вот так выставить меня на прессу?
- Это не подвергло вас опасности, ma petite.
- А вам не пришло в голову, что, если я выберу Ричарда, а не вас, мне может не захотеться, чтобы все знали, как я встречалась с вампиром?
Он чуть улыбнулся:
- Достаточно хорош, чтобы встречаться, но недостаточно, чтобы объявить об этом публично?
- Мы ходили куда угодно - от симфоний и до балетов. Я не стыжусь вас.
- Правда? - Улыбка исчезла, сменившись чем-то другим, если не злостью, то чем-то похожим. - Отчего тогда вы сердитесь, ma petite?
Я открыла рот - и закрыла. Дело в том, что я предпочитала не объявлять обо всем этом публично, поскольку, очевидно, никогда не верила, что могу выбрать Жан-Клода. Он - вампир, мертвец. В этот момент мне стало ясно, насколько я все же полна предрассудков. Он был вполне хорош, чтобы встречаться с ним. Держаться за руки, может быть, и немного больше. Но существовал предел, точка, где я всегда сказала бы “стоп”, потому что он труп. Красивый труп, но вампир есть вампир. Влюбиться в него по-настоящему невозможно. И секс с ним иметь нельзя - ни коим образом. Одно правило Жан-Клода насчет встреч с обоими ребятами я нарушала все время. Я не давала Жан-Клоду тех шансов, которые давала Ричарду. И теперь, когда все это попало в национальное телевидение, кот вылез из мешка. Меня смутило, что кто-то может подумать, будто я встречаюсь с ним на самом деле. Что будто я неровно дышу к ходячему мертвецу.
И мою злость смыло сознание, что я - лицемерка. Не знаю, сколько из этого выразилось у меня на лице, но Жан-Клод склонил голову набок:
- Мысли витают вокруг вашего лица, ma petite, но что за мысли?
Я посмотрела на него прямо.
- Мысли о том, что я должна перед вами извиниться.
Он широко раскрыл глаза.
- Исторический день. И за что вы хотите извиниться?
Я не знала, как сказать это словами.
- Вы были правы, а я нет.
Он приложил пальцы к груди, пародируя крайнюю степень удивления.
- Вы признаете, что относились ко мне как к некоей постыдной тайне, которую надо прятать. Изгнанной из ваших истинных чувств, пока вы обнимаетесь с Ричардом и его живой плотью.
- Хватит, - нахмурилась я. - Посмотрим, буду ли я еще за что-нибудь приносить вам извинения.
- Достаточно будет танца, - сказал он.
- Я не танцую, вы это знаете.
- Сегодня - открытие моего танцевального клуба, ma petite. Вы - моя дама. И вы действительно собираетесь отказать мне в одном-единственном танце?
В такой формулировке это действительно звучало мелочно.
- Один танец.
Он улыбнулся - порочно, маняще. Так должен был змей улыбаться Еве.
- Я думаю, у нас хорошо получится танцевать друг с другом, ma petite.
- Сомневаюсь.
- Я думаю, у нас друг с другом многое должно получиться хорошо.
- Вам дай один танец, и вы уже хотите весь набор. Назойливый вы тип.
Он чуть поклонился, улыбаясь, сияя глазами.
К нам решительно подошла какая-то вампирша. Она была повыше Жан-Клода, то есть не ниже шести футов. Была она светловолосая и синеглазая, и будь ее внешность хоть на йоту более нордической, получилась бы девушка с плаката о превосходстве расы господ. На ней был фиолетово-синий купальник с прорезанными в стратегических точках отверстиями. Она была широкоплечая, мускулистая и при этом умела быть полногрудой. До самых бедер шли высокие сапоги того же цвета.
- Анита Блейк, это Лив.
- Позвольте, я угадаю, - сказала я. - Это Жан-Клод выбирал ваш наряд.
Лив глянула на меня с высоты своего роста, будто меня можно было одним этим ростом подавить. Я не моргнула глазом, и она улыбнулась:
- Он у нас босс.
Я уставилась на нее и чуть не спросила почему. Ее возраст давил на меня просто физически. Шестьсот лет - вдвое, если не больше, старше Жан-Клода. Так почему босс - он? Ответ я прочитала кожей, он был как холодный ветер. Силы не хватает. Она не была Мастером вампиров, и никакой стаж этого не изменит.
- На что это ты уставилась? - спросила она, заглянула мне в глаза и покачала головой. - Она действительно иммунна к нашему взгляду.
- К твоему взгляду, - уточнила я.
Она уперлась руками в бедра:
- И что это должно означать?
- То, что в тебе соку не хватит меня подавить.
Она шагнула вперед:
- А если я малость соку из тебя выдавлю?
Вот этот момент, когда из-за отсутствия кобуры можно погибнуть. Нож я могла выхватить, но если я не хочу, чтобы она подходила близко, это не поможет. Можно сунуть руку в сумочку - мало кто ожидает, что в такой маленькой сумочке есть пистолет. Конечно, если Лив сообразит, что я делаю, она успеет меня опередить. С кобурой я бы попробовала, с сумочкой на ремне и пробовать не стоит. Вампиры все достаточно быстры.
- Сколько у вас на счету ликвидаций вампиров, Анита? - спросил Жан-Клод.
Вопрос меня удивил, а ответ еще больше удивил Лив.
- Больше двадцати легальных ликвидаций.
- А сколько всего, ma petite?
- Не знаю, - ответила я. Вроде бы больше тридцати, но я, честно говоря, уже не помнила. Не помнила, сколько отняла жизней. Плохой признак.
- Лив из моих, ma petite. При ней вы можете говорить откровенно.
Я покачала головой:
- Никогда не сознавайся в убийствах перед незнакомыми, Жан-Клод. Правило такое.
Лив поглядела на меня, и то, что она увидела, ей не понравилось.
- Значит, это и есть Истребительница. - Она покачала головой. - Маловата что-то...
Она обошла меня, рассматривая, как лошадь на ярмарке. Когда она зашла мне за спину, я открыла сумочку, и когда она вернулась на место, пистолет был уже у меня в руке. Я, конечно, могла стрелять и из сумочки, но зачем, если нет необходимости?
Лив еще раз покачала головой.
- Хорошенькая, но не особо впечатляет. - Лив встала позади Жан-Клода, закинув сильные руки ему на плечи, провела ниже и остановилась на талии, гладя пальцами его тело. Она уже начинала меня сильно доставать.
- Я могу сделать для тебя такое, чего ни один человек не может, Жан-Клод.
- Ты грубо ведешь себя с Анитой. Второй раз я тебе это повторять не буду.
Лив отпустила его и встала между нами.
- Великого Жан-Клода довела до целомудрия маленькая человечица. Все смеются у тебя за спиной.
- До целомудрия? - переспросила я.
Жан-Клод поглядел на меня и вздохнул.
- Пока вы не перестанете строить из себя монашенку, ma petite, мне тоже приходится изображать монаха.
У меня глаза полезли на лоб, и я ничего с этим не могла сделать. Я знала, что и я, и Ричард имели когда-то роман и с тех пор хранили целомудрие. Но о Жан-Клоде я никогда не думала и не думала, каким образом он удовлетворяет свои потребности. А если бы и думала, то воздержание я исключила бы из рассмотрения.
- Кажется, я вас удивил, ma petite.
- Я думала, что каждый, кто так излучает секс, как вы... просто я об этом не думала.
- Но если бы вы узнали, что я сплю с другой женщиной, живой или мертвой, встречаясь при этом с вами, что бы вы сделали?
- Бросила бы вас тут же.
- Вот именно.
Лив засмеялась - некрасивым, лающим смехом.
- Даже твоя человечинка тебе не верит.
Жан-Клод повернулся к ней, и глаза его горели сапфировым пламенем.
- Ты говоришь, что все смеются мне в спину.
Она кивнула, все еще смеясь.
- Но только ты смеешься мне в лицо.
Смех оборвался, будто щелкнули выключателем. Она глядела на него.
- Чуть больше покорности, Лив. Или это вызов моей власти?
Она вздрогнула.
- Нет, я хотела... то есть я не хотела.
Он просто смотрел.
- Тогда не лучше ли тебе попросить у меня прощения?
Она упала на одно колено. Вид у нее не был испуганным - или не больше, чем если в обществе допустишь серьезный промах и пытаешься его загладить.
- Я прошу прощения, Мастер. Я забылась.
- Да, ты забылась, Лив. Не превращай это в привычку.
Лив поднялась с колена, улыбчивая, радостная, прощенная. Только и всего. Политика висела в воздухе густой пеленой.
- Просто она совсем не выглядит такой опасной, как ты говорил.
- Анита, - попросил Жан-Клод, - покажите ей, что у вас в руке.
Я сдвинула сумочку, показав пистолет.
- Я бы уже держала в руках твое горло раньше, чем ты наставила бы эту игрушку.
- Нет, - сказала я, - не вышло бы.
- Это вызов? - спросила она.
- Шестьсот лет жизни, с точностью до десяти лет в ту или другую сторону, - сказала я. - Не выбрасывай такое ради минутной рисовки.
- Откуда ты знаешь мой возраст?
Я улыбнулась:
- Лив, я сегодня действительно не в настроении блефовать. Не испытывай меня.
Она смотрела на меня, щуря свои потрясающие глаза.
- Ты некромант, а не просто подъемщик трупов. Я тебя слышу у себя в голове, почти как другого вампира. - Она повернулась к Жан-Клоду. - А почему я ее раньше не слышала?
- Ее сила вспыхивает, когда ей угрожают.
Это было ново и для меня. Насколько я знала сама, я никакой силы в тот момент не применяла. Но вслух я не стала этого говорить. Не время было задавать глупые вопросы, да и умные тоже.
Лив шагнула в сторону, почти испугавшись.
- Через час открытие, у меня еще много работы. - И она направилась к двери, не сводя с меня глаз.
Я смотрела ей вслед, довольная ее реакцией, но не понимая ее.
- Пойдемте, Анита, - сказал Жан-Клод, - я хочу показать вам мой клуб.
Я пошла вслед за ним, по клубу. Старый склад перестроили, выпотрошили, так что осталось три этажа с перилами на каждом ярусе. Главный танцевальный зал был огромный, сияющий, освещенный скрытым светом, лившимся непонятно откуда.
С потолка свисали какие-то предметы. Сначала я решила, что это тела, но это были манекены - резиновые куклы в натуральную величину, из тех, что используют в испытаниях автомобилей на разрушение. Некоторые были голыми, некоторые завернуты в целлофан, черную кожу или винил. Была резиновая кукла в металлическом бикини. Они свисали с потолка на цепях разной длины. Фигуры составляли мобиль.
- Очень необычно, - сказала я.
- Их создал специально для клуба подающий надежды молодой художник.
- У него получилось.
Я сунула пистолет обратно в сумочку, но закрывать ее не стала. Так его можно было вытащить неожиданно быстро, а к тому же я не могла разгуливать всю ночь с заряженным пистолетом в руке. В конце концов, руку начинает сводить, как бы ни был мал пистолет. Жан-Клод поплыл через танцевальный зал, я за ним.
- Лив меня испугалась. Почему?
Он грациозно обернулся, улыбаясь:
- Вы же Истребительница.
Я покачала головой:
- Она сказала, что ощущает меня у себя в голове, как другого вампира. Что она имела в виду?
Он вздохнул:
- Ma petite, вы некромант, и ваша сила растет, когда вы ею пользуетесь.
- Так чем же это могло испугать шестисотлетнего вампира?
- Вы неумолимы, ma petite.
- Это одно из моих лучших качеств.
- Если я отвечу на ваш вопрос, вы будете вместе со мной радоваться моему клубу и будете моей дамой, пока не появится убийца?
- Спасибо, что напомнили.
- Вы не забывали.
- Да, не забывала. Ладно, ответьте на мой вопрос, и я буду изображать вашу даму.
- Изображать?
- Бросьте играть словами и ответьте на вопрос. На два вопроса. - Я вспомнила еще один вопрос, на который мне нужен ответ.
Он приподнял брови, но кивнул.
- В фольклоре, в распространенных мифах вампирам приписывают умения, которыми мы не владеем: управлять погодой, перекидываться животными. Считается, что некроманты могут управлять мертвыми всех видов.
- Управлять? Вы имеете в виду не только подъем зомби?
- Да, ma petite, не только.
- И Лив испугалась, что я подчиню ее себе?
- Нечто вроде этого.
- Но это нелепо. Я не могу командовать вампирами.
И при этих словах я сразу пожалела, что их сказала. Это была неправда. Я однажды подняла вампира. Один раз. И мне хватило этого одного раза.
Очевидно, что-то на моем лице выразилось, потому что Жан-Клод тронул меня за щеку.
- Что случилось, ma petite? Что наполнило ваши глаза таким... ужасом?
Я открыла рот и солгала:
- Если бы я умела командовать вампирами, Серефина не уделала бы меня начисто два месяца назад.
На его лице выразилось сочувствие.
- Она мертва, ma petite, мертва воистину и окончательно - вашими стараниями.
Он наклонился ко мне, коснулся губами моего лба, шелковыми мягкими губами, придвинулся ближе, и мне стало легче.
От чего дико выросло чувство вины. Да, меня все еще преследовали кошмары о Серефине, и это была правда. Стоило произнести ее имя, и у меня сводило под ложечкой. Из всех вампиров, с которыми мне приходилось иметь дело, она ближе всех была к тому, чтобы мной завладеть. Не убить - это рано или поздно все равно случится. Нет, она чуть не сделала меня вампиром. Она предложила мне нечто куда более драгоценное, чем секс или власть, - она предложила мир. Это была ложь, но ложь бывает разная. Эта была хороша.
И почему не сказать Жан-Клоду правду? А потому что не его это собачье дело. А если откровенно, меня пугало то, что я тогда сделала, и я не хотела с этим иметь дела. Не хотела об этом думать. Не хотела знать, каковы логические следствия из возможности поднять вампира в дневные часы. Я очень хорошо умею в упор не видеть того, с чем не хочу иметь дела.
- Вы дрожите, ma petite.
Он отступил, рассматривая мое лицо.
Я мотнула головой:
- За мной охотится убийца, а вы спрашиваете, почему я дрожу.
- Ma petite, я вас слишком хорошо знаю. Вы дрожите не поэтому.
- Мне не нравится, что вы меня используете как бабу-ягу для запугивания вампиров. Я не так страшна.
- Нет, но я поддерживал эту иллюзию.

Предыдущая страница 13 Следующая страница


Смертельный танец 14

Я отодвинулась:
- То есть вы говорили другим вампирам, что я могу ими управлять?
- Намекал изредка. - Он улыбнулся, этакое простое выражение лица, когда понятно, что мысли у него совсем не невинные.
- А зачем, ради всего святого?
- Я кое-чему научился от нашего дипломата Ричарда. Он многих волков перетянул на свою сторону, просто пообещав хорошо с ними обращаться и не заставлять их делать того, чего они не хотят.
- И что? - спросила я.
- Я приглашал вампиров в свою паству, обещая им не страх и не подавление, а безопасность.
- Лив, например?
Он кивнул.
- А как вы страхуете себя от дворцового переворота? - спросила я.
- Есть способы.
- Например, угрожать им некромантом, - сказала я.
- Разумеется, - улыбнулся он.
- Этому не всякий поверит.
- Я точно не поверю, - сказал новый голос.

15

Я повернулась к новому вампиру. Высокий, стройный, кожа цвета свежевыстиранных белых простыней, но под простынями нет движущихся мускулов, простыни не плывут вниз по лестнице и не шагают по комнате с божественным величием. Волосы спадали ниже плеч, даже не рыжие, а красные, почти цвета крови, и на фоне его бледности этот цвет просто кричал. Одет он был в черный плащ-пелерину моды каких-то тысяча семисотых годов, но под ним мелькала худощавая и голая грудь. Тяжелую ткань почти полностью покрывала густая вышивка, такая ярко-зеленая, что просто блестела. Она была под цвет его глаз, зеленых, как у кошки, зеленых, как изумруды. Ниже талии на нем были лайкровые тренировочные штаны в обтяжку, абсолютно не оставлявшие простора воображению. Кушак на талии - как пиратский пояс, черный с зеленой бахромой. Завершали наряд сапоги до колен.
Я думала, что знаю в городе всех кровососов, но вот за две минуты встретила уже двух новых.
- И много сейчас в городе новых вампиров? - спросила я.
- Есть несколько, - ответил Жан-Клод. - Это Дамиан. Дамиан, это Анита.
- По-дурацки я себя чувствую в этом наряде, - сказал он.
- Зато выглядишь блистательно, правда, ma petite?
Я кивнула:
- Блистательно - вполне подходящая формулировка.
Жан-Клод обошел своего нового вампира, снимая воображаемые пушинки с его плаща.
- Вы не одобряете, Анита?
Я вздохнула.
- Это как-то... - Я пожала плечами. - Почему вы всех вокруг себя одеваете так, будто они вышли из сексуальной фантазии с раздутым бюджетом на костюмы?
Он засмеялся, и этот звук обернул меня, поглаживая всюду, ниже, чем Жан-Клод когда-либо касался.
- Прекратите, - сказала я.
- Вам же нравится, ma petite.
- Быть может, но все равно прекратите.
- У Жан-Клода всегда было потрясающее чувство моды, - сказал Дамиан, - а секс всегда был для него любимым хобби. Я не ошибся?
Что-то было в его словах такое, от чего они были не комплиментом.
Жан-Клод посмотрел ему глаза в глаза.
- И все же при всем моем фатовстве ты здесь, в моих землях, и просишь моей защиты.
Зрачки Дамиана исчезли во вспышке зеленого пламени.
- Спасибо, что напомнил.
- Не забывай, кто здесь Мастер, Дамиан, или будешь изгнан. Сам совет вступился за тебя перед твоим прежним Мастером, спас тебя от нее. Она не хотела отдавать тебя. Я говорил в твою пользу и выкупил тебя, потому что я помню, что значит сидеть на цепи. Когда тебя заставляют делать то, чего ты не хочешь. Когда тебя используют и пытают.
Дамиан выпрямился, но не отвернулся.
- Ты хорошо сказал. Я... я благодарен, что я здесь. - Он отвернулся, опустил глаза, и по его телу пробежала дрожь. - Я рад, что освободился от нее. - Когда он поднял глаза, они уже имели нормальный вид. Он сумел выдавить улыбку, которая до глаз, однако, не дошла. - Надеть маскарадный костюм - это не худшее из всего, что мне приходилось делать.
В его голосе была скорбь, от которой мне захотелось попросить Жан-Клода разрешить ему переодеться в нормальные штаны, но я не стала. Жан-Клод сейчас ходил по канату. Дамиану было больше пятисот лет. Он не был Мастером, но все равно силы у него было до черта. С Лив и Дамианом Жан-Клод в состоянии справиться, но если их здесь больше, то Мастер он города или не Мастер, а с такой работой в лоб не справиться. Значит, эти маленькие игры господства необходимы. Никто не должен забывать, кто здесь Мастер, потому что стоит им забыть это однажды, и с Жан-Клодом будет покончено. Если бы он меня спросил до того, как раздавать приглашения, я бы ему отсоветовала.
Открылась дверь в противоположной стене зала. Черная дверь в черной стене, и она казалась почти волшебной, когда оттуда вышла женщина. Примерно моего роста, каштановые волосы до талии рассыпались по меху манто, доходящего до щиколоток. Еще на ней были ярко-бирюзовые спортивные штаны и спортивный же бюстгальтер. От штанов до лифчика накрест шли лямки, подчеркивая тонкость талии. Черные виниловые сапоги до колен с чашечками, закрывающими колени. Она спустилась по лестнице и пошла к нам свободным раскачивающимся шагом, почти бегом. Вошла она как в свою комнату - а может быть, она всегда и всюду так входила, чувствуя себя как дома.
Она остановилась возле нас, улыбнулась, светло-карие глаза отливали зеленым из-за бирюзовой ленты на шее.
- Как тебе?
- Прекрасно выглядишь, Кассандра, - сказал Жан-Клод.
- Ты в своем костюме выглядишь лучше, чем я в своем, - позавидовал Дамиан.
- Вопрос вкуса, - заметила я.
Женщина посмотрела на меня, потом смерила взглядом Дамиана, и мы обе засмеялись.
Дамиан не понял, Жан-Клод поглядел на меня.
- Поделитесь с нами, пожалуйста, ma petite, что вы увидели смешного.
Я снова переглянулась с Кассандрой, подавила второй приступ смеха и покачала головой, потом сделала глубокий вдох, и лишь когда была уверена, что могу говорить без смеха, сказала:
- Мы о своем, о девичьем. Вам будет непонятно.
- Очень дипломатично, я просто потрясена.
- Если бы ты знала, как трудно ma petite дается дипломатия, ты была бы потрясена еще сильнее, - сказал Жан-Клод. Он с самого начала все понял - кто бы сомневался.
Дамиан все еще хмурился, недоумевая. От этого я чуть не прыснула снова.
Жан-Клод посмотрел на Кассандру, на меня.
- Вы знакомы?
Мы синхронно замотали головой.
- Кассандра, Анита. Моя новая волчица, познакомься со светом моей жизни. Сегодня Кассандра будет одним из ваших телохранителей.
- Ты просто молодец, я бы ни за что не догадалась.
Она улыбнулась шире:
- Ричард говорил, ты поначалу не знала, что он - вервольф.
Тут же запылала искорка ревности. Да, конечно, если она вервольф и на стороне Жан-Клода, то она должна быть среди последователей Ричарда.
- Тебя не было на собрании.
- Я была нужна Жан-Клоду. Он не мог отпустить одновременно и меня, и Джейсона.
Я поглядела на Жан-Клода. Что делал для него Джейсон, я знала. Он пускал Джейсону кровь, когда просыпался, а для вампира сосать кровь - это чертовски близко к сексу.
- Вот как? - спросила я.
- Не волнуйтесь, ma petite. Кассандра не делится со мной кровью, они с Ричардом очень во многом похожи. Думаю, что Ричард выбрал ее за сходство с вами - не физическое сходство, но определенное je ne sais quoi.
- Je ne sais quoi - так по-французски называется вообще ничего?
- Нет, так называется неопределимое нечто, словами выражаемое с большим трудом, ma petite. Некое качество, выходящее за пределы словаря.
- Правда, хорошо излагает? - спросила Кассандра.
- С ним это бывает, - сказала я. - Но вы же не можете доить Джейсона каждое утро. Даже вервольфу нужно время для восстановления.
- Стивен - добровольный донор.
- Тогда почему Стивен не был с вами этой ночью?
- Это обвинение? - спросил Жан-Клод.
- Да вы просто ответьте на вопрос.
- Он попросил вечером выходной, чтобы встретиться с братом. Кто я такой, чтобы мешать выполнению семейных обязанностей?
Он при этом смотрел на меня так, будто разговор не доставляет ему удовольствия. М-да, мне тоже.
А родной брат Стивена предал его, послужив приманкой в капкане.
- А где Стивен?
- Он в задней комнате, - ответила Кассандра. - Помог мне влезть в эту шкуру. Я не до всех завязок могла дотянуться. - Она сбросила с плеч манто и повернулась, чтобы я могла ее рассмотреть.
Завязки сплетались в густую паутину и сходились там, где их без посторонней помощи не завязать. Кассандра накинула манто обратно и повернулась ко мне.
- А ты серьезно отнеслась к обязанностям самки-альфа?
- Я серьезно отношусь к тому, чтобы Стивена больше не трогали.
Кассандра кивнула с задумчивым серьезным лицом.
- Мне это нравится. Иногда самка-альфа - это чисто формальная позиция, просто название для любовницы вожака. Они редко бывают такими активными, как Райна.
Произнеся это имя, Кассандра скривилась, будто раскусила что-то горькое.
Жан-Клод перебил нас:
- Девочки, я оставлю вас за вашим девичьим разговором, мне надо еще распорядиться кое о чем перед открытием клуба.
Он поцеловал мне руку и исчез, оставив нас одних в середине зала. Дамиан шел за ним по пятам, будто ему велели.
Я на миг занервничала. Мы с Кассандрой стояли на слишком открытом месте.
- Пойдем туда. - Я показала рукой на лестницу, ведущую на следующий этаж.
Мы сели на ступени, мне пришлось пригладить юбку, но это не слишком помогло. Приходилось держать колени вместе, чтобы не ослепить всю комнату. Эхе-хе.
- Райна хотела снять тебя в своих фильмах, - сказала я. - Угадала?
- Она хочет снять любого, кто не совсем урод. Хотя иногда испытание в ее постели может тебя от этого освободить. Мне она для испытания предложила Габриэля. Этот дурацкий леопард - даже не член стаи.
- Иначе она бы сделала его вожаком, - сказала я.
Кассандра покачала головой:
- Габриэлю не победить Маркуса, не говоря уже о Ричарде. Он вожак у леопардов только потому, что никого сильнее там нет. Он альфа, но извращенец, и в этом его слабость.
- Сексуальные перверсии не обязательно означают, что их носитель не может победить в схватке, - сказала я.
- Не в этом дело, - пояснила Кассандра. - Он любит опасный секс, а ликантроп может выдержать очень серьезные травмы. - Она поглядела на меня со страхом в глазах. - Он говорит, что ты однажды чуть не выпотрошила его, когда он прижал тебя к земле.
Я отвернулась:
- Да, было.
Кассандра тронула меня за руку, и при этом не было ощущения силы. Она ничуть не хуже Ричарда умела скрывать, кто она такая. Рядом с ней Сильвия выглядела жалким любителем.
От прикосновения я повернулась к ней.
- Он к тебе неровно дышит, Анита. Я не сказала этого Ричарду, потому что я в стае - ну, новенькая. Всего две недели в городе. Я боялась, что, если я ему скажу про Габриэля, он сделает какую-нибудь глупость. Но сейчас, когда я тебя увидела, - может, достаточно сказать тебе. А ты уже решишь, надо ли Ричарду знать.
Она была так серьезна, что я встревожилась.
- Что говорил Габриэль?
Кассандра глубоко вздохнула.
- У него фантазии на твой счет. Он хочет вооружить тебя ножами, чтобы ты попыталась убить его перед камерой, пока он будет тебя насиловать.
Я уставилась на нее. Мне хотелось сказать: “Ты шутишь”, но я знала, что это не так. Габриэль достаточно для этого извращен.
- И чем кончается кино в его варианте?
- Твоей смертью.
- Пока он меня насилует?
Она кивнула.
Я обняла себя за плечи, за локти, напрягла спину, ощупывая бывшее со мной оружие. Я вооружена. Мне ничего не грозит, но... а, черт!
Она тронула меня за плечо:
- Что с тобой?
- Ну, как трогательно! - раздался за нами мужской голос.
Кассандра в тот же миг оказалась на ногах лицом к говорившему. Я выхватила из сумочки “сикамп”. Он чуть зацепился за подкладку, и это обошлось мне в две секунды, но я его вытащила, и он был готов к стрельбе. Так-то лучше. Я развернулась на ступеньке, не вставая, на одно колено. Иногда, когда встаешь, представляешь собой более удобную мишень.
На пять ступенек выше над нами стоял Сабин. Пугающе близко, поскольку ни я, ни она его не почуяли. Он был одет так же, как у меня в офисе: плащ с головы до ног и капюшон. Сейчас мне было видно, что ног под плащом нет. Он парил над ступенькой.
- Жаль, что вы не видите выражения своего лица, миз Блейк.
Я постаралась опустить бьющееся в горле сердце обратно в грудь и ответила:
- Я не знала, что вы сегодня здесь будете, Сабин.
Кассандра шагнула к нему, из ее горла послышалось тихое рычание.
- Я тебя не знаю.
- Успокойся, волчица, - сказал Сабин. - Я гость Жан-Клода, не так ли, миз Блейк?
- Да, - подтвердила я, - он гость.
Я отвела ствол в сторону, но пистолет не убрала. Чертовски умелый он был вампир, если смог подобраться незаметно ко мне и к вервольфу.
- Ты его знаешь? - спросила Кассандра. Она стояла надо мной, загораживая дорогу вампиру. Обязанности телохранителя она приняла на себя всерьез.
- Мы знакомы.
- Он опасен?
- Да, - ответила я, - но сюда он пришел не причинять мне вред.
- А кому? - спросила Кассандра, все еще не отступая ни на шаг.
Сабин поплыл вниз по ступеням, и плащ странно развевался за ним, как рукав на ампутированной руке.
- Я пришел посмотреть на вечернее представление, только и всего.
Кассандра шагнула назад, на ступеньку надо мной. Я встала, но пистолет не спрятала. Нервничала почему-то больше обычного. И еще я помнила, как Сабин пустил мне кровь на расстоянии, когда засмеялся. Так что держать пистолет в руке казалось мне вполне уместным.
- Где Доминик? - спросила я.
- Где-то здесь.
Капюшон казался просто чашей тьмы, гладкой и пустой, но я знала, что Сабин наблюдает за мной. Его взгляд давил.
Он остановился на ступеньку выше Кассандры, на две выше меня.
- Кто ваша прекрасная спутница?
- Сабин, это Кассандра. Кассандра, Сабин.
Из-под плаща вылезла рука в черной перчатке и потянулась к Кассандре, будто собираясь погладить по лицу.
Кассандра отдернулась:
- Не трогай меня!
Рука застыла посреди пути. Совершенно неподвижно. Я видала, как другие вампиры наполнялись такой же невероятной неподвижностью, но всегда думала, что это достигается какими-то визуальными приемами. Сабин никаких приемов не применял, просто та же пустота пролилась наружу. Таким образом, иллюзия получалась еще лучше - будто почему-то пустой плащ висит над ступенями.
Из тишины раздался его голос, и я вздрогнула.
- Так отвратительно мое прикосновение?
- От тебя пахнет болезнью и смертью.
Сабин втянул руку под плащ.
- Я - Мастер, прибывший с визитом. У меня есть право просить... некоторого общества. Я могу попросить о тебе, волчица.
Кассандра зарычала.
- Никто никого силой ни в чью постель не уложит, - сказала я.
- Вы так в этом уверены, миз Блейк?
Он поплыл вокруг Кассандры, зацепил ее плащом, и Кассандру передернуло.
Я не чуяла его запаха, у меня нет обоняния вервольфа. Но я видела, что у него под плащом. Тут передернешься.
- Кассандра только отправлена в распоряжение Жан-Клода. А принадлежит она стае, и потому - да, я уверена.
Кассандра обернулась ко мне:
- Ты меня защищаешь?
- Но ведь это входит теперь в мои должностные обязанности?
Она всмотрелась мне в лицо.
- Да, наверное.
Она говорила тихо, будто никогда и не рычала. До невероятности обычно она выглядела, если не считать наряда.
- Вы видели, каков я, миз Блейк. Вас тоже передергивает от моего прикосновения.
Я шагнула назад, с лестницы на пол. Более надежная опора.
- Я уже пожимала вам руку.
Сабин соскользнул на пол, темнота под капюшоном растаяла, и он откинул капюшон назад, открывая золотистые волосы и изъеденное болезнью лицо.
Кассандра испустила шипение и попятилась, пока не наткнулась на ограду. Сабин мог бы вытащить пистолет и пристрелить ее, а она бы не успела среагировать.
Он улыбнулся ей, красивые губы растянули гниющую плоть.
- Ты никогда ничего такого не видела?
Она шумно - даже мне было слышно - сглотнула слюну.
- Никогда не видала такого ужаса.
Сабин повернулся ко мне. Один глаз был чистым и синим, другой выпирал из орбиты бугром гноя и сукровицы.
Теперь уже я сглотнула слюну.
- Вчера у вас глаз был в норме.
- Я говорил вам, что болезнь прогрессирует, миз Блейк. Вы думали, я преувеличиваю?
Я покачала головой:
- Нет.
Снова появилась из укрытия рука в перчатке. Я помнила, как эта рука поддавалась, когда я ее пожимала вчера. Я не хотела, чтобы он ко мне прикасался, но в красивом глазу было какое-то выражение, то ли боль, то ли что-то, чего я не могла узнать, но я не шевельнулась. Я сочувствовала этому горю, этой боли. Глупо, но правда.
Черная перчатка остановилась около моего лица, почти касаясь. Я забыла о пистолете у себя в руке. Пальцы Сабина тронули мое лицо, и перчатка была наполнена жидкостью, как какой-то похабный воздушный шар.
Он глядел на меня, и я не отвела глаз. Он взял меня за нижнюю челюсть и сдавил. В перчатке были и твердые куски, какие-то косточки, но это уже не была рука - только перчатка придавала ей форму.
Я чуть вскрикнула - не сдержалась.
- Может быть, мне попросить тебя? - сказал он.
Я вывернулась из его хватки, боясь двинуться слишком быстро, боясь, что перчатка оторвется. Меньше всего мне хотелось видеть, как оттуда хлынет поток вонючей жидкости. И без того это было похоже на фильм “ужасов”.
Сабин не пытался меня удержать - может быть, он боялся того же.
- Ты снова злоупотребляешь моим гостеприимством? - спросил Жан-Клод. Он стоял посреди зала и глядел на Сабина, пылая темно-синими глазами. Кожа его была бледна и гладка, как у мраморного изваяния.
- Ты мне еще не оказал настоящего гостеприимства, Жан-Клод. Не предложил мне по обычаю спутницу.
- Я не думал, что тебя еще достаточно осталось для подобных потребностей, - ответил Жан-Клод.
Сабин скривился.
- Это жестокая болезнь. Не все мое тело сгнило, и потребность остается, хотя сосуд ее стал таким мерзким, что никто не притронется ко мне по своему выбору.
Он качнул головой, и на щеке лопнула кожа. Оттуда вы ступило что-то черное, гуще, чем кровь.
Кассандра тихо ахнула. Кажется, моя телохранительница сейчас лишится чувств. Может быть, слишком силен этот запах.
- Если кто-то из моих подданных достаточно разгневает меня, пока ты на моей территории, я тебе его отдам. Но дать тебе кого-то только потому, что тебе так захотелось, я не могу. Не у всякого психика такое выдержит.

Предыдущая страница 14 Следующая страница


15 Лорел Гамильтон

- Бывают дни, Жан-Клод, когда я и в своей психике сомневаюсь. - Сабин перевел взгляд с Кассандры на меня. - Твоя волчица, думаю, сломалась бы. Но твоя слуга, мне кажется, выдержит.
- Она для тебя недоступна, Сабин. Если ты попытаешься испытать мое гостеприимство подобным оскорблением, то я, несмотря ни на какой эдикт совета, тебя попросту уничтожу.
Сабин обернулся к нему, и вампиры встретились взглядами.
- Было время, когда только совет мог так говорить со мной, Жан-Клод.
- Это было раньше.
- Да, раньше, - вздохнул Сабин.
- Ты волен смотреть спектакль, но не искушай меня снова, Сабин. Там, где речь идет о ma petite, у меня нет чувства юмора.
- Ты делишься ею с вервольфом, но не со мной.
- Это наше дело, - ответил Жан-Клод, - и об этом мы больше никогда говорить не будем. Иначе это будет вызов, а ты к нему не готов.
Сабин отвесил полупоклон - без опоры на ноги это сделать непросто.
- Ты - Мастер города. Твое слово - закон.
Слова были правильными, но тон - насмешливым.
Лив подошла сзади и обратилась к Жан-Клоду:
- Мастер, пора открывать двери.
Думаю, это было сделано намеренно. Обычно Жан-Клод не позволял своим вампирам называть его Мастером.
- Что ж, тогда все по местам, - прозвучал голос Жан-Клода. Мне показалось, что он был чуть придушенным.
- Я найду себе стол, - сказал Сабин.
- Найди, - ответил Жан-Клод.
Сабин вернул капюшон на место, скользнул вверх по лестнице, направляясь к столам на втором ярусе. А может, собирался так и парить в стропилах.
- Примите мои извинения, ma petite. Боюсь, что болезнь затронула его разум. Остерегайтесь его. Кассандра будет нужна в представлении, с вами останется Лив.
Я поглядела на высокую вампиршу.
- Она не станет подставлять себя под пулю ради меня.
- Если она не выполнит моей воли, я отдам ее Сабину.
Лив побледнела - чертовски непросто для вампира, пусть даже сытого.
- Мастер, прошу вас, не надо!
- Теперь я верю, что она подставит себя под пулю, - сказала я.
Если выбирать между пулей и постелью Сабина, я бы выбрала пулю. Судя по лицу, Лив, она была со мной согласна.
Жан-Клод ушел готовить свой выход.
Кассандра встретилась со мной взглядом. Она была не просто бледной - зеленой, и резко отвела глаза, будто испугалась, что я увижу что-то не то.
- Извини, Анита, - сказала она и вышла через ту же дверь, в которую вошла. Она была смущена, и я ее понимала.
Кассандра не выдержала испытания на телохранителя. Она была сильным ликантропом, но Сабин полностью выбил ее из колеи. Наверняка она хорошо бы действовала, если бы вампир попытался прибегнуть к насилию, но он просто стоял и гнил у нее на глазах. Что полагается делать, если монстр вдруг сочится гноем?
Двери открылись, и толпа хлынула, создавая волны громоподобного шума. Я сунула пистолет в сумочку, но закрывать ее не стала.
Лив была у моего локтя.
- Твой стол вон там.
Я пошла с ней, потому что не хотела оставаться одна в ворочающейся толпе. К тому же она теперь куда серьезнее стала заботиться о моей безопасности. Тоже можно понять. Разлагающееся тело Сабина - потрясающе эффективная угроза.
Я бы лучше себя чувствовала, если бы думала, что Жан-Клод грозил не всерьез. Но я слишком хорошо его знала. Он отдал бы Лив Сабину. На самом деле. И по глазам вампирши можно было понять, что она тоже это знает.

16

Наш стол был самый большой в цепочке лакированных черных столиков, почти идеально гармонировавшей с чернотой стен. Моя одежда соответствовала обстановке. В другой цветовой схеме мне пришлось бы что-то подыскивать. Стол стоял поодаль от стены, возле перил, так что растущая толпа не загораживала мне вид на танцевальную площадку. И еще это означало, что спина у меня открыта. Я подвинулась со стулом так, чтобы сидеть спиной к стене, но все время ощущала край перил возле правого бока, откуда можно было подойти и пристрелить меня, имея относительно прикрытие от чужих взглядов.
Конечно, со мной была Лив. Пистолет был в пределах досягаемости, и было искушение положить его на колени. Но этого не следовало делать: у нас был план, и этот план не предусматривал отпугивание убийцы.
Я тронула Лив за руку, она наклонилась ко мне.
- Ты не должна загораживать мне обзор.
Она посмотрела недоуменно:
- Я должна охранять твою жизнь.
- Тогда сядь и притворись, что мы подруги. Капкан не сработает, если будет видно, что я под охраной.
Она встала возле меня на колени - слишком большая разница в росте, чтобы просто нагнуться.
- Я не стану рисковать, что меня отдадут Сабину. Мне плевать, знает ли убийца, что я здесь.
Ее было бы трудно убедить, но я решила попытаться.
- Послушай, либо ты действуешь по плану, либо пошла от меня вон.
- Я слушаюсь Жан-Клода, а не его шлюх.
Насколько я помню, никогда в жизни не сделала ничего такого, чтобы заслужить звание шлюхи.
- Жан-Клод сказал, что, если ты его подведешь, он отдаст тебя гниющему трупу, так?
Лив кивнула, не отрывая глаз от толпы за моей спиной. Она действительно хотела выполнить работу, и эти усилия были заметны.
- Он не сказал, что накажет тебя, если я пострадаю?
Лив покосилась на меня:
- Ты о чем?
- Если ты спугнешь убийцу и разрушишь наш план, это и будет значить, что ты его подвела.
Она покачала головой:
- Нет, он имел в виду не это.
- Он сказал: “Никогда больше меня не подведи”.
Было видно, как она пытается разобраться в логике. Явно логика не была ее сильной стороной.
- Умно, Анита, но если тебя убьют, Жан-Клод меня накажет. И ты это знаешь.
Я ошиблась. Она была куда умнее, чем казалась.
- Но если ты погубишь план, он тебя все равно накажет.
У нее в глазах мелькнул страх.
- Тогда я пропала.
Мне стало ее жаль. Жалеть двух - нет, трех - монстров за один вечер. Теряю былую суровость.
- Если меня не убьют, я прослежу, чтобы тебя не наказывали.
- Клянешься?
Она это спросила, будто для нее это много значило. Клятва не была для нее всего лишь набором слов. Многие вампиры происходят из тех времен, когда, слово человека связывало его.
- Я даю тебе мое слово.
Она еще секунду простояла на коленях, потом встала.
- Постарайся, чтобы тебя не убили. - И она ушла в толпу, оставив меня одну, как я и просила.
Остальные столы быстро заполнялись. Толпа растекалась по краям зала на возвышения вокруг танцевальной площадки. Возле перил скопилось столько народу, что, если бы мой стол стоял у стены, я бы ничего не видела. В другой ситуации я бы оценила такую предусмотрительность. Второй телохранитель мог подойти в любой момент - я созрела для компании.
Публика заполнила два верхних уровня. Я выискивала черный плащ Сабина, но не видела. Путь к площадке преграждали с полдюжины вампиров. Они вежливо, но твердо оттесняли публику к стенам. Вампиры и вампирши были одеты примерно одинаково: черные лайкровые штаны, сапоги, черные рубашки-сетки. У вампирш под сетками были лифчики, но это было единственное отличие. Мне это понравилось. Черные юбки или короткие штаны для женщин меня бы рассердили. Мелькнула мысль, что Жан-Клод их так одевал, имея в виду мое мнение. Он в некоторых смыслах знал меня очень хорошо, а в других совсем нет.
Я оглядывала публику, высматривая Эдуарда или что-нибудь подозрительное, но в кипящей веселой толпе трудно было заметить кого-нибудь. Эдуарда я не нашла. Оставалось только верить, что он где-то рядом. И хотя я в это верила, напряжение не отпускало. Эдуард предупредил меня, чтобы я вела себя непринужденно, не выказывая подозрения. Наружно я так и старалась, но внутри я почти сходила с ума, оглядывая толпу и болезненное пустое место справа, где шли перила. Руки я положила на колени и заставила себя смотреть вниз. Если бы сейчас появился убийца, я бы не смотрела, но приходилось сдерживать себя. Не делай я этого, я бы настолько уже шарахалась от теней, что не среагировала бы на настоящую опасность. Я уже начинала жалеть, что не оставила Лив рядом.
Мне пришлось начать глубоко дышать, сосредоточившись на ритме вдохов и выдохов, и когда шум крови в ушах стал тише, я медленно подняла голову и стала спокойно смотреть на публику и на пустую танцплощадку. Опустошенная, отстраненная, успокоенная. Так-то лучше.
К перилам перед моим столом подошел вампир. Вилли Мак-Кой был одет в костюм такого ядовитого зеленого цвета, что иначе как шартрезом его назвать было нельзя. Зеленая рубашка и широкий галстук с изображением Годзиллы, крушащего Токио. Никто и никогда не сможет обвинить Вилли, что он одевается по обстановке.
Я улыбнулась - не смогла сдержаться. Вилли был один из первых вампиров, перешедших из монстров в друзья. Он взял стул и сел так, что его спина была обращена к открытому месту, и сделал это нарочно. Мне не надо было даже притворяться, что я ему рада.
Вилли пришлось чуть наклониться ко мне, чтобы я расслышала его за шумом толпы. В нос ударил запах лака от его черных волос. От его близости я даже не напряглась - Вилли я доверяла больше, чем Жан-Клоду.
- Как жизнь, Анита? - Вилли ухмыльнулся так, что клыки стали видны. Он пробыл мертвецом пока что меньше трех лет и был одним из немногих вампиров, которых я знала до и после смерти.
- Бывало и лучше.
- Жан-Клод сказал, что мы должны тебя охранять, но делать это незаметно. Мы тут и бродим туда-сюда, но ты что-то всполошилась.
Я улыбнулась, покачав головой.
- Это так заметно?
- Ну, для тех, кто тебя знает.
Мы с улыбкой переглянулись. Глядя с такого близкого расстояния в лицо Вилли, я поняла, что он в моем списке. В том, в котором Стивен. Если кто-то убьет Вилли, я найду убийцу. Меня удивило, что в этот список попал хоть какой-то вампир. Но Вилли туда попал, а если подумать, то еще один вампир там тоже был.
Жан-Клод возник на той стороне зала. Вот, помяни о черте, и он уж тут как тут. Откуда-то на него ударил прожектор. Наверное, из-под крыши, но так хорошо замаскированный, что трудно сказать точнее. Отличная позиция для стрелка со снайперской винтовкой.
Перестань, Анита. Не грызи себя.
Я даже не представляла себе, как людно будет на этом открытии. Одиночка Эдуард, ищущий одинокого убийцу в этой толпе, - слабый шанс. Пусть вампиры и вервольфы - всего лишь любители, но их глаза и уши не помешают.
Свет начал тускнеть, и остался только прожектор, освещающий Жан-Клода. Он будто сиял. Я не знала, фокус ли это, или он действительно излучает свет, - трудно сказать. Как бы там ни было, а я осталась в темноте, где, быть может, затаился убийца, и не могла предаться счастью отдыха.
Ну и черт с ним. Я положила “сикамп” на колени - стало лучше. То, что одно прикосновение к пистолету улучшает мое настроение, - плохой, наверное, признак. А то, что мне не уютно без собственных пистолетов, - еще хуже.
Вилли тронул меня за плечо, и я так вздрогнула, что на нас обернулись. Совсем хреново.
Он шепнул:
- Я прикрыл тебе спину. Не беспокойся.
Из Вилли может выйти великолепное пушечное мясо, но прикрыть он ничего не может. До своей смерти он был мелкой сошкой, и смерть этого не изменила. Я поняла, что, если начнется стрельба и у плохих ребят будут серебряные пули, я буду беспокоиться за Вилли. А волноваться за своего телохранителя успеху дела не способствует.
Из темноты поднялся голос Жан-Клода - звук, ласкающий мою кожу, наполняющий зал. Стоящая рядом женщина вздрогнула, как от прикосновения. Ее спутник обнял ее за плечи, и они прижались друг к другу в темноте, полной голоса Жан-Клода.
- Добро пожаловать в “Данс макабр”. Этот вечер будет полон сюрпризов, и среди них будут чудеса.
В публику ударили два прожектора поменьше. На перилах второго этажа стояла Кассандра, откинувшая манто назад, открыв тело. Она шла по железным перилам шириной в дюйм, как по паркету, почти танцуя. Грянули дикие аплодисменты. Второй прожектор осветил Дамиана на первом этаже. Он выплыл из толпы, и вышитое одеяние летело за ним пелериной. Если он и чувствовал себя глупо в этом наряде, никто не заметил.
Он шел через толпу, сопровождаемый прожектором. Кого-то он трогал за плечо, где-то провел рукой по волосам, какую-то женщину обнял за талию, и никто - ни мужчины, ни женщины - не возражал. Они склонялись к нему, шептали ему что-то. Он подошел к женщине с длинными каштановыми волосами, расчесанными на прямой пробор. Одета она была в этой толпе сравнительно скромно. Темно-синяя деловая юбка и жакет. Белая блузка с большим бантом из тех, которые должны выглядеть как галстук, но никогда этого не делают. По сравнению с окружившими Дамиана женщинами она выглядела очень обыкновенной. Он обошел ее так близко, что несколько раз коснулся телом. При каждом прикосновении она шарахалась, и даже через весь зал я видела страх в ее глазах.
Мне хотелось сказать, чтобы он оставил ее в покое, но не хотелось кричать. Жан-Клод ничего противозаконного не допустит, по крайней мере, при таком количестве свидетелей. Зачаровать группу людей - закон этого не запрещал. Массовый гипноз не был постоянным. Но если зачаровать одного человека - это навсегда. То есть Дамиан может прийти под окно этой женщины и вызвать ее в любое время.
Вилли наклонился вперед, не сводя глаз с женщины и с Дамиана. Кажется, в этот момент он не высматривал в толпе убийцу.
С лица женщины исчезло всякое выражение, и она будто заснула. Пустые глаза смотрели на Дамиана. Он взял ее за руку и прислонился к перилам, потом перебросил через перила ноги, все еще держа женщину за руку. Она сделала два неуверенных шага к краю. Он взял ее за талию и приподнял в воздух без усилий, поставив на танцевальный пол прямо туфлями на высоких каблуках.
Погасли прожектора, светившие на Жан-Клода и Кассандру, и только Дамиан и эта женщина были в круге света. Он вывел ее к центру зала. Она шла, глядя только на него, будто весь остальной мир перестал существовать.
Проклятие! То, что делал Дамиан, было незаконно, хотя мало кто в публике мог это понять. Вампирам разрешалось использовать свои способности для развлечения публики, так что даже СМИ, если они тут были, ничего бы подозрительного не заметили. Но я знала разницу и знала закон. Жан-Клод должен был знать, что я распознаю то, что здесь делается. Это актриса? Подсадка для представления?
Я наклонилась к Вилли, чуть не задев плечо его костюма.
- Это актриса?
Он повернулся ко мне, не сразу поняв, и я увидела, что у него зрачки расширились на всю радужку. Как длинный черный туннель с отблесками огня в конце.
Я отодвинулась, радуясь, что револьвер у меня на коленях.
- Это на самом деле?
Вилли нервно облизал губы:
- Если я скажу “да”, ты что-нибудь устроишь и сорвешь представление. Жан-Клод будет на меня сердиться. А я не хочу сердить Жан-Клода, Анита.
Я покачала головой, но спорить не стала. Я видела, как Жан-Клод поступает с вампирами, которые вызвали его гнев. Пытка - это еще очень слабо сказано. Значит, я сама должна все это выяснить, не нарушая хода вещей и не привлекая к себе внимания больше, чем мне сегодня хочется.
Дамиан поставил женщину в центре светового круга, всматриваясь во что-то, чего она не видела. Она стояла, пустая, ждущая его команд. Он встал сзади, обняв ее руками за талию, потерся щекой о ее волосы. Потом развязал бант у нее на горле, расстегнул три верхние пуговицы блузки. Коснулся губами обнаженной шеи, и я поняла, что больше не выдержу. Если это актриса - ладно, но если она невольная жертва, то надо это прекратить.
- Вилли?
Он повернулся медленно и неохотно. Голод заставлял его смотреть. Страх перед тем, чего я могу сейчас попросить, заставлял его двигаться еще медленнее.
- Чего?
- Пойди скажи Жан-Клоду, что спектакль окончен.
Вилли покачал головой.
- Если я тебя оставлю, а тебя пустят в расход, Жан-Клод убьет меня, медленно и мучительно. Я от тебя не отойду, пока мне не прикажут.
Я вздохнула. Ладно.
Наклонившись через перила, я жестом позвала официанта-вампира. Он глянул в темноту, будто мог там увидеть Жан-Клода, которого я не видела, и подошел ко мне.
- В чем дело? - шепнул он, наклонившись так низко, что слышен был запах мятных лепешек. Никогда раньше не знала, что вампиры жуют мятные лепешки.
“Сикамп” лежал у меня на коленях, и я сочла возможным близко общаться с недавно умершим, а потому наклонилась к нему и тоже шепотом спросила:
- Это актриса?
Он глянул на табло.
- Нет, доброволец из публики.
- Она не доброволец, - сказала я.
Тут с полдюжины нашлось бы добровольцев, но вампир выбрал женщину, которая боялась. Небольшая добавка садизма - они не могут не поддаться такому соблазну.
- Скажи Жан-Клоду, что, если он не прекратит это, я сама прекращу.
Вампир заморгал.
- Делай что я сказала.
Он обошел танцплощадку по краю и исчез в темноте. Я следила за ним - скорее за впечатлением движения. Жан-Клода я вообще не видела.
Дамиан провел рукой над лицом женщины, и когда рука отодвинулась, женщина заморгала, очнувшись. Руки взлетели к пуговицам блузки, глаза всполошились.
- Что это значит? - донесся ее голос, тонкий от страха.
Дамиан попытался заключить ее в объятия, но она отдернулась, и он только поймал ее запястье. Она напряглась, но он удерживал ее без усилий.
- Отпустите, отпустите, пожалуйста! - Она протянула руку к кому-то в публике. - Помоги!
Публика затихла, и в тишине отчетливо прозвучал голос того, к кому она обращалась:
- Да ничего, ты просто получай удовольствие. Это входит в программу.
Дамиан рывком развернул ее к себе - сильно, так что синяки должны были остаться, - и она, пойманная его глазами, обмякла, лицо стало отсутствующим, женщина опустилась на колени, удерживаемая только за запястье.
Он поднял ее на ноги, на этот раз нежно, прижал к себе и отвел ей волосы в сторону, открыв длинную линию шеи. Медленно, будто в танце, он повернул женщину, показывая всем эту обнаженную кожу.
Вилли подался вперед, язык его задвигался между зубами, будто он сам пробовал ее на вкус. Вилли - мой друг, но иногда полезно вспомнить, что он заодно и монстр.
Официант-вампир возвращался. Я видела, как он приближается ко мне.
Дамиан искривил губы, обнажая клыки. Откинул голову назад, чтобы все видели. Мышцы его шеи напряглись - времени больше не было.
- Не делай этого, Дамиан! - крикнула я. Пистолет я навела ему на спину, туда, где должно быть сердце. Когда вампиру больше пятисот лет, один выстрел в грудную клетку, даже серебряной пулей, не гарантирует смерти. Но видит Бог, мы это узнаем, если он ее укусит.
Вилли протянул ко мне руку.
- Не надо, Вилли.
Я говорила всерьез. То, что никому не позволено убивать Вилли, не значит, что я этого не сделаю.
Вилли опустился обратно в кресло.
Дамиан достаточно расслабил мышцы, чтобы повернуться ко мне. И повернуться так, что женщина оказалась щитом. Волосы ее были все так же отведены в сторону, шея открыта. Он глядел на меня, проводя пальцами по ее голой коже. Подстрекая меня.
На меня направили тусклый прожектор, и он стал светиться ярче, когда я пошла, очень осторожно, две ступеньки вниз, к площадке. Перепрыгнуть перила - это было бы эффектнее, но чертовски трудно при этом держать прицел. Можно, наверное, было стрелять в голову от перил, но с незнакомым оружием это было слишком рискованно. Случайно пристрелить женщину мне совершенно не хотелось. Убить заложника - это всегда вызывает нарекания.
Официанты-вампиры не знали, что им делать. Будь я каким-нибудь хмырем с улицы, они бы попытались меня скрутить, но я - возлюбленная их Мастера, и это несколько путало все карты. Я на них посматривала краем глаза.
- Вот что, ребята, подайтесь-ка назад и дайте мне место.
Они переглянулись.
- Ну-ка, мальчики и девочки, вы же не хотите на меня нападать? Быстро назад!
Они отступили.
Подойдя достаточно близко для верного выстрела, я остановилась и сказала:
- Отпусти ее, Дамиан.
- Ей не будет вреда, Анита. Это же для забавы.
- Она не хочет. И это против закона, даже для зрелищ, так что отпусти ее, или я тебе голову разнесу к чертям.
- И ты будешь стрелять в меня при таком количестве свидетелей?
- И не сомневайся. К тому же тебе уже за пятьсот лет, и вряд ли тебя убьет один выстрел в голову, во всяком случае, насовсем. Но больно будет до чертиков, и останутся шрамы. Ты же не хочешь портить красоту лица?
У меня начинала уставать рука. Не то чтобы пистолет был настолько тяжел, но если держать пистолет в такой стойке достаточно долго, рука начнет дрожать. А этого мне не надо.
Он смотрел на меня несколько мгновений, потом очень медленно, очень тщательно лизнул шею женщины, не отрывая от меня своих странно зеленых глаз. Это был вызов. Если он думал, что я блефую, то ошибся.
Я медленно выдохнула, успокаивая мышцы, пульс бился в ушах. Прицелилась, остановилась... и он исчез. Исчез так быстро, что я вздрогнула. Сняв палец с крючка, я подняла ствол вверх, ожидая, пока сердце перестанет колотиться.
Он стоял на краю светового круга, оставив женщину в трансе. И глядел на меня.
- Ты каждый вечер будешь срывать нам шоу? - спросил он.
- Мне оно не нравится, - ответила я, - но выбери добровольца, и я с тобой не ссорюсь.
- Доброволец! - произнес он, оборачиваясь к зрителям. Они все смотрели на него. Он облизал губы, и в публике взметнулись руки.
Я мотнула головой и убрала пистолет, потом взяла женщину за руку.
- Отпусти ее, Дамиан.
Он посмотрел на нее и отпустил. Глаза у нее широко раскрылись, она стала дико осматриваться, как человек, проснувшийся от кошмара и увидевший, что этот кошмар на самом деле. Я похлопала ее по руке.
- Все в порядке, тебе ничего не грозит.
- Что это? Что это? - повторяла она, и тут ей на глаза попался Дамиан, и начались истерические всхлипы.
На краю освещенного круга возник Жан-Клод.
- Вам нечего бояться, милая дама.
Он двинулся к нам, и она завопила.
- Он тебя не тронет, - сказала я. - Обещаю, не тронет. Как тебя зовут?
Она продолжала кричать. Я взяла ее ладонями за лицо, хоть она и была выше меня, и повернула к себе.
- Как тебя зовут?
- Карен, - шепнула она. - Меня зовут Карен.
- Так вот, Карен, сейчас мы выйдем из этого круга, и никто тебя не тронет. Даю тебе слово.
Она закивала часто-часто и дышала так быстро, что я испугалась обморока.
В круг света вошла Кассандра, но подходить не стала.
- Тебе помочь?
Жан-Клод не шевельнулся с той минуты, как Карен завопила, и выражение его лица я пока не могла прочесть.
- Ага, - сказала я, - помощь мне не помешает.
Карен отшатнулась от Кассандры.
- Она не вампир, - сказала я.
Тогда она позволила Кассандре взять себя за другую руку, и мы вдвоем вывели ее с танцплощадки, из круга света. Жан-Клод встал на центральное возвышение, и его голос полетел за нами в тень.
- Понравилась вам наша маленькая мелодрама? - спросил он, и толпа озадаченно замолчала. Голос Жан-Клода обертывал зрителей меховым одеялом, дыханием разгоняя страх, возрождая желание. - У нас, в “Данс макабр”, никого не заставляют. Кто хочет действительно испытать на себе поцелуй Дамиана?
Кто-нибудь наверняка вызовется. Всегда есть этот кто-нибудь. И если кто-то мог спасти шоу после устроенной женщиной истерики, то только Жан-Клод.
Из толпы к нам нерешительно подошла женщина.
- Можно вам помочь?
Она была ростом примерно как я или Кассандра - маленькая, с длинными рыжеватыми волосами до талии, прямыми и тонкими. Одета она была в темно-коричневые слаксы, из тех, что растягиваются, имеют манжеты и обычно полотняные. Сверху на ней были шелковая кофточка и куртка.

Предыдущая страница 15 Следующая страница


Смертельный танец 16

Я поглядела на Кассандру, та пожала плечами.
- Да, можете взять ее ноги.
Кассандра могла бы унести эту женщину, перекинув через плечо, но ликантропы вообще-то не любят показывать свою силу. Я бы тоже могла ее унести, хотя она такая длинная. Могла бы, но недалеко и не быстро.
Женщина из публики сунула сумочку себе под мышку и взяла ноги потерявшей сознание Карен. Двигаться было несколько неудобно, но мы попали в ритм, и Кассандра провела нас в дамскую комнату. Точнее, в дамский салон: там стоял диван и освещенный туалетный столик. Комната была черная с белым, а на стене - фреска с гравюры, которую я знала: “демон-любовник”. В этом варианте демон был подозрительно похож на Жан-Клода, и что-то я сомневалась, чтобы это вышло случайно.
Мы положили Карен на черный диван. Женщина, которая вызвалась нам помогать, без просьбы намочила и принесла несколько бумажных полотенец. Я обложила ими лоб Карен.
- Спасибо.
- Она оправится? - спросила женщина.
Я не ответила, поскольку здесь все зависело от Дамиана. Только спросила:
- Как вас зовут?
Женщина ответила почти застенчиво:
- Аннабел. Аннабел Смит.
Я улыбнулась в ответ:
- Анита Блейк. А это Кассандра... - Фамилии ее я действительно не знала. Жан-Клод всегда звал своих волков только по имени, как собак по кличкам. - Извини, но твоей фамилии я не знаю.
- Просто Кассандра.
Она пожала руку Аннабел, и они улыбнулись друг другу.
- А мы должны сообщить в полицию о том, что тут было? - спросила Аннабел. - Ведь этот вампир хотел подавить ее своей силой против ее воли. Это же запрещено законом?
Карен задвигалась и застонала.
- Да, запрещено, - ответила я.
Аннабел подняла интересный вопрос. Я могла бы сообщить копам. Если вампир приобретает себе компаньона силой, можно добиться смертного приговора, если попадешь на нужного судью. Я сначала поговорю с Дамианом и Жан-Клодом, но если они мне не дадут тех ответов, что я жду, может, придется пойти к копам. Я встряхнула головой.
- О чем вы думаете?
- Да так, ни о чем важном.
Дверь открылась, и вошла Райна в платье цвета сливок и коротком, как у меня. От черных чулок и острых каблуков ноги ее казались вообще бесконечными. Еще на ней была меховая куртка темно-рыжего цвета, очевидно, лиса. Единственная из моих знакомых оборотней она носила меха иные, кроме своего собственного.
Слегка рыжеватые волосы были забраны в мягкий пучок со свободно висящими прядями, искусно спущенными на лицо и шею.
Карен именно эту минуту выбрала, чтобы прийти в себя. Я не думала, что ей понравится обстановка. Мне бы точно не понравилась.
Я встала. Кассандра вышла вперед и чуть вбок, не загораживая меня, но становясь ближе меня к опасности. Я не привыкла, чтобы меня охраняли, и это было странное чувство. Я вообще-то могла сама о себе позаботиться. В этом же весь смысл, разве не так?
- В чем дело? - спросила Аннабел.
Карен огляделась, и глаза у нее снова полезли на лоб.
- Где я?
- Аннабел, не можешь посидеть с Карен? - Я улыбнулась, но не сводила глаз с Райны. За ней закрылась дверь, и места для маневра не было. Если Кассандра ее задержит хоть на миг, я успею выхватить пистолет, но почему-то мне казалось, что Райна пришла не драться. Она бы тогда надела другие туфли.
Аннабел села на диван и в буквальном смысле держала Карен за ручку, но не сводила взгляда с нас. Да, может, мы действительно давали представление поинтереснее, чем было в зале.
- Чего тебе надо, Райна? - спросила я.
Она широко улыбнулась крашеными губами, обнажив небольшие белые зубы.
- Разве здесь не дамская комната? Я пришла попудриться. И посмотреть, как там наша перепуганная гостья.
Она сделала два шага в комнату, и Кассандра встала перед ней, преграждая путь.
Райна поглядела на нее сверху вниз.
- Забываешься, волчица! - В ее голосе чуть слышалось рычание.
- Я ничего не забываю, - ответила Кассандра.
- Тогда отойди.
- А почему ты сказала “наша гостья”? - спросила я.
Она улыбнулась в мою сторону.
- Мы с Жан-Клодом в этом маленьком предприятии партнеры. Разве он тебе не говорил?
Судя по ее лицу, она знала ответ и радовалась ему.
- Думаю, он об этом забыл, - сказала я. - Тогда почему ты не участвуешь в представлении?
- Всей показухой ведает Жан-Клод. - Она протиснулась мимо Кассандры, зацепив ее телом, и опустилась возле дивана: - Ну, как мы себя чувствуем?
- Я домой хочу, - пролепетала Карен.
- Конечно, конечно. - Она подняла голову и улыбнулась. - Если кто-нибудь из вас мне поможет поднять ее на ноги, то там ждет такси, которое доставит ее куда угодно за счет клуба. Или вы хотите поехать домой с вашими друзьями?
- Они мне не друзья.
- Хорошо, что вы это вовремя поняли, - сочувственно сказала Райна. - Как часто бывает, что люди доверяются не тому, кому надо, а потом страдают - или даже хуже. - С этими словами она посмотрела на меня.
Аннабел отодвинулась от Райны. Она смотрела на нас, вцепившись руками в сумочку. Вряд ли она понимала все, что мы говорим, но явно не ловила кайф от ситуации. Одно только доброе дело - и тут же за него наказание.
- Можете встать? - спросила Райна. - А вы мне не поможете? - обратилась она к Аннабел.
- Нет, пусть тебе поможет Кассандра, - сказала я.
- Боишься, что я могу съесть твою новую подругу?
Я улыбнулась:
- Ты готова съесть все, что не может убежать, и мы все это знаем.
Кассандра шепнула:
- Жан-Клод мне велел охранять тебя.
- Ты только проверь, что она сядет в такси, которое действительно отвезет ее домой. А потом можешь таскаться за мной весь вечер. О’кей?
Кассандра неохотно кивнула.
- Жан-Клод будет недоволен.
- Я уже им недовольна.
- Ей от этого толку мало, - заметила Райна.
Кассандра вздохнула, но подхватила Карен под другую руку и помогла Райне вывести ее в дверь. Когда дверь закрылась, Аннабел испустила долгий вздох.
- Что это было? - спросила она.
Я повернулась к зеркалу, положив ладони на туалетный столик, и покачала головой.
- Долгая история, и чем меньше ты будешь знать, тем спокойнее будешь жить.
- Я должна сознаться, что у меня был дополнительный мотив. - Глядя на нее в зеркало, я видела, что она смущается. - Я бросилась помогать не только от доброго сердца. Я репортер, вольный охотник. Интервью с Истребительницей по-настоящему сделает мне имя. То есть я смогу называть любую цену, особенно если вы мне объясните, что там произошло.
- Репортер? - Я наклонила голову. - Не совсем то, о чем я сегодня мечтала.
Аннабел подошла сзади:
- Там, на танцплощадке - это было всерьез? Этот вампир - Дамиан, кажется? - он действительно хотел ее использовать прямо на месте, в шоу?
Я видела в зеркале ее лицо - она дрожала от азарта. Она хотела до меня дотронуться - видно было, как руки у нее трепещут. Потрясающий материал, если я его подтвержу. И Жан-Клоду пойдет на пользу.
Что-то мелькнуло в глазах Аннабел, и чуть меньше яркости стало в них.
И несколько событий произошло почти одновременно. Аннабел рванула на себя мою сумку, лямка лопнула, Аннабел шагнула назад и выхватила из-под куртки, из поясной кобуры, пистолет. Открылась дверь, и вошли три смеющиеся женщины - и тут же завопили.
Аннабел на миг глянула на дверь, я выхватила нож и повернулась. Делать к ней эти два шага я не стала и пытаться. Упав на колено, я вытянулась к ней всем телом в одну линию, на острие которой был нож. Он вошел в верхнюю половину живота. Пистолет повернулся ко мне. Левой рукой я отбила его в сторону. Пуля ушла мимо, разбив зеркало. Я ударила ножом вверх, под грудину, сунула по рукоять и дернула вверх и в сторону. Судорога свела ее руку с пистолетом, и вторая пуля ударила в ковер пола. От глушителя оба выстрела прозвучали тихо, почти буднично.
Она упала на колени, глаза расширены, рот открывается и закрывается. Я схватила ее за руку и вырвала пистолет. Она заморгала мне в лицо, глаза ее еще не верили, потом она резко упала, будто обрезали ниточки марионетки, два раза дернулась и умерла.
В дверях стоял Эдуард, наводя пистолет, и переводил взгляд с меня на свежий труп. Отметил нож, торчащий из груди, пистолет с глушителем у меня в руке. Расслабился, опустил дуло вниз.
- Ничего себе телохранитель из меня вышел - чуть не дал тебя прикончить в женском сортире.
Я глядела на него, оцепенелая, отстраненная от потрясения.
- Она чуть меня не сделала.
- Но не сделала, - сказал он.
Раздались громкие мужские голоса:
- Полиция! Всем оставаться на местах!
- Блин, - сказала я тихо и с чувством. Положив пистолет Аннабел рядом с ее телом, я села на ковер. Не уверена была, что смогу стоять.
Эдуард сунул пистолет в кобуру и присоединился к толпе, рвущейся в двери посмотреть. Такой просто себе человек из толпы. Ну-ну.
Я сидела рядом с трупом и пыталась сообразить, что сказать копам, поскольку не была уверена, что могу позволить себе быть правдивой. И подумала, не буду ли сегодня рассматривать небо в клеточку. При виде кровавого пятна на куртке Аннабел эта возможность казалась более чем вероятной.

17

Я сидела в кресле с прямой спинкой в офисе Жан-Клода в “Данс макабр”. Руки у меня были скованы наручниками за спиной. Мне не дали смыть кровь с правой руки, и она застыла липкой коркой. К крови на руках я привыкла, но вот это было неприятно. Полисмены в форме отобрали у меня второй нож и нашли в сумочке “сикамп”. Большой нож в спинных ножнах они не нашли. Меня обыскали кое-как, но полисмен, который обыскивал, сперва принял меня за еще одного потерпевшего. Его потрясло открытие, что эта маленькая симпатичная женщина и есть убийца. То есть прошу прощения - подозреваемая.
В офисе были белые стены, черные ковры и стол - похоже, из резного черного дерева. И еще была красная лаковая ширма с черным замком на вершине черной горы. На дальней стене висело кимоно в раме, алое с черным и пурпурным. Еще были две рамки поменьше с веерами: один черный с белым, изображавший что-то вроде чайной церемонии, другой синий с белым, на нем была стая журавлей. Журавли мне понравились больше всего, а времени, чтобы выбрать, было достаточно.
Со мной в комнате все время был один из полисменов. Они пили кофе, а мне не предложили. Который помоложе предложил было меня расковать, но который постарше обещал ему тухлую жизнь, если он только попробует. Он был седоватый, с глазами холодными и пустыми, как у Эдуарда. Звали его Риццо. Глядя на него, я тихо радовалась, что успела положить пистолет на пол до его появления.
А почему, можете вы спросить, меня не отвезли в участок? Ответ простой: нас осадили репортеры. Четверо полисменов вполне справлялись с регулировкой движения и сдерживанием репортеров - пока те не учуяли запах жареного. Вдруг отовсюду высунулись камеры и микрофоны - как грибы после дождя. Полицейские вызвали подкрепление и забаррикадировали место преступления и офис. Все остальное сдалось камерам и микрофонам.
Надо мной стоял - точнее, нависал, - детектив из отдела убийств. Фамилия его была Грили, он был шести футов ростом и широкий в плечах настолько, что казался квадратным. Как правило, чернокожие не совсем черного цвета, но Грили был почти черным. Лицо у него было таким темным, что играло лиловыми тенями. Коротко стриженные седеющие волосы были похожи на шерсть. Но каков бы ни был детектив - черный, белый, коричневый, - глаза у него были нейтральные, непроницаемые - полицейские. Их взгляд говорил, что они видели все на свете и не слишком высокого об этом мнения. Самое точное название для его вида - скучающий, но меня на этом не проведешь. Точно такой вид бывал у Дольфа, когда он натыкался на что-то, что разносило алиби подозреваемого вдребезги.
Поскольку у меня алиби не было, я об этом и не тревожилась. Я рассказала все как было еще раньше, чем мне зачитали права. Когда Грили стал меня допытывать, я только повторяла, что желаю адвоката. И даже сама себе начинала казаться заевшей пластинкой.
Детектив подтянул стул и сел напротив меня. Он даже чуть сжался, чтобы не так запугивать меня массой.
- Анита, когда здесь появится адвокат, мы уже не сможем тебе помочь.
Вообще-то мы были слишком недавно знакомы, чтобы он называл меня по имени и на “ты”, но пусть себе. Он притворялся моим другом, но я эту игру знала. Коп не будет твоим другом, если подозревает тебя в убийстве. Конфликт интересов.
- Все это похоже на чистейшую самооборону. Расскажи мне, как все было, и мы точно сможем договориться.
- Я желаю присутствия моего адвоката.
- Как только в дело встрянет адвокат, вся договоренность полетит прахом.
- У вас нет полномочий договариваться, - сказала я. - Я требую присутствия моего адвоката.
У него натянулась кожа возле глаз, но в остальном лицо Грили не изменилось. Однако я начинала его доставать. Что ж, это понятно.
Открылась дверь. Грили поднял голову, готовый гавкнуть, чтобы нам не мешали. Вошел Дольф, показывая нагрудную табличку. На меня он глянул лишь мельком и смотрел исключительно на Грили.
Детектив встал.
- Извини, Анита, я на минутку.
Он даже сумел дружески улыбнуться и вложил в это столько сил, что мне даже стыдно стало, что я не поверила. Кроме того, если бы он действительно хотел вести себя по-дружески, мог бы снять с меня наручники.
Грили попытался выйти с Дольфом наружу, но Дольф покачал головой:
- Офис не прослушивается, а остальные помещения - неизвестно.
- И что это должно значить? - осведомился Грили.
- Это значит, что ваше место преступления, включая потерпевшую, показывают по национальному телевидению. Вы запретили давать комментарии прессе, и потому строятся догадки. Главная версия слухов - обезумевшие вампиры.
- А вы хотите, чтобы я сообщил репортерам о том, что в убийстве обвиняется женщина, сотрудничающая с отделом полиции?
- У вас три свидетеля, и все они показывают, что миз Смит первой вытащила пистолет. Что это была самооборона.
- Такие вещи решает помощник окружного прокурора, - ответил Грили.
Забавно. Когда он говорил со мной, предлагал договориться. А в разговоре с другим копом оказывается, что лишь помощник окружного прокурора имеет на это право.
- Так и свяжитесь с ним.
- Прям щас, - ответил Грили. - Вы хотите ее отпустить?
- Она даст показания, когда мы доставим ее вместе с ее адвокатом в участок.
Грили сердито хмыкнул:
- Да, она тут страдает по своему адвокату.
- Пойдите к репортерам, Грили.
- И что им сказать?
- Что вампиры тут ни при чем. Убийство произошло в “Данс макабр” просто по неудачному совпадению.
Грили покосился на меня:
- Я хочу, чтобы она была здесь, когда я вернусь, Сторр. Никаких исчезновений.
- Мы оба здесь будем.
Грили вызверился на меня сердитыми глазами, и никакой дружеской маски на нем уже не было.
- Уж постарайтесь. Может, вас сюда послали крупные шишки, но это дело об убийстве - значит, мое дело. - Он ткнул пальцем в Дольфа, но не коснулся его. - И не вздумайте встревать!
Произнеся эту реплику, Грили протиснулся мимо Дольфа и плотно закрыл дверь. Комнату заполнило молчание - хоть ножом режь.
Дольф подтянул стул и сел напротив меня, сцепил руки и стал смотреть. Я смотрела в ответ.
- Три свидетеля показывают, что миз Смит первой вынула пистолет. Она вырвала твою сумку, значит, знала, где у тебя пистолет, - сказал Дольф.
- Я его слишком засветила в этот вечер. Сама виновата.
- Я слышал, что ты приняла участие в шоу. Что там случилось?
- Пришлось поиграть в полицейского. Та женщина не хотела принимать участие в игре. Использовать противоестественную силу, чтобы заставить человека делать то, что ему не хочется, запрещено законом.
- Анита, ты не полицейский.
В первый раз он мне об этом напомнил. Обычно Дольф обращается со мной как со своим человеком. Он даже поощрял меня говорить, что я в его группе, чтобы меня принимали за детектива.
- Ты меня выгоняешь из группы, Дольф? - спросила я сдавленным голосом.
Работу в полиции я ценила. Я ценила Дольфа, Зебровски и прочих ребят. И потерять все это было мне больнее, чем я готова была признать.
- Два тела за два дня, Анита, и оба - обычные люди. Черт-те сколько придется объяснять наверху.
- А если бы это были вампиры или прочая жуть на лапках, все посмотрели бы сквозь пальцы?
- Ругаться со мной - это не лучший твой шанс в данный момент, Анита.
Мы еще секунду-другую поиграли в гляделки, потом я отвернулась и кивнула.
- А почему ты здесь, Дольф?
- Разбираться с прессой.
- Но ты послал разговаривать с ними Грили.
- Ты должна мне рассказать, в чем дело, Анита.
Голос Дольфа звучал ровно, но глаза чуть напряглись, плечи чуть согнулись, и я знала, что он злится на меня. Думаю, его можно было понять.
- Что бы ты хотел услышать, Дольф?
- Правда меня вполне устроит, - сказал он.
- Тогда, я думаю, мне сперва нужен адвокат.
Изливать душу только потому что Дольф мой друг, я не собиралась. Он, прежде всего, коп, а у меня на руках убийство.
Дольф прищурился. Повернулся к полицейскому в форме, все еще подпиравшему стенку.
- Риццо, принеси нам кофе. Мне черный, а тебе?
Кофе дают. Жизнь становится лучше.
- Два кусочка сахара и ложку сливок.
- И себе тоже налей, Риццо. И не торопись.
Риццо протянул руки вперед, будто от чего-то отталкиваясь:
- А потом Грили мне намажет задницу скипидаром, что я оставил вас одних?
- Полисмен Риццо, принесите кофе. Весь скипидар я беру на себя.
Риццо вышел, покачивая головой - наверное, по поводу глупости детективов в штатском. Когда мы остались одни, Дольф сказал:
- Повернись.
Я встала и протянула ему руки. Он снял наручники, но не стал меня обыскивать - наверное, решил, что это сделают Риццо. Я не сказала ему о ноже, который они прозевали, хотя Дольфа это взбесило бы, обнаружь он его потом, но какого черта? Не хочу, чтобы копы отобрали все мое оружие. И не хочу в эту ночь ходить безоружной.
Я села, подавив желание потереть запястья. Я, понимаешь, крутой большой вампироборец, и меня такими пустяками не возьмешь. А то как же.
- Давай поговорим, Анита, - сказал он.
- Без протокола? - спросила я.
Он поглядел мне в глаза своими - непроницаемыми и пустыми, глазами правильного копа.
- Мне бы надо сказать “нет”..,
- Но? - спросила я.
- Без протокола. Рассказывай.
Я ему рассказала, изменив только одно: о контракте на меня мне сообщил анонимный звонок. Во всем остальном я говорила чистейшую правду и думала, что Дольф будет доволен, но нет.
- И ты не знаешь, почему кто-то поставил на тебя контракт?
- С такими деньгами и таким сроком? Не знаю.
Он глядел на меня, будто пытаясь понять, сколько в моих словах правды.
- Почему ты нам раньше не сказала про этот анонимный звонок?
Он сильно подчеркнул голосом слово “анонимный”.
Я пожала плечами:
- Пожалуй, по привычке.
- Да нет, ты хотела выпендриться. Не стала прятаться, а пришла сюда, изображая из себя приманку. Если бы киллерша воспользовалась бомбой, пострадало бы много народу.
- Но ведь она не стала использовать бомбу?
Он глубоко вдохнул и медленно выдохнул. Не знай я его лучше, я бы подумала, что он считает до десяти.
- Повезло тебе.
- Знаю.
Дольф поглядел на меня пристально:
- Она тебя почти сделала.
- Не войди тогда эти женщины, я бы сейчас с тобой не говорила.
- И ты вроде не взволнована?
- Она мертва, а я нет. О чем тут волноваться?
- За такие деньги, Анита, завтра найдется еще кто-нибудь.
- Полночь миновала, а я все еще жива. Может быть, контракт снимут.
- Зачем поставлен срок?
Я пожала плечами:
- Знай я это, я, может быть, поняла бы, кто платит.
- И если ты узнаешь, кто это, что ты сделаешь? - спросил Дольф.
Я посмотрела на него внимательно. Под протокол или без него, а Дольф в конечном счете коп.
- Сообщу тебе имя.
- Ох, Анита, как бы я хотел в это поверить.
Я посмотрела на него самыми невинными глазами, которые только смогла состроить.
- В каком смысле?

Предыдущая страница 16 Следующая страница


17 Лорел Гамильтон

- Анита, перестань строить дурочку. Я слишком хорошо тебя знаю.
- Отлично. И мы оба знаем, что пока предлагаются такие деньги, от киллеров отбоя не будет. Я сильна, Дольф, но не настолько. В конце концов, найдется кто-то и посильнее меня - если не снимут контракт. Нет контракта - и киллеров нет.
Мы смотрели друг на друга в упор.
- Мы могли бы поместить тебя в охраняемое помещение, - сказал Дольф.
- На какой срок? Навсегда? - Я покачала головой. - К тому же следующий киллер может прибегнуть к бомбе. Хочешь рисковать своими людьми? А я нет.
- Значит, ты найдешь заказчика и убьешь его.
- Я этого не говорила, Дольф.
- Но ты это планируешь?
- Дольф, перестань задавать этот вопрос. Ответ будет один и тот же.
Он встал, вцепившись пальцами в спинку стула.
- Анита, не перегибай палку. Я твой друг, но, прежде всего, я коп.
- Я ценю нашу дружбу, Дольф, но свою жизнь и твою я ценю выше.
- Ты думаешь, я не могу за себя постоять?
- Я думаю, что ты - коп, а это значит, ты будешь играть по правилам. В игре с профессиональным киллером это дает хороший шанс погибнуть.
В дверь постучали.
- Войдите! - отозвался Дольф.
Вошел Риццо с подносом, на котором стояли три чашечки с кофе. Риццо посмотрел на меня, на Дольфа, на мои раскованные руки, но ничего не сказал. Ставя поднос на стол, он старался держаться так, чтобы я не могла напасть на него. Он был с виду двадцатилетним и все же обращался со мной как с весьма опасной личностью. Вряд ли он позволил бы Аннабел подойти к нему со спины. Если бы она не вырвала у меня сумку, могла бы спокойно застрелить меня в спину. Да, я бы увидела ее в зеркале, но ни за что не успела бы выхватить пистолет. Никогда я не позволила бы ни одному мужчине, как угодно дружелюбному и полезному, подойти ко мне вот так сзади. С Аннабел я допустила ту же ошибку, какую обычно люди допускают со мной. Я видела миниатюрную хорошенькую женщину и ее недооценила. Оказалась женско-шовинистическим поросенком, и эта ошибка чуть не стала фатальной.
Дольф подал мне чашку с кофе. Слишком оптимистично было бы надеяться, что сливки настоящие, но выглядела чашка чудесно. Я никогда в жизни такого чудесного кофе не видела. Вопрос в том, насколько он чудесен на самом деле. Осторожно пригубив, я замычала от удовольствия. Кофе был настоящий, и сливки тоже.
- Рад, что вам понравилось, - сказал Риццо.
- Спасибо, офицер, - ответила я.
Он хмыкнул и отошел снова подпирать стену.
- Я говорил с Тедом Форрестером, твоим любимым охотником за скальпами, - сказал Дольф. - Пистолет в твоей сумочке зарегистрирован на его имя.
Дольф сел, дуя на чашку.
Тед Форрестер - одно из имен Эдуарда. Оно когда-то попало в поле зрения полиции, когда мы с ним навалили гору трупов. Он был, насколько знала полиция, охотником- истребителем, специалистом по противоестественным созданиям. Как правило, охотники за скальпами держались поближе к западным штатам, где за оборотней платили существенные премии. Никто особо не интересовался, действительно ли убитые ими оборотни были опасны для общества. Достаточно было посмертного подтверждения, что убитый был ликантропом. Как правило, хватало анализа крови. Вайоминг уже подумывал об изменении закона из-за трех ошибочных ликвидаций, дела о которых попали в верховный суд штата.
- Мне нужен был пистолет, который поместился бы в сумочку.
- Не люблю я охотников за скальпами, Анита. Они плюют на закон.
Я отпила кофе и ничего не сказала. Знал бы Дольф, сколько раз Эдуард плевал на закон, он бы его законопатил очень надолго.
- Если он тебе настолько хороший друг, чтобы выручить твою шею из этой передряги, почему ты раньше о нем не сказала? Я вообще не знал о его существовании до той заварушки, которая у тебя была с охотниками на оборотней.
- Охотниками, - повторила я и покачала головой.
- Что тебе не нравится?
- Убивают оборотней - это охота. Убивают обычных людей - это убийство.
- Ты теперь сочувствуешь монстрам, Анита? - спросил Дольф, и голос его был настолько ровен, что можно было по ошибке счесть его спокойным - а Дольф не был спокоен. Он был взбешен.
- Тебя злит что-то еще, помимо моего счета трупов, - сказала я.
- У тебя шашни с Мастером города. Отсюда ты и добываешь внутреннюю информацию насчет монстров?
Я сделала глубокий вдох и медленный выдох.
- Иногда.
- Ты должна была мне сказать, Анита.
- С каких это пор я должна докладывать в полицию о своей личной жизни?
Он только смотрел, ничего не говоря.
Я опустила глаза и стала рассматривать собственные руки.
Потом подняла взгляд, и смотреть в глаза Дольфа оказалось трудно - труднее, чем мне бы хотелось.
- Что ты хочешь от меня услышать, Дольф? Да, меня тоже смущает, что один из моих кавалеров - монстр.
- Так брось его.
- Поверь мне, Дольф, будь это так легко, я бы это сделала.
- Как я могу тебе доверять твою работу, Анита? Ты же спишь с врагом.
- Почему все считают, что я с ним сплю? Неужели никто на свете, кроме меня, не может с кем-то встречаться, не ложась в постель?
- Извини за допущение. Но сама понимаешь, что такое допущение сделают многие.
- Знаю.
Открылась дверь - это вернулся Грили. Его глаза отметили снятые наручники, кофе на столе.
- Ведете светскую беседу?
- Как прошло заявление для прессы? - спросил Дольф.
Грили пожал плечами:
- Я им сказал, что миз Блейк сейчас допрашивают об обстоятельствах происшествия. Сказал, что вампиры здесь не замешаны. Не уверен, что они это съели. Продолжают добиваться разговора с Истребительницей. Это так они называют подружку Мастера города.
Тут я вздрогнула. Как бы ни была успешна моя карьера, а в прессе я окажусь миссис Жан-Клод. Он куда фотогеничнее меня.
Дольф встал и сказал:
- Я забираю Аниту.
Грили ответил ему тяжелым взглядом:
- Я так не думаю.
Дольф поставил кофе на стол, встал и подошел вплотную к детективу. Голос он понизил, слышен был только хриплый шепот.
Грили покачал головой - “нет”.
Еще шепот. Грили посмотрел на меня злобно.
- Ладно, но она вернется в участок еще до утра, иначе это вам припекут задницу, сержант.
- Она вернется, - сказал Дольф.
Риццо смотрел на нас во все глаза.
- Вы ее отсюда увозите и не в участок?
Даже я услышала обвинение в этом голосе.
- Таково мое решение, Риццо, - прорычал Грили. - Тебе ясно?
Каким-то образом Дольф взял верх в сравнении рангов, и Грили это не нравилось. Если Риццо хочет подставиться, чтобы на нем сорвали злость, - флаг ему в руки.
Риццо слинял обратно к стене, но восторга не выразил.
- Ясно.
- Уводите ее, - сказал Грили. - Попробуйте черным ходом. Но не знаю, как вы уйдете от камер.
- Прорвемся, - ответил Дольф. - Пошли, Анита.
Я поставила чашку на стол:
- В чем дело, Дольф?
- Хочу, чтобы ты взглянула на одно тело.
- Подозреваемая в убийстве используется в расследовании другого дела? А начальство не будет писать кипятком?
- Я согласовал, - сказал Дольф.
Я посмотрела на него большими глазами:
- Как?
- Лучше тебе не знать.
Я глядела на него, он на меня, и я первой отвела глаза. Почти всегда, когда мне говорят, что мне лучше не знать, я понимаю это совсем наоборот. То есть что мне лучше знать. Но есть горстка людей, которым я в этом вопросе верю. Дольф один из них.
- Ладно, поехали, - сказала я.
Дольф позволил мне смыть с руки засохшую кровь, и мы поехали.

18

Я не склонна к пустой болтовне, но по сравнению с Дольфом у меня просто недержание речи. Мы ехали в тишине по шоссе № 270, только шины шуршали по дороге да гудел двигатель. Либо Дольф отключил радио, либо сейчас никто в Сент-Луисе не совершал преступлений. Я бы поставила на первое. Одно из преимуществ работы детектива спецподразделения - нет необходимости все время слушать радио, потому что большинство вызовов тебя не касается. Если Дольф кому-то будет нужен, его всегда можно найти по пейджеру.
Я попыталась держаться, чтобы Дольф заговорил первым, но через пятнадцать минут сдалась.
- Куда мы едем?
- Клив-Кер.
У меня брови поехали вверх.
- Слишком шикарное место для противоестественного убийства.
- Ага.
Я ждала продолжения. Его не было.
- Ладно, спасибо, что просветил меня, Дольф.
Он мельком глянул на меня и снова стал смотреть на дорогу.
- Через несколько минут будем на месте, Анита.
- Терпение никогда не было моей сильной стороной, Дольф.
У него задергались губы. Потом он улыбнулся. И, наконец, расхохотался - коротко, резко.
- Да уж!
- Рада, что смогла поднять настроение, - сказала я.
- С тобой всегда хорошо посмеяться, Анита, когда ты никого не убиваешь.
Что сказать на это, я не знала. Слишком уж это было близко к правде, пожалуй. В салоне снова наступило молчание, и я не стала пытаться его нарушать. На этот раз оно было не напряженное, дружеское, чуть пронизанное смехом. Дольф больше на меня не злился - можно выдержать недолгое молчание.
Клив-Кер был старым районом, но не выглядел таковым. Его возраст выдавали только большие дома и обширные участки. При некоторых особняках были круговые подъездные дорожки и флигели для слуг. Некоторые новые дома, вползшие туда там и сям, иногда больших дворов не имели, зато отличались разнообразием: были тут и бассейны, и сады камней. Никакой штампованной архитектуры.
Олив - одна из моих любимых улиц. Мне нравится эта смесь бензоколонок, пончиковых, ювелирных магазинов, мерседесовских дилерских контор, музыкальных и видеомагазинов “Блокбастер”. Клив-Кер в отличие от других шикарных районов не ведет войны с бедняками. В этой части города объединяются и деньги, и торговля, где можно купить и дорогие антикварные вещи, и повозить детишек по “Мики-Д”.
Дольф свернул на дорогу, зажатую между двумя бензоколонками. Она так резко уходила вниз, что мне захотелось нажать на тормоз. У Дольфа такого желания не возникло, и машина поскакала вниз по холму. Ладно, он полицейский, квитанцию за превышение скорости ему вряд ли выпишут. Мы пролетели мимо новых домов у дороги: настоящий дорогой пригород. Дома все еще были разнообразны, но участки несколько съежились, и понятно было, что ни в одном из них никогда не было флигеля для слуг. Дорога пошла чуть вверх, потом выровнялась. Сигнал поворота Дольф нажал, еще пока мы были во впадине. Со вкусом сделанная табличка сообщала: “Кантрисайд-Хиллз”.
В узких улочках скопились полицейские машины, мигалки разрывали ночь. Полицейские в форме сдерживали кучку людей, одетых в накинутые на пижамы легкие пальто или просто в халаты. Выходя из машины, я заметила дрогнувшую на той стороне улицы занавеску в окне. Действительно, зачем вылезать наружу, когда можно с удобством смотреть из дома?
Дольф провел меня мимо полицейского кордона, мимо трепещущей желтой ленты, огораживающей место происшествия. Находившийся в центре внимания дом был одноэтажный и огорожен кирпичной стеной той же высоты, образующей закрытый двор. Даже железные кованые ворота при въезде - средиземноморский стиль. Если не считать двора, то дом был похож на типичное пригородное домовладение. Каменная дорожка, квадратные клумбы с каменной оградой, розы. Сад был залит светом, и каждый лист, каждый лепесток давал свою тень. Кто-то очень перебрал с наземными светильниками.
- Здесь даже фонарь не нужен, - сказала я.
Дольф покосился на меня:
- Ты здесь никогда не бывала?
Я встретила его взгляд, но не смогла понять.
- Нет, не бывала. А должна была?
Дольф, не отвечая, открыл дверь в дом. Он пошел впереди, я - за ним. Он гордится тем, что не давит на своих сотрудников, давая им возможность посмотреть, непредвзято оценить обстановку и прийти к собственным выводам. Но даже для него такое поведение было таинственно, и мне это не нравилось.
Гостиная была узкой, но длинной, и в торце стоял телевизор с видеомагнитофоном. Копов было столько, что некуда было ногу поставить. Место убийства всегда привлекает внимания больше, чем нужно. Честно говоря, я боюсь, что из-за этой толкотни теряется больше улик и следов, чем все эти люди могут найти. Убийство может сделать копу карьеру, может из носящего форму сделать его детективом в штатском. Найди главную улику, главный след, блесни в критический момент - и тебя заметят. И дело даже не только в этом. Убийство - последнее оскорбление, последнее, что ты можешь сделать другому человеку. И копы это чувствуют лучше всех прочих.
Полицейские раздались перед Дольфом, все глаза покосились на меня. Большинство глаз было мужских, и после первого взгляда меня изучали с головы до ног. Вы знаете, как это бывает. Когда заметишь симпатичное лицо и верхнюю часть, тут же становится интересно, так ли хороши ноги, как все остальное. И в обратную сторону - тоже. Но любой мужчина, который начинает осматривать меня с ног и заканчивает лицом, тут же теряет в моих глазах все ранее набранные очки.
Два коротких коридора отходили от гостиной под прямым углом. За открытой дверью были видны устланные ковром ступени, ведущие в подвал. Копы сновали вверх-вниз, как муравьи, волоча кусочки следов и улик в пластиковых пакетах.
Дольф повел меня в коридор, и мы оказались во второй гостиной с камином. Она была поменьше и попроще, но дальняя стена была полностью кирпичная, что придавало комнате уютный, теплый вид. Слева в открытую дверь была видна кухня. Верхняя половина стены открывалась, как окно, и можно было работать в кухне и разговаривать с людьми в гостиной. Такая штука была в доме моего отца.
Следующая комната была явно новой. У стен был свежепокрашенный вид, как у недавно построенных. Левая стена состояла из стеклянной скользящей двери. Почти весь пол занимала ванна, на ее скользкой поверхности еще держались бусинки воды. Ванну построили раньше, чем покрасили стены, - приоритет есть приоритет.
Коридор еще был не совсем закончен, даже на полу лежал пластик, по которому ходили устанавливавшие ванну рабочие. Была еще одна большая ванная, тоже не совсем законченная, и закрытая дверь в конце коридора. Дверь была резная - новое дерево, светлый дуб. Первая закрытая дверь, которую я в этом доме увидела. Что-то зловещее было в этом.
Если не считать копов, ничего неуместного я не заметила. Симпатичный дом для людей верхушки среднего класса. Семейного типа. Если бы я вошла прямо туда, где бойня, все было бы в порядке, но от этой долгой подготовки в груди сжался ком. Что случилось в этом приятном доме с новой ванной и кирпичным камином? Мне не хотелось знать. Хотелось уйти, пока я еще не видела этого ужаса. За этот год я уже видала столько тел, что на всю жизнь хватит.
Дольф взялся за ручку двери. Я положила руку на его локоть:
- Это не дети?
Он поглядел на меня через плечо. Как правило, он бы не ответил, сказал бы что-нибудь вроде: “Сейчас сама увидишь”. Сегодня он сказал:
- Нет, не дети.
Я глубоко и медленно вздохнула.
- Это хорошо.
Пахло сырой штукатуркой, свежим цементом, а под этим чуялся запах крови. Запах только что пролитой крови, еле заметный, оттуда, из-за двери. Как пахнет кровь? Металлический такой запах, почти искусственный. Он сам по себе даже не очень силен. От него не стошнит - стошнит от того, что его сопровождает. Где-то в древней глубине души мы все знаем, что кровь - это все. Без нее мы умираем. Если забрать у врага достаточно крови, мы заберем у него жизнь. Вот почему кровь играет колоссальную роль почти в любой религии на нашей планете. Это первичная материя, и как бы мы ни цивилизовали наш мир, древняя часть нашей души всегда распознает кровь.
Дольф остановился, держась за ручку двери. Когда он заговорил, он не смотрел на меня.
- Расскажешь, что ты думаешь об этом деле, а потом я тебя отвезу, чтобы ты дала показания. Ты же понимаешь.
- Понимаю, - ответила я.
- Если ты мне наврала, Анита, в чем бы то ни было, скажи об этом сегодня. Два тела за два дня - это много придется объяснять.
- Я тебе не врала, Дольф.
“По крайней мере, не сильно”, - добавила я про себя.
Он кивнул, не оборачиваясь, и открыл дверь. Вошел он первым и повернулся так, чтобы видеть мое лицо.
- Дольф, в чем дело?
- Смотри сама, - ответил он.
Поначалу я видела только светло-серый ковер на полу и бюро с большим зеркалом у правой стены. Остальную обстановку в комнате мне загораживала группа копов. По кивку Дольфа они расступились, а Дольф не отрывал глаз от меня, от моего лица. Никогда я раньше не видела, чтобы он так пристально следил за моей реакцией. Это нервировало.
На полу лежало тело. Мужчина, распятый, приколотый ножами в запястьях и лодыжках. Ножи с черными рукоятками. Он лежал в центре большого красного круга. Круг должен был быть большой, чтобы кровь из тела до него не дотекла и не размыла. Кровь всосалась в ковер огромным пятном. Лицо мужчины было отвернуто в сторону от меня, и я видела только светлые короткие волосы. Грудь была обнажена и так густо покрыта кровью, что казалось, будто он в красной рубахе. Ножи только удерживали его на месте, убили его не они. Смертельной была зияющая дыра внизу груди, сразу под ребрами. Как огромная пещера, куда могли войти сразу две руки.
- У него вынули сердце, - сказала я.
Дольф глядел на меня.
- Ты это увидела от дверей?
- Разве я не права?
- Если хочешь вынуть сердце, зачем подбираться снизу?
- Если тебе надо, чтобы он выжил, тогда приходится ломать ребра и идти трудным путем. Но его хотели убить, а если нужно только сердце, проще его достать из-под ребер.
Я направилась к телу, Дольф шел впереди, наблюдая за моим лицом.
- Дольф, в чем дело?
Он покачал головой:
- Ты мне только расскажи об этом теле, Анита.
Я посмотрела на него пристально:
- Что ты темнишь, Дольф?
- Я не темню.
Это была ложь. Что-то тут было нечисто, но я не стала давить - без толку. Если Дольф не хочет давать информацию, он ее не даст. Точка.
В комнате стояла двуспальная кровать с сиреневыми атласными простынями и количеством подушек большим, чем можно использовать. Она была сильно смята, будто на ней не только спали. И на простынях были темные, почти черные пятна.
- Это кровь?
- Мы так думаем, - ответил Дольф.
- От убийства?
- Когда ты закончишь осмотр, мы запакуем простыни и отправим в лабораторию.
Тонкий намек, что пора делать дело. Я подошла к телу, стараясь не замечать Дольфа. Это было легче, чем может показаться, - тело было в этом спектакле солистом. Чем ближе я подходила, тем больше видела подробностей и тем меньше мне хотелось видеть. Под кровью была симпатичная грудь, мускулистая, но не гипертрофированная. Волосы очень коротко подстрижены, курчавые и светлые. Что-то было мучительно знакомое в этой голове. Черные кинжалы были обернуты серебряной проволокой. Они были загнаны в тело по рукоятку, ломая кости на своем пути. Красный круг - это определенно была кровь. Внутри него вились нарисованные кровью каббалистические символы. Некоторые я узнала - достаточно, чтобы понять, что имею дело с каким-то видом некромантии. Я знала символы смерти и символы того, что ей противостоит.
Почему-то в круг входить мне не хотелось. Я тщательно стала обходить его по краю, пока не увидела лицо. Прислонившись к стене, я смотрела в широкие глаза Роберта, вампира. Мужа Моники. Будущего папаши.
- Черт возьми, - тихо сказала я.
- Ты его знаешь? - спросил Дольф.
Я кивнула:
- Роберт. Его зовут Роберт.
Символы смерти имеют смысл, если хочешь принести в жертву вампира. Но зачем? И зачем таким образом?
Я шагнула вперед, коснулась круга и остановилась намертво. Будто миллионы насекомых поползли по всему телу. Дыхание перехватило. Я отступила от кровавой линии, и ощущение исчезло. Я его все еще помнила кожей, головой, но сейчас все было в порядке. Сделав глубокий вдох и медленный выдох, я снова шагнула вперед. Это не было как удар о стену - скорее как удар в одеяло, обволакивающее, душащее, кишащее червями одеяло. Я попыталась пройти вперед, через круг, - и не смогла, отшатнулась назад. Если бы за спиной не было стены, я бы упала.
Сейчас же я только сползла по стене, пока не села, подогнув колени. Ноги были в нескольких дюймах от круга - трогать его снова я не хотела.
Дольф прошел через круг, будто его там и не было, и присел рядом со мной, частично оставшись в круге.
- Анита, в чем дело?
Я покачала головой:
- Точно не знаю. Это круг силы, и я не могу через него переступить.
Он глянул на часть своего тела, оставшуюся внутри круга:
- Я же могу?
- Ты не аниматор. Я не колдунья и не слишком знаю официальную магию, но некоторые из этих символов либо символы смерти, либо символы защиты от мертвых. - Я смотрела на Дольфа, а по коже все еще бежали мурашки от попытки перейти круг. - Это заклинание и для удержания мертвых, и для защиты от них, и я не могу его переступить.
- И что это значит, Анита? - спросил Дольф, глядя на меня сверху вниз.
- Это значит, - ответил чей-то женский голос, - что этот круг создала не она.

19

Женщина стояла прямо в дверях. Она была высокая, стройная, в лиловом костюме с белой рубашкой мужского покроя. Вошла она с такой стремительностью, что я сбросила лет десять с ее возраста. Выглядела она на тридцать, а была двадцати с чем-то лет и наполнена собой. Где-то, может быть, моего возраста, но был в ней некоторый блеск новизны, который у меня давным-давно стерся.
Дольф стоял, протягивая мне руку, чтобы я встала, но я покачала головой.
- Разве что ты меня понесешь. Я еще не могу стоять.
- Анита, это детектив Рейнольдс, - сказал Дольф, и видно было, что его это не очень радует.
Рейнольдс обошла круг, как это сделала я, но лишь для того, чтобы получше меня рассмотреть, и остановилась по другую сторону от Дольфа. Она смотрела на меня, улыбаясь, полная энтузиазма. Я подняла на нее глаза. Кожа у меня все еще дергалась от попытки пересечь круг.
Она наклонилась и шепнула:
- Светишь на всю комнату, лапонька.
- Для того и белье подбирала, - ответила я.
Она этого не ожидала.
Ноги мне никак было не вытянуть, не коснувшись снова круга, значит, чтобы перестать светить, надо было встать. Я протянула руку Дольфу.
- Помоги, только не урони меня туда.
Детектив Рейнольдс взяла меня за вторую руку без просьбы, но мне, честно говоря, помощь была нужна.
Как только она меня коснулась, у меня все волоски встали дыбом. Я выдернула руку и упала бы в круг, если бы Дольф меня не подхватил.
- Что с тобой, Анита? - спросил Дольф.
Я прислонилась к нему и постаралась дышать медленно и ровно.
- Просто в эту минуту мне больше магии не выдержать.
- Принесите ей стул из столовой, - сказал Дольф, ни к кому конкретно не обращаясь, но полисмен в форме тут же вышел - может быть, за стулом.
Пока он ходил, Дольф взял меня на руки. Поскольку стоять я не могла, протестовать было трудно, но ощущение было крайне дурацкое.
- Что это у тебя на спине, Анита? - спросил Дольф.

Предыдущая страница 17 Следующая страница


Смертельный танец 18

Я и забыла про нож в наспинных ножнах. От необходимости отвечать меня избавил полисмен, принесший стул.
Дольф опустил меня на сиденье.
- Детектив Рейнольдс пыталась наложить на тебя заклятие?
Я отрицательно помотала головой.
- Кто-нибудь, объясните мне, что тут происходит.
По бледной шее Рейнольдс разлилась нездоровая краснота.
- Я пыталась вроде как прочесть ее ауру.
- Зачем? - спросил Дольф.
- Просто из любопытства. Я читала о некромантах, но никогда ни одного не видела.
Я посмотрела на нее:
- Если захотите еще поэкспериментировать, детектив, сперва спросите.
Она кивнула. Теперь она выглядела моложе и куда как менее уверенно в себе.
- Я прошу прощения...
- Рейнольдс! - сказал Дольф.
- Да, сэр?
- Станьте вон там.
Она посмотрела на нас обоих, кивнула:
- Да, сэр.
Она отошла к остальным копам, стараясь делать вид, что ничего особенного не случилось, но все время на нас оглядывалась.
- С каких пор у вас служит колдунья? - спросила я.
- Рейнольдс - первый детектив с противоестественными способностями. Она сама выбирала себе назначение и захотела в нашу группу.
Мне понравилось, что он сказал “наша группа”.
- Она сказала, что это не я начертила круг. Ты действительно думал, что я вот это сделала? - Я показала на тело.
Он глядел на меня пристально.
- Ты Роберта недолюбливала.
- Если бы я убивала всех, кого недолюбливаю, по Сент-Луису не пройти было бы из-за трупов. А какого еще черта ты меня сюда притащил? Она колдунья и о заклинаниях наверняка знает побольше моего.
Дольф смотрел все тем же взглядом.
- Объясни подробнее.
- Я поднимаю мертвых, но обучения на колдунью не проходила. Почти все, что я делаю, это, - я пожала плечами, - вроде природных способностей. Теоретическую магию я изучала в колледже, но только самые основы, так что, если тебе нужна информация о тщательно и подробно наложенных чарах вроде вот этих, я тебе помочь не могу.
- Если бы Рейнольдс здесь не было, что бы ты предложила?
- Найти колдунью, которая сняла бы эти чары.
Он кивнул.
- Версии, кто и почему? - ткнул он большим пальцем через плечо в сторону трупа.
- Роберта сделал вампиром Жан-Клод. Это очень сильные узы. Думаю, чары наложили, чтобы Жан-Клод не узнал, что происходит.
- Роберт мог предупредить своего Мастера из такого далека?
Я подумала, но ответа не нашла.
- Не знаю. Может быть. Мастера вампиров владеют телепатией в разной степени - кто лучше, кто хуже. Насколько ею владеет Жан-Клод, мне неизвестно.
- На эту декорацию потребовалось время, - сказал Дольф. - Зачем было убивать его именно, так?
- Хороший вопрос. - У меня возникла довольно неприятная мысль. - Это странный способ, но это может быть вызов власти Жан-Клода над его территорией.
- Почему?
У Дольфа уже был в руках блокнот и ручка. Почти как в старые добрые времена.
- Роберт принадлежал ему, и вот его убивают. Это может быть своего рода посланием.
Дольф обернулся на тело.
- Но посланием для кого? Может, Роберт просто кому-то насолил и это личные счеты. Если это сообщение для твоего приятеля, почему не убить его в клубе Жан-Клода? Он же там работал?
Я кивнула.
- Кто бы это ни был, такую тонкую и долгую работу он не мог бы выполнить в клубе, где полно других вампиров. Нужно уединение. А чары наложили, чтобы Жан-Клод или какой-нибудь еще вампир не прибежал на выручку.
Я задумалась. Что я знаю о Роберте? Немного. Шестерка у Жан-Клода, любовник, а теперь муж Моники. Будущий папаша. Все, что я о нем знала, было мне известно от других. Его убили в собственной спальне, а я могла выдвинуть лишь одну версию: это послание Жан-Клоду. Я считала его шестеркой только потому, что Жан-Клод так к нему относился. Раз он не Мастер вампиров, то никто его не станет убивать ради него самого. Черт меня побери, я ведь действительно считала Роберта расходным материалом. Ничего себе.
- Ты что-то придумала, - сказал Дольф.
- На самом деле нет. Может, я слишком долго якшаюсь с вампирами и начинаю мыслить, как один из них.
- Объясни.
- Я предположила, что смерть Роберта связана с его Мастером. Первая мысль была, что никто не стал бы убивать Роберта как такового, поскольку он того не стоит. В том смысле, что убийство Роберта не сделает тебя Мастером города, так чего возиться?
Дольф на меня странно глянул:
- Анита, ты начинаешь меня тревожить.
- Тревожить? Я начинаю себя пугать!
И я постаралась посмотреть на картину убийства свежим взглядом, не с точки зрения вампира. Кто взял бы на себя столько хлопот, чтобы убить Роберта? Ни малейшего понятия.
- Если исключить вызов власти Жан-Клода, я придумать не могу, кто и зачем мог бы убить Роберта. Наверное, я слишком мало о нем знаю. Может быть, одна из радикальных групп, “Человек Превыше Всего” или “Люди Против Вампиров”. Но тут нужно серьезное знание магии, а любая из этих групп закидает камнями колдунью так же охотно, как проткнет колом вампира. Для них и тот, и другая - семя дьяволово.
- А почему такая группа выбрала именно этого вампира?
- У него жена беременна, - ответила я.
- Она тоже вампир? - спросил Дольф.
Я покачала головой:
- Нет, человек.
У Дольфа расширились глаза - чуть-чуть. Самое сильное выражение удивления, которое я видала у него за все годы работы. Его, как и почти любого хорошего копа, не так легко поразить.
- Беременна? А отец - этот вампир?
- Да.
Дольф покачал головой.
- Да, тогда он у такой группы стал бы звездой хит-парада. Расскажи мне о размножении вампиров, Анита.
- Сначала я должна позвонить Жан-Клоду.
- Зачем?
- Предупредить. Согласна, это могут быть личные счеты с Робертом, и ты прав. Фанатики из ЧПВ прикончили бы его, не задумываясь, но на всякий случай я хочу предупредить Жан-Клода. - Тут мне стукнула в голову свежая мысль. - Может, потому кто-то хочет и моей смерти.
- То есть?
- Если хочешь насолить Жан-Клоду, то убить меня - хороший способ.
- Знаешь, полмиллиона долларов, чтобы убрать чью-то подружку, это уже перебор. - Дольф мотнул головой. - Анита, при таких деньгах дело в личных счетах именно с тобой. Кто-то боится именно тебя, а не твоего зубастого кавалера.
- Двое наемных убийц за два дня Дольф, а я все еще не знаю причины. - Я глянула на него в упор. - И если я не разгадаю этот ребус, то я покойница.
Он тронул меня за плечо.
- Мы тебе поможем. Копы тоже кое на что годятся, хотя монстры с нами не хотят разговаривать.
- Спасибо, Дольф. - Я потрепала его по руке. - Скажи, ты, в самом деле, поверил Рейнольдс, когда она сказала, что я могла это сделать?
Он выпрямился, посмотрел мне в глаза.
- В первую секунду - да. А потом дело было в том, чтобы не отвергать мнение своего детектива. Мы ее наняли, чтобы она помогала нам с противоестественными шутками. И наплевать на ее мнение в ее первом деле было бы глупо.
Не говоря уже о деморализующем эффекте, подумала я.
- О’кей. Но неужели ты действительно думал, что я способна на такое? - Я кивнула в сторону тела.
- Я видел, как ты протыкаешь вампиров колом, Анита. Как отрубаешь им головы. Так почему не это?
- Потому что Роберт был жив, когда ему вскрыли грудь. Пока не вынули сердце, он был жив. Черт возьми, я не знаю, сколько он еще прожил, когда уже вынули сердце. У вампиров по-разному бывает со смертельными ранами. Иногда они держатся очень долго.
- И потому они не отрезали голову? Чтобы он дольше мучился?
- Может быть, - сказала я. - Необходимо сообщить Жан-Клоду - на случай, если это угроза.
- Я пошлю кого-нибудь позвонить.
- Мне ты этого не доверишь?
- Не поднимай этот вопрос, Анита.
Раз в жизни я его послушалась. Еще год назад я бы сама не стала доверять никому, кто встречается с вампиром. Я считала, что все такие люди испорчены. Иногда я и сейчас так считаю.
- Ладно, только пусть ему позвонят сейчас. Плохо было бы, если бы его пустили в расход, пока мы тут решаем, кто его должен предупредить.
Дольф жестом подозвал полисмена в форме, нацарапал что-то в блокноте, оторвал листок, сложил и передал полисмену.
- Вот это отдайте детективу Перри.
Полисмен вышел.
Дольф вернулся к записям своего блокнота.
- А теперь расскажи мне о размножении вампиров. - Он записал эти слова и поднял глаза. - Черт, даже звучит как-то неправильно.
- У недавно умерших вампиров мужского пола часто остается сперма, выработанная еще при жизни. Это наиболее частый случай. Доктора рекомендуют, если ты стал вампиром, подождать с сексом шесть недель - как при вазэктомии. Такие младенцы обычно получаются здоровыми. Но у старых вампиров фертильность - куда более редкое свойство. Честно говоря, пока я не увидела на одной вечеринке Роберта с женой, я не думала, что столь старые вампиры могут иметь потомство.
- Сколько лет было Роберту?
- Сто с мелочью.
- Бывает ли беременность у вампиров-женщин?
- Иногда с новоумершими случается, но происходит выкидыш или рассасывание плода. Мертвое тело не может дать жизнь... - Я замялась.
- Ну? - спросил Дольф.
- Есть два документированных случая о родах у старых вампирш. - Я покачала головой. - Не слишком красиво вышло, и ничего человеческого.
- Младенцы выжили?
- Какое-то время, - сказала я. - Самый подробно документированный случай произошел в начале девятисотых, когда доктор Генри Муллиган искал лекарство от вампиризма, в подвале Старой городской больницы Сент-Луиса. Одна из его пациенток родила. Муллиган считал это признаком возвращения жизни в ее тело. Младенец родился с полным набором остроконечных зубов и был скорее каннибалом, чем вампиром. После родов у доктора Муллигана на руке оставался шрам до самой смерти - где-то через три года, когда один из пациентов раздавил ему череп.
Дольф пялился в блокнот.
- Я все это записываю, но, честно говоря, надеюсь, что никогда не придется это использовать. Младенца убили?
- Да, - ответила я. - И предвосхищаю твой вопрос: об отце нигде ни слова. Отсюда неявно следует, что отец был человеком, может быть, это был даже сам доктор Муллиган. Вампиры не могут иметь детей без людей-партнеров - по крайней мере насколько нам известно.
- Приятно знать, что люди еще на что-то могут пригодиться, кроме крови.
Я пожала плечами:
- Вроде того.
Честно говоря, мысль о рождении ребенка с острым синдромом Влада пугала меня до судорог. Я совершенно не собираюсь заниматься сексом с Жан-Клодом, но если такое когда-нибудь произойдет, то мы определенно будем предохраняться. Никакого спонтанного секса, разве что с презервативом.
Что-то, наверное, выразилось у меня на лице, потому что Дольф сказал:
- О чем задумалась?
- Радуюсь, что у меня строгие моральные принципы, наверное. В общем, пока я не видела Роберта с женой, я думала, что вампиры старше ста лет стерильны. А если учесть, насколько долго надо повышать температуру тела вампира... - Я покачала головой. - Вряд ли это было случайно. Хотя они оба утверждали, что так и было. Она еще даже не получила результатов амниографии.
- Амниографии - какой именно? - спросил Дольф.
- На синдром Влада, - ответила я.
- Она достаточно здорова, чтобы выдержать эти новости?
Я пожала плечами:
- Выглядела она нормально, но я не эксперт. Я бы только сказала, что не надо сообщать по телефону и, наверное, надо, чтобы она не была одна. А вообще - не знаю.
- Вы не были с ней дружны?
Я замотала головой:
- Нет, даже не проси. Я не буду держать ее за ручку, пока она будет плакать над телом мужа.
- Ладно-ладно, это и не входит в твои должностные обязанности. Может, попрошу Рейнольдс это сделать.
Я посмотрела в сторону молодой сыщицы. Может, они с Моникой и заслужили друг друга, но...
- Жан-Клод может знать, с кем дружна Моника. Если нет, то я знаю одну ее подругу. Кэтрин Мейсон-Джиллет и Моника вместе работают.
- Моника - адвокат? - спросил Дольф.
Я кивнула.
- Только этого не хватало, - вздохнул он.
- Что ты сообщил Жан-Клоду? - спросила я.
- А что?
- Чтобы я знала, сколько я могу ему рассказать.
- Расследуемое дело об убийстве ты с монстром обсуждать не будешь.
- Убитый сто лет был его компаньоном. Он точно захочет об этом говорить. Мне надо знать, что ты ему сказал, чтобы случайно не проговориться.
- Ты так спокойно скрываешь информацию от своего дружка?
- Об убийстве - да. Это могла сделать не меньше чем колдунья, а то и пострашнее кто. Это должен быть монстр того или иного рода, значит, монстрам мы деталей не сообщаем.
Дольф посмотрел на меня и кивнул:
- Молчи насчет сердца и символов, использованных в чарах.
- Насчет сердца он должен будет знать, Дольф, иначе догадается сам. Сердце или голова - мало чем еще можно убить столетнего вампира.
- Ты сказала, что не будешь выдавать информацию, Анита.
- Я тебе говорю, что пройдет, а что нет, Дольф. Скрыть от вампиров вынутое сердце - не пройдет, потому что они догадаются. Символы - можно, и все равно Жан-Клод задумается, почему он не ощутил смерти Роберта.
- Так что мы таки можем скрыть от твоего дружка?
- Конкретные символы заклинания. Ножи. - Я на миг задумалась. - Способ, которым вынули сердце. Все видели по телевизору во всяких кино про больницы, как вынимают сердце через ребра. Никто бы и не подумал поступать по-другому.
- Значит, если у нас будет подозреваемый, мы спросим, как бы он стал вынимать сердце?
Я кивнула:
- Психи начнут говорить об осиновых кольях или будут путаться.
- О’кей, - сказал Дольф и поглядел на меня. - Если есть на свете человек, который ненавидит монстров, я думал, что это ты. Как ты можешь встречаться с одним из них?
Я встретила его взгляд, не дрогнув:
- Не знаю.
Он закрыл блокнот.
- Грили небось гадает, куда я тебя повез.
- А что ты ему шептал? Я бы поставила доллар против цента, что он меня не отпустит.
- Сказал ему, что тебя подозревают еще в одном убийстве. Сказал, что хочу посмотреть на твою реакцию.
- И он на это купился?
Дольф глянул на тело.
- Очень было близко к правде, Анита.
Меня подкупила его искренность.
- Грили, кажется, не очень мне симпатизирует.
- Ты только что убила женщину, Анита. Это, как правило, не дает хорошего первого впечатления.
И в этом тоже был смысл.
- Надо ли, чтобы Кэтрин уже ждала нас в участке? - спросила я.
- Ты не под арестом.
- Все равно мне хотелось бы, чтобы она нас там встретила.
- Позвони ей.
Я встала.
- Погоди. - Дольф взял меня за руку. Повернулся к остальным копам. - Всем выйти на минутку.
Кое-кто переглянулся, но возражений не последовало. Все они работали с Дольфом и раньше, и среди них не было старше его по рангу.
Когда мы остались одни за закрытой дверью, он сказал.
- Отдай.
- Что?
- У тебя за спиной что-то вроде клинка. Покажи.
Я вздохнула и полезла за рукоятью, вытащила нож. Это заняло время. Длинный был клинок.
Дольф протянул руку, я подала ему нож.
- Господи, и что ты собиралась этим делать?
Я только глядела.
- Кто тебя шмонал в клубе?
- Напарник Риццо.
- Придется с ним поговорить. - Дольф поглядел на меня. - Пропустить такую штуку на человеке, который пустит ее в ход, - очень бы плохо вышло. Другого оружия он не пропустил?
- Нет.
Дольф смотрел на меня.
- Анита, обопрись на стол.
У меня брови полезли на лоб.
- Ты меня будешь обыскивать?
- Ага.
Я подумала, стоит ли спорить, и решила, что нет. Оружия на мне больше не было. Я оперлась на бюро, Дольф отложил нож и обыскал меня. Если бы было что найти, он нашел бы. Все, что Дольф делает, он делает тщательно и методично. Одно из качеств, делающих его классным копом.
Я поглядела на него в зеркало, не оборачиваясь:
- Удовлетворен?
- Ага.
Он подал мне нож рукоятью вперед.
Наверное, удивление выразилось у меня на лице.
- Ты мне его возвращаешь?
- Если бы ты соврала, что он у тебя последний, я бы отобрал и его, и все, что нашел бы. - Дольф шумно перевел дыхание. - Но я не стану забирать у тебя последнее оружие, когда на тебя открыт контракт.
Я приняла нож и вложила его в ножны. Это было куда труднее, чем вынуть его оттуда. Пришлось даже поглядывать в зеркало.
- Я так понял, он у тебя новый? - спросил Дольф.
- Новый.
Я встряхнула волосами - опа! - и рукояти не стало видно. Надо будет потренироваться побольше. Слишком хорошее место для потайного ножа, чтобы не использовать его чаще.

Предыдущая страница 18 Следующая страница


19 Лорел Гамильтон

- Какие-нибудь еще впечатления, пока я не отвез тебя обратно?
- Дверь выломана?
- Нет.
- Значит, кто-то знакомый, - сказала я.
- Может быть.
Я посмотрела на неподвижное тело Роберта.
- Можем перенести обсуждение в другую комнату?
- Он тебя беспокоит?
- Я его знала, Дольф. Пусть я его не любила, но мы были знакомы.
Дольф кивнул:
- Можем перейти в детскую.
Я почувствовала, что бледнею. Никак мне не хотелось видеть, что могла сделать Моника из детской.
- Злобным ты становишься, Дольф.
- Как-то не могу забыть тот факт, что ты встречаешься с Мастером города, Анита. Не могу отмахнуться.
- Ты хочешь меня наказать за то, что я встречаюсь с вампиром?
Он поглядел на меня долгим, изучающим взглядом. Я не отвернулась.
- Я хочу, чтобы ты с ним не встречалась.
- Ты мне не отец.
- Твои родные знают?
Здесь я уже отвернулась:
- Нет.
- Они ведь католики?
- Дольф, я не буду обсуждать с тобой эту тему.
- С кем-нибудь тебе надо будет ее обсудить.
- Может быть, но не с тобой.
- Анита, посмотри на него. Посмотри на вот это и скажи, что ты можешь вот с таким спать.
- Брось ты это, - сказала я.
- Не могу.
Мы смотрели друг на друга, не отводя глаз. Я не собиралась объяснять Дольфу свои отношения с Жан-Клодом. Не его это собачье дело.
- Тогда у нас проблема.
В дверь постучали.
- Подождите! - сказал Дольф.
- Войдите! - отозвалась я.
Дверь открылась. Отлично. Вошел Зебровски. Еще лучше. Я знала, что улыбаюсь, как идиотка, но не могла сдержаться. В последний раз я его видела, когда он вышел из больницы. Ему едва не выпустил кишки оборотень - леопард размером с пони. Это не был ликантроп, это была колдунья-оборотень. Вот почему Зебровски не пришлось раз в месяц покрываться шерстью. Колдунья вспорола ему живот, а я ее убила. Потом держала руками вываливающиеся кишки, пока не приехали медики. У меня остались шрамы от той же самой колдуньи.
Обычно волосы у Зебровски были спутанной курчавой массой, черные с сединой. Он их сейчас коротко постриг, и они как-то держались. От этого у него был более серьезный, более взрослый вид, не похожий на прежнего Зебровски. Коричневый костюм имел такой вид, будто в нем спят. Темно-голубой галстук, который Зебровски нацеплял всегда, не подходил ни к одному из его костюмов.
- Блейк, черт-те сколько не виделись!
Я не смогла сдержаться: подошла и обняла его. Быть женщиной - в этом есть свои преимущества. Хотя до того, как в моей жизни появился Ричард, я бы могла подавить такой порыв. Ричард оживил во мне женственную сторону.
Зебровски неуклюже меня обнял, смеясь.
- Я всегда знал, что тебя тянет к моему телу, Блейк.
Я оттолкнулась от него:
- Размечтался!
Он оглядел меня с головы до ног, глаза его искрились смешинками.
- Если ты будешь так одеваться каждый вечер, я мог бы ради тебя бросить Кэти. Чуть укоротить эту юбку - и будет отличный абажур для лампы.
Хоть он и язва, а я была рада его видеть.
- Ты давно уже на службе без ограничений?
- Недавно.
Я тебя видел в новостях с твоим другом.
- В новостях? - Я и забыла о коридоре вспышек, через который мы прошли с Жан-Клодом.
- Отлично выглядит для мертвеца.
- Блин.
- Что такое? - спросил Дольф.
- Это было национальное телевидение, не местное.
- И что?
- Мой отец не знает.
- Теперь знает, - заржал Зебровски.
- Думаю, тебе все же придется поговорить с отцом, - заметил Дольф.
Что-то было либо у меня в лице, либо в голосе Дольфа, отчего Зебровски перестал смеяться.
- Слушайте, чего это с вами? Будто у вас любимого щенка раздавили.
Дольф посмотрел на меня, я на него.
- Расхождение мировоззрений, - сказала я наконец. Дольф ничего не сказал, да я и не ждала.
- Ну, о’кей, - сказал Зебровски.
Он достаточно знал Дольфа, чтобы не приставать. Из меня одной он бы душу вынул, но не из Дольфа.
- Один из ближайших соседей - праворадикальный антивампирист, - сказал Зебровски. - Это притекло наше внимание.
- Подробнее, - сказал Дольф.
- Делберт Сполдинг и его жена Дора сидели на диване, держась за ручки. Предложили мне чаю со льдом. Он меня поправил, когда я сказал, что Роберта убили. Он пояснил, что мертвеца убить нельзя. - Зебровски достал из кармана сморщенный блокнот, перелистнул к нужной странице, попытался ее разгладить, оставил так и процитировал: “Теперь, когда нашелся добрый человек и уничтожил эту тварь, женщина может сделать аборт и избавиться от монстра. Вообще-то я противник абортов, но это мерзость, чистейшая мерзость”.
- Как минимум “Люди Против Вампиров”, - заметила я. - Может быть, даже “Человек Превыше Всего”.
- А может, ему просто не нравится жить рядом с вампиром, - сказал Дольф.
Мы с Зебровски уставились на него.
- Ты не спросил у мистера Сполдинга, не принадлежит ли он к одной из этих групп? - спросил Дольф.
- У него на столе были разбросаны брошюры ЛПВ, и он одну мне дал.
- Отлично, - сказала я. - Проповедник ненависти.
- ЛПВ не одобряет подобного насилия, - возразил Дольф.
Он сказал это так, что я задумалась: а в каком списке рассылки числится сам Дольф? Но я тряхнула головой: не буду я думать о нем худшее только потому, что он возражает против моих свиданий с ходячим мертвецом. Еще пару месяцев назад у меня были бы те же чувства.
- ЧПВ одобряет, - сказала я.
- Мы выясним, не входит ли мистер Сполдинг в группу “Человек Превыше Всего”.
- Вам еще придется выяснить, есть ли у Сполдингов магические способности.
- А как? - спросил Дольф.
- Я могу с ними встретиться, оказаться в одной комнате. Для верности надо еще до них дотронуться - скажем, руку пожать.
- Я пожимал руку Сполдинга, - сказал Зебровски. - Рука как рука.
- Ты классный коп, Зебровски, но ты почти нуль. Ты можешь пожать руку колоссальной шишке и не почувствовать даже укола. Дольф - полный нуль.
- Нуль - это что? - спросил Дольф.
- В смысле магии. Человек, не имеющий магических или экстрасенсорных способностей. Вот почему тебя этот круг не удерживает, а меня останавливает.
- То есть у меня есть магические способности? - восхитился Зебровски.
Я покачала головой:
- У тебя есть зачаточная чувствительность. Наверное, ты из тех, у кого бывают предчувствия, впоследствии оправдывающиеся.
- Предчувствия бывают у меня, - сказал Дольф.
- У тебя они основаны на опыте, на годах работы. А у Зебровски бывают логические скачки, которые вроде бессмысленны, а потом оказываются правдой. Я права?
Они переглянулись, потом посмотрели на меня и оба кивнули.
- Бывают у Зебровски моменты, - сказал Дольф.
- Хочешь пожать руку Спеллингу? - спросил Зебровски.
- Пусть детектив Рейнольдс пожмет. Ведь для таких вещей вы ее и взяли в команду?
Они снова переглянулись, и Зебровски осклабился.
- Я прихвачу Рейнольдс и пойду туда. - У двери он повернулся. - Кэти мне проедает плешь, чтобы я пригласил тебя к обеду, познакомил с детишками - так, посидеть по-домашнему. - Простодушные карие глаза невинно глядели из-под очков в темной оправе. - Я хотел попросить тебя привести Ричарда, но раз ты сейчас встречаешься с графом Дракулой, это может быть неудобно.
Он смотрел на меня, задавая вопрос без всякого вопроса.
- Я продолжаю встречаться с Ричардом, наглый ты сукин сын.
Он улыбнулся:
- Тогда отлично. Приводи его в субботу на той неделе. Кэти приготовит свою знаменитую курятину с грибами.
- А если бы я встречалась только с Жан-Клодом, приглашение распространялось бы на моего кавалера?
- Нет, - ответил Зебровски. - Кэти малость нервничает. Она не хочет знакомиться с графом Дракулой.
- Его зовут Жан-Клод.
- Я знаю.
Он закрыл за собой дверь, и мы с Дольфом опять остались в компании мертвого тела. Не очень приятная выдалась ночь.
- Что мы ищем, Анита? - спросил Дольф, и у меня гора с плеч свалилась, когда он заговорил о деле. Трепа на личные темы с меня уже вот так хватило.
- Группу убийц.
- Почему?
Я подняла глаза на него.
- Не знаю, хватит ли силы всех людей в мире, чтобы вот так распять вампира. Даже если это были вампиры или оборотни, их нужно было больше одного. Я бы так сказала: двое существ сверхъестественной силы держат, одно втыкает ножи. Может быть, держали больше, может быть, еще нужен был кто-то для наложения чар. Не знаю, но не меньше трех.
- Даже если это были вампиры?
Я кивнула:
- Разве что один вампир достаточно сильный, чтобы подчинить себе сознание Роберта. - Я пригляделась к телу, осторожно, опасаясь коснуться круга. Заставила себя глядеть на то, что с ним сделали. - Вообще-то нет, когда начали втыкать ножи, тут уж о подчинении сознания речь не шла. Человека - да, человека они могли бы так растянуть, и он бы в это время улыбался, но не другого вампира. Соседи ничего не видели и не слышали? Пусть Сполдинги замешаны и потому лгут, но кто-то должен был что-то видеть или слышать. Он не подставил горло, как овца.
- Все говорят, что нет, - сказал Дольф. Сказано было так, будто Дольф знал: кто-то из них заведомо лжет. Первое, что узнает коп на своей работе, - это то, что врут все. Кто хочет что-то скрыть, кто врет просто, чтобы врать, но врут все. Всегда предполагай, что каждый что-то скрывает, - это экономит время.
Я глядела в лицо Роберта, обвисшее, с отвалившейся челюстью. В углах рта у него были следы потертости, чуть красноватые.
- Ты видел эти следы возле рта?
- Да, - ответил Дольф.
- И не собирался мне о них говорить?
- Ты была подозреваемой.
Я мотнула головой:
- Ты в это на самом деле не верил. Ты просто играешь, как всегда, пряча карты. Мне уже надоело складывать кусочки в мозаику, когда ты давно это сделал.
- И какой вывод ты делаешь из этих следов? - спросил Дольф совершенно нейтральным голосом.
- Ты чертовски хорошо знаешь, какой вывод. Когда с ним это делали, ему заткнули рот кляпом. Соседи могли действительно ничего не слышать. И все же это не говорит нам, как убийцы проникли в дом. Если тут замешаны вампиры, они не могут переступить порог без приглашения. Роберт не пригласил бы в дом незнакомого вампира, значит, это был либо знакомый, либо человек, но не вампир, во всяком случае.
- А человек мог переступить порог и пригласить вампира? - спросил Дольф.
- Да, - ответила я.
Дольф что-то записывал, не глядя на меня.
- Итак, мы ищем смешанную группу: по крайней мере один вампир, по крайней мере один не вампир и по крайней мере один некромант или колдунья.
- Последнее тебе сказала Рейнольдс, - догадалась я.
- Ты не согласна?
- Нет, но поскольку я в городе единственный некромант, это должен быть гастролер... - В этот самый момент я поняла, что в городе есть гастролер. Доминик Дюмар.
- Джон Берк мог бы это сделать?
Я подумала.
- Джон - жрец вуду, но вуду здесь ни при чем. Не знаю, так ли глубоко он знает арканы. И не знаю, хватило ли бы у него силы это сделать даже при наличии знания.
- А у тебя хватило бы?
Я вздохнула:
- Дольф, я не знаю. Я в некотором смысле в некромантии новичок. То есть я уже годами поднимаю мертвых, но без такого формалитета. - Я показала на тело. - Таких чар я вообще никогда не видела.
Дольф кивнул:
- Есть еще что добавить?
Очень мне не хотелось втягивать Доминика, но слишком уж подозрительное было совпадение: в городе появляется сильный некромант, и одновременно некромантией устраняют вампира. Если он окажется ни при чем, я извинюсь. А если он замешан, то это дело тянет на смертную казнь.
- Доминик Дюмар - некромант. Он только что прибыл в город.
- А он мог бы это сделать? - спросил Дольф.
- Дольф, я его только один раз видела.
- Изложи свои впечатления, Анита.
Я вспомнила, как ощутила Доминика у себя в голове. Предложение учить меня некромантии. Главное было то, что убить Роберта и оставить тело так, чтобы мы его нашли, - это было глупо. Доминик Дюран не показался мне глупцом.
- Мог бы. Он - человек-слуга вампира, так что вот тебе уже два члена группы.
- Его хозяин-вампир знал Роберта?
Я вздохнула:
- Мне ничего об этом не известно.
- Есть у тебя телефон этого Дюмара?
- Могу позвонить нашему ночному секретарю и спросить.
- Отлично. - Дольф стал пробегать свои записки. - Дюмар - твой главный подозреваемый?
Я снова подумала.
- Да, пожалуй.
- Доказательства есть?
- Он некромант, а это сделал кто-то, хорошо знающий некромантию. - Я пожала плечами.
- Мы по той же причине подозревали тебя, - сказал Дольф и почти улыбнулся при этих словах.
- Намек поняла.
Дольф закрыл блокнот.
- Я тебя отвезу давать показания.
- Годится. Могу я теперь позвонить Кэтрин?
- В кухне телефон.
Зебровски открыл дверь.
- Здесь вдова, и она в истерике.
- Кто с ней? - спросил Дольф.
- Рейнольдс.
Сквозь открытую дверь послышался женский голос, говорящий на грани крика:
- Роберт, мой муж, убит? Этого не может быть. Не может быть. Я должна его видеть. Вы не понимаете, кто он такой. Он не может быть убит.
Голос приближался.
- Ей не надо этого видеть, Анита.
Я кивнула, вышла и плотно закрыла за собой дверь. Монику я еще не видела, но слышала отлично:
- Вы не понимаете, он не может быть убит!
Я могла ручаться, что Моника не поверит мне на слово, будто Роберт мертв всерьез и по-настоящему. Наверное, если бы там лежал Жан-Клод, я бы тоже не поверила. Я бы сама должна была посмотреть. Глубоко и тяжело вздохнув, я пошла навстречу убитой горем вдове. Ночь, черт ее побери, становилась все увлекательней.

20

Больничная палата была пастельных розовато-лиловых тонов, на стенке висела картина, изображающая цветы. На кровати было покрывало под цвет стен и розовые простыни. Моника лежала в кровати, подключенная к капельнице и двум разным мониторам. Лента, протянутая поперек ее живота, отслеживала схватки. К счастью, она пока давала ровные линии. Второй монитор следил за сердцебиением младенца. Сначала этот звук меня пугал: часто-часто, как сердце маленькой пичужки. Когда сестры меня заверили, что сердцебиение нормальное, мне стало спокойнее. Через два часа оно превратилось в успокаивающий звук на фоне белого шума.
Рыжеватые волосы Моники прилипли прядями ко лбу. Тщательно наложенный макияж размазался по лицу. Ей пришлось дать транквилизаторы, хотя это не слишком полезно для ребенка, и она впала в неглубокий, почти лихорадочный сон. Она вертела головой, глаза бегали под закрытыми веками, губы шевелились в каком-то сне - наверняка кошмарном после такой ночи. Было почти два часа, и мне еще предстояло ехать в участок давать показания детективу Грили. Кэтрин уже была в пути, чтобы сменить меня у постели Моники. Я была бы рада ее видеть.
На правой руке у меня остались полумесяцы ногтей. Моника хваталась за меня, будто боялась рассыпаться. На пике схваток, когда казалось, что Моника потеряет ребенка, как потеряла мужа, длинные крашенные ногти впивались мне в кожу, и только когда показались тоненькие струйки крови, сестры это заметили. Когда Моника успокоилась, они перевязали мне раны, но сделали это бинтами для детей с картинками из мультиков, так что у меня рука вся была покрыта Микки-Маусами и Гуффи.
На стенной полке стоял телевизор, но я его не включала, и слышался только шум воздуха в вентиляторах и стук детского сердца.
За дверью стоял полисмен в форме. Если Роберта убила радикальная группа, то Моника и ее младенец могли быть следующей целью. Если его убили из личных счетов, Моника могла что-то знать. Так или иначе, она была в опасности, и потому к ней приставили охрану. Меня это устраивало, потому что из оружия у меня остался только нож. Правда, без пистолетов я была как без рук.
Зазвонил телефон на прикроватном столике, и я бросилась к нему, испугавшись, что он разбудит Монику. Прикрыв рукой микрофон, я тихо сказала:
- Да?
- Анита? - Это был Эдуард.
- Как ты узнал, где я?
- Главное в том, что если я тебя нашел, то и другие могут.
- Контракт еще действует?
- Да.
- Черт! А что там со сроком?
- Продлен на сорок восемь часов.
- М-да. Целеустремленный народ.
- Я думаю, ты должна на время уйти в подполье, Анита.
- То есть спрятаться?
- Да.
- Я думал, ты хочешь использовать меня как приманку.
- Для этого нужно было бы больше телохранителей. Вампы и вервольфы - монстры, конечно, но все равно любители. Мы - профессионалы, в этом наше преимущество. В себе я уверен, но я не всюду могу быть.
- Например, в женском сортире.
Эдуард вздохнул:
- Подвел я тебя.
- Я сама была неосторожна, Эдуард.

Предыдущая страница 19 Следующая страница


Смертельный танец 20

- Так ты согласна?
- Спрятаться? Да. Ты уже придумал место?
- В общем, да.
- Что-то мне не нравится твой голос, Эдуард.
- Самое безопасное место в городе, и со встроенными телохранителями.
- Где это?
Даже для меня мой голос прозвучал излишне подозрительно.
- Цирк Проклятых, - произнес Эдуард.
- Ты из ума выжил?
- Это место дневного отдыха Мастера, Анита. Крепость. Жан-Клод заложил туннель, через который мы туда проникали, когда шли убивать Николаос. Там надежно.
- Ты хочешь, чтобы я провела день в кровати с вампиром? Не пойдет.
- Ты возвращаешься в дом Ричарда? - спросил Эдуард. - И насколько же там будет надежно? Насколько надежно тебе будет вообще где-нибудь на поверхности?
- Черт тебя побери, Эдуард!
- Я прав, и ты это знаешь.
Хотела бы я поспорить, но он действительно был прав. Цирк был самым безопасным из всех укрытий. Там даже, черт возьми, казематы есть. Но от мысли добровольно пойти туда спать мурашки ползли по коже.
- И как мне спать в окружении вампиров, пусть даже дружественных?
- Жан-Клод предлагает тебе свою постель. Только погоди беситься, он сам будет спать в гробу.
- Это он теперь так говорит, - сказала я.
- Меня не волнует твоя добродетель, Анита. Меня волнует, чтобы ты осталась в живых. И я сознаюсь, что не могу обеспечить твою безопасность. Я свое дело знаю, я лучший из всех, кого можно купить за деньги, но я всего один. А один, как бы он ни был хорош, - этого мало.
- О’кей, я туда пойду, но на какой срок?
- Ты спрячешься, а я кое-что выясню. Когда не надо будет тебя охранять, я смогу сделать больше.
- А что, если эти, кто бы они ни были, узнают, что я в Цирке?
- Могут попытаться тебя убрать там, - сказал Эдуард совершенно будничным голосом.
- И если попытаются?
- Если ты, полдюжины вампиров и столько же вервольфов не сможете с ними справиться, я думаю, вопрос будет снят.
- Умеешь ты утешить.
- Я тебя знаю, Анита. Если бы можно было найти что-то более утешительное, ты бы отказалась скрываться.
- Двадцать четыре часа, Эдуард, а потом давай другой план. Я не собираюсь жаться на дне норы и ждать, пока меня убьют.
- Согласен. Я тебя подберу, когда ты дашь копам показания.
- Где ты берешь информацию?
Он засмеялся, но очень сухо.
- Если я тебя нашел, могут найти и другие. Спроси у своих друзей копов, не найдется ли у них лишнего жилета.
- В смысле - бронежилета?
- Он не повредит.
- Ты пытаешься меня напугать?
- Да.
- У тебя получается.
- Спасибо на добром слове. Не выходи из участка, пока я за тобой не приеду. И старайся не торчать на открытом месте.
- Ты действительно думаешь, что кто-то может сегодня еще раз попробовать?
- С этой минуты мы живем по наихудшему сценарию, Анита. Хватит рисковать. Я за тобой заеду.
И он сразу повесил трубку; я даже не успела ответить.
Я стояла, перепуганная, держа трубку в руках. Во всем этом переполохе с Моникой и ее младенцем я почти забыла, что кто-то пытается меня убить. А забывать, наверное, не стоило.
Я стала было вешать трубку, но передумала и набрала номер Ричарда. Он ответил со второго гудка, значит, ждал. Проклятие.
- Ричард, это я.
- Анита, где ты? - В голосе его прозвучало облегчение, сменившееся настороженностью. - Я в том смысле, ты сегодня вернешься?
Ответ был “нет”, но не по той причине, которой он боялся. Я ему рассказала, что случилось, в самом сжатом изложении.
- Чья эта идея, чтобы ты переехала к Жан-Клоду? - В голосе чувствовался намек на гнев.
- Я не переезжаю к Жан-Клоду, я переезжаю в Цирк Проклятых.
- И в чем разница?
- Послушай, Ричард, я слишком устала, чтобы сейчас с тобой спорить. Эдуард предложил, а ты знаешь, что он любит Жан-Клода еще меньше, чем ты.
- Сомневаюсь, - ответил он.
- Ричард, я тебе позвонила не для того, чтобы ругаться. Я позвонила сказать, что происходит.
- Спасибо за звонок. - Такого сарказма я еще никогда у него не слышала. - Тебе привезти твои вещи?
- Черт, я даже не подумала!
- Я их привезу в Цирк.
- Это не обязательно, Ричард.
- Ты не хочешь, чтобы я это делал?
- Нет, мне приятно было бы иметь свои шмотки, и не только одежду, если ты понял намек.
- Я все привезу.
- Спасибо.
- И упакую сумку для себя.
- Ты считаешь, это удачная мысль?
- Мне приходилось ночевать в Цирке. Если помнишь, я был одним из волков Жан-Клода.
- Помню. Ты не должен просить его разрешения до того, как явиться без приглашения?
- Я ему позвоню. Разве что ты не хочешь меня там сегодня видеть. - Он говорил очень спокойно.
- Если Жан-Клод не возразит, то я и подавно. Моральная поддержка будет отнюдь не лишней.
Он шумно выдохнул, будто задерживал дыхание.
- И отлично. Там увидимся.
- Мне еще надо дать копам показания по поводу инцидента в “Данс макабр”. Это займет пару часов, так что не спеши.
- Боишься, что Жан-Клод может сделать мне плохо? - И после секундной паузы: - Или что я ему?
Я обдумала вопрос.
- Что он тебе.
- Рад слышать, - ответил он, и я знала по голосу, что он улыбается.
За Ричарда я волновалась вот почему: он не убийца. В отличие от Жан-Клода. Ричард может начать драку, но закончит ее Жан-Клод. Ничего этого я вслух не сказала - Ричард бы не оценил.
- Жду с нетерпением нашей встречи, - сказал он.
- Даже в Цирке?
- Где угодно. Целую.
- И я тебя.
Мы оба повесили трубку. Никто не попрощался - очевидно, из фрейдистского страха.
Я могла ручаться, что Ричард и Жан-Клод найдут повод для ссоры, а я действительно слишком устала, чтобы еще и в это встревать. Но скажи я Ричарду, чтобы он не приезжал, он бы понял это так, что я хочу остаться одна с Жан-Клодом, что было абсолютно неверно. Значит, пусть себе ссорятся. Честно говоря, мне хватило уже и моей собственной стычки с участием Жан-Клода, Дамиана и меня самой. В “Данс макабр” был нарушен закон, и нарушен настолько, что, попадись подходящий судья, я могла бы получить ордер на ликвидацию Дамиана. Вот это была бы драка так драка, со всеобщим участием.
Я подумала, где кто будет спать - и с кем.

21

Цирк Проклятых - это комбинация бродячего карнавала, цирка и одного из низших кругов ада. На фасаде два клыкастых клоуна пляшут над неоновым пламенем, которым написано название заведения. По стенам висят афиши: “Смотрите, как зомби поднимаются из могил!” “Только у нас: Ламия - полуженщина-полузмея!” Тут нет дешевых фокусов - все абсолютно реально. Одна из немногих вампирских приманок для туристов, куда охотно пускают детей. Но будь у меня ребенок, я бы бедную крошку сюда не повела. Даже я не чувствовала себя здесь в безопасности.
Эдуард подобрал меня возле полицейского участка, как и обещал. Мои показания заняли три часа, а не два. Единственная причина, по которой меня отпустили так быстро, - Боб, муж и коллега Кэтрин. В конце концов, он от них потребовал предъявить мне обвинение или отпустить на все четыре. Я, честно говоря, думала, что они выберут первое. Но три свидетеля показали, что это было убийство при самозащите, и этих трех свидетелей я никогда раньше не видела. Это помогло. Окружные прокуроры, как правило, не предъявляют обвинений в случае самозащиты. Как правило.
Эдуард провел меня в Цирк через боковой вход. Здесь не было надписей, что посторонним вход воспрещен, но и ручки на броневой стали двери тоже не было. Эдуард постучал, нам открыли, и мы вошли.
Джейсон закрыл за нами дверь. Очевидно, я проглядела его раньше в “Данс макабр”, потому что этот наряд я бы запомнила. Он был одет в безрукавку, прилипшую к телу. Штаны - из синей материи, похожей на цветную фольгу, с овальными пластиковыми окнами на одной штанине, открывавшими голень, ляжку и - когда он повернулся - ягодицу.
Я покачала головой и улыбнулась:
- Только не говори, что Жан-Клод не заставил тебя это надеть там, где люди видели.
Джейсон осклабился и повернулся так, чтобы блеснуть половиной задницы.
- Тебе нравится?
- Не могу сказать.
- Давайте о модах поговорим позже, в более спокойной месте, - сказал Эдуард.
Он смотрел на дверь справа, которая вела в главную часть Цирка. Она никогда не запиралась, хотя на ней висела табличка “Только для персонала”. Мы стояли в каменной камере, где с потолка свисала лампочка. Это был склад. Третья дверь находилась в дальней стене. За ней располагалась лестница в нижние камеры, где вампиры пребывали днем.
- Я скоро в буквальном смысле слова окажусь под землей, Эдуард.
Он посмотрел на меня долгим взглядом:
- Ты обещала двадцать четыре часа прятаться. Не выходить ни по какой причине. Даже не выходить в главное здание Цирка, когда он открыт для публики. Оставаться внизу - и все.
- Есть, капитан!
- Анита, это не шутка.
Я оттянула бронежилет, надетый на платье. Он был мне велик, в нем было жарко и неудобно.
- Если бы мне было смешно, я бы не надела вот этого.
- Я тебе принесу какую-нибудь броню на твой размер, когда вернусь.
Поглядев в эти светло-голубые глаза, я увидела такое, чего там раньше не бывало. Эдуард тревожился.
- Ты думаешь, что меня убьют?
Он не отвернулся, не моргнул, но в его лице я увидела такое, что лучше бы он отвернулся.
- Завтра я приду с помощником.
- Что за помощник?
- Вроде меня.
- Что это значит?
Он покачал головой:
- Двадцать четыре часа - это значит, что ты прячешься до завтрашнего рассвета. Если мне повезет, я узнаю имя, и мы его ликвидируем. Пока меня не будет, веди себя поосторожнее.
Мне хотелось пошутить насчет его материнских наставлений девушке, но не получилось. Не могла я шутить, глядя в его серьезные глаза.
- Буду.
Он кивнул:
- Закройте за мной.
Он вышел, и Джейсон закрыл за ним дверь, а потом прислонился к ней на секунду.
- Отчего я так его боюсь?
- Оттого что ты не дурак, - ответила я.
- Спасибо на добром слове, - улыбнулся Джейсон.
- Отведи меня вниз.
- Нервничаешь?
- Слушай, Джейсон, у меня была трудная ночь. Мне не до шуточек.
Он отвалился от двери и сказал:
- Иди вперед.
Я открыла дверь на каменную лестницу, ведущую вниз. Она была достаточно широка для двоих, даже можно было бы втиснуть и третьего, будто лестницу строили не для людей, а для тел пошире.
Джейсон с гулким звуком защелкнул дверь. Я вздрогнула. Он начал что-то говорить, но выражение моего лица заставило его остановиться. Мне не давали покоя прощальные слова Эдуарда. Не знай я его лучше, я бы сказала, что он боится. Нет, так не бывает.
Джейсон прошел вниз, вперед меня, утрируя походку, чтобы подчеркнуть виляние зада.
- Можешь не выпендриваться, - сказала я ему.
- А тебе не нравится этот вид? - Он прислонился к стене, заведя руки назад и обнажая грудь.
Я рассмеялась и прошла мимо, щелкнув его по рубашке ногтем. Она была твердая и жесткая, как панцирь жука.
- Она действительно такая неудобная, как кажется?
- Вполне удобная. Дамам в “Данс макабр” очень понравилась.
- Да уж, - отозвалась я.
- А я люблю флиртовать.
- В самом деле?
Он рассмеялся.
- Для женщины, которая не любит флиртовать, у тебя слишком много поклонников.
- Именно потому, что я не флиртую.
Джейсон замолчал до самого поворота.
- Ты хочешь сказать, что их манит вызов, трудность?
- Что-то вроде этого.
Поворот лестницы не просматривался, а я терпеть не могу, когда не просматриваются повороты. Но на этот раз меня такая ситуация устраивала: я пришла сюда не убивать. Вампиры ведут себя куда более дружелюбно, если ты не пытаешься их убить.
- Ричард уже здесь?
- Пока нет. - Он оглянулся на меня. - Ты думаешь, это удачная мысль - свести их обоих в одном месте и в одно время?
- Абсолютно неудачная, - уверенно сказала я.
- Что ж, по крайней мере, в этом мы с тобой согласны.
Дверь внизу лестницы была окована железом и сделана из тяжелого темного дуба. Она была похожа на портал, ведущий в другое время - когда подземелья были высшим шиком, рыцари спасали дам или устраивали небольшую бойню крестьянам, и никто ничего против не имел - кроме разве что крестьян.
Джейсон вынул из кармана штанов ключ, отпер дверь и толкнул ее. Она бесшумно повернулась на смазанных петлях.
- С каких это пор у тебя свой ключ? - спросила я.
- Я теперь здесь живу.
- А колледж?
Он пожал плечами:
- Мне это теперь не кажется важным.
- Собираешься всю жизнь прожить комнатным волком у Жан-Клода?
- Мне моя жизнь нравится.
Я покачала головой.
- Не понимаю. Я изо всех сил отбиваюсь, чтобы от него не зависеть, а ты просто на все плюнул. Не понимаю и не могу понять.
- У тебя есть диплом колледжа? - спросил он.
- Есть.
- А у меня нету. Но мы с тобой сейчас оба в одной и той же норе.
Тут он был прав.
Джейсон пригласил меня пройти в дверь с низким эффектным поклоном, на котором просто было написано: “Подражание Жан-Клоду”. У Жан-Клода этот жест получался куртуазным и настоящим, у Джейсона - чисто пародийным.
Дверь вела в гостиную Жан-Клода. Потолок терялся в темноте, но свисающие черные с белым шелковые драпри образовывали матерчатые стены с трех сторон. Четвертая сторона была из голого камня, выкрашенная в белый цвет. Камин из белого камня казался настоящим, но я знала, что это не так. Белый мрамор каминной полки пронизывали черные жилки, решетку скрывал серебряный экран. Четыре серебристо-черных кресла стояли вокруг кофейного столика из дерева и стекла. Из стоящей на столе вазы возносились черные тюльпаны. Высокие каблуки моих туфель ушли в толстый черный ковер.
В комнате появилась еще одна новая вещь, которая заставила меня остановиться. Картина над камином. Трое, одетые в костюмы семнадцатого века. Женщина в серебристом платье, с квадратным лифом, каштановые волосы завиты в аккуратные локоны. В руке она небрежно держит розу. Рядом с ней - мужчина, высокий и худощавый, с темно-золотыми волосами, завивающимися кольцами ниже плеч. У него - усы, ван-дейковская бородка настолько темно-золотого цвета, что он переходит в каштановый. На нем - мягкая широкополая шляпа с пером, одежда - белая с золотом. Но подошла я к картине из-за второго мужчины.
Он сидит прямо за женщиной. Одеяние - черное с серебристой вышивкой, широкий кружевной воротник и кружевные манжеты. На коленях он держит широкополую шляпу с пером и серебряной пряжкой. Черные волосы мелкими локонами спадают ему на плечи. Он чисто выбрит, и художник не преминул передать зовущую глубину его синих глаз. Я глядела в лицо Жан-Клода, написанное за сотни лет до моего рождения. Остальные двое улыбаются, только он один - серьезен и прекрасен - темный фон к их свету. Как тень смерти, пришедшая на бал.
Я знала, что Жан-Клоду несколько сотен лет, но никогда не видела такого очевидного доказательства, никогда мне это не совали так прямо под нос. И еще одна вещь меня встревожила в этом портрете: не солгал ли мне Жан-Клод о своем возрасте?
Послышался звук, и я обернулась. Джейсон устроился в кресле, Жан-Клод стоял за моей спиной. Пиджак он снял, и вьющиеся волосы рассыпались по алой рубашке. Манжеты были длинными и узкими, застегнутыми на три старинные запонки, как и высокий воротник. Материя скрывала его соски, но оставляла открытым пупок, привлекая взгляд к верхнему краю штанов. А может, это только мой взгляд привлекало. Не стоило сюда приезжать. Он так же опасен, как убийца, если не больше. Опасен в таких смыслах, для которых у меня нет слов.
Он подошел в своих черных сапогах, двигаясь грациозно, как пойманный светом фар олень. Я ожидала вопроса, как мне нравится картина. Вместо этого он сказал:
- Расскажите мне о Роберте. Полиция мне сообщила, что он мертв, но они не разбираются. Вы видели тело. Он воистину мертв?
Голос его был полон заботы и тревоги, и это застало меня врасплох
- У него вынуто сердце.
- Пробито осиновым колом? Тогда еще можно его оживить, если кол вынуть.
Я покачала головой:
- Удалено полностью. Ни в доме, ни во дворе его найти не удалось.
Жан-Клод остановился, неожиданно плюхнулся в кресло, глядя в никуда - или так мне показалось.
- Значит, его действительно больше нет.
В его голосе звучала скорбь, как иногда звучал смех, и я почувствовала ее как холодный и серый дождь.
- Вы же о Роберта ноги вытирали. Зачем нужны эти плачи и стенания?
Он поглядел на меня:
- Я не плачу.
- Но вы же с ним обращались как со скотом!
- Я был его Мастером. Если бы я обращался с ним по-хорошему, он бы воспринял это как слабость, вызвал бы меня, и мне пришлось бы его убить. Не судите о вещах, в которых вы не разбираетесь.
В последней фразе прозвучал гнев достаточно сильный, чтобы пройтись по моей коже, как мехом.
В нормальной ситуации я бы разозлилась, но сегодня...
- Я прошу прощения. Вы правы, я не понимаю. Я думала, что вам на Роберта не плевать лишь в той степени, в которой он усиливает вашу власть.
- Тогда вы меня совсем не понимаете, ma petite. Он больше столетия был моим компаньоном. После ста лет я бы даже о гибели врага горевал. Роберт не был мне другом, но он был из моих. Мне его было награждать, мне его было наказывать, мне его было защищать. Я его не защитил.
Он поглядел на меня чужими синими глазами.
- Я благодарен вам за то, что вы не бросили Монику. Последнее, что я могу сделать для Роберта, - чтобы его жена и ребенок ни в чем не нуждались.
Он внезапно встал одним плавным движением.
- Пойдемте, ma petite, я вам покажу нашу комнату.
Слово “нашу” мне не понравилось, но спорить я не стала. Этот новый, улучшенный, эмоциональный Жан-Клод сбивал меня с толку.
- А кто эти двое на картине?
Он кинул взгляд на полотно:
- Джулианна и Ашер. Она была его человеком-слугой. Мы втроем почти двадцать лет вместе путешествовали.
Хорошо. Теперь он мне не станет навешивать лапшу, что эта одежда - маскарадный костюм.

Предыдущая страница 20 Следующая страница


21 Лорел Гамильтон

- Вы слишком молоды, чтобы быть мушкетером.
Он посмотрел на меня с тщательно спокойным лицом, ничего не выдающим.
- Что вы хотите сказать, ma petite?
- Не надо, не пытайтесь. Одежда семнадцатого века, примерно тех времен, что “Три мушкетера” Дюма. Когда мы познакомились, вы мне сказали, что вам двести десять лет. Потом я выяснила, что вы солгали и на самом деле вам ближе к тремстам.
- Если бы Николаос узнала мой истинный возраст, она могла бы просто убить меня, ma petite.
- Да, прежняя Принцесса города была дикой стервой. Но ее больше нет, зачем же лгать дальше?
- То есть зачем лгать вам, вы хотите спросить?
Я кивнула:
- Да, именно это я и хочу спросить.
Он улыбнулся:
- Вы - некромант, ma petite. Я бы сказал, что вы можете определить мой возраст без моей помощи.
Я попыталась прочесть выражение его лица - и не смогла.
- Вас всегда было трудно понимать, и вы это знаете.
- Что ж, я рад, что в каком-то смысле вас интригую.
Я оставила это без ответа. Он сам знал, насколько меня интригует, но впервые за долгое время это меня обеспокоило. Назвать возраст вампира - это один из моих талантов - не наука, это точно, но вещь, которую я умею. Никогда я настолько не ошибалась.
- На сто лет старше - ну и ну!
- Вы уверены, что только на сто?
Я уставилась на него, ощущая, как его сила плещет о мою кожу, омывает, захлестывает.
- Вполне уверена.
Он улыбнулся:
- Не надо так хмуриться, ma petite. Умение скрывать возраст - одна из моих способностей. Я притворялся на сто лет старше, когда мы дружили с Ашером. Это давало нам свободу странствовать в землях других Мастеров.
- И что вас заставило перестать преувеличивать возраст?
- Ашеру нужна была помощь, а я оказался недостаточно Мастером, чтобы ее оказать. - Он поглядел на портрет. - Я... мне пришлось унизиться, чтобы добыть для него помощь.
- А что случилось?
- У церкви была теория, что вампиров можно вылечить священными предметами. Ашера связали ими и серебряными цепями. На него капали святую воду - медленно, по капле, - стараясь спасти его душу.
Я глядела в это красивое, улыбающееся лицо и вспоминала. Я была укушена Мастером вампиров, и рану чистили святой водой. Это было словно кожу жгли раскаленным тавром, будто вся кровь в теле превратилась в кипящее масло. Я блевала, вопила и считала себя очень сильной, что вообще не потеряла сознание. Это был один укус и один день. Если на тебя капают кислотой, пока не умрешь, - этот способ смерти входит в пятерку самых нежелательных.
- А что стало с девушкой, с Джулианной?
- Ее сожгли как ведьму.
- А где же вы были?
- Я плыл на пароходе, хотел навестить мать. Она умирала. Я уже возвращался, когда услышал зов Ашера. Успеть вовремя я не мог. Клянусь всем святым и грешным, я пытался. Ашера я спас, но он меня никогда не простил.
- Он не мертв? - спросила я.
- Нет.
- Он сильно пострадал?
- Пока я не видел Сабина, я думал, что у Ашера самые жуткие раны, какие только может пережить вампир.
- А зачем вы повесили картину, если она так тревожит вас воспоминаниями?
Он вздохнул, посмотрел на меня.
- Ашер прислал мне ее в подарок, когда я стал Мастером города. Мы были компанией, почти семьей. С Ашером мы были друзьями, оба Мастера, оба почти одной силы, оба влюблены в Джулианну. Она была преданна Ашеру, но я тоже пользовался ее благосклонностью.
- Имеется в виду mйnage a trois?
Он кивнул.
- И Ашер не затаил злобу?
- О нет, он ее не таит. Если бы позволил совет, он бы явился сюда вместе с этой картиной и со своей местью.
- Убивать вас?
Жан-Клод улыбнулся:
- Ашер всегда тонко чувствовал иронию, ma petite. Он просил у совета вашей жизни, а не моей.
У меня глаза полезли на лоб:
- Что я ему сделала?
- Я убил его слугу, он убивает, моего. Справедливость.
Я пялилась в это красивое лицо. Потом спросила:
- Совет отказал?
- Разумеется.
- А много у вас еще врагов?
Жан-Клод слабо улыбнулся:
- Много ma petite, но в городе сейчас ни одного из них нет.
Я смотрела на улыбающиеся лица на картине и не знала, как сформулировать, но все равно сказала:
- Вы здесь так молоды.
- Физически я тот же, ma petite.
Я покачала головой:
- Может быть, “молоды” - неточное слово. Может быть, наивны.
Он улыбнулся:
- Когда писалась эта картина, ma petite, этим словом меня уже тоже трудно было бы назвать.
- Ладно, понимайте как хотите.
Я посмотрела на него, изучая черты лица. Он был красив, но было у него в глазах нечто, чего не было на картине, какая-то глубина скорби - или ужаса. Что-то, для чего у меня нет слова, но все равно оно было. Пусть у вампиров не образуются морщины, но прожить пару столетий - это оставляет след. Пусть это даже будет тень в глазах, резкость в углах рта.
Я повернулась к Джейсону, все еще валявшемуся в кресле.
- Он часто дает уроки истории?
- Только тебе, - ответил Джейсон.
- А ты никогда не спрашиваешь?
- Я - домашний волк, вроде собаки. Ты же не станешь отвечать на собакины вопросы?
- И тебе это безразлично?
Джейсон улыбнулся:
- Что мне за дело до картины? Женщина эта умерла, так что секса у меня с ней не будет. Так какая мне разница?
Я ощутила, как Жан-Клод пронесся мимо меня, но не могла проследить глазами. Рука его мелькнула размытой полосой. Кресло загремело на пол, вывалив Джейсона. У него изо рта текла кровь.
- Никогда о ней так не говори.
Джейсон поднес ко рту тыльную сторону ладони и отнял, окрашенную кровью.
- Как прикажете.
Он стал слизывать кровь с руки длинными движениями языка.
Я переводила взгляд с одного на другого.
- Вы оба психи.
- Не психи, ma petite, всего лишь не люди.
- Быть вампиром - это еще не дает вам право бить по мордам направо и налево. Ричард так не делает.
- Потому-то он и не сможет держать стаю.
- Что вы хотите этим сказать?
- Даже если он пожертвует принципами и убьет Маркуса, ему не хватит жестокости запугать остальных. Ему будут бросать вызовы снова и снова. Если он не начнет убивать всех подряд, то сам погибнет.
- Давать по морде - это не поможет остаться в живых.
- Поможет. Пытка тоже хорошее средство, но здесь у Ричарда кишка тонка, боюсь.
- У меня кишка тонка.
- Но вы наваливаете горы трупов, ma petite. Убийство - лучший из способов сдерживания.
Слишком я была усталая для таких разговоров.
- Сейчас четыре тридцать утра. Я хочу лечь.
Жан-Клод улыбнулся:
- Что такое, ma petite? Обычно вы не стремитесь в постель так охотно.
- Вы меня поняли.
Жан-Клод скользнул ко мне. Он до меня не дотронулся, но стоял так близко и смотрел на меня.
- Я совершенно точно вас понял, ma petite.
У меня запылали щеки. Слова были невинны, но звучали они у него интимно и неприлично.
Джейсон поправил кресло и встал, слизывая кровь из угла рта. Он ничего не сказал, просто наблюдал за нами, как хорошо обученный пес, видный, но неслышный.
Жан-Клод шагнул назад. Я ощутила его движение, но глазами не уследила. Всего пару месяцев назад это выглядело бы как магия, будто он исчез в одном месте и появился в другом.
Он протянул мне руку:
- Пойдемте, ma petite. Удалимся на дневной покой.
Мне случалось уже держать его за руку, так чего же я осталась стоять и глазеть, будто он предлагал мне запретный плод, который лишь попробуй - и все переменится навсегда? Ему было почти четыреста лет. Лицо Жан-Клода из всех этих долгих лет улыбалось мне, и он сам стоял рядом с почти той же улыбкой. Если мне еще нужно было доказательство, я его только что получила. Он ударил Джейсона, как собаку, которая его рассердила. И все равно был так красив, что дыхание перехватывало.
Мне хотелось взять его руку. Погладить красную рубашку, исследовать овал голой кожи. Сложив руки на животе, я покачала головой.
Он улыбнулся настолько широко, что чуть показались клыки.
- Вы ведь уже держали меня за руку, ma petite. Что изменилось?
Чуть слышная насмешка была в его голосе.
- Вы мне просто покажите комнату, Жан-Клод.
Его рука опустилась вдоль тела, но он не обиделся. Больше того, он вроде был доволен, и это меня злило.
- Пропусти Ричарда, Джейсон, когда он приедет, но сначала доложи. Я не хочу, чтобы нас прервали.
- Как прикажете, - сказал Джейсон и глупо ухмыльнулся с понимающим видом. Что, теперь каждый волк думает, что я сплю с Жан-Клодом? Впрочем, может быть, это как с той дамой, которая слишком много протестовала. Возможно.
- Пропусти Ричарда, когда он приедет, - сказала я, - потому что ты ничего не прервешь.
Я взглянула на Жан-Клода.
Он рассмеялся своим теплым ощутимым смехом, от которого кожу будто гладят шелком.
- Даже ваше сопротивление соблазну истощается, ma petite.
Я пожала плечами. Могла бы и поспорить, но он бы учуял ложь. Даже среднестатистический вервольф чует запах желания, а Джейсон не был среднестатистическим. В этой комнате каждый знает, что я хочу Жан-Клода. Ну и что?
- Нет - это мое любимое слово, Жан-Клод. Вы уже могли бы это знать.
Смех исчез с его лица, и остались только синие-синие глаза, светящиеся, но не юмором. Что-то более темное, более уверенное в себе было в этих глазах.
- Я живу лишь благодаря надежде, ma petite.
Жан-Клод раздвинул черно-белые драпри, открыв голые серые камни, из которых были сложены стены. Глубоко в лабиринт уходил большой коридор. За пределами электрического света комнаты горел факел. Жан-Клод остановился, подсвеченный пламенем и мягким современным светом. Игра теней погрузила половину его лица в темноту, зажгла огни в глазах. Или это не была игра теней или света - это устроил он сам.
- Пойдемте, ma petite?
И я пошла во тьму внешнюю. Он не пытался до меня дотронуться, когда я проходила мимо. Я бы начислила ему очко за сопротивление соблазну, но я его слишком хорошо знала. Он выбирал время. Тронуть меня сейчас - значило разозлить, а позже - может быть, и нет. Даже я не могла сказать, когда буду в настроении.
Жан-Клод двинулся передо мной. Он оглянулся через плечо:
- В конце концов, ma petite, вы же не знаете дорогу в мою спальню.
- Я там была однажды.
- Вас принесли без сознания и при смерти. Это не считается.
Он пошел по коридору, придав своей походке подчеркнутую размашистость, примерно как Джейсон на лестнице, но у вервольфа это было забавно, а у Жан-Клода - в высшей степени соблазнительно.
- Вы хотели идти впереди, чтобы я любовалась на вашу задницу?
Он ответил, не обернувшись:
- Вас никто не заставляет на меня смотреть, ma petite, даже я.
И это была правда, ужасная правда. В темной глубине сердца меня тянуло к нему с самого начала, иначе я бы давно уже его убила. Или попыталась. На моем счету было больше легальных ликвидаций вампиров, чем у любого другого охотника в стране. Меня прозвали Истребительницей не за просто так. И как же так вышло, что мне безопаснее в глубинах Цирка Проклятых под землей, с монстрами, чем на поверхности, с людьми? Потому что где-то по дороге я не убила монстра, которого надо было убить.
Этот конкретный монстр вел меня по коридору, и у него по-прежнему была самая соблазнительная задница из всех, что я видела у покойников.

22

Жан-Клод прислонился плечом к стене. Дверь он уже открыл и грациозным жестом приглашал меня внутрь.
Каблуки моих туфель тонули в мягком белом ковре. Стены украшали белые обои с мелким серебряным узором. В левой стене возле кровати была дверь, на кровати - белые атласные простыни. В головах были небрежно брошены черные и белые подушки. В противоположных углах стояли все тот же лаковый туалетный столик и комод. Обои и дверь - вот что было новым. Непонятно, что из них меня больше тревожило.
- Куда ведет эта дверь?
- В ванную. - Жан-Клод закрыл входную дверь, прошел мимо меня и сел на край кровати. Стульев не было.
- Ванная? В прошлый раз ее не было, - сказала я.
- Не в том виде, что сейчас, но она здесь была.
Он прилег, опираясь на локти. Ткань рубашки натянулась, показав столько голой кожи, сколько могла. Из-за нижнего края выреза выглядывала линия темных волос.
В комнате становилось теплее. Я расстегнула пряжки бронежилета и стянула его через голову.
- Куда мне это положить?
- Куда вам угодно, - сказал Жан-Клод. Его голос был куда нежнее и интимнее, чем сами слова.
Я обошла кровать с другой стороны, подальше от него, и положила бронежилет на атласные простыни.
Жан-Клод лежал на спине, черные волосы обрамляли совершенное в своей бледности лицо. Да, теплее, точно становится теплее.
- Вы не возражаете, если я умоюсь?
- Все, что у меня есть, - ваше, ma petite. Вам пора бы уже это знать.
Я попятилась к двери и открыла ее с некоторым облегчением, закрыла ее за собой, а когда посмотрела вокруг, сказала про себя “вау!”.
Ванная была узкая, длинная, в конце - двойной умывальник и зеркала, окруженные газосветной изогнутой трубкой. Умывальники - черного мрамора с белыми прожилками, каждый кран, каждая грань металла сияет серебром. Пол покрыт черным ковром. Полустена серебра и зеркальных панелей скрывала сиденье на фоне черной стены. И еще была ванна. Три мраморные ступени вели к черной ванне, достаточно просторной для четверых. Кран изображал серебряного лебедя с распростертыми крыльями. Душ тут принять было нельзя, а это я как раз больше всего люблю, а лебедь был великоват, но все остальное было прекрасно.
Я села на прохладный мраморный край. Было почти пять часов утра, глаза жгло от недосыпания. Прилив адреналина от близко пролетевшей смерти уже прошел. Чего мне сейчас надо было - это чтобы меня утешили, приголубили; да, секс сюда как-то включался, но не с высшим приоритетом. Наверное, и Жан-Клод, и Ричард сказали бы, что для меня это вообще не высший приоритет, но это их трудности. Ладно, наши трудности.
Если бы в соседней комнате на кровати лежал Ричард, я бы сегодня влезла к нему под одеяло. Но это не был Ричард, а когда Ричард приедет, мы будем с ним спать в кровати Жан-Клода. Как-то чертовски неудобно впервые заниматься сексом в кровати своего другого кавалера. Но тут не только мальчики страдали от сексуального напряжения - меня тоже затягивало.
Прав ли был Ричард? Только ли нечеловеческая природа любовника удерживала меня от того, чтобы лечь в постель с Жан-Клодом? Нет. По крайней мере, мне хотелось так думать. А с Ричардом? Увы, но ответ - да.
Я умылась и не смогла удержаться от взгляда на себя в зеркало. Макияж чуть поблек, но подведенные ресницы все еще сильно выделяли мои большие и темные глаза. Тени почти сошли, помады уже и следа не осталось. В сумочке у меня лежал тюбик помады, и хоть ее-то я могла бы подновить. Да, но это значило бы признать, будто мне не безразлично, как я выгляжу перед Жан-Клодом. А мне действительно небезразлично, и это больше всего пугает. Я не стала мазать губы и вышла в спальню как была, и пусть думает, что хочет.
Он оперся на локоть, глядя на меня, выходящую из дверей.
- Ma petite, вы красивы.
Я покачала головой:
- Хорошенькая - еще готова согласиться, но красивая - нет.
Он склонил голову набок, пустив волосы волной на плечо.
- И кто же вам сказал, что вы не красивы?
Я прислонилась к двери.
- Когда я была маленькой, мой отец часто подходил к матери сзади, обнимал за талию, зарывался лицом в ее волосы и спрашивал: “Как сегодня себя чувствует самая красивая женщина в мире?” Это он говорил не реже раза в день. Она смеялась и просила его не говорить глупости, но я была с ним согласна. Для меня она была самой красивой женщиной в мире.
- Она была вашей матерью, а девочки всегда очень высокого мнения о матерях.
- Может быть, но через два года после ее смерти папа снова женился. Женился на Джудит, а она была светловолосая, синеглазая и совсем не похожа на мою мать. Если он действительно считал, что мама была самая красивая женщина в мире, зачем он женился на какой-то нордической снежной принцессе? Почему не выбрал женщину маленькую и смуглую, как моя мать?
- Этого я не знаю, ma petite, - сказал Жан-Клод вполголоса.
- У Джудит была дочь на два года моложе меня. Потом у них родился Джош, и он был блондинистый и синеглазый, как все они. Я на семейных фотографиях - как темное пятно, попавшее по ошибке.
- У вас почти такая же белая кожа, как у меня, ma petite.
- Но волосы и глаза у меня мамины. Волосы не просто темные, они черные. Одна женщина даже спросила у Джудит прямо при мне, не приемыш ли я. Джудит ответила – нет, дочка мужа от первого брака.
Жан-Клод соскользнул с кровати, пошел ко мне, и мне пришлось опустить глаза к полу. Очень хотелось, чтобы меня обняли, утешили. Будь это Ричард, я бы пошла к нему. Но это не был Ричард.
Жан-Клод взял меня за щеку и поднял мое лицо к себе, заставляя глядеть.
- Я прожил более трехсот лет. За это время понятие о красоте менялось много раз. Полногрудые, сухощавые, высокие, низенькие, стройные, круглые - все это в свое время считалось вершиной красоты. Но за все эти триста лет, ma petite, я никогда никого так не желал, как желаю вас.
Он наклонился ко мне, и я не отодвинулась. Его губы коснулись моих в осторожном поцелуе.
Он шагнул ко мне, и наши тела сдвинулись, и я остановила его, положив ему руку на грудь, но коснулась его обнаженной кожи. Пальцы скользнули по гладкости крестообразного шрама. Я тут же сдвинула руку - и под ней забилось его сердце. Немногим лучше.
Его дыхание щекотало мне шею, когда он шепнул:
- Скажите “нет”, ma petite, и я остановлюсь.
Горло перехватило так, что лишь с третьей попытки я смогла выговорить:
- Нет.
Жан-Клод шагнул назад, лег на спину, как лежал раньше, опираясь на локти, ноги ниже колен свисали с кровати. Он глядел на меня - очевидно, подначивал подойти к нему. Я так думаю.
Не такая я дура. В какой-то темной глубине души жило искушение. У вожделения логики меньше, чем у любви, - иногда, но с ним легче бороться.
- Я так долго изображал ради вас смертного. В марте, когда вы держали мое обнаженное тело, когда вы поделились со мной кровью, я надеялся, это будет поворотный пункт. Что вы сдадитесь своему желанию и признаетесь себе в своих чувствах ко мне.
Щеки мне залила горячая краска. Не было у меня приличного оправдания за столь далеко зашедшую любовную игру. Да, я проявила слабость, я виновата.
- Я дала вам кровь, потому что вы умирали. Вы сами знаете, что иначе я бы ни за что этого не сделала.
Он глядел на меня, и это не был вампирский фокус - то, что заставило меня отвернуться. Это была чистейшая честность, которой я никогда у него в глазах не видела.
- Теперь я это знаю, ma petite. Когда мы вернулись из Брэнсона, вы бросились в объятия Ричарда, как на спасательный круг. Мы продолжали встречаться, но вы от меня отдалились. Я это чувствовал и не знал, как этому помешать.
Он сел на кровать, положив руки на колени. На лице его отразились недоумение и досада.
- Никогда ни одна другая женщина не отказывала мне, ma petite.
- Ну и самомнение! - рассмеялась я.
- Это не самомнение, ma petite, это правда.
Я прислонилась к двери ванной и попыталась себе представить.
- Ни одна за триста лет ни разу не сказала вам “нет”?
- Вам в это трудно поверить?
- Если я могу, то и они могли.
Он покачал головой:
- Вы сами не понимаете, насколько у вас сильная воля, ma petite. Потрясающая сила воли, вы даже не представляете себе насколько.
- Если бы я рухнула вам в объятия при первой встрече или даже при двенадцатой, вы бы меня уложили в постель, попили крови и бросили.
Я видела, как на его лице отражается правда моих слов. До сих пор я не понимала, насколько он владеет своим лицом, как от этого отсутствия реакции он кажется еще больше не от мира сего, чем есть на самом деле.
- Вы правы, - сказал он. - Если бы вы хихикали и липли ко мне, я бы на вас и не глянул. Сначала меня привлекла ваша частичная устойчивость к моей силе. А заинтриговало меня ваше упрямство. Ваш решительный отказ.
- Я была вызовом вашей непобедимости?
- Да.

Предыдущая страница 21 Следующая страница


Смертельный танец 22

Я смотрела в это вдруг ставшее открытым лицо. Впервые я подумала, что в его глазах отражается правда.
- Хорошо, что я устояла. Не люблю, когда меня используют и бросают.
- Поначалу вы были только трудностью, объектом, который надо покорить. Потом меня стала интересовать ваша растущая сила. Мне открылись возможности, которые можно было бы использовать для упрочения моего положения, если бы вы соединились со мной.
В его лице мелькнуло что-то вроде боли, и мне захотелось спросить, настоящее ли это. Есть ли тут вообще что-то настоящее, или он просто стал играть новую роль. Я верила, что Жан-Клод сделает все, чтобы остаться в живых. Я не верила, что он скажет правду, сидя хоть на пачке Библий.
- Я много раз спасала вашу шкуру. Я объявила себя вашим слугой. Чего вы еще хотите?
- Вас, ma petite. - Он встал, но не подошел ко мне. - Меня тянет к вам уже не трудность, не обещание силы.
У меня сердце заколотилось в глотке, а ведь он даже пальцем не шевельнул.
- Я люблю вас, Анита.
Я смотрела на него расширенными глазами. Открыла рот, закрыла. Я ему не верила. Он так легко, так умело врал. Он мастер обмана. Как можно ему поверить сейчас?
- И что вы хотите от меня услышать?
Он покачал головой, и его лицо приняло обычный вид - то есть обрело ту совершенную красоту, которая у него за обычный вид сходила. Но я знала теперь, что даже это - маска, скрывающая более глубокие чувства.
- Как вы это сделали?
- Если вам несколько веков приходится тренировать лицо, чтобы оно было приятным и ничего не выражающим, ничего другого у вас уже не получится. Много раз моя жизнь зависела от выражения моего лица. Я хотел бы, чтобы вы поняли, чего мне стоила эта небольшая демонстрация человечности.
- Что вы хотите от меня услышать, Жан-Клод?
- Вы меня немножко любите, в этом я уверен.
Я пожала плечами:
- Может быть, но “немножко” - этого недостаточно.
- А Ричарда вы любите сильно, верно ведь?
Я посмотрела ему в глаза и хотела солгать, пощадить его чувства, но такая ложь ранит сильнее правды.
- Да.
- И все же вам еще предстоит сделать выбор. Вы еще не велели мне оставить вас обоих и не мешать вашему матримониальному блаженству. Почему?
- В последний раз, когда мы обсуждали эту тему, вы грозились убить Ричарда.
- Если это все, что вас останавливает, ma petite, то не страшитесь. Я не стану убивать Ричарда лишь потому, что вы выбрали его постель, а не мою.
- С каких это пор?
- Когда я предоставил Ричарду свою поддержку, Маркус стал моим врагом. Этого не переменить. - Жан-Клод оперся плечом на ближайшую ко мне спинку кровати. - Я думал было приручить другую стаю. Всегда найдется какой-нибудь честолюбивый самец-альфа. Кто-нибудь, мечтающий о собственной стае, но либо из сентиментальности, либо от недостатка сил обреченный вечно быть вторым. Я мог бы убить Ричарда и найти кого-нибудь, кто убьет Маркуса.
Я выслушала этот совершенно спокойно изложенный план и спросила:
- И что же заставило вас передумать?
- Вы.
- Не поняла?
- Вы любите Ричарда, ma petite. Любите по-настоящему. Его смерть разрушила бы что-то в вашей душе. Когда погибла Джулианна, я думал, что у меня уже никогда ни к кому не будет такого чувства. И не было, пока я не встретил вас.
- Вы не станете убивать Ричарда, потому что мне это было бы больно?
- Oui.
- И я, когда Ричард сюда приедет, могу ему сказать, что выбрала его и вы нас отпускаете, не мешаете жениться, вообще ничего к нам не имеете?
- А разве на пути к вашему браку нет еще одного препятствия, кроме моей скромной персоны?
- Какого?
- Вы должны увидеть его превращение в волка. - Жан-Клод улыбнулся и покачал головой. - Будь Ричард человеком, вы бы встретили его в дверях улыбкой и согласием. Но вы боитесь того, что он собой представляет. Он для вас недостаточно человек, ma petite.
- Он сам для себя недостаточно человек, - сказала я.
Жан-Клод приподнял брови.
- Да, Ричард бежит своего зверя, как вы бежали меня. Но у Ричарда и его зверя одно тело на двоих, и ему не удастся сбежать.
- Я это знаю.
- И Ричард до сих пор бежит, ma petite. И вы бежите вместе с ним. Если бы вы точно знали, что можете принять его таким, как он есть, целиком, вы бы это уже сделали.
- Он все время находит поводы, чтобы не превращаться при мне.
- Он боится вашей реакции, - сказал Жан-Клод.
- Это еще не все, - заметила я. - Если я смогу принять его зверя, то не уверена, что Ричард сможет принять меня.
Жан-Клод склонил голову набок:
- Я не совсем понимаю.
- Он так сильно ненавидит то, что собой представляет. И если я смогу с этим смириться, он... он не будет больше меня любить.
- Если вы воспримете его зверя, это будет... как это... извращение?
Я кивнула:
- Что-то вроде этого.
- Вы попали меж рогов очень неприятной дилеммы, ma petite. Он не ляжет с вами и не женится на вас, пока вы не увидите и не воспримете его зверя. Но вы боитесь, что если вы его воспримете, Ричард отвернется от вас.
- Да.
Жан-Клод покачал головой:
- Только вам удается за одну человеческую жизнь создать себе такой невозможный выбор из двух мужчин.
- Я к этому не стремилась.
Он отошел от кровати и остановился в двух шагах от меня, глядя вниз.
- Я пытался сыграть перед вами смертного, ma petite. Но у Ричарда куда лучше получается быть человеком. Я же уже очень давно не был человеком по-настоящему. Раз я не могу быть лучшим человеком, позвольте мне быть лучшим монстром.
Я прищурилась:
- Что это должно значить?
- Это значит, ma petite, что Джейсон мне рассказал, насколько далеко зашли ваши отношения с Ричардом накануне.
Черт, сколько могли услышать эти ликантропы? Больше, чем мне было бы приятно, это уж точно.
- Как я люблю, когда за мной шпионят!
- Пожалуйста, ma petite, не надо скандалов.
Это “пожалуйста” меня доконало.
- Я слушаю.
- Я как-то вам говорил, что, если Ричард может вас трогать, а я нет, это будет нечестно. Правило не отменено.
Я оттолкнулась от двери. Так, Жан-Клод заступил за черту.
- Вы просите меня, чтобы я позволила вам трогать меня там, где трогал Ричард?
Он улыбнулся:
- Какое праведное возмущение, ma petite! Но не бойтесь. Навязать вам себя таким образом - в этом был бы привкус изнасилования. Такими вещами я не интересуюсь.
Я шагнула назад, оставляя между нами просвет.
- Так к чему же вы клоните?
- Вы запретили мне применять к вам, как вы это называете, вампирские фокусы. - Он поднял руку ладонью вперед, останавливая мои слова. - Я не имею в виду околдовывание глазами. Я даже не уверен, что с вами оно теперь возможно. Человеком я быть не могу, ma petite. Я - вампир. Позвольте мне показать вам, какие есть удовольствия, людям не доступные.
Я покачала головой:
- Не выйдет.
- Поцелуй, ma petite, я прошу только этого. Один целомудренный поцелуй.
- И в чем подвох? - спросила я.
Глаза его искрились сплошной синевой. Кожа под светильниками сияла алебастром.
- Обойдемся, - сказала я.
- Если бы вы были уверены в том, что вам нужен Ричард, я бы оставил вас ему. Но тот факт, что я вас люблю, разве не заслуживает хотя бы поцелуя?
Он скользнул ко мне, я попятилась, но за спиной была дверь, и деваться было некуда.
Он был как живая скульптура, весь слоновая кость и сапфир, так красив, что не сказать словами, так красив, что боязно коснуться. Его руки скользнули по моим предплечьям, пальцам... Я ахнула. Сила потекла по моей коже ровным потоком, как танцующий ветерок.
Наверное, я напряглась, потому что Жан-Клод сказал:
- Больно не будет, я обещаю.
- Только поцелуй, - прошептала я.
- Только поцелуй, - прошептал он.
Лицо Жан-Клода склонилось ко мне, губы коснулись моих губ, нежно, медленно. Сила потекла с его губ ко мне в рот; я, наверное, на секунду перестала дышать. Будто кожа у меня таяла, и я тонула в этом невозможном теле, в этой сверкающей силе.
- Похоже, я как раз вовремя.
В дверях стоял Ричард.
Я уперлась рукой Жан-Клоду в грудь и оттолкнула его так, что он пошатнулся, при этом ловила ртом воздух, будто тонула. Кожа пульсировала и билась от силы, еще льющейся по мне, внутрь меня.
- Ричард, - прошептала я. Мне хотелось сказать, что это на самом деле не так, как с виду, но не хватало воздуха.
Жан-Клод обернулся, улыбаясь. Он-то знал, что сказать.
- Ричард, как хорошо, что ты пришел. Как ты прошел мимо моего волка?
- Это было нетрудно.
Я глядела на них обоих. Мне все еще было трудно дышать. Будто задели сразу все нервы тела. Грань между удовольствием и болью чертовски тонка, и я не знала, по какую ее сторону я сейчас.
Сияние Жан-Клода погасло; он стоял, бледный, прекрасный, почти человек.
Ричард встал перед самой дверью. Глаза у него горели не внутренним светом, а гневом, гневом, плясавшим в глазах, подергивавшим углы рта, напрягающим мышцы плеч и рук, да так, что это напряжение разлилось по всей комнате. Никогда я раньше так не обращала внимания, как он физически огромен. Казалось, он занимает больше места, чем должен бы. Первые дуновения силы пробежали у меня по коже.
Сделав глубокий, прерывистый вдох, я пошла к нему. Чем ближе я подходила, тем гуще становилась сила, исходящая от него, будто я шла в сплошную массу пульсирующей, дрожащей энергии.
Я остановилась, пытаясь опустить сердце из горла в грудь. Ричард был одет в джинсы и зеленую фланелевую ковбойку с закатанными выше локтей рукавами. Волосы лежали на плечах густой волной. Я его уже сто раз таким видела, но сейчас он был другой. Раньше я никогда его не боялась - всерьез. Сейчас я впервые увидела, что бояться есть чего. Что-то поднималось из глубины его глаз - зверь, как он это называл. Он ждал за этими карими глазами, монстр, ожидающий выхода на свободу.
- Ричард, - начала я и должна была остановиться и прокашляться. - Что с тобой?
- Завтра полнолуние, Анита, и сильные эмоции мне сейчас не показаны. Его лицо натянулось от гнева, скулы выступили. - Если бы я не появился, ты бы нарушила свое обещание?
- Он все еще не знает, какого типа у меня чулки.
Ричард улыбнулся, напряжение чуть отпустило его.
- Для подвязок слишком гладко, - сказал Жан-Клод. - Колготки, хотя, быть может, с вырезом - здесь я не уверен.
Ричард зарычал.
Я обернулась, на Жан-Клода:
- Не надо мне помогать.
Он улыбнулся и кивнул, оперся на спинку кровати, играя пальцами на голой груди. Многозначительно, как и хотел. Ну и черт с ним.
Низкое сильное рычание вернуло мое внимание к Ричарду. Он шел, крадучись, к кровати, будто каждое движение причиняло боль. Напряжение звенело в нарастающей силе. Неужто мне предстоит увидеть его превращение здесь и сейчас? Если он перекинется, будет драка, и я впервые испугалась не только за Ричарда, но и за Жан-Клода.
- Ричард, не надо, прошу тебя.
Он глядел мимо меня, на Жан-Клода. Я не стала оборачиваться смотреть, какую пакость учинил вампир у меня за спиной, мне вполне хватало стоящего передо мной вервольфа.
Что-то мелькнуло на его лице. Можно было не сомневаться, что Жан-Клод позади меня что-то сделал. Ричард издал звук более звериный, чем человеческий, и рванулся к кровати. Я не отступила, не отошла, и когда он со мной поравнялся, ударила его всем телом и пустила его почти идеальным броском через плечо. Остальное сделала его инерция. Может быть, если бы я отпустила его руку, удалось бы избежать остального, но я допустила классическую ошибку. Я решила, что Ричард не будет на меня нападать.
Он схватил руку, которой я его держала, и запустил меня через всю комнату. Лежа на спине, он не имел достаточного размаха, и только это меня и спасло. Пролетев секунду по воздуху, я покатилась по ковру. Мир еще вращался, когда моя рука дернулась за ножом. Я еще ничего не слышала от шума крови в голове, но я знала, знала, что он идет ко мне.
Он взял меня за руку, перевернул на спину, и я приставила серебряное лезвие к его шее. Он застыл, нагнувшись, пытаясь, думаю, помочь мне подняться. Мы смотрели друг на друга с расстояния в несколько дюймов, гнев сбежал с лица Ричарда, глаза его были нормальны, прекрасны, как всегда, но я держала нож возле его гладкой кожи, нажав, чтобы он понял, что я всерьез.
Он очень осторожно проглотил слюну.
- Я не хотел, Анита, прости меня.
- Отойди.
- Ты ушиблась?
- Отойди, Ричард. Быстро!
- Позволь тебе помочь.
Он наклонился ниже, и я прижала лезвие, чуть пустив кровь.
- Отойди от меня, Ричард.
Он отпустил меня и медленно отошел. Потрогал кровь у себя на шее, будто не понял, что это.
Когда он отошел, я позволила себе расслабить мышцы. Ничего не сломано, в этом я была уверена, и крови тоже не было. Если бы Ричард с такой же силой бросил меня в стену, была бы другая история. Я с ним встречалась семь месяцев, не раз чуть не переспала и до сих пор не понимала до конца, с каким огнем играю.
- Ma petite, вы не ушиблись?
Жан-Клод стоял в ногах кровати. И внимательно следил за Ричардом, когда тот шел ко мне.
- Не ушиблась, не ушиблась. - Я глянула на него злобно. - Чем вы так разозлили Ричарда у меня за спиной?
Жан-Клод несколько смутился.
- Действительно, я дразнил мсье Зеемана. Наверное, я даже хотел драки. Ревность - дурацкое чувство. Откуда мне было знать, что вы не уступите дороги атакующему вервольфу?
- Я никому не уступаю дороги, - чуть не засмеялась я. - Но, может быть, в следующий раз сделаю исключение.
- Я не хотел, - сказал Ричард. - Но видеть вас вот так... Знать, что ты с ним, - не совсем то же самое, что ткнуться в это прямо лицом.
Гнев оставил его в тот момент, когда он швырнул меня. Ужас перед сделанным, страх за меня, здравый рассудок - все вернулось сразу.
- Мы только целовались, Ричард, и больше ничего, чему бы ты ни хотел верить.
- Меня вдруг обуяла ревность. Я прошу прощения.
- Я знаю, что это вышло случайно, Ричард. Хорошо только, что стены рядом не было.
- Ты могла сильно пострадать! - Он шагнул ко мне, протягивая руки, и остановился. - А ты еще хочешь, чтобы я выпустил зверя так, чтобы он мог убить. Разве ты не понимаешь, чего мне стоит его сдерживать?
- Теперь понимаю лучше, чем пять минут назад.
- Твои сумки в коридоре. Я их принесу и поеду.
Вот этого вида я больше всего и боялась. Вид сокрушенный, вид побитого щенка. Гнев опаснее, но я предпочитаю иметь дело с ним.
- Не уезжай.
Они оба оглянулись на меня.
- Это подстроил Жан-Клод. - Я протянула руку, не давая ему возразить. - Да, я знаю, что вам это было приятно, но все равно: вы хотели, чтобы Ричард увидел нас вместе. Вы хотели затеять драку. Хотели показать мне, что он - монстр не меньше, чем вы. Все это вам удалось. А теперь убирайтесь.
- Вы меня вышвыриваете из моей собственной спальни? - спросил он с веселым интересом.
- Да.
Мне удалось встать, только чуть покачиваясь на высоких каблуках.
Жан-Клод вздохнул:
- Значит, меня навеки ссылают в гроб, и никогда мне не радоваться вашему обществу во сне.
- Вы не спать идете, Жан-Клод, а умирать. Может быть, я и вожделею к вашему теплому, дышащему телу, но покупать весь набор еще не готова.
Он улыбнулся:
- Отлично, ma petite. Оставляю вас и мсье Зеемана обсуждать события последних минут. Попрошу только об одном.
- О чем именно?
- Чтобы вы не занимались любовью в моей постели, когда я не могу составить вам компанию.
Я вздохнула:
- Мне было бы очень неуютно заниматься любовью с Ричардом в вашей кровати. Здесь вы можете быть уверены.
Жан-Клод поглядел на Ричарда. Казалось, он просто ест его глазами, впивается в рану на шее, хотя это, быть может, и мое воображение.
- Если кто-то и может устоять против соблазна, ma petite, то это вы. - Жан-Клод смотрел на меня с непроницаемым лицом. - Мне очень жаль, что вы чуть не пострадали. Я не хотел этого.
- У вас всегда благие намерения, - сказала я.
Он вздохнул, потом улыбнулся. Поглядел на Ричарда.
- Может, и монстр из меня все же не лучше.
- Убирайтесь, - сказала я.
Жан-Клод вышел, не перестав улыбаться, закрыл за собой дверь, а я осталась, чувствуя, как по коже у меня еще пляшет его сила, чувствуя прикосновение его губ и рук. Это был только поцелуй. Предисловие. Но даже прилив адреналина и швырок почти в стену не могли стереть ощущения.
Ричард стоял и смотрел на меня, будто тоже ощущал эту силу.
- Пойду принесу сумки, - сказал он. Он много чего мог сказать, но это были самые безопасные слова из всех.
Он пошел за сумками, а я села на кровать. Ричард мог меня убить. Жан-Клод никогда не потерял бы над собой контроль настолько. Я подталкивала Ричарда принять его зверя, но может быть - только может быть, - я не совсем понимала, что это значит.

23

Я сидела на краю кровати, ожидая, пока вернется Ричард. Кожа еще плясала от прощального подарка Жан-Клода. Только поцелуй, и Ричард чуть не разорвал меня и Жан-Клода. А что бы он сделал, если бы застал нас за чем-то действительно неприличным? Лучше не знать.
Ричард поставил мой чемодан и обе сумки возле двери. Потом вышел и вернулся со своим чемоданчиком.
Вот так он и стоял у двери, глядел на меня, а я на него. Кровь еще капала из пореза на шее. Никто из нас не знал, что сказать. Молчание длилось, становилось тяжелым, давило.
- Я себе не прощу, что так с тобой поступил, - сказал, наконец, Ричард. - Никогда так не терял над собой контроль. - Он шагнул в комнату. - Но видеть тебя с ним... - Он вытянул руки и беспомощно их уронил.
- Это был просто поцелуй, Ричард, ничего больше.
- С Жан-Клодом не бывает просто поцелуев.
С этим я не могла спорить.
- Я хотел его убить, - сказал Ричард.
- Я заметила.
- Ты уверена, что у тебя все в порядке?
- Как твоя шея? - спросила я.
Он потрогал рану и отнял руку со свежим пятном крови.
- Серебряное лезвие; это не сразу заживает.
Он подошел и встал передо мной, глядя вниз, так близко, что штанины его джинсов чуть не касались моих коленей. Почти что слишком близко. Щекочущее прикосновение силы Жан-Клода еще покалывало кожу. От близости Ричарда стало только хуже.
Если бы я встала, наши тела соприкоснулись бы, так близко мы были. И я осталась сидеть, пытаясь переварить последние крошки поцелуя Жан-Клода. И я не знала, что будет, если я сейчас дотронусь до Ричарда. Чувство было такое, что сотворенное во мне Жан-Клодом - что бы это ни было - отреагирует на тело Ричарда. Может быть, я просто стала настолько озабоченной. Может, просто тело устало говорить “нет”.
- И ты действительно бы меня убила? - спросил Ричард. - Ты могла бы вогнать нож?
Я глядела в его искренние глаза и хотела солгать, но не солгала. Что бы мы друг с другом ни делали, что бы друг для друга ни значили, в основе этого не может лежать ложь.
- Да.
- Вот так просто, - сказал он.
- Вот так просто, - кивнула я.
- Я это видел в твоих глазах. Холодные, бесстрастные, будто чьи-то чужие. Если бы я чувствовал, что могу убивать хладнокровно, меня бы это так не пугало.
- Я бы хотела тебя уверить, что ты не будешь этому радоваться, но не могу.
- Это я знаю. - Он поглядел на меня. - Я не мог бы тебя убить. Ни по какой причине.
- Потерять тебя - от этого что-то во мне погибло бы, Ричард, но первая реакция у меня - самозащита любой ценой. Так что если у нас еще когда-нибудь случится такое недоразумение, как сегодня, не пытайся помочь мне встать, не подходи близко, пока я не буду уверена, что ты не идешь меня съесть. Договорились?
Он кивнул:
- Договорились.
Прилив энергии, вызванный у меня Жан-Клодом, спадал, успокаивался. Я встала, и наши тела соприкоснулись. Тут же я ощутила теплый наплыв энергии, ничего общего с вампиром не имеющей. Аура Ричарда окутала меня дыханием теплого воздуха. Его руки скользнули мне за спину, я обняла его за талию и прильнула щекой к его груди. Слушая его гулкое сердце, я водила руками по мягкости фланели. В руках Ричарда был уют, которого просто не было в объятиях Жан-Клода.
Ричард погладил меня по волосам, отводя их в стороны, чтобы видеть мое лицо. Он наклонился ко мне, приоткрыв губы, я встала на цыпочки ему навстречу.
- Мастер, - позвал чей-то голос.

Предыдущая страница 22 Следующая страница


23 Лорел Гамильтон

Ричард повернулся, не выпуская меня, и мы оба смогли посмотреть на дверь. Джейсон полз по белому ковру, оставляя алые капли.
- Боже мой, что это с тобой? - спросила я.
- Это я, - сказал Ричард и подошел к ползущему.
- Что значит - это ты?
Джейсон залебезил перед Ричардом, тычась лицом в пол.
- Простите меня, простите!
Ричард присел и поднял Джейсона в сидячее положение. По лицу его текла кровь из пореза над глазом. Глубокий порез, надо швы накладывать.
- Ты швырнул его в стену? - спросила я.
- Он пытался меня остановить.
- Не могу поверить, что ты такое сделал.
Ричард повернулся ко мне.
- Ты хочешь, чтобы я был вожаком стаи. Чтобы я был альфой. Так вот смотри, что для этого требуется. - Он покачал головой. - Видела бы ты сейчас свое лицо. На нем такое отвращение... как ты хочешь, чтобы я кого-то мог убить, и в то же время расстраиваться из-за некоторой грубости?
Я не знала, что сказать.
- Жан-Клод говорил, что убить Маркуса - этого будет мало. Что тебе придется терроризировать стаю, чтобы держать ее в узде.
- Он прав.
Ричард стер кровь с лица Джейсона. Порез уже начал затягиваться. Ричард сунул пальцы в рот и облизал дочиста.
Я стояла, застыв неподвижно, только таращилась, как невольный свидетель автомобильной катастрофы.
Ричард наклонился к лицу Джейсона. Кажется, я знала, что должно было произойти, но мне надо было увидеть, чтобы поверить. Ричард стал лизать рану. Лизать языком открытую рану, как собака.
Я отвернулась. Это не мог быть Ричард. Мой добрый, уютный Ричард.
- Не в силах смотреть? - спросил Ричард. - Ты думала, что убивать - это единственное, что я отказываюсь делать?
Его голос заставил меня повернуться обратно.
У него на подбородке размазалась кровь.
- Смотри, смотри на все, Анита. Пусть ты увидишь, что значит быть альфой. И тогда ты мне скажешь, стоит ли оно того. Если ты этого не выдержишь, то никогда больше меня об этом не проси.
Его глаза глядели с вызовом.
Вызовы я принимала всю жизнь. Я села на край кровати:
- Давай делай. Я вся внимание.
Ричард отвел волосы с шеи, обнажив рану.
- Я - альфа и кормилец стаи. Я пролил твою кровь и возвращаю ее тебе.
Теплый прилив его силы заполнил комнату.
Джейсон глядел на него, выкатив глаза почти до белков.
- Маркус так не делает.
- Потому что не может, - ответил Ричард. - А я могу. Питайся моей кровью. Это мое извинение и сила моя. И никогда больше не становись на моей дороге.
В воздухе скопилось столько силы, что трудно стало дышать.
Джейсон встал на колени и приложил губы к ране, сперва осторожно, будто боясь, что его оттолкнут или ударят. Когда Ричард ничего не сказал, Джейсон прижался ртом к ране и стал пить. Шевелились желваки на скулах, ходил кадык на горле. Одну руку он просунул Ричарду за спину, другую положил на плечо.
Я обошла вокруг, чтобы видеть лицо Ричарда. Глаза у него были закрыты, лицо спокойно. Наверное, он почувствовал, что я смотрю, потому что открыл глаза. В них была злость - частично на меня тоже. Он злился не только потому, что должен был убить Маркуса - еще и потому, что отдавал кусочки своей человеческой сути. Я этого не понимала раньше. Теперь поняла.
Ричард тронул Джейсона за плечо.
- Хватит.
Но Джейсон только прижался к ране крепче, как сосущий щенок. Ричард оторвал его от своей шеи. Вокруг раны уже налился синяк.
Джейсон лег на спину, наполовину на руках у Ричарда, облизывая губы, подбирая последние капли. Он хихикнул и откатился прочь, встал на полу на колени, потерся лицом о ногу Ричарда.
- Я никогда ничего подобного не испытывал. Маркус не умеет так делиться силой. Кто-нибудь в стае знает, что ты умеешь?
- Скажи им, - ответил Ричард. - Всем скажи.
- Ты действительно собираешься убить Маркуса? - спросила я.
- Если он не даст мне другого выбора - да. Теперь иди, Джейсон, тебя ждет твой другой хозяин.
Джейсон встал, чуть не упал. Но сумел сохранить равновесие, стал потирать руки и ноги, будто купался в чем-то, мне невидимом. Может быть, это была теплая пушистая сила, в которую он пытался завернуться. И он снова рассмеялся.
- Если будешь так меня кормить, швыряй меня в стену, когда захочешь.
- Пошел вон, - сказал Ричард.
Джейсон вышел вон.
Ричард все еще сидел на полу. Он посмотрел на меня.
- Теперь ты понимаешь, почему я не хотел этого делать?
- Да, - сказала я.
- Может быть, если Маркус узнает, что я умею делиться кровью, силой, он отступит.
- Ты все еще надеешься его не убивать, - сказала я.
- Дело не только в убийстве, Анита. К нему еще многое прилагается. То, что я сейчас сделал с Джейсоном. Сотня еще всяких вещей, и все они не слишком человеческие.
Он поглядел на меня, и в карих глазах была скорбь, которой раньше я там не видела.
И вдруг я поняла.
- Это же не только убийство? Раз ты взял стаю кровью и силой, тебе придется дальше держать ее кровью и силой?
- Вот именно. Если бы я мог как-то изгнать Маркуса, если бы мог заставить его отступить, тогда была бы свобода маневра, чтобы действовать по-другому. - Он подошел ко мне, его лицо светилось энтузиазмом. - Я от половины стаи добился поддержки или хотя бы нейтралитета. Они уже не поддерживают Маркуса. Никто никогда не раскалывал стаю без нескольких смертей.
- А почему вам не разделиться на две стаи?
Ричард покачал головой:
- Маркус никогда этого не допустит. Вожак стаи получает дань от каждого ее члена. Раскол уменьшит не только его власть, но и богатство.
- А ты получаешь от них деньги? - спросила я. - Все пока что платят Маркусу. Мне эти деньги не нужны, и это еще один пункт для споров. Я считаю, что дань следует отменить.
Я видела свет в его лице, его мечты, его планы. Он строил власть на честности и бойскаутских добродетелях - и это с тварями, которые могут перервать тебе горло и сожрать. Он верил, что у него получится. Глядя в его воодушевленное мужественное лицо, я тоже верила - почти.
- Я думала, что ты мог бы убить Маркуса, и на этом бы все кончилось. Но ведь не кончится?
- Райна постарается, чтобы меня вызывали и вызывали. Разве что я смогу внушить им страх перед собой.
- Пока жива Райна, она будет тебе вредить.
- Я не знаю, что делать с Райной.
- Я могла бы ее убить, - сказала я.
Снова то же выражение боли у него на лице.
- Шучу, - сказала я.
Не совсем шутка. Ричард бы не согласился с этой практичностью, но если он хочет избавиться от постоянной опасности, Райна должна умереть. Бессердечно, но правда.
- О чем ты думаешь, Анита?
- О том, что ты мог быть прав, а мы все - нет.
- В чем?
- Может быть, ты не должен убивать Маркуса.
Ричард вытаращил глаза:
- Я думал, вы все на меня злитесь за то, что я его не убиваю.
- Не за то. За то, что ты, не убивая Маркуса, подвергаешь опасности всех остальных.
Ричард покачал головой:
- Не вижу разницы.
- Разница в том, что убийство - это лишь средство положить конец чему-то, но не конец само по себе. Я хочу, чтобы ты был жив, чтобы Маркуса не было, чтобы члены стаи пошли за тобой мирно. Я не хочу, чтобы ты пытал стаю ради сохранения места вожака. Если всего этого можно добиться, никого не убивая, я за. Я просто не вижу варианта, который позволит избежать убийства. Но если ты его найдешь, я тебя поддержу.
Он всмотрелся в мое лицо:
- Теперь ты говоришь, что думаешь, будто я не должен убивать?
- Ага.
Он рассмеялся, но скорее саркастически, чем весело.
- Просто не знаю, то ли обнять тебя, то ли заорать на тебя благим матом.
- Я на многих так действую. Послушай, когда мы приехали выручать Стивена, ты должен был прихватить с собой сколько-нибудь народу. Появиться, так сказать, с позиции силы, имея за спиной трех-четырех своих лейтенантов. Компромиссное решение между позой Ланселота Озерного и сутью Влада На-Кол-Сажателя.
Ричард сел на край кровати.
- Умение делиться силой через кровь - редкая способность. Она производит впечатление, но этого мало. Нужно что-то по-настоящему пугающее, чтобы Райна с Маркусом отступились. Я силен, Анита, по-настоящему силен. - Он это сказал, констатируя факт - без всякой гордости или рисовки. - Но это не тот род силы.
Я села рядом.
- Я сделаю все, что будет в моих силах, Ричард. Только обещай мне не быть беспечным.
Он улыбнулся, но глаза остались грустными.
- Не буду, если ты меня поцелуешь.
Мы поцеловались. Теплый и верный вкус Ричарда, но под ним угадывалась солоноватая сладость крови и лосьон Джейсона. Я отодвинулась.
- В чем дело?
Я покачала головой. Сказать ему, что я ощутила у него во рту вкус чужой крови, было бы не совсем кстати. Мы собирались вместе работать над тем, чтобы ему не пришлось больше совершать подобные поступки. Не зверь в нем лишал его человечности - нет, это делали тысячи разных мелочей.
- Перекинься для меня, - сказала я.
- Что?
- Перекинься для меня, здесь и сейчас.
Он вгляделся мне в лицо, пытаясь прочесть мои мысли.
- Почему сейчас?
- Дай мне увидеть тебя всего, Ричард, полный набор.
- Если ты не хочешь делить ложе с Жан-Клодом, то с волком ты тоже вряд ли захочешь спать.
- Ты не обязан будешь оставаться в волчьем образе до утра. Ты так говорил.
- Нет, не буду, - тихо сказал он.
- Если ты сегодня перекинешься и я это выдержу, можем заняться любовью. Можем подумать о свадьбе.
Ричард засмеялся:
- Может, я убью Маркуса до того, как мне придется убивать Жан-Клода?
- Жан-Клод обещал тебя не трогать, - сказала я.
Ричард застыл.
- Ты с ним уже об этом говорила?
Я кивнула.
- Так почему он на меня не злится?
- Он сказал, что уйдет в сторону, если не сможет меня завоевать, значит, он уходит в сторону. Насчет того, что Жан-Клод меня любит, я не сказала. Оставила на потом.
- Зови своего зверя, Ричард.
Он покачал головой:
- Это не только мой зверь, Анита. Это еще и ликои - стая. Ты должна их тоже видеть.
- Я их видела.
Он покачал головой:
- Ты не видела нас в лупанарии. Там мы настоящие, там мы не притворяемся даже перед собой.
- Я только что сказала, что хочу за тебя замуж. Ты это не расслышал?
Ричард встал.
- Я хочу на тебе жениться, Анита, больше всего на свете. Я так тебя хочу, что все мое тело к тебе тянется. Я боюсь не справиться с собой, если здесь останусь.
- Пока что нам удавалось хранить целомудрие.
Он подобрал свой чемоданчик:
- Ликои зовут секс смертельным танцем.
- И что?
- Точно так же называются битвы за лидерство.
- Все равно не понимаю, в чем проблема.
- Поймешь. - Ричард не сводил с меня глаз. - Поймешь. И тогда помоги Бог нам обоим.
Что-то прозвучало в его голосе такое печальное, такая мука появилась в его облике, что мне захотелось не отпускать его. Завтра он выступит против Маркуса, и то, что он согласился убить, еще не значит, что он сможет. Я боялась, что он дрогнет в последний момент. И я не хотела его терять.
- Ричард, останься. Пожалуйста.
- Это будет нечестно по отношению к тебе.
- Да не будь ты таким дурацким бойскаутом!
Он улыбнулся и очень неудачно изобразил Попая.
- Я тот, кто я есть.
Ричард закрыл за собой дверь, и я даже не поцеловала его на прощание.

24

Я проснулась в темноте от того, что кто-то склонился надо мной. Я не видела, но чувствовала что-то в воздухе, как тяжесть. Моя рука метнулась под подушку и вылезла с “файрстаром”. Я ткнула пистолетом в того, кто там был, и он растаял как сон. Соскользнув с кровати, я прижалась спиной к стене, стараясь уменьшить площадь мишени для нападавшего.
Из темноты раздался голос, и я навела пистолет в ту сторону, прислушиваясь, нет ли еще кого в комнате.
- Это Кассандра. Выключатель прямо над тобой. Я останусь на месте, пока ты будешь включать свет.
Она говорила тихим и ровным голосом - как говорят с сумасшедшим или с человеком, который наставил на тебя пистолет.
Я глубоко вздохнула и прислонилась к стене. Левой рукой я провела у себя над головой и наткнулась на пластину выключателя, потом наклонилась назад, нашаривая кнопку пальцами. Спустившись как можно ниже, но все еще дотягиваясь до выключателя, я нажала кнопку. Вспыхнул ослепительный свет, и я скорчилась на полу, наводя пистолет наугад. Когда зрение вернулось, Кассандра стояла в ногах кровати, разведя руки ладонями вперед и глядя на меня. Глаза у нее были чуть шире обычного, и кружева викторианской ночной рубашки трепетали от дыхания.
Да-да, викторианской ночной рубашки. Она была тоненькой, кукольной. Я ее вчера спрашивала, не Жан-Клод ли выбрал ей платье. Нет, она его выбрала.
Она стояла на ковре неподвижно и смотрела на меня.
- Анита, с тобой ничего не случилось?
Я перевела дыхание и направила ствол в потолок.
- Нет, ничего.
- Я могу сойти с места?
Я встала, держа пистолет у бока.
- Не дотрагивайся до меня, когда я сплю. Сперва скажи что-нибудь.
- Я запомню, - сказала она. - Можно мне сойти с места?
- Конечно. А что стряслось? - спросила я.
- Ричард и Жан-Клод ждут снаружи.
Я глянула на часы. Час дня. Я проспала почти шесть часов - или проспала бы, если бы с Кассандрой не протрепались час. Я уже много лет не спала с кем-то в одной кровати, и, честно говоря, хоть она и девушка, все равно она ликантроп, с которым я познакомилась только вечером. Я вообще не люблю спать с незнакомыми. Ничего сексуального, просто подозрительность. Глубокий сон - состояние полной беспомощности.
- И что они придумали?
- Ричард сказал, что у него есть план.
Я не спросила, что за план. В день полнолуния его мысли могло занимать только одно: Маркус.
- Скажи им, что я сначала оденусь. - Я подошла к чемодану, Кассандра пошла к двери и приоткрыла ее только чуть-чуть, что-то тихо говоря. Потом плотно ее закрыла и подошла снова ко мне. Вид у нее был недоуменный, и с этим озадаченным лицом и в ночной рубашке она выглядела лет на двенадцать. Я осталась сидеть у чемодана, держа одежду в руках.
- Что там еще?
- Жан-Клод говорит, что не стоит труда одеваться.
Я так и уставилась на нее.
- Сейчас, разбежалась. Я оденусь, а они подождут - черт их не возьмет.
Она кивнула и пошла к двери.
А я пошла в ванную и погляделась в зеркало. Вид у меня был очень усталый и чувствовала я себя соответственно. Я почистила зубы, справила свои дела и пожалела, что нет душа. Он бы помог проснуться. А ванна – это хорошо перед сном, а не когда встаешь. Нужно было что-то бодрящее, а не успокаивающее.
У Ричарда есть план, а Жан-Клод с ним. Это значило, что вампир помогал этот план создавать. Такая мысль тревожила.
Сегодня Ричард будет драться с Маркусом. И завтра он уже может быть мертв. От этой мысли стеснилось в груди, что-то наполнило глаза - и это что-то было больше всего похоже на слезы. Я вполне могу жить, если Ричард будет далеко от меня. Будет больно, что он не со мной, но переживу. А смерть его я могу и не пережить. Я люблю Ричарда, люблю по-настоящему. И не хочу его отдавать. Ни за что на свете.
Жан-Клод вел себя совершеннейшим джентльменом, и я в это ни на грош не верила. Да и как верить? У него для любого поступка дюжина причин. Что у них за план? Чем быстрее оденусь, тем быстрее узнаю.
Я просто выгребла из чемодана все барахло - у меня почти все шмотки можно носить в любых сочетаниях. Темно-синие джинсы, синяя тенниска, белые беговые носки. Я одеваюсь не для того, чтобы поражать взгляды. Сейчас я уже чуть проснулась и пожалела, что не выбрала что-нибудь чуть менее практичное и более эффектное. Любовь заставляет беспокоиться и о таких вещах.
Я открыла дверь, увидела стоящего у кровати Ричарда и застыла как вкопанная. Волосы были расчесаны и брошены на плечи пенной волной. Из одежды на нем были только шелковые трусы пурпурного цвета. По бокам у них были высокие разрезы, и когда Ричард повернулся, мелькнули ляжки.
Когда я смогла закрыть рот и заговорить, я сказала:
- Чего это ты так вырядился?
Жан-Клод стоял, прислонясь плечом к стене, и был одет в черный халат до щиколоток, отороченный мехом. На фоне этого меха великолепно смотрелась бледная кожа его груди и шеи.
- Ребята, у вас вид, будто вы только что выпрыгнули из двух разных порнофильмов. Кассандра что-то сказала про план. Что за план?
Ричард поглядел на Жан-Клода, они переглянулись, и это мне лучше всяких слов сказало, что они сговариваются за моей спиной.
Ричард сел на край кровати. Трусы прилегали слишком плотно, чтобы не смущать, и мне пришлось смотреть в сторону, так что я стала смотреть на Жан-Клода. Тоже не успокаивает, но зато он хотя бы по большей части прикрыт.
- Вы помните, как меньше полугода назад, на Рождество, мы случайно выпустили какую-то магическую энергию у вас в квартире? - спросил Жан-Клод.
- Помню, - ответила я.
- Мы с мсье Зееманом считаем, что мы трое могли бы соединить свою силу, стать триумвиратом.
Я посмотрела на одного, на другого:
- Объясните подробнее.
- Между мной и волками есть связь. Между вами, моя маленькая некромантка, и мертвыми тоже есть связь. Вожделение и любовь всегда несут в себе некоторую магическую энергию. Я мог бы познакомить вас с конкретными чарами, которые могут использовать связь между вампиром и его животными, между некромантом и вампиром. И нам не следует удивляться, что между нами есть сила.
- Давайте к делу, - попросила я.
Жан-Клод улыбнулся.
- Я считаю, что мы можем вызвать достаточную силу, чтобы заставить некоего Ульфрика отступить. Я знаю Маркуса. Он не будет драться, если считает, что нет надежды на победу.
- Жан-Клод прав, - сказал Ричард. - Если я буду сиять достаточной энергией, Маркус отступит.
- Откуда вы знаете, что у нас вообще получится опять вызвать это-как-его-там? - спросила я.
- Я провел кое-какие исследования, - ответил Жан-Клод. - Известно два случая с Мастерами вампиров, которые умели призывать животных и потом делать одного из них в превращенной форме некоторым подобием человека-слуги.
- И что?
- Это значит, что у меня есть шанс соединить вас обоих.
Я покачала головой:
- Не выйдет. Никаких вампирских меток. Я это уже пробовала, и мне не понравилось.
- В декабре ни на одном из вас не было меток вампира, - сказал Жан-Клод. - Я думаю, что и теперь получится без них.
- Отчего это вы так оделись?
Ричард несколько смутился.

Предыдущая страница 23 Следующая страница


Смертельный танец 24

- Это все, что я с собой взял. Я думал, мы будем с тобой в одной постели.
Я показала на его трусы:
- Это вряд ли помогло бы нам сохранить целомудрие, Ричард.
Он покраснел.
- Я знаю. Прости.
- Только не говорите, что у вас в чемодане нет белья, ma petite.
- А я такого не говорила.
Ронни уболтала меня купить некоторый наряд на случай, если я уступлю Ричарду. Она хотела, чтобы я легла с ним до свадьбы, если это выбьет Жан-Клода с дистанции.
- А для кого ты его купила? - спросил Ричард спокойным голосом.
- Для тебя, но не будем отвлекаться. За чем остановка?
- Мы с Ричардом сделали пару попыток сами призвать эту силу. Но у нас двоих это не выходит. Его неприязнь ко мне сводит все на нет.
- Это правда, Ричард?
Он кивнул:
- Жан-Клод говорит, что нам нужен наш третий компонент. Нужна ты.
- А зачем такая одежда?
- В прошлый раз силу вызвали гнев и вожделение, ma petite. Гнев у нас есть, не хватает вожделения.
- Черт, погодите-ка! - Я посмотрела внимательно на них обоих. - Это что - будет mйnage a trois?
- Нет, - сказал Ричард и встал. Он подошел ко мне, сверкая из разрезов трусов своими красотами. - Секса не будет, я тебе это обещаю. Даже ради этого я не согласен делить тебя с ним.
Я дотронулась до шелка его трусов, слегка, будто боялась.
- Тогда зачем этот маскарад?
- Анита, у нас кончается время. Что-то может получиться, только если быстро. - Он взял меня за руки выше локтей, стиснул слегка. - Ты говорила, что поможешь мне, если у меня будет план. Вот он, план.
Я отодвинулась от него, медленно, и повернулась к Жан-Клоду:
- А вы что с этого имеете?
- Ваше счастье. Если мы станем настоящим триумвиратом, ни один волк не бросит вызов Ричарду.
- Ага, мое счастье. Как же. - Я вгляделась в его прекрасное спокойное лицо, и до меня дошло. - Вы уже попробовали на вкус Джейсона, так? Учуяли вкус силы, которую дал ему Ричард, так? Так или нет, сукин вы сын?
Я пошла к нему, подавляя желание в конце пути дать ему по морде.
- Так что из этого, ma petite?
Я встала прямо перед ним, швыряя слова ему в лицо:
- Что вы на этом выигрываете? И говорите мне правду, а не вранье насчет моего счастья. Я вас слишком давно знаю.
У него сделалось такое мягкое, такое обезоруживающее выражение лица.
- Я наберу столько силы, что ни один Мастер вампиров, разве что весь совет, не посмеет бросить мне вызов.
- Я знала. Знала. Вы ни черта не делаете без дюжины скрытых причин.
- Я получаю в точности ту же выгоду, что и мсье Зееман. Мы оба укрепим основы своей власти.
- Хорошо, а что от этого получаю я?
- Ну как? Безопасность для мсье Зеемана.
- Анита, - тихо сказал Ричард и тронул меня за плечо.
Я повернулась к нему, и злые слова замерли на языке, когда я увидела его лицо. Такое серьезное, такое печальное.
Он сжал мои плечи, одной рукой приподнял к себе мое лицо.
- Ты не обязана этого делать, если тебе не хочется.
- Ричард, ты понимаешь, что он предлагает? - сказала я. - Мы никогда от него не освободимся. - Я положила ладонь на руку, которой он держал мое лицо. - Не надо нам так привязывать себя к нему, Ричард. Заполучив от тебя хоть кусочек, он его уже никогда не выпустит.
- Если бы ты действительно считала, что он - чистое зло, ты бы давно его убила и была бы свободна.
Если я сейчас откажусь, а Ричард сегодня погибнет, смогу ли я жить дальше? Я прижалась лицом к его груди, вдохнула его аромат. Нет, не смогу. Если он погибнет, а я могла его спасти, я никогда не искуплю такой вины.
Жан-Клод подошел к нам.
- Это могла быть капризная случайность, ma petite, которую не удастся повторить в контролируемых условиях. С магией часто так бывает.
Я повернула голову, посмотрела на него, все еще прижимаясь щекой к голой груди Ричарда, и руки Ричарда держали меня за талию.
- Только без вампирских меток. Ни на мне, ни на нем. Поняли?
- Обещаю. Единственное, о чем я прошу, - это чтобы никто из нас не пошел на попятную. Нам нужно точно оценить, каких масштабов силу мы можем вызывать. Если немного, то тогда это бессмысленно, но если она такова, как я думаю, мы решим сразу множество проблем.
- Вы хитрый и вкрадчивый паразит.
- Это означает “да”? - спросил он.
- Да.
Ричард обнял меня, и я была рада, что это его руки меня держат, меня утешают, но смотрела я в глаза Жан-Клода. Выражение его лица трудно было описать. Такой вид может быть у дьявола, когда ты только что поставил свою подпись на отмеченной пунктиром строчке и сдал ему свою душу. Довольный, охочий - и слегка голодный.

25

- Вы с мсье Зееманом пока пообщайтесь, а я пойду умоюсь и к вам присоединюсь.
Одно то, что он произнес это вслух, вызвало у меня желание отказаться, но я этого не сделала.
- А вы уверены, что это с вашей стороны не попытка составить из нас mйnage a trois?
- Разве я могу быть так коварен?
- Да.
Он засмеялся, и от этого звука будто ледышка проползла у меня по позвоночнику.
- Я вас оставлю одних.
И он протиснулся мимо нас в ванную.
Я шагнула за ним и не дала двери закрыться.
- Да? - спросил Жан-Клод.
- Когда вы выйдете, хорошо бы, чтобы под этим халатом было еще что-то, кроме кожи.
Он так широко улыбнулся, что даже можно было угадать клыки.
- Разве я могу быть так груб?
- Не знаю.
Он кивнул и закрыл дверь.
Глубоко вздохнув, я повернулась к другому мужчине моей жизни. Вещи Ричарда лежали сложенные в моем чемодане. Сам он придвинулся ко мне. Разрезы на трусах были такие глубокие, что видна была почти вся линия ноги от щиколотки до талии.
Если бы мы были действительно одни, я бы ему отдалась. Но то, что должно было быть романтично, вдруг стало до удушья неловким. Как-то очень ясно слышались звуки бегущей воды из ванной. Жан-Клод обещал к нам присоединиться. Господи Иисусе!
А Ричард все равно выглядел великолепно с этой волной волос, скрывшей один глаз. Но и он остановился, не стал больше приближаться и мотнул головой:
- И почему это вдруг стало так неловко?
- Я думаю, что главная тому причина сейчас находится в ванной и скоро выйдет.
Он рассмеялся и снова мотнул головой:
- Обычно у нас меньше времени уходит, чтобы оказаться в объятиях друг друга.
- Да, - согласилась я. А при сегодняшних темпах, когда Жан-Клод выйдет из ванной, мы еще будем глазеть друг на друга, как школьники на танцах. - Пойди мне навстречу, - сказала я.
Ричард улыбнулся:
- Всегда рад. - И он пошел ко мне. Мышцы танцевали у него на животе.
Я вдруг пожалела, что надела джинсы и тенниску. Мне захотелось, чтобы он увидел белье, которое я купила. Захотелось, чтобы его руки ощутили гладкий шелк и мое тело под ним.
Мы остановились, не дойдя дюйма друг до друга, не соприкасаясь. Чувствовался запах его лосьона. Я даже ощущала тепло его тела. Мне хотелось погладить руками по голой груди. По шелку этих трусов. И так захотелось, что я даже руки сложила, чтобы чем-то их занять.
Ричард наклонился надо мной, провел губами по бровям, поцеловал очень бережно в глаза, склонился ко рту, и я поднялась на цыпочки ему навстречу. Он обнял меня.
Я припала к нему, ощупывая его тело, прижимаясь к нему губами. Он склонился еще, руки его скользнули мне под ягодицы и приподняли меня, так что наши лица оказались на одной высоте. Я прервала поцелуй и хотела сказать “поставь меня на пол”, но не смогла выговорить, глядя ему глаза в глаза. Вместо этого я оплела его ногами за талию. Он чуть расставил ноги, держа равновесие. Я его поцеловала, и первая волна силы окатила меня как колющее, щекочущее тепло.
Ричард издал тихий горловой звук, скорее рычание, чем стон. Он опустился на колени, а я повисла на нем, и когда он положил меня на пол, я не стала его останавливать. Он приподнялся на руках, прижимая меня к полу нижней частью тела. И когда он посмотрел на меня, у него были волчьи глаза. Наверное, что-то отразилось у меня на лице, потому что он отвернулся, чтобы я не видела.
Я приподнялась под его тяжестью, зачерпнула горсть его густых волос и повернула его лицо к себе - не слишком нежно. То ли от боли, то ли еще от чего он повернулся с рычанием. Я не сморгнула. Не отвернулась.
Ричард снова наклонился ко мне лицом, и я легла на пол. Его губы нависли над моими, в теплом прикосновении наши рты встретились, и я будто пробовала на вкус его энергию, его суть.
Открылась дверь ванной. Этот звук заставил меня замереть, скосить глаза на открытую дверь. Ричард на миг замер, потом поцеловал меня в край подбородка, опускаясь губами ниже, к шее.
Жан-Клод стоял в дверях в черной шелковой пижаме. Куртка ее с длинными рукавами была распахнута и развевалась вокруг голого тела, когда он двигался. Выражение его лица, его глаз меня перепугало.
Я похлопала Ричарда по плечу. Он спускался уже губами к основанию шеи и тыкался в тенниску, будто хотел зарыться в нее лицом. Тревожные янтарные волчьи глаза повернулись ко мне, и единственное, что можно было прочесть на его лице, - желание, почти что голод. Его сила овевала мою кожу струями горячего ветра.
Пульс заколотился у меня на горле так, что показалось, будто кожа сейчас лопнет.
- Ричард, что с тобой?
- Сегодня полнолуние, ma petite. Его зверь взывает к нему.
Жан-Клод подошел к нам, шлепая босыми ногами по ковру.
- Дай мне встать, Ричард.
Ричард встал на колени и на руки, давая мне выползти. Я встала, и он оказался на коленях передо мной, охватив меня руками за талию.
- Не бойся.
- Я тебя не боюсь, Ричард. - А глядела я на Жан-Клода.
Руки Ричарда скользнули вниз по моим ребрам, пальцы погрузились в кожу, будто массируя. Это снова привлекло мое внимание к нему.
- Я никогда тебе не сделаю больно по своей воле. Ты это знаешь.
Я знала. И кивнула.
- Доверься мне. - Голос Ричарда был тих и глубок, с басовыми нотками, которых обычно не было. Он стал вытаскивать подол тенниски из моих джинсов. - Я хочу коснуться тебя, чувствовать твой запах, твой вкус.
Жан-Клод ходил вокруг нас, не приближаясь, кругами, как акула. Полночно-синие глаза оставались человеческими, более человеческими, чем у Ричарда.
Ричард вытащил мне тенниску из джинсов, отодвинул, обнажив живот. Его руки пробежали по голой коже, и я затрепетала, но не от сексуального возбуждения - или не только от него. Теплая, электрическая мощь плыла от его рук по моей коже. Будто слабый электрический ток. Это не было в буквальном смысле больно, но могло стать, если не прекратится. А могло быть и очень хорошо, лучше всего на свете. И я не знала, что пугает меня больше.
Жан-Клод стоял дальше вытянутой руки и смотрел. И мысль об этом меня тоже пугала.
Ричард положил руки мне на обнаженную талию с двух сторон, засунув их под рубашку.
Жан-Клод сделал последний шаг, протянув бледную руку. Я напряглась - страх изгнал остатки желания. Жан-Клод опустил руку, не коснувшись нас.
Ричард лизал мне живот - быстрыми влажными движениями. Я глядела на него сверху вниз, и он поднял на меня карие глаза - человеческие.
- Я не позволю, чтобы с тобой что-нибудь случилось, Анита.
Я не знала, чего ему стоило загнать зверя обратно, но понимала, что это было непросто. Ликантропы пониже рангом часто не могут остановиться, если начинают перекидываться. Конечно, спокойнее было бы, если бы в его карих глазах не было чего-то темного, принадлежащего самому Ричарду. Но это не был его зверь, это было что-то более глубокое, более человеческое: половой инстинкт. Даже вожделение не объясняет этот огонек в мужском взгляде.
Жан-Клод стоял у меня за спиной. Я его чувствовала. Даже когда он меня не касался, я ощущала его силу как холодный, шарящий ветер. Он коснулся лицом моих волос. Сердце у меня колотилось так, что я ничего не слышала, кроме грохота крови в ушах.
Жан-Клод отвел мне волосы в сторону. Губы коснулись моей щеки, и его сила захлестнула меня приливной волной, холодной, как ветер из могилы. Она текла через меня, разыскивая тепло Ричарда. Эти две энергии столкнулись, сцепились внутри меня. Стало невозможно дышать. Я ощутила в себе то, что могло вызвать мертвеца из могилы, - магию, за отсутствием лучшего слова, и она вилась кольцами и пылала от них обоих.
Я попыталась оторваться от Ричарда, но его пальцы стиснули мне ребра. Руки Жан-Клода напряглись на моих плечах.
- Наращивайте силу, ma petite, не сопротивляйтесь ей.
Я подавила панику, дыхание вернулось, быстрое и прерывистое. Если я не возьму его под контроль, то упаду в обморок от гипервентиляции. Я должна была победить силу и свой собственный страх, и я терпела поражение.
Ричард чуть-чуть укусил меня за живот, рот присосался к коже. Губы Жан-Клода коснулись моей шеи, чуть покалывая. Руками он прижимал меня к груди, как младенца. Тепло от Ричарда у талии становилось все горячее, Жан-Клод за спиной был как холодный огонь. Я сгорала, как подожженное с двух концов сухое полено. Слишком много было силы. Она должна была найти выход. Что-то с ней надо было сделать, а то она сожжет меня заживо.
Ноги подкосились, и только руки Ричарда и Жан-Клода не дали мне упасть. Они вдвоем бережно опустили меня на пол, удерживая на руках. Сначала я коснулась пола плечом, потом руками, и я уже знала, куда можно применить эту силу. Она хлынула в пол, стала искать, искать, искать мертвых. Я перевернулась на живот. Руки Жан-Клода лежали у меня на плечах. Руки Ричарда были у меня под рубашкой, касаясь спины и шаря выше, но это уже было вторично. Надо было что-то делать с силой.
Я нашла мертвых, которые были мне нужны, но ничего не вышло. Сила продолжала нарастать, и я готова была вот-вот вскрикнуть, задохнуться от недостатка воздуха. Чего-то не хватало - какого-то шага, ингредиента.
Я повернулась на спину, глядя на них обоих. Они смотрели на меня. Глаза Жан-Клода стали сплошной полночной синевой. Они оба наклонились ко мне, Ричард ко рту, Жан-Клод - к шее. Поцелуй Ричарда почти обжигал. По шее скользнули клыки - Жан-Клод подавлял в себе желание пустить мне кровь. Соблазн царил повсюду. Чьи-то руки шарили у меня под рубашкой, и я не знала уже, чьи они. Потом поняла - руки их обоих.
Что же это за вещь, которая мне нужна, чтобы поднять мертвых? Кровь. Наверное, я произнесла это слово вслух.
- Что, ma petite? - спросил Жан-Клод, приподнявшись и глядя на меня почти в упор. Его рука была у меня под грудью. Я схватила ее, не думая.
- Кровь, чтобы закончить дело. Нам нужна кровь.
- Я могу дать вам кровь, ma petite. - Жан-Клод наклонился ко мне. Я остановила его, упершись рукой ему в грудь, а Ричард положил ему руку на плечо. Сила захлестнула нас жгучей волной, у меня перед глазами замелькали белые пятна.
- Ты не используешь меня, чтобы впервые погрузить в нее клыки! - зарычал Ричард. Его гнев подхлестнул магию, и я вскрикнула.
- Дайте мне кровь или проваливайте оба! - Я протянула между ними руку, подставляя запястье. - У меня нет ножа, сделайте кто-нибудь!
Ричард наклонился надо мной, откинул волосы с шеи.
- Вот тебе кровь.
Жан-Клод не стал спорить. Он наклонился к Ричарду, оскалил зубы, и я как в замедленной съемке увидела, как он кусает Ричарда в шею. Ричард напрягся, зашипел, когда клыки вошли в тело. Жан-Клод приник к нему и стал сосать, шевеля кадыком.
Сила ревела, пронизывая меня, поднимая все волоски на моем теле, проползая по коже, пока мне не стало казаться, что сейчас я распадусь. И я послала ее наружу, к мертвым, которых нашла. Наполнила их, но все равно силы было еще много. Я тянулась дальше, дальше и нашла что искала. Сила покинула нас холодным и жгучим потоком.
Я легла на пол, ловя ртом воздух. Слева от меня лежал Жан-Клод, опираясь на локоть. Кровь окрасила его губы, стекала по подбородку. Ричард лежал на животе справа, придавив щекой мою руку. Его грудь поднималась и опадала глубокими судорожными вздохами, вдоль спины блестела испарина.
Мир стал золотистым, почти парящим. Медленно возвращался звук, будто доходил с того конца длинной трубы.
Жан-Клод слизнул кровь с губ, вытер трясущейся рукой подбородок и вылизал руку. Потом лег на пол, отбросив руку мне поперек живота, голову положив мне на плечо. Голая грудь и живот придавили мою руку к полу. Кожа у него была почти горячая, как в лихорадке. Никогда раньше не было от него такого ощущения. Сердце его билось у моей руки, как пойманная птица.
Волосы Жан-Клода упали мне на лицо. Они пахли Жан-Клодом и каким-то экзотическим шампунем. Он прерывисто засмеялся и сказал:
- Для меня это было великолепно. А для вас, ma petite?
Я проглотила слюну и усердно попыталась засмеяться:
- Я думаю, вы сами знаете, что сказать.
Ричард приподнялся на локтях. Кровь стекала двумя тонкими струйками из оставленных клыками ранок. Я коснулась укуса и отняла руку, окрашенную алым.
- Больно? - спросила я.
- Да нет. - Ричард поймал мою руку, слизнул кровь с пальцев и облизал их дочиста.
Странно теплая рука Жан-Клода погладила мне живот под рубашкой. Он расстегнул мне пуговицу штанов.
- Даже не думайте, - сказала я.
- Слишком поздно, ma petite.
Он наклонился и поцеловал меня. На языке у него была металлическая сладость крови Ричарда. Я приподнялась, отталкивая его рот. Я кровь просила, а не кого-нибудь из них. Но дело в том, что даже с кровопусканием мы на сегодня не покончили. То, что я вызвала из могилы, надо будет положить обратно. А для этого нужна будет кровь, свежая кровь. Единственный вопрос - кто ее даст и как она будет собрана. Ах да, еще один вопрос: сколько понадобится крови?

26

Пальцы Жан-Клода играли возле пояса моих штанов. Ричард поймал его за руку. Гнев вспыхнул от них обоих, и наша общая сила замерцала, оживая.
- И как повод влезть к ней в штаны ты это тоже использовать не будешь, - сказал Ричард голосом густым и темным, где было что-то посильнее гнева. Он стиснул запястье Жан-Клода.
Жан-Клод сжал руку в кулак и согнул в локте. Сосредоточенность и гнев - вот что отразилось на лицах обоих. Грудь каждого из них задрожала от усилия. Злость, исходящая от них, колола кожу. Слишком рано они снова завелись с этой чертовщиной.
- Мальчики, армрестлингом займетесь потом. А сейчас надо посмотреть, что я там такое подняла из мертвых.
С какой-то долей нерешительности они оба посмотрели на меня; руки у них еще были напряжены в схватке. На лице Жан-Клода не отражалось ничего, кроме легкого любопытства, будто удерживать вервольфа было ему проще простого. Но я чувствовала, как дрожит все его тело. А Ричард весь был сплошные нервные окончания.
- Что вы сказали, ma petite?
- Она сказала, что подняла мертвых, - ответил Ричард.
- Именно, так что отвалите от меня оба. Подеретесь потом, а сейчас надо посмотреть, что я сделала.
- Мы сделали, - поправил Жан-Клод, отодвинулся от Ричарда, и через секунду Ричард тоже отпустил его руку.
- Что мы сделали, - согласилась я.
Ричард встал, мышцы его голых ног скользнули под кожей, и трудно было удержаться, чтобы не тронуть их, не ощутить это движение.
Он протянул мне руку, чтобы помочь встать.
- Дайте мне минуту, - попросила я.
Жан-Клод встал, будто его подняли за ниточки. И тоже протянул мне руку.
Так они и стояли, гневно глядя друг на друга. Этот гнев невидимыми искрами пронизывал воздух. Я покачала головой. Кажется, мне предстоит выдохнуться первой, бедному несчастному человечку. И я действительно могла бы принять руку помощи, что для меня было редкостью. Вздохнув, я подобрала ноги и встала без помощи обоих кавалеров.
- Ведите себя прилично, - сказала я. - Вы что, не чувствуете, что повисло в воздухе? Гнев отлично помог вызвать то, что мы вызвали, что бы оно ни было, так что перестаньте немедленно. Нам может понадобиться сделать все это еще раз, чтобы уложить это все обратно в могилу.
Жан-Клод тут же расслабился как ни в чем не бывало и низко поклонился.
- Как вам угодно, ma petite.
Ричард завертел шеей, пытаясь расслабить плечи. Руки его все еще были сжаты в кулаки, но он кивнул.
- Мне непонятно, как то, что мы сделали, могло вызвать зомби.
- Я умею служить фокусом для других аниматоров. Это используется, чтобы поднять старого зомби или когда надо поднять больше двух. Ничего другого я не умею, только поднимать мертвых, и когда вы обрушили на меня столько силы... - Я пожала плечами. - Я сделала то, что смогла сделать.
- Вы подняли все старое кладбище Николаос? - спросил Жан-Клод.
- Это если нам повезло, - сказала я.
Он озадаченно наклонил голову набок.
Ричард посмотрел на себя.
- Могу я надеть какие-нибудь штаны?
Я улыбнулась:
- Мне очень стыдно, но, кажется, да.
- А я принесу свой халат из ванной, - сказал Жан-Клод.
- Ради Бога.
- И никаких комментариев насчет стыда, во что я буду одет?
Я покачала головой.
- Это жестоко, ma petite, очень жестоко.
Я улыбнулась и отвесила ему легкий поклон.
Он улыбнулся в ответ, но в его глазах был вызов, когда он повернулся идти в ванную.
Ричард натягивал джинсы. Я смотрела, как он их застегивает, - молнию, потом пуговицу. Интересно было смотреть, как он одевается. Любовь придает смысл самым мелким действиям.
Я прошла мимо него, к двери, предоставив ему надевать рубашку, если он собирался это делать. Единственный способ его не заметить - это намеренно не смотреть. Та же самая теория почти всегда применима к Жан-Клоду.
Я шла к двери и уже взялась за ручку, когда Ричард поймал меня сзади, поднял меня в воздух и понес обратно.
Я в буквальном смысле потеряла почву под ногами.
- Какого черта? Поставь меня!
- Сюда идут мои волки, - сказал он, будто это все объясняло.
- Поставь меня.
Он опустил меня так, что я только коснулась ногами пола, но продолжал меня держать, будто боялся, что я вернусь к двери. Лицо его было сосредоточенно, он прислушивался.
По коридору раскатился вой, от которого у меня волосы встали дыбом.
- Ричард, что это?
- Опасность, - шепнул он.
- Это Райна и Маркус?
Он все еще вслушивался в неслышное мне, потом толкнул меня к себе за спину и пошел к двери, без рубашки, в одних джинсах.
Я бросилась к кровати за оружием, достала “файрстар”.
- Не ходи без оружия, черт возьми! - Я вытащила из-под кровати “узи”.
Заревел воющий хор. Ричард распахнул дверь и бросился в коридор. Я позвала его, но его уже не было.
Из ванной вышел Жан-Клод в черном халате с меховой оторочкой.
- Что это, ma petite?

Предыдущая страница 24 Следующая страница


25 Лорел Гамильтон

- У нас гости. - Я перебросила ремень “узи” через плечо.
Донеслось далекое волчье рычание. Жан-Клод пробежал мимо меня и исчез. Когда я вышла в коридор, его нигде не было видно.
Я осталась последней. Проклятие.

27

Лететь в бой сломя голову - не лучший способ остаться в живых. Куда лучшие шансы дает осторожность. Я это знала, и мне было наплевать. На все было наплевать, только успеть вовремя и спасти их. Их. Я не стала об этом думать, я бежала, зажав в левой руке “файрстар”, в правой - “узи”. Летела сломя голову как идиотка, но была хотя бы вооружена.
Рев потряс стены впереди. Не спрашивайте, откуда я знаю, но это был Ричард. Я думала, что быстрее бежать уже не могу. Оказалось, это не так. Я вылетела на открытое место, ловя ртом воздух, не глядя ни влево, ни вправо. Если у кого-то там был пистолет, меня можно было подстрелить на ходу.
Ричард стоял посреди комнаты, держа над головой зомби на вытянутых руках. Волк размером с пони придавил к полу другого зомби и терзал его. Стивен стоял в человеческом образе за спиной Ричарда, пригнувшись и готовый к бою. Чуть позади их стояла Кассандра. Она повернулась ко мне, когда я влетела, тормозя ногами. На ее лице было выражение, которого я не поняла, но гадать не было времени.
Жан-Клод стоял далеко слева, в стороне от вервольфов, и он тоже смотрел на меня. Выражения его лица я не видела, но он был вне опасности. В гущу зомби он не лез - знал, что не стоит. Ричард этого не знал.
Комната представляла собой узкий прямоугольник, но дальняя ее стена была снесена, разбита в щебень. Как будто зомби пробились через нее. Но я знала, что кладбище находится не там.
Мертвецы стояли перед развалинами. Когда я появилась, их взгляды обратились ко мне, и я ощутила их как тяжелые удары по сердцу.
Страх за всех сменился приступом злости.
- Ричард, поставь его, будь добр. Он тебе ничего не сделает. И отзови Джейсона.
Это должен был быть Джейсон, если только здесь не было другого вервольфа. А если был, то где Джейсон?
Ричард повернулся ко мне, все так же без усилий держа зомби - когда-то это был человек мужского пола.
- Они напали на Джейсона.
- Они ни на кого не могут напасть без приказа. Джейсон полез первым.
- Они не напали на нас, - сказала Кассандра. - Они просто полезли из стены. Джейсон перекинулся и бросился на них.
Огромный волк вспорол зомби живот и рвал внутренности. Так, с меня хватит.
- Хватайте волка, - скомандовала я.
Зомби под Джейсоном обхватил волка за переднюю часто тела. Волк вонзил зубы в горло мертвеца и вырвал его прочь, пустив брызги темной жидкости и ошметки плоти.
Остальные зомби, где-то штук шестьдесят-семьдесят, бросились вперед.
- Отпусти его, Джейсон, или я тебе покажу, что такое нападение зомби.
Ричард согнул руку в локте и отшвырнул от себя зомби. Тело кувыркалось в воздухе и приземлилось в гуще ожидающих зомби. Они повалились, как кегли, только эти кегли тут же встали, хотя у одного оторвало при этом руку.
Ричард присел возле своих волков.
- Ты на нас нападаешь? - спросил он, совершенно возмущенный.
- Отзови своего волка от моего зомби, и на этом закончим.
- Ты думаешь, ты нас победишь? - спросила Кассандра.
- При таком числе мертвецов? Не думаю, а знаю.
У Стивена сморщилось лицо, будто он собирался заплакать.
- Но ты же нас будешь убивать или ранить!
Черт, я и забыла. Я же теперь для них лупа. Я грозила Райне смертью, если она тронет Стивена, а сейчас я готова скормить его зомби. Где-то здесь логика нарушена.
- Если мне полагается защищать вас, то вам - мне повиноваться, так? Поэтому Джейсон сейчас уберется от моего зомби, или я ему все зубы повыбиваю. Таков протокол стаи?
Ричард повернулся ко мне с таким выражением лица, которого я раньше не видела: гнев и надменность.
- Я не думаю, что Джейсон ожидал от тебя требований повиновения. Не думаю, что кто-нибудь из нас этого ждал.
- Тогда вы мало меня знаете.
- Mes amies, если мы поубиваем друг друга, не будет ли Маркус нам благодарен?
Мы все повернулись к Жан-Клоду. Я сказала:
- Остановитесь.
И все зомби остановились, как стол-кадр. Один из них свалился, застигнутый командой в середине шага, потому что не стал заканчивать шаг. Зомби - народ до ужаса буквальный.
Огромный волк оторвал от зомби еще один кусок.
- Оттащи Джейсона, а то я начну этот танец. Черт с ним, с Маркусом, о нем я потом подумаю.
- Джейсон, назад, немедленно! - сказал Ричард.
Волк встал на дыбы, терзая руку зомби. Хрустнула кость. Волк трепал руку, как терьер крысу. Фонтаном летели брызги крови и чего-то погуще.
Ричард схватил волка за шкирку, оторвал от земли, схватил за мохнатую глотку и повернул его мордой к себе. Мышцы на руках напряглись буграми. Когти задыхающегося волка молотили по воздуху, расцарапывая широкую грудь Ричарда. Потекла алая кровь.
Ричард бросил волка через всю комнату на ждущих мертвецов.
- И никогда не ослушайся меня, Джейсон! Никогда!
Его голос перешел в рычание и вой. Ричард закинул голову назад и взвыл. Кассандра и Стивен эхом отозвались ему. Зазвенели в резонанс стены комнаты.
Я поняла, что Ричард может уйти от необходимости убивать Маркуса, но держать ликои в узде без жестокости не выйдет. Он и без того делал это, уже почти не замечая. Почти как Жан-Клод. Плохой это признак или хороший? Я не могла сказать.
Джейсон отполз от мертвецов. Светло-зеленые волчьи глаза уставились на меня, будто чего-то ожидая.
- Не смотри так на меня, - сказала я. - Я тоже на тебя сердита.
Джейсон пошел ко мне, крадучись, на огромных лапах, каждая шире моей руки. Шерсть на загривке поднялась у него дыбом. Губы отползли назад в беззвучном рычании. Я наставила на него “файрстар”.
- Не стоит, Джейсон.
Он продолжал идти движениями напряженными, как у робота. Он подобрался, ноги зацарапали землю перед прыжком. Это движение я не могла дать ему закончить. Будь он в человечьем образе, я бы стреляла так, чтобы ранить, но он был волком, и я не буду рисковать. Одна царапина - и я, в самом деле, стану самкой-альфа.
Я взяла прицел, и спокойствие заполнило меня. Прохладная, белая пустота.
- Прекратите оба! - рявкнул Ричард, подходя к нам. Я держала под прицелом волка, но боковым зрением видела, как Ричард приближается.
Он появился между Джейсоном и мной. Мне пришлось поднять пистолет, чтобы не целиться ему в грудь. Он смотрел на меня, задумчиво смотрел.
- Можно обойтись без пистолета, Анита.
Он мощным ударом кулака сбил огромного волка на пол. Тот рухнул неподвижно, и только поднималась и опадала грудная клетка, показывая, что он жив.
Когда Ричард повернулся ко мне, глаза у него были желтые и уже не человеческие.
- Ты моя лупа, Анита, но Ульфрик - это я. Я не допущу, чтобы ты сделала со мной то, что Райна с Маркусом. Вожак стаи - я.
Раньше я не слыхала такой твердости у него в голосе. Открылось, наконец, его мужское самолюбие.
Жан-Клод засмеялся высоким и довольным смехом, от которого у меня мурашки побежали по коже. Ричард тоже охватил себя руками, будто это почувствовал.
- Ты еще не понял, Ричард, что ma petite может быть либо равна тебе, либо выше? Других отношений она не знает. - Жан-Клод подошел к нам, довольный до чертиков.
- Я хочу, чтобы она была мне равной, - сказал Ричард.
- Но не в стае, - уточнил Жан-Клод.
Ричард затряс головой.
- Нет, я в том смысле, что... Нет, Анита мне равна.
- Тогда чего ты собачишься? - спросила я.
Он сердито на меня посмотрел.
- Ульфрик - я, а не ты.
- Веди, я следую за тобой, Ричард, - сказала я, подступая почти вплотную. - Но веди по-настоящему, черт тебя побери, или отойди с дороги.

28

- Как бы это ни было забавно, - сказал Жан-Клод, - а можете мне поверить, ma petite и Ричард, это невероятно забавно, у нас нет времени на этот спор, если Ричард хочет сохранить хоть какую-то надежду, что сегодня ему не надо будет убивать.
Мы обернулись оба, и Жан-Клод грациозно пожал плечами, что могло значить все и ничего.
- Мы снова должны вызвать магию, но на этот раз Ричард должен постараться и часть ее принять в себя. Он должен сделать что-то, что произведет на стаю впечатление. Это, - Жан-Клод махнул рукой в сторону зомби, - тоже производит впечатление, но слишком похоже на работу Аниты.
- Предлагайте, мы готовы принять.
- Быть может. - Глаза Жан-Клода стали вдруг очень серьезны, лицо стало непроницаемым и прекрасным. - Но сначала у меня будет пара вопросов лично к вам, ma petite. Кажется, вы сегодня не только Ричарда решили выхолостить.
- О чем вы? - спросила я.
Он склонил голову набок.
- Что, вы действительно не знаете? - Казалось, он искренне удивлен. - Там справа есть коридорчик, выгляньте туда.
Я видела справа арку, но это место заполняли зомби, и не давали рассмотреть.
- Вперед, - сказала я. Зомби шагнули, как единый организм, мертвые глаза смотрели на меня так, будто ничего, кроме меня, на свете не было. Для них это так и было.
Они шли, как дрожащий занавес. Теперь я уже видела маленький коридор и стоящие там фигуры.
- Стойте, - сказала я. Зомби остановились как по щелчку выключателя.
В коридорчике у самого входа стояла Лив, блондинка-вышибала из “Данс макабр”. Она была по-прежнему одета в фиолетовый купальник, и такие же фиолетовые глаза смотрели на меня - пустые, ждущие. Сердце у меня подпрыгнуло к горлу, а за Лив стояли и ждали другие фигуры.
- Этого не может быть, - тихо сказал Ричард.
Я не стала спорить. Это было бы слишком трудно.
- Выведите их сюда, ma petite, посмотрим, кого вы подняли из гроба.
В голосе Жан-Клода слышалась теплота зарождающегося гнева.
- Что вам не нравится?
Он рассмеялся, но горько.
- Я угрожал своему народу такой карой, но вы ничего не сказали. Вы мне не сказали, что умеете поднимать вампиров, как любых других зомби.
- Я это делала только один раз.
- Ну разумеется!
- И нечего на меня злиться.
- Я буду злиться, если сочту нужным. Это мой народ, мои компаньоны и подчиненные, а вы их заставляете ходить, как марионеток. Я считаю это вполне заслуживающим обиды.
- Я тоже, - сказала я и оглянулась на вампиров. Лив, такая оживленная ночью, стояла как хорошо сохранившийся зомби. Нет-нет, я никогда не приняла бы ее за зомби. Чувствовалась разница. Но она стояла, и мускулистое тело ждало от меня приказа. И за ней были другие. Много. Слишком много.
- Вы можете уложить обратно моих вампиров, ma petite?
Я смотрела на Лив, стараясь избегать глаз Жан-Клода.
- Не знаю.
Он взял меня за подбородок и повернул к себе, потом стал всматриваться мне в лицо, будто оно могло выдать какую-то долю правды. Я чувствовала, как гнев заливает мне щеки краской, гнев, который лучше было бы скрыть.
- Что вы сделали в прошлый раз с поднятым вами вампиром, ma petite?
Я высвободилась. Он неимоверно быстро - незаметно для глаза - схватил меня за руку. Дальше все происходило машинально. Он держал меня выше локтя, и я наставила на него пистолет. “Узи” в левой руке тоже смотрел ему в живот. Он мог бы раздробить мне руку раньше, чем я выстрелила бы из одного ствола, но не из двух. Но впервые мне было затруднительно держать его под дулом пистолета. Халат у него распахнулся сверху, открыв треугольник бледной кожи. Под этой кожей билось сердце. Я могла выбить его очередью и перебить позвоночник. И этого мне не хотелось делать. Не хотелось размазать это прекрасное тело по стенке. Черт возьми.
Ричард придвинулся, ни к кому из нас не прикасаясь. Он только смотрел на нас.
- Он тебе делает больно, Анита?
- Нет, - ответила я.
- Тогда должна ли ты наставлять на него пистолет?
- Он не должен меня трогать.
Ричард говорил очень мягким голосом.
- Он только что трогал тебя куда более интенсивно, Анита.
- Почему ты ему помогаешь?
- Он помог мне. А кроме того, если ты убьешь его из-за такой глупой мелочи, ты никогда себе этого не простишь.
Я судорожно и глубоко вдохнула, потом медленно выпустила воздух. С этим выдохом частично ушло напряжение.
Я опустила “узи”.
Жан-Клод отпустил мою руку.
Я опустила “файрстар” к полу и посмотрела на Ричарда. Что-то было в его глазах - янтарных глазах волка - слишком человеческое. Это была боль. Он знал, как много значит для меня Жан-Клод. Единственное замечание показало, что он понимает мое отношение к нему лучше, быть может, чем я сама.
Я хотела извиниться перед ним, но боялась, что он не поймет, за что. Я даже не знала, могу ли я это объяснить. Если кого-то любишь, любишь по-настоящему, никогда не причиняй ему боль. Никогда не наполняй его глаза чем-то, так похожим на горе.
- Я прошу прощения, что на тебя набросилась. Ты хочешь как лучше для стаи. Я это знаю.
- Ты все еще думаешь, что я глупец, мечтающий о бескровном перевороте.
Я встала на цыпочки и чмокнула его в губы.
- Не глупец. Но наивный, ужасно наивный.
- Это все очень трогательно, ma petite. И я благодарен за твое вмешательство, Ричард, но это мой народ. Я обещал им некоторую свободу, когда они присоединились ко мне. Я снова спрашиваю. Вы можете положить их обратно?
Я повернулась к Жан-Клоду, опираясь одной рукой на грудь Ричарда.
- Я не знаю.
- Тогда я советую вам поскорее это узнать, ma petite.
На мой вкус это было слишком похоже на угрозу... но за вышибалой Лив стояла фигура, от которой я не могла оторвать глаз. Я подошла поближе, открыла рот, но сказать ничего не могла. Наконец, превозмогая стеснение в груди, я произнесла это:
- Вилли Мак-Кой, подойди ко мне.
Вилли вышел из-за спины светловолосой вампирки, все в том же шартрезовом костюме, в котором был в клубе. Кажется, его карие глаза меня видели, но не было в них той искры, которая и была Вилли. Его самого там не было. Будто двигалась марионетка, а я была кукловодом. Какой-то горький вкус появился у меня во рту, глаза стало жечь.
Я остановила Вилли за два фута от себя. Достаточно близко, чтобы не притворяться и не желать, чтобы он отошел. Горло сдавил спазм, по лицу потекли слезы, жгущие, как кислота.
- Не хотелось мне этого знать, - шепнула я.
Жан-Клод подошел и встал рядом со мной.
- Вилли, - задрожал в комнате его голос. Вилли затрепетал, как резонирующий микрофон. - Вилли, посмотри на меня.
Пустое и знакомое лицо медленно повернулось к своему Мастеру. Что-то мелькнуло в глазах, что-то, для чего у меня нет названия.
- Вилли, - сказала я, - смотри на меня.
Мой голос был куда менее эффектным, чем у вампира, но Вилли повернулся ко мне.
- Нет, - сказал Жан-Клод, - смотри на меня, Вилли.
Вилли замялся в нерешительности.
- Вилли, - сказала я, - иди сюда.
Я протянула руку, и он шагнул ко мне.
- Стой, Вилли, не ходи к ней, - велел Жан-Клод.
Я сосредоточилась на водовороте силы внутри меня, той силы, которая давала мне поднимать мертвых, и отдалась ей. Она хлынула из меня, я звала к себе тело Вилли, и что бы ни делал Жан-Клод, он не мог его отвернуть.
- Прекратите, - сказал Ричард. - Он не кукла.
- Он и не живой, - возразила я.
- Все равно он не заслужил такого обращения.
Я молча согласилась и повернулась к Жан-Клоду.
- Он мой, Жан-Клод. Они все мои. Когда настанет ночь, они снова будут вашими, но эти пустые оболочки - мои. - Я шагнула к нему, и вихрь силы хлестнул наружу.
Жан-Клод со свистом вдохнул сквозь зубы и отшатнулся, подняв руку, будто я его ударила.
- Никогда не забывайте, кто я и на что способна. И чтобы между нами больше не было угроз, или эта будет последней.
Он глядел на меня, и на краткий миг в этих глазах впервые мелькнуло нечто, чего я никогда там не видела. Страх. Страх передо мной. Это хорошо.
Вилли глядел на меня пустыми ждущими глазами. Он был мертв, мертв по-настоящему. Слезы, горячие и горькие, текли у меня по щекам. Бедный Вилли, бедная я. Он не был человеком. Столько времени мы были друзьями, и вот он мертв, просто мертв. Черт побери.
- Так что случилось с первым вампиром, которого вы подняли, ma petite? Почему вы не положили его обратно в гроб? - У него в глазах мелькнула догадка. Я видела, как она формируется в мысль и доходит до губ. - И как получилось, что расплавилась нижняя часть тела мсье Бувье?
Магнус Бувье был смертным слугой Серефины. Его работой было удержать меня возле ее гроба, пока она не встанет и не закончит со мной. Я потерла лицо, пытаясь остановить слезы. Когда плачешь, это резко снижает эффект.
- Вы знаете ответ, - сказала я.
- Скажите это вслух, ma petite, я хочу услышать это из ваших уст.
- Кажется, я пропустил какую-то часть разговора, - сказал Ричард. - О чем это вы говорите?
- Скажите ему, ma petite.
- Вампирша схватила Магнуса за пояс и держала. Я хотела только, чтобы он меня не догнал, вот и все. Я выбежала из дверей наружу, солнце осветило вампирку, и она вспыхнула. Я думала, Магнус вернется внутрь, но он этого не сделал, он рвался за мной и вытащил ее на солнце.
От произнесения этого вслух легче не стало.
Я стояла среди мертвых, которых вызвала, обняв себя за плечи. Серефина мне все еще снилась по ночам. Все еще тянулся ко мне Магнус, умоляя спасти его. Если бы я застрелила его, то спала бы спокойно, но сжечь заживо - это пытка. А я пыток не устраиваю. К тому же Элли Квинлен уже поднялась как вампир, что делало ее живой с точки зрения закона. Я убила их обоих, и убила страшно.
Ричард смотрел на меня с выражением, очень похожим на ужас.
- Ты спалила и его, и вампира заживо?
Карий цвет в его глазах плеснул на поверхность, изменилась вся их форма - похоже даже на то, что это должно быть болезненно. Но если так, Ричард этого не показал.
- Я этого не хотела, Ричард. Я не думала, что так будет. Но чтобы сбежать от Серефины, я бы сделала все, Ричард. Все.
- Не понимаю.
- Знаю, что не понимаешь.
- Ничего нет стыдного в том, чтобы выжить, ma petite.
Я повернулась к Жан-Клоду, На его лице не было потрясения. Оно было прекрасным и непроницаемым, как у куклы.
- Если так, почему я ничего не могу прочесть на вашем лице?
Оно снова ожило. Выражение глаз было таким, как я ожидала. Страх и удивление, но глубже всего - тревога.
- Так лучше?
- Да. - Я нахмурилась. - Что вас тревожит?
Он вздохнул:
- Честность всегда наказывается, но обычно не так быстро.
- Ответьте, Жан-Клод.
Он оглядел вервольфов, ждущих за спиной у Ричарда.
- Никто никогда не должен говорить о том, что здесь было. Никому.
- Почему? - спросил Ричард.
- Это будет неприятно для ma petite.
- Верно, - сказала я, - но вы не поэтому. Смущать меня вы не против. И вообще это была бы колоссальная угроза для всех ваших вампиров. Они бы напугались до судорог.
- В этом-то и дело, ma petite.
Я вздохнула:
- Перестаньте ходить вокруг да около и скажите просто.
- Я не хочу, чтобы это, - Жан-Клод махнул рукой на вампиров, - привлекло к нам внимание совета вампиров.
- Почему? - хором спросили мы с Ричардом.
- Говоря просто, они вас убьют, ma petite.
- Я ваш официальный слуга-человек, - сказала я, - и вы говорили, что это ради моей безопасности.
- Именно поэтому они придут и проверят сами, ma petite. Их посланец сразу поймет, что у вас нет моих меток. Что вы мой слуга только номинально. И этого для них будет мало. При отсутствии между нами связи они не будут вам доверять.
- И потому постараются ее убить? - спросил Ричард. Он приблизился ко мне, хотел обнять, но его руки зависли в нерешительности у меня над плечами.
Я, не глядя на него, сказала:
- Один эпизод с сожжением заживо - и ты уже брезгуешь до меня дотронуться. Ты маленький верволчишка с предрассудками.
Я пыталась говорить шутливо, но в голосе прорвалась горечь.
Он крепко взял меня за плечи.
- И тебе ведь действительно не дает покоя то, что ты сделала?
Я повернулась к нему лицом.

Предыдущая страница 25 Следующая страница


Смертельный танец 26

- И еще как. Я не просто убила Магнуса, я убила его мучительно. Элли Квинлен не заслужила сожжения заживо.
Качнув головой, я попыталась отойти от него. Он обнял меня, бережно прижав к себе.
- Я очень тебе сочувствую, что тебе пришлось это сделать. - Он гладил одной рукой мои волосы, другую держал на талии. - У тебя в глазах все время видно было, как ты это переживаешь. Не пойми меня неправильно, но это лучше, чем если бы у тебя глаза оставались спокойны.
Я оттолкнулась от него:
- И ты думал, что я могу кого-то замучить до смерти и ничего не почувствовать?
Он не отвел глаз, но было видно, что это требовало усилий.
- Я не был уверен.
Я покачала головой.
Жан-Клод взял меня за левую руку - в правой все еще был “файрстар”. Он повернул меня лицом к себе, поднял мою руку к губам и медленно наклонился к ней. И сказал:
- Нет ничего, что вы могли бы сделать, дабы я не желал касаться вашего тела.
И он поцеловал мне руку. Губы его задержались чуть дольше, чем нужно для простой вежливости. Язык лизнул мою кожу, и я отняла руку.
- Вас пугает, что я могу вот так поднимать вампиров.
- Возможно, ma petite, но вы пугаете меня уже много лет, и все же вы здесь.
Он был прав. Я посмотрела на Вилли.
- Посмотрим, смогу ли я положить их туда, где им надлежит быть.
Я надеялась, что смогу. Я хотела, чтобы Вилли вернулся, пусть он и ненастоящий. Чтобы он ходил, разговаривал, чтобы все равно был Вилли. А может, я только хотела, чтобы он был Вилли. Может быть, мне это было нужно.

29

- Отведите меня в зал гробов, - сказала я.
- Зачем? - спросил Жан-Клод. Что-то было в его голосе, что заставило меня обернуться к нему.
- Потому что я попросила.
- Как отнесется моя паства, если я пущу Истребительницу туда, где они спят беспомощные?
- Я сегодня никого не убью. Намеренно, по крайней мере.
- Мне не нравится, как вы это сказали, ma petite.
- Неконтролируемая сила непредсказуема, Жан-Клод. Может случиться любая неприятность. Мне надо увидеть, где будут лежать эти вампиры. Я хочу попытаться положить их, контролируя силу.
- А какая именно неприятность? - спросил Ричард.
Хороший вопрос. Поскольку я действовала почти наудачу, у меня не было хорошего ответа.
- Чтобы положить, нужно меньше силы, чем чтобы поднять. Мы просто вызовем ее и попытаемся пожелать, чтобы они легли... - Я покачала головой.
- Ты можешь отобрать у них жизненную силу, - сказала Кассандра.
Я повернулась к ней:
- Что ты сказала?
- Ты положишь их в гробы, как будто они зомби, но ведь зомби должен снова стать мертвым, так?
- Так.
- А этих ты не хочешь делать мертвыми постоянно.
У меня начала болеть голова.
- Нет, не хочу.
- Откуда вы столько знаете о некромантии, Кассандра? - спросил Жан-Клод.
- У меня магистерская степень по теоретической магии.
- Полезная штука, когда пишешь резюме, - заметила я.
- Ни капельки, - возразила она, - зато сейчас пригодилась.
- А ты знал, Ричард, что новый член твоей стаи так хорошо образован? - спросил Жан-Клод.
- Да, - ответил он. - Это одна из причин, почему я разрешил ей сюда переехать.
- Разрешение переехать? - спросила я. - А зачем ей нужно было твое разрешение?
- Вервольф должен получить разрешение вожака местной стаи, чтобы переехать на новую территорию. Иначе это считается вызовом власти вожака.
- Ей надо было спрашивать разрешения у тебя или у Маркуса?
- У обоих, - ответила Кассандра. - А вообще вервольфы стараются держаться подальше от Сент-Луиса, пока не кончится эта борьба за власть.
- А зачем же тогда вы сюда приехали, моя волчица? - спросил Жан-Клод.
- То, что я слышала о Ричарде, мне нравилось. Он пытается ввести стаю в двадцатое столетие.
- Ты собиралась стать его лупой? - спросила я. Да, зависть или ревность высунула свою мерзкую морду.
Кассандра улыбнулась:
- Могло быть, но должность занята. Я приехала сюда, чтобы избежать драки, а не затевать ее.
- Боюсь, тогда вы выбрали не то место, - заметил Жан-Клод.
Она пожала плечами:
- Если бы я ждала, пока битва закончится и все станет тихо, я бы немного стоила, не так ли?
- Вы приехали драться на стороне мсье Зеемана?
- Я приехала, поскольку согласна с тем, что он пытается сделать.
- То есть ты не одобряешь убийств? - спросила я.
- В общем, нет.
- Что ж, Ричард, ты нашел родственную душу, - сказал Жан-Клод, улыбаясь, вид у него был очень довольный.
- Кассандра верит, что жизнь священна. В это верят многие, - ответил Ричард. На меня он не смотрел.
- Если она тебе подходит лучше, чем я, то я на дороге стоять не стану.
Он удивленно повернулся ко мне.
- Анита... - Он помотал головой. - Я люблю тебя.
- Переживешь, - сказала я.
Мне было очень больно предлагать такое, но я говорила всерьез. У нас с Ричардом было фундаментальное расхождение во взглядах. И оно никуда не денется. Один из нас должен был пойти на компромисс, и это была не я. Я не могла смотреть в глаза Ричарду, но все же не отвернулась.
Он встал передо мной, и я видела только его голую грудь. Под левым соском была царапина, кровь засыхала на коже темнеющими полосками. Он взял меня за подбородок, заставил смотреть в глаза. А сам смотрел мне в лицо, будто впервые видел.
- Потерять тебя... я бы никогда не пережил, Анита.
- Никогда - это слишком долгий срок, чтобы связываться с убийцей.
- Тебе не обязательно быть убийцей, - сказал он.
Я отступила на шаг.
- Если ты выжидаешь, чтобы у меня смягчился характер и я стала хорошей девочкой, можешь с тем же успехом исчезнуть прямо сейчас.
Он схватил меня за плечи, прижал к себе.
- Анита, я хочу тебя, хочу тебя всю. - Он поцеловал меня, сомкнул руки у меня за спиной и поднял в воздух.
Я обняла его за пояс, не выпуская из руки “файрстар”. И прижалась к нему достаточно сильно, чтобы почувствовать, что его тело мне радо.
Надо было вдохнуть, и мы прервали поцелуй, не размыкая объятий. Я счастливо смеялась. Боковым зрением я увидела Жан-Клода. У него было такое выражение, что смеяться мне враз расхотелось. Это был голод. Желание. Зрелище наших объятий его возбудило.
Я оторвалась от Ричарда и увидела у себя на руках кровь. Трудно было заметить ее на темной рубашке, но на ней образовались мокрые пятна там, где я прижалась к кровоточащим порезам. Среди них были настолько глубокие, что они все еще сочились кровью.
И Ричард теперь тоже глядел на Жан-Клода. Я отступила, держа окровавленную руку вверх, и пошла к вампиру. Его глаза не отрывались от свежей крови, не от меня. Я остановилась прямо перед ним, протянув руку к его лицу.
- И что бы вы сейчас предпочли, секс или кровь?
Он скосил глаза на меня, потом опять на мою руку, потом на лицо. Я видела усилие, которое от него требовалось, чтобы не глядеть на кровь.
- Спросите Ричарда, что он предпочел бы сразу после превращения в волка, секс или свежее мясо?
Я глянула на Ричарда:
- Что бы ты выбрал?
- Сразу после превращения - мясо, - сказал он таким тоном, будто я должна была знать ответ.
Я обернулась к вампиру, сунула “файрстар” за пояс джинсов и поднесла окровавленную руку к губам Жан-Клода.
Он схватил меня за запястье:
- Ma petite, не дразните меня. Мое самообладание небезгранично.
Рука его дрожала, он отвернулся и закрыл глаза.
Я коснулась его лица правой рукой, повернула его к себе.
- Кто вам сказал, что я дразнюсь? - тихо спросила я. - Отведите меня в зал гробов.
Жан-Клод всмотрелся мне в лицо.
- Что вы предлагаете мне, ma petite?
- Кровь.
- И секс?
- Что бы вы предпочли прямо в эту минуту?
Я вглядывалась ему в лицо, мысленно требуя от него сказать правду.
- Кровь, - судорожно засмеялся он.
Я улыбнулась и отняла руку.
- Помните, вы сами выбрали.
По его лицу пробежала гримаса - смесь удивления и насмешки.
- Touche, ma petite, но я начинаю надеяться, что это не в последний раз мне был предложен выбор.
И такой жар был в его голосе, глазах, в его близком от моего теле, что я вздрогнула.
И повернулась к Ричарду. Он смотрел на нас, и я ожидала увидеть ревность или гнев, но там была только тяга. Вожделение. Я не сомневалась, что Ричард в эту минуту выбрал бы секс, но мысль о небольшой крови не была ему противна. Она его даже возбуждала. И я уже начинала задумываться, не придерживаются ли вервольфы и вампиры одинакового стиля в любовной игре. Эта мысль должна была меня напугать, но не напугала. И это был очень, очень плохой признак.

30

Когда я последний раз была в зале гробов под Цирком Проклятых, я приходила убивать тогдашнего Мастера города. Приходила убить всех лежащих здесь вампиров. Как же сильно с тех пор переменились обстоятельства!
На стенах висели линейные лампы в белых рамах, отбрасывая круги мягкого света на каждый из семи гробов. Три гроба были пусты, крышки откинуты. Все гробы были современные, новые, просторные. Роскошный лакированный дуб, почти черный. Серебряные рукоятки. Атласные обивки открытых гробов были каждая своего цвета: белый, синий, красный. В гробу с красной обивкой лежал меч в сделанных на заказ поясных ножнах: причудливый двуручный клинок размером почти с меня. Пара мерзких игральных костей свисала из белого гроба - наверняка гроб Вилли. В синем гробу лежала небольшая подушечка. Встав над гробом, я ощутила мускусный, сладковатый запах трав. Тронув подушечку, я поняла, что она набита сухими травами.
- Травки для сладкого сна, - сказала я, не обращаясь ни к кому в отдельности.
- Вам зачем-то надо трогать их вещи, ma petite?
Я посмотрела на него:
- А вы какие игрушки берете с собой в гроб?
Он только улыбнулся.
- А почему все гробы одинаковые?
- Если бы вы пришли нас убивать, откуда бы вы начали?
Я оглядела группу одинаковых гробов.
- Не знаю. Если кто-нибудь придет, он не сможет сказать, в каком гробу лежит Мастер города. Это прикрывает вас, но подставляет остальных.
- Если нас придут убивать, ma petite, то к общему благу будет, если старейших не убьют первыми. Всегда есть шанс, что они проснутся и спасут остальных.
Я кивнула.
- А зачем такие экстраширокие и экстравысокие гробы?
- Вы бы хотели провести вечность на спине, ma petite? - Он улыбнулся, присев на край гроба, скрестил руки на груди. - Есть много других куда более удобных позиций.
Я почувствовала, что краснею.
К нам подошел Ричард.
- Вы собираетесь вести светскую беседу, или все же попробуем заняться делом?
Он тоже прислонился к закрытому гробу, положив на него локти. На правом бицепсе у него была царапина. Он чувствовал себя, кажется, как дома. Джейсон, все еще мохнатый и размером с пони, процокал когтями по каменному полу. Головой волк доставал Ричарду до плеча. Иногда бывали моменты, когда мне казалось, что Ричард слишком нормален, чтобы вписаться в мою жизнь. Сейчас был не такой момент.
- Да, мы сейчас займемся делом, - сказала я.
Ричард встал, запустил пальцы в густые волосы, убрал пряди с лица и выпятил грудь - это ему очень шло. Я впервые подумала, не нарочно ли он это делает. Я вгляделась в его лицо, пытаясь обнаружить хоть тень поддразнивания, знания, как у Жан-Клода, что каждое его движение меня заводит. Но ничего не увидела. Лицо Ричарда было спокойно, красиво, и никаких задних мыслей на нем не отражалось.
Я переглянулась с Жан-Клодом, и он пожал плечами.
- Если вы его не понимаете, то не ищите ответа у меня. Я в него не влюблен.
Ричард посмотрел недоуменно:
- Я что-то пропустил?
Он почесал волка под горлом, прижимая его голову к своей груди. Волк повизгивал от удовольствия. Наверное, был рад дружескому расположению вожака.
Я покачала головой:
- Нет, ничего.
- Зачем мы сюда пришли? - спросил Стивен. Он держался как можно ближе к двери, но не решался выйти. Плечи его ссутулились, он боялся. Но чего?
Кассандра стояла рядом со Стивеном, ближе к нам. Лицо ее было спокойно и непроницаемо, только некоторая усталость легла вокруг глаз. На обоих были джинсы и просторные рубашки. У Стивена была светло-голубая от мужского костюма, у Кассандры - футболка тускло-сосновой зелени с головой волка. У зверя были большие желтые глаза.
- А что такое, Стивен? - спросил Ричард.
Стивен только поморгал, тряся головой.
- Мы слышали, как Анита сказала Жан-Клоду, что ей понадобится еще кровь, свежая кровь, - сказала Кассандра. И посмотрела на меня, заканчивая мысль. - Кажется, Стивен беспокоится, откуда эта кровь возьмется.
- Я не приношу человеческих жертв, - сказала я.
- Некоторые не считают ликантропов людьми, - заметила Кассандра.
- Я считаю, - ответила я.
Она поглядела на меня, оценивая мои слова. Ликантропы - некоторые - умеют чувствовать ложь. Я могла бы ручаться, что Кассандра из них.
- А тогда откуда ты собираешься брать кровь?
Хороший вопрос. А хорошего ответа, как всегда, под рукой не было.
- Не знаю, но убивать никого не буду.
- Ты уверена? - спросила она.
Я пожала плечами:
- Если нужна будет смерть, чтобы положить их обратно, значит, они мертвы. Я никого не собираюсь убивать ради этого.
И с этими словами я посмотрела на трех ожидающих вампиров. Лив, Вилли и - довольно неожиданно - Дамиан. Мало того, что я подняла трех вампиров, среди них оказался и такой сильный, как Дамиан, а это уже страшновато. Он не был Мастером вампиров и никогда не мог бы им стать, но в открытом бою мне с ним было бы страшно. Сейчас он стоял, одетый лишь в зеленые лайкровые штаны и пиратский кушак. При свете ламп его торс поблескивал, как мрамор. Зеленые глаза смотрели на меня с терпеливым ожиданием, которое бывает лишь у по-настоящему мертвых.
- Вы дрожите, ma petite.
- Сейчас мы снова вызовем силу, а потом нужна будет кровь. - Я посмотрела на Жан-Клода, на Ричарда. - Если Ричарду сегодня драться с Маркусом, я не думаю, что на этот раз донором должен быть он.
Жан-Клод склонил голову набок. Я ждала от него язвительной реплики, но он промолчал. Может быть, даже очень старую собаку иногда удается выучить новым штукам.
- Он не запустит клыки в тебя, - сказал Ричард, и карие глаза его заискрились гневом. Когда он злился, то был прекрасен. Его окружала аура энергии, такая, что у меня по коже мурашки ползли.
- Тебе нельзя давать кровь второй раз, если тебя сегодня ждет Маркус, - сказала я.
Ричард взял меня за руки выше локтей.
- Анита, ты не понимаешь. Для него кровососание - вроде секса.
И снова я почти ждала реплики Жан-Клода, но он снова промолчал. Придется мне сказать самой.
- Ричард, это будет уже не первый раз.
- Я знаю. - Пальцы Ричарда впились мне в руку. - Я видел следы у тебя на запястье. Но тогда ты не была под ментальным контролем.
- Помню-помню, - сказала я. - Чертовски было больно.
Ричард подтянул меня к себе, поднял на цыпочки, держа только за руки, будто подтягивал к своему лицу.
- Без ментального контроля - это как насилие. Сейчас это будет по-настоящему.
- Ричард, ты делаешь мне больно.
Я говорила спокойно и ровно, но выражение его лица меня пугало. Напор в его лице, в руках, в теле, в манере меня нервировал.
Он ослабил хватку, но не отпустил рук.
- Возьмите кровь у Джейсона или Кассандры.
Я покачала головой:
- Это может получиться, а может и нет. Если кровь даст кто-то из нас, тогда получится наверняка. А к тому же как ты можешь предлагать чью-то кровь, не спросив владельца?
В глазах его мелькнула неуверенность, и он отпустил меня. Длинные волосы упали вперед, скрывая его лицо.
- Ты сказала, что ты меня выбрала. Что ты любишь меня. Что не хочешь иметь секс вот с ним. Теперь ты мне говоришь, что хочешь кормить его собой. А это еще хуже секса.
Ричард расхаживал по залу, между ждущими вампирами, взад и вперед тем пружинным шагом, который наполнял воздух теплой ползущей силой.
- Я не сказала, что хочу кормить его собой.
Ричард резко повернулся, глядя на меня:
- Это не так?
- Не так, - сказала я, и это была правда. - Этого мне никогда не хотелось.
- Она говорит правду, - сказал молчавший до того Жан-Клод.
- Ты не вмешивайся! - ткнул Ричард пальцем в его сторону.
Жан-Клод изящно поклонился и замолчал. Слишком он хорошо себя вел, и это меня нервировало. Хотя, конечно, бестактностей Ричарда хватало сейчас на них двоих.
- Тогда давай я снова дам ему кровь, - закончил Ричард.
- А для тебя это тоже секс?
Ричард покачал головой:
- Я смотрел на тебя, Анита, а не на него. А немножко боли - это даже хорошо.
Тут настала моя очередь качать головой.
- И ты, на самом деле, хочешь сказать, что, если он всадит в меня клыки, это для тебя будет еще хуже, чем если бы он всадил... - Я не стала договаривать. - Я бы сказала, что поделиться кровью - это меньшее зло. А ты?
- Да, - прошипел он.
Его сила заполнила зал как теплая электризованная вода. Ее можно было почти пощупать.
- Тогда отчего ты собачишься? Мы вообще этого не стали бы делать, но ты захотел. - Я пошла к нему, тоже, наконец, разозлившись. - Не хочешь убивать Маркуса - прекрасно, но у всего есть своя цена. Ты хочешь набрать силы, чтобы подчинить себе стаю, не теряя человечности, - отлично, но такую силу бесплатно не дают.
Я встала перед ним так близко, что сила плясала у меня по коже тонкими иголками, как сексуальный восторг на грани между наслаждением и болью.
- Отступать уже поздно. Мы не бросим Вилли и других только потому, что ты сдрейфил. - Я сделала последний шаг; мы стояли так близко, что на вдохе наши тела коснулись бы друг друга. Я понизила голос до шепота, хотя все в этом зале меня все равно продолжали слышать. - Тебя не кровь беспокоит. Тебя тревожит, что ты наслаждался этим. - И почти одними губами, без голоса, я добавила: - Жан-Клод соблазняет не меня. Он соблазняет нас.
Ричард глядел на меня безнадежным, потерянным взглядом. Как мальчик, который вдруг узнал, что чудище под кроватью всамделишное и теперь оно трахает мамочку.
Сила Жан-Клода поползла в зал, смешиваясь с теплой силой Ричарда, как холодный ветер из могилы. Мы оба обернулись и поглядели на вампира. Он улыбнулся - еле заметно, сбросил халат на пол и поплыл к нам, и была на нем лишь шелковая пижама и понимающая улыбка. Он летел в ореоле собственных волос, развеваемых холодным вихрем.
Ричард тронул меня за плечи, и даже это целомудренное прикосновение послало по телу волну тепла, пустило мурашки по коже. Сила была здесь, близко, готовая откликнуться на вызов. Хватит заниматься этими сексуальными шарадами.
Жан-Клод протянул ко мне бледную руку. Я встретила ее на полпути, и этого было достаточно. Холодная жгучая сила потекла в меня, через меня, в Ричарда. Он ахнул. Жан-Клод надвинулся вперед, будто хотел надавить на меня телом. Я удержала его на расстоянии вытянутой руки.
- Это здесь, Жан-Клод. Вы чувствуете?
Он кивнул:
- Ваша сила взывает ко мне, ma petite.
Рука Ричарда скользнула по моим плечам, он потерся лицом о мои волосы.

Предыдущая страница 26 Следующая страница


27 Лорел Гамильтон

- Что теперь?
- Теперь мы оседлаем силу, а не она нас.
- Как? - шепнул Ричард.
Жан-Клод посмотрел мне в глаза, и его взгляд был глубже океана, полного тайн.
- Кажется, у ma petite есть план.
- Да, - ответила я, - у меня есть план. - Я посмотрела на одного из них, на второго. - Я собираюсь позвать Доминика Дюмара и выяснить, знает ли он, как положить вампиров в гробы.
Доминик снял с себя подозрения в убийстве Роберта. У него было железное алиби - он был с женщиной. Даже если бы этого не было, я все равно попросила бы его о помощи. Спасти Вилли мне хотелось больше, чем отомстить за Роберта.
Странное выражение мелькнуло на лице Жан-Клода.
- Вы, ma petite, будете просить о помощи? Более чем необычно.
Я отодвинулась от них. Мы могли вызвать силу, в этом я была уверена. Я посмотрела в пустое лицо Вилли, на свисавшие из гроба игральные кости.
- Если я ошибусь, Вилли не будет на свете. Я этого не хочу.
Бывали времена, когда мне казалось, будто не Жан-Клод убедил меня, что не все вампиры - монстры. Это был Вилли, да еще Мертвый Дейв - бывший полисмен и владелец бара. Иногда многие вампиры меньшего ранга казались обыкновенными славными ребятами. Жан-Клод бывал ох каким разным, но славным парнем его никто и никогда не назвал бы.

31

Доминик Дюмар появился в черных костюмных брюках и черном кожаном пиджаке на серой шелковой футболке. Без пригляда Сабина он чувствовал себя свободнее, как служащий в свой выходной день. Даже аккуратная вандейковская бородка и усы казались менее официальными.
Он обошел вокруг поднятых мною трех вампиров. Мы отошли в усыпанный щебенкой зал, и ему были видны одновременно и вампиры, и зомби. Доминик ходил вокруг вампиров, иногда трогая их руками.
- Это великолепно, просто великолепно!
Я подавила желание на него окрыситься.
- Простите, если я не разделю вашего энтузиазма. Вы можете мне помочь их положить такими, какими они были?
- Теоретически - да.
- Когда человек говорит “теоретически”, это значит, что он не знает как. Помочь мне вы можете?
- Погодите, погодите, - ответил Доминик. Он присел возле Вилли, рассматривая его, как букашку под микроскопом. - Я же не сказал, что не могу. Да, я никогда не видел, чтобы кто-то такое мог сделать. А вы говорите, что вы такое уже делали раньше. - Он встал, отряхивая колени.
- Один раз.
- И тогда без триумвирата? - спросил Доминик.
Пришлось ему рассказать. Я достаточно разбиралась в магии ритуалов, чтобы понимать: если мы скроем от него, как мы добыли столько силы, Доминик нам помочь не сможет. Это как сообщить полиции о краже со взломом, хотя на самом деле произошло убийство. Они будут расследовать не то преступление.
- Да, в первый раз я была одна.
- Но оба раза в светлое время суток? - спросил он.
Я кивнула.
- Это более или менее понятно. Зомби можно поднять, когда душа отлетела. И логично, что вампиров можно поднять только днем. Когда наступает темнота, их душа возвращается.
Я даже не собиралась вступать в дискуссию, есть ли у вампиров душа. Я далеко не так была уверена в ответе, как когда-то.
- Я не умею поднимать зомби днем, - сказала я. - Не говоря уже о вампирах.
Доминик показал рукой на мертвецов обеих пород.
- Но вы это сделали.
Я покачала головой:
- В этом-то и вопрос. У меня не должно было такое получиться.
- Вы когда-нибудь пытались поднимать обычных зомби в светлое время суток?
- Вообще-то нет. Человек, который меня обучал, говорил, что это невозможно.
- Значит, вы не пробовали? - спросил Доминик.
Я замялась с ответом.
- Вы пробовали, - сказал он.
- Я этого не умею. Я даже не могу вызвать силу под солнечным светом.
- Только потому что верите, будто не можете.
- Повторите еще раз, пожалуйста.
- Вера - один из самых важных аспектов магии.
- Вы хотите сказать, что раз я не верю, будто могу поднять зомби днем, то поэтому и не могу.
- Именно так.
- В этом нет смысла, - сказал Ричард.
Он стоял, прислонившись к одной из целых стен. Пока мы с Домиником говорили о магии, он был очень тих. Джейсон, все еще в волчьем образе, лежал у его ног. Стивен расчистил себе место среди камней и сидел рядом с Джейсоном.
- На самом деле есть, - возразила я. - Я видела людей с большим нетренированным талантом, которые ничего поднять не могли. Один был уверен, что это смертный грех, и потому просто сам себя заблокировал. Но он светился силой, принимал он это или нет.
- Оборотень может отрицать свою силу как хочет, но это не спасет его от превращения, - возразил Ричард.
- Я думаю, поэтому ликантропию и называют проклятием, - сказал Доминик.
Ричард поглядел на меня с очень красноречивым выражением лица.
- Проклятием?
- Вы должны извинить Доминика, - возник Жан-Клод. - Сто лет назад никому и в голову не могло прийти, что ликантропия - болезнь.
- Беспокоитесь о чувствах Ричарда? - удивилась я.
- Его счастье - это ваше счастье, ma petite.
Это новое джентльменское поведение Жан-Клода начало меня доставать. Ну не верила я в его перевоспитание.
- Если Анита не верила, что может поднять мертвого днем, как же это у нее получилось? - спросила Кассандра, присоединяясь к метафизической дискуссии, будто на семинаре по теоретической магии.
В колледже я знала много таких людей. Теоретики, лишенные магического таланта, - они были готовы часами обсуждать, будет ли работать то или иное теоретически выведенное заклинание. Они относились к магии как к физике, чистой науке, только без возможности проверки. Не попусти Господь, чтобы ученые из этой башни слоновой кости действительно испытали свои теории в реальном заклинании. Доминик очень подошел бы к их компании, только у него магические способности были.
- Оба случая произошли в экстремальной ситуации, - сказал Доминик. - Тот же принцип, что позволяет иногда бабушке поднять наехавший на внука грузовик. В минуты острой необходимости часто пробуждаются способности, в остальное время спящие.
- Но бабуля не сможет поднять грузовик, когда захочет, если она один раз его подняла, - заметила я.
- Гм-м... - задумчиво протянул Доминик. - Может быть, аналогия не до конца верна, но вы меня поняли. И если вы скажете, что нет, значит, вы просто желаете создавать затруднения.
Я чуть не улыбнулась.
- То есть вы говорите, что я смогу поднять мертвого днем, если буду верить, что могу.
- Я так считаю.
Я покачала головой:
- Никогда не слышала, чтобы хоть один аниматор мог это сделать.
- Но вы же не просто аниматор, Анита. Вы некромант.
- Я никогда не слышал о некроманте, который мог бы поднимать мертвых при свете дня, - сказал Жан-Клод.
Доминик изящно пожал плечами. Это мне напомнило Жан-Клода. Чтобы пожимать плечами грациозно, надо лет двести тренироваться.
- Насчет света дня не знаю, но некоторые вампиры могут ходить днем, если достаточно закрыты от света. Думаю, тот же принцип применим к некромантам.
- То есть вы считаете, что на открытом месте Анита не сможет поднять мертвеца днем? - спросила Кассандра.
Доминик снова пожал плечами и засмеялся.
- Моя ученая красавица, здесь вы меня поймали. Вполне Возможно, что Анита на это способна, но даже я никогда ни о чем таком не слышал.
Я затрясла головой.
- Послушайте, теоретической магией мы можем заняться потом. А сейчас - можете ли вы мне помочь придумать способ положить вампиров обратно, не испортив?
- Дайте определение, что значит “не испортив”, - сказал Доминик.
- Доминик, не надо острить, - сказал Жан-Клод. - Все мы отлично поняли, что она имеет в виду.
- Я хочу это услышать из ее уст.
Жан-Клод поглядел на меня и еле заметно пожал плечами.
- Когда наступит темнота, они должны подняться как вампиры. Я боюсь, что, если ошибусь, они останутся мертвыми навсегда.
- Вы меня удивили, Анита. Возможно, ваша репутация как бича местной популяции вампиров несколько преувеличенна.
Я уставилась на него, но не успела сказать ничего, что прозвучало бы хвастовством, как заговорил Жан-Клод:
- Я бы сказал, что ее сегодняшнее деяние - достаточное доказательство, насколько ее репутация заслуженна.
Доминик и вампир уставились друг на друга, и что-то пробежало между ними. Вызов, взаимопонимание - что-то.
- Она была бы потрясающим человеком-слугой, если бы нашелся вампир, способный ее укротить.
Жан-Клод в ответ рассмеялся, и смех наполнил зал эхом, скребущим по коже. Смех омыл мое тело, и на краткий миг я почувствовала какое-то касание глубоко внутри, где никаким рукам не место. В другом контексте Жан-Клод мог бы сделать это сексуальным, а сейчас это было просто неприятно.
- Никогда больше так не делай, - сказал Ричард. Он потер голые плечи, будто от холода или пытаясь стереть этот проникающий смех.
Джейсон подбежал к Жан-Клоду и потерся головой о его руку. Ему понравилось.
Доминик слегка поклонился.
- Мои извинения, Жан-Клод, ты очень ясно дал себя понять. Если бы ты захотел, то мог бы вызвать тот же эффект, что мой Мастер случайно вызвал у тебя в офисе.
- У меня в офисе, - поправила я.
Лично я не думала, что Жан-Клод может ранить просто голосом. Я бывала в ситуациях, когда он сделал бы это, если бы мог. Но совершенно не обязательно говорить об этом Доминику.
Доминик отвесил в мою сторону еще более низкий поклон.
- Конечно, у вас в офисе.
- Может, перестанем выпендриваться? - спросила я. - Можете вы нам помочь?
- Я более чем желаю попробовать это сделать.
Я пошла к нему, обходя обломки камней. Подойдя так близко, как только позволяла вежливость - или на дюйм-другой ближе, я сказала:
- Эти три вампира - не эксперимент. И у нас тут не лабораторная работа по метафизике магий. Вы предлагали учить меня некромантии, Доминик. Кажется, эта работа не для вас. Как вы можете меня учить, если я делаю такое, что вам не под силу? Разве что вы умеете поднимать вампиров из гробов?
Произнося эти слова, я глядела ему в глаза, сужающиеся от злости, глядела на его поджатые губы. У него оказалось именно такое самолюбие, как я рассчитывала, - он меня не разочаровал. Сейчас он попытается сделать для нас все, что сможет. На карту поставлена его гордость.
- Расскажите мне подробно, как именно вы вызывали силу, Анита, и я составлю заклинание, которое будет работать - если у вас хватит силы его заставить.
Я улыбнулась ему так, чтобы в покровительственности этой улыбки не осталось никаких сомнений.
- Все, что вы сумеете придумать, я сумею сделать.
Он тоже улыбнулся:
- Самоуверенность - не самая привлекательная черта женщины, Анита.
- Я ее считаю очень привлекательной, - возразил Жан-Клод, - если она оправданна. А вы разве не были бы столь же самоуверенны, подними вы трех вампиров с дневного отдыха?
Доминик улыбнулся еще шире:
- Да, был бы.
Правду сказать, я никакой самоуверенности не ощущала. Я боялась. Боялась, что угроблю Вилли и он никогда больше не встанет. И насчет Лив и Дамиана у меня тоже кошки на душе скребли. Дело не в том, нравятся они мне или нет: я не собиралась этого делать. Нельзя отбирать у кого-то жизненную силу случайно. Если я хоть вполовину так в себе уверена, как показала Доминику, почему мне так паршиво?

32

Мы с Домиником и Кассандрой составили заклинание. Та часть плана, которую придумала я, была очень проста. Я годами укладывала зомби в могилы и отлично умела это делать. И пока это получается, я буду считать это обычной работой: уложить мертвых на покой, ничего особенного. Сначала уложить зомби, а потом уже думать о вампирах.
Я попросила Кассандру принести из спальни мои ножи в ножнах. Если бы я действовала как фокус для других аниматоров, я бы не дала им всаживать в меня зубы, так почему же кровь должна появиться именно от клыков Жан-Клода? Вовсе она не должна, или я считала, что не должна. Доминик согласился со мной, хотя не был уверен на сто процентов. Итак, сначала зомби. Заодно это будет проверка. Если нож не сработает, тогда перейдем к клыкам, но за ту капельку нормальности, что мне осталась, я собиралась держаться.
Стивена я послала за миской, чтобы собирать кровь. Он вернулся с маленькой золотой чашей. Я подумала, нарочно ли он выбрал такую маленькую - чтобы я не пускала слишком много крови. Для вервольфа Стивен слишком не любил кровь. Чаша была начищена до блеска. Внутри были вмятинки от молотка чеканщика. Чеканное золото, и я с первого прикосновения поняла, что очень старое. И почему все думают, что для крови должно быть что-нибудь особенное? Вполне подошла бы пластиковая миска.
Мы стояли на усыпанном щебенкой полу, где ожидали зомби - такие терпеливые, какими бывают только мертвецы. У некоторых глаза были тусклыми, как у дохлой рыбы, у других остались только пустые черепа, но они следили за мной даже без глаз.
Я стояла лицом к ним с ножнами на левом запястье. Ричард стоял слева от меня, Жан-Клод - справа. Они не касались меня - я их попросила об этом.
Доминик выяснил у меня столько подробностей о первом триумвирате, что мне стало неловко. Он согласился со мной, что сила, вероятно, присутствовала бы и без того, чтобы мы елозили друг по другу. Уже одно это заработало ему в моих глазах много очков. В конце концов, наш план состоял в том, чтобы вызывать магию перед лицом всей стаи. А заниматься сексом на глазах такого количества посторонних мне не хотелось. Ладно, не совсем сексом, но достаточно близко к нему, чтобы я предпочла обойтись без зрителей.
Энтузиазм гас. Глядя на частично разложившихся зомби, трудно было поддерживать нужную бодрость.
- У меня обычно зомби держатся лучше, - сказала я.
- Если бы вы взяли столько силы у других некромантов, зомби были бы получше, - ответил Доминик.
- Может быть, дело в недостатке контроля, - предположил Жан-Клод.
Я повернулась к нему:
- Мне кажется, Доминик имеет в виду, что часть силы была взята от мертвеца.
- Вы действительно считаете, что я мертвец, ma petite?
Я кивнула, глядя ему в глаза.
- Вампиры, которых я подняла, - обыкновенные трупы. Кто бы вы ни были, это какой-то вид некромантии, а всякая некромантия начинается с мертвого тела.
Он наклонил голову набок:
- Я слышу ваши слова, ma petite, но мне кажется, что вы сами им не верите - не верите до конца.
Я покачала головой:
- Я уже сама не знаю, во что я верю.
- На самом деле, - сказал Доминик, - я не считаю, будто здесь важно, что Жан-Клод вампир. Куда важнее, что ни он, ни Ричард ничего не знают о том, как поднимать мертвых. Это чисто ваш талант. Я думаю, что вы могли бы научиться направлять эту силу и получать более совершенных зомби, но здесь Жан-Клод до некоторой степени прав. Сама необузданность, отсутствие контроля над силой несколько испортили этих зомби.
Что-то, наверное, выразилось на моем лице, потому что он тут же добавил:
- Вам приходилось делать сразу слишком многое, чтобы помнить все подробности. Я думаю, вы инстинктивно бросили зомби, поскольку здесь у вас была уверенность. Инстинкты у вас великолепные.
- Что ж, спасибо.
Он улыбнулся:
- Я знаю, время нас поджимает. Как можно заключить из присутствия Жан-Клода, не все вампиры спят до полной темноты. И я боюсь, что, если для одного из этих вампиров наступит час пробуждения, он - или она - погибнет. Я только попрошу Аниту сделать одну вещь, не имеющую отношения к ее проблемам, но абсолютно решающую мои.
- Какие именно? - спросила я.
- Сабин, - сказал Жан-Клод.
Доминик кивнул:
- Часы Сабина сочтены.
- Сабин - это тот вампир, что был в клубе? - спросила Кассандра.
- Ага, - ответила я. - Что вам нужно, Доминик? Говорите, только побыстрее, и я для вас в лепешку расшибусь.
Доминик улыбнулся:
- Спасибо, Анита. Постарайтесь сосредоточиться на одном из ваших зомби и приблизить его к совершенству.
Я нахмурилась, не понимая.
- Вылечите одного из ваших зомби, ma petitе.
- Мертвых лечить невозможно, - сказала я. - Но постараюсь придать ему больше жизнеподобия.
Доминик кивнул:
- Это будет нам очень полезно.
- Обычно я это делаю при первом наплыве силы. Я никогда не пыталась возиться с мертвыми, когда уже подниму их.
- Попытайтесь, пожалуйста, - попросил Доминик.
- Мы можем вызвать силу среди нас троих, а потом попытаться, - предложила я.
Доминик покачал головой:
- Я не знаю, что при этом произойдет с заклинанием. Боюсь, что это будет очень большой риск для ваших компаньонов.
Я посмотрела на него, не зная, что сказать.
- Вы готовы оставить Сабина гнить, только не подвергать риску наших друзей?
- Вы просили моей помощи, Анита. Мне кажется, что вы не из тех, кто часто обращается с такой просьбой. И было бы плохой платой за такую честь рисковать вашими друзьями ради моего. Если вы сможете вылечить вашего мертвеца “в холодном виде”, как есть, то хорошо. Если нет, мы продолжим спасение этих трех вампиров.
- Такие чувства делают вам честь, - сказал Жан-Клод.
- Бывают случаи, когда только честь и остается, - ответил Доминик
Вампир и человек, казалось, в этот миг до конца поняли друг друга. Какой-то пласт истории, если не один и тот же, то похожий, промелькнул между ними. А я здесь была ни при чем.
Я посмотрела на Ричарда, и мы с ним тоже поняли друг друга в совершенстве. Нам был ценен миг жизни, отпущенный смертным. Фатализм в голосе Доминика пугал. Сколько лет этому человеку? Обычно возраст вампира я могла определить, но со слугой-человеком это не выходило. Но я не спросила. В глазах Доминика ощущался такой груз годов, что спрашивать я не посмела.
Посмотрев на Жан-Клода, я задумалась: проявила ли бы я такие же достойные качества, или рискнула бы всем, чтобы его исцелить? Одно дело - видеть его мертвым, другое - гниющим, как Сабин... это во многих смыслах хуже смерти. Конечно, Сабин погибал. Как бы он ни был силен, а вечно держать себя он не сможет. Может быть, Доминик сможет зашить его в большой мешок, вроде тех перчаток, что у него на руках. Может быть, он будет жить, даже превратившись в сплошную жидкость. Очень отвратительная мысль.
Я уставилась на стоящих мертвецов, они на меня. Один зомби был почти нетронутым. Серая кожа обтягивала кости, похожая больше на глину, чем на плоть. Один синий глаз смотрел на меня. Второй расплылся, как смола. Похоже на то, что случилось с глазом у Сабина.
Рациональней прозвучало бы, если бы я сказала, что коснулась глаза и исцелила зомби. Или что подумала и вылепила плоть, как глину. Но это было не так. Я глядела на зомби и тронула в себе ту искру, которая позволяла мне поднимать мертвых. Какую-то часть своей сущности я направила наружу, раздувая, как огонек, и бросила ее туда, к зомби.
- Живи, живи! - шепнула я.
Я это не раз видела, и все равно оно не переставало меня удивлять. Кожа наполнилась, приподнялась, выгладилась. Постепенно приобрела телесный цвет. Сухие, как солома, волосы закудрявились, стали каштановыми и мягкими. Мертвый глаз, как воздушный шар, расширился и заполнил орбиту. На меня глядели два здоровых глаза. И даже потрепанная одежда восстановилась. Жилет с золотой цепочкой. Одежда уже сто лет как вышедшая из моды.
- Потрясающе! - сказал Доминик. - Переодеть его, и он сойдет за человека.
Я кивнула:
- Зомби у меня получаются великолепно, но это не поможет вашему Мастеру.
- Позовите одного вампира из зала гробов, - попросил Доминик.
- Зачем?
Доминик достал из ножен у себя на спине серебряный нож. Я и не знала, что у него есть оружие. Беспечность с моей стороны.
- И что вы этим собираетесь делать? - спросил Жан-Клод.
- С вашего разрешения, я нанесу порез одному из вампиров и попрошу Аниту залечить рану.
Жан-Клод обдумал и кивнул.
- Небольшой порез.
- Разумеется, - поклонился Доминик.
Вампиры в конце концов исцеляются сами, так что, если я не смогу вылечить порез, ничего страшного. Хотя не знаю, были бы согласны со мной вампиры.
- Анита, - сказал Доминик.
- Дамиан, иди сюда, - позвала я.
Жан-Клод при этом приподнял брови, но ничего не сказал. Если он ждал, что я вызову Вилли, то ошибся. Вилли мой друг, и пусть он мертв, я не хочу видеть, как его будут резать.
Дамиан же сегодня пытался устроить ментальное изнасилование женщины в клубе. Пусть теперь помучается.
Дамиан вошел, шаря глазами по комнате, пока не заметил меня. Лицо у него было пустое и безжизненное. Пустее, чем во сне, - такое бывает только в смерти.
- Дамиан, стой.
Он остановился. Глаза его были такими зелеными, как я в жизни не видела. Зеленее, чем у Кэтрин, скорее кошачьи глаза, чем человечьи.
Доминик встал перед Дамианом, поглядел на вампира, приставил серебряное лезвие к щеке и резко провел острием вниз.
Тонкой алой струйкой потекла кровь по абсолютно бледной коже. Вампир не среагировал, даже не мигнул.
- Анита, - сказал Доминик.
Я глядела на Дамиана - нет, на оболочку Дамиана. И погнала силу к нему, в него. Я хотела, чтобы он жил. И шептала ему это слово.
Кровь остановилась. Порез сомкнулся, будто его и не было. Это оказалось... просто.
Доминик платком стер кровь со щеки вампира. На бледной коже не было и следа пореза.
Первой это сказала Кассандра:
- Она могла бы вылечить Сабина.
Доминик кивнул:
- Да, это может получиться. - Он обернулся ко мне с торжествующим, восторженным лицом. - Вам понадобится сила вашего триумвирата, чтобы поднять Сабина днем, но когда он встанет, вы, наверное, сможете его вылечить.
- Тут был только мелкий порез, - сказала я. - А Сабин - это... это ужас.

Предыдущая страница 27 Следующая страница


Смертельный танец 28

- Но вы попробуете?
- Если сможем положить этих трех вампиров обратно целыми и невредимыми, то да.
- Завтра же.
Я пожала плечами:
- Почему бы и нет?
- Не могу дождаться, когда смогу рассказать Сабину, что я тут видел. У него давно уже не было никакой надежды. Но сначала мы должны положить обратно ваших друзей. Я помогу чем смогу.
Я улыбнулась:
- Доминик, я достаточно разбираюсь в магии, чтобы знать, что вы можете мне помочь разве что советом со стороны.
- Зато очень хорошим советом, - улыбнулся он в ответ.
Я ему поверила. Ради Сабина он желал моего успеха.
- Ладно, давайте работать. - Я протянула руки Ричарду и Жан-Клоду.
Они послушно их приняли, и было приятно держать их за руки. Они были теплые, красивые, но непосредственной магии не было. Не было искры. Я каким-то странным образом поняла, что сексуальная игра заменила ритуал. Ритуалы не являются абсолютно необходимыми для большинства магических действий, но они служат способом сфокусироваться, подготовиться к акту наложения чар Я не обходила кровавый круг, не приносила жертву. Не было у меня с собой никаких параферналий. Были только двое мужчин рядом со мной, мое собственное тело и нож у меня на запястье. Я отвернулась.
- Ничего не происходит.
- А чего вы именно ожидали, Анита? - спросил Доминик.
Я пожала плечами:
- Чего-то. Не знаю.
- Вы слишком стараетесь, Анита. Дайте силе к вам прийти.
Я покрутила плечами, стараясь сбросить напряжение. Не помогло.
- Жаль, что вы мне напомнили об умении некоторых вампиров восставать еще до темноты. Уже день к вечеру, и мы под землей. И может быть, уже поздно.
- Такие мысли не слишком помогают, - сказал Доминик.
Жан-Клод подошел ко мне и не успел еще коснуться меня, как сила теплой волной омыла мою кожу.
- Не трогайте меня, - сказала я.
Я почувствовала, как он замер в нерешительности за моей спиной.
- В чем дело, ma petite?
- Ни в чем.
Я повернулась к нему лицом, подняв руку над его обнаженной грудью, и эта полоска тепла снова пролегла от него ко мне. Будто его тело дышало мне в руки.
- Вы это чувствуете?
Он склонил голову набок.
- Магия?
- Аура, - сказала я, подавляя желание глянуть на Доминика, как игрок на тренера: правильно ли он исполняет установку. Я боялась отвернуться, потерять нить. Протянув руку Ричарду, я сказала:
- Подойди ко мне, но не притрагивайся.
Он недоуменно поднял брови, но сделал, как я сказала. Когда я почти прикоснулась к нему, возникла та же струйка тепла, как пойманная птичка. Я чувствовала, как сила от Ричарда и от Жан-Клода дыханием обдает мне кожу, каждая на своей руке. Закрыв глаза, я сосредоточилась на этом чувстве. Вот оно. Вот она, разница, слабая, почти неразличимая, но она есть. От Ричарда исходило покалывающее, почти электрическое дрожание. От Жан-Клода сила шла прохладная и гладкая. Ну ладно, мы соприкоснули ауры, и что? Что это нам дает?
Я резко подала руки вперед, сквозь энергию, к телам Ричарда и Жан-Клода, и силой отправила эту энергию обратно к ним, и оба они ахнули. Удар силы побежал у меня вверх по рукам, и я склонила голову, тяжело дыша в наплыве этой силы. Потом подняла взгляд навстречу их взглядам. Не знаю, что отразилось на моем лице, но Ричарду это не понравилось. Он попытался шагнуть назад, но я впилась ногтями ему в живот:
- Не рви связь.
Он судорожно глотнул, расширил глаза, где читалось что-то близкое к страху, но остался стоять. Я повернулась к Жан-Клоду. Он вроде бы не боялся, был так же спокоен и полон самообладания, как я это чувствовала.
- Очень хорошо, Анита, - прозвучал тихий, приглушенный голос Доминика. - Объедините их силы, как от двух аниматоров. Вы действуете как фокус, вам это знакомо. Вы сотни раз укладывали мертвых, и этот раз ничем не отличается.
“Есть, тренер”, - шепнула я про себя.
- Что? - переспросил Ричард.
Я мотнула головой:
- Ничего.
Я медленно отступила от них, протягивая им руки. Сила тянулась между нами двумя канатами. Она была невидима, но, судя по выражению лица Ричарда, мы все ее ощущали. Я вынула из ножен нож, не глядя, взяла золотую чащу, не отрывая взгляда от своих партнеров. Здесь было различие по сравнению с объединением сил аниматоров. Было вожделение, любовь, что-то. Что бы оно ни было, оно действовало как горючее или как клей. Словами я не могу этого передать, но это присутствовало, когда я глядела на них.
Держа чашу в левой руке, нож в правой, я подошла к ним.
- Держите мне чашу, одной рукой каждый.
- Зачем? - спросил Ричард.
- Затем, что я так сказала.
Он, кажется, готов был поспорить, и я вложила лезвие плашмя между его губами.
- Если будешь все время спрашивать, я потеряю концентрацию, - сказала я и забрала лезвие.
- Никогда больше так не делай, - сказал он тихо, почти хрипло.
- Хорошо, - кивнула я, протянула руку над пустой чашей и резким движением полоснула себя по коже. Кровь выступила из пореза, закапала частыми каплями, расплескалась по дну и стенкам золотой чаши. Да, это действительно было больно.
- Ричард, твоя очередь. - Я держала руку над чашей: не стоит зря терять кровь.
- Что я должен делать?
- Протяни руку над чашей.
Он замялся, но сделал, как я сказала. Сжав руку в кулак, он протянул ее над чашей. Я взяла его за руку и повернула ее внутренней стороной, придерживая своей, все еще кровоточащей. Чаша дрожала в его свободной руке, которой он держал эту чашу вместе с Жан-Клодом.
Я посмотрела ему в лицо:
- Почему тебя это больше беспокоит, чем когда Жан-Клод всадил в тебя клыки?
Он сглотнул слюну.
- Меня очень многое не беспокоит, когда я думаю о сексе.
- Говоришь, как обладатель только Х-хромосомы.
Я полоснула его по руке одним движением, пока он все еще вглядывался мне в лицо. Единственное, что мешало ему убрать руку, - я его держала.
Он не пытался вырваться. Он смотрел, как его кровь течет в чашу и смешивается с моей. Дно чаши уже было покрыто теплой кровью. Я отпустила руку Ричарда, но он держал ее раной над чашей.
- Жан-Клод? - спросила я.
Он протянул свое тонкое запястье даже без просьбы. Я установила его над чашей, как раньше руку Ричарда, заглянула в темно-синие глаза и не увидела там страха - только легкое любопытство. Я сделала надрез, и на белой коже выступила алая кровь.
Она плеснула в чашу и была вся красная. Человек, ликантроп и вампир. С первого взгляда их и не отличить - кровь у всех красная.
И все равно крови было мало, чтобы окружить кругом силы шестьдесят с лишним зомби. Столько крови не получить, не принеся настоящей жертвы. Да, но у меня в руках был очень мощный магический коктейль. Доминик считал, что этого будет достаточно. Я надеялась, что он прав.
Какой-то звук отвлек мое внимание от крови, и еще то, что сила стала горячее.
Рядом с нами припали к земле Стивен и Джейсон, один в человечьем, другой в волчьем образе, но в глазах у них было одно и то же выражение: голод.
Я глянула на стоящую поодаль Кассандру. Она не сошла с места, но руки ее сжались в кулаки, и на верхней губе выступила блестящая испарина. На лице ее был написан почти панический страх.
Доминик стоял и улыбался, как ни в чем не бывало. Он был единственным, кроме меня, человеком в этом помещении.
Джейсон заворчал, но это не было настоящее ворчание - в нем был ритм. Он пытался говорить.
Стивен облизал губы.
- Джейсон хочет знать, можно ли нам лизнуть чашу?
Я поглядела на Жан-Клода, на Ричарда. Их лица были достаточно красноречивы.
- Я, что ли, единственная здесь не жажду крови?
- Если не считать Доминика, то боюсь, что да, ma petite.
- Делай что должна делать, Анита, но делай быстрее, - сказал Ричард. - Полнолуние - это полнолуние, а свежая кровь - это свежая кровь.
Два других вампира, которых я подняла, зашаркали ко мне. Лица их были совершенно лишены индивидуальности, как у дорогих кукол.
- Ты их звала? - спросил Ричард.
- Нет.
- Их позвала кровь, - сказал Доминик.
Вампиры вошли в комнату. На этот раз они не смотрели на меня, они смотрели на кровь, и когда увидели ее, что-то в них вспыхнуло, и я это ощутила. Голод. Сознания или разума у них не было, осталась только потребность.
И с тем же голодом глядели на кровь зеленые глаза Дамиана. Красивое лицо исказилось, стало бестиальным и первобытным.
Облизав губы, я приказала им:
- Стойте.
Они остановились, но не сводили глаз со свежепролитой крови. Если бы я их не остановила, они бы бросились ее пить. Пить как вурдалаки, анималистические вампиры, не знающие ничего, кроме жажды, и никогда уже не обретущие разума.
Сердце заколотилось у меня в глотке, когда я поняла, что именно чуть не выпустила на некое ни о чем не подозревающее лицо. Жажда не станет разбирать между человеком и ликантропом. Не правда ли, отличная была бы драка?
Я взяла в руки кровавую чашу, прижимая к животу, все еще держа нож в правой руке.
- Не бойтесь, кладите зомби, как вы уже тысячу раз делали, - сказал Доминик. - Делайте это, и только это.
- Поэтапно, все по порядку?
- Именно так.
- О’кей, - кивнула я.
Все, кроме трех вампиров, глядели на меня так, будто верят: я знаю, что делаю. Мне бы тоже хотелось в это верить. Даже Доминик казался уверенным в себе. Но не ему надо было класть в могилу шестьдесят зомби без круга силы, а мне.
По усыпанному обломками полу приходилось шагать осторожно. Споткнуться, разлить кровь, всю эту силу, было бы совсем ни к чему. Именно силу - я чувствовала за собой Ричарда и Жан-Клода, будто к ним вели два каната, разворачивающегося из меня на каждом шаге. Доминик сказал, что я буду в состоянии чувствовать их обоих. Когда я спросила о том, как конкретно я буду их чувствовать, он ответил туманно. Магия - слишком индивидуальная штука для точных описаний. Если он ответит мне сейчас одно, а я почувствую что-то другое, это может породить во мне сомнения. И он был прав.
Я взболтала кровь ножом и плеснула им же на ожидающих зомби. Всего несколько капель, но когда каждая из них касалась мертвеца, я ощущала удар силы, как удар тока. Остановилась я в центре комнаты с выломанной стеной, окруженная своими зомби. Когда кровь коснулась последнего из них, удар тока заставил меня ахнуть. Кровь сомкнула круг мертвых. Это было похоже на то, как обычно замыкаешь кровью круг силы, но не снаружи, а внутри себя.
- Вернитесь, - велела я, - вернитесь в могилы, все вы. Вернитесь в землю.
Они прошаркали мимо, расходясь по местам, как лунатики, играющие в недостающий стул. Каждый, доходя до своего места, ложился, и земля поглощала их, как вода, и сверху выравнивалась, будто под рукой великана.
Я осталась одна среди земли, все еще подергивающейся, как шкура лошади, отгоняющей слепней. Как только замерла ее дрожь, я повернулась к снесенной стене, к остальным.
Жан-Клод и Ричард стояли в проломе, три остальных вервольфа держались поближе к ним. Даже Кассандра присела рядом с волком, который был Джейсоном. Рядом с ними стоял Доминик, смотрел и улыбался мне, как папа, гордый дочкиными успехами.
Я пошла к ним на чуть резиновых ногах, споткнулась, кровь чуть плеснула на наружную стенку чаши, капнула на пол.
Волк тут же оказался на месте, вылизывая камни дочиста. Не обращая на него внимания, я шла дальше. Мое дело сейчас - вампиры.
Все отступили с моей дороги, будто боялись моего прикосновения. Только Доминик остался стоять, почти что слишком близко.
Между нами затрещала его собственная сила, щекоча кожу, расползаясь по узам силы, связывавшим меня с Ричардом и Жан-Клодом.
- Назад, - сказала я с трудом.
- Прошу прощения. - Он отодвинулся так, что я уже не чувствовала его так сильно. - Так нормально?
Я кивнула.
Три вампира ждали с голодными глазами. Я брызнула на них остывающей кровью. Они дернулись, но прилива силы не было. Совсем не было. Черт побери.
Доминик нахмурился:
- Кровь еще теплая. Это должно было получиться.
Жан-Клод придвинулся ближе. Я чувствовала: он приближается на канате силы, связывающем нас, - как рыба на спиннинге.
- Но не получилось, - сказал он.
- Нет, - ответила я.
- Значит, они пропали.
Я покачала головой. Вилли уставился в чашу с кровью, и в этом взгляде был чистейший, безумный голод. Я было думала, что хуже всего, если Вилли просто ляжет в гроб и окажется мертвым навсегда. И ошиблась. Если Вилли будет выползать из гроба, жаждая только крови, не зная ничего, кроме голода, это будет еще хуже. Нет, я не отпущу его.
- Есть свежие идеи? - спросила я.
- Напоите их кровью из чаши, - велел Доминик. - Но быстрее, пока не остыла.
Я не стала спорить - времени не было. Вытерев нож о штанину, я сунула его в ножны. Потом придется очищать и клинок, и ножны, но мне нужны были обе руки. Погрузив пальцы в кровь - еще теплую, но едва-едва, - я посмотрела в глаза Вилли. Все еще карие глаза следили за моей рукой, не смотрел из них не Вилли. Просто не он.
Я приподняла чашу ко рту Вилли и сказала ему:
- Пей, Вилли.
Он зашевелил кадыком, и я ощутила этот щелчок. Он снова был моим.
- Вилли, стоп.
Он остановился, и я отняла у него чашу. Он не пытался ее схватить. Глаза у него были пусты, как раньше, над кровавым ртом.
- Вернись к себе в гроб, Вилли. Отдыхай до заката. Ложись к себе в гроб.
Он повернулся и пошел по коридору. Что он вернется в гроб, мне приходилось принимать на веру. Потом можно будет проверить. Один уложен, двое остались. Лив пошла, как хорошая послушная куколка. Когда я поднесла чашу к губам Дамиана, крови уже было на донышке.
Он стал пить, шевеля бледным горлом. Кровь пошла вниз, и что-то меня коснулось - что-то такое, что не было моей магией. Грудь Дамиана поднялась в мощном вдохе, как у человека, вытащенного из воды. И это что-то вытолкнуло меня назад, отбросило мою силу, направив ее на меня. Как будто хлопнуло дверью, только это было гораздо сильнее. Удар силы сбил меня с ног, и мир завертелся. Перед глазами замелькали белые и серые пятна, и ничего не осталось, кроме них. Невыносимо громко послышалось биение моего сердца, я оно бросило меня во тьму, и не осталось ничего, даже этой тьмы.

33

Когда я очнулась, перед глазами у меня были белые занавеси над кроватью Жан-Клода. На лбу у меня лежала мокрая тряпка, а где-то рядом слышался спор. Несколько секунд я полежала, промаргиваясь. Как я сюда попала - неизвестно. Последнее, что я помнила, - как меня выбросило из Дамиана. Выбросило как захватчика, непрошеного гостя, от которого надо защищаться. Коснувшаяся меня сила не была злом. Со злом я сталкивалась и раньше и узнала бы его. Но это не была и благая сила. Что-то более нейтральное.
Спорили Жан-Клод и Ричард. И спорили обо мне. Удивительно.
- Как ты мог оставить ее умирать, когда мог бы спасти? - кричал Ричард.
- Я не думаю, что она умирает, но даже если бы это было так, я никогда больше без ее разрешения не вторгнусь в ее разум.
- Даже если она будет умирать?
- Да, - ответил Жан-Клод.
- Я этого не понимаю!
- Тебе и не надо понимать, Ричард. Анита бы со мной согласилась.
Я сбросила со лба тряпку, хотела было сесть, но на это надо было слишком много сил.
Ричард сел ко мне на кровать, взял меня за руку. Я не знала, хочется ли мне этого, но останавливать его тоже сил не было.
Жан-Клод встал у него за спиной, глядя на меня. Лицо его было непроницаемо и прекрасно - идеальная маска.
- Как ты себя чувствуешь? - спросил Ричард.
Ответ получился со второй попытки:
- Пока не могу понять.
Доминик встал так, чтобы я его видела. Он мудро не стал ввязываться в этот спор. Кроме того, он уже и так был человеком-слугой вампира. Что бы он мог сказать? Что метка - это зло или что не надо делать из мухи слона? В любом случае - ложь.
- Я очень рад видеть вас в сознании.
- Меня оттуда выбросило, - сказала я.
- Да, понятно, - кивнул он.
- Что ее выбросило? - спросил Ричард.
Доминик посмотрел на меня, я пожала плечами.
- Когда сила, которая делает вампира живым, вернулась и обнаружила Аниту все еще внутри тела, эта сила выбросила ее оттуда.
- Почему? - нахмурился Ричард.
- Мне там быть не полагалось.
- Это вернулась душа, и вы ее коснулись? – спросил Жан-Клод.
- Мне случалось испытывать прикосновение души. Это была не она.
Жан-Клод поглядел на меня. Я на него.
Первым отвел глаза он.
Ричард потрогал мои волосы, мокрые от положенной на лоб тряпки.
- Плевать мне, душа это была или привидение. Я боялся тебя потерять.
- Я всегда остаюсь в живых, Ричард, кому бы ни пришлось при этом умереть.
Он помрачнел. И пусть его.
- Как там Дамиан? - спросила я.
- Кажется, нормально, - ответил Жан-Клод.
- А о чем вы тут спорили?
- Доминик, вы теперь не могли бы нас оставить? - попросил Жан-Клод.
- С охотой, - ответил Доминик. - Мне не терпится сообщить Сабину. Завтра вы сможете его поднять, и вы, Анита, - он чуть коснулся моего лица, - сможете его исцелить.
Мне не нравилось, что он меня трогает, но на его лице было почти благоговение. И потому трудно было на него гавкнуть.
- Сделаю все, на что способна.
- Мне кажется, вы во всем так поступаете.
С этими словами он откланялся и вышел.
Когда за ним закрылась дверь, я повторила вопрос:
- О чем вы тут спорили?
Ричард обернулся на Жан-Клода и снова посмотрел на меня.
- У тебя на несколько секунд прекратилось дыхание. И сердце не билось. Я думал, ты умираешь...
Я повернулась к Жан-Клоду:
- Расскажите вы.
- Ричард хотел, чтобы я снова поставил вам метку. Я отказался.
- Умненький вампир, - сказала я.
Он пожал плечами.
- Вы в свое время очень ясно высказались, ma petite. Я никогда больше не дам повода себя обвинить, что вторгся в вас силой. Ни в каком смысле.
- Кто-нибудь делал искусственное дыхание, массаж сердца?
- Ты сама начала дышать, - ответил Ричард, сжимая мою руку. - Ты меня до смерти перепугала.
Я отняла у него руку:
- Значит, ты предложил меня ему в слуги.
- Мне казалось, мы согласились на триаду силы. Может быть, я не понял, что это значит.
Я хотела сесть, но не была уверена, что у меня получится, поэтому ограничилась тем, что нахмурилась, глядя на Ричарда.
- Я буду делить силу с вами обоими, но никогда не дам Жан-Клоду меня пометить. Если он когда-нибудь опять позволит себе сделать это насильно, я его убью.
Жан-Клод кивнул:
- Попытаетесь, ma petite. Это танец, который мне не хотелось бы начинать.
- Я дам ему себя пометить сегодня, перед тем как идти к стае, - сказал Ричард.
Я уставилась на него:
- Что ты такое сказал?
- Жан-Клод сегодня пойти со мной не может. Он не член стаи. Если мы будем соединены, я смогу вызвать силу.
Я попыталась сесть, и если бы Ричард меня не подхватил, упала бы. Я лежала у него на руках, впиваясь пальцами в его плечи, стараясь заставить его себя слушать.
- Ричард, ты навеки станешь его слугой.
- Соединение Мастера и зверя - это не то, что соединение Мастера и слуги, ma petite. Совсем не такое... интимное.
Вампира мне не было видно за широкими плечами Ричарда. Я попыталась подняться, и Ричарду пришлось мне помочь.
- Объясните подробнее, - потребовала я.
- Я не смогу посредством Ричарда ощущать вкус еды, как было с вами. Это небольшой побочный эффект, но, правду сказать, его мне недостает. Я бы был очень рад снова ощутить вкус твердой пищи.
- Что еще?

Предыдущая страница 28 Следующая страница


29 Лорел Гамильтон

- Ричард - вервольф альфа. В некоторых отношениях его сила равна моей. Он сможет контролировать мое проникновение в его мысли и сны. И сможет меня не допускать.
- Чего я не могла, - сказала я.
Он глядел на меня.
- Даже в те времена, когда вы еще не узнали своей силы в некромантии, управлять вами было тяжелее, чем должно было быть. А сейчас... - Он пожал плечами. - Сейчас я не знаю, кто из нас был бы хозяином, а кто - слугой.
Мне удалось сесть самой. Постепенно мне становилось чуть лучше.
- Вот почему вы не поставили мне метку, когда могли это сделать и свалить на Ричарда. После того, что я сегодня сделала, вы боялись, что слугой будете вы, а хозяином - я. Это так?
Он чуть улыбнулся:
- Быть может. - Жан-Клод сел на кровать с другой стороны от меня. - Не для того я двести лет старался стать Мастером и хозяином своей территории, чтобы отдать свою свободу кому бы то ни было, даже вам, ma petite. Вы были бы не жестоким хозяином, но весьма требовательным.
- Это не просто отношения хозяина и слуги. Я помню по Алехандро. Он не мог мною управлять, но и я им тоже.
- А вы пытались? - спросил Жан-Клод.
Мне пришлось задуматься.
- Нет.
- Вы его просто убили, - уточнил Жан-Клод.
В его словах был смысл.
- И я действительно могла бы вами командовать?
- Я никогда не слыхал о вампире, который выбрал бы себе слугой некроманта вашей силы.
- А Доминик и Сабин?
- Доминику до вас далеко, ma petite.
- Если бы я согласилась на первую метку, поставили бы вы ее? - спросила я.
Жан-Клод вздохнул, глядя в пол.
- Если бы мы действительно соединились, никто бы не устоял против нас. Такая сила - огромный соблазн. - Он внезапно поднял голову, давая мне посмотреть ему в глаза. Возбуждение, страх, вожделение - и, наконец, просто усталость. - Мы бы оказались связаны навечно. Связаны тройной постоянной борьбой за главенство. Не слишком приятная мысль.
- Жан-Клод мне сказал, что не будет моим хозяином, - вставил Ричард. - Мы будем партнерами.
- И ты ему поверил?
Ричард кивнул со страшно серьезным видом.
Я вздохнула.
- О Господи, Ричард, тебя ни на минуту нельзя оставить одного.
- Это не ложь, ma petite.
- Ага, так я и поверила.
- Если это окажется ложью, - сказал Ричард, - я его убью.
Я посмотрела ему в глаза.
- Ты серьезно?
- Да.
Что-то шевельнулось в его карих глазах, низкое, темное, не человеческое.
- А ведь когда решишь кого-нибудь убить, других уже убивать проще? - спросила я.
Ричард не моргнул, не отвернулся.
- Да, но здесь не в этом дело. Я не буду никому слугой. Ни Жан-Клоду, ни Маркусу, ни тебе, ни Райне.
- А ты понимаешь, что, когда возникнет связь, ты будешь чувствовать его боль? И, убивая его, ты можешь убить себя?
- Лучше быть мертвым, чем в кабале.
Посмотрев ему в глаза, я поняла, что он все для себя решил.
- Ты убьешь этой ночью Маркуса.
Ричард посмотрел на меня, и на его лице мелькнуло выражение, которого я раньше не видала. Свирепость, от которой сила плеснула по комнате.
- Если он не отступит, я его убью.
И я впервые ему поверила.

34

В дверь постучали.
- Да! - сказал Ричард.
- Войдите! - одновременно с ним произнес Жан-Клод, и они переглянулись.
Вошел Эдуард, быстрым внимательным взглядом окинул нас всех троих.
- Что с тобой случилось?
- Долго рассказывать, - ответила я; - Но это не наемный убийца, если ты об этом.
- Я о другом. Ваши волки сторожат там моего помощника и не хотят его впускать, не получив разрешения. - Он поглядел на Жан-Клода, на Ричарда. - Они сами точно не знают, от кого это разрешение должно исходить.
Он не улыбался, но я достаточно хорошо его знала, чтобы расслышать нотку юмора.
- Здесь мой дом, - сказал Жан-Клод, - и разрешение нужно мое.
Я сползла к краю кровати и обнаружила, что могу сесть. При этом я оказалась между Жан-Клодом и Ричардом. Ричард придвинулся ближе - подхватить меня, если я упаду лицом вперед. Жан-Клод не шевельнулся, не коснулся меня, предлагая помощь. Во многих отношениях он знал меня лучше Ричарда. Но ведь и знакомы мы с ним гораздо дольше.
Он встал.
- Я приведу сюда вашего гостя.
- Лучше мне тогда пойти с вами, - сказал Эдуард. - Харли вас не знает, но он сразу поймет, кто вы.
- Что это должно значить? - спросила я.
- Если в таком месте к тебе подойдет незнакомый вампир и предложит следовать за ним, ты пойдешь?
Я подумала и ответила:
- Наверное, нет.
- Вот и Харли не пойдет, - улыбнулся Эдуард.
Они с Жан-Клодом пошли за приятелем Эдуарда. Я попыталась встать, когда они вышли, - просто посмотреть, смогу ли. Я всегда предпочитаю знакомиться с новым человеком стоя - особенно если это наемный силовик.
Ричард попытался мне помочь, и я отодвинулась. Пришлось ухватиться за стенку, чтобы не упасть.
- Я старался помочь, - сказал Ричард.
- Не старайся так усердно.
- Чего ты на меня бросаешься?
- Не люблю быть беспомощной, Ричард.
- Но ты же не супермен?
Я поглядела на него сердито:
- Я в обморок упала, только и всего. Раньше такого не было.
- Это был не обморок, - сказал он. - Тебя что-то выбросило из Дамиана. Я же был с тобой связан, когда это случилось. И сам ощутил прикосновение этой штуки. - Он покачал головой, скрестив руки на груди. - Это был не обморок.
Я прислонилась спиной к стене.
- И еще оно меня напугало.
- Вот как? - Ричард подошел ко мне. - С виду ты не слишком боишься.
- А ты не боишься соединяться с Жан-Клодом?
- Это тебя волнует больше, чем то, что мне сегодня предстоит впервые убить?
- Да.
Дверь открылась, и нам пришлось прекратить разговор. Как раз вовремя, а то мы нашли еще один пункт несогласия. Дать кому-то привязать себя к моему разуму и моей душе - это меня пугало куда больше, чем кого-то убить.
Человек, вошедший вслед за Эдуардом, не производил особого впечатления. Худощавый, всего на два дюйма выше Эдуарда, вьющиеся темно-рыжие волосы, круглая лысина почти посередине головы. Он сильно наклонялся вперед даже при ходьбе, и непонятно было, привычка это или болезнь позвоночника. Коричневая футболка поверх черных вельветовых штанов, кроссовки. Вся одежда - будто получена от Армии спасения. И еще заплатанная летная кожаная куртка, вполне возможно, еще заставшая Вторую мировую войну. Под курткой мелькнули пистолеты.
У него была двойная наплечная кобура, и потому под каждой рукой висело по девятимиллиметровому. Я решила, что это чистая демонстрация - очень мало кто одинаково хорошо владеет обеими руками. Под футболкой виднелось перекрестье ремней. Что на них висело, я не поняла, но наверняка что-то смертельное. В руке у него был набитый брезентовый мешок достаточного размера, чтобы засунуть туда тело. А он даже не напрягался. Был сильнее, чем казался с виду.
Последними я стала рассматривать его глаза. Светлые, серовато-зеленые, с ресницами настолько рыжими, что их почти не было видно. И пустота была в этих глазах такая, какой я никогда ни у одного человека не видала. Будто он смотрел на меня, но совсем меня не видел. Не как слепой - что-то он видел, но не меня, не женщину, а что-то другое. С одного взгляда мне стало ясно: этот человек живет в созданном им самим окружении. Он видит вариант действительности, от которого любой из нас завопил бы. Но он функционировал и не вопил.
- Это Харли, - представил его Эдуард, как ни в чем не бывало.
Я смотрела в светлые глаза Харли и понимала, что он меня пугает. Давно уже не бывало такого, чтобы какой-нибудь человек мог напугать меня, просто войдя в комнату.
Ричард протянул ему руку, и Харли просто на нее посмотрел. Я хотела объяснить Ричарду, почему не надо было этого делать, но не знала, смогу ли.
Я руку протягивать не стала.
- Я нашел того, кто тебя заказывал, - сказал Эдуард без всяких предисловий.
Мы трое уставились на него, и только Харли продолжал смотреть на меня. Это нервировало.
- Как ты сказал? - спросила я.
- Я знаю, кого надо убирать.
- И кто это? - спросила я.
- Маркус Флетчер. Глава местной стаи вервольфов. - Эдуард улыбнулся, довольный собой и эффектом, произведенным им на Ричарда.
- Ты уверен? - спросил Ричард. - Абсолютно уверен?
Эдуард кивнул, рассматривая лицо Ричарда.
- А он тебя настолько ненавидит, что готов убить Аниту?
- Я так не думал. - Ричард повернулся ко мне, я на лице его был написан ужас. - Боже мой, да мне и присниться не могло, что он такое придумает! Зачем?
- Насколько бы ты хорошо сегодня дрался, если бы ma petite погибла? - спросил Жан-Клод.
Ричард смотрел на него, настолько ошеломленный подлостью Маркуса, что мне захотелось погладить его по головке и сказать, что все хорошо. Меня дважды чуть не убили, а я хотела его утешать. Иногда любовь - это как чистейшая глупость.
- Все так удачно вышло, - сказал Эдуард.
- В каком смысле? - спросил Ричард.
- Он имеет в виду, что, раз ты собираешься его сегодня убить, нам этого делать не придется, - пояснила я.
- Я просто поверить не могу, что Маркус способен на такое... на такую...
- На такую подлость, - подсказала я.
Он кивнул.
- Это скорее похоже на Райну, чем на Маркуса, - заметил Жан-Клод.
- Да, достаточно для нее извращенно, - согласилась я.
- Маркус мог сказать “нет”, - возразил Ричард. Он провел пальцами по волосам, убрав их с глаз. На красивом лице залегли жесткие складки. - Это надо прекратить. Он делает все, что она просит, а она безумна.
Я случайно глянула на Харли. Он перехватил мой взгляд и улыбнулся. Я не знала, о чем он именно думает, но улыбка не была ни красивой, ни приятной. Харли в качестве поддержки - это заставляло меня задуматься, на той ли я стороне.
- Эдуард, я могу с тобой минутку поговорить наедине? - спросила я. Не хотелось делать это так в лоб, но Харли меня очень беспокоил.
Я отошла в сторонку, Эдуард за мной. Приятно было отойти в другой угол комнаты, понизить голос и знать, что человек, о котором ты шепчешься, тебя не слышит. Жан-Клод и Ричард услышали бы.
Эдуард подошел ко мне. В нем ощущалась искорка веселого интереса, будто он знал, что я собираюсь сказать, и это будет какая-то смешная глупость.
- Почему он на меня смотрит?
- Ты имеешь в виду Харли?
- Ты отлично знаешь, кого я имею в виду.
- Он всего лишь смотрит, Анита. Ничего страшного.
- Но почему на меня?
- Может быть, потому что ты женщина?
- Брось, Эдуард. О чем бы он ни думал, это не секс. А если секс, то мне не хотелось бы знать подробностей.
Эдуард посмотрел на меня и сказал:
- А ты его спроси.
- Что?
- Спроси его, чего он на тебя уставился.
- Просто взять и спросить?
Эдуард кивнул:
- Харли это будет приятно.
- А мне хочется это знать? - спросила я.
- Не знаю. Решай сама.
Я медленно вздохнула, чтобы успокоиться.
- Эдуард, ты со мной темнишь. Скажи, в чем тут дело?
- Если со мной в драке что-нибудь случится, нужно, чтобы остался кто-то, кто будет Харли не безразличен.
- То есть?
- Анита, он абсолютно надежен. Он будет прикрывать мне спину, не дрогнет, и он убьет любого, кого я скажу, но без конкретных приказов он может действовать неправильно. А приказы он от кого попало не принимает.
- И ты назначил меня?
Эдуард покачал головой:
- Я сказал ему выбрать кого-нибудь из присутствующих.
- И почему это оказалась я?
- Спроси его.
- Ладно.
Я пошла обратно, Эдуард за мной. Харли смотрел на нас, а видел будто что-то совсем другое. Это чертовски нервировало.
- Почему ты на меня пялишься? - спросила я.
Он ответил спокойным голосом, будто никогда его и не повышал.
- Ты - самая страшная из всех, кто тут есть.
- Теперь я понимаю, что ты просто не видишь.
- Я вижу все, что здесь есть.
- У тебя что-то не в порядке?
- Все у меня нормально.
Я попыталась придумать вопрос получше и, наконец, спросила:
- Что ты видишь, когда смотришь на всех, кто здесь есть?
- То же, что и ты. Монстров.
- Мне почему-то кажется, что мы с тобой видим в этой комнате разных монстров.
Он улыбнулся - просто чуть скривил губы.
- Может, они и выглядят по-другому, но все равно они монстры. Все монстры.
Он был резко выраженным психом, созревшим для обитой резиной камеры. Обычно, когда человек доходит до такого состояния, дороги обратно уже нет. Психотропные средства иногда помогают, но без них мир будет для такого человека подавляющим и страшным. Харли не выглядел ни подавленным, ни испуганным. Он был спокоен.
- А когда ты глядишь на Эдуарда, он для тебя всегда одинаков? Его ты узнаешь?
Харли кивнул.
- И меня ты узнаешь, - сказала я.
- Это если постараюсь тебя запомнить.
- Вот почему ты на меня уставился.
- Да.
- А что будет, если не станет ни меня, ни Эдуарда?
Харли улыбнулся, но глаза его стрельнули, будто что-то мелкое и быстрое пробежало по полу. Движение было так естественно, что я посмотрела в ту сторону. Там ничего не было.
- Харли?
Он снова посмотрел на меня, но куда-то чуть выше, чем надо было бы.
- Да? - ответил он все тем же невозможно спокойным голосом.
- Что будет, если убьют и Эдуарда, и меня?
Он поглядел на меня, всего на миг, будто рассеялся туман.
- Плохо будет, - ответил он.

35

В эту ночь для Маркуса отступления не будет. Так или иначе - ему предстоит погибнуть. Ричард больше не спорил. Но оставался шанс, что Райна поднимет среди ликои бунт. Стая достаточно расколота для войны, даже если Маркуса не будет. Жан-Клод предложил решение: мы организуем зрелище получше. Лучше, чем Райна и Маркус? Он шутит. Но Ричард согласился, чтобы Жан-Клод придумал ему костюм на эту ночь, а поскольку я - его лупа, это значило, что мне тоже придется надевать маскарадный костюм.
Жан-Клод увел Ричарда одеваться, а ко мне прислал Кассандру с белой коробкой, в которой была одежда. Кассандра сказала, что должна помочь мне нарядиться.
Я открыла коробку - там лежала груда черных кожаных лямок. Я не шучу. Я вытащила это из коробки - лучше не стало.
- Я это не смогу надеть, если бы даже захотела.
- Я позову Стивена, - сказала Кассандра.
- Не буду я раздеваться перед Стивеном.
- Он - стриптизер, - сказала она. - Он помогал мне одеваться вчера вечером в “Данс макабр”. - Кассандра потрепала меня по руке. - Он будет вести себя как джентльмен.
Я села на кровать, мрачно глядя в пол. Не буду я натягивать эту дрянь.
Через час Стивен и Кассандра вертели меня перед зеркалами в ванной, чтобы я себя рассмотрела. Поначалу было неловко, что мужчина помогает мне влезть в эту штуку, но Кассандра была права. Стивен не просто был джентльменом, он на самом деле не замечал, что я почти голая. Как будто мне помогали две подружки, только одна из них не того пола.
Верхняя часть состояла в основном из кожаного лифчика с подкладкой для удобства. Из тех, что поднимает и показывает твои красоты в лучшем виде. Но он был достаточно тесен и держался на месте. Оттуда ничего не выпадало, хотя крест был виден. Я приклеила его лентой - сниму ее, когда будем выходить. Сегодня у нас по программе не вампиры, а вервольфы.
Нижняя часть костюма состояла из кожаных шортов, и где кончались шорты, начинались кожаные ремни. Я ни за что бы в такое не стала влезать, даже чтобы сделать хорошее шоу для Ричарда, если бы не было дополнительных аксессуаров.
На руках выше локтей у меня висели кожаные ножны с ножами. Ножи были отличного качества с высоким содержанием серебра. Рукоятки были, на мой вкус, слишком вычурные, но баланс у ножей был прекрасный, а больше ничего и не надо. Еще два ножа лежали в ножнах, примотанных ниже локтей, и эти были поменьше и сбалансированы в основном для метания, хотя оба имели рукоятки и не были метательными ножами в строгом смысле слова. Выпуклость под футболкой у Харли - это и были метательные ножи, настоящие “Мак-Кой”, тонкие и безобидные с виду, пока не пущены в ход.
Вокруг пояса шортов шел кожаный ремень, куда отлично поместилась моя кобура для браунинга. Новый браунинг принес мне Эдуард. Не мой собственный пистолет, но все равно приятно было его иметь. Харли вытащил из своего мешка кобуру для “файрстара” с дополнительным магазином.
На кожаных лямках вдоль ног были серебряные петельки, ножны, еще два ножа - по одному на каждом бедре. Ниже колен ножен уже не было, поскольку к наряду полагались высокие ботинки. Жан-Клоду удалось вынуть меня из моих любимых кроссовок. На голенищах сапог были два фиала с притертой пробкой. Я поднесла один из них к свету и поняла, что это. Святая вода. Приятный подарок от кавалера-вампира?
Я оглядела себя в зеркале.
- И долго Жан-Клод над этим нарядом думал?
- Порядком, - сказал Стивен. Он присел рядом со мной, затягивая ремни. - Мы все пари держали, что он тебя не заставит это надеть.
- Мы - это кто?
- Его шестерки. - Стивен встал, отступил и довольно кивнул. - Потрясающий вид.
- Похожа на шлюху из “ангелов ада”, нарядившуюся солдатам удачи.
- И это тоже, - согласился Стивен.
- Кассандра, скажи мне честно, - попросила я.
- У тебя опасный вид, Анита. Будто ты чье-то оружие.
Я глянула в зеркало и покачала головой:
- Скорее чья-то сексуальная игрушка.
- Госпожа, может быть, но не игрушка, - возразила Кассандра.

Предыдущая страница 29 Следующая страница


Смертельный танец 30

И почему мне не стало от этого приятнее?
Кассандра настояла, что поможет мне гримироваться. Она оказалась в этом куда искуснее меня. Как она сама сказала, годы практики. Волосы у меня были жесткие и курчавые, отросшие уже ниже плеч. Надо было давно их постричь, но на сегодня они были как раз. Лицо все еще ничего себе. Косметика - потрясающая вещь. Но наряд - наряд сразу отбрасывал все притворство. Я была похожа на то, чем и была: сначала убью, потом поцелую.
Мы вышли из ванной и застали Эдуарда и Харли, которые нас ждали. Они взяли себе по стулу и сидели, повернувшись лицом к ванной. При виде Эдуарда я замерла. Он ни слова не сказал, только сидел со своей этакой полуулыбкой.
- Ну, черт тебя побери, скажи что-нибудь!
- Я бы сказал, что это не ты, но это, в некотором смысле, ты и есть.
- Ага, - кивнула я.
Харли смотрел на меня пустыми глазами. Он улыбался, но не при виде моего наряда, а какой-то внутренней музыке или видению, не доступным никому, кроме него.
На кровати лежало длинное кожаное пальто.
- Это сюда принес кто-то из вампиров, - сказал Эдуард. - Чтобы ты могла набросить на себя до начала представления.
- Тебе все это не слишком нравится?
- Я бы предпочел прикрыть тебе спину.
- Ты же это и будешь делать с винтовкой на ближайшем холме?
- Прибор ночного видения, оптический прицел - все это хорошо, но всех я с такого расстояния не перебью.
- Тебе их не перебить всех, будь ты даже в самой гуще.
- Нет, но мне было бы спокойнее.
- Ты за меня волнуешься?
Он пожал плечами:
- Я твой телохранитель. Если ты погибнешь, находясь под моей защитой, другие телохранители будут надо мной смеяться.
Я даже не сразу поняла, что он шутит. Харли глянул на него почти с удивлением. Вряд ли кто-либо из нас слышал от Эдуарда много шуток.
Я подошла к нему, поскрипывая кожаной сбруей, и остановилась прямо перед ним, расставив ноги, глядя на него сверху вниз.
- Да? - спросил Эдуард, подняв глаза.
- Не могу себе представить, чтобы кто-нибудь над тобой смеялся, Эдуард.
Он тронул одну из моих кожаных лямок.
- Такое могло бы быть, если бы я вот так оделся.
Я невольно улыбнулась:
- Наверное, тебе пришлось бы так одеться, если бы ты сегодня нас сопровождал.
Светлые глаза Эдуарда уставились прямо в мои.
- Я еще и похлеще этого носил, Анита. Я хороший актер, когда приходится играть.
Он уже не шутил, в лице его было что-то дикое и целеустремленное. Да, Эдуард способен сделать то, чего я делать не стану, у него меньше правил, чем у меня, но в каком-то смысле он - мое зеркало. Предостережение, чем я становлюсь. А может быть, будущий портрет.
Ричард сказал бы, что предостережение. Я пока еще не решила.
В дверь постучали, и вошел Ричард, не дожидаясь приглашения. Он хмурился, но вся мрачность исчезла, как только он меня увидел. Глаза его полезли на лоб.
- Я-то собирался пожаловаться на свой наряд. - Он покачал головой. - Но если я буду жаловаться, ты меня не застрелишь? - И на его лице стала расползаться улыбка.
- Зря смеешься, - сказала я.
Улыбка стала шире. Ричард чуть придушенным голосом сумел выговорить:
- Чудесно. Ты чудесно выглядишь.
Если тебя одели как Барби - сексуальную террористку, у тебя остаются только два варианта: смущаться или вести себя агрессивно. Угадайте, что я выбрала.
Я пошла к нему, чуть раскачиваясь. Почему-то в сапогах было легче покачивать бедрами так, как надо. Лицом, глазами, телом я выражала то, что обещал наряд: секс, насилие, жар.
Веселье сползло с лица Ричарда, оставив ответный жар и нерешительность, будто он засомневался, надо ли нам делать это на людях.
На нем были черные кожаные штаны и замшевые сапоги, такие же, как у меня. Волосы он зачесал назад и завязал черной лентой. Рубашка у него была шелковая, сочного синего цвета, нечто между бирюзовым и лиловым. На его загорелой коже она смотрелась великолепно.
Я остановилась прямо перед ним, расставив ноги. Подняла глаза, посмотрела провокационным взглядом, приложила палец к его губам, провела по щеке, по шее, по ключице, до самой пуговицы рубашки.
Потом таким же шагом вернулась к кровати и взяла кожаное пальто. Его я набросила на одно плечо, и оно потащилось за мной шлейфом, не очень скрывая мой наряд. Открыв дверь, я остановилась в ней на секунду, как в раме.
- Идешь? - спросила я и пошла, не ожидая ответа. Достаточно было выражения его лица - будто я его стукнула кувалдой между глаз.
Класс. Осталось только испытать этот облик на Жан-Клоде, и можно ехать.

36

В майском лесу была теплая и тесная темнота. Мы с Ричардом стояли возле сарая, где Райна снимала свою порнографию. Стая должна была собраться в лесу возле фермы. На каждом подходящем клочке земли припарковались машины, некоторые даже касались деревьев.
Может, где-то там и была полная луна, но облака были такие густые и темнота такая полная, что мы стояли будто в пещере. Только в этой пещере было движение. Чуть шевелил густые темные листья легкий ветерок. Будто невидимый великан гладил пальцами деревья, чуть нагибал их и шелестел листьями, и от этого движения в ночи у меня напрягались плечи. Будто сама ночь была живой, и раньше я такого не видала.
Рука у Ричарда была теплой и чуть влажной. Он приглушил свою щекочущую энергию, и касаться его не было неприятно. Я была ему за это благодарна, зная, что это нелегко. Ричард придвинулся ближе, чуть зашелестев кожаным плащом, наброшенным на одно плечо и завязанным на груди. Плащ в сочетании с длинными рукавами ярко-синей рубашки придавал ему какой-то античный вид.
Ричард подтянул меня за руку, привлек к себе, в круг своих рук, к плащу. Облака разошлись, и вдруг мы оказались в густом серебристом сиянии. Ричард смотрел вдаль. Кажется, он прислушивался к чему-то, чего я не слышала. Его руки сжались у меня на пальцах, почти болезненно. Он посмотрел на меня, будто вспомнил, что я тоже здесь.
И улыбнулся:
- Ты это чувствуешь?
- Что?
- Эту ночь.
Я хотела ответить “нет” - и остановилась. Огляделась, снова увидела волнующиеся деревья, ощутила движение.
- Сегодня лес как-то более живой.
Он улыбнулся шире, блеснув белыми зубами, почти оскалился.
- Да.
Я попыталась отодвинуться, но он меня не пустил.
- Это ты делаешь, - сказала я. Сердце вдруг забилось у меня в горле. Я ожидала, что придется бояться много чего, но о Ричарде я в этом смысле не думала.
- Мы должны делиться силой, и это я и делаю. Но эта сила должна быть моя, Анита. Зомби не произведут впечатления на стаю.
Я попыталась опустить сердце обратно и заставила себя стоять неподвижно. Заставила себя сжать его руки в ответ. Я не подумала, как это будет происходить. Не учла, что не я тут буду главной. Не моя сила должна быть, а его. Я должна была служить топливом для его огня, а не наоборот.
- Это метка Жан-Клода, - сказала я. - Вот что это все делает.
- Мы и думали, что она так подействует, - ответил Ричард.
И я поняла, что это “мы” не включает меня.
- И как же она действует?
- Вот так.
Вибрирующая энергия хлестнула по его коже, как теплая волна. Из его рук она хлынула в мои, накрыла меня, и там, где она веяла, шевелились все волоски.
- Как ты, Анита?
- Нормально, - ответила я, но шепотом без голоса.
Он поймал меня на слове. Рухнул какой-то барьер, и сила Ричарда ударила в меня будто кулаком. Я помню, как падала, помню руки Ричарда вокруг моей талии, а потом - как будто я была где-то еще. Везде. Я была там, в лесу, глядя на нас глазами, которые пытались повернуться и увидеть меня, но меня там не было. Это было похоже на ветер, открывавшийся во мне, когда я ходила по кладбищу, только это не была сила, рвущаяся наружу. Это была я сама. Я выглядывала из десятков глаз, касалась тел, мохнатых и еще пока без шерсти. Я тянулась наружу, наружу, коснулась Райны - я знала, что это она, и ее сила выставилась наружу, как щит, отбросив меня, но я успела ощутить ее страх.
Ричард позвал меня назад, хотя “позвал” - это значит голосом, а голоса не было. Я вернулась в себя в потоке клубящейся золотистой энергии, увидела свет у себя за глазами, хотя там нечего было видеть на самом деле. Я открыла глаза, хотя не на сто процентов уверена, что они были закрыты. Золотистая энергия никуда не делась, она клубилась у меня внутри, гуляла по коже. Я охватила руками плечи Ричарда и ощутила в нем ответную энергию.
Мне не надо было спрашивать, что я только что пережила. Я знала. Это было то, что и значит, по крайней мере, для такого сильного, как Ричард, быть альфой. Он мог бросить свою сущность наружу и вступить в контакт со стаей. Вот как он удержал от превращения того вервольфа два дня назад. Вот как он делился кровью. Маркус не умел этого делать, но Райна умела.
Ни сила Жан-Клода, ни даже моя сила никогда не ощущалась столь живой. Это было как будто я отбираю энергию у деревьев, у ветра, будто подключилась к гигантскому аккумулятору, в котором сила не иссякнет никогда. Ничего подобного я в жизни не испытывала.
- Бежать можешь? - спросил Ричард.
В этом вопросе было больше, чем говорили слова, и я это знала.
- О да!
Он улыбнулся, улыбнулся радостно, взял меня за руку, и мы бросились в лес. Хотя он и оставался пока человеком, но в беге мне было с ним не сравниться. Сегодня он даже не столько бежал, сколько скользил между деревьями. Как будто сонар предупреждал его о каждой ветке, каждом корне, каждом поваленном стволе. Будто деревья расступались перед ним, как вода, или проходили через него, как нечто, для чего у меня нет слова. Он тянул меня за собой. Не только рукой, но всей своей энергией. Как будто он вошел в меня, и что-то нас связало. Это должно было казаться вторжением, пугать меня - но не пугало.
Мы вылетели на большую поляну, и сила Ричарда наполнила ее, пробежала по остальным ликантропам, как огонь по сухим веткам. Она наполнила их и заставила повернуться к нему. Не тронула она лишь Маркуса, Райну, Джемиля, Себастьяна и Кассандру - только эти пятеро смогли не пустить его в себя усилием воли. Остальных он просто смел, и я знала, что частью той силы, которая дала ему это сделать, была я. И был еще далекий как сон или полузабытый кошмар Жан-Клод, глубоко внизу этой извивающейся силы, почти похороненной ярким светом Ричарда.
Я ощущала каждое движение. Как будто мир вдруг стал хрустальным, почти как под действием адреналина или в шоке, когда все становится резким, острым и пугающе ясным. Будто тебя погрузили в реальность, а все остальное навеки будет сном. И это было почти больно.
Маркус сидел в кресле, вырезанном из камня так давно, что края его стерлись под действием стихий, ладоней и тел. Я знала, что ликои уже очень, очень давно сходятся на этой поляне.
На Маркусе был коричневый фрак с атласными лацканами. Рубашка из золотой ткани - не ламе, а настоящей золотой ткани, будто расплавили драгоценный металл и выковали рубашку. На краю каменного кресла свернулась Райна. Длинные рыжеватые волосы были уложены затейливыми кольцами на голове и вокруг лица. Ее лоб перерезала золотая цепь с - бриллиантом размером в мой палец. Вокруг шеи огнем горели другие бриллианты. Она была совершенно обнажена, если не считать золотых блесток на теле, от которых соски казались металлическими. Еще на лодыжке у нее была золотая цепь с бриллиантом, и низко на бедрах золотая цепь помассивнее. И все.
А я еще жаловалась на свой костюм.
- Добро пожаловать, Ричард и Анита, - сказал Маркус. - Добро пожаловать в нашу счастливую семью.
Голос у него был густой, глубокий, парящий на острие его собственной силы, но этого было мало. И в любом случае было бы мало. Ричард мог бы надеть свои джинсы с футболкой, и все равно они все склонились бы перед ним. Не только одежда делает короля.
- Приветствую вас, Маркус и Райна, - отозвался Ричард.
Он, медленно отпустил мою руку, но связь при этом осталась. Немножко было похоже, как я привязала к себе ауры Ричарда и Жан-Клода, но здесь было больше того. Он сделал несколько шагов и встал передо мной. Я ощущала Ричарда как огромный, переливающийся... предмет. Энергия его потрясала. Самым близким к этому из моего опыта была испытанная мною сила одного Даоин Сидхе - фэйре из высшего круга.
- Ах ты скверный мальчишка! - сказала Райна. - Ты ее сделал нашей.
- Нет, - ответил Ричард. - Она осталась той, кем была всегда. Самой собой.
- Как же ты тогда можешь пользоваться ее силой? - спросила Райна. - А она твоей?
Райна оттолкнулась от кресла и заходила мягкими шагами вдоль его передней кромки, как зверь в клетке.
- Что ты сделал, Ричард? - спросил Маркус.
- Она - моя пара.
- Райна, проверь, - велел Маркус.
Райна улыбнулась - очень неприятно - и пошла к нам тем же крадущимся шагом. Стала раскачиваться, превращая походку в соблазнительный танец. Сегодня я чувствовала ее силу. Ее похоть пронизывала воздух, как струйки молний, колола кожу, сушила во рту. Я чувствовала, как каждый самец, и Ричард тоже не может отвести от нее глаз, и не презирала это. Черт, я сама не могла отвести глаз. Она была великолепна в этой чистой, неприкрытой похоти. Секс для Райны был силой - в буквальном смысле слова.
Я сбросила длинный черный плащ, и он медленно упал на землю. Людские горла ахнули в один голос. Я провела руками по голой коже талии, по кожаным ножнам. И рассмеялась. Громкий, лающий смех - это Райна мне ответила. Я оседлала ее силу, танцуя на краю этой энергии.
И я пошла к ней, не ожидая ее, а встречая в центре круга. Мы пошли по кругу, и я не уступала ей в танце. Ее ауру секса и насилия я втянула в себя, как будто сунула в нее руку и вытащила ее кусок. Глаза ее расширились от страха, дыхание стало чаще.
Она умела защититься от другого вервольфа, но мой род силы был слишком иным, и она не знала, что ей делать. Я никогда, не делала этого раньше и сама не понимала, что я делаю, пока Райна не отступила. Она не побежала к Маркусу, но сияние ее исчезло. Она поджала хвост, и я в своем сознании ощутила ее вкус, будто лизнула ее кожу.
Тогда я повернулась к Ричарду и пошла к нему, раскачиваясь на высоких каблуках. Я чувствовала на себе взгляды всех мужчин, знала, что они смотрят. Обернув эти взгляды вокруг себя, я бросила их Ричарду. Он стоял почти неподвижно, темные глаза наполнились жаром, который был и сексом, и силой, и еще чем-то. И впервые я поняла это что-то. Я услышала музыку, ощутила, как она танцует в моем теле.
Я подобрала плащ и притянула к себе Ричарда. Мы поцеловались, и поцелуй горел, будто в нем смешалась не только плоть. Я резко отпустила его и посмотрела ему не в лицо, а намного ниже. Даже не касаясь, я знала, что он уже тверд и готов. Стаю я все еще ощущала, далекую, но на расстоянии прикосновения. Огромная волчья голова Джейсона потерлась о мое бедро. Я запустила пальцы в этот густой мех и знала, что, если мы с Ричардом сейчас займемся любовью, стая будет об этом знать. Здесь и сегодня они будут вместе с нами. Это не будет только секс, это будет магия, и это не казалось ни стыдным, ни запретным, ни неправильным.
- Ты не можешь им позволить это делать! - сказала Райна.
Маркус резко встал, и вид у него был усталый.
- Нет, вряд ли могу, - сказал он и посмотрел на Райну - обнаженную, красивую, внушающую страх. - Но ведь это же не твоя кровь прольется сегодня, да, любимая?
Сарказм можно было хоть ножом резать, и я впервые поняла, что Маркус знает, что такое Райна, - а может быть, всегда это знал.
Райна встала перед ним на колени, вцепившись руками в собственные ноги. Она потерлась шеей о его бедро, гладя одной рукой в опасной близости к паху. Даже сейчас это было то, что она лучше всего умела, - секс и боль.
Он бережно тронул ее волосы, глядя на нее сверху вниз, и нескрываемая нежность на его лице заставила меня отвернуться. Это был до ужаса интимный взгляд, интимнее секса, сильнее его. Этот дурак ее любил.
Если бы он не заказал мое убийство, я бы его пожалела. Маркус отступил от Райны и пошел вокруг поляны. Его сила открылась как дверь, плеснув электрической водой на волков, на меня. Он снял галстук, расстегнул несколько пуговиц рубашки.
- Хватит предисловий, Ричард. Давай делать дело.
- Я знаю, что ты пытался убить Аниту, - сказал Ричард.
Рука Маркуса замерла на полпути. Лицо его исказилось удивлением, потом удивление сменилось улыбкой.
- Ты уже дважды поразил меня сегодня, Ричард. Посмотрим, сможешь ли ты сделать это в третий раз.
- Сегодня я убью тебя, Маркус, и ты это знаешь.
Маркус сбросил фрак с плеч.
- Можешь попытаться.
Ричард кивнул:
- Я собирался дать тебе шанс уйти живым.
- Я пытался убить твою подругу. Теперь ты не можешь оставить меня в живых. - Он расстегнул манжеты.
- Не могу, - согласился Ричард.
Он развязал плащ и сбросил его на землю. Вытащил рубашку из штанов и одним движением снял ее через голову. Тени лунного света переливались на мышцах его груди и живота. Мне вдруг захотелось, чтобы он не делал этого. Я могу пристрелить Маркуса, и дело сделано. Ричард мне никогда этого не простит, зато останется в живых. Они будут биться не потусторонней силой, а зубами и когтями. Вся вибрирующая, рвущаяся энергия Ричарда не спасет его от перегрызенного горла.

37

Ричард повернулся ко мне, одетый лишь в сапоги и кожаные штаны. Маркус попросил, чтобы они не раздевались догола - пощадили достоинство старика. Чушь собачья. Что-то повисло в воздухе, что мне не нравилось, и Маркус будто чуял приближение этого и был готов.
- Маркус как признанный Ульфрик имеет право выбрать, в каком облике мы сражаемся, - сказал Ричард.
- И что он выбрал?
Ричард поднес руку к моему лицу.
- Возьми меня за руку.
Слишком был серьезен его тон для такой маловажной просьбы. Я слегка коснулась тыльной стороны ладони.
- Сожми ее, Анита.
Я охватила пальцами его ладонь. И не успела я поглядеть ему в лицо или задать вопрос, как уже поняла. Энергия поднималась по его руке, как масло по фитилю лампы. Кожа его потекла у меня под руками, кости стали удлиняться. Он почти рассеивался, как я раньше, только не сущность его рвалась наружу, а тело.
Он поднял вторую руку, и я взяла ее. Сомкнула на ней пальцы и ощутила, как двигаются его кости, увидела, как появляются когти из перетекающей, как глина, плоти. Из его меняющихся рук сила текла в мои пальцы, переливаясь, как холодный огонь.
Он остановился, когда его руки еще остались человеческими, но с когтями, которые могли бы разорвать меня пополам. Сила не оборвалась резко, не так, как если бы повернули выключатель. Скорее закрыли кран, и вода потекла тонкой струйкой, каплями, и прекратилась.
Я стояла на коленях, не помня, как очутилась в таком положении. Ричард стоял на коленях передо мной, и его руки все еще были схвачены моими. Заговорить я смогла лишь со второй попытки.
- Как это ты смог так остановиться?
Он осторожно отнял свою измененную руку. Когда когти скользнули по моей коже, я вздрогнула.
- Контроль над изменением - вот что отличает овец от волков.
Я не сразу поняла, что он шутит. А он наклонился ко мне и шепнул:
- Если я потеряю инициативу в бою или начну уступать, я перекинусь полностью. И вот что: подойди и дотронься до меня, если я попрошу.
- Зачем?
Теплое дыхание Ричарда грело мне щеку, его руки обняли меня, заключили в круг его тела, когти играли с завязками моего платья.
- Чтобы ты ощутила прилив силы. Чтобы ты поняла, как оно может быть между нами. - Его руки сжали меня крепче. - Если я буду проигрывать бой, ты сможешь оседлать силу и увести моих волков. Та сторона будет убивать всех, кого сочтет нелояльными.
Я отодвинулась, чтобы видеть его лицо.
- И как же я воспользуюсь для этого силой?
- Сама поймешь. - Он очень нежно поцеловал меня в лоб. - Спаси их, Анита. Обещай мне.
- Обещаю.
Он встал. Мои руки не отпускали его тело. Я огладила его, взяла за руку, и пальцы скользнули по длинному кривому когтю. Он был на ощупь такой же твердый, длинный и невероятный, каким казался. Тело его шевелилось у меня под руками, и я глядела в мужественное лицо Ричарда и на эти чудовищные руки, и меня бросало в дрожь. Но я держалась. Я не хотела его отпускать.
- Осторожней с когтями, Анита. Я уже не в образе человека.
Он имел в виду, что одна царапина может покрыть меня мехом. Может, этого и не будет - трудно сказать. Но этого было достаточно, чтобы я его отпустила. Как бы ни был приятен на ощупь Ричард, я не была готова отбросить свою человеческую сущность.
Ричард глядел на меня, и в его глазах виделось слово для не сказанного и не сделанного. Я открыла рот - и закрыла, ничего не сказав.
- Ты любую часть тела так же хорошо контролируешь?
Он улыбнулся:
- Да.
Мне было так страшно, что я не могла говорить. Только что я сказала свою последнюю шутку, и единственное, что оставалось, - правда. Я встала, держась за его ноги для опоры, и поцеловала тыльную сторону его ладони. Кожа была такой же мягкой, сохраняла запах и вкус Ричарда, но кости в руке ощущались как совсем чужие.
- Не погибни.
Он улыбнулся, и грусть в его глазах была бездонной, Даже если он победит в этом бою, победа обойдется ему дорого. Убийство - вот что это будет для него. Как бы оправданно оно ни было. Высокие моральные качества - это благородно, но это ведет к гибели.
Райна поцеловала Маркуса на прощание, прижавшись к нему так крепко, будто хотела пройти его насквозь, раздвинуть, как штору, и войти внутрь.
И оттолкнула его с густым горловым смехом. Такой смех, на который поворачиваются головы в барах. Радостный и чуть порочный звук. Когда Райна посмотрела на меня с той стороны поляны, смех еще мерцал искорками в ее глазах, у нее на лице. Одного взгляда было достаточно. Она убила бы меня, если бы могла.
Поскольку у меня к ней были примерно такие же чувства, я кивнула ей и сделала приветственный жест рукой. Посмотрим, кто из нас не увидит утра. Может быть, и я, но Райна обязательно окажется в списке погибших. Это я могла почти обещать.
Маркус воздел над головой когтистую руку и медленно описал ею круг.
- Два самца-альфа бьются здесь для вас сегодня. Один из нас выйдет из этого круга живым. Один из нас накормит вас этой ночью. Пейте нашу кровь, ешьте нашу плоть. Мы - стая. Мы - ликои. Мы - одно.
Джейсон задрал голову и завыл - совсем рядом со мной, я даже вздрогнула. Мохнатые глотки подхватили вой, человеческие гортани присоединились к хору. Только я стояла посреди стаи, не включив в этот хор свой голос. Когда последние раскаты эха затихли в лесистых холмах, Маркус сказал:
- Смерть между нами, Ричард.
- Я предлагал тебе жизнь. Ты выбрал смерть.
Маркус улыбнулся:
- Я знаю, что я выбрал.
И он бросился прямо на Ричарда - без финтов, без разминки, просто мелькнул в воздухе. Ричард покатился по земле, вскочил на ноги. Три тоненькие царапины на животе стали наполняться кровью. Маркус не дал ему перевести дух, с кошмарной скоростью покрыв разделяющее их расстояние. Я не могла уследить. Мне случалось видеть движения ликантропов, и я считала их быстрыми, но это я еще Маркуса тогда не видала.
Он полосовал Ричарда, заставляя его отступать к краю поляны, где стояла Райна. Ричард не был ранен, но бешеные атаки вынуждали его пятиться, не давали атаковать самому. У меня созрел вопрос. Я посмотрела на Джейсона, и он поднял ко мне светлые волчьи глаза.
- Если Маркусу кто-нибудь поможет, это будет нечестно? - спросила я, чувствуя себя глупо, что обращаюсь к животному, но я знала, что взгляд этих глаз не животный. Человеческий или нет - не знаю, но не животный.
Волк кивнул головой. Неуклюже.
Райна уже почти могла дотянуться до спины Ричарда. Рядом с ней встал Джемиль, черный вервольф, а Себастьян уже стоял с другой стороны. Хреново.
- Если они будут мухлевать, я имею право их застрелить?
- Да. - К нам, пройдя через стаю как теплый щекочущий ветер, подошла Кассандра. Я впервые по-настоящему ощутила прикосновение ее силы и поняла, что она могла бы быть лупой, если бы захотела.
Я вытащила браунинг, и он показался мне неудобным, будто был не нужен. Наверное, я больше восприняла от стаи, чем думала, раз ощущаю ненужным собственный пистолет. Намного больше, до опасной черты. Я обхватила пальцами рукоять, ощупала, стиснула, вспоминая это ощущение. Сенсорная память вернулась, удалив часть силы.
Оружия я не видела, но спина Ричарда была обращена к Райне и Себастьяну. Я подняла пистолет, еще не целясь - пока, и крикнула:
- Сзади!
Спина Ричарда согнулась, он бросился на колени. Все пошло медленно, как в съемке рапидом, и кристально ясно. Блеснул серебряный клинок в руке Себастьяна, и я уже держала Себастьяна под прицелом. Лапа Маркуса дернулась к незащищенному горлу Ричарда. Я спустила курок и стала поворачивать ствол к Маркусу, но слишком медленно - я не успевала.
Макушка Себастьяна разлетелась вдребезги. Доля секунды у меня была подумать, что за заряды выбрал Эдуард. Тело стало падать назад. Когти Маркуса летели вниз, и Ричард ударил под его руку, в живот. Маркус на миг застыл, когда когти впились ему в живот, под ребра, и рука Ричарда ушла в тело глубже запястья.
Я держала под прицелом Райну - на случай, если ей вздумается подобрать нож.
Маркус загнал когти Ричарду в спину, и Ричард ткнулся лицом и шеей в его тело, защищаясь от когтей. Маркус затрясся. Ричард оторвался, вытащив окровавленную руку из груди Маркуса. Высоко подняв еще бьющееся сердце, он бросил его волкам. Они накинулись на него с урчанием и визгом.
И сам Ричард упал на колени рядом с телом Маркуса. Кровь текла у него по спине от ножевой раны. Я подошла к нему, не отводя ствол от Райны.
- Как ты, Ричард?
Дурацкий вопрос, но что еще можно было спросить?
- Убери пистолет, Анита. Все кончено.
- Она пыталась тебя убить.
- Все кончено. - Он повернулся ко мне лицом, и глаз Ричарда на этом лице уже не было. Голос его упал до рыка. - Убери.
Я смотрела на Райну и понимала, что, если я не убью ее сейчас, придется это делать потом.
- Ричард, она будет искать нашей смерти.
Я не успела заметить движение руки Ричарда. Меня ударило по руке, пистолет вылетел, кувыркаясь. Рука онемела. Я попыталась отскочить, но Ричард схватил меня когтистыми пальцами за руки ниже плеч.
- Убийств больше не будет... сегодня. - Он задрал голову и взвыл. В пасти было полно клыков.
Я вскрикнула.
- Анита, седлай силу. Или уходи.
Его руки стиснули мне бицепсы. Я откинулась назад, упираясь ногами в землю, и попыталась освободиться. Он свалился на меня, слишком сильный, чтобы бороться, слишком поддавшийся изменению, чтобы сопротивляться ему. Его сила ревела надо мной и во мне. Я ничего не видела, кроме сияния силы под собственными веками. Если бы я могла дышать, я бы закричала опять, но в мире не осталось ничего, кроме мощи этой силы, и она кругами расходилась от Ричарда, как от камня в воде. Волны ее коснулись стаи, и там, где плескала эта волна, вырастал мех. Ричард перекидывался и увлекал с собой всех. Всех. Я чувствовала, как сопротивляется Райна. Я ощущала ее борьбу, но и она, в конце концов, взвизгнула, упала и перекинулась.
Я держала Ричарда за руки, и мех перетекал у меня под пальцами, вздувались и опадали мышцы, ломались и срастались кости. Нижняя часть моего туловища оказалась прижата к земле, и из тела Ричарда хлынула прозрачная жидкость, обжигая почти кипятком. Я закричала, попыталась выбраться из-под него, но сила гнула меня вниз, наполняла меня, и мне казалось, что кожа сейчас лопнет, не выдержит ее, не может выдержать.
Он поднялся с меня, не волк, но человеко-волк, покрытый шерстью цвета корицы и золота. Большие полновесные гениталии висели у него внизу. Он поглядел на меня желтыми глазами и протянул когтистую руку, стоя на чуть согнутых ногах.
Я не взяла руку и отползла назад, встала на неверные ноги, не сводя с него глаз. В волчьем образе он был выше, футов семь, мускулистый и чудовищный. От Ричарда не осталось ничего, но я знала, как это приятно - выпустить своего зверя на свободу. Я ощутила, как зверь поднимается из него как второй разум, вторая душа, поднимается вверх, наружу, заполняет его и выплескивается из его оболочки.
И тело еще пощипывало там, где коснулся этот зверь. Сенсорная память густой мягкости его меха под пальцами будет преследовать меня отныне.
Очень похожее на человеческое, тело Маркуса лежало у ног Ричарда. Аромат свежей крови пронзил всех, и даже у меня пробежала по телу дрожь. Я глядела на мертвеца, и мне хотелось пасть на колени и жрать. Мозг не отпускало видение разрываемой плоти, теплых внутренностей. Это была память. И она заставила меня шагнуть назад.
Глядя на человеко-волка, на Ричарда, я затрясла головой:

Предыдущая страница 30 Следующая страница


31 Лорел Гамильтон

- Я не могу жрать. Не буду.
Он заговорил, но слова получались гулкие и нечеткие:
- Ты не приглашена. Будет пир, потом охота. Можешь смотреть. Можешь охотиться или можешь уйти.
Я медленно пятилась:
- Я ухожу.
Стая подползла ближе. В основном - гигантские волки, но были и люди-волки, глядящие на меня чужими глазами. Браунинга, который выбил у меня Ричард, нигде не было видно. Вытащив “файрстар”, я стала пятиться.
- Тебя никто не тронет, Анита. Ты - лупа. Подруга.
Я поглядела в холодные глаза ближайшего волка.
- Сейчас я просто жратва, Ричард.
- Ты отвергла силу, - сказал он.
Он был прав. К концу я сдрейфила и не получила полной дозы.
- Как бы там ни было.
Я пробиралась среди волков, но они не шевелились. Я шла, терлась о мех, как на фабрике шуб. И каждое касание к дышащему живому животному меня пугало. Страх лез вверх по горлу, и во мне все еще оставалось достаточно силы, чтобы ощутить: мой страх их возбуждает. Чем сильнее я боюсь, тем сильнее от меня запах жратвы.
Я держала пистолет наготове, но знала, что, если они бросятся, меня уже нет. Их просто слишком много. Они смотрели, как я иду, и упорно отказывались двинуться. Я поняла, что они используют меня для разжигания аппетита, перча свой ужин моим страхом, присаливая погоню касаниями моего человеческого тела.
Миновав последнего мохнатого, я услыхала треск раздираемой плоти и не успела остановиться, когда рефлекторно повернулась. Ричард задрал к небу морду, скользкую от крови, и отбросил кусок мяса, который я постаралась не узнавать.
И я пустилась бежать. Лес, сквозь который я так легко проплыла с помощью Ричарда, превратился в бег с препятствиями. Я бежала, падала, вставала, бежала и, наконец, вылетела к стоянке. Я сама повела машину, потому что никто, кроме меня, этой ночью не едет домой. Они останутся здесь на пикник при луне.
А Эдуард и Харли смотрели на все это в приборы ночного видения с ближайших холмов. Интересно, как им понравилось.

38

Эдуард взял с меня обещание провести в Цирке еще одну ночь. Маркус погиб, и денег уже никто не заплатит, но если кто-то взял на себя контракт, он может еще об этом не знать. Это будет просто стыд и позор, если меня убьют после всех трудов, которые мы затратили. Я спустилась по этой проклятой лестнице до самой окованной железом двери и только тут поняла, что ключа у меня нет и никто меня не ждет.
Прозрачная жидкость, хлынувшая из тела Ричарда, засохла липкой и вязкой субстанцией - среднее между кровью и клеем. Надо помыться. Надо переодеться. Надо перестать видеть перед собой пасть Ричарда, отъедающую куски от Маркуса. Чем сильнее я старалась, тем ярче становился этот образ.
Я колотила в дверь, пока руки не потеряли чувствительность, потом стала бить ногами. Никто не открывал.
- Блин! - вырвалось у меня ни про кого и про всех сразу. - Блин!
Это ощущение - его тела на моем. Кости и мышцы переползают, как змеи в мешке. Теплый поток силы, тот миг, когда хотелось пасть на колени и жрать теплое мясо. Если бы я приняла силу целиком? Если бы не отступила? Я бы стала жрать Маркуса? Я бы жрала и радовалась?
Я нечленораздельно вскрикивала, колотя по двери руками, ногами, всем телом. Колени подогнулись, ноющие ладони уперлись в дерево, и я, прислонившись головой к двери, заревела.
- Что случилось, ma petite? - Жан-Клод стоял на ступенях у меня за спиной. - Ричард не погиб; я бы это почувствовал.
Я повернулась, прислонясь спиной к двери, и стерла с лица слезы.
- Нет, не погиб, даже близко не было.
- Тогда в чем же дело?
Он спустился по ступеням, будто в танце, слишком грациозно, чтобы можно было передать словами, - даже после ночи в компании оборотней это было заметно. Рубашка на нем была глубокого и сочного голубого цвета - не настолько темная, чтобы быть синей. Рукава полные, с широкими манжетами, воротник высокий, но мягкий, почти как шарф. Никогда раньше не видела на нем ничего голубого. От этого цвета полночной синевы глаза казались еще синее, еще темнее. Джинсы на нем были черные и облегающие, как вторая кожа, сапоги до колен с раструбами, чуть прихлопывающими при ходьбе.
Он присел возле меня, не касаясь, как будто - почти - боялся это сделать.
- Ваш крест, ma petite.
Я посмотрела на крест. Он не светился - пока что. Схватив крест рукой, я дернула, оборвав цепочку, и отшвырнула его прочь. Он упал у стены, серебряно поблескивая в полутьме.
- Довольны?
Жан-Клод глядел на меня.
- Ричард жив. Маркус мертв. Верно?
Я кивнула.
- Тогда отчего же слезы, ma petite? Я никогда не видел, чтобы вы плакали.
- Я не плачу.
Он чуть коснулся моей щеки и отнял руку. На кончике пальца висела слезинка. Жан-Клод поднес ее к губам, чуть лизнул.
- Вкус такой, будто ваше сердце разбито, ma petite.
У меня перехватило горло. Слезы не давали дышать. Чем сильнее я старалась, тем обильнее текли слезы. Я обхватила себя руками, и пальцы влипли в густую слизь, покрывшую меня с головы до ног. Руки отдернулись, будто вляпались в какую-то грязь. И я глядела на Жан-Клода, держа руки перед собой.
- Mon Dieu, что случилось? - Он попытался меня обнять, но я оттолкнула его:
- Измажетесь с головы до ног.
Он поглядел на свою руку, измазанную прозрачной тягучей смолой.
- Как это вы оказались так близко к перекидывающемуся вервольфу? - Тут на его лице мелькнула догадка. - Ричард. Вы видели, как он перекинулся.
Я кивнула:
- Он это сделал прямо на мне. И это было... Господи, Господи, Господи!
Жан-Клод притянул меня к себе. Я его оттолкнула.
- Всю одежду измажете.
- Ничего, ничего, ma petite, это ничего. Ничего. Все нормально.
- Нормально? - Я дернулась, потом обмякла у него в руках, он обнял меня, и я вцепилась в шелк его рубашки, как в спасательный круг. Спрятав лицо у него на груди, я зашептала: - Он съел Маркуса. Съел.
- Он вервольф, ma petite. Все вервольфы так делают.
Это было так странно и так ужасно верно, что я засмеялась - резким, почти злым смехом, который тут же перешел в кашель, а кашель - во всхлипы.
Я держалась за Жан-Клода как за последний островок в мире безумия, рыдала, зарывшись в него лицом. Как будто внутри меня что-то сломалось, и сейчас я выплакивала сама себя ему в грудь.
Его голос дошел до меня издалека, будто он что-то говорил уже давно, но я не слышала. Он приговаривал по-французски, шепча мне в волосы, поглаживая по спине, укачивая на руках.
А я лежала в его объятиях. Слез больше не осталось, я была пустой, легкой и онемелой.
Жан-Клод бережно отвел мне волосы со лба и провел губами по коже, как сделал это Ричард сегодня ночью. И даже воспоминание об этом заставило меня снова заплакать. Слишком это было недавно.
- Ma petite, вы можете встать?
- Кажется, да.
Мой голос прозвучал незнакомо для меня самой. Я встала, все еще в круге его рук, прислоняясь к нему, и осторожно от него отодвинулась. Я могла стоять сама. Тряслась слегка, но это лучше, чем ничего.
Темно-голубая рубашка прилипла к его груди, пропитанная слезами и волчьей слизью.
- Теперь ванна нужна нам обоим, - сказала я.
- Это можно устроить.
- Только, пожалуйста, Жан-Клод, без приставаний, пока я не отмоюсь.
- Конечно, ma petite. Я слишком жестоко пошутил, прошу прощения.
Я посмотрела на него пристально. Как-то очень добр был сегодня Жан-Клод. Этот вампир обладал многими качествами, но доброта в их список не входила.
- Если вы что-то задумали, я об этом не хочу знать. Сегодня мне не до темных игр, договорились?
Он улыбнулся и отвесил глубокий размашистый поклон, не отрывая от меня глаз. Так кланяются на татами, когда опасаются, что противник может провести прием, если ты отвернешься.
Я мотнула головой. Что-то он на самом деле задумал. Приятно знать, что не каждый вдруг переменился до неузнаваемости. Одна вещь, на которую всегда можно положиться, - это Жан-Клод. Какая он ни есть заноза, зато он всегда есть. Надежен в каком-то своем, вывернутом смысле. Жан-Клод - надежен? Наверное, я устала сильнее, чем сама думала.

39

Жан-Клод открыл дверь спальни и вошел, пригласив меня изящным жестом. При виде кровати я остановилась. На ней сменили постель. Красные простыни. Багряные полы балдахина над почти черным деревом. С десяток подушек, пронзительно и ярко-алых. И даже после этой ночи все это бросалось в глаза.
- Кажется, мне нравится ваш новый декор.
- Белье надо было сменить. А вы всегда жаловались, что я мало использую цвета.
Я глядела на кровать:
- Все, больше не жалуюсь.
- Я сделаю вам ванну. - И он пошел в ванную, не отпустив ни шутки, ни рискованного замечания. Это почти тревожило.
Тот, кто сменил постель, убрал и кресла, на которых сидели Эдуард и Харли. Я все равно не стала бы садиться на чистые кресла, покрытая той чертовщиной, которая меня обляпала, и потому села на белый ковер, стараясь ни о чем не думать. Не думать - это легче сказать, чем сделать. Мысли гонялись друг за другом, как вервольф, ловящий собственный хвост. От такого сравнения у меня из глотки вырвался смех, перешедший во всхлип или стон, и я зажала рот тыльной стороной ладони. Мне не понравился этот звук. В нем слышались безнадежность, побитость.
Побита я не была, черт побери, но все болело. Если бы то, что я ощущала, было бы на самом деле раной, я бы истекла кровью.
Наконец дверь в ванную открылась, и в клубе влажного и теплого воздуха вышел Жан-Клод. Рубашку он снял, и совершенную грудь портил крестообразный шрам. В одной руке он держал свои сапоги, а в другой - полотенце, алое под цвет простыням.
- Я умылся под краном, пока наполнялась ванна, - сказал Жан-Клод, изящно ступая босыми ногами по белому ковру. - Боюсь, что использовал последнее чистое полотенце. Сейчас я вам принесу другое.
Отняв руку ото рта, я кивнула и смогла все же произнести:
- Спасибо.
Потом я встала раньше, чем он успел предложить мне помощь. Не нужна мне помощь.
Жан-Клод отступил в сторону. Черные волосы тугими локонами рассыпались у него по плечам, завиваясь от влажной жары ванной. Стараясь не смотреть на него, насколько это было в человеческих силах, я вошла в ванную.
Там было тепло и парно, черная мраморная ванна пузырилась пеной. Жан-Клод подал мне лаковый поднос с туалетного столика. Там стояли шампуни, мыло, соли для ванны и что-то похожее на масла.
- Выйдите и дайте мне раздеться.
- Ma petite, чтобы надеть это на вас, понадобилась помощь двоих. Разве вы сможете сами это снять?
Голос его был совершенно безразличным, лицо таким спокойным, а взгляд таким невинным, что я не смогла сдержать улыбку. И вздохнула.
- Если вы развяжете эти две завязки сзади, с остальным я справлюсь. Только без глупостей.
Я подхватила руками лифчик, потому что одна завязка его держала. Насколько я понимала, вторая завязка была главным креплением всего наряда.
Пальцы Жан-Клода коснулись верхней завязки. Я видела его в затуманенном зеркале. Завязка распалась, и кожаная сбруя поддалась с легким вздохом. Жан-Клод перешел ко второй завязке, даже не попытавшись лишний раз провести пальцами по моей коже. Развязав ее, он сделал шаг назад.
- Никаких глупостей, ma petite.
И он вышел из ванной, исчезнув из затуманенного зеркала, как фантом. Когда дверь закрылась, я стала развязывать остальные узлы. Будто счищала с себя корку, сдирая эти покрытые слизью кожаные ремешки.
Поставив поднос на край ванны, я села в воду. Вода была горячая, на самую чуточку больше, чем нужно, и я погрузилась в нее до самого подбородка, но не могла расслабиться. Эта дрянь липла пятнами к моему телу, и ее надо было снять. Я стала скрестись. Мыло пахло гардениями, шампунь - травами. Уж можете поверить: Жан-Клод не станет покупать стандартную дешевку в бакалейной лавке.
Волосы я промыла дважды, погружаясь в воду с головой. Мне удалось оттереть себя дочиста - по крайней мере, наружно. Зеркало очистилось от испарины, и в нем отражалась только я. Весь тщательно наложенный грим я смыла, черные густые волосы убрала с лица. На меня глядели огромные, почти черные глаза. Кожа была бледна почти до снежной белизны. У меня был потрясенный, неземной, нереальный вид.
В дверь осторожно постучали:
- Ma petite, можно мне войти?
Я поглядела на воду - пена все еще держалась. Чуть подгребя ее ближе к себе, я ответила:
- Входите!
Пришлось сделать над собой серьезное усилие, чтобы подавить желание погрузиться чуть глубже. Но я села прямо, надеясь на пузыри пены. И вообще не буду я ежиться. Да, я сижу голая в ванне с пеной. И что? Никто тебя не смутит, если ты сама не смутишься.
Жан-Клод вошел, неся два красных махровых полотенца. И закрыл за собой дверь, чуть улыбнувшись:
- Не стоит напускать сюда холод.
Я чуть прищурилась, но ответила:
- Да, наверное.
- Куда вам положить полотенца? - спросил он. - Сюда? - Он начал класть их на туалетный столик.
- Там мне их не достать.
- Сюда? - Он положил их на табурет. Жан-Клод по-прежнему был одет только в джинсы, и его бледные ступни четко вырисовывались на черном ковре.
- Тоже далеко.
Он сел на край ванны, положив полотенца на пол. И глядел на меня, будто видел сквозь пену.
- Так достаточно близко?
- Может быть, даже слишком близко.
Он поиграл пальцами с пузырьками у края ванны.
- Вам теперь лучше, ma petite?
- Я же говорила: без приставаний. Вы не запомнили?
- Насколько я запомнил, ma petite, вы сказали “без приставаний, пока я не отмоюсь”. - Он улыбнулся. - Теперь вы отмылись.
Я вздохнула:
- Господи, что за буквоед!
Он водил пальцами по воде, повернувшись так, что стали видны шрамы на спине от плетей. Тонкие и белые, и мне вдруг захотелось их потрогать.
Жан-Клод снова повернулся ко мне лицом, вытер мокрые пальцы о собственную грудь, проведя поблескивающие линии влаги через плоскую гладкость шрама вниз, к животу. Пальцы заиграли на темной линии волос, уходящей в штаны.
Я закрыла глаза и глубоко вздохнула.
- В чем дело, ma petite? - Я почувствовала, что он наклонился ко мне. - У вас начинается обморок?
Я открыла глаза. Он наклонился над ванной всем торсом, опершись правой рукой на дальний край, а левая оказалась около моего плеча. Он настолько глубоко сел над ванной, что чуть коснись я его груди, и он свалится внутрь.
- У меня не начинается обморок, - ответила я.
Он склонился надо мной.
- Я так рад это слышать.
И он нежно поцеловал меня, всего лишь касанием губ, но даже от этого движения у меня живот задергался.
Я ахнула и оттолкнула его. Он свалился в ванну и ушел весь под воду, только ноги торчали. Приземлился он на мое голое тело, и я завопила.
Он вынырнул, ловя ртом воздух, длинные черные волосы текли по лицу, по плечам. И был он так поражен, как я никогда еще не видела. Потом сполз с меня - главным образом потому, что я его спихивала, и с трудом поднялся на ноги. По нему текла вода, и он глядел на меня. Я скорчилась у стенки ванны и тоже на него глядела - рассерженная.
Он встряхнул головой и засмеялся, и звук этого смеха отдался под сводами и погладил мою кожу, как ладонь.
- Я уже скоро триста лет как дамский угодник, Анита. Но почему только с вами я так неуклюж?
- Может быть, это знак, - сказала я.
- Да, наверное.
Я смотрела на него снизу вверх. Он стоял по колено в пене, промокший и в прилипших штанах. Любой другой был бы смешон, а он - нет. Он был красив.
- Как вы можете быть так дьявольски красивы, если я знаю, кто вы такой?
Он опустился на колени прямо в воду. Пена покрыла его до пояса, и казалось, что он гол. Тонкими струйками стекала по его груди вода. Мне хотелось гладить его ладонями. Хотелось слизнуть воду с этой кожи. Подтянув колени к груди, я обхватила их руками, не доверяя самой себе.
Он подвинулся ко мне, и вода заплескалась, закружилась у моего голого тела. Он стоял на коленях и так близко, что джинсы почти касались моих подобранных ног. Это ощущение его тела в воде, так близко, заставило меня ткнуться лицом в собственные колени. Грохот моего сердца не мог меня не выдать. Я знала, что Жан-Клод нюхом чует мое желание.
- Скажите, чтобы я ушел, ma petite, и я уйду.
Я чувствовала, как он склонился надо мной, над моими мокрыми волосами.
И медленно подняла лицо.
Он опирался рукой на край ванны, руки его были по бокам от меня, и грудь оказалась в опасной близости от моего лица. Капельки воды на коже, и я смотрела на них, как он, бывало, смотрел на мою кровь: жажда, которую почти невозможно отвергнуть, побуждение столь полное, что мне не хотелось говорить “нет”.
Я расцепила руки, державшие колени, подалась вперед. И шепнула:
- Не уходи.
Осторожно, будто боясь обжечься, тронула я его руками за талию, но кожа была прохладна под скользкой водой. Прохладна и гладка на ощупь. Я подняла глаза к его лицу и поняла, что на моем отражается что-то, близкое к страху.
А его лицо было прекрасно, но как-то неуверенно, будто он не знал, что делать дальше. Я бы и подумать не могла, что такое будет выражение лица у Жан-Клода, если я буду лежать обнаженной у него на руках.
Не отрывая от него взгляда, я придвинула губы к его животу и лизнула кожу - быстрым опасливым движением.
Он вздохнул, и веки затрепетали, закрываясь, и он почти обмяк. Я прижалась губами, всасывая капли воды с этой кожи. До груди я не доставала и потому встала на колени, держась руками за его тонкий стан.
Дуновение холодного воздуха у моих голых грудей. Они вышли из воды, когда я встала, и вдруг я застыла. Мне отчаянно хотелось видеть его лицо, и я боялась поднять глаза.
Пальцы скользнули по моим плечам, вниз по мокрому телу. Вздрогнув, я глянула вверх - и от выражения его лица у меня захватило дух. Нежность, желание, радость.
- Как ты красива, ma petite. - Он приложил мне палец к губам, чтобы я не возразила. - Как ты красива. В этом я не лгу.
И его пальцы пошли вниз, по подбородку, ладони огладили шею, плечи, вниз по спине, медленно, дразняще. Они остановились у меня на талии - как мои руки лежали на талии Жан-Клода.
- И что дальше? - спросила я, чуть задыхаясь.
- Все, что ты захочешь, ma petite.
Я стала сминать его кожу на талии, ощущая плоть под руками - его плоть. Расставленными пальцами я впивалась ему в кожу, поднимаясь к ребрам.
Он погрузил пальцы в мое тело, медленно оглаживая. Сильные пальцы, прижатые к моей коже, вырвали из меня вздох. Он остановился, чуть не дойдя до грудей, и его касание стало легче пуха, будто и не было его. Но даже эта тень прикосновения вызвала в моем теле ответ, и соски надулись и отвердели. Тело мое его хотело. Так хотело, что кожу свербило от этой мысли.
Я прижималась руками к его груди и поняла, что он все еще повторяет мои движения, предоставляя инициативу мне.
Я поглядела в его лицо, в эту красоту, в эти темные глаза. В них не было силы, не было притяжения, но была темная полоса ресниц и густой цвет неба перед тем, как темнота проглатывает мир и все кажется черным, но остается на западе тень синевы, густая и яркая, как чернила. У красоты есть собственная сила магии.
Мои пальцы стали играть с его сосками, и я глядела ему в лицо, и сердце стучало в горле, и дыхание стало чаще.
Его ладони чашами накрыли мои груди, и я ахнула от этого прикосновения. Он чуть ниже спустился в воду, не разрывая прикосновения, нагнулся над грудями и поцеловал их очень бережно. Слизнул с них воду.
Я задрожала так, что пришлось схватиться за его голые плечи, и видны были только длинные черные волосы, склоненные надо мной. Мелькнуло наше отражение в зеркале, его рот, сомкнувшийся на моей груди, клыки, прижатые к коже. Секунду я думала, что сейчас он погрузит их, пустит длинной горячей струйкой кровь, но он отодвинулся, упал в воде на четвереньки, и его лицо оказалось ниже моего.
Теперь в нем не было нерешительности. Глаза были по-прежнему прекрасными, по-прежнему человеческими, но в них было знание, нарастающая темнота. Секс, за неимением лучшего слова, но оно слишком примитивно для определения этого взгляда мужских глаз. Это та тьма, которая есть в каждом из нас, и она выглядывает наружу. Та часть нашей души, что овладевает нами во сне и которую мы отвергаем при свете дня. Он стоял в воде с этим первобытным огнем в глазах, и я подвинулась к нему.
Я стала целовать его короткими легкими поцелуями в губы, высовывая язык, и он открыл губы мне навстречу. Охватив его лицо ладонями, я стала целовать его, исследовать.
Он встал из воды, издав звук, средний между стоном и вскриком. Руки его сомкнулись у меня за спиной, и он опрокинул нас в воду, как акула. Потом мы вынырнули, ловя ртом воздух, и он отодвинулся, привалившись к стенке ванны. Я так часто дышала, что вся тряслась, пульс колотился в горле, в затылке, и я поняла, что слышу не только свое сердце. Это билось сердце Жан-Клода.
Пульс на его шее трепетал, как самостоятельное живое существо, но я не только глазами его видела, я ощущала его как свой. Никогда в жизни я так отчетливо не ощущала путь крови в своем теле, мощные удары сердца, пульсирующее тепло кожи. Это моя жизнь билась у меня внутри. И тело Жан-Клода билось в одном ритме со мной, будто питаясь от моего пульса, моей крови. Я ощущала его жажду, и это не был всего лишь секс, но впервые я поняла, что это и не просто жажда крови. Он хотел меня всю. Он хотел согреть себя в моем теле, как протягивают руки к огню, собрать в себя тепло и жизнь от меня. Я ощущала бездвижье, бездну покоя, которую ничто живое не могло тронуть, как озеро мертвой воды во мраке. И в миг кристальной ясности я ощутила, что для меня это часть того, чем он меня привлекает: мне хотелось сунуть руки в это бездвижье, в смертный покой. Я хотела обнять его, вызвать, завоевать. Заполнить огненным потоком жизни, и в этот миг я знала, что могу так сделать, но для того мне надо будет выпить этой бездвижной темной воды.
- Мои глубочайшие извинения, ma petite, я почти потерял голову. - Он ушел глубже в воду, прислонившись к стенке ванны. - Я пришел сюда не есть, ma petite. Прошу прощения.
Сердцебиение Жан-Клода стало дальше, отодвинулось, у меня тоже сердце стало биться не так часто, и слышала я теперь лишь одно сердце - свое.
Он встал, и вода потекла с него.
- Я пойду, ma petite. - Он вздохнул. - Вы чуть не лишили меня с таким трудом обретенного самоконтроля. Только вы можете со мной такое сделать, только вы.
Я подползла к нему и пустила в свои глаза тьму.
- Не уходи.
Он смотрел на меня и с радостью, и с удивлением, и со страхом, и так, будто не доверяет мне - или не доверяет себе.
Я встала возле него на колени, шаря руками по мокрым джинсам, чуть вцепилась ногтями в ткань над бедрами и поглядела на него. Мое лицо оказалось в опасной близости от мест, которых я никогда раньше не касалась - даже руками. И я не могла не заметить, как он затвердел и напрягся под мокрой облегающей тканью, и неодолимо подмывало прижаться щекой. Я чуть провела рукой, едва касаясь, и это касание исторгло из глотки Жан-Клода тихий стон.
Он глядел на меня глазами тонущего.
Я встретила его взгляд:
- Без зубов и крови.
Он медленно кивнул и лишь со второй попытки смог сказать:
- Как желает моя госпожа.
Я прильнула к нему щекой, ощутив большое и твердое. Ощутив напряжение всего его тела. Потерлась лицом, как кошка, и он тихо застонал. Я посмотрела: глаза закрыты, голова откинута назад.
Ухватившись за пояс джинсов, я встала на ноги. Вода стекала по телу, оставляя пузыри.
Руки Жан-Клода охватили меня за талию, но глаза были устремлены ниже. Он встретил мой взгляд и улыбнулся - так, как улыбался всегда. Улыбка, выдававшая порочные мысли, мысли о том, на что можно решиться лишь в темноте. И мне впервые хотелось всего, чего обещала эта улыбка.
- Сними. - Я дернула его за джинсы.
Он осторожно их расстегнул и отделил от тела мокрую ткань. Если под ними и было белье, я его не заметила. Просто джинсы вдруг оказались на ковре, а Жан-Клод - голым.
Как резной алебастр. Каждая мышца, каждый изгиб совершенны. Говорить ему, что он красив, было бы излишним. Завопить, что он классный чувак, - как-то не в масть. Вариант захихикать не рассматривался. И я тихим, полузадушенным голосом смогла сказать лишь те слова, что пришли в голову.
- Ты не обрезан.
- Нет, ma petite. Это создает трудности?
Я сделала то, что хотела сделать с первого мига, как увидела его. Охватила пальцами и чуть сжала. Жан-Клод закрыл глаза, затрепетал, положив руки мне на плечи.
- Никаких трудностей, - сказала я.
И он вдруг притянул меня к себе, наши обнаженные тела сдвинулись. Чувствуя эту твердость животом, я чуть не теряла сознание, и пришлось впиться пальцами ему в спину, чтобы устоять на вдруг ослабевших ногах.
Я целовала его грудь, встала на цыпочки, чтобы целовать плечи, шею. Языком я водила по его коже, ощущая его вкус, аромат, наполняя им себя. Мы поцеловались - почти невинным соприкосновением губ, и я сомкнула руки у него на шее, выгнулась в его объятиях. Он простонал еле слышно.
Потом скользнул вниз по моему телу, сцепив руки у меня за спиной, прижимая меня к себе, и лизнул мне живот быстрым влажным языком. Руки его играли у меня на ягодицах, дразнили меня, а он водил языком взад-вперед там, где кончался живот и начиналось другое. Пальцы его скользнули мне между ног.
Я ахнула:
- Что ты делаешь?
Он поднял глаза, все так же прижимаясь ко мне ртом.
- Угадай с трех раз, ma petite, - шепнул он, положил руки мне на бедра и раздвинул их шире. Его рука пошла внутрь, исследуя меня.
Во рту вдруг пересохло, я облизала губы и сказала хрипло:

Предыдущая страница 31 Следующая страница


Смертельный танец 32

- Кажется, ноги меня не выдержат.
Язык Жан-Клода ходил по моему бедру.
- Когда придёт время, ma petite, я удержу тебя.
Он целовал меня, опускаясь ниже, палец его скользнул внутрь. Дыхание вырвалось из меня судорожным вздохом.
Он целовал меня между бедрами, водил языком, губами. От ощущения его пальцев внутри все тело у меня напряглось, я чувствовала начало чего-то огромного, ошеломляющего.
Он встал, не отнимая рук, наклонился и стал целовать меня, долго, медленно, в такт движениям пальцев. Медленно и нежно, вдоль всего тела. Когда пальцы его вошли внутрь, я вскрикнула и задрожала.
Он оставил меня стоять в воде, одну, и дрожать - но не от холода. Я даже не успела подумать, куда он девался, как он появился передо мной с презервативом в руках, будто вытащил его из воздуха. Обертка скользнула по моему телу.
Я смотрела, как он его разворачивает, я держала его ладонью и чувствовала бархатную гладь невероятно мягкой кожи. Он бережно, с прерывистым смехом высвободился из моих рук.
Когда он был готов, он поднял меня, взяв руками за бедра сзади, прижался ко мне, не входя, терся там, где только что была его рука.
- Пожалуйста, - шепнула я, и он развел мне ноги и медленно вдвинулся, осторожно, будто боялся причинить боль, но боли не было.
Он вошел в меня, как в ножны, и поглядел на меня. Это лицо я запомнила надолго. Из него хлестали эмоции - нежность, триумф, страсть.
- Как долго я этого хотел, ma petite, как долго!
Он медленно, почти что неуверенно вдвигался и выходил, а я смотрела в его лицо, где отражались эти эмоции, слишком сильно отражались, слишком честно. И было в его глазах что-то, похожее на боль, что-то, чего понять мне и близко не было дано.
Движения его бедер были все так же медленны, так же осторожны. Это было приятно, но хотелось большего. Прильнув губами к его губам, я сказала: “Я не стеклянная!” - и прижалась так, что ощутила клыки.
Он встал в воде на колени, прижав меня к краю ванны. Рот его питался мной, и ощутилась короткая резкая боль, рот наполнил медный вкус крови, его рот наполнился тем же вкусом, и он вдвинулся в меня, сильно и быстро. Я смотрела на него в зеркалах, смотрела, как входит в меня и выходит его тело, я обхватила его руками, ногами. Я прижимала его к себе, чувствуя, как бьется его тело внутри моего, чувствуя его жажду.
Кто-то высоко и прерывисто стонал, и это была я, обернувшая его ногами, и мышцы внизу живота судорожно напряглись.
И я прижалась к Жан-Клоду, будто хотела влезть в него и сквозь него. Захватив пригоршню его длинных волос, я смотрела ему в лицо с нескольких дюймов расстояния, смотрела в лицо, а тело его качалось в моем. Эмоций больше не было, лицо почти обмякло от страсти. У меня из уголка рта сочилась кровь, и он ее слизывал, и тело его напрягалось.
Он замедлил ритм качаний, я почуяла это усилие в его руках, в его спине. Он замедлил движения. Каждый раз, когда он вдвигался в меня, я ощущала это будто в середине груди. Будто он неимоверно вырос внутри меня, и тело мое свело на нем судорогой, как руку. Он вскрикнул и сбился с ритма, двинулся в меня сильнее, быстрее, будто хотел расплавить наши тела в тигле, отлив новое и единое тело. Волна наслаждения накатила на меня щекочущим, заливающим тело приливом. Она жгла меня холодным пламенем, а он все еще не закончил. Каждый удар его тела доставал меня до таких глубин, которых он не должен был бы даже коснуться. Как будто его тело могло достать туда, где не может достать его голос, и будто не только его тело входило в меня. На миг весь мир стал сияющей белизной и расплавился. Я впилась пальцами в спину Жан-Клода, и вылетавшие из меня звуки были слишком примитивны, чтобы назвать их воплями. Поняв, что я пустила ему из спины кровь, я вцепилась в собственную руку. Я же не спросила, как он относится к боли.
Я обернулась вокруг него, навесив на него всю массу своего тела. Он поднялся по краю ванны, вынув меня из воды, полез на четвереньках к возвышению возле ванны, держа меня на себе. Здесь он чуть опустился, и я отодвинулась. Он вышел из меня, такой же твердый и готовый, как был вначале.
Я посмотрела на него:
- Ты же не кончил!
- Я не для того так долго ждал, чтобы так быстро все кончилось. - Он опустился будто в упор лежа и лизнул царапину у меня на руке, облизал губы. - Если ты это сделала ради меня, я очень благодарен. Если же ты боялась меня поранить, это не было необходимо. Я против небольшой боли не возражаю.
- Я тоже.
Он сдвинулся в сторону.
- Я заметил, - сказал он, медленно целуя меня, лег рядом, повернулся на спину, и я почти оказалась в ванне.
- Я хочу смотреть, как ты двигаешься, ma petite. Хочу видеть тебя сверху.
Я оседлала его талию и медленно сдвинулась. Под этим углом получалось глубже, как-то острее. Руки Жан-Клода сдвинулись вверх, легли мне на груди. Он лежал подо мной, длинные кудри почти уже высохли, разметались вокруг густой мягкой волной. Это было то, чего я хотела. Видеть его таким, ощущать его внутри себя.
- Двигайся для меня, Анита.
И я стала двигаться. Я поехала на нем, как на лошади, он внутри меня напрягся, я судорожно ахнула. В зеркалах я видела нас, видела, как ходят над ним мои бедра.
- Ma petite, - шепнул он, - посмотри мне в глаза. Пусть между нами будет так, как всегда могло быть.
Я глядела в темно-синие глаза, прекрасные, но все же всего лишь глаза. Я покачала головой:
- Не получается.
- Ты должна впустить меня в свое сознание, как впустила в тело.
Он дернулся внутри меня, и стало трудно думать.
- Я не знаю как.
- Люби меня, Анита, люби меня.
Я смотрела на него и любила его.
- Я люблю тебя.
- Тогда впусти меня в себя, ma petite. Дай мне тебя любить.
Я ощутила это как отдернутую штору. Я ощутила его глаза, и они вдруг стали бездонными, бесконечный океан полночной синевы, который почему-то горел. Я ощущала свое тело, я ощущала Жан-Клода внутри него и ощущала его как шелковую кисть внутри своего сознания.
Оргазм ударил меня неожиданно, открыв Жан-Клоду мое сознание больше, чем я хотела. Меня распахнуло, и я стала тонуть в его глазах. Он подо мной вскрикнул, и я поняла, что все еще чувствую свое тело, свои руки на его груди, влагалище, которым я его охватываю. На миг открыв глаза, я увидела обмякшее лицо Жан-Клода, охваченного полным забытьем.
И я свалилась на него сверху, руки вытянув вдоль его рук, слыша, как его сердце колотится возле моей груди. Так мы лежали, отдыхая, держа друг друга, потом я соскользнула и свернулась возле него в клубок.
- Ты больше не можешь удерживать меня глазами. Даже когда я тебе позволяю, я все равно могу разорвать транс в любой момент.
- Да, ma petite.
- Тебя это беспокоит?
Он взял двумя пальцами мой локон, поигрывая им.
- Скажем так: это меня беспокоит куда меньше, чем несколько часов назад.
Я приподнялась на локте, чтобы заглянуть ему в лицо.
- То есть? Ты хочешь сказать, что, раз я с тобой спала, я уже не опасна?
Он глядел на меня, и я не могла понять выражения его глаз.
- Ты всегда опасна, ma petite. - Он приподнялся, согнувшись в поясе, поднес губы к моему рту в нежном поцелуе, отодвинулся, чтобы говорить дальше, опираясь на руку. - Было время, когда ты могла вырвать мое сердце осиновым колом или пулей. - Он взял мою руку и поднес к губам. - Сейчас ты похитила его этими нежными ручками и ароматом своего тела. - Он лег обратно, притягивая меня к себе. - Насладись своим завоеванием, ma petite.
Я отодвинула лицо, уклоняясь от поцелуя.
- Я тебя не завоевала.
- Как и я тебя, ma petite. - Он погладил меня по спине. - Я начинаю понимать, что ты никогда не будешь завоевана, и это самый сильный афродизиак на свете.
- Постоянный вызов?
- Вечный, - шепнул он.
Я дала ему притянуть себя вниз, в поцелуй, и где-то в глубине души все еще сомневалась, хорошо я поступаю или плохо, но сегодня, именно и только сегодня, мне это было решительно все равно.

40

Проснулась я на кроваво-красных простынях, голая, одна. Жан-Клод поцеловал меня на прощание и ушел в свой гроб. Я не стала спорить. А то проснусь, а он рядом, холодный и мертвый... Скажем так: я исчерпала лимит сюрпризов от своих кавалеров.
Кавалеров. Так можно назвать того, с кем на танцы ходишь. После этой ночи слово не казалось мне точным. Я лежала, прижимая к груди простыни из шелка-сырца. От них, от моей кожи, пахло одеколоном Жан-Клода, но это было не все: я чувствовала запах его самого. Я прижимала этот запах к себе, купалась в нем. Он сказал, что любит меня, и этой ночью я в какой-то момент ему поверила. При свете дня я уже не была так уверена. Насколько это глупо: наполовину поверить, что вампир меня любит? Далеко не так глупо, как самой наполовину его любить. Но я все еще любила Ричарда. И одна ночь потрясающего секса этого не отменила. Вожделение - да, оно умирает легко, но не любовь. Истинная любовь - такая тварь, которую убить очень непросто.
В дверь постучали. Мне пришлось пошарить под двумя красными подушками, пока я нашла “файрстар”. Держа его возле бока, я сказала:
- Войдите!
Вошел человек. Высокий, мускулистый, с обритыми висками и волосами, забранными в конский хвост.
Наставив на него пистолет, я прижала к груди простыни:
- Я вас не знаю.
Глаза у него полезли на лоб, голос дрожал:
- Меня зовут Эрни; я должен был спросить, не принести ли вам завтрак.
- Нет, - сказала я. - И подите прочь.
Он кивнул, не отрывая глаз от пистолета, застрял в дверях, все так же глядя на ствол. У меня возникла догадка.
- Что Жан-Клод велел тебе сделать?
Забавно, сколько народу больше боятся Жан-Клода, чем меня. Я подняла ствол к потолку.
- Он сказал, что я поступаю в ваше распоряжение и должен исполнять все ваши желания. Он сказал, чтобы я объяснил это как можно более понятно.
- Мне понятно. Теперь убирайся.
Он все еще торчал в дверях. Мне надоело.
- Эрни, я сижу голая в кровати, и я тебя не знаю. Выметайся, или я тебя пристрелю из принципа.
Ради театрального эффекта я взяла его на мушку.
Он рванулся прочь, оставив открытую дверь. Потрясающе. Теперь у меня был выбор: идти закрывать дверь голой или завернуться в простыню гигантского размера с двуспальной кровати. Выбираю простыню.
Я сидела на краю кровати, прижимая к груди простыню, полностью открытая сзади и с пистолетом в руке, когда вошел Ричард.
На нем были джинсы, белая футболка, джинсовая куртка и белые теннисные туфли. Волосы спадали вокруг лица потоком золотых и каштановых волн. Удар когтя пришелся ему по лицу, оставив на всей левой щеке грубый красный рубец. Казалось, что рубцу уже неделя. А он мог появиться уже только после моего ухода.
В одной руке у него было мое кожаное пальто, в другой - мой браунинг. Он стоял в дверях и ничего не говорил.
Я сидела на кровати и тоже молчала. Для слов мне не хватало развитости и утонченности. Что можно сказать кавалеру А, когда он застает тебя голой в кровати кавалера Б? Особенно если кавалер А накануне превратился в чудовище и кого-то съел. Уверена, что в учебниках хорошего тона такая ситуация не рассмотрена.
- Ты с ним спала?
Тихий, почти ласковый голос, будто он изо всех сил старался не заорать.
У меня подвело живот. Я не была готова к этому скандалу. Я была вооружена, но гола, и выменяла бы пистолет на одежду не задумываясь.
- Я могла бы сказать, что это все не так, как выглядит, но оно так и есть.
Попытка к юмору не удалась.
Он шагнул в комнату, как врывается буря в окно, и гнев его летел перед ним потрескивающей волной. Меня окатило силой, и я чуть не вскрикнула.
- Перестань на меня течь!
Это его остановило - буквально - на полпути.
- О чем ты говоришь?
- Твоя сила, аура или как там ее, она на меня льется. Прекрати.
- Почему? Разве это неприятно? Пока ты не впала вчера в панику, это ведь было хорошо?
Я сунула “файрстар” под подушку и встала, держа перед собой простыню.
- Да, было хорошо, пока ты не перекинулся прямо на мне. Меня залило прозрачной жижей, липкой.
От воспоминания об этом по коже прошла дрожь, и я отвернулась.
- А потому ты пошла трахаться с Жан-Клодом. Очень логично.
Глядя на него, я почувствовала, как во мне поднимается ответная злость. Если он хочет ссориться, он пришел куда надо. Я подняла руку, покрытую чудесным радужным кровоподтеком.
- Это ты сделал, когда отбросил меня прочь.
- Убийств было достаточно. Больше никто не должен был умереть.
- И ты серьезно думаешь, что Райна даст тебе взять верх? Ни за что. Сначала она увидит твою смерть.
Он упрямо покачал головой:
- Я теперь Ульфрик, власть у меня. Райна будет делать то, что я скажу.
- Райной никто не может командовать - достаточно долго. Она тебе уже предлагала трах?
- Да, - ответил он, и от его тона у меня пресеклось дыхание.
- И ты это сделал, когда я ушла?
- Тебе бы это было очень сейчас на руку.
Здесь я не смогла выдержать его взгляда.
- Если ты сделаешь ее лупой, она не будет дальше интриговать. Ей главное - не терять основы своей власти.
Я заставила себя посмотреть ему в глаза.
- Я не хочу Райну, - сказал он, и такой мучительной болью исказилось его лицо, что у меня слезы выступили на глазах. - Я хочу тебя.
- Ты не можешь меня хотеть после этой ночи.
- Для того ты и спала с Жан-Клодом? Ты думала, что это обезопасит тебя от меня?
- Я не думала об этом настолько отчетливо.
Он положил на кровать пальто и пистолет и схватился руками за спинку. Дерево застонало от силы его пальцев, и он отдернул руки, будто не собирался его ломать.
- Ты спала с ним в этой постели. Прямо здесь.
Он прикрыл глаза рукой, будто пытаясь стереть этот образ.
И вскрикнул нечленораздельно.
Я шагнула к нему, вытянув руку, - и остановилась. Чем я могла его утешить? Что сказать? Да ни черта.
Он дернул на себя нижнюю простыню, выдернул, схватил матрац и сорвал его с кровати, схватился за кровать и поднял ее.
- Ричард! - крикнула я.
Кровать была из сплошного старого дуба, а он отшвырнул ее, как игрушку, дернул нижнюю простыню, и шелк порвался с треском лопнувшей кожи. Ричард стоял на коленях, держа в руках рваный шелк, протягивая ко мне руки, и обрывки стекали с них, как кровь.
Он поднялся на ноги, не совсем уверенно, пошатнулся, схватился за кровать и шагнул ко мне. “Файрстар” и браунинг лежали где-то на полу среди красных обрывков шелка и расшвырянных матрацев.
Я попятилась, пока не уперлась в угол, и отступать стало некуда. Я все еще прижимала к себе простыни, будто они могли меня защитить, протянула руку в сторону Ричарда, будто это могло помочь.
- Что ты хочешь от меня, Ричард? Что ты хочешь, чтобы я сказала? Мне очень жаль. Жаль, что я сделала тебе больно. Жаль, что не смогла пережить то, что видела ночью. Мне жаль, жаль, жаль.
Он шел ко мне, ничего не говоря, сжав руки в кулаки. Я поняла, что боюсь Ричарда, что я не знаю, что он сделает, когда дойдет до меня, и что я не вооружена. Наполовину я чувствовала, что заработала по морде хоть один раз, и это я ему должна. Но, видя, что он сделал с кроватью, я не знала, выживу ли я.
Ричард схватился за простыню, смял ее рукой, дернул меня за нее к себе, поднял на цыпочки и поцеловал. Я просто замерла. Удар, крик - этого я ожидала. Но не поцелуя.
Он надавил губами, заставляя меня открыть рот. Ощутив его язык, я отдернула голову.
Ричард положил мне ладонь на затылок, будто силой хотел заставить целоваться с ним. Ярость на его лице ужасала.
- Я стал недостаточно хорош для поцелуев?
- Я видела, как ты ел Маркуса.
Он отпустил меня так резко, что я упала на пол, запутавшись в простыне. Попыталась подняться на колени, но ноги застряли, простыня соскользнула с одной груди. Я попыталась ее натянуть. Наконец-то смутилась.
- Позавчера я мог касаться их и целовать. Сегодня мне даже нельзя их видеть.
- Не надо, Ричард.
Он встал передо мной на четвереньки, и мы оказались глаза в глаза.
- Чего не надо? Не надо психовать, что ты дала вампиру? - Он пополз вперед, придвинулся почти вплотную. - Ты дала трупу, Анита. Как, хорошо это было?
Я смотрела на него, уже не смущаясь, а злясь.
- Да, это было хорошо.
Он дернулся, будто я его ударила. Лицо его сморщилось, глаза лихорадочно забегали по комнате.
- Я люблю тебя, Анита! - Вдруг на меня поднялись полные страдания глаза. - Я люблю тебя.
Я старалась раскрыть глаза пошире, чтобы слезы не потекли по щекам.
- Я знаю, и мне жаль.
Он отвернулся, не встав с колен. Ударил по полу ладонью, заколотил двумя кулаками, пока белый ковер не окрасился кровью.
Я вскочила, наклонилась над ним, боясь дотронуться.
- Ричард, не надо, пожалуйста, не надо!
Слезы текли, и я не могла их остановить. Я встала на колени рядом с ним:
- Ричард, ты же себе руки разбиваешь, перестань!
Я схватила его за окровавленные запястья, сжала. Он глядел на меня, и взгляд его был полон человеческой муки.
Я дотронулась до его лица, до шрама от когтя. Он прильнул ко мне, и по его щекам покатились слезы. От его взгляда я замерла неподвижно. Он коснулся губами моих губ, и я не отдернулась, но и не стала целовать в ответ.
Он отодвинулся - настолько, чтобы ясно видеть мое лицо.
- До свидания, Анита. - Он поднялся на ноги.
Я столько хотела сказать, но все это не имело бы смысла. Уже ничего нельзя было исправить. Ничем не стереть того, что видела я этой ночью и что при этом почувствовала.
- Ричард, я... Ричард... мне очень жаль...
- Мне тоже. - Он пошел к двери, остановился, взявшись за ручку. - Я всегда буду тебя любить.
Я открыла рот - но не издала ни звука. Ничего я не могла сказать, кроме как “Я люблю тебя, Ричард, и нет слов, чтобы передать, как я сожалею”.
Он открыл дверь и вышел, не оглянувшись. Когда дверь закрылась, я села на пол, закутавшись в шелк простыни. Она пахла одеколоном Жан-Клода, но был в ней теперь и запах Ричарда. Лосьон его лип к ткани, к моим губам.
Как я могла его отпустить? А как я могла его удержать?
Я сидела на полу и ничего не делала, потому что не знала, что мне делать.

41

Позвонив на автоответчик Эдуарда, я оставила сообщение. Я не могла оставаться там, где была. Не могла смотреть на разгромленную спальню и видеть страдающие глаза Ричарда. Я должна была уйти. Должна была позвонить Доминику и сказать, что я не приду. Триада силы не будет действовать, если хотя бы двоих из нас не будет на месте. Жан-Клод у себя в гробу, а Ричард исчез со сцены. Непонятно, что дальше будет с нашим маленьким триумвиратом. Я не могла себе представить, что Ричард будет стоять и смотреть, как я лапаю Жан-Клода, если я не буду лапать и его. Я могла его понять.
Странно, но от мысли, что он будет спать с Райной, я по-прежнему зеленела от ненависти. У меня не было права его ревновать, а я ревновала. Только подумать.
Я оделась в черные джинсы, безрукавку и черный блейзер. Сегодня ночью мне работать, а Берт устроит истерику за появление на работе в черном. Он считал, что это создает неверный имидж. И пошел он куда подальше. Черное мне сегодня под настроение.
Браунинг в наплечной кобуре, “файрстар” в боковой, по ножу на каждой руке и нож вдоль спины. К работе готова.
Дам Эдуарду еще десять минут и пойду отсюда. Если где-то там еще прячется убийца, я ему буду почти рада.
В дверь постучали, я вздохнула:
- Кто там?
- Кассандра.
- Заходи.
Она вошла в дверь, увидела разломанную кровать и усмехнулась:
- Слыхивала я про бурный секс, но это даже смешно.
На ней было длинное белое платье почти до лодыжек, завершали туалет белые чулки и белые туфли. Длинные волосы развевались вдоль спины, вид у нее был приятный и летний.
Я мотнула головой:
- Это сделал Ричард.
Она перестала улыбаться.
- Он узнал, что ты спала с Жан-Клодом?
- Уже все знают? - спросила я.
- Еще не все. - Она вошла в комнату, закрыла дверь, покачала головой. - Он тебе ничего не сделал?
- Он меня не стал бить, если ты это имеешь в виду. Но чувствую я себя очень дерьмово.
Кассандра подошла к кровати, рассматривая. Взялась за край рамы, одной рукой потянула, придерживая другой. Она подняла несколько сотен фунтов металла и дерева, будто вся конструкция ничего не весила, и аккуратно поставила на ковер.
Я подняла бровь:
- Впечатляет.
Она улыбнулась почти застенчиво.
- Одно из сомнительных преимуществ ликантропа - что можно поднять почти все, что хочешь.
- Я понимаю этот соблазн.
- Я так и думала, - сказала она и начала подбирать подушки и разорванные простыни. Я стала ей помогать. - Наверное, надо сначала положить на место матрац, - предложила она.
- Ладно. Тебе помочь?
Она рассмеялась:
- Поднять его я могу, но он очень неудобный.
- Да уж.
Я взялась за край матраца.
Кассандра встала рядом со мной, подняв матрац левой рукой. Какое-то странное выражение прошло по ее лицу.
- Мне очень жаль.
- Я всерьез говорила раньше насчет тебя и Ричарда. Я хочу, чтобы он был счастлив, - сказала я.
- Мне это очень лестно. Ты мне нравишься, Анита, очень нравишься. А лучше бы не нравилась.
Я еще успела недоуменно нахмуриться, когда ее точеный кулачок просвистел размытой полосой из ниоткуда и ударил меня в лицо. Я почувствовала, как падаю назад, на пол, и не успела закрыться от удара затылком. Но больно не было. Когда надо мной сомкнулась чернота, я вообще ни черта не чувствовала.

Предыдущая страница 32 Следующая страница


33 Лорел Гамильтон

42

Из темноты я выплывала медленно, будто пробуждаясь от глубокого сна. Что меня разбудило - не знаю, я не помню, как засыпала. Попыталась перевернуться - и не смогла. И вдруг проснулась резко, с широко раскрытыми глазами, с напряженным телом. Меня уже раньше связывали, и это - одно из наименее любимых мной состояний. На несколько мгновений я поддалась животной панике, дергая веревки, связывающие мне лодыжки и запястья. Дергала и тянула, пока не сообразила, что только сильнее завязываю узлы.
Тогда я заставила себя лежать совершенно неподвижно. Сердце стучало в ушах так громко, что ничего больше слышно не было. Руки у меня были связаны над головой и выгнуты под таким острым углом, что напряжение от лопаток доходило до кистей. Даже чуть приподнять голову, чтобы посмотреть на щиколотки, было уже больно. За связанные ноги я была привязана к ногам незнакомой кровати. Опустив голову обратно, я увидела, что руки привязаны к ее изголовью. Веревка была черная и мягкая, и если бы мне надо было угадать, из чего она, я бы назвала плетеный шелк. Такая, как могла бы валяться где-нибудь в чулане у Жан-Клода. На долю секунды мелькнула эта мысль, а потом в комнату вошла явь, и у меня сердце на секунду остановилось.
К ногам кровати подошел Габриэль. Он был одет в черные кожаные штаны, настолько обтягивающие, что будто обливали его тело, и в черные высокие сапоги до оснований бедер с ремнями наверху. Выше талии он был обнажен, и в левом соске у него блестело серебряное кольцо, в пупке - еще одно. Серебро блестело и в ушах, бросая зайчики, когда он шел к моей кровати. Длинные густые черные волосы упали вперед, обрамляя бурю серых глаз. Он обошел спинку изголовья, скрылся из виду и вновь медленно вернулся в кадр.
Сердце у меня снова начало биться, и билось так сильно, что почти не давало дышать. Браунинг, “файрстар”, кобуру и все прочее у меня забрали. Ножен на руках не было. Напрягая спину, я все еще чувствовала ножны на спине, а закинув голову назад, ощутила рукоять ножа. Надо, наверное, благодарить, что меня не раздели и не нашли его. Судя по тому, как Габриэль кружил вокруг кровати, до этого еще дойдет.
Я попыталась заговорить, не смогла, проглотила слюну и попыталась снова.
- Что это значит?
Мой голос прозвучал на удивление спокойно, даже для меня.
Комнату заполнил женский смех, густой и высокий. Только это, конечно, была не комната. Мы были в сарае, где делали похабные фильмы, и у комнаты было всего три стены. Светильники надо мной еще не горели.
В поле зрения появилась Райна на высоких каблуках цвета крови. На ней было что-то вроде красной кожаной комбинации, оставлявшей открытыми ноги и большую часть бедер.
- Привет, Анита, ты отлично выглядишь.
Я медленно вдохнула через нос и так же медленно выдохнула. Сердце стало биться чуть реже.
- Ты до того, как сделать что-нибудь театральное, поговори с Ричардом. Сегодня открылась вакансия лупы.
Она озадаченно склонила голову набок:
- О чем ты говоришь?
- Она спала с Жан-Клодом. - Кассандра вышла на край выгородки, спиной к стене. И вид у нее был обычный. Если она и ощущала неудобство, что выдала меня Райне, заметно это не было. И за это я ее больше всего ненавидела.
- А ты не собираешься спать с ними обоими? - спросила Райна.
- Не планировала, - ответила я.
Каждый раз, когда я открывала рот, и никто меня не трогал, мне становилось чуть спокойнее. Если Райна это сделала, чтобы убрать меня с дороги, дальше ей идти незачем. Если же это месть за Маркуса, то я крупно влипла.
Райна села на кровать у меня в ногах. Я непроизвольно напряглась: ничего не могла с собой поделать. Она заметила это и засмеялась.
- О, с тобой будет очень весело!
- Можешь быть самкой-альфа, мне эта работа не нужна.
Райна вздохнула, погладила мне ногу, разминая мышцу вверху бедра, почти машинально, как гладят собаку.
- Ричард меня не хочет, Анита. Он считает меня испорченной. Он хочет тебя.
Она стиснула мне бедро так, будто сейчас отрастит когти и вырвет мышцу. Только когда я чуть вскрикнула, она остановилась.
- Чего ты хочешь?
- Твоих мучений, - улыбнулась она.
Я повернула голову к Кассандре:
- Зачем ты им помогаешь?
- Я - волк Сабина.
У меня сузились глаза.
- Что ты имеешь в виду?
Райна вползла на кровать, прилегла ко мне, прижалась всем телом, стала водить пальцем по животу. Лениво так, не сосредоточенно. Не хотелось бы мне здесь быть, когда она сосредоточится.
- Кассандра с самого начала была подсадной уткой, не правда ли, дорогая?
Кассандра кивнула, подошла и встала рядом. Ореховые глаза ее были спокойны, слишком спокойны. Что бы она ни чувствовала, это было тщательно скрыто за этим симпатичным лицом. А вопрос в том, есть ли там хоть что-то, что было бы мне полезно?
- Доминик, Сабин и я - триумвират. Такой, каким могли стать вы с Ричардом и Жан-Клодом.
Мне это прошедшее время не понравилось.
- Ты - та женщина, ради которой он бросил свежую кровь?
- Я верю в святость жизни. Я думала, что ценю ее превыше всего. Когда золотая красота Сабина стала гнить, я поняла, что это не так. И я сделаю все - все, - чтобы помочь ему выздороветь.
В глазах ее мелькнуло что-то вроде страдания, и она отвернулась. Когда же она снова повернулась ко мне, на ее лицо вернулось форсированное спокойствие, только руки еще дрожали. Заметив это, она обхватила себя за плечи. И улыбнулась, но это не была довольная улыбка.
- Я должна для него это сделать, Анита. И мне жаль, что ты и твои оказались втянуты в нашу проблему.
- И как же я в это втянута?
Райна погладила меня по животу, приблизив ко мне лицо.
- У Доминика есть чары для лечения Сабина. Перенос магической сути, можно было бы это назвать. И все, что для этого нужно, - точно выбранный донор. - Она так пододвинулась, что, лишь откинув голову назад, я избежала касания губ. А она шептала теплым дыханием прямо мне в лицо. - Совершенный донор. Вампир, обладающий силой Сабина, точно ему соответствующий, и слуга либо вервольф-альфа, связанный с этим вампиром.
Я повернулась поглядеть на нее - не удержалась. Она поцеловала меня, прижавшись ко мне, пытаясь засунуть язык мне в рот. Я укусила ее за губу до крови.
Она отдернулась с криком испуга, поднесла руку ко рту и посмотрела на меня.
- Это тебе дорого будет стоить.
Я плюнула в нее ее же кровью. Глупо было это делать - злить Райну явно не было мне полезно, но видеть, как с ее смазливого лица капает кровь, - это почти того стоило.
- Габриэль, иди развлекать миз Блейк.
Это привлекло мое внимание. Габриэль влез на кровать, прижался ко мне, как Райна, с другой стороны. Он был высоким, шесть футов, потому не так хорошо поместился, но недостаток соответствия размера он восполнял техникой. Он оседлал меня и наклонился, как в упоре лежа, все ближе и ближе придвигая рот. Потом быстрыми движениями стал вылизывать мой окровавленный подбородок. Я отдернулась.
Он схватил меня за подбородок, заставляя смотреть на себя. Держал он как в тисках, сжимая пальцы, когда я пыталась вырваться. Сила у него была такая, что, если бы он нажал еще, размозжил бы мне челюсть. И он слизывал кровь у меня с подбородка и губ медленными ласкающими движениями.
Я завопила и тут же мысленно обругала себя за это. Ему ведь того только и надо. Паника не поможет. Паника не поможет. Я повторяла это снова и снова, пока не перестала натягивать веревки. Я не побеждена. Пока нет. Пока нет.
Кассандра влезла на кровать - я видела ее уголком глаза, только белое платье. Габриэль все так же не давал мне шевельнуться.
- Отпусти ее лицо, чтобы она на меня посмотрела.
Габриэль глянул на нее и зашипел.
Из губ Кассандры донеслось низкое рычание.
- Киска, я сегодня в настроении подраться. Не надо облегчать мне работу.
- Разве тебя не ждут на церемонии? - спросила Райна. - Разве ты не нужна Доминику, чтобы все получилось?
Кассандра приподнялась, и голос ее, низкий и рычащий, с трудом выходил из человеческих губ.
- Я поговорю с Анитой и уйду или вообще не уйду.
Райна подошла к кровати с другой стороны.
- Ты никогда не найдешь Мастера вампиров, так точно подходящего твоему Мастеру, как Жан-Клод. Никогда. И ты подвергнешь опасности его единственный шанс на исцеление?
- Я поступлю так, как пожелаю, Райна, ибо я - альфа. Когда Ричарда не станет, я буду вожаком стаи. Не забывай об этом.
- Так мы не договаривались.
- Мы договаривались, что ты убьешь Истребительницу еще до нашего приезда в город. Ты этого не сделала.
- Маркус нанимал лучших. Кто знал, что ее будет так трудно убить?
- Я знала, с тех самых пор, как ее увидела. Ты всегда недооцениваешь других женщин. Райна, это одна из твоих слабостей. - Кассандра подалась к Райне. - Ты пыталась убить Ричарда раньше, чем Доминик использует его для заклинания.
- Он собирался убить Маркуса.
Кассандра покачала головой:
- Ты впала в панику. Райна, вместе со своим Маркусом. И теперь Маркус мертв, а ты стаю держать не сможешь. Слишком многие ненавидят тебя. И многие любят Ричарда или восхищаются им, по крайней мере.
Я хотела было спросить, где Ричард и Жан-Клод, но боялась, что знаю это. Церемония, жертвоприношение, но, чтобы оно удалось, им нужна Кассандра. Я не хотела ее торопить.
- Ты и была алиби Доминика, - сказала я. - Не то чтобы я была против, но почему я до сих пор жива?
Кассандра наклонилась ко мне:
- Габриэль с Райной хотят снять тебя в фильме. Если ты дашь мне слово, что не будешь мстить никому из нас за смерть твоих мужчин, я буду драться за твою свободу.
Я открыла рот, чтобы дать обещание.
Она помотала пальцем у меня перед носом.
- Без вранья, Анита. Между нами оно не пройдет.
- Слишком для этого поздно, - сказала я.
Кассандра кивнула:
- Верно, и это меня печалит. В других обстоятельствах мы могли бы стать друзьями.
- Ага.
От этого было еще больнее. Ничто так не втирает соль в раны, как предательство. Ричард мог бы сейчас согласиться со мной.
- Где Ричард и Жан-Клод?
Она посмотрела на меня пристально.
- Даже сейчас ты думаешь, что можешь их спасти?
Я хотела пожать плечами, но не могла.
- Думать не запрещается.
- Ты была приманкой и заложницей для этих двоих.
Габриэль залез на меня, прижимаясь всем телом. Он был тяжел. Если получаешь наслаждение, то не замечаешь, насколько тяжел мужчина. Он сполз вниз, свесив ноги с кровати, и сложил руки у меня на груди, положив на них подбородок, а смотрел он на меня так, будто у него впереди весь день, вся ночь, все время мира.
- Я очень удивилась, узнав, что ты сегодня разорвала с Ричардом, Анита, - сказала Райна. - Мы ему послали локон твоих волос с запиской, что в следующий раз пришлем руку. Он приехал один, никому не сказав, как мы потребовали. Он действительно дурак.
На Ричарда это было похоже, но все равно меня удивило.
- Но Жан-Клода-то вы не заманили на локон моих волос.
Райна встала так, чтобы я лучше ее видела, и улыбнулась мне сверху.
- Совершенно верно, мы даже и не пытались. Жан-Клод понял бы, что мы все равно тебя убьем, и пришел бы со всеми своими вампирами и верными ему волками. Была бы кровавая баня.
- Как же вы его заполучили?
- Кассандра его предала. Правда, Кассандра?
Кассандра смотрела ничего не выражающими глазами.
- Если бы Ричард с тобой не порвал, вы, быть может, могли бы вылечить Сабина. Просьба о помощи - это был исходный предлог, чтобы проникнуть на вашу территорию, но вы оказались сильнее, чем Доминик сначала думал. Ты удивила нас тем, что у тебя нет вампирских меток. Ты должна была тоже быть жертвой, но без хотя бы одной метки вампира это бесполезно.
Ура мне.
- Ты видела, как я залечила порез Дамиана и зомби. Я могу вылечить Сабина. Ты это знаешь, Кассандра. Ты сама видела.
Она покачала головой:
- Болезнь пробралась Сабину внутрь. Поражен его мозг. Если бы ты вылечила его сегодня, тут еще было бы о чем спорить. Но он должен быть в здравом уме, чтобы заклинание подействовало. Еще один день - и будет поздно.
- Если вы убьете Ричарда и Жан-Клода, у меня не будет сил вылечить Сабина. Если Доминик собирался принести в жертву нас всех, значит, для заклинания нужны мы все трое.
Что-то мелькнуло у нее в лице. Я была права.
- Доминик не уверен, что заклинание подействует без слуги-человека в круге. Я права?
Кассандра покачала головой.
- Это надо сделать сегодня.
- Если вы убьете их обоих, а Сабина это не вылечит, ты лишишь его последнего шанса. Наш триумвират его может вылечить, и ты это знаешь.
- Ничего я такого не знаю. Ты сейчас готова мне луну с неба пообещать.
- Это так, но все равно мы можем его вылечить. Если ты убьешь Ричарда и Жан-Клода, этого шанса не будет. Дай нам хотя бы попытаться. Если не получится, можешь принести их в жертву завтра. Я дам Жан-Клоду поставить на меня первую метку. И либо мы вылечим Сабина, либо идеально подойдем для заклинания Доминика.
Я всю волю вложила в то, чтобы она меня слушала. Чтобы она верила.
- А Сабин завтра ночью сможет прочесть свою часть заклинания? - спросила Райна, придвинувшись к Кассандре вплотную. - Когда у него сгниют мозги, останется только запереть его в ящике с крестами и засунуть ящик подальше.
У Кассандры сжались кулаки, а в глазах мелькнул первобытный страх. Райна обратилась ко мне тоном непринужденной беседы:
- Понимаешь ли, Сабин не умрет. Он превратится в лужицу грязи, но не умрет. Правда, Кассандра?
- Да! - почти крикнула Кассандра. - Да, он не умрет. Он просто обезумеет. Сохранит все силы триумвирата, но станет сумасшедшим. Его придется запереть и надеяться, что заклинания Доминика смогут удержать его силу. Если нет, совет заставит нас сжечь его заживо, и только тогда придет смерть.
- Но тогда, - заметила Райна, - вы с Домиником тоже умрете. Метки вампира утащат вас в ад вслед за ним.
- Да! - рявкнула Кассандра. Она глядела на меня со смешанным выражением злости и беспомощности.
- А я должна тебе сочувствовать? - спросила я.
- Нет, Анита, ты должна умереть.
Я попыталась придумать что-нибудь полезное. Это было нелегко под тяжестью лежащего на мне Габриэля, но если я этого не сделаю, погибнем мы все.
Кассандра вздрогнула, будто кто-то до нее дотронулся. Покалывающая сила прошла от нее по моему телу, покрывая его мурашками. Габриэль поводил пальцами мне по рукам, удерживая эту гусиную кожу.
- Мне пора, - сказала Кассандра. - До утра ты еще успеешь пожалеть, что тебя не принесли в жертву. - Она поглядела на Габриэля, на Райну. - Перерезанное гордо - это намного быстрее.
Я с ней была согласна, но не знала, что сказать. Мы обсуждали различные способы прекращения моей жизни, и ни один из них мне не казался особенно удачным.
- Мне очень жаль, - сказала Кассандра, глядя на меня.
- Если тебе действительно жаль, - ответила я, - развяжи меня и дай мне какое-нибудь оружие.
Она печально улыбнулась:
- Сабин мне приказал этого не делать.
- Ты всегда делаешь то, что тебе приказано?
- В этом деле - да. Если бы красота Жан-Клода гнила на твоих глазах, ты бы тоже все ради, него сделала.
- Ты кого пытаешься уговорить, меня или себя?
Она чуть качнулась, и волна силы прокатилась от ее тела к моему. Габриэль лизнул мне руку.
- Мне пора. Круг скоро замкнется. - Она поглядела на меня, на Габриэля, который водил по мне языком. - Мне действительно жаль, Анита, что так вышло.
- Если ищешь прощения, молись. Бог тебя, быть может, и простит. Я - нет.
Кассандра еще секунду посмотрела на меня.
- Что ж, да будет так. Прощай, Анита.
И она исчезла белым вихрем, как скоростной призрак.
- Отлично, - сказала Райна, - а теперь ставим свет и делаем несколько пробных кадров.
Свет полыхнул невыносимой яркостью. Я закрыла глаза. Габриэль пополз по мне вверх, и я открыла их.
- Мы собирались раздеть тебя догола и растянуть на веревках, но Кассандра не позволила бы. Зато теперь она слишком занята своими делами. - Он взял меня за виски, прихватив волосы. - Мы тут положили тебе грим на лицо, пока ты была в отключке. А теперь можем и тело загримировать для фотогеничности. Твое мнение?
Я пыталась придумать что-нибудь полезное. Что-нибудь вообще. И ничего в голову не лезло. Он наклонялся надо мной, ближе и ближе, открыл рот и показал клыки. Не вампирские клыки, а небольшие леопардовые. Ричард мне говорил, будто Габриэль столько времени провел в образе зверя, что уже не вернулся обратно до конца. Занимательно.
Габриэль поцеловал меня легко, потом сильнее, просовывая язык ко мне в рот. Отодвинулся.
- Кусай меня. - Он стал меня целовать, снова отодвинулся лишь настолько, чтобы прошептать: - Кусай меня.
Габриэля заводила боль. Я не хотела его заводить еще сильнее, но когда его язык лез почти ко мне в глотку, трудно было не сделать того, что он просит. Он стал теребить мне груди, сжимая так, что я ахнула от боли.
- Укуси, и я перестану.
Я укусила его за губу, укусила так, что, когда он дернулся назад, его плоть натянулась между нами. Кровь хлынула ко мне в рот. Я выпустила его и плюнула кровью ему в лицо. Он был так близко, что она расплескалась красным дождем.
Он рассмеялся, вытирая пальцами окровавленную губу, суя их в рот и слизывая кровь с них.
- Ты знаешь, как я стал леопардом-оборотнем?
Я смотрела молча.
Он легко, небрежно дал мне пощечину. У меня из глаз посыпались искры.
- Отвечай, Анита!
Когда в глазах чуть прояснилось, я спросила:
- А какой был вопрос?
- Ты знаешь, как я стал леопардом-оборотнем?
Мне не хотелось играть в эту игру, участвовать в постельных разговорах а 1а Габриэль, но получать опять по морде тоже не хотелось. Ему очень нетрудно будет отправить меня в нокаут, а выйду я оттуда в худшей форме, чем сейчас. Трудно поверить, но правда.
- Нет, не знаю.
- Я всегда любил боль, еще когда был человеком. Я познакомился с Элизабет, а она была леопардом. Мыс ней трахались, но я просил ее перекинуться в этот момент. Она говорила, что боится меня убить.
Он наклонился надо мной, и с его губы падали медленные, тяжелые капли крови.
Я моргала, отворачивалась, стараясь, чтобы кровь не попала в глаза.
- Я тогда чуть не погиб.
Я отвернула голову набок до упора, и его кровь капала мне на висок, на щеку.
- И секс того стоил?
Он наклонился и стал слизывать с меня кровь.
- Такого секса у меня никогда не было.
У меня из горла рвался крик. Я его проглотила, и это было больно. Должен быть выход. Должен быть, должен быть.
Раздался мужской голос:
- Ложись на нее, как будет на съемке, и давайте ставить свет.
Я поняла, что это группа. Режиссер, оператор, еще дюжина народу, и никто не будет мне помогать.
Габриэль вынул из высокого черного сапога нож. Рукоятка у ножа была черной, но лезвие сияло серебром. Я не могла удержаться, чтобы не рассматривать его. И до того мне тоже было страшно, но не так. Страх жег горло, грозя вырваться наружу воплями. Меня испугало не лезвие. Секунду назад я бы все на свете отдала, чтобы Габриэль перерезал веревки. Сейчас я бы отдала все, чтобы он этого не делал.
Габриэль положил руку мне на живот и впихнул колено меж моих связанных ног. Они не могли сильно разъехаться, и я этому радовалась, но Габриэль извернулся и потянулся ножом вниз. Я знала, что будет, еще до того, как он разрезал веревку. Ноги у меня освободились, и Габриэль почти одновременно вдвинулся между ними - я не успела ни сопротивляться, ни как-то попытаться воспользоваться свободой. У него был большой опыт.
Габриэль елозил по моим бедрам, раздвинув мне ноги так, что я чувствовала его сквозь джинсы. Я не вопила - я хныкала и презирала себя за это. Лицо у меня упиралось ему в грудь чуть ниже проколотого соска, и волосы на этой груди были жесткие и царапучие. Его тело почти полностью закрывало меня - в камере могли быть видны только руки и ноги.
Мне пришла в голову очень странная идея.
- Ты слишком длинный, - сказала я.
Габриэль чуть приподнялся:
- Чего?
- В камеру ничего не будет видно, кроме твоей спины. Ты слишком высокий.
Он сполз обратно, приподнявшись в упоре лежа. Обернулся, не слезая с меня.
- Фрэнк, она тебе видна?
- Не-а.
- Блин! - сказал Габриэль. Посмотрел на меня и улыбнулся: - Никуда не уходи, я скоро вернусь.
И он слез с меня.
С освобожденными ногами я смогла сесть. Руки были привязаны, зато я смогла подтянуться к спинке кровати. Колоссальное улучшение.
Габриэль, Райна и двое неряшливо одетых мужчин что-то обсуждали, сбившись в кучку. До меня доносились обрывки разговоров: “Может, подвесить ее к потолку?” “Так это ж все декорации менять!”
Я выиграла время, но для чего? В комнате стоял длинный стол, и все мое оружие было выложено на нем, как на витрине. Там было все, что мне нужно, но как туда попасть? Райна не даст мне нож, чтобы я освободилась. Ага, Райна не даст, но Габриэль...
Он подошел к кровати, двигаясь так, будто у него больше мускулов, больше гибкости, больше чего-то еще, чем у человека. Двигаясь как кот - если бы у кота было две ноги.
Он склонился над кроватью и стал развязывать узел у спинки кровати, не трогая веревку, связывавшую мне руки.
- А почему не разрезать? - спросила я.
- Фрэнк на меня бочку катит уже за первую. Это же настоящий шелк, они дорогие.
- Приятно знать, что Фрэнк настолько бережлив.
Габриэль схватил меня за лицо, заставляя смотреть себе в глаза.
- Мы сейчас переменим декорации и привяжем тебя стоя. Я тебя буду иметь, пока ты не отключишься со мной внутри, а тогда я перекинусь и разорву тебя на части. Может, ты даже выживешь, как выжил я.
Я медленно перевела дыхание и заговорила очень осторожно:
- Это и есть твоя фантазия, Габриэль?
- Да.
- Не лучшая из твоих фантазий.

Предыдущая страница 33 Следующая страница


Смертельный танец 34

- Чего?
- Насиловать беспомощную - это не твое представление о сексе.
Он ухмыльнулся, сверкнув клыками:
- Мое, мое.
Без паники. Без паники. Без паники.
Я прильнула к нему, и он отпустил мое лицо, чтобы я могла это сделать, но дернул веревку, чтобы мои руки были у него на виду. Да, у него явно был опыт.
Я заставила себя ткнуться в его голую грудь, прижавшись к его коже связанными руками. Прижимаясь к нему лицом, я шепнула:
- А разве ты не хочешь, чтобы при этом у тебя в теле сидел клинок?
Я взялась за колечко в его левом соске и потянула так, что плоть вывернулась наружу, а Габриэль слегка вскрикнул.
- Разве ты не хочешь чувствовать огонь серебра внутри себя, когда ты будешь шуровать внутри меня? - Я встала на колени, и наши лица сдвинулись вплотную. - Разве ты не хочешь знать, что, пока ты меня имеешь, я пытаюсь тебя убить? Твоя кровь, омывающая мое тело, пока ты меня имеешь, - не это ли твоя фантазия?
Последнее я шепнула прямо ему в губы.
Габриэль стоял совершенно неподвижно. Видно было, как бьется пульс у него на шее. Сердце его колотилось быстро и сильно у меня под руками. Я выдернула колечко из его соска, и Габриэль издал тихий стон, а я поднесла колечко к его губам, будто для поцелуя.
- У тебя только одна возможность меня трахнуть, Габриэль. Так или этак, а Райна не даст мне дожить до утра. Второй попытки у тебя не будет.
Кончик языка высунулся изо рта Габриэля и захватил кольцо, выдернув его из моих пальцев. Он покатал его во рту и достал, чистое от крови, потом протянул мне. Я пальцами сняла его и зажала в руке.
- Ты просто хочешь, чтобы я дал тебе нож.
- Я хочу сунуть тебе внутрь серебряное лезвие, да так, чтобы синяки остались от рукояти.
Он затрепетал и вздохнул длинно, прерывисто.
- Ты никогда не найдешь такую, как я, Габриэль. Поиграй со мной, Габриэль, и это будет лучший секс в твоей жизни.
- Ты попытаешься меня убить.
Я опустила руки к поясу его кожаных штанов.
- Да, конечно, но был ли ты хоть раз в настоящей опасности после того первого раза с Элизабет? С тех самых пор, как она перекинулась под тобой, случалось ли тебе во время секса бороться за свою жизнь? Ходить по этой тонкой сверкающей нити между наслаждением и смертью?
Он отвернулся, избегая моего взгляда. Я взяла его обеими руками за лицо, повернула к себе.
- Тебе Райна не позволила, да? Просто не позволила, как щенку? Габриэль, ты альфа, я это чувствую. Не дай ей лишить себя этого. Не дай ей лишить тебя меня.
Габриэль смотрел на меня, тела наши соприкасались, лица сблизились на расстояние поцелуя.
- Ты меня убьешь.
- Быть может, или ты меня.
- Ты можешь и выжить, - сказал он. - Я выжил.
- И теперь, когда ты выжил, ты эту Элизабет продолжаешь трахать? - Я чуть поцеловала его, проводя зубами по коже.
- Она мне надоела.
- А ты мне надоешь, Габриэль? Если я выживу, ты мне надоешь?
- Нет, - шепнул он, и я знала, что он уже мой.
Вот так. Либо это было начало какого-то блестящего плана, либо я выиграла время и какие-то варианты. Во всяком случае, положение улучшилось. Главный вопрос: сколько осталось времени у Ричарда и Жан-Клода? Пока Доминик их не выпотрошит? Если я не попаду туда вовремя, то можно и вообще туда не попадать. Если они погибнут оба, я почти хотела, чтобы Габриэль меня прикончил.
Почти.

43

Я по-прежнему была привязана к кровати, но Габриэль вернул мне ножи в наручные ножны. Потом вытащил на свет большой нож, лежавший у меня вдоль спины. Я думала, он его не отдаст, но, в конце концов, он отвел мне волосы в сторону и сунул нож в ножны.
- Не режь веревки, пока я в кадре не появлюсь. Пусть камера видит, чего ты боишься. Обещай, что не испортишь мне кадр.
- Дай мне пистолет, и я тебе обещаю спустить курок, когда ты уже будешь лежать на мне.
Он улыбнулся и помахал пальцем у меня перед лицом, будто делая выговор ребенку:
- Но-но-но! Грубая работа.
Я глубоко вздохнула:
- Может же девушка попытаться.
- Может, может! - высоко и слишком нервно рассмеялся Габриэль.
Уже был поставлен свет, готова камера - не хватало только действия. Габриэль вытер кровь с груди и вставил на место серебряное кольцо. Все начиналось сначала - на камеру. Мне даже вытерли кровь с подбородка и положили свежий грим. Его накладывала молодая вервольфица, Хейди, и глаза у нее были слишком широкие. И руки дрожали.
- Ты поосторожнее, когда он будет тебя целовать, - шепнула она мне. - Одной девушке он язык откусил.
- Ты можешь достать мне пистолет?
Она задрожала, закатила глаза, охваченная страхом.
- Райна меня убьет.
- Не убьет, если будет мертва.
Хейди все трясла и трясла головой, отступая от кровати.
Почти вся съемочная группа вышла прочь. Когда режиссер понял, что у него не хватит рук, он стал предлагать премии. Большие премии, и некоторые тогда остались. Остальные вышли. В съемке снафф-фильмов они не участвуют. Не будут смотреть, как Габриэль меня убьет, но мешать этому тоже не станут. Может, кто-нибудь из них вызовет полицию. Такая мысль согревала, но я не питала на это надежд.
От пробежавшей по коже волны силы пошли мурашки, она отозвалась где-то у меня в теле, глубоко и низко, и это ощущение пропало так же быстро, как появилось, но какой-то запах держался на коже, будто я прошла сквозь чей-то призрак. Я чуяла запах лосьона Ричарда. Он пытался что-то мне сказать, либо сознательно, либо подстрекаемый страхом. В любом случае время было на исходе. Я должна была их спасти. Должна. Другого выбора нет. Спасти их - значит подманить Габриэля достаточно близко, чтобы убить. Близко к себе. Сомнительное в лучшем случае преимущество.
- Давайте к делу, - сказала я.
- Ты слишком рвешься вперед для человека, которому предстоит ужасная смерть.
Я улыбнулась, улыбнулась точно так, как хотел бы Габриэль: опасно, самоуверенно, сексуально.
- Я не собираюсь умирать.
Габриэль на миг отвернулся:
- Давайте работать.
Райна покачала головой и вышла из кадра.
- Трахай ее, Габриэль, трахай так, чтобы она кричала твое имя, а потом убьешь.
- С удовольствием, - шепнул он и вступил на пол декорации комнаты.
Я вынула нож и разрезала веревку, привязывавшую меня к спинке, но руки все еще были связаны. Глядя на Габриэля, я повернула лезвие разрезать веревки. Он мог уже на меня прыгнуть, но не стал этого делать. Пока я освобождала руки, он скользил вокруг кровати.
Потом встал на колени рядом с ней, глядя на меня. Я подалась назад, держа нож в правой руке. Я хотела слезть с этой проклятой постели.
Габриэль лез на кровать, я а с нее. Он повторял мои движения, но у него они получались грациозными и до боли медленными. Воздух вокруг него дрожал от сдерживаемой энергии. Он ничего не делал, только полз поперек кровати, но обещание секса и насилия висело в воздухе грозой.
Он был быстрее меня, длина рук у него была вдвое больше моей. Наверняка он был сильнее. Единственное, что было в мою пользу, - я собиралась его убить как можно быстрее, а он сперва собирался меня изнасиловать. То есть я хотела сделать то, чего он делать не хотел - по крайней мере, на первом этапе. Если дело не кончится быстро, я пропала.
Я встала на колено и пригнулась, держа по ножу в каждой руке. Он хотел подойти ближе, он даже хотел быть раненным, поэтому никакого фехтования, никакой разведки. Я его подманю и убью.
У меня в животе забурлила сила, захлестнула меня волной ощущений. Запах летнего леса был так силен, что я закашлялась. На миг не стало видно комнаты - мелькнуло что-то другое, какие-то обрывки изображения, будто разбросанная по полу мозаика. Когда это кончилось, остались три мысли: страх, беспомощность, жажда.
В глазах прояснилось. Надо мной было хмурое лицо Габриэля.
- Что с тобой стряслось, Анита? Кассандра тебя слишком сильно стукнула?
Я тряхнула головой и сделала прерывистый вдох.
- Ты что, Габриэль, решил обойтись одними словами?
Он усмехнулся - медленной ленивой усмешкой, обнажив клыки, и вдруг оказался рядом. Я полоснула не думая - чистый рефлекс. Он отпрыгнул, и кровь выступила у него на животе тонкой алой полосой.
Он медленно и чувственно потер эту кровь пальцами, облизал их медленными движениями. На камеру. Влез на постель и обернул тело белой простыней, завернулся в нее, запутался, откинулся назад, обнажив шею. Я почти могла дотянуться.
- Иди поиграй, Анита.
Соблазн был, но я знала, в чем подвох. Я уже видела, как Ричард рвал простыни, как бумагу.
- Я здесь, Габриэль, иди сам ко мне.
Он перекатился на живот.
- Я-то думал, что буду за тобой гоняться. Так неинтересно.
Я улыбнулась:
- Подойди ближе, и будет очень интересно. И весело.
Он встал на колени, простыни измазались кровью, когда он из них вылезал. Вдруг Габриэль оказался рядом, я даже не видела как. Рядом и сзади.
Я упала на ягодицы, отчаянно стараясь не выпускать его из виду. А он стоял рядом, чуть-чуть не дотянуться. Еще секунда - и правую руку резко ударило болью. Поглядев, я увидала следы когтей.
Он поднял руку у меня перед глазами, из-под пальцев полезли когти.
- Мяу! - сказал он.
Я попыталась успокоить сердцебиение - и не смогла. Эта царапина могла значить, что, даже если он меня не убьет, я через месяц буду отращивать мех.
Это не был крик, который можно услышать ушами. Это не был звук. Я не знаю, как выразить это словами, но Ричард вскрикнул внутри меня. Его сила залила меня, и вдали я ощутила линию к Жан-Клоду. Что-то тугое и болезненное держало его. Я попыталась встать - и споткнулась.
- В чем дело, Анита? Я тебя не сильно поцарапал.
Я покачала головой и встала. Он не собирался подходить. Ричард начал впадать в отчаяние. Мысленно протянувшись наружу, я почувствовала заклинание Доминика. Он как-то его экранировал, но от меня скрыть не мог. И заклинание набирало силу. У меня не было времени дальше играть с Габриэлем.
- Габриэль, перестань играть на камеру. Ты меня хочешь или нет?
Он прищурился:
- Ты что-то задумала.
- Можешь не сомневаться. Ну, трахай же меня, если у тебя есть яйца!
Я прислонилась спиной к стене, надеясь, что этого будет достаточно, и зная, что это не так. Нить силы я бросила обратно Ричарду, надеясь, что он поймет намек и несколько минут перебивать не будет. Если он меня отвлечет, когда не надо, все будет кончено.
Габриэль подходил крадучись, провоцируя меня оторваться от стены и напасть. Я сделала то, чего он от меня ожидал: попыталась нанести удар, а его уже не было. Это было как воздух резать.
Он полоснул когтями и вспорол мне тыльную сторону левой руки. Я ударила правой, пытаясь удержать в левой нож. Он ударил снова, на этот раз не когтями, а тыльной стороной. Руку мне свело судорогой, нож из нее вылетел, кувыркаясь.
Тело Габриэля ударило в меня, сбив на пол. Нож в правой руке я сунула ему в живот даже раньше, чем ударилась о пол спиной. Но, вгоняя нож, мне пришлось принять на спину неамортизированный удар. От него перехватило дыхание на миг - а Габриэлю мига было достаточно.
Он схватил меня за руки снизу, не пытаясь их фиксировать, а отводя от ножа, торчавшего у него в животе. Я думала, что он вытащит клинок, но он не стал этого делать, а прижался ко мне рукояткой и надавил. Нож вошел в него по рукоять, а он продолжал давить. Рукоятка больно уперлась мне в живот, будто Габриэль хотел раздавить ее между нами.
Он содрогнулся, приподнялся, прижимая меня к земле нижней половиной тела, раздвигая мне ноги, так что я чувствовала его тяжелую твердость. Выхватив лезвие с алым фонтаном, он всадил его вниз с такой силой, что я лишь наполовину успела защитить руками лицо, когда нож воткнулся в ковер. По самую рукоять в паркетный пол, так близко ко мне, что прихватил прядь волос.
Габриэль расстегнул мне пуговицу джинсов. Он даже не пытался держать мои руки, но у меня оставался всего один нож. Если я его потеряю, мне нечем будет убить Габриэля. Нам предстояло выяснить, насколько у меня хорошие нервы.
Снова меня захлестнула сила Ричарда, но по-другому. Не так отчаянно, а будто пытаясь что-то мне шепнуть, что-то предложить. И я поняла, что это. Первая метка. Жан-Клод и Ричард - потому что это были они - не могли этого сделать без моего разрешения. Я была слишком сильна, чтобы меня заставить, - по крайней мере, сильна в паранормальном смысле.
Габриэль прижимал бедрами мои ноги, а руками схватился за перед джинсов, рванул когтями и раздернул ткань почти до лобка.
Я вскрикнула и отдалась Ричарду. Лучше знакомый монстр, чем тот, который сдирает с тебя штаны. По телу пробежала теплая струйка. Это оказалось проще, чем тогда, когда Жан-Клод делал это один - когда-то давно. И даже если знать, что это, ощущение было не очень сильное.
Но мне сразу стало лучше. Прояснилось в голове, я как-то... как-то усилилась. Габриэль остановился, лежа на мне:
- Что за черт?
У него руки покрылись гусиной кожей - сила задела его краем.
- Я ничего не почувствовала, - сказала я и потянула за торчащий из пола нож, стараясь выдернуть.
Габриэль разорвал на мне джинсы двумя руками, и между мной и им ничего не осталось, кроме моего белья и его кожаных штанов. Рука, протянутая к ножу, была выгнута под неудобным углом, и я успела лишь наполовину вытянуть его, когда Габриэль полез мне в трусы.
Я завопила. Я завопила:
- Ричард!
Сила окатила меня. Когда это делал Жан-Клод, я видела, как горят во мне его синие глаза. Когда Ричард действовал как фокус, ничего не было видно, но оглушали запахи - лес, его кожа, одеколон Жан-Клода. Вкус их обоих был у меня во рту, будто я попеременно глотала два разных крепких вина.
Рука Габриэля застыла перед моим телом; он уставился на меня.
- Ты что это такое сделала? - Его голос упал до шепота.
- А ты думал, меня просто изнасиловать?
Я рассмеялась, и это его смутило. Что-то похожее на страх мелькнуло в глазах. Он убрал руку. То, что ее не было у меня в трусах, было настолько лучше, что словами не передать. Я хотела, чтобы он никогда больше так меня не трогал. Никогда.
У меня было два варианта. Вырваться и надеяться убежать или вернуться к сексу и убить его. Вторая метка не дала мне особой силы. Скорее мальчики больше получили от моей силы, чем я от их. Значит, секс.
- Чего там? - спросила Райна от камеры.
- У Габриэля упал, - сказала я, приподнимаясь на локтях.
При этом воткнутый в пол нож вырвал прядь моих волос - небольшая боль, но я знала, что Габриэля она заведет. Так и вышло.
Я сидела, и ноги у меня были разведены по обе стороны от его бедер. Он поднял меня, сунув руки под белье, охватывая ягодицы ладонями, сел на пятки. Держа руками мой вес. В его глазах что-то скользнуло, руки дрогнули. Он впервые подумал, что я действительно могу его убить, и от этой мысли возбудился.
И нежно поцеловал меня в щеку.
- Давай последний нож, Анита. Давай.
Произнося эти слова, он наклонился ко мне, чуть покусывая лицо. Клыки Габриэля прошли по линии скулы, спустились к шее. Он приставил их к моей шее сбоку, нажимая сперва тихо, потом все сильнее, наращивая давление, и языком лизал кожу.
Я не полезла за ножом, я запустила руки в его густые волосы и отбросила их с его лица. Он все прижимал и прижимал зубы, руки его были у меня в трусах, сжимая ягодицы. Я напряглась, заставила себя расслабиться. Получится. Должно получиться.
И пальцами я погладила его лицо. Зубы его уже пустили мне первую струйку крови. Я ахнула, и когти Габриэля впились мне в кожу. Я водила пальцами по его щекам, вдоль губ, вдоль бровей. Он приподнял голову, чтобы вдохнуть, глядя невидящими глазами, полуоткрыв губы. Гладя его лицо, я подтянула его к себе для поцелуя, ощупывая густые брови. Он припал ко мне губами, и я положила большие пальцы ему на веки. Ресницы затрепетали под моей кожей, и я сунула оба больших пальца в орбиты, стараясь добраться до мозга и высунуть их с другой стороны.
Габриэль с визгом отпрянул, его когти вспороли мне спину. Я зашипела, но кричать времени не было. Большой нож вылетел из ножен на спине.
Вместо меня закричала Райна.
Я сунула лезвие в ребра Габриэля, в сердце. Он попытался упасть назад, но моя тяжесть не пускала его колени, и он лишь выгнулся назад спиной, но не упал. Я ткнула ножом насквозь и почувствовала, как его кончик вылез с другой стороны.
Вдруг рядом оказалась Райна, схватила меня за волосы, отшвырнула от него. Я пролетела по воздуху, ударилась в фальшивую стену, но полет не остановился. Стена разлетелась. Я лежала на животе и пыталась вновь научиться дышать. Пульс грохотал в голове так, что я ничего другого не слышала. Постепенно оцепенение тела проходило, и тело сообщало мне, что оно поцарапано и побито, но ничего в нем не сломано. Не может быть. Всего две метки - и я превратилась в Аниту - Живой Таран. В первый раз, когда это случилось, я не оценила благодеяния, но сегодня поняла. Ура, я не ранена, но мне все равно надо пройти мимо Райны. Остальные все разбегутся кто куда, когда Райна будет мертва. Вопрос в том, как привести ее в такое состояние.
Поглядев вверх, я поняла, что лежу рядом со столом, где выложено все мое оружие. А пистолеты заряжены? Если я к ним брошусь, а они не заряжены, Райна меня убьет. Конечно, если просто лежать и истекать кровью, она поступит так же.
Я слышала приближающийся цокот ее высоких каблуков. Оттолкнувшись, встав на колени, на ноги, я бросилась к столу. Она еще не видела меня из-за полуразбитой стены, но она меня слышала. И побежала быстрее на этих дурацких каблуках.
Схватив на лету “файрстар”, я перекатилась через стол и, лежа на спине, снизу увидела прыгающую через стол Райну. Щелкнув большим пальцем предохранитель, я спустила курок. Пистолет рявкнул, и пуля попала ей в живот. Ударом ее чуть притормозило, и у меня оказалась возможность выстрелить еще раз, выше, в грудь.
Райна рухнула на колени, медово-карие глаза раскрылись в шоке. Она протянула руку, и я отползла, все еще на спине. У нее в глазах потух свет, и она рухнула набок, рассыпав по полу рыжеватый водопад волос.
Съемочная группа брызнула кто куда. Только Хейди сжалась под стеной и плакала, закрывая уши, боясь бежать и боясь оставаться.
Я встала, опираясь на стол. Теперь мне было видно тело Габриэля. Из глаз текла кровь и какая-то прозрачная жидкость, а тело все еще не упало и стояло на коленях в какой-то жуткой пародии на жизнь, будто сейчас он откроет глаза и окажется, что он притворялся.
Сквозь завешенную дверь вошел Эдуард с прикладом ружья у плеча. За ним Харли с автоматом. Он оглядел комнату, потом вернулся взглядом ко мне.
- Анита здесь? - спросил он.
- Да, - ответил Эдуард.
- Я ее не узнаю.
- Погоди стрелять. Я ее для тебя найду.
Эдуард пошел ко мне, видя одновременно всю комнату.
- Сколько из этой крови твоей? - спросил он.
Я мотнула головой.
- Как ты меня нашел?
- Попытался перезвонить в ответ на твое сообщение. Никто не знал, где ты. Потом оказалось, что никто не знает, где Ричард, где Жан-Клод и где Райна.
Я услышала, как вскрикнул через меня Ричард, и на этот раз не стала сдерживаться. Вопль вылетел у меня изо рта. Если бы Эдуард меня не подхватил, я бы упала.
- Надо быстрее к Жан-Клоду и Ричарду. Немедленно!
- Ты даже идти не можешь, - сказал он.
Я схватила его за плечи.
- Помоги мне, и я даже бежать смогу.
Эдуард не стал спорить - просто кивнул и обхватил меня рукой за талию.
Харли отдал мои ножи и браунинг Эдуарду. Я стояла рядом, но он даже не попытался отдать их мне - смотрел мимо, будто меня и не было. Может быть, для него так и было.
Я отрезала штанины джинсов - осталась только в белье и в кроссовках, но теперь я могла бежать, а бежать надо было - я это чувствовала. Чувствовала, как нарастает сила в этой летней ночи. Доминик готовит лезвие. Я это уже чувствовала на вкус и молилась на бегу, молилась, чтобы мы успели.

44

Мы бежали. Я летела так, что сердце вырывалось из груди, перепрыгивая через деревья, уклоняясь от каких-то предметов, которых не видела - только чувствовала. Бурьян и ветви исцарапали мне ноги. Зацепившаяся за щеку ветка заставила оступиться, и Эдуард подхватил меня.
- Что это? - спросил Харли.
Среди деревьев виднелся яркий белый свет. Не огонь.
- Кресты, - сказала я.
- Чего? - переспросил Харли.
- Жан-Клода подвесили на крестах.
Я уже знала, что это так, и уже бежала на свет, Харли и Эдуард - следом.
Так мы вылетели на поляну. Я подняла браунинг, не успев подумать. Всего секунда мне была нужна, чтобы охватить взглядом сцену. Ричард и Жан-Клод были так опутаны цепями, что еле могли двигаться, а о бегстве говорить не приходилось. На шею Жан-Клода был наброшен крест. Он пылал, как пойманная звезда, лежа на складках цепи. Кто-то завязал Жан-Клоду глаза, будто боясь, что сияние его ослепит. Это было странно, поскольку его собирались убить. Заботливые убийцы.
У Ричарда был заткнут кляпом рот. Он сумел освободить руку, и они с Жан-Клодом соприкасались пальцами, стараясь не терять контакта.
Над ними в белой церемониальной мантии стоял Доминик. Капюшон был отброшен назад, руки широко раскинуты, и он держал меч размером с меня. А в другой руке у него было что-то темное, что-то вроде пульсирующего и живого. Сердце. Сердце вампира Роберта.
Сабин сидел в каменном кресле Маркуса, одетый так, как я видела его в прошлый раз, - капюшон надвинут, лицо в темноте. Кассандра сияла белизной по ту сторону круга силы, образуя треугольник с двумя своими мужчинами. Мои двое лежали связанные на земле.
Я прицелилась в Доминика и выстрелила. Пуля вылетела. Я это слышала, видела, но она не дошла до Доминика. Она никуда вообще не попала. Я выдохнула и попыталась снова.
Доминик глядел на меня, на бородатом лице было одно лишь спокойствие и ни следа испуга.
- Ты принадлежишь мертвым, Анита Блейк, и ни ты, ни твои не могут пройти этот круг. Ты пришла лишь увидеть их смерть.
- Ты проиграл, Доминик. Зачем же теперь их убивать?
- Мы никогда не найдем второй раз того, что нам нужно.
Густым, неуклюжим голосом, будто ему трудно было говорить, Сабин произнес:
- Это будет сегодня.
Он встал и откинул капюшон. Кожи почти не осталось, только кустики волос и гноящаяся плоть. Изо рта сочилась темная жидкость. Может быть, у него уже не было в запасе суток. Но это не моя проблема.
- Совет вампиров запретил вам сражения, пока не будет решен вопрос о законе Брюстера. Вас убьют за ослушание.
Это было наполовину догадкой, но я достаточно терлась возле Мастеров городов, чтобы знать, насколько они серьезно относятся к ослушанию. А совет был фактически самым большим и зловредным Мастером города. И он будет менее снисходительным, а не более.
- Я рискну на это пойти, - сказал Сабин, тщательно выговаривая каждое слово.
- Кассандра тебе сказала о моем предложении? Если мы не сможем вылечить тебя завтра, я дам Жан-Клоду поставить на меня метку. Сегодня у тебя лишь часть того, что нужно тебе для заклинания. Я нужна тебе, Сабин, так или иначе, а тебе без меня не обойтись.
Я не стала говорить, что метки на мне уже есть. Если бы они узнали об этом, я могла бы предложить лишь одно: что я умру вместе с ребятами.
Доминик покачал головой:
- Я обследовал тело Сабина, Анита. Завтра будет поздно. Нечего будет спасать.
Он склонился над Ричардом.
- Ты ведь не знаешь наверняка.
Он положил бьющееся сердце на грудь Ричарда.
- Доминик, не надо! - Уже было поздно лгать. - Я отмечена, Доминик. Мы будем совершенной жертвой. Открой круг, и я войду.
Он повернулся ко мне.
- Если это правда, то ты слишком опасна, чтобы тебе доверять. Вы втроем без круга смели бы нас. Понимаешь, Анита, я сотни лет входил в истинный триумвират. Тебе и не снилось, какой силы можешь ты коснуться. Вы с Ричардом куда сильнее Кассандры и меня. Вы стали бы такой силой, с которой надо считаться. Сам совет боялся бы вас. - Он засмеялся: - Быть может, за одно это они нас простят.
Он говорил слова, от которых вокруг меня взвихрилась сила. Я подошла и коснулась круга. Ощущение было такое, будто кожа хочет сползти с костей. Я упала и соскользнула по чему-то, чего там не было. Жан-Клод взвизгнул. Мне было больно так, что я кричать не могла. Лежа рядом с кругом, я при каждом вдохе полным ртом ощущала вкус смерти - старой, гниющей смерти.
- Что это? - склонился надо мной Эдуард.
- Без твоих партнеров у тебя нет силы сломать этот круг, Анита.
Доминик встал, занося меч для удара.
В той комнате Дольф прошел через круг! Я схватила Эдуарда за рубашку.
- Войди в круг и убей этого гада! Быстрее!
- Если ты не можешь, как смогу я?
- В тебе нет магии, вот как!
Вот в такие редкие моменты понимаешь, что значит слово “доверие”. Эдуард ничего не знал об этом обряде, но спорить не стал. Он просто сделал то, что я ему сказала. Я не была на сто процентов уверена, что это выйдет, но не могло не выйти.
Доминик обрушил меч вниз, я вскрикнула. Эдуард вошел в круг, будто там ничего не было. Меч вошел в грудь Ричарда, приколов к нему бьющееся сердце. Боль от вошедшего клинка бросила меня на колени. Я ощутила, как он входит в тело Ричарда, и больше не ощущала уже ничего, будто повернули выключатель. Заряд дробовика попал Доминику в грудь.

Предыдущая страница 34 Следующая страница


35 Лорел Гамильтон

Он не упал. Он поглядел на дыру у себя в груди, на Эдуарда, вытащил меч из груди Ричарда и снял с него пульсирующее сердце. Так он и стоял, с мечом в одной руке и сердцем в другой. Эдуард выстрелил еще раз, и ему на спину прыгнула Кассандра.
Тут в круг вошел Харли. Схватив Кассандру за пояс, он оторвал ее от Эдуарда, и они вдвоем покатились по земле. Заговорил автомат, и тело Кассандры дернулось, кулачок взлетел вверх и обрушился вниз.
Эдуард стрелял, пока лицо Доминика не исчезло брызгами костей и крови, и его тело медленно рухнуло на колени. Протянутая рука уронила сердце на землю рядом со страшно неподвижным телом Ричарда.
Сабин взлетел в воздух:
- За это, смертный, я душу из тебя выну!
Я коснулась круга - он был на месте. Эдуард с ружьем поворачивался к вампиру. Обнаженное сердце пульсировало и трепетало в сиянии крестов.
- Сердце, стреляй в сердце!
Эдуард не колебался. Он повернулся и расстрелял сердце, превратив его в ошметки мяса. В тот же миг на него налетел Сабин и швырнул в воздух, а когда Эдуард упал, Сабин оказался сверху.
Я протянула руку и нащупала пустой воздух. На ходу, с двух рук, я стала стрелять в Сабина, всадила ему в грудь три выстрела, заставив подняться, слезть с Эдуарда.
Сабин почти умоляющим жестом поднял руку перед скелетом лица. Глядя поверх ствола в его здоровый, глаз, я спустила курок. Пуля попала чуть выше остатков носа. Выходное отверстие оказалось, как и должно было, огромным, плеснув на траву мозгами и кровью. Я сделала еще два выстрела, пока Сабин не стал казаться обезглавленным.
- Эдуард? - Голос Харли. Он стоял над неподвижным, очень мертвым телом Кассандры и искал глазами единственного человека, которого мог узнать.
- Харли, это я, Анита.
Он потряс головой, будто отгоняя надоедливую муху.
- Эдуард, здесь все еще монстры, Эдуард!
Он направил на меня автомат, и я знала, что не могу дать ему выстрелить. Нет, даже не так - я подняла браунинг и выстрелила раньше, чем успела подумать. От первого выстрела он упал на колени.
- Эдуард!
Он выпустил очередь, которая прошла чуть выше голов обоих прикованных. Я всадила вторую пулю ему в грудь и еще одну в голову, пока он не упал.
Подходя к нему, я держала пистолет наготове. Если бы он дернулся, я бы стреляла еще. Он не дернулся. Я ничего не знала о Харли, кроме того, что он натуральный псих и потрясающе умеет обращаться с оружием. И ничего уже не узнаю, потому что Эдуард информацией никогда не делится. Я пинком отбросила автомат от мертвой руки Харли и пошла к остальным.
Эдуард медленно сел, потирая затылок, и смотрел, как я отхожу от тела.
- Это ты сделала?
Я посмотрела ему в глаза.
- Да.
- Я убивал людей и за меньшее.
- Я тоже, - сказала я, - но если мы собираемся ссориться, давай я сначала освобожу ребят? Я не чувствую Ричарда.
Слово “убит” я не хотела говорить вслух. Пока нет. Эдуард поднялся на ноги - шатаясь, но поднялся.
- Потом поговорим.
- Потом, - согласилась я.
Он подошел и сел со своим другом. Я пошла и села возле моего любовника и второго кавалера.
Браунинг я сунула в кобуру, сдернула крест с груди Жан-Клода и запустила его в лес. Темнота обрушилась плотным бархатом. Я наклонилась освободить его от цепей, и одно звено стукнуло меня по голове.
- А, черт!
Жан-Клод сел, отбросив цепь с груди, как простыню. Потом содрал с себя повязку. Я уже ползла к Ричарду. Я видела, как меч пронзил его грудь. Он должен был бы быть мертвым, но я стала искать пульс на сонной артерии и нашла его. Он бился под моими пальцами, как еле ощутимая мысль, и я обмякла от облегчения. Он был жив. Слава тебе. Господи.
Жан-Клод присел с другой стороны от тела Ричарда.
- Я думал, вы не можете стерпеть его прикосновения - так он мне сказал, когда ему еще не заткнули рот кляпом. Они боялись, что он призовет на помощь своих волков. Я уже позвал Джейсона и моих вампиров. Они скоро здесь будут.
- Почему я его не чувствую у себя в голове?
- Я вас блокирую. Рана страшная, и я лучше умею справляться с такими вещами.
Я вытащила кляп изо рта у Ричарда, коснулась его губ. Мысль о том, как я отказалась его поцеловать, жгла немилосердно.
- Он умирает?
Жан-Клод сломал цепи Ричарда - куда осторожнее, чем свои. Я помогла ему снять их с его тела. Ричард лежал на земле в окровавленной белой футболке и вдруг оказался опять Ричардом. Я не могла себе представить того зверя, который мне предстал. И мне вдруг стало все равно.
- Я не могу его потерять.
- Ричард умирает, ma petite. Я чувствую, как уходит его жизнь.
Я повернулась к нему:
- Ты все еще не даешь мне это почувствовать?
- Я защищаю вас, ma petite. - Выражение его лица мне не понравилось.
Я взяла его за руку - кожа была прохладна на ощупь.
- Зачем?
Он отвернулся.
Я дернула его, заставляя повернуться ко мне.
- Зачем?
- Имея даже всего две метки, Ричард может выпить досуха нас обоих в стремлении остаться в живых. Я этому препятствую.
- Вы защищаете нас обоих?
- В момент его смерти, ma petite, я могу защитить одного из нас, но не двоих.
- То есть, когда он умрет, умрете вы оба?
- Боюсь, что да.
Я затрясла головой:
- Нет. Только не оба сразу. Так нельзя. Черт возьми, вы же не должны умирать!
- Простите меня, ma petite.
- Нет! Мы можем объединить силы, как когда поднимали зомби, вампиров - как вчера ночью.
Жан-Клод вдруг подался вперед, опираясь одной рукой на тело Ричарда.
- Я не потащу вас за собой в могилу, ma petite. Лучше я буду думать, что вы живете и благоденствуете.
Вцепившись пальцами одной руки в плечо Жан-Клода, я другой коснулась тела Ричарда. От прерывистого дыхания рука задрожала от плеча до пальцев.
- Я буду жить, но не благоденствовать. Мне лучше умереть, чем потерять вас обоих.
Он глядел на меня долгую секунду.
- Вы не знаете, о чем просите.
- Мы теперь триумвират. Мы можем это сделать, Жан-Клод, можем, но ты должен мне показать как.
- Мы сильны так, что во сне не приснится, ma petite, но даже мы не можем обмануть смерть.
- Этот тип у меня в долгу.
Жан-Клод дернулся, как от боли:
- Кто у вас в долгу?
- Смерть.
- Ma petite...
- Делайте, Жан-Клод, делайте, что бы оно ни было. Быстрее, пожалуйста!
Он свалился на Ричарда, едва в силах поднять голову.
- Третья метка. Она либо свяжет нас навеки, либо убьет нас всех.
Я протянула ему запястье.
- Нет, ma petite. Раз это будет наш последний и единственный раз, иди ко мне.
Он лег, наполовину на тело Ричарда, раскрыв объятия. Я легла в круг его рук, а когда коснулась его груди, поняла, что сердце не бьется. Тогда я подняла глаза к его лицу:
- Не оставляй меня.
Полночные синие глаза наполнились огнем. Жан-Клод отвел мне волосы в сторону:
- Откройся мне, ma petite, откройся нам обоим.
Я так и сделала, распахнув сознание, сняв все защиты, что у меня были. И стала падать вперед, до невозможности - вперед, вниз, в длинный черный туннель, к жгучему синему огню. Белым ножом резанула тьму боль, я услышала собственный стон. Я ощутила, как входят в меня клыки Жан-Клода, смыкается его рот на моей шее, высасывая меня и выпивая.
В падающей тьме прошумел ветер, подхватив меня будто сетью перед самым этим синим огнем. Ветер нес запах свежей земли и мускусный аромат шерсти. И еще одно ощутила я: печаль. Печаль и скорбь Ричарда, не о собственной смерти - об утрате. Будь он жив или мертв, он утратил меня, а среди многих его слабостей была верность, не знающая резонов. Однажды полюбив, он любил вечно, что бы ни сделала женщина. Истинный рыцарь в любом смысле этого слова. Дурак он был, и за это я его любила. Жан-Клода я любила вопреки тому, кем он был, Ричарда - благодаря.
Я не утрачу его.
Я завернулась в его суть, будто собственным телом в простыню, только тела у меня не было. Я держала его сознанием, телом и заставляла его почувствовать мою любовь, скорбь, сожаление. И Жан-Клод тоже был здесь. Я слегка ждала, что он попытается возразить, сорвать все это, но он не стал. Синий огонь пролился из туннеля нам навстречу, и мир взорвался невообразимой путаницей форм и цветов. Обрывки воспоминаний, ощущений, мыслей, как элементы трех разных мозаик, разлетались в воздухе, и каждый кусочек ложился в картину.
Я шлепала через лес на четырех ногах. От одних только запахов я уже пьянела. Я погружала клыки в тонкое запястье, и оно было не мое. Я глядела на пульс на шее женщины и думала о крови, теплой плоти, и где-то очень отдаленной была мысль о сексе. Воспоминания нахлынули быстро, еще быстрее, понеслись карнавальным потоком, образы покрылись тьмой, будто в воду пролили чернила. И когда тьма стала всем, я всплыла на невообразимый миг и погасла, как пламя свечи. И ничего.
Я даже испугаться не успела.

45

Очнулась я пастельно-розовой больничной палате. Сестра в таком же розовом халате улыбнулась, глядя на меня. Страх ударил изнутри, как шампанское из бутылки. Где Ричард? Где Жан-Клод? Но смогла я спросить только одно:
- Как я сюда попала?
- Вас привез ваш друг. - Она кивком показала в сторону.
У стены в кресле сидел Эдуард, перелистывая журнал. Он поднял глаза, мы встретились взглядами, и на его лице не выразилось ничего.
- Эдуард?!
- Друзья меня зовут Тед, Анита, ты это знаешь. - Та самая открытая улыбка - добрый старый Тед Форрестер. Единственное его легальное обличье - даже копы считали, что он и есть этот самый миляга Тед. - Сестра, мы не могли бы несколько минут поговорить наедине?
Сестра улыбнулась, с любопытством поглядела на нас и вышла, не переставая улыбаться.
Я хотела взять Эдуарда за руку, но оказалось, что левая рука у меня примотана к столу, и на ней стоит капельница. Я протянула правую, и он ее взял.
- Они живы?
Он улыбнулся - чуть скривил губы.
- Ага.
Облегчение, какого вообще не могло быть, нахлынуло на меня волной. Я рухнула на кровать.
- Что произошло?
- У тебя были царапины от ликантропов и очень серьезный укус вампира. Он почти осушил тебя, Анита.
- Может быть, это и нужно было, чтобы нас спасти.
- Может быть, - согласился Эдуард и сел на край кровати. Пиджак у него чуть распахнулся, показав кобуру с пистолетом. Он перехватил мой взгляд. - Полиция согласилась, что монстры могли затаить злобу. Даже у твоей двери поставили полицейский пост.
Мы уже не держались за руки. Он смотрел на меня, и что-то очень холодное отразилось у него на лице.
- Тебе обязательно надо было убивать Харли?
Я хотела ответить, что да, - и остановилась. Воспроизвела мысленно картину. И потом подняла глаза на Эдуарда.
- Эдуард, я не знаю. Когда ты отключился, он тебя перестал видеть. Я пыталась с ним говорить, но он меня не слышал. И начал поднимать автомат. - Я встретила пустые глаза Эдуарда. - Ты видел тело. Я даже сделала контрольный в голову. Coupe de grace.
- Знаю.
Ни лицо, ни голос ничего не выражали. Будто говорил манекен, только этот манекен был вооружен, а я нет.
- Мне даже не пришло в голову не стрелять, Эдуард. Колебаний не было.
Эдуард глубоко вдохнув через нос и выдохнул ртом.
- Я знал, что так и было. Если бы ты мне солгала, я бы тебя убил.
Он отошел и встал в ногах кровати.
- Безоружную? - Я попыталась обратить все в шутку, но не получалось.
- Посмотри под подушкой.
Я сунула руку под подушку, достала “файрстар” и положила его на простыню себе на колени.
- Что дальше?
- Ты мне одну жизнь задолжала.
Я обдумала это.
- Сегодня ночью я спасла тебе жизнь.
- Наша жизнь не в счет. Мы друг друга страхуем, что бы там ни было.
- Тогда я не понимаю, о чем ты.
- Иногда мне нужен помощник - каким был Харли. В следующий раз, когда он мне понадобится, я позову тебя.
Я хотела поспорить, потому что нельзя было сказать, в какую кашу может втянуть меня Эдуард, но не стала. Глядя в его пустые глаза и держа пистолет, который он сунул мне под подушку, я знала, что он это сделает. Если я откажусь от этой сделки, от этого обмена, он достанет свой пистолет, и мы раз и навсегда выясним, кто из нас стреляет лучше.
Я посмотрела на оружие у себя в руках.
- У меня уже ствол обнажен. Мне только его поднять.
- Ты ранена, тебе нужна фора. - Рука Эдуарда блуждала возле рукояти пистолета.
Я положила пистолет рядом с собой и подняла глаза на Эдуарда. Потом легла на подушки.
- Я не хочу этого делать, Эдуард.
- Значит, когда я позову, ты придешь?
И еще долю секунды я подумала, потом сказала:
- Да, я приду.
Улыбка Теда - доброго старого Теда Форрестера.
- Я никогда не узнаю, насколько ты хорошо стреляешь, пока ты не выхватишь пистолет, наводя на меня.
- Это мы переживем, - сказала я. - Кстати, зачем такое приглашение на охоту за монстрами? И не говори мне, что это из-за Харли.
- Ты его убила, Анита. Ты его убила, не думая. И даже сейчас у тебя нет ни сожалений, ни сомнений.
Он был прав. У меня не было по этому поводу угрызений совести. Страшновато, но правда.
- И потому ты меня и зовешь в игру? Потому что я такой же социопат, как и ты?
- Ну, я куда как более нормальный социопат, - сказал он. - Я ни за что не дал бы вампиру совать клыки себе в шею. И не стал бы встречаться с тем, кто периодически покрывается шерстью.
- А с кем-нибудь вообще стал бы встречаться?
Он улыбнулся той раздражающей улыбкой, которая означала, что ответа от него не добиться. Но он ответил:
- Даже у Смерти есть потребности.
Эдуард на свидании? На это очень стоило бы посмотреть.

46

Я вышла из больницы без остающихся навеки шрамов. Дело было серьезное. Ричард с озабоченным лицом ощупал раны, оставленные Габриэлем, но вслух никто ничего не сказал. Через месяц будем знать. Мне предложили госпитализацию в доме (читай: в тюрьме) для подозреваемых в заражении ликантропией. Туда помещают добровольно, но если ты на это подпишешься, обратно тебя вряд ли выпустят. Я сказала, что сама о себе позабочусь. Меня обругали и велели проваливать к чертям.
Первую ночь полнолуния я провела с Ричардом и стаей, проверяя, присоединюсь ли я к смертельному танцу. Этого не случилось. Либо мне чертовски повезло, либо я не могу заразиться ликантропией, как не может заразиться вампир. Ричард после этого очень мало со мной общается. Не могу поставить этого ему в вину.
Я все еще его люблю. Думаю, он тоже меня любит. И Жан-Клода я тоже люблю, но это какая-то другая любовь. Я не могу этого объяснить, но мне очень не хватает Ричарда. Иногда на краткий миг в объятиях Жан-Клода я об этом забываю. Потом вспоминаю опять.
То, что мы оба связаны с Жан-Клодом, не очень помогает. Ричард два раза случайно вторгался в мои сны. Когда он так близко - это такое страдание, что словами не передать. Сначала Ричард возражал, но потом разрешил Жан-Клоду научить его себя контролировать настолько, чтобы не давать утечку на нас. С Жан-Клодом он общается больше, чем со мной.
От триумвирата никакой пользы. Ричард слишком на меня сердит. Слишком полон презрения к себе. Не знаю, как у него там дела в стае. Он запретил всем обсуждать дела стаи со мной, но самку-альфа пока что не выбрал.
Вилли Мак-Кой и прочие вампиры, которых я случайно подняла, вполне нормально себя чувствуют. Уже намного легче. Ребенок у Моники должен родиться в августе. Амниография дала хороший результат. Синдрома Влада нет. Моника теперь думает, что я ее подруга. Это не так, но иногда я ей помогаю. Жан-Клод изображает доброго Мастера и заботится о ней и о ребенке. Моника все уговаривает меня нянчить деточку. Я надеюсь, что она шутит. Меня она называет тетя Анита. Животики надорвешь, но это еще ладно, а как вам дядя Жан-Клод?
Отец видел меня в телепередаче, где я обнимаюсь с Жан-Клодом. Он мне позвонил и оставил на автоответчике очень взволнованное послание. Мои родные - правоверные католики, и для них нет такого понятия, как “хороший вампир”.
Может, они и правы - я не знаю. Как я теперь могу истреблять вампирский род, когда сплю с главным кровососом?
А вот так и могу. Запросто.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 6)
  • 9 (Страница 7)
  • 10 (Страница 8)
  • 11 (Страница 9)
  • 12 (Страница 11)
  • 13 (Страница 11)
  • 14 (Страница 12)
  • 15 (Страница 14)
  • 16 (Страница 15)
  • 17 (Страница 16)
  • 18 (Страница 17)
  • 19 (Страница 17)
  • 20 (Страница 19)
  • 21 (Страница 20)
  • 22 (Страница 21)
  • 23 (Страница 22)
  • 24 (Страница 23)
  • 25 (Страница 24)
  • 26 (Страница 24)
  • 27 (Страница 25)
  • 28 (Страница 25)
  • 29 (Страница 26)
  • 30 (Страница 26)
  • 31 (Страница 27)
  • 32 (Страница 27)
  • 33 (Страница 28)
  • 34 (Страница 29)
  • 35 (Страница 29)
  • 36 (Страница 30)
  • 37 (Страница 30)
  • 38 (Страница 31)
  • 39 (Страница 31)
  • 40 (Страница 32)
  • 41 (Страница 32)
  • 42 (Страница 33)
  • 43 (Страница 34)
  • 44 (Страница 34)
  • 45 (Страница 35)
  • 46 (Страница 35)


Лорел Гамильтон

Смертельный танец

Цикл: "Анита Блейк " - 6

 Читать книгу

Аннотация

Это — новое дело Аниты Блейк, охотницы за 'преступившими закон' в городе, где рядом с людьми обитают оборотни и вампиры, некроманты и чернокнижники…
Но — похоже, простое дело о Мастере вампиров, не желающем больше пить человеческую кровь, превращается во что-то ОЧЕНЬ СТРАННОЕ.
Потому что кто-то 'заказал' убийство Аниты — и заплатил за него ОЧЕНЬ ДОРОГО...
Потому что кто-то пытается обвинить ее в безжалостно жестоком убийстве одного из вампиров...
И, наконец, КТО-ТО охотится не только за Анитой, но и за двумя ее друзьями — Мастером вампиров города Жан-Клодом и Вожаком вервольфов Ричардом. Что же за новая, странная, темная Сила пытается овладеть городом ТЕПЕРЬ?!

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Лорел Гамильтон - Биография

Лорел Гамильтон

На основную страницу

Биография

Лорел К. Гамильтон (до замужества - Лорел Клейн) родилась 19 февраля 1963 года в небольшом городке возле Ширли (штат Арканзас, США). Училась в христианском колледже "Мэрион" (Индиана), получила степени по английской литературе и биологию. Во время учебы познакомилась с Гэри Гамильтоном, ставшим ее мужем. Дебютный роман Лорел К. Гамильтон, фэнтези "Обет колдуньи" ("Nightseer"), был опубликован в 1992 году. На следующий год появился первый роман из "вампирской хроники" "Запретный плод", которая была продолжена "Смеющимся трупом" (1994). Дальнейшие приключения вампирши Аниты Блейк описаны в романах "Circus of the Damned" (1995), "The Lunatic Cafe" (1996), "Bloody Bones" (1996), "The Killing Dance" (1997), "Burnt Offerings" (1998) и "Obsidian Butterfly" (2000). В 2000 году вышел роман "Поцелуй Теней" ("A Kiss of Shadows"), положивший начало новому фэнтезийному циклу писательницы. Кроме того, Лорел Гамильтон пишет рассказы, она также автор нескольких новеллизаций ( в том числе и знаменитого "Звездного пути").