Лорел Гамильтон - Поцелуй Мистраля

1 Лорел Гамильтон

Глава 1

Мне снились пончики и чьи-то жаркие объятья. Секс – это было понятно, но пончики… Почему пончики? Почему не торт, не мясо? Но подсознание выбрало именно пончики. Мы пили чай в крохотной кухоньке моей лос-анджелесской квартиры – квартиры, в которую теперь я возвращалась только во снах. Мы – это я, принцесса Мередит, единственная рожденная в Америке принцесса фейри, и мои телохранители из королевской гвардии, числом больше дюжины.
Они сновали по кухне – с кожей как непроглядная ночь, как белейший снег, как едва развернувшиеся листочки, как листья, перепревшие в лесной подстилке, – радуга из обнаженных мужчин. В жизни мы в той кухне и втроем не поместились бы, но во сне все разгуливали в узком пространстве между плитой, раковиной и шкафчиками, словно по широкому проспекту.
Мы ели пончики, потому что только что занимались сексом, а это энергоемкая работа. Мужчины грациозно скользили вокруг, совершенные в своей наготе. Некоторых из них я нагими никогда не видела. Кожа цвета летнего солнца, прозрачной белизны горного хрусталя, кожа цветов, для которых людских названий нет, потому что нет таких цветов за пределами волшебной страны. Сон вроде бы добрый – только я знала, что что-то не так; такое характерное для сна беспокойное чувство, которое подсказывает, что безмятежный вид – только иллюзия, обман, что за ним вот-вот откроется что-то жуткое.
Тарелка с пончиками выглядела так невинно, так обыденно, но именно она внушала мне тревогу. Я пыталась взглядом предостерегать мужчин, прикасаться к ним, обнимать, удерживать – но они один за другим брали с тарелки пончики и принимались за еду, словно меня и не было.
Зеленоглазый, с чуть зеленоватой кожей Гален надкусил пончик, и сбоку брызнуло повидло. Густое и темное. Темная капля стекла из уголка аппетитных губ и упала на белую стойку. Фонтанчиком всплеснулись брызги – слишком красные, слишком сырые. Из пончика текла кровь.
Я выбила пончик из руки Галена и схватила тарелку, чтобы никто больше не пытался их есть. Тарелку заливала кровь. Она переливалась через край – прямо мне на руки. Я бросила тарелку, она разбилась, и стражи потянулись за пончиками – словно собирались есть с пола, не обращая внимания на осколки. Я толкала их прочь, крича: «Нет!»
Дойль обратил ко мне черные глаза и сказал: «Но больше нам есть нечего».
Сон изменился. Я стояла посреди поля, поле кольцом окружал лесок, а за ним виднелись холмы, растворявшиеся в лунно-бледной зимней ночи. Землю ровным одеялом укрывал снег глубиной мне до колена, а на мне было просторное длинное платье, белое, как этот снег. Роскошный наряд обнажал руки – я должна была мерзнуть, но не мерзла. Сон, всего лишь сон.
Посреди поляны что-то вдруг появилось. Зверек. Маленький белый зверек, и я подумала: «Вот почему я его не заметила, он белый, еще белее снега». Он был белее моего платья, белее моей кожи, такой белый, что даже светился.
Зверек поднял голову, принюхиваясь. Это был поросенок – только мордочка у него была подлиннее обычного, и ноги тоже слишком длинные. Он стоял посреди заснеженного поля, но на ровном снегу не осталось следов, и непонятно было, как он туда добрался. Словно просто возник из ниоткуда. Я взглянула на кольцо деревьев, а когда – секунду спустя – снова посмотрела на поросенка, он вырос. Потяжелел на добрые полцентнера, и ростом стал мне выше колена. Больше я не отворачивалась, но кабан продолжал расти. Я не замечала, как он растет – это было как уследить за распускающимся цветком, – но он рос. Вот уже в холке он доставал мне до пояса, тело длинное и широкое – и еще мохнатое. Никогда не видела у свиней такой шерсти, все равно что толстая зимняя шуба. Его так и хотелось погладить. Кабан поднял ко мне странную длиннорылую голову, и я разглядела клыки у него во рту. Небольшие и изогнутые. И как только я их увидела, блистающие слоновой костью на фоне снега, по мне снова пробежал холодок тревоги.
Пора уходить, подумала я. Я повернулась к леску, другого пути с поля не было. А деревья росли слишком правильно, слишком ровно и часто – вряд ли это было случайно.
У меня за спиной стояла женщина – так близко, что ее плащ задевал мою юбку под порывами пробивавшегося сквозь голые деревья ветерка. Я шевельнула губами в вопросе: «Кто?..» – но так и не спросила. Она протянула мне руку, морщинистую руку в старческих пигментных пятнах – но все же тонкую и изящную, красивую руку, полную спокойной силы. Не остатков юной силы, а той силы, что приходит с возрастом. Силы накопленных знаний, мудрости, выношенной долгими зимними ночами. Женщина обладала мудростью прожитой жизни – нет, нескольких жизней.
Старуху – ведьму, или вещунью – часто изображают слабой и уродливой. Только настоящая старшая ипостась Богини не такова – мне, во всяком случае, предстало другое. Она мне улыбалась, и в улыбке было все тепло этого мира. В ней соединились тысячи бесед у камина, тысячи заданных вопросов и полученных ответов, знания, собранные за целую жизнь – бесконечно долгую жизнь. Не было ничего, на что бы она не могла ответить – знать бы только, о чем спросить.
Я взяла ее за руку: кожа у нее была мягкая, как у младенца. Рука была морщинистая, но гладкая кожа – еще не все, и в старости тоже есть красота – красота, недоступная молодым.
Я держала вещунью за руку и чувствовала себя в полнейшей безопасности; словно ничто и никогда не могло потревожить мир и спокойствие, охватившие мою душу. Я видела ее улыбку, большая часть лица терялась под капюшоном. Она отняла у меня руку – я попыталась ее удержать, но вещунья качнула головой и сказала, хоть губы у нее не двигались:
- У тебя есть дело.
- Не понимаю, – сказала я. Мое дыхание клубилось в морозном воздухе, а ее – нет.
- Добудь им иную пищу.
- Не понимаю, – теперь я уже нахмурилась.
- Оглянись, – сказала она, и на этот раз губы у нее шевелились, хотя дыхание по-прежнему не согревало воздуха. Словно она не дышала, хоть и говорила, или ее дыхание было таким же холодным, как зимняя ночь. Я попыталась вспомнить, тепла или холодна у нее рука, и не смогла. Все, что я помнила – чувство спокойствия и правильности происходящего.
- Оглянись, – повторила она, и я все же оглянулась.
Посреди поля стоял белый бык – или мне показалось, что это бык. В холке он был вровень с моей макушкой, а в длину, наверное, метра три. Спина и плечи горбились горой мускулов за низко опущенной головой. Но вот зверь поднял голову – с кабаньим рылом между длинными кривыми клыками. Не бык там стоял, а громадный кабан, тот самый, что только что был крохотным поросенком. Клыки у него сверкали, будто кинжалы из слоновой кости.
Я повернулась к вещунье, хоть и знала, что ее уже нет – в морозной тьме я осталась одна. Впрочем, не настолько одна, как хотелось бы. Я оглянулась: чудовищный кабан так и стоял на месте, глядя на меня. Мороз снега стал ощущаться под ногами, руки покрылись гусиной кожей, и я не могла понять, от холода или от страха.
Теперь я узнала густую белую шерсть кабана. Она все так же казалась невероятно мягкой. Но зверь задрал голову вверх, принюхиваясь, и вытянул хвост; пар от его дыхания клубился в воздухе. Это было плохо. Значит, он настоящий – или достаточно настоящий, чтобы меня сожрать.
Я затаилась, даже пальцем не шевельнула, наверное, – но кабан вдруг бросился ко мне, из-под его копыт летели комья снега.
Он надвигался, как огромная машина, как механизм. Неправдоподобно огромный, просто невероятно огромный. А у меня даже ножа не было. Я повернулась и побежала.
Кабан громко сопел у меня за спиной, стучали его копыта, взрывая мерзлую землю. Он завизжал – как еще назвать этот звук? Я оглянулась, не смогла справиться с собой. Юбка запуталась у меня в ногах, я упала и забилась в снегу, силясь подняться – но юбка только запуталась еще хуже, мне не удавалось освободиться. Ни встать, ни убежать...
Кабан почти меня настиг. Пар клубами валил у него изо рта, копыта раскидывали снег, забрасывали снежную белизну черными комьями выбитой земли. Растянутый на целую вечность миг, когда смотришь на неумолимо приближающуюся смерть. Белый кабан, белый снег, белые клыки – все мерцает и переливается в лунном свете, и только черная жирная земля уродливыми шрамами пятнает белизну. Кабан опять издал ужасающий полувизг-полувопль.
На нем был такой мягкий зимний мех… Он останется таким же мягким, когда кабан растерзает меня на клочки и втопчет в снег.
Я шарила руками вокруг в поисках какой-нибудь ветки, корня, хоть чего-нибудь, чтобы ухватиться и встать. Что-то подвернулось под руку, я схватилась – и в кожу тут же вонзились шипы. Это были колючие лозы, густо повисшие между деревьями, и я поднялась, держась за них исколотыми руками, потому что больше держаться было не за что. Кабан настигал меня, его кислая вонь уже висела в воздухе, а я не хотела умирать, валяясь в снегу.
Из ладоней текла кровь, пачкая белое платье; мелкие алые капли сверкали на снегу. Лозы поползли у меня под руками, словно не растения это были, а что-то более живое. Дыхание кабана жаром окатило спину – и тут шипастые лозы разошлись, как створки двери. Мир закружился, а когда я взглянула опять – посмотреть, где я нахожусь, – я стояла с другой стороны завесы. Кабан с шумом таранил преграду, пытаясь пробиться ко мне. Какой-то миг я думала, что ему это удастся, но он застрял в шипах. Он уже не пробивался вперед, он пытался клыками и рылом оборвать лозы, срывал их и затаптывал в снег, но его белая шуба покрывалась кровавыми царапинами. Прорваться он прорвался бы, но шипы пустили ему кровь.
Видения и сны никогда не наделяли меня магией, которой я не обладала бы в реальной жизни. Но теперь у меня в реальной жизни магия была. Рука крови. Я вытянула окровавленную руку к кабану и подумала: «Теки». Все его мелкие царапины наполнились кровью, но зверь сражался с шипами с прежней яростью, выдирая лозы с корнями. «Больше!» – подумала я. Я сжала руку в кулак и резко разжала – и царапины разошлись, сотнями кровавых ртов прорезали белую шкуру. Кровь полилась по бокам, и тварь завизжала уже не от ярости, не с вызовом, а от боли.
Лозы как живые потянулись к кабану, оплели и подсекли коленки и свалили его на мерзлую землю. Зверь был уже не белым, а красным. Красным от крови.
В руке у меня появился нож – блестящее белое лезвие, сияющее как звезда. Теперь я знала, что делать. Я пошла по окровавленному снегу. Кабан только зыркнул в мою сторону, но я была уверена, что если бы он мог, он бы и сейчас меня убил.
Я всадила нож ему в горло, а когда вытащила – кровь фонтаном хлынула на снег, на мое платье, на меня. Горячая кровь. Алый фонтан тепла и жизни.
Снег под лужей крови протаял до жирной черной земли – и с этой земли поднялся маленький поросенок, уже не белый, а полосатый: светло-коричневый с золотыми полосками. Больше на олененка похож, чем на поросенка. Он жалобно повизгивал, но я знала, что зовет он напрасно.
Я взяла его на руки, и он прильнул ко мне как щенок. Он был такой живой, такой теплый. Я укутала нас обоих невесть откуда взявшимся теплым плащом. Платье у меня стало черным – не от крови черным, просто из черной материи. Поросенок уткнулся пятачком в теплую ткань. На ногах у меня оказались отороченные мехом сапожки, теплые и удобные. В руке я все еще держала нож, но лезвие было чистое, кровь словно выгорела. Пахло розами. Я повернулась: белый кабан исчез, а лозы покрылись цветами и листьями. Цветы были белые и розовые, от едва заметного розового отлива до оттенка темного румянца, а несколько роз багряные, чуть ли не пурпурные.
Нежный сладкий аромат диких роз насытил воздух. Голые деревья по краям поля уже не казались мертвыми – почки на них набухли и выбросили листву прямо у меня на глазах. От тепла кабаньего тела и потоков горячей крови снег стал таять.
Поросенок потяжелел. Взглянув на него, я увидела, что он вырос минимум вдвое. Я поставила его на тающий снег: поросенок рос с той же скоростью, что и прежний кабан. Как и раньше, за переменой невозможно было уследить, но он рос – так же незаметно, как распускается цветок.
Я шагнула на снег, и быстро увеличивающийся в размерах поросенок последовал за мной, как послушный пес. На нашем пути таял снег и оживала земля. Поросенок потерял детские полоски, почернел, дорос мне до пояса и продолжал расти. Я потрогала щетину у него на спине – совсем не мягкая, обычная щетина. Кабан прижимался ко мне, я гладила его по боку. Мы шли по полю, и мир вокруг нас одевался зеленью.
Мы дошли до вершины небольшого холма, где лучи восходящего солнца освещали холодный серый валун. В небесах на востоке алой раной вспыхнул рассвет. Солнце всходит в крови, и умирает тоже в крови.
У кабана появились клыки, маленькие загнутые вверх зубы – но мне не было страшно. Зверь обнюхал мне руку: пятачок у него был мягче и тоньше, чем у настоящих поросят, больше похож на палец. Кабан хрюкнул: звук получился забавный и приятный, я улыбнулась. А потом он повернулся и побежал вниз по склону, флагом задрав хвост. Под его копытами земля мгновенно покрывалась зеленью.
У меня за спиной появилась закутанная в плащ фигура, только теперь это была не зимняя Богиня-старуха. Это был мужчина выше меня ростом и шире в плечах, в плаще с капюшоном такого же черного цвета, как казавшийся уже маленьким на таком расстоянии кабан.
Мужчина обеими руками протянул мне рог, сделанный из загнутого клыка громадного кабана. Белый, только что вырезанный, еще с запекшейся кровью. Но пока я шла, рог стал чистым и отполированным как будто долголетней службой, касаниями множества рук. И белый цвет он потерял, стал янтарным – того роскошного оттенка, что приходит с возрастом. Я не успела еще коснуться рук незнакомца, как рог оказался кубком, оправленным в золото.
Я накрыла руки мужчины своими ладонями. Кожа у него была черная, не светлей плаща, но я знала, что передо мной не Дойль стоит, не мой Мрак, а Бог. Я заглянула под капюшон и на миг увидела кабанью голову – только мне тут же улыбнулись человеческие губы. Его лицо, как и лицо Богини, скрывала тень – потому что лик божества не открывается никому.
Он вложил кубок мне в ладони, прижал мои руки к гладкой кости кубка. Чеканное золото оправы казалось под пальцами едва ли не мягким. Я подумала: куда девался белый нож?
- На свое место, – ответил глубокий голос, который не принадлежал ни одному мужчине и принадлежал всем мужчинам сразу.
Нож появился внутри кубка, острием вниз – и клинок снова сиял, словно в кубок из золота и рога упала звезда.
- Пей и веселись! – он рассмеялся собственному каламбуру.
Он поднес сияющий кубок к моим губам и исчез в теплых отзвуках собственного смеха.
Я отпила из кубка. Он оказался полон сладчайшего хмельного меда – я такого никогда не пробовала, – густого, золотистого, согретого летним солнцем… Словно само лето текло у меня по языку, ласкало гортань. От одного глотка я опьянела, как никогда в жизни.
Сила опьяняет больше любого вина.

Глава 2

Я проснулась в чужой кровати. Со всех сторон на меня смотрели лица. Лица цвета чернейшей ночи, белейшего снега, молоденьких листочков, золотистого летнего солнца, цвета опавшей листвы, назначенной превратиться в роскошный чернозем – не хватало только светлой кожи, блистающей всеми цветами хрустальной призмы, словно ее усыпали мириадами алмазов. Все так напоминало начало моего сна, что я удивленно моргнула и хотела спросить – а где пончики?
- Приснилось что-то, принцесса Мередит? – Бас Дойля прозвучал густо, будто издалека.
Я села в кровати; черный шелк простыней холодил нагую кожу. К голому боку прижимался мех – настоящий мех, мягкий, почти живой на ощупь. Меховое одеяло зашевелилось, и на меня заморгали сонные глаза Китто. Огромные синие глаза без белков, глаза почти на пол-лица. Цвет глаз – как у Благих сидхе, а остальное – от гоблинов. Китто - наследие последней крупной войны между гоблинами и сидхе. При идеальном сложении и белой коже рост у него всего четыре фута – изящный мужчина, единственный из моих кавалеров ниже меня ростом Укутанный в мех, он казался ребенком; личико херувимское, как на открытке к Валентинову дню. А на свет он появился на тысячу лет раньше, чем христианство получило свое название.
Он нащупал мою руку и поглаживал ее вверх-вниз – нервный жест, среди нас обычный. Ему не нравилось, когда я молча на него смотрела. Он лежал бок о бок со мной, и сила Богини и Бога наверняка задела его краем. Окружившие постель мужчины точно что-то ощутили – по ним видно было. Дойль повторил вопрос:
- Что случилось, принцесса Мередит?
Я повернулась к капитану моей Стражи, моему любовнику. Лицо такое же черное, как плащ, что был на мне во сне – или как щетина кабана, что убежал в снега и вернул на землю весну. Мне пришлось зажмуриться и выровнять дыхание, чтобы хоть так избавиться от впечатлений сна. Вернуться в «здесь и сейчас».
А потом я выпутала руки из простыней.
Правой рукой я сжимала кубок, вырезанный из рога – древнего, пожелтевшего от времени рога, в золотой оправе с символами, которые теперь мало кто узнал бы за пределами волшебной страны. Я думала, что в левой руке окажется белый нож, но ошиблась. Рука была пустая. Я секунду на нее таращилась, а потом взяла кубок обеими руками.
- Бог мой, – прошептал Рис. Шепот получился необычно громким.
- Да, – сказал Дойль. – Вот именно.
- Что он сказал, отдавая тебе кубок?
Это спросил Эйб. У него на волосах цвета шли полосами – светло-серый, темно-серый, черный и белый, – отдельные, несмешивающиеся пряди, словно их окрасили в лучшем салоне, вот только никто их не красил. Глаза у него были серые: хоть и темнее, чем обычные человеческие глаза, но не слишком чуждые. Одень его в готский прикид – и хоть сейчас на сцену любого клуба.
Он смотрел с непривычной серьезностью. Пьяница Эйб потешал двор столько лет, что я и не упомню. Но сейчас передо мной будто стоял кто-то другой с тем же лицом – напоминание о том, кем он был когда-то. О том, кто думал, прежде чем заговорить; о том, кто знал другие радости, кроме вечных пьянок.
Он с трудом сглотнул и спросил опять:
- Что он сказал?
Теперь я ответила:
- Пей и веселись.
Эйб задумчиво и печально улыбнулся.
- На него похоже.
- На кого? – спросила я.
- Это был мой кубок. Мой атрибут.
Я подползла к краю постели, встала на колени и протянула ему кубок обеими руками.
- Пей и веселись, Аблойк.
Он покачал головой.
- Я не заслуживаю милости Бога, принцесса. Я ничьей милости не заслуживаю.
Меня вдруг озарило – не видение, просто уверенность:
- Тебя не за соблазнение чужой подруги изгнали из Благого двора. Тебя прогнали потому, что ты лишился силы, а раз ты не мог уже веселить двор вином и пирушками, Таранис тебя выставил.
У него на ресницах задрожала слезинка. Аблойк стоял передо мной прямой и гордый, каким я никогда его не видела. Я никогда не видела его трезвым, не под воздействием вина или наркотиков. Но он – бессмертный сидхе, а значит, ни наркотики, ни алкоголь не могли погрузить его в забытье. Напиться он мог, потерять память – нет. Мог себя одурманить, но настоящего забытья ему никакой наркотик дать не мог.
Он кивнул, наконец, и слеза скатилась у него по щеке. Я поймала слезинку кубком. Капля словно устремилась на дно кубка, побежала много быстрей, чем под действием земного притяжения. Не знаю, видел ли это кто-то еще, но мы с Эйбом оба смотрели, как капля бежит по стенке кубка. Слеза скользнула по темному изгибу дна – и кубок вдруг наполнился жидкостью, она ключом рванулась вверх из закругления рога.
Темно-золотая жидкость наполнила кубок до самых краев, и в воздухе разлился аромат ягод и меда, смешанный с острым запахом алкоголя.
Руки Аблойка накрыли мои, точно руки Бога в видении. Я подняла кубок, и когда губы Аблойка коснулись края, сказала:
- Пей и веселись. Пей – и будь моим.
Он помедлил секунду; в серых глазах я видела ум, на который раньше не замечала даже намека. Он заговорил, скользя губами по краю кубка. Он хотел отпить, я чувствовала нетерпеливую дрожь его рук.
- Когда-то моим господином был король. А когда я не смог больше играть роль придворного шута, он меня прогнал. – Дрожь в руках уменьшилась, словно с каждым словом он чувствовал себя уверенней. – Потом мной повелевала королева. Она всегда меня терпеть не могла и показывала это каждым словом и поступком, не оставляя тени сомнений.
Руки у него согрелись и держали мои ладони ровно и твердо. Темно-серые с черным проблеском внутри, антрацитовые глаза смотрели на меня.
- Никогда моей госпожой не была принцесса, но я тебя боюсь. Боюсь того, что ты мне сделаешь. Что ты заставишь меня делать с другими. Я боюсь одним глотком привязать себя к твоей судьбе.
Я качнула головой, но не отвела взгляда от его глаз.
- Я не привязываю ни твою судьбу к моей, ни мою к твоей, Аблойк. Лишь предлагаю глотнуть силы, что прежде была твоей. Стань тем, кем был когда-то. Не я даю тебе этот дар, это кубок Бога, кубок Консорта. Он дал его мне, он повелел предложить тебе напиток.
- Он говорил обо мне?
- Не о тебе конкретно, но он повелел мне отнести кубок стражам. Богиня велела мне найти вам иную пищу. – Я нахмурилась, не зная, как объяснить то, что я видела, что делала во сне. Логичные и стройные в голове, видения теряют убедительность, когда пытаешься их передать.
Я попыталась выразить словами то, что понимала сердцем:
- Твой только первый глоток, а будут еще другие. Отпей, и посмотрим, что будет.
- Боюсь, – прошептал он.
- Бойся, но пей, Аблойк.
- Ты не презираешь меня за мой страх?
- Только те, кто никогда ничего не боялся, могут презирать других за чувство страха. Хотя я думаю, что те, кто ничего в жизни не боятся – или врут, или лишены воображения.
Тут он улыбнулся, а потом даже рассмеялся, и в его смехе я уловила отзвук смеха Бога. Частица прежней божественности Аблойка веками сохранялась в этом кубке. Тень его прежней силы ждала и наблюдала. Наблюдала – и ждала того, кто найдет путь сквозь видение к холму на границе зимы и весны, на краю тьмы и рассвета, к грани, где соприкасаются смертность и бессмертие.
Я улыбнулась в ответ на его смех, и хор мужских смешков по всей комнате меня поддержал. Такой смех заразителен. Кто-то смеется, и ты невольно смеешься с ним вместе.
- Ты только держишь кубок в руке, – сказал Рис, – а я уже смеюсь с тобой вместе. Ты сотни лет не мог так смешить.
Страж повернулся к нам мальчишески красивым лицом со шрамами на месте одного трехцветно-голубого глаза.
- Пей, и узнаем, много ли осталось от того тебя – или не пей, и оставайся тенью и предметом шуток.
- Посмешищем, – сказал Аблойк.
Рис кивнул и подошел к нам. Белые кудри спадали ему до пояса, одевая самое мускулистое тело в королевской страже. Правда, он был и самым низеньким из стражей – чистокровный сидхе всего в пять футов шесть дюймов ростом, неслыханное дело.
- Что тебе терять?
- Я должен попытаться. Должен взять себя в руки. – Аблойк смотрел Рису в глаза так же пристально, как только что смотрел на меня – словно от того, что мы скажем, зависело все на свете.
- Если тебе только и нужно, что очередная бутылка или пакетик порошка – отступи. Отойди в сторону и уступи кубок другому.
Лицо Аблойка исказилось страданием:

- Это мой кубок. Часть меня прежнего.
- Бог не назвал твое имя, Эйб, – напомнил Рис. – Он велел ей передать кубок, но не сказал кому.
- Но он мой!
- Только если ты его примешь, – Рис говорил тихо, хоть и отчетливо, и с таким участием, словно страхи Эйба были ему понятны много лучше, чем мне.
- Он мой, – повторил Эйб.
- Так пей, – сказал Рис. – Пей и будь весел.
- Пей и будь проклят, – огрызнулся Эйб. Рис тронул его за руку.
- Нет, Эйб. Повтори и попытайся поверить: «Пей и будь весел». Я чаще, чем ты, видел, как возвращались к силе. Твое отношение на это влияет или может повлиять.
Аблойк шагнул назад, но я поднялась с кровати и встала перед ним.
- Ты все сохранишь, чему научился за долгие годы печали, но вернешься к себе. Станешь прежним собой, но старше и мудрее. Дорогой ценой доставшаяся мудрость зря не пропадет.
Он поглядел на меня такими темными, такими прозрачными глазами:
- Ты велишь мне пить?
Я помотала головой.
- Нет. Я хочу, чтобы ты отпил из кубка, но решить ты должен ты сам.
- Ты мне не приказываешь?
Я опять покачала головой.
- У принцессы весьма американские представления о свободной воле, – заметил Рис.
- Считаю комплиментом, – сказала я.

1 Следующая страница


Поцелуй Мистраля 2

- Но… – выговорил Эйб.
- Да, – подтвердил Рис. – Это значит, что все зависит только от тебя. Твой выбор. Твоя судьба. Все в твоих руках. Хватит веревки, чтобы повеситься, как говорят.
- Или чтобы спастись, – добавил Дойль, тоже подходя к нам – высокая тень рядом с белоснежным Рисом. Мы с Аблойком стояли между черным и белым. Рис когда-то звался Кромм Круах, он был богом смерти и жизни. А Дойль, главный убийца на службе королевы, был прежде богом-целителем Ноденсом. Два бога стояли рядом с нами, а когда я подняла взгляд к Аблойку – в глазах у него мелькнула смутная тень, тень того, чье лицо показалось на миг под капюшоном плаща на том холме.
Аблойк поднял кубок – прямо в моих ладонях. Мы подняли кубок вместе, и страж нагнул голову. Губы долю мгновения помедлили у края кубка, и Аблойк сделал глоток.
Он запрокидывал кубок все больше, так что упал под конец на колени – но не вынул его из моих рук, – и осушил кубок одним долгим глотком.
Запрокинув голову и закрыв глаза, стоял он на коленях. Спина у него выгнулась, и Аблойк лег на лопатки в море собственных полосатых волос, но ноги не распрямил. Он лежал несколько секунд совершенно неподвижно, и я испугалась. Я ждала, чтобы он пошевелился. Я ждала, чтобы он задышал – но он не дышал.
Страж был похож на спящего, только ноги неестественно подвернуты. В такой позе не спят. Лицо у него разгладилось, и я вдруг осознала, что у Эйба – одного из очень немногих сидхе – были тревожные морщины у глаз и губ. Во сне морщины исчезли. Если, конечно, это был сон.
Я опустилась на пол рядом с ним, так и держа кубок. Наклонившись, я тронула его лицо. Никакой реакции. Я погладила его по щеке и прошептала:
- Аблойк…
Глаза вдруг распахнулись, и я ахнула от неожиданности. Он схватил меня за руку – ту, что я прижала к его щеке, – а второй рукой обвил мою талию. Он сел, а может, встал на колени одним сильным движением, сграбастав меня в охапку. Он засмеялся – и уже не тем призрачным смехом, отзвуком того, что звучал в моем сне. Его смех залил все вокруг, и все рассмеялись с ним вместе. Вся комната звенела веселым мужским смехом.
И я смеялась с ним – с ними со всеми. Нельзя было не рассмеяться при виде такой откровенной радости. Аблойк наклонился, преодолев последние дюймы расстояния между нашими губами. Я знала, что он хочет меня поцеловать, и хотела того же. Хотела, чтобы его смех звучал во мне.
Губы прижались к моим. Стражи вокруг заорали что-то громкое, веселое и грубоватое – и очень мужское. По нижней губе легонько пробежал язык, и я приоткрыла губы. Он вонзился мне в рот, мгновенно заполнив его ароматом, вкусом яблок и хмельного меда. Нет, кубок не просто был символом Аблойка. Он сам и был кубком – или его содержимым. Он проталкивал язык все глубже, так что мне пришлось широко открыть рот, чтобы не задохнуться. И казалось, будто я глотаю густой, золотистый хмельной мед. Он был кубком, опьяняющим кубком.
Он уже накрыл меня своим телом, но не мог ни целовать меня как прежде, ни вжаться другой своей частью в мою наготу. Слишком высокий – а я слишком маленькая. Он вжимал меня в меховой ковер, устилавший каменный пол, и мех щекотал мне спину, словно лаская меня вместе с Аблойком, превращая каждое его движение в изысканную ласку.
Кожа у нас обоих начала светиться, словно мы проглотили луну в самый разгар ее зрелой полноты, и лунный свет лился сквозь наши тела. Белые пряди в волосах стража окрасились неоново-голубым сиянием, и только серые глаза оставались почему-то темными. Я знала, что мои глаза сияют, все три кольца – травяно-зеленое, светло-нефритовое и горяще-золотое. Знала, что все три кольца моих радужек изливают свет. Я ловила боковым зрением алые отблески собственных волос: они в такие минуты горели гранатовым пламенем.
А его глаза походили на глубокие темные пещеры, куда не попадает свет.
До меня дошло, что мы уже не целуемся. Что уже довольно долго мы просто таращимся в глаза друг другу. Я приподнялась и обняла его – забыв, что так и держу в руке кубок. Реликвия коснулась голой спины Аблойка. Страж вздрогнул и выгнулся, и кубок пролился прямо на него. Густая, прохладная жидкость потекла по нему и по мне, залив нас золотистой волной.
По телу Аблойка пробегали голубые светящиеся линии. Мне не удавалось понять, то ли они вспыхивали под кожей, в глубине тела, то ли на поверхности сияющего торса. Страж поцеловал меня. Поцеловал долгим глубоким поцелуем, и теперь хмельным медом от него не пахло. Поцелуй был настоящий, со вкусом губ и языка, с покусыванием нижней губы. А мед лился по нашим телам, расплываясь вокруг золотистой лужей. Мех под нами слипся под золотой волной.
Губы и руки Аблойка скользнули ниже, к грудям. Он нежно обхватил их ладонями, лаская соски губами и языком – пока я не вскрикнула, чувствуя, как увлажняется мое тело, и совсем не от медового разлива.
Я смотрела, как голубые линии у него на плечах сливаются в рисунок, образуют цветы, вьющиеся побеги, как они бегут по рукам и стекают на меня. Это было чуточку щекотно, словно по коже водили перышком или тончайшей кисточкой.
Кто-то вскрикнул – но не я и не Аблойк. Бри. Он рухнул на четвереньки, длинные золотистые волосы упали в медовую лужу.
Аблойк сильнее нажал губами, возвращая мое внимание к себе. Глаза у него так и не засветились, но в них появилась то нетерпение, которое само по себе – разновидность магии, само по себе – власть. Власть, какая появляется у любого мужчины, когда его чуткие руки и язык скользят по твоему телу.
Губы спускались все ниже; Аблойк выпил мед, скопившийся во впадине моего пупка, лизнул кожу прямо над краем курчавившихся волос. Язык долгими уверенными нажатиями лизал это невинное местечко, и я подумала – а что же будет, когда он спустится к местечкам далеко не таким невинным?
Сдавленный мужской вскрик заставил меня отвести взгляд от темных глаз Аблойка. Я узнала голос: на колени упал Гален. Кожа у Галена светлая, почти совсем белая, но сейчас по ней пробегали зеленые светящиеся линии, сворачивались в спирали прямо под поверхностью. Складывались в рисунки – цветы и лозы. Снова крики; я взглянула в другую сторону. Почти все пятнадцать стражей попадали на колени, а то и ничком. Кто-то бился на животе, словно приклеившись к золотистой жидкости – будто мошки, попавшие в жидкий янтарь. Словно ловушка может стать вечной, и надо сражаться за жизнь.
Синие, зеленые, красные линии расчерчивали их тела. Я ловила образы зверей, цветов, побегов – они выступали на поверхность из-под кожи, словно прямо в коже прорастали живые татуировки.
Дойль и Рис неподвижно стояли в разливающейся волне. Но Дойль глядел на свои руки, разрисованные красными линиями – алыми на его черноте. Тело Риса украшали бледно-голубые спирали, но он на них не смотрел, смотрел он на меня и Аблойка. Мороз тоже стоял в медовом водовороте, но он, как и Дойль, смотрел, как бегут у него по коже светящиеся линии. Каштанововолосый Никка стоял гордо и прямо, за его спиной, как паруса волшебного корабля, развевались сияющие крылья. На нем никаких линий не было, происходящее его не затронуло. Самый высокий из сидхе, Баринтус, отошел к двери и прижался к створке, стараясь не прикоснуться к медовой луже, которая ползла по полу будто живая. Единственная кроме меня женщина, личная целительница королевы Ффлер жалась к его боку. На лице у нее был написан ужас, а за ручку двери она хваталась с таким отчаянием, словно не думала, что дверь откроется. Словно, пока магия не добьется своей цели, она никого не отпустит.
Тихий шорох привлек мой взгляд к постели: Китто так там и сидел, в полной безопасности, но глаза у него были широко открыты от испуга. Он так легко пугался…
Аблойк потерся щекой о мое бедро, и я повернулась к нему. Снова уставилась в темные почти человеческие глаза. Сияние его и моей кожи потускнело. Я поняла, что он давал мне время оглядеться, ждал, пока я опять вернусь к нему.
Руки его обхватили мне бедра снизу, он нагнулся, довольно нерешительно – словно ради невинного поцелуя. Только он не собирался делать ничего невинного. Язык вонзился в меня – плотно и уверенно. Голова у меня запрокинулась, спина выгнулась. И тут открылась дверь, и я увидела удивленные перевернутые лица Баринтуса и Ффлер, обращенные к входящему Мистралю, новому капитану Королевской Стражи. Волосы у него были цвета дождевых облаков. Когда-то он был громовержцем, богом небес. Он шагнул в комнату и тут же поскользнулся в медовой луже.
Мир будто моргнул.
Только что Мистраль, поскользнувшись, падал у двери – и мгновенно оказался рядом со мной, падал прямо на меня. Он выставил ладони, пытаясь смягчить падение, а я вскинула руки вверх, чтобы он меня не придавил.
Он успел упереться в пол, но моя рука уперлась ему в грудь. Он вздрогнул, балансируя на коленях и одной руке, словно от моего касания у него сердце пропустило удар. Я дотронулась только до его плотного кожаного доспеха, с ним ничего не могло случиться, – но на лице у него отразился шок, глаза широко распахнулись. И глаза эти были достаточно близко, чтобы я разглядела их цвет: зелено-серый цвет неба за миг до того, как разразится ужасный шторм и уничтожит все на своем пути. Только в страшной тревоге или в ужасном гневе глаза Мистраля становились такого цвета. А когда-то сами небеса менялись вместе с цветом Мистралевых глаз.
Кожа у меня вспыхнула раскаленной белой звездой. Аблойк засиял в ответ, и по нам побежали извивающиеся неоново-синие линии. Будто живая, синяя шипастая лоза скользнула по моей руке и поползла по бледной коже Мистраля.
Он содрогнулся всем телом, и синие завитки будто потянули его ко мне, словно веревки – все ниже, ниже… В глазах у него читался протест, мышцы мощно напряглись, сопротивляясь, – и только когда он оказался на полу, одной только силой рук удерживая голову выше моего лица, только тогда выражение глаз изменилось. У меня на глазах эта жуткая штормовая зелень сменилась синевой чисто умытого летнего неба. Я и не подозревала, что глаза у него бывают такими синими.
Я успела заметить, как синяя линия обозначила зигзаг молнии у него на щеке, а потом он наклонился слишком низко. Его губы накрыли мои, и я впервые в жизни поцеловала Мистраля.
Он целовал меня так, словно пил воздух из моего рта, словно, прервись наш поцелуй, его ждала бы смерть. Руки у него скользнули ниже, и когда он обхватил мои груди, он зарычал от нетерпения, едва ли не болезненного.
Именно этот момент выбрал Аблойк, чтобы напомнить, что ко мне прикасается не одна пара губ. Языком, губами, даже – совсем чуть-чуть – зубами он впился мне между ног, заставив стонать от нетерпения прямо в губы Мистраля. Мистраль застонал в ответ – от боли и страсти одновременно, будто желание так его захватило, что причиняло боль. Рука сжалась у меня на груди, жестко до боли, но эта боль только обострила наслаждение, и я содрогнулась под их губами, впиваясь ртом в Мистраля, подаваясь бедрами к Аблойку.
И мир уплыл.
В первый миг я подумала, что это мое воображение виновато, моя страсть. Но пропитанный медом мех исчез из-под моей спины, куда-то делась липкая лужа. Я лежала на сухих обломках веток, царапавших мне кожу.
От неожиданности мы все забыли о поцелуях. Вокруг было темно, свет исходил только от наших сияющих тел. От светящихся цветных линий, по-прежнему украшавших кожу всех стражей, попавших в медовую лужу. В этом сиянии я разглядела засохшие растения. Поломанные, мертвые.
Мы были в заброшенных садах. В тех когда-то волшебных подземных краях, где по преданиям светили свои солнце и луна, шли дожди и дул ветер. Но мне ничего такого видеть не случалось. Магия сидхе ослабела задолго до моего рождения. Сады погибли, а небо над головой стало унылым серым камнем.
Кто-то воскликнул: «Но как?..». И тут цветные линии вспыхнули посреди тьмы ярким огнем – алые, неоново-синие, изумрудно-зеленые. Это вызвало новую волну вскриков из темноты, и заставило Аблойка вернуться к прерванному занятию. Губы Мистраля впились в мои, руки нетерпеливо по мне скользили. Ловушка была медовой, и все же оставалась ловушкой. Ловушка, поставленная не убийцей, не врагом, а просто силой, которой не было дела до наших желаний. Нас поймала магия волшебной страны, и нам не освободиться, пока она не получит, что хочет. Мне хотелось испугаться, но даже это не получалось. Ничего не было – только ощущение мужских тел на мне и мертвой земли подо мной.

Глава 3

Язык Аблойка долгими, уверенными нажатиями обводил вход, потом прикасался сверху и опять спускался вниз. Мистраль ласкал мне грудь так же, как целовался: словно его рукам меня было мало, словно трогать меня – главное, что нужно в жизни. Он покатал в пальцах мои соски и наконец оторвался от губ – чтобы ласкать груди не только руками. Он вобрал в рот столько моей груди, сколько мог – словно съесть хотел, – и сосал ее все сильней, пока я не ощутила нажатие зубов.
Аблойк перешел к тому замечательному местечку вверху и водил языком по нему и вокруг. Зубы Мистраля нажали осторожно, он ждал, что я его остановлю – но я молчала. Ощущение уверенного и нежного языка Аблойка между ног в соединении с неумолимым, все плотней сжимающимся ртом Мистраля на груди было великолепно.
Кожу обдувал легкий ветерок. Ветер бросал на меня пряди волос Мистраля, выпутывая их из длинного хвоста. Зубы надавливали все сильней. Мистраль сминал зубами мою грудь, и это было здорово. Язык Аблойка все быстрей сновал все по той же замечательной точке.
Ветер подул сильнее, сбрасывая на нас сухую листву.
Мистраль едва не прокусил мне грудь, и стало больно. Я собралась сказать ему, чтобы он прекратил, но тут Аблойк лизнул еще раз – именно тот раз, что был мне нужен. Я завопила, шаря руками по сторонам – за что бы схватиться, – а язык и губы Аблойка довершали дело, усиливая оргазм.
Я схватилась за Мистраля, впилась ногтями в его голые локти; но лишь когда я попыталась вцепиться ему в бедро, он перехватил мое запястье. Ему пришлось выпустить мою грудь из плена, чтобы схватить меня за руки. Обе руки он прижал к жесткой земле, а я орала и билась, стараясь дотянуться до него ногтями и зубами. Он не давался и нависал надо мной, вжимая мои запястья в землю; в глазах у него мелькал свет. Последнее, что я увидела перед тем, как Аблойк вынудил меня бешено замотать головой, сопротивляясь наслаждению, – это глаза Мистраля, брызжущие молниями такими яркими, что от них на моей светящейся коже плясали тени.
Пальцы Аблойка вонзились мне в бедра, удерживая на месте, не давая отстраниться. Мне было так хорошо, что я боялась потерять рассудок, если он не остановится. Так хорошо, что я хотела, чтобы он остановился – и чтобы никогда не останавливался.
Ветер подул еще. Сухие одревесневшие лозы трещали от его напора, и деревья протестующе скрипели: их мертвые ветви не выдерживали порывов ветра. Цветные линии, исходящие из Аблойка – красные, синие и зеленые, – от ветра вспыхнули ярче, все больше и больше разгораясь. Может, потому что цвета были так ярки, они не столько гнали тьму прочь, сколько придавали ей сияние – словно бездонная ночь, подсвеченная неоновыми огнями.
Аблойк отпустил мои ноги, и в тот же миг огни чуть померкли. Он поднялся на колени и принялся развязывать шнуровку бриджей. Его современного покроя одежда не пережила последнего покушения на меня, а у него, как и у большинства тех, кто редко покидал волшебную страну, не так много было вещей на молниях или металлических пуговицах.
Я открыла рот, чтобы сказать: «Нет», потому что он меня не спросил, и потому что магия поутихла. Я уже могла думать, оргазм словно прочистил мне мозги.
Мне надо было как можно чаще заниматься сексом, потому что если я не забеременею в самом скором времени, я не только не стану королевой, но и просто не выживу. Если мой кузен Сель заведет ребенка раньше, чем я, королем станет он – и убьет меня и всех, кто мне верен. Стимул для траха, с которым не сравнится никакой афродизиак.
Но в спину мне упиралось что-то острое, и еще там и сям по всему телу что-то кололо. Обломки веток кололи и царапали мне кожу. Я этого не замечала, пока не ушел оргазм и не улетучились эндорфины. Последействия почти не было, только взрывной оргазм, а потом сразу вернулась чувствительность к малейшим неудобствам. Если Аблойк рассчитывает на миссионерскую позицию, нам нужно одеяло.
Не похоже на меня – так быстро терять интерес. Если Аблойк так же владеет другими частями своего тела, как губами и языком, то я хотела бы с ним переспать – хотя бы ради одного наслаждения. Так почему же вдруг мне хочется встать с земли, а губы уже сложились в слово «Нет»?

И тут густеющую тьму – потому что цветные линии меркли – прорезал голос, от которого все мгновенно застыли, а у меня сердце скакнуло к горлу.
- Ну надо же, я зову своего капитана стражи, а его нигде нет. Моя целительница сообщает мне, что вы все куда-то испарились прямо из спальни. Тогда я попыталась поискать вас во тьме – и вот они вы.
Андис, Королева Воздуха и Тьмы, шагнула к нам от стены зала. Ее бледная кожа белела в сгущающемся мраке, но еще ее окружал свет – такой, как если бы пламя могло быть черным и давать свет.
- Были бы вы на свету, я бы вас не нашла – но вас окружает тьма, глубокая тьма засохшего сада. Здесь от меня не спрячешься, Мистраль.
- Мы не прятались от тебя, моя королева, – сказал Дойль, первый, кто произнес хоть слово с момента, как мы сюда попали.
Она жестом велела ему молчать и пошла вперед по сухой траве. Срывавший листья ветер улегся, и цветные линии потухли. Последний вздох ветра шевельнул пышную юбку королевы.
- Ветер? – удивилась она. – Здесь веками не дул ветер.
Мистраль выпустил меня и упал на колени к ногам королевы. Его сияние померкло, как только он отошел от меня и Аблойка. Мне стало интересно, горят ли еще молнии у него в глазах – скорее всего, нет.
- Отчего ты покинул меня, Мистраль? – Она тронула его за подбородок длинными острыми ногтями, подняла лицо к себе – чтобы он смотрел на нее.
- Я нуждался в наставлениях, – сказал он тихо, но голос его как будто отдавался эхом во тьме.
Теперь, когда мы с Аблойком не делали ничего сексуального, все огни погасли, ни у кого по коже не бежали цветные линии. Скоро тьма вокруг станет такой, что хоть глаз выколи. Кошка, и та ничего не разглядит – даже кошачьим глазам нужно немного света.
- Каких наставлениях, Мистраль? – Его имя она промурлыкала со злостью, предвещавшей боль, как иногда запах ветра предвещает дождь.
Он попытался склонить голову, но Андис не отпускала его подбородок.
- Наставлениях от моего Мрака?
Аблойк помог мне подняться и обнял – не в любовном порыве, а чтобы успокоиться, как это в обычае у фейри. Дотронуться друг до друга, сбиться в кучу во тьме, словно прикосновение чьей-то руки удержит все беды вдали.
- Да, – сказал Мистраль.
- Врешь, – сказала королева, и последнее, что я успела разглядеть в навалившейся тьме – это мерцание клинка в ее руке. Раньше она прятала его в платье.
Не успев подумать, я крикнула:
- Нет!
Ее голос выполз из тьмы и прошелестел по моей коже:
- Племянница моя Мередит, ты и вправду запрещаешь мне наказать моего собственного стража? Не твоего, а моего, моего!
Тьма стала гуще и тяжелее, дышалось с трудом. Я знала, что Андис так умеет сгустить воздух, что мои смертные легкие не смогут его вдохнуть. Только вчера она едва меня не убила, когда я вмешалась в ее «развлечения».
- В засохшем саду дул ветер, – бас Дойля прозвучал так низко, так глубоко, что будто отдавался у меня в позвоночнике. – Ты сама это почувствовала и отметила.
- Отметила, да. Но ветра уже нет. Сады мертвы, как и были.
В темноте вспыхнул зеленый свет. Дойль держал в ладонях горсть желтовато-зеленых языков пламени. Так проявлялась одна из его рук власти. Я как-то видела, как это пламя наползло на нескольких сидхе и заставило их мечтать о смерти. Но, как многому в волшебной стране, этому огню можно было найти и другое применение. В темноте он давал желанный свет.
При свете стало видно, что подбородок Мистраля задирают кверху уже не пальцы, а клинок. Меч королевы, Мортал Дред. Один из немногих артефактов, которые могли воистину убить бессмертного сидхе.
- Что, если сады могут снова ожить? – спросил Дойль. – Как ожили розы в приемной?
Андис улыбнулась на редкость неприятно.
- Предлагаешь пролить еще немного драгоценной крови Мередит? Плата за оживление роз была именно такой.
- Не только пролитие крови дарит жизнь.
- Думаешь, ваш трах сумеет оживить сады? – усмехнулась она, лезвием вынуждая Мистраля приподняться на коленях.
- Да, – ответил Дойль.
- Хотела бы я посмотреть.
- Вряд ли что-то выйдет в твоем присутствии, – сказал Рис. Над его головой появился белый огонек. Небольшая мягко светящаяся сфера, освещавшая ему путь. Такой огонь умели вызывать почти все сидхе и многие малые фейри тоже; мелкое волшебство, знакомое многим. А мне, когда нужен был свет, приходилось искать фонарь или спички.
Рис медленно шел к королеве в мягком ореоле своего света.
- Немного траха после веков воздержания – и ты осмелел, одноглазик, – сказала она.
- Трах подарил мне счастье, – поправил он. – А осмелел я от этого.
Он поднял правую руку, показывая королеве внутреннюю сторону руки. Света было мало, и стоял он не тем боком ко мне, так что я не разглядела, что же там такого необычного.
Андис сперва нахмурилась, а когда он шагнул ближе – удивленно распахнула глаза:
- Что это?
Но рука у нее опустилась, так что Мистралю не нужно было теперь тянуться вверх, чтобы уберечься от порезов.
- Именно то, что ты думаешь, моя королева, – сказал Дойль, тоже шагая к ней.
- Стоять обоим!
Она подкрепила приказ, снова вздернув голову Мистраля.
- Мы ничем не угрожаем королеве, – заметил Дойль.
- Может быть, я угрожаю тебе, Мрак.
- Это право королевы, – сказал он.
Я хотела уже его поправить, потому что теперь он был капитаном моей стражи, не ее. Она не имела права ни с того ни с сего ему угрожать, черт возьми! Больше не имела.
Аблойк сжал мне руку и шепнул прямо в макушку:
- Погоди, принцесса. Мраку еще не нужна твоя помощь.
Хотелось возразить, но его предложение звучало разумно. И все же я открыла рот – только забыла все возражения, взглянув ему в лицо. Просто он очень правильно рассудил, так мне казалось.
Что-то стукнуло мне по ноге, и я поняла, что Аблойк держит кубок. Он сам был кубком, а кубок был им – в каком-то мистическом смысле, – но когда Аблойк прикасался к кубку, он что-то приобретал. Становился убедительней. Или слова его становились убедительней.
Мне не слишком понравилось, как он на меня воздействует, но я оставила это без комментариев. Нам и без того проблем хватало.
- А что там на руке у Риса? – прошептала я.
Но нас с Аблойком окружала тьма, а Королева Воздуха и Тьмы слышит все, что говорится в воздух в темноте. Мне ответила она.
- Покажи ей, Рис. Покажи, с чего ты так осмелел.
Спиной к ней Рис не повернулся, но немного сдвинулся в сторону, к нам. Льющийся из ниоткуда слабый белый свет переместился с ним вместе, освещая его торс. В бою такой свет не то что бесполезен – он сделает Риса мишенью. Но бессмертные сидхе по этому поводу не переживают: когда смерть тебе не грозит, можно сколько угодно подставляться под выстрелы.
Свет наконец коснулся нас – как первое белое дыхание зари, что скользит по небу, чистое и светлое, когда рассвет заметен разве только по редеющей тьме. Свет словно ширился, пока Рис подходил к нам, скользил ниже по его телу, обрисовывая наготу.
Рис протянул ко мне руку. От запястья почти до локтя на ней синел контур рыбы. Головой рыба была повернута к запястью и казалась неловко изогнутой, как полукруг, к которому не пририсовали вторую половинку.
Аблойк потрогал ее кончиками пальцев, осторожно, как только что королева.
- Я ее не видел у тебя на руке с той поры, как закрыл свой кабачок.
- Я знаю тело Риса, – сказала я. – Ее вообще здесь не было.
- При твоей жизни, – заметил Аблойк. Я перевела взгляд на Риса:
- Но почему рыба?..
- Лосось, если точнее, – поправил он.
Я закрыла рот, чтобы не ляпнуть какой глупости, и попыталась поступить по совету отца – подумать. Подумала я вслух:
- Лосось означает мудрость. В одном нашем мифе говорится, что лосось старше всех живых существ, и потому владеет мудростью всего мира, с самого его начала. И еще, по тому же мифу, лосось – это долголетие.
- Миф, говоришь? – усмехнулся Рис.
- У меня биологическое образование, Рис. Ты никак не убедишь меня, что лососи появились раньше трилобитов или даже динозавров. Современные рыбы – они современные, если смотреть по геологической шкале.
Аблойк глянул на меня с интересом.
- Я забыл, что принц Эссус решил дать тебе образование среди людей. – Он улыбнулся. – Когда ты рассуждаешь, тебя не так-то легко сбить с мысли.
Он плотнее сжал руку, в которой по-прежнему держал кубок. Я нахмурилась и даже шагнула от него прочь:
- Прекрати.

Предыдущая страница 2 Следующая страница


3 Лорел Гамильтон

- Ты пила из его кубка, – сказал Рис. – Ты любым его словам должна верить не рассуждая… Если ты человек, конечно, – ухмыльнулся он.
- Видимо, она не настолько человек, – заметил Аблойк.
- Судя по вашему поведению, эта бледная татуировка чем-то важна. Я не понимаю, чем.
- Разве Эссус тебе о ней не рассказывал? – спросил Рис.
- Он ничего не говорил о татуировке у тебя на руке, – удивилась я. Королева хмыкнула:
- Эссус не так много придавал тебе значения, чтобы рассказывать.
- Он не рассказывал ей по той же причине, по которой никто не рассказывал Галену, – сказал Дойль.
Гален так и лежал под сухими деревьями. Все остальные, повалившиеся на землю, тоже не поднялись на ноги – они сидели или стояли на коленях в сухой траве и хворосте. Над головой Галена засветился зеленовато-белый огонек. Не ореол, как над Рисом, а скорее шарик света чуть повыше его головы.
Гален попытался заговорить, но только захрипел, и должен был сперва откашляться.
- Я и правда ничего не знаю о татуировках у Риса.
- Никто ничего не говорил молодым, ваше величество, – сказал Дойль. – Общеизвестно лишь, что наши последователи наносили символы на свои тела и шли в битву, защищенные только ими.
- В конце концов они научились носить броню, – проговорила Андис. Рука у нее опустилась немного, Мистраль опять мог спокойно стоять на коленях.
- Да, и только самые фанатичные кланы еще пытались снискать нашу милость и благословение. Они погибли из-за своей преданности.
- О чем вы говорите? – спросила я.
- Когда-то мы, сидхе, их боги, носили на себе символы как знак благословения Богини и Бога. Но как слабела наша сила, слабели и знаки на наших телах, – сказал Дойль густым как патока басом. Рассказ подхватил Рис:
- В ту пору наши последователи, раскрашивая тела в подражание нам, приобретали нашу защиту, отсвет магии, которой мы владели. Татуировки наносились в знак посвящения, это верно, но когда-то очень давно они могли на самом деле призывать нас на помощь. – Он взглянул на бледно-голубую рыбу у себя на руке. – Эта отметина стерлась примерно четыре тысячи лет назад.
- Она слабая и неполная, – бросила королева из дальнего конца зала.
- Да. – Рис кивнул и взглянул на королеву. – Но это начало.
Никка заговорил негромко – я почти забыла, что он здесь, так тихо он стоял у стены. Крылья у него чуть засветились в темноте, словно по жилкам в них потек свет, а не кровь. Огромные эти крылья еще несколько дней назад были только родимым пятном у него на спине, но они вырвались из его тела, совершенно настоящие, реальные. Сейчас он их расправил, и они засияли, как просвеченный солнцем витраж – просвеченный солнцем, нам не видимым.
Никка поднял правую руку и показал нам отметину на внешней стороне запястья у самого основания кисти. Мне света было маловато, чтобы разглядеть наверняка, но Дойль сказал:
- Бабочка.
- Я никогда не носил знак милости Богини, – тихо сказал Никка.
Королева совсем опустила меч, опять потерявшийся в черных складках пышной юбки.
- А как с остальными?
- Вы их почувствуете, если сосредоточитесь, – сказал стражам Рис.
Мороз вызвал шар тусклого серебристо-серого света, повисший над его головой, наподобие зеленоватого шара у Галена, и принялся расстегивать рубашку. Он не раздевался при народе без особой необходимости, и потому еще до того, как обнажился безупречный изгиб его правого плеча, я догадалась, что там что-то есть.
Он повернул руку, чтобы разглядеть рисунок. Королева велела:
- Покажи нам.
Он показал сперва ей, потом медленно повернулся на сто восемьдесят градусов, к нам. Рисунок был бледный и синеватый, как у Риса: небольшое дерево, нагое, сбросившее листву, а земля под ним вроде бы заснежена. Как и у Риса, татуировка была тусклая, не до конца прорисованная – словно художник начал работу и не успел закончить.
- Убийственный Мороз никогда не носил знаков благословения, – почему-то недовольно сказала королева.
- Да, не носил, – подтвердил Мороз. – Когда сидхе носили такие знаки, я еще не был вполне сидхе.
Он натянул рубашку обратно на плечи и застегнул пуговицы. Мороз не просто был полностью одет, он был вооружен. У большинства стражей при себе имелись мечи и кинжалы, но только у Мороза и Дойля – еще и пистолеты. Рис свой пистолет оставил в спальне вместе с одеждой.
Под рубашкой у Мороза кое-где виднелись бугры, а значит, оружия при нем было больше, чем видно на первый взгляд. Мороз оружие любит, но когда его так много – это значит, что страж чем-то обеспокоен. Может, все новыми попытками меня убить, а может, чем-то еще. Красивое лицо было замкнуто, скрыто маской высокомерия. Может быть, он просто прятал мысли и чувства от королевы, и все же… У Мороза случались приступы обидчивости.
Рис сказал:
- Пусть Аблойк и Мерри закончат начатое. Дай нам закончить.
Королева глубоко вздохнула – даже в полумраке зала я увидела, как поднялся и опал треугольник белой плоти в низком декольте вечернего платья.
- Отлично, заканчивайте. А потом явитесь ко мне, нам есть что обсудить. – Руку она протянула Мистралю. – Пойдем, мой капитан. Не станем мешать их удовольствию.
Мистраль не спорил. Встал и принял ее бледную руку.
- Он нам нужен, – сказал Рис.
- Ну нет, – возразила Андис. – Я и так отдала Мерри всех моих зеленых людей. Весь мир ей не нужен.
- Разве вырастет трава без дождя и ветра? – спросил Дойль.
- Нет, – ответила она, и в голосе опять появились злые нотки; она как будто хотела разозлиться, но не могла сейчас этого себе позволить. Андис всегда давала волю своему дурному нраву. Такое самоограничение с ее стороны – редкая вещь.
- Нужно очень много, чтобы пришла весна, моя королева, – сказал Дойль. – Без тепла и воды растения зачахнут и погибнут.
Они глядели друг другу в глаза, Ее Величество и ее Мрак. Королева отвернулась первой.
- Пусть Мистраль останется. – Она отпустила его руку и посмотрела на меня через всю пещеру. – Но заруби себе на носу, племянница: он не твой. Он мой. Твой он только на короткое время. Все поняли?
Мы дружно кивнули.
- А ты, Мистраль? Ты хорошо понимаешь?
- Мои обеты сняты только на короткое время и с одной только принцессой.
- Отлично сформулировано, как всегда, – сказала королева. Она повернулась к нам спиной, будто собиралась пройти сквозь стену, но оглянулась через плечо: – Я вернусь к занятию, прерванному, когда я заметила твое отсутствие, Мистраль.
Страж упал на колени:
- Моя королева, не надо, прошу…
Она повернулась обратно, улыбаясь почти мило – если не смотреть в глаза, жуткие даже издалека.
- Чего не надо? Не оставлять тебя с принцессой?
- Моя королева, тебе известно, о чем я говорю.
- В самом деле? – с угрозой сказала она. Скользнув мимо засохших кустов, королева приставила острие Мортал Дреда к подбородку Мистраля. – Ты не за советом к моему Мраку пришел. Ты пришел просить принцессу вступиться за клан Нерис.
Плечи у Мистраля шевельнулись, как будто он глубоко вздохнул или проглотил комок в горле.
- Ответь мне, Мистраль, – велела она бритвенно-острым от ярости голосом.
- Нерис пожертвовала жизнью в обмен на твое обещание не убивать ее народ. Ты… – Он резко оборвал фразу – видно, она так нажала на клинок, что он не мог говорить без риска порезаться.
- Тетя Андис, – спросила я, – что ты сделала с кланом Нерис?
- Они только вчера пытались убить нас обеих, или ты забыла?
- Нет, я помню. Только помню и то, что Нерис предложила тебе свою жизнь за пощаду для ее дома. И ты дала слово, что подаришь им жизнь, если она умрет за них.
- Я ни у кого и волоска на голове не тронула, – заявила она с невероятно самодовольным видом.
- И что это значит? – спросила я.
- Я просто предложила мужчинам возможность послужить своей королеве в рядах моей гвардии. Мне нужны мои Вороны в полном числе.
- Вступить в твою гвардию – значит расстаться со всеми семейными узами и согласиться на целибат. Зачем им на такое идти?
Она убрала клинок от горла Мистраля.
- Ты так торопился посплетничать обо мне – скажи ей теперь.
- Позволь мне подняться, моя королева.
- Да хоть колесом пройдись, но объясни ей.
Мистраль осторожно встал. Королева никак на это не отреагировала, и тогда он медленно направился к нам. Горло у него казалось темным в мерцающем свете. Она порезала его до крови. Небольшие порезы сидхе легко залечивают, но рана была нанесена Мортал Дредом, а такие раны заживают не быстрее, чем у смертных, чем у людей.
Глаза у Мистраля были широко, испуганно открыты, но он легко шел по мертвой земле, как будто не опасался королевы у себя за спиной. У меня бы лопатки заболели в ожидании удара. Только когда она уже не достала бы до него мечом, страха в глазах Мистраля стало меньше. И даже теперь они были штормового зеленого цвета. От тревоги.
- Довольно, – скомандовала Андис. – Мередит и отсюда тебя услышит.
Страж послушно остановился, но нервно сглотнул: ему не нравилось, что она не дала ему к нам подойти. Я его понимала. Королева владела магией, способной на таком расстоянии его уничтожить. Наверное, затем она его и остановила, чтобы вселить беспокойство. Может, она и не собиралась причинять ему вред, но она хотела, чтобы он боялся. Ей нравилось, когда ее боялись.
- Королева велела заковать в железные цепи всех сидхе дома Нерис, чтобы лишить их способности творить магию, – сказал Мистраль.
- Это понятно, – сказала я. – Они напали на нас при дворе, напали всем домом. Их стоило на время лишить магии.
- Королева предложила мужчинам стать ее Воронами, а женщинам – вступить в гвардию Селя, присоединиться к его Журавлям.
- Но Сель в темнице, в заключении. Ему не нужны телохранители, – удивилась я.
- Большинство женщин все равно не согласились. Но королеве нужно было дать им видимость выбора.
- Выбора между стражей и чем?
Я почти со страхом ждала ответа. У нее с собой был Мортал Дред. Я молилась, чтобы она не казнила их всех. Она бы стала клятвопреступницей в глазах всего двора, а мне нужна была Андис на троне – пока она не утвердит меня своей наследницей.
- Королева велела Иезекиилю с помощниками замуровать их в стену, – сказал Мистраль.
Я не сразу поняла.
Первая мысль была – заорать, что королева нарушила клятву. Но тут до меня дошло, что ничего она не нарушила.
- Они бессмертны, значит, они не умрут, – тихо сказала я.
- Они будут чудовищно страдать от голода и жажды, и будут мечтать о смерти, – кивнул Мистраль. – Но не умрут. Они бессмертны.
Я поглядела мимо него на мою тетушку:
- Очень коварно. Не подкопаться, черт возьми.
Она чуть склонила голову в поклоне:
- Как приятно, что ты оценила красоту решения.
- Оценила вполне. – И я говорила правду. – Ты не нарушила клятвы. Ты осуществила именно то, за что Нерис отдала жизнь. Ее клан, ее дом, ее семья будут жить.
- Это не жизнь, – сказал Мистраль.
- Ты на самом деле думал, что у принцессы хватит влияния, чтобы спасти их от их судьбы? – спросила Андис.
- В прежние времена я пошел бы просить помощи у принца Эссуса. А теперь я искал принцессу.
- Она не мой брат! – прорычала Андис.
- Да, она не Эссус, – согласился Мистраль, – но она – его дитя. В ней твоя кровь.
- И что же из этого? Она что, может выкупить народ Нерис? Их уже выкупили, сама Нерис и выкупила.
- Ты извратила дух той сделки, – сказал Рис.
- Но не нарушила условий.
- Нет, – с грустью сказал он. – Сидхе не лгут, и всегда держат слово. Только наше понимание правды может быть опасней любой лжи, и если кто-то решит потребовать с нас клятву, ему стоит продумать ее до последнего слова – или мы найдем способ заставить его пожалеть, что он вообще встретил нас на пути.
Теперь он говорил скорее с гневом, чем с печалью.
- Ты осмеливаешься упрекать свою королеву? – спросила она.
Я потянулась к руке Риса, сжала ее. Он взглянул сперва на руку, потом мне в лицо. Что бы он там ни увидел, этого хватило. Он глубоко вздохнул и качнул головой.
- Никто на это не осмелится, ваше величество.
Голос у него опять стал покорным.
- Что ты могла бы дать за признаки возвращения жизни садам? – спросил Дойль.
- А что ты называешь признаком? – голос у королевы был полон недоверия; она слишком хорошо знала сидхе.
- Что ты отдала бы за знак присутствия жизни в этом саду?
- Тот ветерок – это еще не знак, – сказала она.
- Неужели возвращение жизни садам ничего для тебя не стоит, моя королева?
- Конечно же, стоит.
- Это значило бы, что наша сила возвращается.
Она взмахнула мечом, тускло блеснуло серебро на свету.
- Я знаю, что это значило бы, Мрак.
- А чего, по мнению королевы, стоит возвращение нашей силы?
- Мне ясно, куда ты клонишь, Мрак. Не пытайся играть со мной в такие игры. Это я их придумала.
- Хорошо, я не буду играть и скажу прямо. Если мы вызовем признаки жизни в нашем подземном мире – подожди с наказанием для клана Нерис. Как и для всех прочих.
Улыбка холодная и жестокая, как зимнее утро, искривила губы королевы.
- Хорошее уточнение, Мрак.
У меня горло перехватило, когда я поняла, что не добавь он последнюю фразу, и кто-то заплатил бы за ее гнев. Кто-то дорогой Дойлю или мне, или нам обоим, если бы она такого нашла. Рис был прав: игра словами – опасная игра.
- Так чего ради мне придется ждать? – спросила она.
- Ради возвращения жизни мертвым садам.
- А если жизнь в них не вернется?
- Если мы убедимся, что принцесса с ее стражами не могут вернуть к жизни эти сады, ты накажешь людей Нерис по своему желанию.
- А если вам удастся оживить сады? – спросила она.
- Если здесь появится хоть намек на жизнь, ты позволишь принцессе Мередит самой определить меру наказания для тех, кто пытался ее убить.
Она покачала головой.
- Умно, Мрак, но недостаточно умно. Если здесь появится намек на жизнь, я позволю Мередит собственноручно наказать людей Нерис.
Теперь головой покачал он.
- Если принцесса Мередит с помощью ее стражей хоть признак жизни вернет этим садам, то только Мередит станет решать, какую кару понесут соплеменники Нерис.
Она раздумывала несколько секунд, но кивнула:

Предыдущая страница 3 Следующая страница


Поцелуй Мистраля 4

- Согласна.
- Ты ручаешься словом, словом королевы Неблагого двора?
Андис кивнула еще раз:
- Ручаюсь.
- Засвидетельствовано, – сказал Рис.
Она отмахнулась:
- Ладно, ладно, вы свое обещание получили. Но не забудьте, вам придется мне доказать, что в сады вернулась хоть искорка жизни. И лучше бы доказательство было таким наглядным, чтобы даже я не сумела поспорить, Мрак – потому что я поспорю, будь уверен.
- Я уверен, – сказал Дойль.
Тут она взглянула на меня – не самым добрым взглядом.
- Наслаждайся Мистралем, Мередит. Наслаждайся и помни, что когда это кончится, он вернется ко мне.
- Спасибо, что ты мне его уступила на время, – ответила я, полностью убрав из голоса эмоции.
Она состроила мне гримасу.
- Не говори спасибо, Мередит, рано еще. Ты только однажды с ним переспала. – Она показала мечом в мою сторону. – Хотя я вижу, ты уже знаешь, что он называет удовольствием. Он любит причинять боль.
- В таком случае, должно быть, он для тебя идеальный любовник, тетя Андис.
- Нет, племянница. Я люблю сама причинять боль, а не испытывать ее.
Я успела проглотить слова, которые мне хотелось сказать. И выдавила только:
- Не знала, что ты чистая садистка, тетя.
Она нахмурилась:
- Чистая садистка? Что за странная формулировка.
- Я только хотела сказать, что не знала, что тебе совсем не нравится испытывать боль.
- О, немножко ногтей и зубов – почему бы нет, но ничего подобного. – Королева опять показала на мою грудь. Она болела в месте укуса, и зубы Мистраля отпечатались почти все, хотя кожу он не прокусил. Синяк будет, но не больше.
Королева встряхнула головой, словно прогоняя мысли прочь, и развернулась, взвихрив юбки. Подхватив край юбки, она завернулась в ткань и глянула еще раз через плечо, прежде чем шагнуть в темноту и уйти восвояси. Последние ее слова не слишком успокаивали:
- Не приходите потом жаловаться, что Мистраль сгубил вашу принцессочку.
И тьма лишилась ее присутствия.
Столько народу сразу вздохнуло с облегчением, что по деревьям будто ветер прошел. Кто-то нервно хихикнул.
- Здесь она права. – Мистраль смотрел на меня с грустью. – Я люблю доставить немножко боли. Прости, я сделал тебе больно. Но я так долго… – Он развел руками. – Я забылся. Прости.
Рис рассмеялся, к нему присоединился Дойль, а потом и Гален с Морозом засмеялись тихо и очень по-мужски.
- Почему вы смеетесь? – спросил Мистраль.
Рис повернулся ко мне, еще хихикая.
- Сама скажешь или нам сказать?..
Я покраснела, что со мной бывает редко. Рука Аблойка лежала в моей руке; я потянула его вперед, и мы прошли к Мистралю по ломкой сухой траве. Я посмотрела на стекающую по белой шее струйку крови и вгляделась в растерянные глаза. И невольно улыбнулась.
- Мне нравится, что ты сделал с моей грудью. Именно так мне и нравится, когда до крови остается всего чуть-чуть.
Он непонимающе нахмурился.
- К царапинам от ногтей ты снисходительней, – сказал Рис. – Там ты против крови не возражаешь.
- Но только после подготовки, – уточнила я.
- Подготовки? – удивленно спросил Мистраль.
- Предварительной игры, – пояснил Аблойк.
Удивленное выражение исчезло, глаза Мистраля заполнило совсем другое чувство. Что-то горячее и уверенное в себе, заставившее меня вздрогнуть от одного его взгляда.
- Это я могу, – сказал он.
- Тогда снимай броню, – предложила я.
- Что?
- Разденься, – сказал Рис.
- Спасибо, я сама говорить умею. – Я смерила Риса взглядом.
Он вежливо взмахнул рукой, как бы самоустраняясь. Повернувшись к Мистралю, я вгляделась в его лицо: глаза у него начали уже менять цвет на нежно-серый, на цвет дождевых облаков. Он улыбнулся в ответ на мою улыбку – слегка неуверенно, как будто ему не часто доводилось улыбаться.
- Разденься, – сказала я.
Он сверкнул быстрой усмешкой:
- А потом что?
- Займемся сексом.
- Я первый! – Аблойк обнял меня за плечи.
- Договорились, – кивнула я.
Лицо у Мистраля потемнело, я чуть ли не видела, как собираются тучи у него в глазах. Не просто цвет поменялся – а правда как будто облака поплыли из зрачков.
- Почему это он первый?
- Потому что он проведет подготовку.
- Она хочет сказать, после того, как я ее трахну, ты сможешь сделать то же самое погрубее, – сказал Аблойк.
Мистраль опять улыбнулся, но теперь по-другому. От этой улыбки я задышала чаще.
- Тебе правда понравилось, что я сделал с твоей грудью?
Я сглотнула, сильнее прижимаясь к Аблойку – будто от страха перед высоким стражем. Кивнув, я прошептала:
- Да.
- Хорошо, – сказал он и потянулся к кожаным застежкам доспеха. – Очень хорошо.

Глава 4

Как только Аблойк уложил меня на импровизированную постель из сброшенной одежды, кожа у нас обоих вспыхнула светом. Лежала я на тонком слое футболок и рубашек моих стражей, и хватало его ровно на то, чтобы ветки меня не царапали. Стражи побросали сюда всю свою одежду, оставшись нагишом, – и все равно ее было немного. Я по-прежнему чувствовала спиной сухие ветки и царапучую хрусткую листву.
Земли – пусть даже зимней – я не чувствовала. Даже самой холодной зимой, сквозь самые большие сугробы слышно, как ждет земля – такое чувство, что земля просто спит и солнце ее разбудит, когда придет весна. Но не здесь. Все равно что различие между глубоким сном и смертью. Взгляд может ошибиться, но стоит тронуть рукой – и все понятно сразу. Земля, в которую вжимало меня тело Аблойка, была лишена всего – тепла, дыхания, жизни. Пуста, как глаза мертвеца. Миг назад в них жила душа – и вот они словно темные зеркала. Эти сады не ждали пробуждения, они просто были мертвы.
Зато мы были живы.
Аблойк лег на меня всем своим обнаженным телом и целовал в губы. Из-за разницы в росте ничего другого одновременно он делать не мог, но и этого хватило. Хватило, чтобы из наших тел полилось лунное сияние.
Он приподнялся на руках и заглянул мне в лицо. Кожа у него светилась так ярко, что глаза опять казались темно-серыми дырами. Никогда не встречала сидхе, у кого глаза бы не светились с приходом магии. Длинные волосы Аблойка рассыпались вокруг и, как раньше, белые пряди засияли нежно-голубым светом. Он приподнялся еще выше и удерживался надо мной на руках и пальцах ног.
В белизне его кожи светились голубые линии, проплывали образы лоз и цветов, деревьев и животных. Все текло и изменялось. Линий было не так уж много, и перетекали они не так уж быстро. Я должна была узнавать и растения, и плоды, и животных, но мой мозг как будто не мог удержать образы, я только и видела, большие они или маленькие.
Я провела пальцами по голубому завитку, и он перетек мне на руку, подрагивая, ощупью прикасаясь к моему белому сиянию. Даже на собственной ладони мне не удавалось понять, что за лиана растет на ней и цветет. Как будто мне не позволено было ее видеть – или узнавать. Пока не позволено, может быть.
Прекратив попытки разглядеть бегущие линии, я посмотрела на Аблойка, вытянувшегося надо мной. Он держался прочно, как утес, словно мог стоять так вечно, не уставая. Я сползла ниже, извиваясь под его устойчивой мощью, пока не смогла обхватить ладонью упругую длину.
Он вздрогнул.
- Это мне надо трогать тебя.
Голос у него был сдавленный, низкий как от усилия – но какого усилия? Руки, плечи и ноги у него были как из камня вырезаны, даже не дрогнули ни разу. Не вызов его силе придавал его голосу басовые нотки. Не физической силе точно. Может, силе воли.
Я нежно сжала его ствол – он был невероятно тверд. Аблойк задышал быстрее, и живот у него задрожал от усилия сохранить прежнюю позу.
- Когда у тебя это было в последний раз? – спросила я.
- Не помню.
Я провела рукой по стволу, погладила головку. Аблойк весь выгнулся и чуть не упал на меня, но руки и ноги его выдержали.
- А я думала, сидхе не лгут.
- Точной даты не помню, – сказал он, задыхаясь.
Другой рукой я скользнула ниже и потеребила яички.
Он так громко сглотнул, что я услышала, и сказал:
- Будешь так дальше – я кончу, а я бы не так хотел кончить в первый-то раз.
Я все равно играла с ним, только нежнее. Он так был тверд, что даже подрагивал. Всего лишь взяв его в руку, я поняла, что выражение «хотеть до боли» в применении к нему – не просто выражение. Аблойк светился, и я ощущала в нем магию, но магия не гремела в нем, как бывало в других. Эта сила была тише, скромнее.
- Так чего же ты хочешь в первый раз? – спросила я. Голос у меня стал ниже и глубже от ощущения его в моей ладони.
- Хочу быть в тебе, меж твоих ног – хочу, чтобы ты кончила раньше меня. Но теперь не уверен, что вытерплю столько.
- Так не терпи. В первый раз можешь ни о чем не беспокоиться.
Он покачал головой, голубые линии в волосах вспыхнули ярче.
- Я хочу доставить тебе такое удовольствие, чтобы ты хотела меня ежедневно. В твоей постели столько других, Мередит! Я не хочу становиться в очередь. Я хочу, чтобы ты снова и снова искала меня сама, потому что никто другой не доставит тебе такого наслаждения.
Мистраль с шумом опустился на колени возле нас; мы оба повернули головы.
- Поторопись, Аблойк, или мне надоест ждать, и я стану первым.
- А тебе все равно, получит ли принцесса удовольствие? – спросил Аблойк.
- Для меня продолжения не будет, не то что для тебя. Королева объявила, что нынешний раз с принцессой для меня последний. Так что – нет, меня произведенное впечатление не волнует.
Мистраль запустил руку мне в волосы, проведя пальцами сквозь всю их толщу. Я потерлась затылком о его ладонь. Он сжал руку в кулак и резко потянул меня за волосы – пульс у меня рванулся ввысь, из губ вырвался стон, и не от боли. Кожа полыхнула белым светом.
- Ни к чему осторожничать. – Мистраль наклонился к моему лицу. – Правда, принцесса?
- Правда, – прошептала я.
Он сильнее потянул за волосы, и я вскрикнула. Я скорее почувствовала, чем увидела, что другие мужчины шагнули к нам. Мистраль опять потянул меня за волосы, заставив наклонить голову набок – и немного вытащив из-под Аблойка.
- Я же не делаю тебе больно, принцесса?
- Нет, – только и смогла прошептать я.
- Вряд ли они тебя расслышали, – сказал он, резким движением накручивая мои волосы себе на руку. Он прижался губами к моей щеке и прошептал: – Кричи для меня.
Голубые линии поползли с меня на Мистраля, и на щеке у него опять появился зигзаг молнии.
- А если не закричу, что ты сделаешь? – прошептала я.
Он поцеловал меня, едва ощутимо тронул губами щеку:
- Сделаю тебе больно.
У меня задрожал голос.
- Сделай, – выдохнула я.
Мистраль рассмеялся. Чудесный глубокий смех. Щекой к щеке, рука крепко держит меня за волосы.
- Ну, Аблойк, поторопись – или подеремся за очередь!
Он отпустил мои волосы так внезапно, что мне опять стало больно; я застонала. Мистраль повернул меня обратно к Аблойку – глаза у меня ничего не видели, а дышала я то ли слишком быстро, то ли перестала дышать совсем – я не могла понять. Пульс был неровный, как от испуга или экстаза. Но, видимо, раз ко мне прикоснувшись, Мистраль не мог уже от меня оторваться. Он держал меня за шею, как будто хотел успокоить мой пульс.
- Я причинять боль не люблю, – сказал Аблойк. Тело у него было далеко не в таком экстазе, как раньше.
- Не одна только боль доставляет удовольствие, – ответила я.
Темные глаза прищурились с сияющего лица:
- Тебе для удовольствия не обязательно испытывать боль?
Я качнула головой, все еще чувствуя боль там, где Мистраль тянул меня за волосы.
- Нет.
Из темноты прозвучал бас Дойля:
- Мередит нравится грубость, но и нежность ей нравится тоже. Все определяется ее настроением, и еще твоим.
Мистраль с Эйбом оба повернулись к Дойлю.
- Королеве на наше настроение плевать, – сказал Мистраль.
- А ей – нет.
Аблойк посмотрел на меня и медленно стал опускаться на меня – точно как в сеансе отжиманий, только на пути лежала я. Губы стража легли на мои раньше, чем ко мне прижалось его тело. Он поцеловал меня, и голубые линии вспыхнули неоном, а к ним добавились алые и изумрудные. Цветные линии вспыхнули на руке Мистраля, и линии эти будто из веревок были свиты, они притянули Мистраля к моим губам, а Аблойка стащили по мне ниже – теперь он полулежал на мне, полустоял на коленях. Он развел мне ноги в стороны и скользнул между ними. Но вначале в меня проник только палец – проверить, насколько я влажна, думаю.
- Ты еще мокрая, – сдавленным шепотом сказал он.
Я бы сказала что-то в ответ, но губы Мистраля накрыли мой рот, и ответила я единственным способом, что у меня оставался: подняла бедра навстречу ищущей руке Аблойка. Следующее, что я ощутила – как его ладони сдвигаются мне на ягодицы. Как тычется его головка прямо в меня.
Мистраль оторвался на миг от моих губ и то ли прошептал, то ли прорычал:
- Трахни ее, трахни же! Ну! – Последнее слово перешло в долгий выдох, завершившийся едва ли не воплем.
Аблойк вдвинулся в меня, и только с этого момента магия запульсировала в нем. Будто огромный вибратор – только теплый и живой, а еще к нему прилагались тело и разум.
И разум этот заставлял тело двигаться в ритме, не доступном простому механизму. Я видела, как Аблойк входит в меня и выходит, подобный сияющему световому столбу – только входила и выходила из меня самая настоящая плоть. Гладкая, твердая, вибрирующая плоть.
Мистраль опять схватил меня за волосы, запрокинул мне голову, и я уже не видела, как Аблойк творит во мне магию. Взгляд Мистраля испугал бы меня, будь мы наедине. Он поцеловал меня жестко до синяков. Оставалось или открыть рот, или поранить губы о собственные зубы, и я выбрала первое.
Его язык вонзился в меня, словно он пытался сделать с моим ртом то же, что Аблойк делал с пахом. Он всего лишь язык в меня всовывал, но так упорно, что рот мне пришлось открыть широко до боли. И так далеко в гортань, что я стала задыхаться, и он отстранился. Я думала, для того, чтобы дать мне отдышаться и проглотить слюну, но на самом деле – просто чтобы засмеяться в голос. Раскат типично мужского смеха вырвался из его губ и пробежал у меня по коже. И ему ответило эхо, этому смеху – эхо, похожее на далекий гром.
Мистраль отвлекся на миг, и мне удалось сосредоточиться на Аблойке. Он нашел ритм, вталкиваясь в меня до самой глубины и выходя одним скользящим движением, ритм, который непременно привел бы меня к оргазму. Но тело его вдобавок пульсировало во мне – словно магия вибрировала в ритме его тела, и с каждым толчком вглубь меня магия пульсировала сильнее и быстрее.
Я использовала случай спросить:
- Аблойк, ты нарочно заставляешь магию пульсировать, когда занимаешься любовью?

Предыдущая страница 4 Следующая страница


5 Лорел Гамильтон

- Да, – выдохнул он севшим от сосредоточенности голосом.
Я хотела сказать: «О Богиня!», но мой рот опять накрыли губы Мистраля, и получилось только: «О Бог…».
Мистраль так вдавил в меня язык, что стало похоже на оральный секс со слишком крупным мужчиной. Будешь сопротивляться – станет больно, но если расслабиться – иногда может получиться. Можно дать мужчине обращаться с твоим ртом как ему захочется, и не вывихнуть себе челюсть. Меня никто еще так не целовал, и хоть мне пришлось бороться с собой, чтобы разрешить ему все это, я думала, будет ли он так же настойчив в другом роде секса – и от этой мысли я открылась ему еще шире, им обоим открылась шире.
Они оба так были умелы, но в настолько разной манере, что я невольно думала, как было бы хорошо с каждым из них поодиночке. Но попросить Мистраля подождать, дать ненадолго нам свободу – не удавалось, потому что я едва дышать могла, не то что говорить. Мне хотелось иметь возможность говорить, хотелось перестать бороться за каждый глоток воздуха. Челюсть уже так болела, что я почти не реагировала на мастерские действия Аблойка. Мистраль пересек границу между приятной болью и «черт, хватит уже!».
Мы не уговорились, как дать ему понять, что надо остановиться. Если говорить нельзя, то уславливаются о знаках – похлопать особым образом или еще что. Я уперлась руками ему в плечи и с силой оттолкнула. Мне не сравниться силой с чистокровными сидхе, но как-то раз я пробила кулаком дверцу машины, чтобы отпугнуть потенциальных грабителей – может, это даст вам намек. Порезаться я тогда порезалась, но кости остались целы. Так что я на Мистраля надавила, а он надавил тоже.
Он так глубоко забрался в меня, что я даже укусить его не могла. Я задыхалась, а ему и дела не было. Я чувствовала приближение оргазма. И не хотела, чтобы старания Аблойка подпортила моя смерть от удушья.
Ногти полезны, чтобы принести изюминку в удовольствие – и чтобы дать понять кое-что. Я всадила ногти в гладкую Мистралеву шею и пропахала ими кровавые борозды. Он резко отдернулся и, увидев его бешеное лицо, я опять порадовалась, что мы не одни.
- Прекращай, как только я скажу «стоп», – сказала я, и поняла, что тоже разозлилась.
- Ты не говорила «стоп».
- Конечно, ты лишил меня такой возможности!
- Ты сказала, что любишь боль.
Мне трудно было дышать ровно, потому что Аблойк по-прежнему вибрировал и скользил внутри меня. Еще чуть-чуть, и я кончу.
- Люблю, до определенной точки. Только не до вывиха челюсти. Нам надо принять кой-какие правила до того… как… придет… твоя очередь!
Последнее слово превратилось в вопль, голова у меня запрокинулась, все тело содрогнулось. Мистраль подхватил мой затылок, а то бы я расколотила его о каменно-твердую землю.
Подаренное Аблойком наслаждение волнами выплескивалось сквозь меня, на меня, в меня. Волны удовольствия, волны магии, снова и снова – будто и этим он умел управлять. Будто мог контролировать мой оргазм точно так же, как контролировал весь процесс до того. Оргазм прокатывался по мне от паха до последнего дюйма моего тела и начинался опять, пробегая по коже вспышкой, от которой я билась всем телом, а руки искали, за что бы схватиться. Аблойк держал меня за ноги, но спина и плечи у меня полностью отрывались от земли и со всего размаху падали обратно.
Кто-то подхватил меня за плечи, пытался удержать, но наслаждение было слишком велико. Я только и могла, что биться и кричать – один дрожащий вопль за другим. Пальцы нащупали чью-то живую плоть и вонзились в нее, и чьи-то сильные руки перехватили мое запястье. Другой рукой я вцепилась в собственный бок и рвала себя – и эту руку чья-то сильная ладонь тоже прижала к земле.
Сквозь собственные крики я различала голоса:
- Давай, Аблойк, кончай же с этим!
- Кончай, Аблойк, – подхлестнул его Мистраль.
И он кончил, и мир вдруг оказался создан из белого сияния, и я чувствовала Аблойка между ног, горячего и мощного, и так глубоко проникшего в меня, как он только мог. Я плыла в потоках белого света, пока в нем не вспыхнули красные, зеленые и синие искры. А потом не осталось ничего, только белый-белый свет.

Глава 5

Я не то чтобы совсем потеряла сознание, но лишилась сил от магии Аблойка, ни рукой ни ногой не могла двинуть. Только когда пошевелился тот, на чьих коленях лежала моя голова, я с трудом открыла глаза. Надо мной склонялся Мистраль, это его руки сжимали мне запястья, и на его коленях покоилась моя голова.
- Я хотел, чтобы тебе было больно, но не чтобы ты переломала себе кости, – сказал он, словно отвечая на вопрос, прочитанный на моем лице.
- Приятно слышать, – ответила я с третьей попытки.
Он засмеялся и осторожно выбрался из-под меня. Мою голову он аккуратно переложил на твердую землю. Нашу импровизированную постель я, видимо, разбросала, потому что сухие колючки опять царапали мне спину.
Я повернула голову и оглядела стражей. Аблойк, слегка пошатываясь, пробирался на коленях к моей голове, словно они с Мистралем решили поменяться местами. Чтобы увидеть, что там делается в темноте за спиной Аблойка, мне понадобилась пара секунд.
Темноту расцвечивало неоновое сияние – голубое, зеленое и красное. Сияние лилось отовсюду, то отдельными горящими линиями, то перекрученными – как нитки, скрученные в веревку, вместе более мощные, более крепкие. Ближе всего к нам на коленях стоял Дойль, словно он пытался придти мне на помощь, и меч у него наполовину был вытащен из ножен – как будто здесь было препятствие, которое можно разрубить мечом. Темную кожу стража покрывали алые и синие линии.
Рис стоял сразу за ним, тоже разрисованный голубым и красным – а дальше во мраке видны были другие мужчины, покрытые синими и зелеными завитками и изображениями цветущих растений. Я заметила сияние длинных светлых волос в куче сухих лоз: Иви весь светился зелеными магическими спиралями. Бри то ли обнимал древесный ствол, то привязан был к нему синими и зелеными линиями. Дерево как будто наклонялось к нему: тонкие сухие ветки, словно руки, обнимали нагое тело стража. Адайр забрался на другое дерево и стоял на крупной ветке у вершины. Он тянулся куда-то вверх, словно видел там что-то, невидимое мне. Кое-где на земле под грудами валежника я разглядела еще стражей.
Мороз и Никка стояли на коленях поодаль от нас. На их телах змеились только синие линии. Они держали кого-то за руки и за ноги – я не сразу разглядела, что Галена. От Галена исходило настолько яркое зеленое сияние, что его самого было и не разглядеть. Всем остальным магия вроде бы доставляла удовольствие, или хотя бы не причиняла боли – но Гален как будто бился в судорогах, почти как я только что, но еще сильнее.
В глаза мне заглянул Мистраль, и я увидела, что он нависает надо мной, как Аблойк недавно – только не целует меня. Он подождал, чтобы все мое внимание обратилось к нему.
- Теперь я, – сказал он, и меня опять напугало выражение его глаз. Я не Мистраля боялась, я боялась того, что с нами происходит. Что-то очень мощное, а как мы за это заплатим? Я очень рано выучила, что за любую силу приходится платить.
- Мистраль… – сказала я, но он уже опускался на меня. Опять подул ветерок – легкий, любопытный, он потрогал меня невидимыми пальцами. Зашуршала сухая листва, и лианы как будто вздохнули под крепнущим ветром.
Я приподнялась и взглянула на Мистраля, снова позвала его по имени. Он поднял голову на оклик, но ясно было, что он меня на самом деле не слышит. У него был единственный шанс получить женщину за тысячи лет. Как только мы покинем сад, его удача кончится.
Если б я не беспокоилась за других стражей, я бы и не пыталась противиться этому его взгляду. Но я их не видела и не знала, где они. Я не знала даже, где мы. Мне не нравилось, что я ничего не знаю и не понимаю, что происходит.
Он провел ладонями по внутренней стороне моих бедер – как будто нежно погладил, но в то же время развел мне бедра в стороны и оказался между ними.
- Что происходит, Мистраль?
- Ты что, боишься? – спросил он, не глядя мне в лицо.
- Да, – сказала я, едва слышно за шумом растущего ветра.
- Это хорошо.
На мой вопрос ответил Аблойк:
- Я пьяню, как Мэб пьянила королей прошлого. Ты глубоко пьяна.
Я повернула к нему голову: он присел на землю у меня за спиной. Слово «мэб» означает «мед», я знала. Знала, что Мэб – богиня, властвовавшая прежде в Ирландии, и девять королей Ирландии должны были стать ее любовниками, прежде чем она позволила им взойти на трон. Но мои знания взялись из легенд, никто из сидхе о ней не говорил как о настоящей богине, как о реальной личности. Я не раз спрашивала, а ответили мне только, что она была «хмельной чашей». А это всего лишь синоним медового напитка. Так что мне оставалось считать, что ее никогда и не было на самом деле.
- Не понимаю, – сказала я.
Аблойк погладил меня по щеке.
- Я даю власть править королевам, как Мэб давала власть королям. Меня забыли, потому что мир стал мужским, и королевы больше не имели власти. Я стал зваться Аккасбель. Забыл свое предназначение. В книгах людей говорится, что я – древний бог виноделия и пивоварения. Я открыл первый паб в Ирландии, придя туда вместе с Партолоном. Вот и все, чем я остался в истории.
Он наклонился ближе ко мне, и я опять легла на землю, только Аблойк взял мое лицо в ладони:
- До сего дня. Теперь у меня новое предназначение.
В это мгновение пальцы Мистраля добрались до моих интимных местечек, и я взглянула на него – но Аблойк крепче сжал мое лицо, не давая повернуться к Мистралю, который уже запустил в меня руку.
- Было время, когда без моего или Мэб благословения никто не мог взойти на трон ни в Ирландии, ни в стране фейри, ни где бы то ни было в Британии. Ситхен не зря сюда нас перенес. Он всех не зря сюда перенес, и Мистраля тоже.
Сухие листья прошуршали по мне, прошелестели по животу и грудям, словно хрупкие пальцы.
- Давай докажем, что все не зря, Мередит, – сказал Аблойк.
Внизу меня уже не палец трогал, хотя Мистраль еще не входил в меня. Для любителя причинять боль он был очень терпелив и очень нежен.
- Что не зря? – прошептала я прямо в лицо Аблойку.
- Что мы живем не зря, Мередит. У кого нет призвания – тот живет лишь наполовину.
Мистраль устремился в меня одним долгим мощным движением. Меня подбросило с земли, из губ вырвался крик. Аблойк меня отпустил, и я наконец смогла посмотреть на Мистраля.
Голова у стража запрокинулась, глаза были закрыты. Тело соединялось с моим так плотно, как ему только удалось. Цветные линии на нем уже не горели, и я заметила, что на мне и Аблойке их тоже не осталось. Но сияние кожи Мистраля казалось необычным; миг спустя я поняла, что по нему как будто бежит тень. Похожая на отражение – только не того, что окружало нас.
Мистраль так и остановился, будто застыв: нижняя половина тела прижата ко мне как только возможно, а верхняя приподнята на вытянутых руках. Он открыл глаза и взглянул на меня: в этих глазах – словно в окошке в далекие небеса – бежали облака. Бежали, будто подгоняемые бурным ветром, и я поняла, что это их отражение я видела у него на коже. Облака – нет, грозовые тучи клубились в его теле.
Ветер все рос, развевал мне волосы, закручивал листья в поземке. Приближалась гроза, и я видела, как она растет в теле Мистраля. Мистраль повелевал ветрами, повелевал небом – в прошлые времена он был громовержцем, богом бури. В глазах у него мелькнула первая молния.
«Прошлые времена» оказались не такими уж прошлыми.

Глава 6

Мистраль вышел из меня со вздохом, отдавшимся дрожью по всему его телу. Его экстаз передался мне – я задышала коротко и часто. Мне показалось сперва, что в глазах у него идет дождь вдобавок к молниям, а потом он моргнул, и я поняла, что это слезы.
Были б мы наедине, я бы спросила, в чем дело, выяснила причину, но в присутствии стольких мужчин делать это нельзя. Нельзя говорить при них, что Мистраль льет слезы, и нельзя спросить о причине и надеяться на правдивый ответ. Но для меня очень много значило, что Мистраль, повелитель бурь, плачет, отведав моего тела.
- Слишком долго ты ждал, – тихо сказал Аблойк.
Мистраль посмотрел на него и просто кивнул; несколько скупых сияющих слезинок скатились у него по щекам. Он повернулся ко мне, и на лице у него была нежность, а в глазах – откровенное страдание. Мистраль поцеловал меня, на этот раз очень нежно.
- Я забылся, принцесса, прошу прощения.
- Можешь и дальше целовать меня с силой, только не задуши.
Он едва заметно улыбнулся и так же едва заметно кивнул. А потом осторожно на мне вытянулся, яичками прижавшись к моему паху, а головкой доставая мне до верха живота. Вздохнув, Мистраль лег на меня всем весом и обвил меня руками. Голову он свесил чуть сбоку от меня, и с него как будто спало огромное напряжение. Как будто на душе у него становилось легче как раз в то время, когда сам он тяжелел на мне. Я легонько поцеловала его в ухо, потому что только до уха и могла дотянуться.
Он опять вздрогнул, а вместе с ним и я, потому что он прижимался ко мне очень плотно. Ветер сдул мне на лицо пряди его и моих волос, перемешав алые и серые локоны – почти как сливалось воедино неоновое сияние нашей магии. Вместе сильнее, чем поодиночке. Тучи в глазах Мистраля бежали так быстро, что при взгляде голова начинала кружиться.
Он приподнялся на руках, отпустив меня – чтобы взглянуть в лицо:
- Я мог бы целовать тебя всю, но я не этого хочу. Я хочу кусать.
Мне пришлось откашляться, и все равно голос подрагивал, когда я ответила:
- Не до крови, и чтобы не осталось шрамов, и не так сильно, как было с грудью. Для такого подготовки маловато.
- Подготовки? – переспросил он.
- Предварительных ласк, – пояснил Аблойк. Он стоял на коленях у моей головы так тихо, что я о нем и забыла.
Мы повернулись к Аблойку вдвоем.
- Отойди подальше, – попросил Мистраль.
- Здесь в круге с вами только я остался, и мне уходить нельзя.
«Круг», подумала я, и поняла, что он прав. Синие, зеленые и красные линии вокруг нас замыкались в круг. Все остальные стражи были разрисованы линиями и завитками, но вокруг нас троих сияние образовало барьер. Ветер преодолевал его без труда, а вот что-то другое может и не перейти. Не знаю, что именно другое, но мне достаточно известно о магических кругах: кому-то или чему-то они не дают войти, а чему-то еще – выйти. Такова их природа, а сегодня именно суть вещей, их природа выходила на свет.
Я погладила спину Мистраля, провела по линии позвоночника, пробежала пальцами по напряженным мышцам. Он закрыл глаза и сглотнул, и только потом взглянул на меня.
- А чего хочешь ты?
- Тебя.
Этим я заслужила улыбку. Настоящую, искреннюю улыбку – не похотливую, не страдальческую, не грустную – просто улыбку. Она меня так же порадовала, как радовали улыбки Мороза и Дойля. Оба они сначала не умели улыбаться, словно забыли, как это делается. Если сравнивать с ними, Мистраль еще быстро учится.
Я провела пальцем по контуру его нижней губы.
- Делай все, что хочется тебе. Только правила помни.
Улыбка у него стала не такой радостной – я не поняла, то ли ограничения показались ему слишком строгими, то ли я напомнила ему о чем-то грустном.
- Без крови, без шрамов, и не так сильно, как было с грудью, потому что я еще недостаточно тебя подготовил.
Почти дословно то, что сказала я.
- У тебя хорошая память.
- Только память мне и осталась. – В глазах у него опять показалось страдание. И я подумала, что поняла. Он сейчас получал удовольствие, и решил для себя, что будет получать удовольствие, но когда он кончит – кончится все. Королева опять запрет его в камеру-одиночку, в клетку из ее собственных правил, из ее ревности, ее садизма. Насколько мучительнее ему будет вернуться к запретам, насладившись сейчас? Будет ли он страдать, видя меня в окружении моих стражей, и не входя в их число? Дело не в том, что я для него особенная, как и для моих стражей. Дело попросту в том, что только со мной им разрешили прервать их долгий пост.
Я приподнялась с земли и сказала с поцелуем:
- Я твоя.
Мистраль поцеловал меня в ответ, сначала нежно, потом крепче. Язык вонзился мне в губы. Я открыла рот, пропуская его. Он втолкнул язык вначале глубоко, потом чуть подался назад, чтобы получился просто хороший глубокий поцелуй. От ощущения его губ, втягивавших мой язык, я подалась к нему ближе, обняла за плечи, крепко прижалась грудью к его груди.
Он чуть слышно зарычал, и меня вдруг обдало холодным ветром. Мистраль оторвался от меня; глаза у него стали бешеные. В глазах плыли грозовые тучи, но медленней теперь, не вызывая головокружения. Если б я не видела их раньше, я бы просто решила, что глаза у него серые как тучи.
Он зарылся лицом мне в шею, не столько целуя, сколько прикасаясь ко мне губами. Тяжелый вздох стража разлился по мне теплом – я вздрогнула, и моя дрожь стала сигналом. Мистраль впился зубами мне в шею. Я вскрикнула, пальцы у меня сжались, царапая ему спину.
Следом он укусил меня в плечо, быстро и больно. Я вскрикнула ради его удовольствия, и он тут же сместился. Наверное, он не решался слишком долго держать во рту мою плоть. Я знала, что ему хочется укусить сильней, чувствовала, как он сдерживает порыв своих губ, своих рук, всего тела. Ему было хорошо, но он боролся с собой, сдерживал свои желания.
Он прикоснулся губами к груди – не той, которую укусил раньше, – и едва ощутимо нажал зубами. Я схватила его за лицо, не сильно, но он остановился. Не успев закрыть рот, он взглянул на меня, и я увидела, как гаснет его порыв. Он думал, что я велю ему прекратить. Даже если бы я и правда собиралась это сделать, у меня теперь не хватило бы совести. Но я и не собиралась.
- Сильнее, – сказала я.
Он ухмыльнулся до ушей, по-волчьи, и мне опять примерещилось в нем что-то такое, что я побоялась бы остаться с ним наедине. Но теперь я уже не знала, то ли виновата была натура Мистраля, то ли века воздержания, что довели его до бешенства.
Он впился зубами мне в бок – так сильно, что я задергалась под ним. Он передвинулся чуть ниже, к талии, и когда я почувствовала, что он размыкает зубы, я повторила:
- Сильнее!
Он укусил сильнее и глубже, почти прокусив мне бок, и я заорала: «Хватит!»
Он поднял голову, собираясь прекратить совсем, но я улыбнулась:
- Я не хочу, чтобы ты перестал, я только сказала, что вот так было достаточно сильно.
Он наклонился к другому боку и укусил без предупреждения и так сильно, что мне тут же пришлось повторить: «Довольно».
Он посмотрел мне в лицо, и увиденное его успокоило, потому что следом он укусил меня в пупок, впившись зубами так глубоко и резко, что я его опять остановила.
На животе у меня остался красный след от зубов. Красные отметины виднелись у меня по всему телу, но не настолько четкие, как эта. Идеальный отпечаток зубов на белизне моей кожи. От одного вида я сладко вздрогнула.
- Тебе это нравится, – прошептал он.
- Очень.
Чуть влажный ветер пробежал у меня по коже. Мистраль лизнул мне живот, и ветер подул по влажной дорожке, словно у ветра тоже были губы и он мог дуть куда пожелает.
Мистраль прижался губами к местечку, которое только что лизнул, и укусил. Резко и больно, захватив меня врасплох – я даже подскочила.
- Хватит! – почти завопила я.
Ветер принялся играть сухой листвой, задувал ее на меня. Он бросил мои волосы мне на глаза, на секунду я перестала видеть, что делает Мистраль. Ветер пахнул влагой, словно перед дождем. Но в мертвых садах дождя не бывает.
Я чувствовала, как прикасаются губы к холмику у меня между ног, к тугим завиткам волос. Я не видела, но знала, что он делает. Он укусил, и я крикнула:
- Хватит!
Я отбросила волосы назад, чтобы не мешали смотреть. Мистраль коротко лизнул мне между ног, и пульс у меня рванулся вперед, а рот открылся в безмолвном крике.
- Ты знаешь, чего мне хочется, – сказал он, ладонями сжимая мне бедра и слегка надавливая пальцами. Лицо у него помещалось точно над моим пахом, так низко, что я чувствовала там его дыхание.
Я кивнула, не доверяя собственному голосу. Я не хотела, чтобы он увечил меня, но вот чтобы подошел к самому краю… Этот край мне очень нравился. Просто очень.
Наконец я отважилась заговорить. Заговорила почти задыхаясь, слишком нетерпеливо, голос был почти чужой:
- Понемножку, и как только скажу: «Всё», сразу прекращай.
Он опять улыбнулся той улыбкой, что наполняла облачные глаза свирепым светом – и я поняла, что это не игра моего воображения. В густых серых тучах его глаз уже сверкала молния. Она погасла, но теперь вернулась опять, заливая его глаза слепящим белым светом. Ветер стих, воздух казался тяжелым и вязким, и уже попахивало электричеством.
Мистраль пальцами – такими мощными, такими сильными – широко развел мои губы. Он лизнул меня вдоль сверху вниз и обратно, пока я не задрожала под его языком и руками. Только потом он прижался ко мне губами. Только потом дал мне почувствовать прикосновение зубов к самым нежным частям моего тела.
Укус был осторожный: очень медленный и очень осторожный.
- Сильнее, – выдохнула я.
Он повиновался.
Он забрал в рот столько моей плоти, сколько поместилось, и укусил. Укусил так сильно, что меня подбросило в воздух, и я завопила. Только я не кричала: «Всё», я кричала без слов, орала во всю глотку, вся изогнувшись, таращась на Мистраля бешеными глазами.
Я кончила для него, кончила от ощущения его зубов в самом интимном моем местечке. Я кончила для него, но даже на пике удовольствия я сумела проорать «Всё, хватит, о Господи, хватит!». Даже сквозь острейшее из наслаждений я почувствовала, что его зубы нажали чуть сильнее, чем надо. Если чувствуешь боль на пике оргазма, надо немедленно останавливаться – когда удовольствие ослабнет, болеть будет куда больше.
Я опять закричала: «Всё!», и он остановился. Я упала на спину: глаза ничего не видели, я не могла шевельнуться, с трудом переводя дыхание. И даже обессиленная оргазмом, я уже чувствовала боль. Болело везде, где прикоснулись его зубы, и понятно было, что потом болеть будет сильнее. Слишком далеко нас завело мое – и Мистраля – желание.
- Ни один укус не кровоточит, и я ни разу не укусил тебя так сильно, как тогда, – услышала я его голос.

Предыдущая страница 5 Следующая страница


Поцелуй Мистраля 6

Я кивнула, говорить я еще не могла. Воздух сгустился, как перед грозой – королева тоже умеет так сгустить воздух, что дышать трудно.
- Я тебя поранил? – спросил Мистраль.
- Немножко, – сумела ответить я. Боль стала острее. Еще немного – и останется только боль. Лучше бы он закончил раньше, чем наслаждение сменится болью.
Он подобрался ко мне на четвереньках, и мог заглянуть мне в лицо, нигде ко мне не притрагиваясь.
- Как ты себя чувствуешь, принцесса?
- Хорошо, – сказала я. – Помоги мне перевернуться.
- Зачем?
- Если мы продолжим с тобой сверху, мне будет слишком больно.
- Я был слишком груб, – сокрушенно сказал Мистраль. В его глазах сначала в одном, потом в другом блеснула молния, словно пересекла насквозь его череп. Голубой зигзаг молнии у него на щеке поблек от этой яркой вспышки.
Он попятился назад, словно хотел уйти совсем. Я схватила его за руку:
- Да нет, светлая Богиня, нет! Просто помоги мне повернуться. Если ты встанешь сзади, то не будешь нажимать на места укусов.
- Если я так сильно тебя поранил, надо остановиться.
Я крепче сжала его руку:
- Если я захочу остановиться, я так и скажу. Все вокруг слишком боятся мне повредить, и даже если ты перестараешься, я не буду против. Мне это нравится, Мистраль!
Он улыбнулся чуть ли не застенчиво:
- Я заметил.
Я ему тоже улыбнулась:
- Так давай закончим дело.
- Только если ты уверена.
Едва он это сказал – со всей искренностью, – я поняла, что с ним наедине буду в полной безопасности. Если он собирался отказаться от первого предложенного за столетия соития из опасения мне повредить, то ему хватит выдержки, когда мы останемся вдвоем. Да спасет нас Консорт, выдержки у него было много больше, чем у меня. Сколько мужчин отказались бы от финиша после такого начала? Немного, совсем немного.
- Я уверена.
Он опять улыбнулся, и вокруг ощутилось какое-то движение. У высокого сводчатого потолка двигалось что-то серое. Облака – у потолка собралась кучка облаков. Я посмотрела Мистралю в глаза и сказала:
- Трахни меня, Мистраль.
- Это приказ, моя принцесса? – спросил он с улыбкой, но голос у него был не такой уж радостный.
- Только если ты хочешь его получить.
Он пристально на меня посмотрел и сказал:
- Я предпочел бы приказывать сам.
- Так приказывай.
- Перевернись, – скомандовал он, но не так уверенно, как раньше, словно не вполне ожидал, что я послушаюсь.
Я уже достаточно пришла в себя, чтобы перекатиться на живот, хотя и не быстро. Мистраль немного отполз на коленях и остановился у моих ног.
- Встань на четвереньки.
Я выполнила его просьбу – или приказ. В результате я оказалась лицом к Аблойку, который так и сидел неподвижно на краю нашего импровизированного одеяла. Я думала увидеть в его глазах вожделение, или еще какое свидетельство, что он наслаждается зрелищем, но увидела совсем другое. Мирную, спокойную улыбку. С нашим поведением она никак не согласовалась – на мой взгляд, по крайней мере.
Ладони Мистраля погладили мне ягодицы, и я почувствовала, как он трется о мой вход. Впереди у меня был сплошной синяк, но все остальное дрожало от предвкушения.
- Ты мокрая, – сказал Мистраль.
- Конечно.
- Тебе правда это нравится.
- Правда.
- Тебе правда нравится так жестко?
- Иногда, – сказала я. Головка ласкала края входа: так близко – но не внутри.
- Теперь? – спросил он.
Я припала головой и плечами к земле, и нижняя моя половина приподнялась, насаживаясь на него. Но он чуть отклонился и удержал все в прежнем положении. Я протестующе застонала. Ветер нес запах дождя, нес тяжесть безмолвного грома. Приближалась гроза, и мне хотелось, чтобы Мистраль вошел в меня до того, как гроза разразится.
Он засмеялся типично – и так чудесно – по-мужски.
- Это «да»?
- Да, – сказала я.
Я вжалась щекой в ломкие листья; руки и лицо прикасались к пересохшей почве. Глаза пришлось закрыть, чтобы не пораниться о сухие стебли. Я толкнулась в Мистраля задом: безмолвная просьба меня взять. Я не понимала, что говорю вслух, но, наверное, говорила. Потому что расслышала собственный голос, умоляющий: «Пожалуйста, пожалуйста», – повторяющий это слово опять и опять, очень тихо, почти про себя – губы шептали скорее сухой листве, чем мужчине, которого я умоляла.
Он ввел в меня одну только головку, и ветер вдруг стал другим – почти горячим. Он все еще пахнул дождем, но был в нем еще и металлический привкус. Запах озона, запах молнии. Вокруг смыкалась жаркая духота, и я вдруг поняла, что это не я хочу, чтобы Мистраль овладел мной до начала грозы, а что гроза не начнется, пока он мной не овладеет. Это он был грозой, как Аблойк был кубком. Это Мистраль был повисшей в воздухе тяжестью, и он же был электрическим предвестием молнии, от которого дыбом вставали волосы.
Я поднялась, насаживаясь на него. Он отстранил меня, упершись мне в бедра руками.
- Нет, – сказал он, – нет. Я буду решать, когда.
Я снова легла плечами на землю.
- Разве ты не чувствуешь, Мистраль? Разве не слышишь?
- Гроза, – сказал он, и голос у него стал ниже, перешел в рычащий раскат, в нем слышались отзвуки грома.
Я привстала снова, но не чтобы перебороть его неуступчивость. Мне нужно было на него посмотреть. Увидеть, не изменилось ли еще что-то, кроме его голоса. Мистраль по-прежнему сиял магией, но на сияние как будто наплывали серые тучи, и свет я видела сквозь их завесу.
Мистраль посмотрел на меня, и глаза его ярко вспыхнули – так ярко, что на миг его лицо потерялось в этом ярчайшем свете. Вспышка померкла, оставив образ молнии у меня перед глазами. Но без молнии глаза Мистраля не приобрели снова цвет грозовых туч – они стали черными – той черноты, что иногда накрывает небо среди бела дня и заставляет разбегаться в поисках укрытия – потому что небо говорит о приближении опасности. О приближении чего-то, что может утопить, сжечь, истребить силой, что вот-вот упадет с небес.
Я задрожала, глядя через плечо на Мистраля, задрожала, потому что подумала… А вдруг я слишком человек, чтобы вынести это? Вдруг его магия сожжет мою плоть, ранит меня сильнее, чем я хочу?
Аблойк словно подслушал мои мысли. Он заговорил очень тихо, и я повернулась к нему. Он так и стоял перед нами на коленях, но его светлая кожа как будто таяла в густеющей тьме, словно он сам, целиком, растворялся в круге силы. Волосы у него были прочерчены синими, красными зелеными линиями, и эти линии выходили за ограничивающий нас круг, тянулись к стражам за его пределами. В глазах у Аблойка вспыхивали искры всех трех цветов, и его магия как будто усиливалась. Он сам будто становился этой магией и переставал быть Аблойком. Наверное, если он не поостережется, он весь превратится в линии силы, уходящие во тьму.
- Земля и небо ведут очень старый танец, Мередит, – сказал Аблойк. – Не бойся силы. Она ждала тебя слишком долго, чтобы теперь тебя потерять.
Я прошептала хрипло:
- Посмотри на него!
- Да, – сказал Аблойк, – да, он – нарождающаяся гроза.
- Я смертная!
Мне показалось, он улыбнулся, но мне плохо было видно его лицо – хоть он и сидел всего в паре футов от меня.
- Здесь и сейчас ты Богиня, ты земля, что ждет удара небес. Разве может здесь оказаться просто смертная?
В этот миг Мистраль решил напомнить мне о себе. Он наклонился и укусил меня в спину – и вошел в меня. Такое сочетание заставило меня податься к нему. Он укусил сильнее, и я содрогнулась, разрываясь между ощущениями его тела и его зубов.
Он разжал зубы и обвил меня руками. Тело его легло мне на спину теплым тяжелым грузом. Я держала почти полный его вес, потому что руки Мистраля легко ласкали мне груди и живот. Он вошел в меня, но, как и в первый раз, он не двигался. Он нагнулся ближе к моему лицу и прошептал:
- Слишком давно это было. Я долго не продержусь, если ты будешь так извиваться.
Я повернула голову: его лицо оказалось так близко, что сверкнувшая в его глазах молния на миг меня ослепила. Я зажмурилась и долго еще видела с закрытыми глазами черные и белые вспышки. Я проговорила, не открывая глаз:
- Я не могу с собой справиться.
Он вздохнул и не столько вдвинулся в меня глубже, сколько содрогнулся внутри меня. Я от этого тоже вздрогнула, и он застонал наполовину протестующе, наполовину от удовольствия.
По всему гроту раскатился гром, отражаясь от голых каменных стен, дробью огромного барабана пробежал по моей коже.
- Тише, Мередит, тише. Будешь двигаться, я не выдержу.
- Как мне не двигаться, когда ты внутри меня?
Тут он меня обнял и сказал:
- Как давно никто не реагировал на мое тело!
Мистраль выпрямился, снова перенеся вес на колени, но не вышел из меня. Только толкнул бедрами, дав мне понять, что в прежней позе входил в меня не полностью. Теперь он достал до самого глубокого моего места, и я догадывалась, что для такой позиции он, скорее всего, длинноват. Если партнер слишком длинен, поза с ним сзади может кончиться болью. Пока мне больно не было, но намек я получила, когда он мягко надавил на самый глубокий край моего тела. Мысль о том, что он может со мной сделать, и восхищала, и слегка пугала. Я и хотела, и боялась почувствовать, как он станет вбиваться в меня. Да, мысль была захватывающая, но такую боль лучше воображать, чем испытывать.
Головка его пошла внутрь, сперва медленно и осторожно, потом уверенней; он словно пытался нащупать путь все дальше в глубину. Он вталкивался медленно и сильно, и плотно, пока я не вскрикнула от боли.
Опять раскатился гром и налетел ветер. Пахло дождем и озоном, словно совсем рядом ударила молния – только молнии не было, кроме как в глазах Мистраля.
- Какую боль ты любишь? – спросил он, и в голосе его жил гром, как в голосе Дойля слышался иногда рык гончих.
Кажется, я знала, о чем он спрашивает. Я задумалась. Насколько сильную боль я люблю? Наверное, безопасней ответить честно. Я оглянулась на Мистраля через плечо, и все слова осторожности тут же вылетели у меня из головы. Он стал стихией. Тело сохранило еще свои очертания, сохранило плотность, но под привычной плотностью клубились тучи и облака – черные, серые и белые. В глазах у него снова блеснула молния, и теперь она пронзила все его тело – ярчайший зигзаг, наполнивший мир металлическим запахом озона. Но меня она не ударила, как непременно было бы с настоящей молнией. Только слепящий танец света.
Глаза Мистраля сияли, освещенные непрестанными разрядами яркого белого света. Примерно каждый третий разряд проносился вниз по его телу и расцвечивал кожу. Волосы выпутались из хвоста на затылке, и серый плащ волос развевался под ветром его силы, похожий на мягкое серое одеяло, забытое на веревке перед надвигающейся грозой.
Сколько бы раз я ни занималась любовью с воинами-сидхе, с созданиями волшебной страны, вид их в такие моменты лишал меня дара речи. Я навидалась чудес, но ничего подобного Мистралю еще не видела.
Он повторил вопрос:
- Какую боль ты любишь?!
Но сверкнула молния, свет наполнил рот Мистраля и вырвался наружу вместе со словами.
Я только и смогла сказать:
- Действуй.
Он улыбнулся; краешки губ у него еще светились.
- «Действуй», просто «действуй»?
- Да, – кивнула я.
- А тебе это понравится?
- Не знаю.
Улыбка у него стала шире, глаза засверкали, и новая молния пронеслась по телу, на миг ослепив меня ярчайшим блеском. Он подался назад, выходя из меня.
- Быть по сему, – сказал он этим низким, раскатистым басом. Слова отдались громом по всему потолку, и показалось даже, что загудели сами стены.
Он ударил в меня со всей скоростью и силой, на какую был способен, и он вправду оказался слишком длинным. Я завопила, и не только от удовольствия. Я старалась стерпеть, но невольно дернулась, и не к нему, а от него, уходя от источника боли, слишком острой, слишком сильной.
Он схватил меня за волосы. Не дал мне сбежать, всаживаясь в меня со всей силой.
Я вопила, и теперь со словами:
- Не надо, о Богиня, не надо! Перестань!
Он вздернул меня на колени, за волосы притянул к себе. Он все так же вбуравливался в меня, но эта поза была удачней. Не так глубоко и не так больно.
Он обнял меня другой рукой, прижимая плотнее. Рука у меня в волосах сжалась в кулак, заставив меня застонать уже не от боли.
Прижавшись губами к моей щеке, он сказал:
- Я знаю, что причинил тебе боль, но твое тело уже меня простило. Секунда – и ты стонешь уже от наслаждения.
Еще рывок – и в руке у него остался клок моих волос. Было больно, но все равно хорошо. Просто хорошо.
- Тебе так нравится, – прошептал он мне в ухо, и в лицо мне подул ветер.
- Да.
- А так, как раньше, не нравилось, – сказал он, и ветер налетел на нас с такой силой, что мы даже покачнулись. Я глянула вверх: потолок закрыли тучи. Тучи, как две капли воды похожие на те, что клубились под кожей у Мистраля.
Он опять дернул меня за волосы, разворачивая к своему лицу.
- Я думал, что прольюсь слишком быстро, а теперь никак не могу пролиться.
- И не прольешься, пока не прольется дождь.
Голос был Аблойка, но звучал странно непохоже на него.
Мистраль отпустил немного мои волосы, и мы оба посмотрели на Аблойка. Я увидела прежде всего глаза – они переливались алым, изумрудным и сапфировым, словно расплавленные самоцветы. Волосы разметались по сторонам, но не спутались от ветра – они походили скорее на павлиний хвост или на плащ, аккуратно расправленный невидимыми руками. В волосах сияли цветные линии, разбегаясь от волос дальше в темноту. Сияющие цветные ленты тянулись к темным силуэтам за пределами магического круга. Все находившиеся в мертвых садах стражи с ног до головы были покрыты этими линиями. Я попыталась разглядеть, все ли хорошо с моими мужчинами, но нас сотряс удар грома – и с ним будто сотрясся весь мир.
Мистраль вздрогнул рядом со мной, внутри меня, и я вздрогнула тоже. Он крепко меня обнял сильными руками – на этот раз думая совсем не о том, чтобы причинить боль.
- Если со мной сзади тебе слишком больно, что нам остается? Спереди тебе тоже досталось.
Я прижалась к нему плечами, почти легла на него.
- Если тебе хватит силы удержаться надо мной во время толчков, ты не будешь задевать больные места.
- Над тобой? – переспросил он.
- Я буду лицом к тебе, а ты сверху, но прикасаться ко мне будет только то, что сейчас у меня внутри.
- Если ты ляжешь, то войдет в тебя не так уж много.
- Я приподнимусь тебе навстречу, – сказала я. – Ну, хватит?
- Чего хватит? – спросил он, и молния в его глазах на миг меня ослепила; перед глазами плясали яркие белые пятна.
- Силы хватит?
Он расхохотался – словно гром раскатился не столько по воздуху, сколько по моему телу, словно звук дошел до самых костей.
- Да, – сказал он, – хватит.
- Докажи, – сказала я, и мой голос показался шепотом в вое ветра и раскатах грома.
Он дал мне соскользнуть с себя и помог улечься на остатках псевдо-постели. Если бы мы намеревались перейти к обычной миссионерской позе, я бы больше волновалась об одеяле. Но если мы все сделаем как надо, то к земле прикасаться будет очень небольшая моя поверхность.
Я ненадолго легла спиной на твердую пересохшую землю, согнула колени. Мистраль встал у меня между коленями, выжидая. Молния сверкнула у него в глазах и стекла по телу: на миг показалось, что слепящий зигзаг прошел от глаз через всего Мистраля и по его ноге ушел в землю. Вдалеке тоже загромыхало – первая молния прорезала тучи у потолка. Слабо пахло озоном, и сильно – дождем.
- Мистраль, – позвала я. – Войди в меня, сейчас войди.
- Я дотронусь до ран, – возразил он. – Тебе будет больно.
- Все будет хорошо, увидишь. Я покажу.
Мистраль наклонился, сцепив руки и удерживаясь надо мной. Он скользнул в меня, и не успел еще закончить движения, как я поднялась к нему навстречу.
Я подняла спину и плечи в полусидячее положение, как в упражнениях на развитие брюшного пресса. Мне не удержать такую позу бесконечно, но меня хватит надолго, особенно если обхватить бедра руками – что еще и раскроет меня пошире.
В лунном сиянии собственной кожи и отдаленных вспышках молний, улетевших в тучи к потолку, я смотрела, как он вдвигается в меня. Казалось, что теперь, когда молнии скапливались вверху, внутри Мистраля их осталось не так много.

Предыдущая страница 6 Следующая страница


7 Лорел Гамильтон

Он принялся всаживать в меня свое тело. Один только его длинный ствол входил в меня и выходил, а я лежала, скрутившись в тугой мячик, и все его остальное тело ко мне не притрагивалось.
- Когда ты входишь и выходишь из меня – это так красиво! – сказала я.
Он наклонил голову, отбросив в сторону длинную гриву волос, чтобы видеть движение собственного тела.
- Да-а, – выдохнул он. – Да!
Он едва не сбился с ритма, ему пришлось отвести взгляд от соединения наших тел. Длинное мощное движение скоро возобновилось. Гром сотрясал мир, молнии трещали и били в землю. Надвигалась гроза.
Он стал двигаться быстрее, резче, вбиваясь в меня. Но в такой позе мне не было больно. В такой позе все было чудесно. Я ощутила приближение оргазма.
- Со мной все будет скоро, – сказала я, перекрикивая ветер и грозу.
- Нет, – ответил он, – еще нет!
Не знаю, мне он это говорил или себе самому, но кажется, тут он будто дал себе волю иметь меня с той силой, как ему хотелось. Он всаживался в меня с таким напором, что я перекатывалась по земле, задом закапываясь в листву – и орала от чистейшего наслаждения.
Из туч посыпались молнии. Один раскаленный зигзаг за другим, почти без перерывов, и тучи будто визжали от разрядов. Земля тряслась от ударов молний и грома. Похоже, молнии били в землю с той же частотой, что Мистраль – в меня. Еще, и еще, и еще… Он ударял в меня снова и снова, и снова и снова молнии били в землю. Запах озона наполнил мир, и каждый волосок на теле встал дыбом в электрическом танце молний.
Оргазм настиг меня с воплем, пальцы впились в бедра, удерживая, удерживая – пока оргазм сотрясал меня, овладевал мной, и мое тело сокращалось в спазме на его теле. Крики мои потерялись в неистовой ярости грозы, но я услышала, как вскрикнул Мистраль за миг до того, как его тело вонзилось в меня в последний раз. Он разрядился во мне, и молния – словно громадная белая рука – ударила в землю.
Свет ослепил меня. Я всадила ногти себе в бедра, чтобы напомнить, где я есть и чем занимаюсь. Мне хотелось, чтобы Мистраль получил от оргазма все, чего хотел. Но потом я все же рухнула на землю, разогнула ноги. Я вытянулась на твердой земле, забыв как дышать, пытаясь научиться снова.
Мистраль упал на меня, не успев из меня выйти. Сердце у него билось так быстро, словно хотело выпрыгнуть и потрогать меня. Начал накрапывать дождь.
- Я сделал тебе больно? – первое, что спросил Мистраль, еще не успев отдышаться.
Я попыталась поднять к нему руку, но пока не получалось.
- Сейчас мне не может быть больно, нигде, – сказала я.
- Хорошо, – выдохнул он.
Сердце у него стало биться медленней, а дождь пошел сильнее. Я повернула голову, чтобы капли не били прямо в лицо.
Я думала, что тучи в гроте исчезнут после оргазма Мистраля. Но хоть гроза и утихла, небо над нами осталось. Облачное, дождливое небо. Внутри холмов фейри дождь не падал по меньшей мере четыреста лет. А теперь над нами было небо и шел дождь, а мы не выходили из-под земли. Невероятно, но дождь, падавший мне на лицо, был теплый. Весенний, нежный дождь, пробуждающий цветы.
Мистраль приподнялся ровно настолько, чтобы выйти из меня и лечь рядом. Лицо у него было мокрое, и я подумала сначала, что это дождь. А потом поняла, что слезы. Пошел ли дождь из-за того, что Мистраль заплакал, или никакой связи здесь не было? Я не знала. Знала только, что он плачет, и я протянула руки его обнять.
Он уткнулся лицом мне в грудь и разрыдался.

Глава 7

Под теплым весенним дождем мы с Мистралем и Аблойком поднялись на ноги. Я не сразу поняла, что вокруг стало светлее. Не от разноцветного сияния магии – откуда-то лился слабый рассеянный свет, словно под каменным потолком грота взошла луна. Потолка больше видно не было, он скрывался в мягком тумане туч.
- Небо, – прошептал кто-то. – Над нами небо!
Я повернулась к тем, кто стоял за пределами сияющего кольца магии Аблойка. Мне хотелось понять, кто говорит, но едва я увидела стражей, я забыла, чего хотела. Забыла даже о небе, и о дожде, и о призрачной луне – только одна мысль осталась: слишком их мало, слишком многих недостает.
Силуэты Мороза и Риса белели в полумраке, и сбоку от них темным пятном виднелся Дойль.
- Где все остальные, Дойль?
Ответил Рис:
- Их забрал сад.
- Как это? – не поняла я. Я шагнула к Рису, но Мистраль меня удержал:
- Пока не понятно, что происходит, тобой рисковать нельзя, принцесса.
- Верно, – сказал Дойль.

Глава моих телохранителей шагнул к нам, нагой и грациозный, но по его походке почему-то было ясно, что опасность не миновала. Он двигался так, словно ждал, что сама земля вдруг восстанет и нападет на нас. От одной этой его походки мне стало страшно. Что-то происходило нехорошее.
- Оставайся с Эйбом и Мистралем. Мороз, ты остаешься с Мерри, Рис – со мной.
Я думала, кто-нибудь ему возразит, но никто не сказал ни слова. Они подчинились ему, как подчинялись тысячи лет подряд. У меня сердце колотилось в горле, я не знала, что происходит – но я была практически уверена в эту минуту, что стражи никогда не будут слушаться меня так, как слушались его. Я понимала, глядя, как он идет по раскисающей земле – бок о бок с Рисом, похожим на его укороченную бледную тень, – почему моя тетушка никогда не брала его в любовники. Почему ни разу не дала ему шанса оплодотворить ее. Андис не делилась властью, а Дойль был из тех, кто повелевает. Он был королевской закваски. Я это понимала, но до этой минуты не знала наверняка, что это понимают и другие стражи. Может, не вполне осознают, но в глубине души, в глубине своего существа они чувствуют, кто он, кем он может стать.
Дойль с Рисом направились к высокому ряду деревьев, нагих и безжизненных в пасмурном полумраке. Дойль поднял голову, всматриваясь, словно что-то заметил среди голых веток.
- Что там? – спросил Мистраль.
- Не вижу… – начал Аблойк и оборвал фразу, резко втянув в себя воздух.
- Что там?! – повторила я.
- Айслинг, кажется, – прошептал Мороз.
Я повернулась к нему. Что кое-кто из стражей прикасался к деревьям, я помнила. Адайр так и вовсе забрался на дерево, я его видела высоко в кроне в самый разгар секса и волшебства. Но Айслинга я не видела с тех пор, как нас коснулась магия.
- Я видела на дереве Адайра, но не Айслинга, – сказала я.
- Айслинг исчез, когда мы перенеслись в сад, – заметил Мороз.
- Я думала, он остался в спальне вместе с Баринтусом и Ффлер.
- Нет, не остался. – Мистраль был в этом уверен.
- Не могу разглядеть, на что там смотрит Дойль.
- Наверное, тебе и не стоит, – сказал Аблойк. – Не знаю…
- Не обращайся со мной как с ребенком! Что вы там видите? Что случилось с Айслингом?
Я отбросила прочь руки Мистраля, но и он, и Эйб по-прежнему загораживали мне путь.
- Уйдите с дороги, – скомандовала я.
Они переглянулись, но не двинулись с места. Меня они не слушались так, как Дойля.
- Я принцесса Мередит Ник-Эссус, обладательница Рук Плоти и Крови. Вы – королевские стражи, но не короли. Если я с вами сплю, это не значит, что вы можете забывать свое место. С дороги, джентльмены!
- Выполняйте приказ, – сказал Мороз.
Они опять переглянулись, но все же отступили в сторону, открыв мне обзор. Дойль, в отличие от Мороза, сообразил бы, что вмешиваться не надо – получилось, что стражи подчинились не мне, а Морозу. Но эту проблему я оставлю на потом. Сейчас я хотела знать, что все они там увидели.
С верхней ветки самого высокого дерева свисало что-то белое. Мне показалось сначала, что Айслинг уцепился за ветку руками, нарочно на ней повис, но тут я увидела, что руки у него опущены. Он висел на ветке... но не держался за нее руками.
Дождь полил сильнее.
- Ветка… – прошептала я. – Она проткнула ему грудь.
- Да, – сказал Мистраль.
Я сглотнула – с таким трудом, что стало больно. Чистокровного сидхе убить непросто. Рассказывают, что сидхе оставались живы с отрубленной головой, даже ходить могли. Но о том, что можно выжить, потеряв сердце, никто не рассказывает.
Кое-кто из стражей не хотел, чтобы Айслинг оставался ночевать с нами в одной комнате – считал его слишком опасным. Когда-то достаточно было взглянуть Айслингу в лицо, чтобы влюбиться мгновенно и безнадежно. Даже богини – а иногда и боги – не могли сопротивляться его магии, если верить легендам. Так что он всегда был закутан с ног до головы, а лицо скрывал под вуалью, только глаза оставляя на виду.
Айслинг был так прекрасен, что в него влюблялись все, кто его видел. По моему приказу он применил свою магию к одной из наших противниц. Она пыталась убить Галена, и едва в этом не преуспела. Но я не понимала, чего я потребовала от Айслинга, и на что обрекла ее. Она рассказала нам, что мы хотели, но выцарапала себе глаза, чтобы не оставаться под его властью и дальше.
Он побоялся снять в моем присутствии рубашку – опасался, что во мне слишком много смертной крови, чтобы смотреть на его торс, не то что на лицо. Чары его на меня не подействовали, но глядя на свисающую с ветки безжизненную массу, едва видную сквозь дождь и сумрак, я вспоминала его. Его кожу, золотую, словно кто-то посыпал ее золотым порошком, его совершенное тело. На свету он искрился – не только магией, – он мерцал, как мерцает на свету драгоценный металл. Он сиял красотой, сиял всем своим существом. А сейчас он висел под дождем, мертвый или умирающий.
И черт меня возьми, если я знала, почему.

Глава 8

Мы шли к телу Айслинга, ступая по мягкой земле. Колючие сухие стебли тонули в раскисающей почве – если этот ливень надолго, земля превратится в грязь. Мне пришлось защищать глаза от дождя, когда я подняла голову, рассматривая тело.
Ну да, тело. Я уже мысленно отстранялась от Айслинга. Уже нажимала тот воображаемый переключатель, который в Лос-Анджелесе давал мне нормально работать над расследованием убийств. Тело – это неодушевленный предмет, это совсем не Айслинг. Тело там висело, и грудь ему проткнула ветка толще моей руки. Со спины она торчала не меньше чем на два фута. Какая же сила могла вогнать ее в грудь крепкого мужчины, воина Неблагого двора? Почти бессмертного существа, когда-то почитавшегося как бога? Не так-то легко его убить, а он даже не вскрикнул… Или вскрикнул? Неужели он кричал в предсмертном отчаянии, а я осталась глуха? Неужели его последний вопль заглушили мои крики удовольствия?
Нет-нет, так думать нельзя, а то я убегу отсюда с визгом.
- Неужели он… – начал вопрос Аблойк.
Никто ему не ответил, и вопрос никто не закончил. Мы могли только смотреть, не говоря ни слова, будто пока мы не скажем вслух, факт не станет фактом. Айслинг висел так безвольно – будто сломанная кукла, только тяжелая, плотная, слишком настоящая для куклы. Та совершенная неподвижность, та вялость рук и ног, та тяжесть, какой не бывает даже в самом глубоком сне.
В насквозь промоченной ливнем тишине я сказала:
- Мертв.
И слово прозвучало неимоверно громко.
- Но как? Почему?.. – спросил Эйб.
- Как – вполне очевидно, – ответил Рис. – А вот почему – это загадка.
Я повернулась от висевшего на дереве груза к сумраку сада. Не столько от Айслинга отворачивалась, сколько хотела увидеть всех прочих. Я очень старалась не замечать, как стиснуто горло, как колотится пульс. Старалась не додумать мысль, из-за которой я повернулась, всматриваясь в полумрак. Неужели все остальные где-то там, мертвые или умирающие? Кого еще пронзила насквозь какая-нибудь волшебная коряга?
Не видно было ничего, кроме нагих ветвей, тянущихся к тучам – ни на одном дереве не висел ужасный трофей. В груди чуть отлегло.
Айслинга я почти не знала. Любовником моим он не был, а стражем прослужил всего день. Потеря меня печалила, но среди пропавших стражей были те, о ком я беспокоилась гораздо больше. Я счастлива была, не увидев их развешанными по веткам, но где они могут быть еще – так и не узнала. Где же они?
Дойль сказал почти в самое ухо, я даже вздрогнула:
- Больше никого на ветках я не вижу.
- О нет, – я покачала головой и глянула на Мороза. Он стоял близко, но не настолько, чтобы меня обнять. Мне хотелось, чтобы меня обняли, чтобы утешили – но желание это было ребяческое. Я как ребенок в темноте хотела услышать утешительное вранье, что под кроватью не прячется чудище. В мире, где я выросла, чудища были нормой.
- Вы с Никкой держали Галена. Куда они оба подевались?
Мороз отбросил с лица волосы, в полумраке почти такие же серые, как у Мистраля.
- Галена поглотила земля. – Глаза у Мороза выразили страдание. – Я не мог его удержать. Его словно вырвала из рук какая-то непреодолимая сила.
Мне вдруг стало холодно, несмотря на теплый дождь.
- Когда Аматеон ушел под землю у меня на глазах, он ушел добровольно. Силой его от меня не отрывали.
- Я только говорю, как было, принцесса, – угрюмо сказал Мороз. Если он решил, что я им недовольна, то и ладно – держать его за ручку у меня времени не было.
- Видела ты одно, – поправил Мистраль. – Но по эту сторону круга бывает не так приятно.
- Что – не так приятно? – не поняла я.
- Быть поглощенным твоей силой.
Я мотнула головой, нетерпеливо смахивая дождь с лица. Я начинала раздражаться. Чуда дождя в мертвых садах уже не хватало, чтобы смыть липкий страх.
- Хоть бы дождь этот кончился! – не думая сказала я. Меня донимали страх и злость, а на дожде можно было сорваться, не задевая его чувств.
Дождь немедленно ослабел, превратился из ливня в мелкую морось. Сердце у меня опять прыгнуло к горлу – но теперь по другой причине. Дождь здесь – это чудо, не надо было, чтобы он кончался.
Дойль тронул мои губы мозолистым пальцем:
- Тсс, Мередит. Не убивай благословение.
Я кивнула в знак, что поняла. Он медленно убрал палец.
- Забыла, что ситхен слышит все, что я говорю. – Я с трудом сглотнула. – Я не хочу, чтобы дождь кончался.
Мы застыли в тревожном ожидании. Да, Айслинг погиб, и многих еще мы не досчитывались, но эти засохшие сады когда-то были сердцем нашего холма – их жизнь важнее чьей-то одной жизни. Здесь было средоточие нашей магии. Когда умерло это место – и магия начала умирать.
Я с облегчением увидела, что мелкий дождик не прекращается. Постепенно все перевели дух.
- Осторожней с высказываниями, принцесса, – шепнул Мистраль.
Я только кивнула.
- Никка встал с колен, глядя себе на руки, – принялся рассказывать Мороз, не ожидая нового вопроса. – Он ко мне потянулся, но я не успел до него дотронуться – он исчез.
- Как исчез? – спросил Эйб.
- Просто исчез, растворился в воздухе.
- Его забрала его стихия, – сказал Мистраль.
- Какая стихия? – спросила я.
- Воздух, земля.
Я замахала руками, словно дым разгоняла.
- Ничего не понимаю.
- Готорн провалился в ствол вон того дерева, – сказал Рис, показывая на большое дерево с сероватой корой. – Он не сопротивлялся, пошел с улыбкой. Поспорю почти на что угодно, это боярышник.
- Галену и Никке было не до смеха, – буркнул Мороз.
- Их никогда не почитали как богов, – заметил Дойль. – Они не умеют отдаваться магии. Если ей сопротивляешься, она применяет силу; если позволяешь себя взять – становится ласковой.
- Я знаю, что когда-то сидхе могли перемещаться под землей, по воздуху, по деревьям. Но простите, друзья, это было за тысячу лет до моего рождения. За тысячу лет до рождения Галена. Никка постарше, но ему никогда не хватало силы быть богом.
- Это могло и перемениться, – сказал Эйб.
- Как вернулась сила Эйба, – согласился Дойль. Эйб кивнул.
- Когда-то, так давно, что страшно вспомнить, я не только королев создавал, но и богинь.
- Что? – не поверила я.
Аблойк поднял кубок повыше:
- Греки тоже в это верили, принцесса. Верили, что глоток напитка богов дарит бессмертие, дарит божественность.
- Но они же не пили из кубка.
- Напиток – это… – Он поискал слова. – Это скорее метафора. Дело в силе. У меня и у Мэб была сила наделять богов и богинь нашего пантеона знаками власти. Теми цветными линиями на коже, принцесса.
Рис поглядел себе на руку, где раньше бледно обозначились контуры рыбы. Сейчас рыб было две, одна головой вверх, вторая – вниз. Рыбы складывались в круг, как знаки инь и ян. И голубые линии рисунка были вовсе не бледные, а яркие, темно-голубые, темнее летнего неба. Рис повернул к нам удивленное лицо; под дождем, распрямившим его кудри, оно казалось каким-то незаконченным.
- Теперь у тебя оба знака, – сказал Дойль. С его заплетенными в косу волосами дождю ничего не удалось сделать. Он выглядел как всегда, возвышался посреди всей этой неразберихи черным утесом, к которому можно было прислониться.
Рис поглядел на него озадаченно:
- Не может все быть так просто.
- Попробуй, – ответил Дойль.
- Что попробовать? – спросила я.
Стражи обменялись понимающими взглядами. Я не понимала ничего.
- Рис – божество смерти, – сказал Мороз.
- Ну да, Кромм Круах.

Предыдущая страница 7 Следующая страница


Поцелуй Мистраля 8

- Не помнишь, что он тебе рассказывал? – спросил Дойль.
Я сейчас ничего не помнила. Думать я могла только о том, что Гален и Никка могут быть ранены или мертвы, а я в этом как-то виновата.
- Когда-то я нес не только смерть, Мерри, – пояснил Рис, не в силах оторвать взгляд от нового знака у себя на руке.
Мой мозг наконец решил поработать.
- По преданиям, кельтские божества смерти были еще и целителями, – сказала я.
- По преданиям, – повторил Рис, задумчиво глядя на тело Айслинга.
- Попытайся, – опять сказал Дойль. Я глянула на Риса:
- Ты говоришь, что можешь его оживить?
- Мог и такое, когда на моей руке еще светились оба символа.
Он поглядел на меня с откровенным страданием во взгляде. Теперь я вспомнила, что он рассказывал. Когда-то люди поклонялись ему, нанося себе порезы и раны, жертвуя собственной кровью и болью – но он их снова исцелял, он это мог. А потом он утратил способность к исцелению, и его последователи решили, что потеряли его милость. Решили, что он требует смертей – и стали приносить в жертву пленников. Рис убил их всех, чтобы прекратить убийства. Убил собственных почитателей, чтобы спасти других людей.
Способность прикосновением убивать мелких тварей он не терял. В Лос-Анджелесе к нему вернулась способность убивать прикосновением и словом прочих фейри. По крайней мере, одну гоблинку он так убил.
Рис смерил взглядом неподвижное тело Айслинга.
- Я попробую.
Он передал свое оружие Дойлю и Морозу, прикоснулся к дереву и с минуту ждал его реакции. Я поняла наконец, что он не знал, не убьет ли дерево и его – а мне и мысль такая в голову не приходила.
- А Рису это не опасно? – спросила я.
Рис оглянулся на меня, ухмыляясь до ушей.
- Был бы я повыше, карабкаться не пришлось бы.
- Я серьезно, Рис. Менять тебя на Айслинга я не хочу. И совсем не хочу, чтобы вы там вдвоем повисли.
- Может, я не полез бы, если б ты меня по-настоящему любила.
- Рис…
- Брось, Мерри, я знаю свое место.
Он отвернулся и полез на дерево. Дойль тронул меня за плечо:
- Ты не можешь одинаково любить нас всех. В этом нет нечестия.
Я кивнула, он был прав, но все равно было больно на сердце.
Рис на черном дереве казался бледным призраком. Он подобрался к Айслингу и почти уже протянул к нему руку, как вдруг по коже у меня поползла магия – да такая, что дыхание сбилось.
Дойль это тоже почувствовал.
- Стой! Не тронь его! – закричал Дойль.
Рис пополз вниз, соскальзывая по мокрой коре.
- Быстрее, Рис! – заорала я.
Воздух вокруг тела Айслинга задрожал, как в жару над асфальтом, и – взорвался. Не дождем кровавых ошметков, а тучей птиц. Маленьких птичек, меньше и изящней воробьев. Над нашими головами закружились сотни певчих птиц. Мы все рухнули наземь, прикрыв головы руками; Мороз упал на меня, закрывая от трепещущей крыльями, щебечущей стаи. Птички на вид были очаровательные, но внешность и обмануть может.
Когда Мороз привстал так, чтобы я снова что-то видела, птицы скрылись в полумраке крон. Я тоже привстала, оглядываясь.
- Стены раздвинулись, или мне кажется? – спросила я.
- Раздвинулись, – подтвердил Дойль.
- Лес теперь на мили тянется, – с придыханием сказал Мистраль.
- Но это был мертвый сад, а не мертвый лес, – удивилась я.
- Когда-то здесь были и леса, и сады, – тихо произнес Дойль. Рис пояснил:
- Здесь был целый мир, Мерри, подземный мир. Леса и реки, озера и прочие чудеса. Но он сжимался, таял вместе с нашей силой. Пока не осталось то, что ты помнишь – голая земля на месте цветника, да кольцо засохших деревьев.
Рис обвел рукой панораму леса.
- В последний раз я видел такое внутри холма столетия назад.
Эйб обнял меня за плечи – неожиданно, я напряглась. Он попытался отстраниться, но я потрепала его по руке и сказала:
- Ты меня напугал слегка, вот и все.
Не сразу, но он прижал меня крепче.
- Это ты сделала, принцесса.
Я обернулась и увидела его улыбку.
- Мне кажется, что и ты помог, – сказала я.
- И Мистраль, – добавил Дойль. Он старался сказать это спокойно и почти сумел, как ни больно ему было произносить эти слова. Он считал, что кольцо королевы, переместившееся теперь на мой палец, выбрало Мистраля моим королем. Я убедила его, что в реакции кольца не столько Мистраль был «виноват», сколько мой первый опыт секса внутри холма с кольцом на пальце. Дойль согласился с моими доводами, но сейчас, видимо, задумался опять.
- Дойль, – сказала я.
Он качнул головой.
- По сравнению с такими чудесами, принцесса, что значит чье-то личное счастье?
Я его почти отучила звать меня принцессой, став для него Мередит или даже Мерри – но и с этим, кажется, опять проблемы. Я тронула его за руку. Он отстранился аккуратно, но твердо.
- Ты слишком легко сдаешься, мой друг, – сказал Мороз.
- У нас опять есть небо над головой. – Дойль махнул пистолетом в сторону: – И лес для прогулок. – Зажмурившись, он поднял лицо навстречу теплому дождю. – В ситхене опять идет дождь.
Дойль открыл глаза и взглянул на Мороза, схватил его за руку – черная рука на белой.
- Какого еще знака ты ждешь, Мороз? Мистраль победил.
- Я от надежды не отказываюсь, Мрак. Не отдам ее, едва обретя. И тебе не стоит.
- Так, мне чего-то не сказали, – сделал вывод Рис.
Дойль мотнул головой:
- Все тебе сказали.
- Ну, это уже на ложь похоже, а нам лгать не велено.
- Я с тобой здесь это обсуждать не буду, – оборвал Дойль, глядя мимо Риса на высокий силуэт Мистраля. Взгляд он тут же отвел, но ревность я заметить успела.
- Подумай о своей собственной силе, Мрак, – сказал Эйб.
- Хватит, – ответил Дойль. – Нам следует доложить королеве о случившемся.
- На грудь себе посмотри, Мрак, – кивнул Эйб.
Дойль нахмурился непонимающе, но посмотрел. И я посмотрела тоже. На черной коже и в неверном свете видно было плохо, но…
- У тебя там рисунок, красный контур.
Я подошла ближе – разглядеть, что там магия Аблойка нарисовала на Дойле. Протянула руку, обводя контур рисунка. Дойль сделал шаг назад:
- Так много мне не выдержать, принцесса.
- Ты снова носишь на теле свой знак, – сказал Эйб. – Не один Мистраль возвращается в силу.
- Но именно он возвращает силу стране, – возразил Дойль. – И я готов был встать у него на пути, ибо сердце мое не вынесло бы поражения в этой битве. Но теперь, после чудесного воскрешения садов, после возвращения знаков силы… Я служил двору столетие за столетием, глядя, как мы теряем себя. Как же могу я бросить службу, когда мы стали отвоевывать потерянное? Данная мною клятва служения либо что-то значит, либо не стоит ничего. Я смогу справиться с собой ради блага моего народа – или я никогда и не был Мраком Королевы. Я это сделаю – или я ничего не стою, разве ты не понимаешь?
Эйб шагнул к нему, тронул за плечо.
- Понимаю, доблестный Мрак. Только я говорю тебе, что магия – щедрая сила. Богиня щедра, и щедр Бог. Они не дают одной рукой, чтобы другой отнять. Не настолько они жестоки.
- Служение им жестоко.
- О нет, это служба Андис жестока, – тихо сказал Аблойк.
В сумраке леса защебетала птица, осаживаясь на ночь – с сонной и вопросительной интонацией. И из тьмы донесся голос:
- Я думала, ты пьяный дурень, Аблойк. А теперь поняла, что не вино виновато. Ты дурень от природы.
Мы все подскочили и повернулись на голос.
Королева Андис отделилась от той же стены, из которой выплыла в первый раз. Глупо было с нашей стороны не подумать, что она может вернуться.
Эйб упал на колено прямо в грязь.
- Я не имел в виду ничего дурного, моя королева.
- Имел, имел. – Она прошла к нам несколько шагов и остановилась, искривив губы. – Тучки, дождик – это мило, но без грязи я бы запросто обошлась.
- Прости, что не угодили тебе, моя королева, – сказал Мистраль.
- Извинения звучат лучше, когда их приносят на коленях, – заявила она.
Мистраль встал на колени рядом с Эйбом. Волосы у обоих были слишком длинные, мокрые и тяжелые, они упали в грязь. Мне не нравился вид коленопреклоненных стражей. Я начала за них бояться.
Королева по щиколотку в грязи пробралась к стражам, но не остановилась, а дошла до Дойля. И провела пальцами у него по груди.
- Щеночки, – улыбнулась она.
Дойль стоял неподвижно, бесстрастно. Андис обычно ласку превращала в пытку. Она дразнила и мучила стражей, а потом отказывала им в разрядке – ее любимая игра на протяжении веков.
Королева тронула руку Мороза:
- Твое дерево потемнело, теперь его легко увидеть.
Она шагнула к Рису, потрогала парных рыб. Потом подалась ко мне, и я едва не отшатнулась. Андис приложила ладонь к изображению ночной бабочки у меня на животе – яркому, как лучшая из татуировок.
- Несколько часов назад она билась, стараясь выбраться у тебя из кожи.
Я посмотрела на ее руку, очень надеясь, что королева не вздумает потрогать ниже. Я ей не нравилась, но потрогать меня в интимных местах она вполне была способна – просто потому, что знала, как она мне противна. Секс с приправкой из ненависти мою тетю всегда устраивал.
- Стражи мне говорили, что она станет похожа на тату.
- А сказали они тебе, что она такое?
- Знак силы.
Королева качнула головой.
- Другие носят контурные изображения, а твоя бабочка – будто живая. Похожа на фотографию, не на рисунок. Магия Аблойка тебе такого дать не могла бы. Это… – она сильнее надавила мне на живот, – это значит, что ты способна отмечать других. Значит, что те, кого ты отметишь – они как птенцы, жмущиеся к твоему огню.
Она обвила рукой мою талию, прижала мое голое тело к своему роскошному черному платью. И зашептала на ухо:
- Им не нравится, смотри. Как им не нравится, когда я тебя трогаю… – Андис лизнула мне край уха. – Ну совсем… – она провела языком по шее, – не нравится! – Она укусила меня резко и больно, не до крови, но так, что я невольно дернулась.
Андис подняла голову и с невинным видом заметила:
- Я думала, ты любишь боль, Мередит.
- Но не так вот, с места в карьер.
- А я другое слышала. – Она меня отпустила и обошла нас кругом. – А где все остальные, кто еще исчез с тобой из спальни?
- Их забрал сад, – сказал Дойль.
- Как – забрал?
- Увел в деревья, цветы и землю, – ответил страж, не глядя ей в глаза.
- Они к нам вернутся, как поднялся из земли Аматеон, или их смерть стала ценою чуда?
Андис почти шептала, но голос ее будто отдавался эхом.
- Нам неизвестно, – сказал Дойль.
Птица запела снова. С неба лилась звонкая трель, журчала над нами. Звук был почти осязаемым, он словно погрузил нас в красоту – почти видимую. Напомнил, что придет рассвет, а смерть не вечна. Песня надежды, говорящая каждую весну, что зиме приходит конец и жизнь расцветает вокруг.
Я невольно улыбнулась. Мистраль и Аблойк подняли головы, словно навстречу теплому солнечному лучу.
Андис повернулась уходить, как только отзвенела последняя нота. Королева пошла к той части стены, где до сих пор висела тьма, как будто ее не коснулась вернувшаяся магия.
- Ты добьешься, что Неблагой двор станет бледной копией золотого двора твоего дядюшки, Мередит. Наполнишь желанную нам тьму светом и музыкой, и мы умрем как народ.
- Прежде было много дворов, – сказал Аблойк. – Были темные, были светлые, но все были волшебные. Мы не делили друг друга на дурных и хороших, как это делают христиане. Мы были и тем, и другим, как и должно быть.
Андис не потрудилась возражать. Просто сказала:
- Ты возродила жизнь в мертвых садах, и я не стану увиливать от своего обещания. Ступай в Зал Смертности и спаси клан Нерис, если сумеешь. Принеси эту ясную магию Благих в другое сердце Неблагого двора – и увидишь, как быстро она сдохнет.
С этим она удалилась.
Мы несколько секунд стояли молча. Потом Мистраль и Эйб поднялись – ноги у них будто в сапоги из грязи были одеты. Никакой голос из темноты не велел им снова встать на колени, и я перевела неосознанно задерживаемое дыхание.
- Что это она говорила о другом сердце двора? – спросила я. Ответил мне Аблойк.
- Некогда сердцем любого холма фейри был лес, сад или озеро. Но каждый двор обладал еще одним средоточием силы – отражением того рода магии, которая была присуща двору.
- Одному сердцу ты жизнь вернула, – сказал Мистраль, – но не уверен, что следует пробуждать второе.
- Зал – это палата пыток, и магия там почти не действует. Глухая зона, – напомнила я.
- Мередит, когда-то он был чем-то большим.
Я поглядела на стражей с удивлением.
- Каким образом?
- Там содержались в заключении твари старше нас, старше, чем страна фейри. Осколки силы народов, которых мы победили.
- Не уверена, что понимаю, Мистраль.
Мистраль поглядел на Дойля:
- Помоги объяснить.
- Попробую, – сказал тот. – Некогда в зале Смертности содержались создания, что могли воистину убить даже сидхе. Их содержали как орудие казни, или пытки, или просто как угрозу наказания. Королеве до них не было дела, потому что она – как тебе известно – предпочитает пытать собственноручно. Смотреть, как некая тварь отрывает от преступника конечность за конечностью – и вполовину не так забавно, как делать это самой.
- Да и исцеляемся мы быстрее, если она делает это сама, – вставил Рис. Дойль кивнул.

Предыдущая страница 8 Следующая страница


9 Лорел Гамильтон

- Верно, пытать можно было дольше и чаще, если не привлекать к пытке тех тварей.
- А что это за твари? – спросила я. Мне очень не нравился их серьезный тон.
- Жуткие твари. Смертные сходили с ума от одного взгляда на них.
- И давно они исчезли из ситхена?
- С тысячу лет назад или немного больше, – ответил Дойль.
- Леса продержались дольше, – отметила я.
- Да, дольше.
- А почему вы все так встревожились?
- Потому что если ты – или сила Богини через тебя – смогла вернуть нам одно сердце, – сказал Аблойк, указывая на простиравшийся вокруг лес, – то надо быть готовыми, что и второе сердце нашего двора может снова ожить.
- Не слишком ли Мерри Благая, чтобы оживить такой ужас? – почти с надеждой спросил Мистраль.
- Ее руки власти – руки Плоти и Крови, – возразил Дойль. – Не Благого двора магия.
- Я пошел к принцессе за помощью для народа Нерис, но теперь я не хочу ею рисковать ради племени изменников, – заявил Мистраль.
- Если мы их спасем, они станут лояльны, – сказала я.
- Они все еще уверены, что твоя смертность заразна, – заметил Рис. – И думают, что мы начнем стариться и умирать, если ты сядешь на трон.
- Как вы думаете, хватит ли соплеменникам Нерис благородства оценить, что я не хочу дать принесенной ею жертве пропасть впустую? Нерис отдала жизнь ради жизни своего дома, и я хочу, чтобы жертва оправдала себя.
Стражи задумались ненадолго. Наконец Дойль сказал:
- Благородства у них хватит, а вот благодарности – не знаю.

Глава 9

- Сюда нас перенесла божественная магия, – сказал Рис. – Но как мы отсюда выберемся? Дверь исчезла.
- Мередит, – позвал Мороз и я повернулась. – Попроси у ситхена дверь наружу.
- И все? Думаешь, так это просто? – удивился Рис.
- Да, если ситхен желает спасения дома Нерис.
- А если не желает, или если ему все равно?
Мороз пожал плечами:
- С удовольствием выслушаю твои предложения.
Рис только развел руками.
Я поглядела на темную стену и попросила:
- Мне нужна дверь наружу.
Темнота поредела и в стене грота возникла дверь – большая и позолоченная. Я чуть не сказала «Спасибо», но древняя магия часто не любит благодарностей вслух – принимает как оскорбление. Я сглотнула и прошептала:
- Какая красивая дверь.
Дверная рама тут же покрылась резьбой: как будто невидимый палец нарисовал на дереве вьющиеся лозы.
- Это что-то новенькое, – прошептал Рис.
- Пойдемте-ка, пока она не растворилась в воздухе, – посоветовал Мороз.
Он был прав. Наверняка прав. Но странное дело – никто из нас не спешил пройти в дверь, пока невидимая рука разрисовывала ее лозами. Только когда дверь перестала изменяться, Дойль повернул золотую ручку. Открылся выход в коридор такой же черный, как кожа стража. Если бы Дойль не двигался, его было бы не разглядеть в проеме.
Рис потрогал стену:
- Не помню, сколько лет не видел в ситхене черных коридоров.
- Стены из того же камня, что в покоях королевы, – прошептала я. В блестящих черных стенах королевских покоев я пережила столько неприятного, что вид черного коридора меня напугал.
Мистраль прошел в дверь последним. За его спиной дверь закрылась и исчезла – осталась только гладкая черная стена, твердая и цельная.
- Коридор, где Мистраль с Мерри занимались любовью, превратился в беломраморный, – припомнил Мороз. – Почему же этот стал черным?
- Не знаю, – сказал Дойль, оглядываясь по сторонам. – Он слишком изменился. Я даже не представляю, в какой части ситхена мы находимся.
- Глянь-ка сюда, – позвал Мороз. Он смотрел на противоположную стену.
Дойль встал с ним рядом, разглядывая, как мне казалось, абсолютно невыразительную стену. И зашипел вдруг.
- Мередит, вызови дверь обратно.
- Что случилось?
- Вызови. – Голос был негромкий, но так звенел напряжением, словно Дойль заставлял себя говорить тихо – чтобы не заорать.
Спорить я не стала. Крикнула:
- Мне нужна дверь обратно, в мертвые сады.
Дверь появилась вновь, сплошь позолота и светлое резное дерево. Дойль жестом попросил Мистраля войти первым. Тот взялся за золотую ручку, в другой руке держа обнаженный меч. В чем же дело? Чего все они боятся, что я не вижу?
Мистраль прошел в дверь, Эйб за ним, потом я, а следом Рис и Дойль. Мороз шел последним. Но не успела я войти в дверь, как Эйб остановился, а Мистраль закричал откуда-то из сада:
- Назад, все назад!
Дойль сказал:
- Здесь оставаться тоже нельзя.
Я остановилась, зажатая между Рисом и Аблойком. Мы не знали, куда двигаться – два наши капитана гнали нас в противоположных направлениях.
- Двух командиров быть не должно, Мистраль, – сказал Мороз. – Принимать решения должен кто-то один, или мы станем легкой добычей.
- В чем дело? – спросила я.
В коридоре послышались звуки – шаркающие, скользящие, – и у меня сердце застыло в груди. Мне показалось, что я их узнала. Нет, быть не может, я ошиблась. Но тут донесся еще один звук – этот можно было принять за щебетание птиц, только не птицы это были.
- О Богиня… – прошептала я.
- Вперед, Мистраль, или мы погибли, – крикнул Дойль.
- Там за дверью не наш сад, – ответил Мистраль.
Птичье щебетание приближалось, обгоняя тяжелые шорохи. Слуа, кошмары Неблагого двора и подданные собственного монарха, передвигались быстро, а ночные летуны были даже быстрее прочих своих соплеменников. Мы стояли внутри холма слуа – непонятно как, но мы переместились в их ситхен. Если нас здесь поймают… Может, мы выживем, а может, нет.
- С той стороны двери слуа есть? – быстро спросил Дойль.
- Нет! – крикнул в ответ Мистраль.
- Быстро туда! – скомандовал Дойль.
Эйб чуть не ввалился в дверь – как будто Мистраль неожиданно убрался с пути. Мы влетели следом, Дойль подталкивал нас в спины. Сопротивляться ему было невозможно. Мы кучей попадали на землю, меня придавили увесистые тренированные тела стражей, и я не видела ничего, кроме белых рук и ног.
- Где мы? – спросил Мороз.
Рис встал и поднял меня с земли. Дойль, Мороз и Мистраль оглядывались по сторонам, готовые к бою. Дверь исчезла, оставив нас на берегу черного озера.
Впрочем, озеро – это сильно сказано. Котловина почти пересохла, осталась только маслянистая лужица на самом дне. Высохшее дно устилали кости, тускло блестя в слабом свете. Свет лился с каменного свода, словно в камень втерли луну. Котловину окружали каменные стены грота, полого поднимаясь в сумрак; между стенами и вертикальным обрывом берега оставалась только узкая кромка.
- Призови дверь, Мередит, – сказал Дойль, оглядывая мертвый пейзаж.
- Да, призови, и скажи теперь адрес поточнее, – присоединился Мистраль.
Аблойк все не поднимался. Я расслышала резкий вздох и обернулась к стражу: из руки у него лилась блестящая жидкость, черная в этом свете.
- Что же за кости такие, что могут пробить руку сидхе?
- Скелеты самых волшебных из слуа, – ответил ему Дойль. – Созданий настолько фантастических, что когда сила слуа начала таять, магия не смогла уже поддерживать их существование.
Я прошептала, вцепившись в Риса:
- Мы в мертвых садах слуа.
- Да. Призови же дверь. – Дойль быстро глянул на меня и снова повернулся к жуткому пейзажу.
Рис держал одной рукой меня, другой – пистолет.
- Давай, Мерри.
- Мне нужна дверь в ситхен Неблагих сидхе.
Дверь появилась. С той стороны озера.
- Не слишком удобно, – иронически заметил Рис, и привлек меня ближе к себе.
- Тут можно пройти по кромке обрыва, если внимательно глядеть под ноги и не наступать на кости, – сказал Мистраль.
- Будьте осторожней, – посоветовал Эйб. На ноги он поднялся, но левая рука от самого плеча была покрыта кровью. В правой он держал кубок, за неимением оружия – все оно осталось в спальне. Мистраль оделся и вооружился заново, Мороз был одет и при оружии – он нес стражу, когда все началось. А у Дойля было только то, что он успел схватить – когда ты голый, много оружия не унесешь.
- Мороз, перевяжи рану Аблойку, – велел Дойль. – И пойдем к двери.
- Да она не опасная, Мрак, – сказал Эйб.
- Здесь место силы слуа, а не нашей, – ответил Дойль. – Не нужно, чтобы ты истек кровью только потому, что мы поленились тебя перевязать.
Мороз не тратил времени на споры: оторвал полосу от собственной рубашки и принялся перевязывать руку Эйбу.
- Почему это на трезвую голову боль сильнее? – спросил Аблойк.
- Наслаждение на трезвую голову тоже сильнее, – заметил Рис.
Я глянула на него.
- Говоришь будто по опыту. А я тебя пьяным ни разу не видела.
- Я почти все пятнадцатое столетие провел в глубоком запое – насколько мне удавалось. Ты же видела Эйба, долго нам пьяными не остаться. Но я очень старался – видит Богиня, старался.
- А почему? Почему именно тогда?
- А почему нет? – ответил он, переводя все в шутку – но именно так Рис всегда уклонялся от ответа. Надменность Мороза, непроницаемость Дойля, ирония Риса – разные проявления скрытности.
- Аблойку нужен целитель, – сказал Мороз. – Но что мог, я сделал.
- Отлично, – отозвался Дойль, шагая первым по узкому берегу к мягко сияющей золотом двери, которая появилась по моему велению. Только почему она появилась на другом берегу, почему не рядом, как в прошлые разы? Да и почему она вообще появилась? С какой стати ситхен слуа подчиняется моим желаниям, как наш?
Берег был такой узкий, что Дойль пробирался боком, спиной прижавшись к стене – слишком широкие у него плечи. Для меня узкая тропа была поудобней, чем для мужчин, но и мне пришлось прижаться спиной к гладкой стене грота. Стена оказалась не холодной, как в обычной пещере, а непривычно теплой. Кромка, по которой мы шли, предназначалась для существ поменьше нас размером – а может, вообще не предназначалась для ходьбы. Устилавшие дно скелеты принадлежали плавающим или ползающим тварям, а не прямоходящим. Походили они на слепленные воедино фрагменты скелетов рыб, змей и созданий, которые в земных морях скелетов вообще не имеют. Вроде кальмаров – только у кальмаров не бывает костей.
Мы прошли почти половину пути, когда воздух у двери задрожал и пошел волнами.
А в следующий миг на том месте стоял Шолто, Король Слуа, Властелин Всего, Что Проходит Между.

Глава 10

Шолто высок, мускулист, красив и внешне он до последнего дюйма – благородный сидхе Благого двора. Волосы у него бледно-золотистые, словно зимнее солнце – подернутое снежной дымкой. Сейчас рука у Шолто висела на перевязи, а когда он повернулся к свету, на лице стали заметны тени – будто следы синяков. Китто говорил, что на Шолто напали его собственные подданные. Они боялись, что, переспав со мной, Шолто станет полноценным сидхе и не будет уже слуа и их королем.
За спиной у Шолто стояли четверо под плащами – они тут же рассредоточились, двое к двери, двое к нам. Дойль поспешил сказать:
- Мы вторглись в твои владения ненамеренно и не по своей воле, король слуа. Мы просим прощения за нежданный визит.
Я бы встала на колено, если б места хватило, но осыпающийся край черного обрыва был всего в паре дюймов от моих ног, а спиной я жалась к стене. Для реверансов эта тропа не годилась. Как и для боя. Если на нас нападут – нам конец.
Заговорил один из охранников Шолто – пониже прочих, с обнаженным клинком:
- Ты гол и почти безоружен. Видно, что-то и правда стряслось, раз ты явился сюда в таком виде с принцессой под мышкой.
- Это война! – женским голосом воскликнула фигура повыше. Голос был мне знаком – Черная Агнес, глава телохранителей Шолто и первая его фаворитка. Она когда-то пыталась убить меня из ревности.
Шолто повернулся к ней и стало видно, что вся грудь и живот у него замотаны бинтами. Должно быть, рана под ними чудовищная.
- Хватит, Агнес! Хватит! – прикрикнул он, и по пещере загромыхало эхо.
Возвышавшаяся над ним фигура в черном плаще смерила меня злобным взглядом. Глаза угольками горели на черном уродливом лице. Карги – они все уродливы, природа у них такая.
Телохранитель пониже наклонился к Шолто прошептать ему что-то, и эхо разнесло по пещере не человеческую речь, а щебетание ночных летунов – хотя охранник летуном никак не мог быть: он ходил на ногах и ростом был с человека.
Шолто снова повернулся к нам.
- Вас послала ваша королева?
- Нет, – ответил Дойль.
- Принцесса Мередит, – обратился ко мне Шолто, – мы вправе сразить твоих стражей и пленить тебя, пока твоя тетушка не заплатит нам выкуп. Мраку, как и Смертельному Морозу, это известно. С другой стороны, Мистраль мог сбиться с пути, если позволил гневу застлать себе глаза, а Аблойк в винном дурмане забредет куда угодно. Верно, Сенья?
Закутанная в светло-желтый плащ фигура ответила басом:
- Йе, в тот раз он не слишком обрадовался, когда протрезвел. А, кубконосец?
Я не раз слышала, что Эйба называли так с издевкой, но до этой ночи не понимала, почему. А ему напоминали о прошлой славе – сыпали соль на раны.
- С тех пор, дамы, я внимательней выбираю место, где отрубиться, – сказал Эйб обычным его легким, ироническим, но с горчинкой тоном.
Две карги расхохотались. Другие телохранители тоже разразились шипящим смехом – кем бы ни были эти двое, породы они были одной.
- Не беспокойся, Мрак, – сказал Шолто. – Эйб не нарушал с каргами обет целомудрия – или смертный приговор ждал бы всех. Но рвать на куски белую плоть каргам почти так же забавно, как заниматься сексом.
Снова защебетал тихий голос и Шолто кивнул в ответ.
- Ивар верно подметил: вы мокрые и в грязи, так вымазаться в нашем саду вам не удалось бы.
Он показал здоровой рукой на запекшуюся от засухи землю и совершенно недоступную лужицу воды во многих футах от нас.
- Позволь мне вывести принцессу на ровную землю, – попросил Дойль.
- Нет, – отказал Шолто. – Она там в полной безопасности. Скажи-ка, Мрак… или принцесса, неважно, кто. Как это вы так извозились в грязи? Лгать не пытайтесь, я знаю, что снаружи снег, а не дождь.
- Сидхе никогда не лгут, – заявил Мистраль.
Шолто и его свита покатились со смеху. Птичьи трели смешались с рокочущим контральто карг и открытым, веселым смехом Шолто.
- Сидхе не лгут… Помилуй, большей лжи не существует.

Предыдущая страница 9 Следующая страница


Поцелуй Мистраля 10

- Лгать нам не позволено, – сказал Дойль.
- Но в той правде, что выходит из уст сидхе, дырок столько, что лучше бы вы лгали. Мы, слуа, предпочтем честную ложь той полуправде, которой нас кормит двор – а мы ведь вроде бы принадлежим к тому же двору. Мы изголодались на этой кормежке. Так что скажите нам правду, если на это способны: как вы промокли и вымазались в сухом саду, и как вообще вы здесь оказались?
- Мы промокли в саду нашего холма, там шел дождь, – сказал Дойль.
- Вранье, – объявила Агнес.
Мне пришла в голову мысль.
- Клянусь своей честью… – начала я. Кто-то из карг хмыкнул и засмеялся, но я не смутилась: – …и тьмой, что поглощает все, что в садах Неблагих сидхе шел дождь, когда мы их покинули.
Я не просто дала клятву, которую по своей воле не нарушит ни один сидхе – из страха навлечь на себя проклятие, – я дала ту же самую клятву, какую потребовала у Шолто, когда он нашел меня в Калифорнии. Он поклялся тогда, что не причинит мне вреда, и я ему поверила.
Торжественность клятвы даже карг заставила заткнуться.
- Осторожнее со словами, принцесса, – сказал Шолто. – Не вся древняя магия погибла.
- Я знаю, чем клянусь, король Шолто, Властелин Всего, Что Проходит Между. Первый дождь за века, пролившийся в мертвых садах, намочил мне волосы, и возрожденная заново почва измазала мне кожу.
- Как же это случилось? – спросил Шолто.
- Это невозможно, – сказала Агнес и махнула мускулистой черной рукой в сторону двери. – Вот это – магия Благих. Они сговорились с Неблагими нас уничтожить. Я тебе говорила, что золотой двор никогда не посмел бы, если б не заручился полной поддержкой Королевы Воздуха и Тьмы.
Она несколько театрально указала на сияющую дверь пальцем.
- Вот доказательство.
- Мередит, – тихонько попросил Дойль, – убери дверь.
- Не надо шептаться, если рассчитываешь на хорошее отношение, Мрак, – сказал Шолто.
- Я попросил принцессу убрать дверь, чтобы вы убедились – Благие здесь ни при чем.
Агнес повернулась так быстро, что капюшон слетел, открыв черную солому ее волос и кошмар на месте лица, сплошные нарывы и шишки. Карги, в отличие от прочих слуа, прячут свое уродство от мира. Слуа обычно считают все свои несообразности признаком красоты или силы. А карги себя скрывали – впрочем, как и другие два телохранителя.
Агнес наставила на меня черный длинный коготь:
- Это не она дверь вызвала. Она смертная, а смертная рука такую дверь создать не может.
- Окажи любезность, принцесса, – тихо, но отчетливо – чтобы не сказали, что мы шепчемся, – попросил Дойль.
- Мне нужно, чтобы дверь закрылась, – сказала я громко, чтобы все меня слышали, и эхо моего голоса заметалось по пещере, отражаясь от стен.
Дверь еще немного оставалась на месте, словно давая мне время передумать, а потом все же исчезла. Спутники Шолто вздрогнули, Агнес пошатнулась, как от тычка в спину.
- Не может смертная плоть управлять ситхеном. Ни один ситхен не поддастся!
- Пару часов назад я бы с тобой согласилась, – сказала я.
- Как вы сюда попали? – спросил Шолто.
- Я попросила проход в мертвые сады. Никак не ожидала, что могу вызвать дверь в твои владения, Шолто.
- Король Шолто, – поправила Агнес.
- Король Шолто, – послушно повторила я.
- Но почему твоя просьба привела тебя в наши сады, принцесса Мередит?
- Дойль хотел, чтобы я открыла дверь в мертвые сады, и я именно так и сделала: попросила дверь в мертвые сады. Вот только не уточнила, в какие. Остальное ты знаешь.
Шолто молча смотрел на меня. Тройное золото глаз – горячий металл, осенние листья и бледный солнечный свет – делало его лицо прекрасным, только взгляд от этого ни на йоту не становился легче. Он так на меня глядел, словно мысленно взвешивал.
- Не может такого быть, – сказала Агнес.
- Ложь они могли бы придумать и получше.
- Ты все еще веришь всему, что скажет любой кусок белой благородной плоти? Разве то, что они с тобой сделали, ничему тебя не научило, король Шолто?
Я не знала, на что намекает Агнес, но подозревала, что повязки на Шолто к этому имеют отношение.
- Довольно, – оборвал ее Шолто, но лицо и поза выдали его смущение. В последнюю нашу встречу король слуа прятался под надменной маской, очень похоже на Мороза. Сейчас, казалось, маску с него сорвали, и прятать чувства ему стало не под чем.
- Можно ли нам подойти к тебе, король Шолто? – спросила я так же отчетливо, но смягчив тон. Высокий надменный модник, которого я помнила по Лос-Анджелесу, мало общего имел с мужчиной, что стоял напротив, ссутулив плечи.
- Нельзя, – отрезала Агнес этим своим странно красивым контральто. Карги в большинстве своем скорее каркают, чем говорят – будто гравия наглотались.
Шолто резко к ней повернулся – и напрасно, видимо. Он пошатнулся, едва не упал. И разозлился еще больше.
- Здесь я король, Агнес! Я, не ты. – Он стукнул в грудь кулаком. – Я, Агнес, я! Пока еще я!
Он повернулся к нам, и мы увидели на повязке выступившую кровь – рана разошлась. Шолто наполовину был аристократом-сидхе и наполовину – слуа, а слуа ранить еще трудней, чем сидхе. Как же он получил такую рану?
- Выведи принцессу на твердую землю, Мрак, – велел Шолто.
Дойль осторожно повел меня по тропе, за другую руку меня крепко держал Рис. Они вывели меня на место, где берег расширялся. Мистраль с Эйбом выбрались на твердую землю следом за нами.
Дойль взял меня за руку и весьма торжественно повел к поджидающим слуа. Идти приходилось медленно – из-за костей. Мы оба были босиком, а что случилось с Эйбом, видели все. Хватит с нас на сегодня и одной такой раны.
- Ненавижу тебя, принцесса, – не выдержала Агнес.
Шолто бросил через плечо:
- Еще немного, и у меня кончится терпение, Агнес. Результат тебе не понравится.
- Вот они идут – будто тень и свет, так грациозно скользят по костяному полю нашего сада, – сказала Агнес, – и ты смотришь на нее, словно она и вода, и пища, а ты измучен голодом и жаждой.
Я невольно взглянула на каргу, услышав эту реплику, даже забыла на миг об опасных костях.
- Не надо, Агнес, – ответил Шолто, но на лице у него все было написано. Агнес была права. Взгляд Шолто не одной только похотью горел, хотя и любовью его выражение назвать было трудно. Взгляд отражал страдание, как если смотришь на то, что хочешь больше всего на свете, и знаешь, что никогда оно тебе не достанется. Что же случилось с Шолто, что он теперь виден насквозь? Как он потерял всю свою защиту?
Дойль остановился на почти свободном от костей клочке земли подальше от слуа – насколько это нам удалось. Прочие стражи встали на пару шагов позади, будто Дойль незаметно приказал им не мозолить глаза Шолто и его охранникам. Положение у нас было невыгодное. Мы вторглись на чужую землю, и вести себя нужно повежливей – всякому понятно. Но мне казалось по виду Шолто, что мы попали в гущу событий, к которым никакого отношения не имели.
Я опустилась на колено, потянув за собой Дойля. Голову я опустила – но не только ради уважения, я просто не могла уже смотреть в глаза Шолто. Я такого взгляда не стоила. Мокрая, заляпанная грязью, черт знает на что похожа – а он смотрел на меня с таким желанием, что больно становилось. Я уже обещала ему секс, он ведь не только повелитель своего двора, но и страж королевы. Он меня так и так получит, почему же он смотрит на меня с танталовой мукой во взоре?
- Ты принцесса Неблагого двора, наследница короны. Зачем ты мне кланяешься? – Шолто пытался говорить спокойно и почти преуспел.
- Мы явились сюда незваными гостями, хоть и ненамеренно, – сказала я, не поднимая глаз и не отнимая руки у Дойля. – Мы должны принести извинения. Ты король слуа, и хоть ваш двор – данник Неблагого двора, все же вы автономны. Я всего лишь принцесса крови, пусть даже возможная наследница вашего верховного правителя, – но ты, Шолто, ты уже правитель. Король Темного Воинства. Ты и твои подданные – единственное ныне Великое Воинство, последняя Дикая охота. Народ, что зовет тебя королем – чудесный и ужасный народ. И они, и ты в своих землях должны принимать знаки почтения от всех, кроме других монархов.
Кто-то из стражей у меня за спиной шевельнулся протестующе, но рука Дойля не шелохнулась. Он понимал, что мы все еще в опасности, да и сказала я только правду. В прежние времена сидхе понимали, что надо уважать всех королей и все народы, что подчиняются правлению сидхе, а не только тех, кто близок нам по крови.
- Вставай, нечего надо мной издеваться! – с необъяснимой злобой крикнул Шолто.
Я подняла голову: красивое лицо исказилось от ярости.
- Не понимаю, в чем… – начала я, но Шолто не дал мне договорить. Он метнулся ко мне, схватил за руку и вздернул на ноги. Дойль поднялся тоже, крепче сжал другую мою руку.
Шолто притянул меня прямо к лицу, пальцы впились мне в плечо до синяков.
- Я не верил Агнес. Не верил, что Андис пойдет на такое зверство – но теперь верю. Верю!
Он так меня встряхнул, что я чуть не упала, только Дойль меня удержал.
- Не знаю, о чем ты говоришь, – ответила я, стараясь говорить спокойно.
- Не знаешь?!
Он внезапно меня выпустил, я чуть не повалилась на Дойля. Здоровой рукой Шолто вцепился в повязку у себя на груди и сорвал ее.
Дойль шагнул вперед, заслонив меня. Я была только рада – у Шолто случались приступы дурного настроения, но таким я его еще не видела.
- Ты пришла полюбоваться своими глазами? Хочешь увидеть, что со мной сделали?!
Последнюю фразу он проорал так, что эхо отдалось по всей пещере, словно скалы вскрикнули вместе с ним.
И я увидела, что было скрыто повязкой. Мать Шолто была Неблагой сидхе высокого рода, но отец – ночным летуном. Когда я в последний раз видела Шолто голым, он сбросил гламор – и торс у него не был гладким и мускулистым, как подобает торсу истинного сидхе, нет, у него от нижних ребер и почти до паха живот покрывали щупальца. И те щупальца, которыми летуны пользуются как конечностями, и те маленькие, с присосками, что служат им вторичными гениталиями. Именно эти… излишества заставляли меня не слишком спешить к нему в постель. Да поможет мне Богиня, мне он казался уродом. Только вот теперь проблема решилась. Там, где прежде змеились щупальца, осталось только красное, сырое, обнаженное мясо.
Кто-то отсек ему щупальца под корень – буквально сбрил их вместе с кожей.

Глава 11

- Твои глаза, Мередит… Ты не знала. Ты правда не знала!
Шолто заговорил спокойней, с облегчением – но и с горечью тоже, как будто рассчитывал он на обратное.
Я заставила себя оторвать взгляд от раны и посмотреть Шолто в лицо. Глаза у него раскрыты были слишком широко, рот приоткрыт от удивления, близкого к шоку. Мне удалось прошептать хрипло:
- Не знала.
Облизнув губы, я постаралась взять себя в руки. Я принцесса Мередит Ник-Эссус, обладательница двух рук власти, вполне возможно – будущая королева. Мне надо лучше владеть собой. Я успела вцепиться в Дойля, но теперь шагнула от него прочь. Если Шолто смог с такой раной выжить, то я при виде ее хотя бы сдрейфить не должна.
Низенький охранник опять защебетал, и Шолто словно подхватил его реплику:
- Ивар прав. По вашим лицам ясно, что вы ничего не знали. С одной стороны, это утешает –значит, меня не предали; с другой стороны, настораживает – очевидно, дела принимают опасный оборот для нашего двора, и для вашего тоже.
Я медленно и осторожно пошла к Шолто, как приближаются к раненому зверю. Не спеша, чтобы не напугать его еще больше.
- Кто это сделал с тобой? – спросила я.
- Золотой двор.
- Благие?!
Он кивнул.
- Только Таранис собственной персоной мог разлучить тебя с твоими слуа. Ни один другой сидхе любого из дворов не сумел бы поймать тебя врасплох, – сказал Дойль.
Шолто оглядел Дойля долгим задумчивым взглядом.
- Высокая оценка из уст Мрака Королевы.
- Всего лишь правда. Принцесса сказала лучше, чем я: слуа – последняя Дикая охота. Единственная теперь в волшебной стране. Только у тебя и у твоего народа в жилах течет сырая магия, и сила эта не из малых, король Шолто.
- Шум драки должен был долететь до нашего холма, – с сомнением сказал Мороз.
Шолто быстро глянул на него и тут же отвернулся – ему как будто трудно стало смотреть нам в глаза.
- Что оружием не возьмешь, то легко завоюешь нежной плотью, – хмыкнула из-под грязно-желтого капюшона Сенья Золотая.
Шолто ее не одернул. Наоборот – повесил голову, и светлые волосы спрятали лицо. На что намекает Сенья, я не поняла, но она явно попала в цель.
- Я бы не стал тебя расспрашивать, – сказал Дойль, – но если люди Тараниса напали на тебя – это прямой вызов власти королевы. То ли он думает, что мы все ему спустим, то ли считает, что для мести у нас сил не хватит.
Шолто поднял голову:
- Теперь ты понимаешь, почему я решил, что королева Андис все знала заранее?
Дойль кивнул.
- Потому что нападение без ее предварительного согласия кажется еще безумней.
- Войны начинались из-за меньшего, – сказал Мистраль.
Шолто повернулся на голос.
- В последнюю нашу встречу ты сидел в кресле консорта у ног принцессы Мередит.
- Мне выпала эта честь, – поклонился Мистраль.
- Когда я сидел в том же кресле, честь эта была пустой. А для тебя?
Мистраль колебался с секунду, но сказал:
- Для меня она стала воплощением всех надежд и даже больше.
Мне удалось не оглянуться на него. Он так тщательно подбирал слова, что я поняла: мне нужно внимательней присмотреться к стоящему передо мной королю. Шолто отчаянно желал познать прикосновения соплеменницы-сидхе, мечтал, что чья-то высокая магия вспыхнет и сольется с его собственной. А я не подумала, что Шолто в нетерпении ждет, когда же я выполню обещание и отдамся ему. Покушения, убийства, сплетение интриг, в котором мне никак не удавалось найти концы нитей, не дали мне выполнить обещанное, но я не собиралась брать слово обратно.
- Та честь не останется пустой, король Шолто, – сказала я. – Я намерена сдержать слово.
- Конечно, теперь-то конечно! – завопила Сенья. – Так и та Благая сучка сказала – что переспит с ним, когда у него рана заживет.
Я неверяще уставилась на Шолто:
- Ты сам разрешил с собой это сделать?
- Нет, – мотнул он головой, – ни за что.
- Ты с детства мечтал стать сидхе, Шолто, – прозвучал голос Агнес, культурный, ближе к человеческому тембру, чем у ее подруги. – Не лги тем, кто тебя воспитывал.
- В детстве я и о крыльях ночного летуна мечтал – помнишь?
Она кивнула; голова на узких плечах казалась непропорционально большой.
- Ты плакал, когда понял, что крыльев у тебя не будет никогда.
- В детстве мы о многом мечтаем. И признаю – были моменты, когда я желал избавиться от щупалец. – Он непроизвольно потянулся потрогать утраченные органы – как пытаются недавние инвалиды почесать ампутированную конечность. Рука у него упала до того, как коснулась кровавой раны на животе.
- Как им удалось поймать тебя в ловушку, и зачем это им понадобилось? – спросил Дойль.
- Я не просто знатный гвардеец королевы, я сам монарх. Если бы Благие не считали меня уродом, я бы давно уже нашел случай переспать с женщиной-сидхе. Но спать со мной для Благих преступление похуже, чем с любым другим из Неблагих. Андис зовет меня своей Искаженной Тварью, а Благие и правда в это верят. Я для них – тварь, животное, урод.
- Шолто… – прошептала я.
- Не надо, принцесса. Я видел, как ты тоже отшатнулась от меня.
Я подалась к нему:
- Только в первый момент. Но потом я увидела, как ты сияешь магией, как играют цвета в твоих дополнительных органах, как они сияют – словно драгоценности в солнечном луче. Я чувствовала, как звенит твое тело силой и магией, чувствовала твою наготу внутри себя.
Я взяла его за руку.
Он не отстранился.
- Ты же с ним не трахалась, – удивилась Сенья.
- Нет, но держала его во рту, а если б вы той ночью не помешали, то дошла бы и до большего, как знать.
Мне не слишком нравились «особенности» Шолто, но когда он засветился силой, когда его магия ответила на мое прикосновение – я на миг, сияющий миг, увидела его как он есть. Увидела его красоту, увидела щупальца не как уродство, а просто как его часть. Не думаю, что смогла бы спать и просыпаться с ним в одной постели, но секс… секс в тот миг представлялся заманчивой идеей. И теперь я попыталась показать Шолто свои чувства – должно быть, получилось, потому что он отнял у меня руку и принялся рассказывать, как он попался на удочку.
- Мне надо было заподозрить обман, – сказал он. – Леди Кларисса назначила мне свидание. Прислала записочку, что однажды увидела меня без рубашки, и с тех пор не может перестать думать… фантазировать. Я уцепился за шанс, не задумавшись ни на секунду. Я так хотел быть с сидхе – пусть даже на одну только ночь.
Я редко чувствую себя виноватой – с этим чувством фейри не слишком знакомы, – но сейчас я подумала, что он не так легко попался бы на приманку Благих, возьми я его в свою постель. А может, наоборот, попался бы еще быстрей – кто теперь угадает.
Я протянула руки обнять его – так, чтобы не потревожить раны, – но Сенья меня оттолкнула.
- Не смей к ней прикасаться! – задыхаясь от гнева, крикнул Шолто.
- Теперь-то она будет тебя баюкать, – взвыла Сенья, – она будет тебя ласкать – потому что нет больше уродливых щупалец! Теперь она тебя хочет – точно как та вторая сука-сидхе!

Предыдущая страница 10 Следующая страница


11 Лорел Гамильтон

- Она бы и без того меня ласкала тогда в Лос-Анджелесе, если б вы нам не помешали.
Агнес оттащила подругу назад.
- Он прав, Сенья. Наша вина в этом злодействе тоже есть.
Из грязновато-желтого глаза Агнес скатилась слеза; карга отвернулась, пряча от меня лицо. Фейри плачут без стыда, когда хочется плакать, и любое чувство выражают открыто. Только близкие к трону учатся скрывать эмоции, а изначально мы были много свободней в чувствах.
- Леди Кларисса, – продолжил рассказ Шолто, – взяла меня в ситхен Благих, провела под плащом окольными ходами в свои покои. Она сказала, что щупальца ее и привлекают, и пугают. Сказала, что не вынесет, если они к ней притронутся во время секса. И тут я сглупил по-настоящему: разрешил ей меня связать, чтобы случайно ее не задеть конечностями, которых она так боялась – и так желала, по ее же словам.
Шолто опять отвернулся, пряча глаза. Он покраснел так, что видно было даже сквозь пряди белых волос, просто вспыхнул от смущения.
- А когда я стал беспомощен, в комнату набежали другие сидхе – и вот что они со мной сделали.
- А король с ними был? – спросил Дойль.
Шолто покачал головой.
- Он не из тех, кто сам делает грязную работу, ты же знаешь, Мрак.
- Но он знал?
- Без его ведома никто бы не отважился, – сказала я. – Его слишком боятся.
- И все же он может все отрицать – его ведь там не было, – заметил Шолто. – Пойми я, для чего ему это нужно, я бы не сомневался в его причастности – но чего он надеялся достичь?
- Кое-кто из твоего народа поверил, что в этом замешана Андис, что она это допустила. Может, это и было скрытой целью? Ты сильнейший союзник Андис, король Шолто. Что произойдет, если ты ее покинешь? – спросил Дойль.
- Лишать королеву союзников имеет смысл, если затевается война. А любая война фейри против фейри – нарушение нашего договора с Америкой. Нас выгонят из единственной страны, которая согласилась нас принять. Если причиной тому будет Таранис, против него поднимутся все фейри разом – и его уничтожат.
Мы знали, что Таранис уже нарушил договор почти так же грубо: выпустил на волю Безымянное. Это бестелесное создание было сотворено из магии, от которой фейри вынуждены были отказаться в обмен на разрешение остаться в Америке – одно из ряда условий, которыми президент Джефферсон обставил нашу иммиграцию. Фейри осуществили два великих заклятия еще в Европе, в надежде добиться достаточного умиротворения в собственных холмах, чтобы жить в согласии с людьми, но их оказалось мало. Не знаю, понимал ли кто-то из сидхе, от чего мы отказываемся с третьим заклятием. Я родилась много позже тех событий, так что наше героическое прошлое до меня дошло только в мифах, легендах и слухах.
Таранис освободил заключенную в ловушку магию и попытался с ее помощью убить Мэви Рид – золотую богиню Голливуда и, в прошлые времена, богиню кинематографа. Она знала секрет короля, знала, что он бесплоден, что отсутствие у него детей – не вина череды его жен, которых он безостановочно менял. Дело было в нем самом, и он знал это уже сотню лет, с тех пор как выгнал Мэви Рид из волшебной страны за отказ разделить с ним постель. Она отказала потому, что последняя жена, которую король отослал за бесплодие, забеременела от другого сидхе. Мэви прямо сказала королю, что считает его бесплодным – и много лет спустя он решил ей отомстить.
Королева Андис, когда узнала от медиков-людей, что бесплодна, разыскала меня в ссылке и позвала домой. Правитель страны фейри – это и есть страна, и если бесплоден монарх, если болен – то народ и земля умирают. Это старое поверье, и поверье правдивое: магическая связь земли и короля. Если Таранис сотню лет знал, что бесплоден, и скрывал от других, то он сознательно обрекал свой народ на смерть. За такие преступления в наших холмах королей казнили.
- Вы подозрительно притихли, – заметил Шолто. – Вы что-то знаете. Что-то, что и мне нужно знать.
- Мы не вольны это обсуждать. При всех – точно, – сказал Дойль.
- А наедине с королем вас никто не оставит, – фыркнула Агнес. – Дураков нет.
- Здесь я спорить с Агнес не буду. – Шолто опять потянулся погладить потерянные щупальца. – Я уже отдался один раз в руки сидхе.
- Рассказывать без разрешения королевы мы не имеем права, – сказал Дойль. – Расскажем – в лучшем случае попадем в Зал Смертности.
- Такого я ни от кого не потребую.
Шолто опустил голову, громко вздохнув, почти всхлипнув. Мне хотелось его обнять, только я боялась еще больше разозлить карг. В общем, они были правы – теперь я обняла бы его не морщась. И все же я понимала всю жестокость этой ампутации. Я ощутила однажды прикосновение мускулистых щупалец Шолто – очень короткое, но прикосновение, – щупальца имели свои функции, теперь их нечему было выполнять.
Шолто тихо заговорил:
- Благие сказали, что оказывают мне услугу. Что если уродство не вернется, когда я исцелюсь, леди Кларисса сдержит слово и проведет со мной ночь.
В порыве сочувствия я невольно потянулась туда, где раньше были щупальца, но спохватилась: свежая рана еще кровоточила, ему будет больно.
- Но это же часть твоего тела. Все равно что руку отрезать, или даже хуже.
- Знаешь, как часто я мечтал выглядеть вроде них? – Шолто показал на мужчин у меня за спиной. – Агнес права. Я так мечтал полностью превратиться в сидхе – а сейчас все точно как ты говоришь, я потерял часть себя. Потерял руки, и даже больше, чем руки.
- Королева ничего об этом не знает, – сказал Дойль.
- Уверен, Мрак? Без всяких сомнений?
Дойль едва не ответил «да», но передумал:
- Нет, полной уверенности у меня нет, но она нам не говорила ни о чем подобном, и даже слухи по двору не поползли.
- Войны начинались и по меньшему поводу, Мрак. Войны между дворами фейри.
- Знаю, – кивнул Дойль.
- Агнес утверждает, что Андис одобрила планы Тараниса – пусть и молчаливо, – или он не рискнул бы. Тебе не кажется, что мои карги правы? Не кажется, что королева дала ему разрешение?
- Слуа слишком важны для нее, король Шолто. Не представляю ситуации, в которой Андис подвергла бы такому риску привязанность слуа к ее двору. Думаю, больше похоже, что целью, хотя бы одной из нескольких, было лишить королеву таких могущественных подданных. Почему ты ничего не сообщил королеве, двору?
- Был уверен, что она знает. Что дала согласие. Как и мои карги, я не думал, что даже Таранис отважится на такое без ведома Андис.
- Мысли вполне разумные, – сказал Дойль, – но думаю, она не знала.
- А мне почему не сказал, Шолто? – спросила я. – Ты мне говорил, что только мы двое при всем дворе понимаем, что значит быть почти сидхе, но не совсем. Почти таким же высоким, стройным, почти… – и не настолько, чтобы тебя приняли как своего.
Он едва не улыбнулся.
- Может, это у нас и общее, но я тогда сказал тебе, что к твоему телу ни один мужчина претензий не имеет, только ревнивые женщины.
Я улыбнулась:
- Насчет груди ты прав.
Шолто улыбнулся в ответ, и хоть рана у него на животе выглядела все так же жутко, мне стало легче дышать.
- Но я слишком низенькая и слишком похожа на человека, чтобы сидхе – неважно какого пола – позволили мне об этом забыть.
- Я же говорил: дураки они. – Шолто взял мою руку и попытался поцеловать, но наклониться не смог – боль помешала.
Я прижала его ладонь к щеке:
- Шолто… Ох, Шолто.
- Надеялся я услышать нежность в твоем голосе, но не по такому поводу. Не жалей меня, Мередит, я не вынесу.
Как ответить – я не знала. Просто прижимала к щеке его ладонь и пыталась придумать хоть что-нибудь, чтобы не сделать хуже. Как же его не жалеть?
- Когда это случилось, король Шолто? – спросил Дойль. Шолто глянул на него поверх моего плеча.
- Два дня назад, как раз перед второй вашей пресс-конференцией.
- Той, когда двоих убили, – сказал Рис, и Шолто повернулся к нему.
- Вы же нашли убийцу, хотя и не сказали еще человеческой полиции. Я слышал, вы хотите его сперва подлечить после пыток.
- Королева его чуть не в порошок стерла, – кивнул Рис.
- Он виновен? – спросил Шолто.
- Надо полагать, – ответил Дойль.
- То есть вы не уверены?
- Посмотри себе на живот. Королева Андис превратила в такое же лорда Гвеннина до последнего дюйма.
Шолто скривился и кивнул:
- Да, тут многое скажешь.
- Даже признаешься в том, чего не делал.
Я оглянулась на Дойля:
- Ты думаешь, Гвеннин не виноват?
- Нет, не думаю. Но не думаю, что он действовал в одиночку. Андис водила его на поводке из собственных его внутренностей, Мередит. Дурак он был бы, если б не сознался.
Шолто прижал к щеке мою ладонь. Сенья дернулась помешать, но Агнес ее остановила, а два другие охранника встали между нами и каргами. Я заметила лицо одного под капюшоном: продолговатые глаза без белков, тонкий безгубый рот, лицо – странная смесь человеческих черт и ночного летуна. Охранники были помесями вроде Шолто, но их никто не спутал бы с сидхе. Впрочем, глаза у них были гоблинские. Телохранитель Шолто посмотрел на меня в упор: лицо у него казалось не до конца сформированным, носа нет – только щелочки ноздрей. Я не отвела взгляда, так и смотрела на него в ответ, загипнотизированная странным лицом. Раньше я таких не видела.
- Ты не сочла меня уродливым. – В голосе охранника было что-то от птичьего щебета – только тембр ниже.
- Не сочла.
- Знаешь, кто я?
- Глаза у тебя от гоблинов, а лицо – ночного летуна. Остальное – не знаю.
- Я полукровка. Наполовину гоблин, наполовину летун.
- Ивар и Файф – мои дядья по отцовской линии, – сказал Шолто.
Второй телохранитель уставился на меня в упор. Глаза у него тоже были овалами сплошной синевы, но что-то вроде носа у него имелось, и вроде подбородка тоже. Будь он повыше ростом, мог бы сойти за гоблина – хотя кожа имела не ту текстуру. Голос у него оказался ниже, более «человеческим» по тембру.
- Я Файф, брат Ивара, – сказал он, недружелюбно глянув на карг. – Нашему королю понадобились охранники, которые не претендуют на его тело. Мы его тело охраняем, и все.
- Это оскорбление нам нанесли не потому, что мы не могли его устеречь, – возразила Агнес. – И вы ничем не поможете, когда он погонится за новой сидхейской козой. Лишних глаз он не захочет, и уйдет с ней один.
- Довольно, Агнес. Всем – довольно. – Шолто сильнее прижал к себе мою руку. – Почему я не сказал тебе, принцесса? А как я мог сознаться, что Благие так со мной обошлись? Что я такой воин, что самого себя защитить не смог? Что попался в ловушку, потому что меня поманили тем, что обещала мне ты? В одном Агнес права: меня ослепило желание быть в постели с сидхе, ослепило настолько, что я позволил этой Благой меня связать. Настолько, что я поверил, будто она очарована моими щупальцами, и одновременно их боится. – Он качнул головой. – Я король Воинства, и даже у связанного, у меня должно было хватить магии уберечь себя.
Он отпустил меня, шагнул прочь.
- Благие владеют магией, нам недоступной, – сказал Мороз.
- У слуа есть магия, о которой Благие и не мечтали, – возразила я. Я тронула Шолто за руку: он вздрогнул, но не отдернул руку. Я сжала его руку, и мне вдруг так захотелось обнять его, попытаться избавить его от этой боли. Я уткнулась лбом в его голую руку. Горло у меня сдавило слезами, и я расплакалась, вцепившись ему в руку. Расплакалась неудержимо.
Он немного отстранился – посмотреть мне в лицо.
- Плачешь из-за меня – почему?
Не сразу, но я выговорила:
- Ты прекрасен, Шолто, ты правда прекрасен – нельзя, чтобы из-за них ты решил, что это не так!
- Теперь-то прекрасен, когда все отрезали! – заворчала Сенья, протискиваясь между дядьями Шолто.
Я мотнула головой.
- Ты помешала нам в Лос-Анджелесе. Ты видела, что я с ним делала – стала бы я таким заниматься, если б не считала его красивым?
- Все, что я о той ночи помню, белое мясцо, это что ты убила мою сестру.
Я и правда убила, хоть и случайно. Той ночью, к собственному ужасу, я хлестнула каргу магией – я сама не знала, что так могу. Тогда впервые проявилась моя Рука Плоти. Сила кошмарная: способность вывернуть наизнанку живое существо, и оставить так жить. Жить – непредставимо, невообразимо жить, когда рот погребен внутри кома плоти, и все же кричит. Мне пришлось на мелкие кусочки порубить ту каргу магическим клинком, чтобы наконец прекратить ее агонию.
Не знаю, какая тень легла мне на лицо, но Шолто потянулся ко мне. Потянулся обнять и утешить, и Сенья не вынесла. Она разметала охранников в стороны, словно буря – пучки соломы. И с ревом бросилась на меня.
За спиной у меня и перед лицом мгновенно вскинулись руки. Все стражи среагировали одновременно, но Шолто был ближе всех. Он закрыл меня собой, и бритвенные когти Сеньи располосовали его, не мою белую кожу. Он принял на себя почти весь удар, но даже той малости, что осталась, хватило, чтобы отбросить меня назад. Рука у меня онемела от плеча до локтя – но не болела, я ее просто не чувствовала.
Шолто толкнул меня в руки Дойлю, разворачиваясь к карге. Движение было настолько быстрым, что Сенья не успела среагировать, неловко отшатнулась в сторону озера. Смазанным от скорости белым пятном мелькнула здоровая рука Шолто – и карга упала за край обрыва. На миг она словно повисла в воздухе, плащ взметнулся крыльями, открывая почти нагое тело – и она рухнула вниз.

Глава 12

Она лежала у самой кромки воды, насаженная на гребенку острых костей, проткнувших ее от горла до живота. Лежала обездвиженная, истекала кровью – точно рыба, пойманная на чудовищный крючок.
Наверное, охранники Шолто думали, что она просто встанет, снимется с шипастого позвоночника давно мертвой твари. Агнес беспокоилась меньше всех.
- Давай, Сенья, поднимайся! – нетерпеливо крикнула она.
Сенья лежала и кровь текла все быстрей. Карга раскинула ноги, отчаянно пытаясь освободиться, и все интимные места оказались на виду. Карги носят кожаные ремни, на которые вешают мечи и сумки, а сверх того – один только плащ. Тело у Сеньи было и крупнее человеческого, и суше – какая-то недокормленная великанша.
Глаза у нее стали огромными, на лице читался ужас. Вставать она явно не собиралась. Я смертная, и порой я раньше понимаю, что дело плохо – потому что на животном уровне допускаю такую возможность. Бессмертные или почти бессмертные существа не осознают, что с ними тоже может случиться беда.
- Ивар, Файф, ступайте за ней.
- Со всем почтением, Ваше Величество, – сказал Файф, – лучше бы нам остаться, а Агнес пойти.
Шолто хотел спорить, но Ивар присоединился к брату:
- Мы не рискнем оставить Агнес с тобой одну. У принцессы есть ее стражи, а у тебя другой защиты нет.
- Агнес ничего мне не сделает, – возразил Шолто. Но взгляд его не отрывался от Сеньи – кажется, он наконец понял, насколько худо все может обернуться.
- Мы твои телохранители и родственники. Мы предадим и тот, и другой долг, если оставим тебя сейчас с Агнес, – просвистел Ивар своим птичьим голосом. От летунов ждешь, что голос у них будет противный, шипящий – но у Ивара голос был как у певчей птицы, или точнее – как у певчей птицы, если бы она могла говорить по-человечески. Так говорят многие ночные летуны.
- Сенья – карга, – сказала Агнес. – Не могут ее убить простые кости.
- Я накололся на такую простую кость, попав в ваш сад. – Аблойк показал ей замотанную тряпкой руку: кровь почти полностью пропитала повязку.
- Там в костях осталась старая магия, – сказал Дойль. – Кое-кто из владельцев тех скелетов, пока их не приструнили ваши прежние короли, охотился на сидхе – и на слуа тоже.
- Не хватало, чтоб ты мне о моем собственном народе рассказывал, – фыркнула Агнес.
- Я помню время, когда Черная Агнес не называла себя слуа, – тихо сказал Рис.
Карга смерила его взглядом.
- А я помню время, когда ты звался по-другому, белый рыцарь. – Она плюнула в его сторону. – Оба мы пали, и низко пали.
- Пойди с Иваром, Агнес. Посмотри, что с твоей сестрой, – сказал Шолто.
Карга уставилась на него.
- Ты мне не доверяешь?
- Когда-то вам троим я верил больше всех на свете, но вы пролили мою кровь раньше, чем до меня добрались Благие. Вы первые нанесли мне рану.
- Потому что ты собрался изменить нам с этой белокожей шлюхой!
- Или я твой король, Агнес, или нет. Ты мне или повинуешься, или нет. Так что иди с Иваром и помоги Сенье, или я решу, что ты бросаешь мне вызов.
- Ты тяжко ранен, Шолто, – сказала карга. – С такой раной ты меня не победишь.
- Дело не в победе, Агнес, дело во власти. Или ты признаешь меня королем, или нет. Если признаешь – повинуйся.
- Не надо так, Шолто, – прошептала она.
- Ты учила меня быть королем, Агнес. Ты говорила, что если я не заставлю слуа трепетать передо мной, то долго королем не останусь.
- Я не думала…
- Иди с Иваром, или все между нами кончено.
Она потянулась – как будто погладить его по волосам. Шолто отдернулся и крикнул:
- Иди, иди сейчас же, или кончится бедой!
Файф отбросил плащ за плечи, руки легли на рукоятки мечей с обеих сторон. Он готов был выхватить клинки в любую секунду.
Агнес посмотрела на Шолто еще раз – скорее с отчаянием, чем со злостью. И полезла за Иваром по обрыву, когтями зарываясь в землю, чтобы не слететь на торчащие внизу кости.
Ивар уже брел по пояс в воде – а значит, озеро было глубже, чем казалось на вид. Ему пришлось встать на цыпочки, чтобы дотянуться рукой до сердца Сеньи между двумя повисшими мешками грудей. Потом он повернул к Шолто безгубое недооформленное лицо, и ничего хорошего его взгляд не обещал.

Предыдущая страница 11 Следующая страница


Поцелуй Мистраля 12

Агнес была выше Ивара, и по воде прошла легче – ей глубина была всего по бедра. Она добрела до подруги, дотронулась – и испустила вопль отчаяния.
Шолто рухнул на колени.
- Сенья… – сказал он с настоящей скорбью.
Я опустилась на колени с ним рядом, тронула за руку – он отдернулся.
- Всякий раз, когда ты рядом со мной, я теряю кого-то близкого.
Ивар крикнул:
- Я не уверен, что она умирает. Ранена очень сильно, но может, еще выживет.
Агнес гладила сестру по лицу, но я видела, как бессильно открывается рот, как трудно дышит карга. Кровь пузырилась в ране на груди, текла из губ. Почти для любого это значило бы смерть.
- Она сможет вынести такую рану? – тихо спросила я.
- Не знаю, – ответил Шолто. – В прежние времена – да, но мы потеряли многое из того, кем были.
- У Аблойка рана еще кровоточит, – сказал Дойль.
Шолто опустил голову, спрятав лицо за вуалью белых волос. Я стояла совсем рядом, я услышала, как он плачет – так тихо, что вряд ли слышал кто-то еще. Из уважения к королю я не подала виду, что заметила.
Сенья протянула к нему руку.
- Милосердия, мой господин, – выговорила она низким, булькающим голосом, захлебываясь собственной кровью.
Шолто поднял голову, но волосы не убрал, они щитом закрывали его лицо с двух сторон, так что только мне были видны следы слез у него на щеках. Голос у него был чист и спокоен, никто не понял бы по голосу, как скверно у него на душе.
- Ты просишь исцеления или смерти, Сенья?
- Исцеления, – пробормотала она.
Король качнул головой.
- Снимите ее с костей. – Он посмотрел на Файфа: – Помоги им.
Файф помедлил мгновенье, но потом осторожно соскользнул по склону и присоединился к брату в неподвижной вязкой воде. Им втроем удалось снять Сенью с костей, только один шип воткнулся в ребро карги, и Агнес с хрустом его сломала. Они взяли Сенью на руки, она корчилась от боли и кашляла кровью.
Агнес повернула к нам залитое слезами лицо.
- Мы не те, кем были когда-то, мой король. Она умирает.
Сенья тянула к Шолто дрожащую руку:
- Милосердия…
- Мы не сумеем спасти тебя, Сенья. Прости, – сказал Шолто. Теперь уже все было ясно.
- Милосердия, – снова попросила она.
- Милосердие бывает разное, – сказала Агнес. – Неужели ты оставишь ее мучиться?
Голос у нее был искажен от слез и пылал от гнева. Такие слова жгут горло, когда их произносишь.
Шолто покачал головой.
Ивар пропел по-птичьи:
- Ты должен подарить ей смерть, Шолто.
- Оба они должны – король и принцесса, – поправила Агнес, глядя на меня с такой злобой, что я едва не вздрогнула. Если б фейри еще умели убивать взглядом, я бы умерла на месте. Она сплюнула в воду.
- Не принцесса ее ударила, а я, – сказал Шолто, вставая. Он пошатнулся, и я его подхватила, помогла восстановить равновесие. Он не препятствовал, что показало мне, как сильно он ранен. Я видела нанесенную Сеньей кровоточащую рану, но пошатнулся Шолто, думаю, не из-за нее – и не из-за раны на месте щупальцев. Бывают раны, которые не видны – но они глубже и больнее, чем любая из тех, что могут кровоточить.
- Мне жаль, Шолто, но карга права, – нехотя произнес Ивар. – Сенья ударила вас обоих. Не будь принцесса воином, ее можно было бы избавить от этой обязанности, но она сидхе Неблагого двора, а значит – воин.
- Принцесса не раз убивала на дуэли, – сообщил Файф.
- Если она откажется помочь Шолто избавить Сенью от мук, слуа никогда не признают ее королевой, – сказала Агнес. Она гладила подругу по лицу – удивительно нежный жест при таких когтях.
Я расслышала, как вздохнул Дойль. Он подошел шепнуть мне на ухо:
- Если ты спасуешь, Агнес всем объявит, что ты не воин.
- И что тогда? – прошептала я в ответ.
- Возможно, слуа не станут тебе подчиняться, когда ты сядешь на трон, потому что они – народ воинов. Они не признают вождем того, кто не омыт кровью сражения.
- Я в крови чуть ли не купалась уже, – буркнула я. Онемение проходило, сменяясь резкой дергающей болью. Из раны лилась кровь. Мне медицинская помощь была нужна, а не барахтанье в грязной воде. – Мне бы дозу антибиотиков.
- Что? – хором спросили Шолто и Дойль.
- Я смертная, не то что вы. Я могу подхватить инфекцию, заражение крови. Так что после того, как мы выберемся из той лужи, мне нужны будут антибиотики.
- Тебе действительно грозит такая опасность? – спросил Шолто.
- Грипп я подхватывала, так что отец заставил врачей сделать мне все детские прививки – он не знал, насколько высокая у меня сопротивляемость болезням.
Шолто удивленно вглядывался мне в лицо.
- Ты такая уязвимая.
- Да, по меркам фейри, – кивнула я и посмотрела на Дойля. – Знаешь, иногда я сомневаюсь, что мне хочется здесь править.
- Ты это серьезно?
- Если бы альтернативой был кто-то получше моего кузена – да. Я устала, Дойль. Я так хотела вернуться домой – а теперь я почти с той же силой хочу в Лос-Анджелес. Чтобы между мной и убийствами осталось побольше миль.
- Я говорил тебе как-то, Мередит: если б я мог вынести мысль о Селе на троне, я бы уехал с тобой.
- Мрак, – поразился Мистраль, – не может быть, что ты всерьез!
- Ты почти не выезжал за пределы холмов и не видел, что и в землях людей встречаются чудеса. – Дойль тронул меня за лицо. – Есть чудеса, что не поблекнут, когда мы отсюда уйдем.
Он говорил мне, что бросил бы все и последовал в изгнание за мной. Он и Мороз. Когда они решили, что кольцо королевы, магический артефакт, выбрало Мистраля моим королем, Дойль сломался – сказал, что не смог бы видеть меня с другим, не вынес бы. Он собрался потом и вспомнил свой долг, как я вспомнила свой. Будущие короли и королевы не прячутся, не сбегают, и не бросают королевство на откуп ненормальному тирану вроде моего кузена Селя. Сель будет похуже своей матушки Андис.
Я смотрела на Дойля и хотела его. Хотела сбежать с ним.
Мороз шагнул к нам, и я смотрела на двух своих мужчин и хотела завернуться в них как в одеяло. И совсем не хотела лезть в вонючую котловину и брести по заточенным как бритвы костям и грязной воде, чтобы убивать кого-то, кого не хотела даже ударить.
- Я не хочу ее убивать.
- Выбор за тобой, – тихо сказал Дойль.
Рис тоже к нам подошел.
- Если мы собираемся насовсем умотать в Л-Эй, меня возьмут?
Я улыбнулась, погладила его по щеке:
- Конечно.
- Хорошо. С Селем на троне Неблагой двор для всех станет небезопасным.
Я зажмурилась на минутку, уткнулась лбом в голую грудь Дойля. Прижалась щекой, крепко обняла, слушая ровный, медленный стук сердца.
До сих пор молчавший Аблойк сказал у меня над ухом:
- Ты напилась из кубка, из обоих кубков, Мередит. Куда бы ты ни пошла, страна пойдет за тобой.
Я посмотрела ему в глаза, стараясь разгадать все смыслы его слов.
- Я не хочу ее убивать.
- Тебе придется выбрать, – повторил Аблойк.
Еще секунду я цеплялась за Дойля, потом оторвалась от него. Заставила себя встать прямо, развернуть плечи – хотя располосованная Сеньей рука жутко болела. Если мое тело не сможет вылечиться само, придется накладывать швы. При Неблагом дворе есть целители, которые могут привести меня в порядок, но туда еще надо добраться. Что-то – или кто-то – словно не хотело, чтобы я туда вернулась. Впрочем, я не думала, что дело в политических противниках. Я начинала чувствовать руку божества, уверенно толкающую меня в спину.
Мне всегда хотелось, чтобы Бог и Богиня к нам вернулись, этого все хотели. Только теперь я начала понимать, что когда идут боги – лучше убраться с их пути, или тебя вихрем унесет вместе с ними. И подозревала, что убраться с дороги мне уже не удастся.
В воздухе повеяло ароматом яблонь – это что? Предупреждение, одобрение? Я не знала, похлопали меня по плечу или погрозили пальцем – можете сами судить, как мне нравилось служить орудием Богини. Будьте осторожней в желаниях.
Я глянула на Шолто в его окровавленных повязках. Мы оба страстно желали стать настоящими сидхе. Чтобы нас приняли, чтобы уважали среди сидхе. И посмотрите, куда нас это завело.
Я подала ему руку, и он ее взял. Взял и крепко сжал. Даже сейчас, среди ужаса и смерти, одно это пожатие сказало мне, как много для него значит мое прикосновение. Почему-то все стало еще хуже от того, что он по-прежнему так меня хочет.
- Я хотел разделить с тобой жизнь, Мередит, но я – Король Слуа, и могу предложить только смерть.
Я пожала ему руку.
- Мы сидхе, Шолто, а это значит жизнь. Неблагие сидхе – а это значит смерть, но Рис напомнил мне кое-что, о чем я забыла.
- И что же это?
- Что те наши боги, что несут смерть, когда-то могли нести жизнь. Когда-то мы не делились пополам. Не делились на свет и тьму, на зло и добро – мы были и тем, и другим, и ни тем и ни другим. Мы забыли, кем были.
- Сейчас, – сказал Шолто, – я всего лишь мужчина, который вот-вот убьет женщину, что была ему любовницей и другом. Дальше этого момента я заглянуть не могу – как будто, когда она умрет от моей руки, и я умру вместе с ней.
Я покачала головой:
- Ты не умрешь. Но какое-то время будешь думать, что лучше бы умер.
- Только какое-то время?
- Жизнь – штука эгоистичная. Когда отступают скорбь и ужас, она берет свое. Снова хочешь жить и радуешься, что не умер.
Он сглотнул так громко, что мне было слышно.
- Не хочу все это проходить.
- Я тебе помогу.
Шолто едва не улыбнулся, тень улыбки затрепетала у него на лице.
- Думаю, ты уже помогла.
С этими словами он выпустил мою руку и поехал по склону, придерживаясь здоровой рукой, чтобы не наколоться на кости.
Я ни на кого не стала оглядываться. Просто последовала за ним. Оглядываться не стоило – или захотелось бы попросить помощи, а определенные вещи надо делать лично. Быть вождем – иногда это значит, что помощи просить нельзя.
Выяснилось, что не все кости острые; опасны были только шипастые позвонки. Я хваталась за круглые на вид кости как за поручни; старания не порезаться и не свалиться, пока я не доберусь до воды, заняли все мое внимание.
Вода оказалась удивительно теплой, как в ванне. Мягкая земля под ногами пружинила как сплавина, не как ил. Идти по ней было нелегко, и я опять сосредоточилась на непосредственной задаче. Сосредоточилась на поиске места, куда поставить ногу так, чтобы не напороться на кости. Думать о том, что мне сейчас предстоит сделать, не хотелось.
Сенья дважды пыталась меня убить, но мне не удавалось ее возненавидеть. Насколько все было бы проще, если б я ее ненавидела!

Глава 13

Если б я не боялась напороться на кость, я бы к ним поплыла – к Шолто и Агнес, что держали Сенью на руках. Ивар и Файф стояли с ними рядом, но держать каргу не помогали. Вода доходила мне до плеч, жаля метки от когтей карги, и плыть было вполне реально – если бы под поверхностью не прятались кости. Моя кровь полосой тянулась по черной воде, постепенно рассеиваясь.
Шолто прижимал к себе голову и плечи Сеньи, насколько ему это удавалось с одной здоровой рукой. Агнес помогала ему удерживать над водой свою подругу. Я потеряла равновесие, споткнувшись на мягком грунте, и ушла под воду. Вынырнула, отплевываясь.
До меня отчетливо донеслись обращенные к Шолто слова Агнес:
- Зачем тебе только сдалась эта слабачка? Как ты можешь ее хотеть?
Вода колыхнулась, грунт вздрогнул. Я обернулась: Дойль с Морозом брели ко мне по воде.
Агнес заорала:
- Пусть сама убьет, или ей королевой не быть!
- Мы не для того идем, – ответил Дойль. Мороз добавил:
- Мы должны ее охранять, как вы охраняете своего короля.
Лицо Мороза было надменной маской. Дорогой светлый костюм насквозь промочила грязная вода, длинные серебристые волосы плыли по этой луже. Он почему-то в воде казался грязнее всех, словно его бело-серебряная красота сильней всего страдала от этой грязи.
Черный Дойль в воде будто растворился. Намокшая коса его не волновала, беспокоился он только о пистолете. Современное оружие запросто стреляет в воде, но он начинал стрелять во времена, когда сухой порох мог означать жизнь или смерть, а старые привычки не забываются.
Я подождала, пока они до меня доберутся, их близость меня немного успокаивала. Чего мне по-настоящему хотелось – броситься им в объятия и разрыдаться. Я никого не хотела убивать, я хотела, чтобы мой народ жил. Хотела дарить стране фейри жизнь, а не смерть. Не смерть.
Я дождалась, пока их руки дадут мне спокойствие. Позволила поднять с мягкого предательского дна и провести по воде. Не рухнула им в объятия, только набралась храбрости от их сильных рук.
Ногу задела кость.
- Кость, – сказала я.
- Чей-то хребет, насколько чувствую, – уточнил Дойль.
- Надеешься, что Сенья умрет раньше, чем ты сюда доберешься? – презрительно бросила Агнес. Я спустила ей этот тон – из-за слез у нее на щеках. Она теряла подругу – ту, с которой рядом жила и воевала, которую любила веками. Возненавидела меня она еще раньше, теперь ненависть еще укрепится. Я не хотела с ней враждовать, только избежать вражды не удавалось – что бы я ни делала.
- Я пытаюсь не разделить ее судьбу, – ответила я.
- Вот бы разделила!
Заплаканный Шолто глянул на Агнес:
- Еще раз поднимешь руку на Мередит, и я с тобой покончу.
Агнес неверяще уставилась на него. Она вглядывалась в лицо любимого мужчины – и то, что она увидела, заставило ее опустить голову.
- Повинуюсь желанию короля.
Слова были горькие, у меня горло перехватило, когда я их услышала. Агнес они, должно быть, горло жгли.
- Поклянись, – потребовал Шолто.
- Чем поклясться? – спросила она, не поднимая головы.
- Дай ту же клятву, что и Мередит.
Агнес вздрогнула – не от холода.
- Клянусь тьмой, что поглощает все: я не причиню вреда принцессе здесь и сейчас.
- Нет, – сказал Шолто, – поклянись, что никогда не причинишь ей вреда.
Карга еще ниже опустила голову, черная солома волос поплыла по воде.
- Такую клятву я дать не могу.
- Почему?
- Потому что я хочу причинить ей вред.

Предыдущая страница 12 Следующая страница


13 Лорел Гамильтон

- Ты не поклянешься не нападать на нее? – с удивлением спросил он.
- Нет. Не смогу.
Ивар сказал своим птичьим голосом:
- Можно ли предложить, ваше величество? Пусть она поклянется не вредить принцессе сейчас, и на том пока успокоимся. С ее коварными планами разберемся потом, закончив неотложные дела.
Шолто прижал к себе Сенью, желтые руки карги ухватились за него поломанными когтями.
- Ты прав. – Король посмотрел на Агнес, согнувшуюся над водой и над телом Сеньи. – Поклянись как хочешь, Агнес.
Карга выпрямилась, с волос у нее лилась вода.
- Клянусь тьмой, что поглощает все, что я сейчас не причиню вреда принцессе.
- Позволь вмешаться, король слуа? – попросил Дойль.
- Да? – откликнулся Шолто, хотя смотрел он только на умирающую женщину.
- Пусть Черная Агнес добавит, что не станет вредить принцессе, пока мы не покинем ваш сад.
Шолто только кивнул:
- Добавь, что он просит, Агнес.
- Стражи сидхе теперь будут приказывать нашему королю? – проворчала Агнес.
- Добавь! – крикнул Шолто, и крик перешел в рыдание. Король склонился над Сеньей и открыто зарыдал.
Агнес уставилась на меня, не на Дойля. Каждое слово из нее будто клещами вытягивали:
- Клянусь тьмой, что поглощает все, что я не причиню вреда принцессе, пока мы остаемся в мертвых садах слуа.
- Лучшего нам не добиться, – тихо сказал Мороз.
- Йе, – кивнул Дойль.
Оба посмотрели на меня; они понимали, что решение не из лучших. Я на их взгляды ответила вслух:
- Уйти нам нельзя, только пройти. Придется это пережить, чтобы двигаться дальше.
Шолто чуть приподнял голову:
- Сенья это не переживет.
В Лос-Анджелесе, когда я много хуже обошлась с Нерис Серой, третьей его каргой, он не был так расстроен. Вслух я ничего не сказала, но для себя не отметить не могла. Обе они были его любовницами – но опять же, я знала, что к любовникам относятся по-разному. Сенья для него значила много, Нерис – нет. Вот так просто, честно, больно.
Черная Агнес в упор смотрела на Шолто, и я поняла, что она не только горюет о Сенье, но, как и я, припомнила, что над Нерис ее король не плакал. Думала она, станет ли он плакать над ней? Или и без того знала, что Сенью он любил больше других? Не знаю, какая мысль отражалась у нее на лице, но мысль была горькая и болезненная. Она смотрела на плачущего короля с выражением потери – не только потерю Сеньи она станет оплакивать с нынешней ночи.
Она словно почувствовала мой взгляд, обернулась, посмотрела на меня. Горе мгновенно сменилось ненавистью – жаркой, обжигающей. В ее глазах я видела собственную смерть. Агнес убьет меня при первой возможности.
Дойль сжал мне плечо. Мороз переступил через скрытые водой кости и загородил нас широкими плечами от взгляда Агнес – словно один взгляд мог мне навредить. Сейчас не мог, ушло то время. Но будут еще дни, а способов убить одну-единственную смертную принцессу – не сосчитать.
- Она поклялась, – сдавленным голосом сказал Шолто. – Больше ничего мы с ней не сделаем.
Он признавал, что увидел в лице Агнес то же, что и мы. Хотелось бы мне верить, что он крепко держит свою каргу на поводке, но ее взгляд ясно говорил, что ни любовь, ни долг не смогут соперничать с ненавистью.
Я не хотела убивать Сенью, не хотела обрывать ее жизнь, когда над ней рыдал Шолто. Но с этой секунды я знала, что Агнес мне убить придется – или она убьет меня. Может, я не сама ее убью и не сегодня, но уничтожить ее необходимо. Слишком она опасна и слишком влиятельна среди слуа, чтобы оставлять ее в живых.
Как только мысль эта всплыла на поверхность моего сознания, мне захотелось и засмеяться, и расплакаться. Я винила себя за смерть первой карги, я не хотела убивать вторую – и уже планировала смерть третьей.
Мороз с Дойлем пронесли меня над скрытым под водой шипастым хребтом, и почти вплавь доставили к Шолто. Они попытались отпустить руки, но я тут же провалилась по подбородок – и стражи дружно меня подхватили, поднимая выше над черной водой.
- Пусть стоит на своих ногах, – с той же лютой ненавистью в голосе, что и в глазах, сказала Агнес.
- Не уверена, что мне хватит роста, – возразила я.
- Должен согласиться с каргой, – вступил Файф. – Чтобы убийство считалось совершенным ею, принцесса должна стоять самостоятельно.
Мороз с Дойлем переглянулись, не решаясь меня отпустить.
- Давайте потихоньку, – предложила я. – Кажется, я смогу нащупать дно.
Они так и сделали. Если задрать подбородок кверху, грязная вода не заливала мне рот.
- У нас нет с собой оружия, способного убить бессмертную, – сказал Дойль.
- У нас тоже, – заметил Ивар.
Шолто посмотрел на меня откровенно страдальческим взглядом, мне пришлось сделать усилие, чтобы не отвернуться. Он шагнул, и мне в лицо ударила мелкая волна. Я принялась подгребать ногами, чтобы удержать голову на поверхности – и тут нога что-то задела. Я сначала подумала, что кость, но это что-то двигалось. Оказалось, я задела свисавшую в воде руку Сеньи. Когда я задела ее второй раз, рука конвульсивно дернулась.
- Кости – вот смертельное оружие, – сказала я.
Сенья пробулькала горлом, забитым жидкостью, которой в горле у живых не место:
- Поцелуй меня… последний раз.
Шолто наклонился к ней, рыдая.
Ивар увлек всех подальше, освобождая нам пространство. Агнес он тоже позаботился увести, так что Сенья начала погружаться в воду. Я поплыла вперед, чтобы ее поддержать, подставила руку ей под спину, ощутила, как ее плащ опутывает мне ноги. Я почувствовала, как напряглись ее мышцы за долю секунды до того, как ее рука, оказавшаяся теперь у меня за плечами, пошла вперед. Я успела развернуться и двумя руками отжать ее, не дать полоснуть себя когтями.
- Мерри! – заорал Дойль.
У меня за спиной взметнулась другая рука. Первую я отпустила и попыталась перехватить другую, отбить в сторону. Сенья перевернулась, ушла под воду и увлекла меня за собой.

Глава 14

Я еще успела глотнуть воздуха – и вода нас накрыла. Лицо Сеньи пятном бледнело в черной мути: рот открыт в вопле, а вокруг расплывается кровь. Когда она утащила меня под воду, я отчаянно вцепилась пальцами ей в руки, обхватить их не смогла – слишком маленькие у меня ладони.
Слишком поздно я сообразила, что убить она может не только когтями. Она пыталась насадить меня на торчащие из дна кости. Я заколотила по воде ногами, чтобы не дать ей затянуть меня к костям, остаться ближе к поверхности. К коже прикоснулся заостренный конец кости, я пнула его и оттолкнулась подальше. Сенья мешала, тянула меня. Она для меня была слишком сильна – раненая, умирающая, а я и сопротивляться ей не могла толком.
Грудь сдавило, мне нужен был воздух. Когти, костяные шипы, даже вода могли меня убить. Если я не смогу освободиться от карги, ей всего-то и нужно будет удержать меня под водой.
- Помоги мне Богиня! – взмолилась я.
Воду прорезала бледная рука, Сенью потащило вверх, и меня вместе с ней – потому что я цеплялась за нее мертвой хваткой. Мы одновременно достигли поверхности, глотая воздух. Сенья закашлялась, на меня фонтаном брызнула кровь – я даже не сразу увидела, кто нас вытащил. Только протерев глаза, я разглядела, что каргу держит Шолто. Он держал ее рукой поперек груди и кричал:
- Прочь, Мередит, плыви прочь!
Я так и сделала, отпустила руку карги и бросилась назад, очень надеясь, что за спиной у меня костей не будет.
Сенья не попыталась меня схватить: вместо этого освободившейся когтистой рукой она располосовала Шолто плечо.
Я поплыла, выглядывая Дойля, Мороза и прочих. Их не было. Я барахталась в озере – холодном, глубоком озере, нисколько не похожем на прежнюю стоячую лужу. Неподалеку виднелся какой-то островок, но берег оказался далеко, и был мне незнаком.
- Дойль! – завопила я, но никто не ответил. Если честно, я и не ждала, что ответят; я уже поняла, что мы переместились то ли в видение, то ли в какую-то другую часть страны фейри. Не знаю, в какую.
Шолто вскрикнул у меня за спиной, я повернулась как раз вовремя, чтобы увидеть, как он падает в красный водоворот. Сенья била в воду, где он упал, кинжалом с собственного пояса. Не знаю, понимала она, на кого нападает, или все еще думала, что с ней сражаюсь я?
- Сенья! – заорала я.
Кажется, она расслышала – она перестала молотить ножом по воде, повернулась и прищурилась в мою сторону.
Я высунулась из воды, привлекая ее внимание. Шолто не показывался на поверхности.
Сенья завопила и опять закашлялась. По подбородку у нее лилась кровь, но она пошла ко мне.
- Шолто! – крикнула я в надежде, что Сенья поймет, что натворила, и вернется его спасти. Но она плыла ко мне, с трудом, но плыла.
- Он теперь только белое мясо, – прорычала она этим слишком низким, булькающим голосом. – Он теперь сидхе, не слуа.
Она явно не собиралась помогать Шолто – надо думать, это теперь моя забота. Я набрала воздуху и нырнула. Вода здесь была чище, и я разглядела бледную тень: Шолто опускался на дно, кровь его облаком поднималась кверху.
Я опять крикнула: «Шолто!»; мой крик эхом отдался по воде. Шолто содрогнулся, и тут же что-то вцепилось мне в волосы и потащило кверху.
Меня тащила Сенья. Как я понимала, она направлялась к тому островку. Я проехалась по камням голой спиной, когда она выбиралась из воды. Она выволокла меня на сушу и повалилась, глотая воздух ртом, но не отпустила мои волосы. Я попыталась высвободиться потихоньку, но рука в волосах сжалась сильнее, так дернув, словно карга решила вырвать клок с корнем. Она потянула меня ближе к себе.
Я попыталась повернуться на четвереньки, чтобы не обдирать спину дальше о голые камни, и на миг оторвала от нее взгляд.
Напрасно.
Она дернула меня вниз – с такой силой, что могла бы лошадь пополам разорвать. Я едва успела подставить руку, чтобы не шлепнуться животом о камни. И увидела у нее кинжал. Она прижала клинок к моей щеке. Я смотрела на нее вдоль клинка. Карга лежала навзничь, распростертая на камнях.
- Я тебе все личико порежу, – сказала она. – Красавица будешь.
- Шолто тонет.
- Слуа не тонут. Если он слишком сидхе – так пусть тонет.
- Он тебя любит, – сказала я.
Она фыркнула, заплевав кровью собственный подбородок.
- Не настолько, чтобы не мечтать о плоти сидхе в своей постели.
Не поспоришь.
Острие кинжала подрагивало у моей щеки.
- А ты насколько сидхе? Хорошо вылечиваешься?
Я решила, что вопрос риторический, и отвечать не стала. Помрет она от своих ран раньше, чем прикончит меня – или у нее все заживет?
Она харкнула кровью на камни и как будто задумалась о том же, что и я. Потянув за волосы, она повалила меня на спину, подтащила ближе к себе. Сопротивляться было бесполезно – с такой силой мне не совладать. Карга улеглась на меня и приставила кинжал мне к шее. Я обеими руками схватила ее руку: мускулы дрожали от усилия не дать ей проткнуть мне горло.
- Такая слабачка, – выдохнула она мне в лицо. – И почему мы подчиняемся сидхе? Если б я не умирала, фиг бы ты меня удержала.
- Я полукровка, – сдавленным от напряжения голосом сказала я.
- Ты достаточно сидхе, чтобы он тебя хотел, – прорычала она. – Так сияй же! Покажи мне эту дивную магию Благих. Покажи, чего ради мы вам подчиняемся!
Она сделала роковую ошибку. Напомнила, что я и правда владею магией. Магией, которой больше не владеет никто.
И я призвала свою Руку Крови. Постаравшись не думать, что могла это сделать раньше – до того, как карга добралась до Шолто.
Рука Крови – это значит, что я могу вызвать кровотечение из любого, даже крошечного пореза, не то что из этих ран, и она истечет кровью до смерти. В моем теле загорелся свет. Я засияла сквозь кровь, которой на меня капала карга. И прошептала:
- Нет, Сенья, не магию Благих. Магию Неблагих. Истеки кровью!
Она не сразу поняла: все пыталась воткнуть нож мне в горло, а я еле-еле удерживала ее на расстоянии. Она так вцепилась мне в волосы, что когти до крови пробороздили кожу головы. Я крикнула: «Теки!», – и кровь наполнила ее раны.
Кровь полилась на меня потоком, горячая – горячей, чем моя собственная кожа. Я отвернулась, чтобы кровь не залила глаза. Руки стали скользить, и я испугалась, что не удержу нож Сеньи, что она пробьет мою защиту до того, как истечет кровью. Кровь лилась и лилась. Может ли карга истечь кровью до смерти? Может она умереть от потери крови или нет?! Я не знала.
Кончик ножа болезненным укусом проткнул кожу на горле. Руки дрожали от усилия. Я завопила:
- Истекай кровью!
Я захлебывалась ее кровью, а нож продвинулся еще на миллиметр. Легкий, совсем легкий укол, еще даже не рана – но скоро будет.
Но ее рука ослабила нажим, отдернулась. Я заморгала сквозь кровавую маску: глаза у карги расширились от изумления. Горло ей проткнуло белое копье.
Над каргой, обеими руками держа копье, стоял Шолто. Повязки с него куда-то делись, открыв страшную рану. Одним резким движением он выдернул копье – кровь забила из горла карги фонтаном.
- Теки, – прошептала я.
Карга рухнула в алую лужу, но кинжала из рук не выпустила.
Шолто воткнул копье ей в спину. Сенья забилась в судорогах, разевая рот, скребя руками и ногами по голым камням.
Только когда она совсем затихла, Шолто вытащил копье. Он заметно шатался, но все же подхватил концом копья и зашвырнул в море кинжал карги. А потом рухнул на колени возле ее тела, опершись на копье как на посох.
Я уже не светилась, подползая к нему – усталая, раненая, залитая кровью врага. Я встала на колени рядом с ним, на окровавленной скале, и тронула его за плечо, словно хотела убедиться, что он настоящий.
- Я видела, как ты утонул.
Он вряд ли толком меня видел, но ответил:
- Я сидхе и слуа. Мы не тонем. – Тут он закашлялся так, что сложился вдвое, изо рта полилась вода. – Но больно было смертельно.
Я его обняла – он дернулся, он весь был покрыт ранами, старыми и новыми. Пришлось обнимать осторожней. Я прильнула к нему, перемазывая в крови Сеньи.
- У меня в руках костяное копье. Когда-то у нашего народа оно было одной из королевских регалий.
Голос Шолто стал хриплым от кашля.
- А откуда оно взялось? – спросила я.
- Ждало меня на дне озера.
- А где мы вообще?
- Это Костяной Остров. Он был сердцем нашего сада, только давно ушел в легенды.
Я потрогала скалу, которую считала каменной, и поняла, что он прав. Камень-то камень, но когда-то он был костью. Остров был сложен из окаменелостей.
- Для легенды он вполне материальный, – заметила я.
Шолто выдавил улыбку.
- Что, во имя Дану, с нами делается, Мередит? Что происходит?
Густо и сладко запахло розами. Шолто поднял голову, оглядываясь по сторонам.
- Пахнет травами.
- А мне – розами, – тихо сказала я.
Шолто взглянул на меня.
- Что происходит, Мередит? Как мы здесь очутились?
- Я молилась.
- Не понимаю, – нахмурился он.
Запах роз усилился, я словно посреди цветущей поляны оказалась. В руке у меня, в той, которой я обнимала Шолто за голую спину, появилась чаша.
Он отдернулся как от ожога. И повернулся слишком быстро – должно быть, потревожив рану на животе, потому что сморщился и с шумом втянул воздух. Он упал на бок, но копье из руки не выпустил.
Я подняла серебряно-золотую чашу к свету. И правда, теперь здесь был свет. Солнечный свет сверкал на чаше и согревал мне кожу.
Хоть убейте, не помню, был ли здесь свет минуту назад. Наверное, я спросила бы Шолто, но он впился взглядом в предмет у меня на ладони, шепча:
- Быть не может.
- Может. Это чаша.

Предыдущая страница 13 Следующая страница


Поцелуй Мистраля 14

Он мотнул головой.
- Как?..
- Она мне приснилась. И Аблойков кубок из рога тоже приснился, а когда я проснулась – они лежали рядом.
Он тяжело оперся на копье и потянулся к сияющей чаше – но, хоть я и протянула чашу ему навстречу, пальцы его остановились, не тронув ее, будто он боялся ее коснуться. Что напомнило мне, как много может случиться, если я дотронусь чашей до кого-то из моих мужчин. Но мы ведь в видении? А если так, то насколько все по-настоящему?
Я посмотрела на тело Сеньи, ощутила засыхающую на коже ее кровь. Так по-настоящему это все, или только виденье?
- А видения не настоящие? – спросил женский голос.
- Кто это? – повернулся Шолто.
Перед нами возник силуэт женщины, с ног до головы укрытой серым плащом. Среди белого дня она казалась только тенью – тенью, которую никто не отбрасывал.
- Не бойся прикосновения Богини, – сказала тень.
- Кто ты? – прошептал Шолто.
- А как ты думаешь? – прозвучало в ответ. Раньше она представала мне более материальной, или наоборот, приходил только голос, дуновение ветра.
Шолто облизал пересохшие губы:
- Богиня.
Рука у меня поднялась сама по себе. Кто-то будто двигал моей рукой, протягивающей ему чашу.
- Коснись чаши, – прошептала я.
Он тяжелее оперся на копье, вытягивая руку вперед.
- А что будет, когда я ее коснусь?
- Не знаю, – ответила я.
- Тогда почему ты хочешь, чтобы я ее коснулся?
- Это она хочет.
Пальцы Шолто трепетали у самой поверхности чаши.
- Выбирай, – дохнул ароматом летних роз голос Богини.
Шолто набрал полную грудь воздуху, как бегун перед стартом, и дотронулся до золотой поверхности. Запахло травами, словно рядом с моими розами выросли лаванда и тимьян. За серой фигурой появилась еще одна – в черном плаще. Выше, шире в плечах и отчетливо – несмотря на плащ – мужская. Как не мог плащ скрыть женственность Богини, так не мог скрыть и мужественность Бога.
Рука Шолто легла поверх моей, теперь мы держали чашу вдвоем.
Изменчивый, глубокий и низкий голос, голос Бога, который я уже знала – всегда мужской и никогда один и тот же, – сказал нам:
- Вы пролили кровь, рисковали жизнью, убили на этой земле.
Черный капюшон повернулся к Шолто, и мне показалось, что я различаю губы и подбородок, только они менялись под моим взглядом. Голова от этого шла кругом.
- Что отдашь ты, чтобы вернуть жизнь своему народу, Шолто?
- Что угодно, – прошептал король слуа.
- Будь осторожней в обещаниях, – сказала Богиня, и ее голос тоже будто принадлежал сразу всем женщинам и не принадлежал ни одной.
- За свой народ я отдам жизнь.
- Я его убивать не хочу, – вмешалась я, потому что однажды Богиня уже предлагала мне нечто подобное. Тогда шею под меч подставил Аматеон, жертвуя жизнью ради жизни страны фейри. Я не нанесла удар, потому что были и другие способы оживить землю. У меня в предках хватало богов плодородия, я хорошо знала, что трава не только от крови лучше растет.
- Сейчас выбираешь не ты, – сказала мне Богиня. Не померещилась ли мне в ее голосе нотка печали?
В воздухе перед Шолто повис кинжал. И сам клинок, и рукоятка были белые и странно мерцали на свету. Шолто схватил кинжал почти рефлекторно, отпустив чашу.
- Рукоять костяная, в пару копью, – немного удивленно сказал Шолто.
- Помнишь, для чего был нужен этот кинжал? – спросил Бог.
- Им убивали старого короля, проливали его кровь на этот остров, – как прилежный ученик ответил Шолто.
- Почему? – спросил Бог.
- Этот кинжал – сердце народа слуа, или был им прежде.
- А что нужно сердцу?
- Кровь и жизнь, – отвечал Шолто как на экзамене.
- Кровь и жизнь ты подарил этому острову, но он не ожил.
Шолто помотал головой.
- Сенья – не та жертва. Острову нужна кровь короля. – Он протянул кинжал темной фигуре Бога. – Пролей мою кровь, возьми мою жизнь, оживи сердце слуа.
- Ты король, Шолто. Если ты умрешь, кто возьмет копье и принесет твоему народу силу?
Я встала на колени. Кровь на мне засыхала, в руке была чаша, а в голове – скверное чувство, что я знаю, к чему идет дело.
Шолто опустил руку с ножом и спросил:
- Чего ты ждешь от меня, Повелитель?
Призрак показал на меня:
- Вот королевская кровь. Пролей ее, и сердце слуа оживет опять.
Шолто посмотрел на меня в полном потрясении. Интересно, что отражалось на моем лице, когда я выбирала вот так же.
- Мне нужно убить Мередит?
- Она королевской крови – жертва, подобающая этой земле.
- Нет, – заявил Шолто.
- Ты сказал, что сделаешь все, что угодно, – напомнила Богиня.
- Своей жизнью я пожертвую, но не ее. Ее жизнь мне не принадлежит.
От силы, с которой он сжимал рукоять кинжала, пальцы у него побелели.
- Ты король, – повторил Бог.
- Король хранит своих людей, а не убивает.
- Ты обречешь свой народ на медленную смерть ради жизни одной женщины?
На лице Шолто сменилось несколько эмоций, но в конце концов он уронил кинжал на скалу. Звук от камня раздался скорее металлический, чем как от кости.
- Не могу, не стану убивать Мередит.
- Почему?
- Она не слуа. Не должна она умирать ради жизни нашего народа, не ее это роль.
- Если она намерена стать верховной королевой фейри, то и для слуа она своя.
- Так пусть она станет королевой. Если она умрет на этом острове, королевой она не будет – и нам останется только Сель. Одним ударом я верну жизнь слуа и отниму у всех фейри. У нее чаша в руке, чаша, Повелитель! Вернулась после долгих веков. Не понимаю, как ты можешь просить меня убить единственную нашу надежду.
- Ты на нее надеешься, Шолто? – спросил Бог.
- Да, – прошептал король. В коротком слове было столько эмоций…
Черная тень посмотрела на серую. Богиня спросила:
- Ты не боишься, Мередит. Почему же?
Я попыталась придумать, как бы это сказать.
- Шолто прав, госпожа моя. Чаша вернулась, и магия к сидхе возвращается. Ты воспользовалась моим телом как сосудом. Мне кажется, все это важнее, чем одна кровавая жертва. – Я повернулась к Шолто. – А еще я помню руку Шолто в моей. Я чувствовала его желание, и думаю, что вместе со мной он убил бы и что-то в своей душе. Я не верю, что мои боги настолько жестоки.
- Так он тебя любит, Мередит?
- Не знаю. Но он хотел бы держать меня в объятиях – это я знаю точно.
- Ты любишь эту женщину, Шолто? – спросил Бог.
Шолто ответил не сразу.
- Неуместно джентльмену отвечать на такие вопросы в присутствии леди.
- Здесь место истины, Шолто.
- Не беспокойся, Шолто, – сказала я. – Говори честно, я не обижусь.
- Именно этого я и боялся, – тихо сказал он.
Выражение его лица меня рассмешило; смех рассыпался в воздухе птичьим пением.
- Радость тоже сумеет оживить это место, – сказала Богиня.
- Если оживить его радостью, изменится само сердце слуа. Ты понимаешь это, Шолто? – заметил Бог.
- Не вполне.
- Сердце и суть слуа построены на смерти, крови, битве и ужасе. Смех, жизнь и радость создадут для слуа совсем другую основу.
- Прости, Повелитель, я все еще не понимаю.
- Мередит, – позвала Богиня, – объясни ему.
И Богиня стала бледнеть, как сон на рассвете, под льющимися в окно лучами солнца.
- Не понимаю, – повторил Шолто.
- Ты слуа и неблагой сидхе, – сказал Бог. – Ты порождение ужаса и тьмы. Ты – ужас и тьма, но не только ужас и тьма.
С этими словами черный силуэт тоже стал бледнеть.
Шолто протянул к нему руку:
- Погоди, объясни мне!
Боги исчезли, словно их и не было, и с ними исчез солнечный свет. Мы остались в сумраке, обычном теперь для холмов фейри: никакой игры солнечных лучей, в которых мы купались минуту назад.
- Подожди, Повелитель! – крикнул Шолто.
- Шолто, – позвала я, но он услышал только на третий раз. Лицо у него было ошалелое.
- Я не понимаю, чего они от меня хотят. Что мне надо делать? Какой радостью я смогу вернуть сердце и суть моего народа?
Я улыбнулась, кровавая маска у меня на лице растрескалась. Нужно срочно смыть эту дрянь.
- Ну, Шолто, твоя мечта сбылась.
- Мечта? Какая мечта?
- Давай я для начала смою кровь, ладно?
- Для какого начала?
Я тронула его за руку.
- Для начала секса, Шолто. Они о сексе говорили.
- Что?
Его донельзя изумленный вид опять заставил меня расхохотаться. Звук эхом раскатился над озером, и мне опять почудилось птичье пение.
- Ты слышал?
- Твой смех слышал. Словно музыка.
- Земля готова ожить, Шолто, но если мы оживим ее радостью, смехом и любовью, она изменится. Ты понимаешь?
- Не очень. Мы что, вот сейчас займемся любовью?
- Да. Только отмоюсь от крови. – Не уверена, что до него дошли какие-то еще мои слова. – Ты видел новый сад перед тронным залом в ситхене Неблагих?
Ему явно трудно было сосредоточиться, но он кивнул, наконец.
- Да, теперь там цветущая поляна и ручей, а не место пыток, в которое его превратила королева.
- Вот-вот. Было место страданий, а теперь там луг, бабочки порхают и кролики резвятся. Во мне кроме Неблагой течет и Благая кровь. Ты меня слышишь, Шолто? Моя светлая часть наложит отпечаток на магию, которую мы сотворим.
- А какую магию мы станем творить? – спросил он, улыбаясь. Он все так же тяжело опирался на копье, громадная рана, оставленная Благими, зияла, раскрытая. Я за свою жизнь получила достаточно ран, чтобы знать, как болезненно ощущается даже дуновение воздуха там, где сорвана кожа. У ног его лежал костяной нож. А я думала, что он исчезнет вместе с богами – ведь Шолто отказался использовать его по назначению. Тем не менее, великие реликвии слуа по-прежнему оставались с Шолто. Ему явились божества, мы преклонили колени в легендарном месте и, возможно, вернем прежнюю силу его народу. А он только и способен думать, что мы вот-вот займемся сексом.
Я вгляделась в его лицо, стараясь разглядеть хоть что-то под почти застенчивым возбуждением. Он как будто боялся слишком открыто проявлять нетерпение. Он был отличный правитель, и все же надежда на секс с сидхе выбила из него всякую осторожность. Нельзя было дать ему броситься в омут головой, пока он не представит ясно, что это может значить для его народа. Ему надо понять или… Или что?
- Шолто, – позвала я.
Он потянулся ко мне, и мне пришлось перехватить его руку.
- Шолто, послушай меня. Пойми, о чем я говорю.
- Я весь внимание.
Он был рад мне подчиняться. Я это подметила еще в Лос-Анджелесе – что властный, жутковатый король слуа в интимных ситуациях предпочитает подчиняться. Кто его к этому приучил, Черная Агнес или Сенья? Или он от природы такой?
Я похлопала его по руке скорее по-дружески, чем как-то еще.
- Я в магию секса привношу поляны и бабочек. В ситхене Неблагих некоторые коридоры стали беломраморными с золотыми прожилками.
Он чуточку посерьезнел.
- Да, королева была крайне раздосадована. И обвинила тебя, что ты превращаешь ее ситхен в подобие холма Благих.
- Именно так.
Он удивленно поднял брови.
- Я это не нарочно, – сказала я. – Я не решаю, что энергия будет делать с ситхеном. Сексуальная магия на другую не похожа – управлять ею трудно, она чаще решает за тебя.
- Слуа – это тоже неуправляемая магия.
- Да, но неуправляемые слуа и неуправляемая Благая магия – это разные вещи.

Предыдущая страница 14 Следующая страница


15 Лорел Гамильтон

Он повернул мою руку ладонью вверх.
- Ты несешь руки Крови и Плоти. Благим такие силы неподвластны.
- Да, в бою я истинная Неблагая, но в сексе Благая кровь берет верх. Ты понимаешь, чем это может кончиться для слуа?
Лицо у Шолто словно погасло, он явно протрезвел.
- Если мы займемся сексом, возрождая слуа, ты можешь переделать их по своему подобию.
- Да, – подтвердила я.
Он посмотрел на мою ладонь, словно видел ее впервые в жизни.
- Если я тебя убью, слуа останутся прежними: тьма и ужас будут лететь перед нами, сметая всех на нашем пути. А если прибегнем к сексу, они могут стать похожими на сидхе, и кто знает – может, даже на Благих сидхе?
- Да, – сказала я, – да.
Мне легче стало, что до него наконец дошло.
- А так ли это плохо? – почти прошептал он, словно сам с собой разговаривал.
- Ты их король, Шолто. Только тебе выбирать судьбу слуа.
- Они меня за это решение возненавидят. – Он пристально на меня посмотрел. – Но что я могу еще сделать? Я не отниму у тебя жизнь даже ради жизни всего моего королевства.
Шолто зажмурился и отпустил мою руку. Медленно, мягко он начал светиться, словно внутри него всходила луна. Он открыл глаза: радужки сияли тройным золотом. Сияющим пальцем он провел по моей ладони, и я вздрогнула от легкого этого прикосновения. На коже остался горящий холодным белым огнем след.
Он улыбнулся.
- Я сидхе, Мередит. Теперь я понял, наконец. Я и слуа тоже, но еще и сидхе. И я хочу быть сидхе, Мередит. Настоящим сидхе. Хочу знать, как это ощущается.
Я отняла у него руку, не могла я думать спокойно, чувствуя давление его магии.
- Король – ты, и решение за тобой.
Голос у меня звучал довольно хрипло.
- Нечего решать, – сказал он. – Твоя смерть и гибель всей волшебной страны – или ты в моих объятиях? Где здесь выбор?
Он засмеялся и его смех тоже подхватило эхо. Мне показалось, колокольчики зазвенели. А может, трель певчей птицы звучала, или и то, и другое.
- К тому же, если я принесу тебя в жертву, Мороз и Дойль меня убьют.
- Не убьют они короля слуа, это же война начнется.
- Если ты думаешь, что их верность фейри больше верности тебе, то ты не видела, как они на тебя смотрят. Они отомстят страшно, Мередит. То, что на твою жизнь все еще покушаются, только показывает, что не все сидхе поняли, на каком коротком поводке королева держала Мороза и Мрака. Особенно Мрака.
Голос у Шолто постепенно становился все тише, в глазах появилась тревога. Но он отогнал тревожные мысли прочь и снова взглянул на меня.
- Я видел, как охотится Мрак. Если бы еще существовали адские гончие, псы-призраки, они жили бы среди слуа, неслись в Дикой охоте. И кровь Дикой охоты до сих пор течет в венах Дойля.
- То есть ты не убьешь меня, потому что боишься Мороза и Дойля?
Он посмотрел мне в глаза, и на миг будто сбросил маску. Разрешил увидеть свое желание, такое огромное и откровенное, словно оно на небе было написано огненными буквами.
- Не из страха я хочу сохранить твою жизнь, – прошептал он.
Я улыбнулась в ответ, и чаша у меня в руке коротко вздрогнула. Чаша в этом тоже хочет участвовать.
- Я смою кровь, хорошо? А потом сольем наше сияние воедино.
Сияние Шолто чуть померкло, горящие глаза охладились до обычного их цвета. Впрочем, назвать обычными его трижды золотые глаза было трудновато даже по меркам сидхе.
- Я ранен, Мередит. Я хотел бы, чтобы в первый раз у нас все было идеально. Но не знаю, на что я сегодня способен.
- Я тоже ранена, – ответила я. – Но мы оба покажем лучшее, на что способны.
Встав на ноги, я обнаружила, что все тело у меня затекло. А я даже не осознавала, насколько серьезны мелкие раны, полученные в драке с Сеньей.
- Вряд ли я сумею заняться с тобой любовью так, как ты желала бы.
- А откуда ты знаешь, чего я желаю? – спросила я, медленно пробираясь то по шершавым, то по гладким камням.
- Вас с Мистралем видело много глаз. Слухи всегда преувеличивают, но если в них есть доля правды, я не смогу так доминировать в сексе, как он.
Я скользнула в воду, и она немедленно отыскала все до одной мои царапины и порезы. Прохладная вода снимала напряжение, но порезы жгла как огнем.
- Мне не нужен сейчас доминант, Шолто. Займись со мной любовью, и пусть она будет нежной, если мы оба того хотим.
Он опять засмеялся, и я расслышала звон колокольчиков.
- Кажется, только нежность мне сегодня под силу.
- Мне не всегда нужна жесткость, Шолто. У меня вкусы побогаче.
Я стояла по плечи в воде, отскребая кровь. А она смывалась едва ли не легче, чем это было бы естественно, и тут же растворялась в воде.
- А насколько твои вкусы богаты? – спросил он.
- Очень богаты, – улыбнулась я и нырнула, смывая кровь с лица и волос. Вынырнула я, глотая воздух ртом, смахивая с глаз розовые потоки. Пришлось нырять еще дважды, пока вода не стала прозрачной.
Когда я вынырнула в третий раз, Шолто стоял у кромки воды, опираясь на копье как на посох. Белый нож он аккуратно воткнул в ткань штанов, как закалывают булавку: внутрь, а потом опять наружу, чтобы не пораниться об острие. Шолто подал мне руку, и я взяла, хотя свободно могла бы выйти без его помощи и знала, что наклоняться ему больно.
Он вынул меня из воды, но в глаза мне не посмотрел. Его взгляд не отрывался от моего тела, от грудей, по которым бежала вода. Кто-то из женщин счел бы это за оскорбление, но я не из них. Шолто сейчас не король, а мужчина – а мне как раз это и нравилось.

Глава 15

Шолто лежал передо мной обнаженный. Я его таким еще не видела – нагим, предвкушающим, уверенным, что мы можем себе позволить все.
В единственный раз, когда я видела его нагим, у него еще были щупальца. Но он тогда скрыл их магией, и живот у него казался совершенством, настоящий живот атлета. Даже на ощупь ничего не обнаруживалось, хоть я точно знала, что щупальца там есть. Шолто так долго маскировал свое уродство гламором, что достиг в этом почти совершенства.
Он лег на спину, подложив под голову подушку из собственных штанов. Благие содрали с него кожу от ребер до паха. Теперь рана показалась мне еще больше. Болеть должно чертовски.
Белое копье и костяной нож он положил сбоку. С другой стороны я поставила чашу. Мы займемся любовью между чашей, символом Богини, и двумя предметами, ну очень ярко символизирующими мужскую силу.
Воздух над его телом задрожал, как над горячим асфальтом, и рана исчезла. Шолто снова создал иллюзию совершенного тренированного живота. Из моих любовников только у Риса был настоящий живот «кирпичиками».
- Не надо прятаться, Шолто, – сказала я.
- У тебя совсем не тот взгляд, какой я хочу видеть, когда мы впервые занимаемся любовью.
- Убери гламор, Шолто, дай мне видеть тебя настоящего.
- Там все нисколько не красивее, чем было раньше, – грустно заметил он.
Я тронула его за гладкое плечо:
- Ты был прекрасен. И сейчас тоже прекрасен.
Он улыбнулся с той же грустью, что звучала в голосе.
- Не надо, Мередит, не лги.
Я вгляделась в его лицо, не менее красивое, чем у Мороза, а никого красивее Мороза я еще не встречала.
- Королева сказала как-то, что тела лучше твоего она у сидхе не видела. Ты ранен, но рана заживет; она ничего не изменит в твоей красоте.
- Точные ее слова были: «Как жаль, что лучшее из тел сидхе, какое я видела, испорчено таким уродством».
Да, наверное, вспоминать о королеве не стоило. Попробуем другой подход. Я подползла ближе к его голове и наклонилась к губам. Но поцелуй получился холодный, он меня только что не оттолкнул. Я выпрямилась.
- Что случилось?
- В Лос-Анджелесе стоило мне тебя увидеть, и все у меня встало. А сегодня я бессилен.
И правда, он лежал мягкий и маленький – ну, настолько маленький, насколько возможно. Он был из тех мужчин, кто даже в расслабленном состоянии маленьким не бывает. Не знаю еще, насколько удал, но точно не мал.
Я владела магией, которая могла бы помочь делу, но магия эта шла от Благих, а мне хотелось бы использовать сейчас как можно меньше Благой магии. Пусть Шолто решил рискнуть, я все равно боялась за слуа, боялась, что они потеряют индивидуальность.
Но конечно, помочь здесь может не только магия.
Я осторожно сползла по голым камням к бедрам Шолто.
- Это не бессилие, Шолто, просто ты ранен. Стыдиться нечего.
- Видеть тебя голой и не среагировать – это стыд и срам.
Я улыбнулась, как он заслужил, и сказала:
- Думаю, с этим мы справимся.
- Магией?
Я покачала головой.
- Нет, не магией. А вот так.
Ладонью я провела по его ногам, наслаждаясь гладкостью кожи. У фейри волос на теле и так немного, но Шолто происходил от ночных летунов, а у них волос совсем нет. Так что он был совершенно гладкий, гладкий и мягкий, как женщина – хоть и абсолютный мужчина от макушки до пят. Я погладила внутреннюю сторону бедер, и он развел ноги, так что я смогла добраться до шелковой кожи паха. Он еще был мягкий, когда я обхватила рукой нежные яички.
От ощущения спина у него выгнулась, глаза зажмурились и голова запрокинулась, но он тут же застонал от боли. Резкое движение разбередило рану. Боль свела на нет все мои усилия.
Он закрыл глаза рукой и то ли вскрикнул, то ли всхлипнул.
- От меня сегодня толку не будет, Мередит. Ни для тебя, ни для моего народа. Вернуть нам жизнь твоей смертью я не хочу, а жизнью – не могу.
- Я подождала бы, пока ты вылечишься, Шолто, только нельзя нам ждать. Нынешняя ночь должна воскресить волшебную страну. На свой счет можешь не беспокоиться – у нас еще будут ночи, или даже дни, когда мы сделаем все, что пожелаем. А сейчас надо делать то, что должны.
Шолто отвел руку от лица и посмотрел на меня в полном отчаянии.
- Никак не придумывается поза, в которой тебе не стало бы больно, а ты не любишь боль, – сказала я.
- Я не говорил, что не люблю. Но не такую сильную.
Эту деталь я отметила на будущее.
- Верно, – согласилась я. – Есть предел, за которым боль становится просто болью.
- Прости, Мередит, думаю, с этими ранами я до него добрался.
- Посмотрим.
Я нагнулась к его паху и осторожно втянула его в рот. Когда я держала его во рту в наш единственный прошлый раз, он был длинный, твердый, нетерпеливый. А сейчас – вялый, расслабленный и неподвижный.
Я чуть было не разозлилась, но заставила себя успокоиться. Не время злиться или спешить – это же первый раз у Шолто с сидхе. Он столько лет лелеял эту мечту, а осуществилась она, когда он ранен и не в форме. Наверное, он не раз себе все это представлял, и ни одну фантазию не мог сейчас воплотить. Реальность много более жестока, чем воображение.
Я подавила нетерпение, перестала думать о том, что сейчас делают Дойль, Мороз и прочие стражи. Избавилась от мысли, что моя сила растет и я понятия не имею, чем все это кончится. Все мысли отогнала, целиком отдаваясь моменту, целиком отдаваясь ощущению Шолто у себя во рту.
Почти все мои любовники не позволяли мне заняться с ними оральным сексом: боялись пролить семя куда бы то ни было, кроме как мне между ног, не хотели терять шанс зачать будущего наследника трона, шанс стать моим королем. Я их не винила, но я люблю оральный секс, и мне его не хватало. В те несколько раз, когда мне удавалось кого-нибудь уговорить, они уже бывали готовы – твердые и прямые, и это тоже было немалым удовольствием, но я люблю ощущение, когда он еще маленький. Можно взять его в рот целиком, не задыхаясь, не опасаясь неудобства, не мучаясь из-за его длины или толщины.
Сперва я покатала его во рту, нежно посасывая. Но мне хотелось насладиться всем спектром ощущений, доступных, пока он такой маленький, так что стала понастойчивей. Я чувствовала его движение во рту, скольжение кожицы, такую доступную головку. Я сосала быстрей и быстрей, пока он не вскрикнул: «Хватит!»
Я переключилась на мягкие шарики яиц, лизнула их кожу, проскользила губами и языком по шелковистой поверхности. Он рос на глазах. Я осторожно вобрала в рот одно яичко, чтобы ласкать его со всех сторон – играть с двумя сразу мне не удалось бы, слишком велики, слишком легко что-нибудь повредить. Причинить ему новую боль мне хотелось меньше всего.
Глаза у Шолто стали сумасшедшими, золотые радужки вспыхнули светом: расплавленное золото в центре, потом просвеченный солнцем янтарь и бледно-золотистое, как листья вязов осенью, кольцо снаружи. Секунду или две у него светились только глаза, а потом мгновенно вспыхнуло все тело, словно под кожей разлился жидкий свет. Даже рана сияла светом, словно рубины, вправленные в слоновую кость, словно сквозь бело-красное его тело сияло солнце.
Я встала над ним, не опускаясь еще, только поставив колени по бокам от его бедер, и внимательно оглядела, навсегда запоминая, как красив он был в наш первый раз. Сияние распространилось до самых кончиков его волос, словно каждую прядку окунули в сияние луны. Он был создан из света и магии, но когда я направила его внутрь себя, он был упруг и шелковист под моей рукой.
Головка скользнула внутрь, и оказалось, что я слишком еще туга. Все предварительные ласки достались ему, о себе я не думала. Возбуждение меня увлажнило, но вход остался слишком узким.
- Ты еще не открылась, – прохрипел Шолто.
- Тебе от этого больно? – почти шепотом спросила я.
- Нет.
- Тогда пробейся в меня. Хочу чувствовать каждый твой сантиметр, когда он пробивается в меня, такую узкую.
Я присела немного ниже, сражаясь с каждым драгоценным сантиметром. Я так была узка, что он касался всей моей поверхности, медленно, трудно скользя по той самой точке.
Я думала, что он успеет достать до самой моей глубины, прежде чем я кончу, но мое тело решило по-своему. Из-за моей узости он прижался ко мне именно так, как надо, как раз к той самой точке. Только что я старалась соблюдать осторожность, потихоньку наплывая на него, и вот я уже вопила в оргазме, дергаясь и подпрыгивая, насаживаясь на него с такой силой, которой я никогда бы не развила, если бы не… И каждый толчок добавлял градусов оргазму, и где-то еще до того, как в меня вошел последний его дюйм, Шолто начал мне помогать.
Я сидела на нем, соединенная с ним так тесно, как это только доступно женщине и мужчине, содрогаясь в оргазме. Отдаленно я осознавала, что кожа у меня горит лунным светом, под стать сиянию Шолто. Ветер моей силы ореолом раздувал мне волосы, они сияли гранатами. Глаза горели так ярко, что боковым зрением я ловила золотые и зеленые отблески. Я вопила и содрогалась от наслаждения, волна следовала за волной. Ни опыт, ни старания не потребовались, хватило удачи – ключ скользнул в замок в нужный момент. Наши тела поймали этот момент и удерживали.
Я слышала, как он выкрикивает мое имя, чувствовала его тело подо мной, чувствовала, как он вонзается в меня все быстрей и сильней. Он ударил в самую мою глубину и вызвал новый оргазм. Я запрокинула голову и проорала небесам его имя.
Он затих, но я никак не могла его разглядеть, перед глазами все плыло, сливалось в цветные полосы. Я рухнула вперед, забыв обо всем. Забыв, что он ранен. Что у меня на руке кольцо королевы, которое когда-то принадлежало истинной богине плодородия.
В следующий миг я поняла, что живот Шолто у меня под руками уже не сплошная рана, что он гладкий и целый. Я заморгала, пытаясь разглядеть его сквозь остаточное возбуждение. Живот оказался плоским и тренированным, точно как иллюзия, которую создавал Шолто, только теперь это была не иллюзия. Щупальца вернулись – но в виде татуировки, такой яркой и правдоподобной, что с первого взгляда можно было принять их за настоящие. Они нарисованы были у Шолто на коже.
Все это я разглядела за три мгновения ока, а в четвертый раз мигнуть мне не удалось: кольцо вдруг ожило. Словно нас бросили в воду и пропустили в ней электрический разряд – не такой сильный, чтобы убить, но тряхнуло нас здорово.
Шолто подо мной заорал, и не от наслаждения.
Я попыталась убрать кольцо подальше от него, но рука у меня будто приклеилась к свежеразрисованной коже. Сила рванулась от нас в стороны, расплескиваясь по камням. Я снова смогла дышать.
- Что это было? – прохрипел Шолто.
- Кольцо.
Он приподнял голову и посмотрел на меня, на прижатую к его животу мою руку. Потрогал татуировку; на лице у него отразилось удивление, но и как будто чувство потери. Словно исполнилось самое большое его желание – и в тот же миг он потерял то, что будет оплакивать всю жизнь.
По камням что-то металлически загромыхало, и я обернулась на звук. К нам катилась чаша, хотя никакого уклона здесь не было. Я глянула в другую сторону и обнаружила, что костяное копье тоже катится к нам. Обе реликвии должны были коснуться нас одновременно.
- Хватайся, – скомандовала я.
- За что?
- За меня.
Он схватил меня за руки, и моя ладонь отлепилась от его живота. Я тут же рефлекторно уцепилась за его руки, снова дотронувшись кольцом до голой кожи короля слуа. Порой Богиня ведет нас за ручку по избранной тропе, а порой толкает в спину – за край обрыва.
Нас вот-вот должны были столкнуть.

Глава 16

Дерево, металл, плоть – все ударилось в нас одновременно. Мы цеплялись друг за друга в эпицентре магического взрыва, который выплеснул на остров чуть не все озеро. На миг мы оказались под водой, а потом мир буквально сместился. Как будто остров подпрыгнул в воздух и шлепнулся обратно.
Вода успокоилась, земля перестала двигаться, чаша и копье исчезли. Мокрые, голые, тяжело дышащие, мы крепко прижимались друг к другу. Я боялась отпустить Шолто, словно только наши сплетенные руки – и все еще соединенные тела – не давали нам свалиться за край мира.
Крики, вопли, шум. Я различила голоса Дойля, Мороза и карканье Агнес. Мы оба повернулись на шум, смахивая воду с глаз. На берегу, куда дальше от нас, чем раньше, стояли все наши телохранители. Мы вернулись в мертвый сад слуа, только теперь озеро стало полноводным, а в центре его высился Костяной Остров.
Дойль прыгнул в воду, прорезав поверхность черным телом. Мороз последовал за ним, как и прочие стражи. Дядья Шолто сняли плащи и попрыгали в воду следом за моими стражами. На берегу осталась одна Черная Агнес.
Я посмотрела на Шолто; я так и сидела на нем верхом.

Предыдущая страница 15 Следующая страница


Поцелуй Мистраля 16

- К нам спешит помощь.
- А нам она нужна? – улыбнулся Шолто.
- Не уверена, – сказала я.
Он рассмеялся, смех отразился эхом от голого камня пещеры. Шолто привлек меня к себе и поцеловал в щеку.
- Спасибо, Мередит, – выдохнул он мне на ухо.
Я прижалась к нему щекой и шепнула в ответ:
- Всегда с радостью, Шолто.
Он зарылся пальцами в мои мокрые волосы и тихо сказал:
- Как давно я мечтал услышать, как ты вот так шепчешь мое имя.
- Как – вот так?
- Как любовница.
Послышались шаги, и Шолто отпустил мои волосы. Я поцеловала его в губы, а потом поднялась посмотреть, кто же первым добрался до острова.
Дойль – конечно же, Дойль – шел к нам, черный и блестящий, по нагому телу стекала вода. Свет словно дробился у него на коже и на воде, играя отблесками. Солнце согревало мне кожу. И правда, солнце. Словно в этом краю сумрака вдруг настал полдень.
На голом камне, где лежали мы с Шолто, появилась зеленая дымка. Пока Дойль к нам шел, дымка превратилась в зеленую поросль, крошечные ростки вбуравливались корнями в камень, тянулись вверх.
Лицо у Дойля попыталось выразить какие-то эмоции, но остановилось на той жесткой гримасе, которая пугала меня в детстве, когда я видела его у трона тетки. Почему-то у голого Дойля эта гримаса и вполовину не так сильно пугала, да еще и мое интимное с ним знакомство играло в мою пользу. Мрак Королевы стал моим любовником, и я никогда уже не смогу видеть в нем лишь жуткого истукана, убийцу на службе королеве, ее черного пса, натасканного на охоту.
Я смотрела на Дойля, а Шолто крепко прижимал меня к себе. Он нехотя отпустил меня, когда я выпрямилась. Впрочем, отпустил – не значит, что отпустил совсем. Я так и сидела на нем верхом, и его ладони лишь соскользнули ниже по моим рукам. Я взглянула на него; оказалось, смотрит он не на меня, а на Дойля.
Лицо у Шолто было едва ли не торжествующее, и я не поняла, в чем дело. Взглянув на Дойля, я заметила вспышку злости за неподвижной гримасой. И впервые за многие недели припомнила их первую встречу со мной в Лос-Анджелесе. Они тогда подрались, оба уверенные, что королева послала другого меня убить.
Но в драке проскальзывало что-то личное. Не помню, что из сказанного ими навело меня на мысль, что у них хватает претензий друг к другу, но ощущение было отчетливое. Взгляды, которыми они обменялись теперь, только подтвердили мои подозрения. О чем-то я не знала – о споре, соперничестве, может, даже вражде между ними. Нехорошо это.
По склону взобрался Рис – мокрая статуя из слоновой кости – и остановился, не дойдя до нас несколько шагов, словно тоже почувствовал напряжение.
Что положено делать, когда сидишь верхом на одном любовнике, и приходит другой? Шолто был мне не муж и не король. Я отняла у него свою руку и протянула Дойлю. Дойль поколебался пару мгновений и взял ее, глядя на соперника, не на меня. Только потом черные глаза посмотрели на меня. Выражение лица у него нисколько не изменилось, но жесткость чуть ослабла. А может, вернулась нежность.
У него за спиной по склону вскарабкались Мороз и Мистраль. Оба они были одеты и топорщились оружием. Одежда и оружие мешали им двигаться; Морозу даже пришлось подхватить Мистраля за локоть, когда тот поскользнулся.
И оба застыли на месте, глядя на нас: Мороз держит Мистраля за локоть, Мистраль чуть ли не на коленях, выпрямиться не успел. Они не просто уловили повисшее в воздухе напряжение – очевидно было, что они знают о вражде Дойля с Шолто.
Дойль взял меня за руку, и тяжесть в груди, которую я даже не осознавала, заметно уменьшилась.
Страж меня поднял, отнимая у Шолто. Руки короля слуа, все его тело отпускали меня с ужасной неохотой. Я содрогнулась, ощутив, как он выскальзывает из меня, и только хватка Дойля не дала мне рухнуть на колени.
Шолто тоже успел меня подхватить – руками за бедра. Дойль притянул меня к себе, подняв над телом Шолто. Шолто убрал руки, а то стало бы похоже на перетягивание каната – не королевское занятие.
Стоя в объятиях Дойля, я вглядывалась в его лицо, пытаясь понять, о чем он думает. Вокруг меня крошечные растения развернули крошечные листочки, и мир вдруг наполнился запахом тимьяна – пряным и свежим травяным ароматом, который чувствовал Шолто, когда для меня пахло розами.
Нежная травка щекотала мне ступни, словно напоминая, что есть в мире вещи и поважнее любви. Только, глядя в лицо Дойля, я в этом сомневалась. Я хотела, чтобы он был счастлив. Хотела, чтобы он знал, что я этого хочу. Хотела объяснить, что Шолто был хорош, и выброс магии был колоссальный, но теперь он мало что для меня значит, не то что руки Дойля вокруг меня.
Но такое не скажешь вслух, когда объект обсуждения лежит в шаге от вас. Так много сердец нужно успокаивать – включая мое собственное.
Травка опять пощекотала мне ногу, обернулась вокруг щиколотки. Я взглянула на зелень и припомнила мою любимую грядку тимьяна. Бабушка посеяла его в огороде за домом, где прошло мое детство, посеяла множество сортов. Лимонный тимьян, серебристый, золотой. Стоило мне об этом подумать, и обвившее мою ногу растеньице подернулось золотом. Листья на некоторых растениях засеребрились, другие стали лимонно-желтыми, третьи – ярко-золотистыми, как солнечный луч. В воздухе повеяло легким лимонным ароматом, словно я растерла в пальцах желтый листок.
- Что ты делаешь? – прошептал Дойль. Низкий голос отдался у меня в позвоночнике, и я вздрогнула.
- Просто подумала, что тимьян бывает разный, – тихонько сказала я, почему-то не хотелось говорить это громко.
- И растения стали разными, – заключил он.
Я кивнула.
- Я не высказывала пожеланий вслух, Дойль, только подумала.
Он меня обнял:
- Знаю.
Мистраль с Морозом присоединились к Рису. К нам они не подошли – опять же, не знаю, почему. Они как будто ждали разрешения подойти, как ждали всегда разрешения королевы Андис.
Я подумала, что ждут они моего разрешения, хотя могла бы и сообразить, что не во мне дело. Шолто из-за моей спины сказал:
- Нечасто сидхе соблюдают этикет, но если вам нужно разрешение подойти, то я его даю. Подойдите.
- Если бы ты себя видел, король Шолто, ты бы не удивлялся, что мы соблюдаем этикет, – сказал Мистраль.
Это замечание заставило меня оглянуться на Шолто. Он сидел, а на земле, где он раньше лежал, остался его контур, образованный травами. Мята, базилик – я различала их аромат. Но не травы, разбегающиеся в стороны от места, где мы любили друг друга, заставили стражей остановиться – на Шолто была корона, венок из трав. Прямо под нашими взглядами стебельки будто живые вплетались в его волосы, создавая корону из тимьяна и мяты. Самые нежные растеньица переплетались друг с другом у нас на глазах.
Шолто поднял руку, и стебельки потрогали его пальцы, как трогали меня за лодыжку. У меня на ноге оказался браслет из живого тимьяна с золотистыми листьями, он пах лимоном и свежей зеленью. Зеленый усик завился вокруг пальца Шолто, будто счастливый щенок. Король опустил руку и с удивлением уставился на палец. Под его взглядом стебелек свернулся в кольцо, и кольцо тут же зацвело – крошечными белыми цветками, драгоценней всякого самоцвета. И корона тоже зацвела – белыми, голубыми, лиловыми цветами. Цветение постепенно захватило весь остров, покрыв землю крошечными нежными цветами, не трепещущими на ветру – потому что ветра не было, – а кивающими друг другу, словно цветы о чем-то шептались.
- Цветочный венок – не корона для короля слуа! – крикнула Агнес с берега. Она стояла на четвереньках, полностью скрытая черным плащом. Глаза горели из-под капюшона словно собственным светом; потом она опустила голову, пряча лицо от солнца. Карги – ночные ведьмы, днем они не выходят.
Послышался голос Ивара, его самого видно не было:
- Шолто, мой король, мы не можем к тебе приблизиться под этим жгучим светом.
Дядья Шолто были наполовину гоблины – что уже, в зависимости от вида гоблинов, создавало определенные проблемы со светом, – но на вторую половину они были ночные летуны, а значит, солнечный свет им точно был противопоказан.
- Я хотел бы, чтобы вы могли подойти ко мне, – сказал Шолто.
Руки Дойля предостерегающе напряглись.
- Будь осторожней со словами, Шолто. Ты незнаком еще с силой слова, дарованной тем, кого короновала сама волшебная страна.
- Мне не требуются твои советы, Мрак, – ответил Шолто довольно язвительно.
Солнечный свет померк, сменившись мягкой полутенью. Послышался плеск воды, и Файф с Иваром выбрались на берег. Если не считать перевязей с многочисленным оружием, они были наги. Оба упали перед Шолто на колено и склонили головы.
- Король Шолто, – сказал Ивар, – благодарим за то, что прогнал свет прочь.
- Я не… – попытался возразить Шолто.
- Ты коронован волшебной страной, – повторил Дойль. – Твои слова или даже мысли будут влиять на все события нынешней ночи.
Я продолжила:
- Я подумала – только подумала, – что тимьян бывает разный, и трава тут же изменилась. Мои мысли воплощаются в жизнь, Шолто.
Агнес прокричала с берега:
- Ты избавил нас от света, король Шолто. Ты вернул нам Затерянное озеро и Костяной остров. Остановишься ли ты на этом или вернешь нам и нашу силу? Вернешь жизнь слуа, пока магия творения пылает в тебе, или промедлишь и упустишь миг удачи?
- Карга права, ваше величество, – кивнул Файф. – Ты возвратил в страну магию творения, сырую, дикую магию. Поможешь ли ты нам?
В меркнущем свете я разглядела, как Шолто облизал пересохшие губы.
- Что от меня требуется? – осторожно поинтересовался он. В голосе я расслышала то же опасение, что уже поселилось в моей голове. Слова еще можно контролировать, а вот мысли… Это много трудней.
- Призови дикую магию, – посоветовал Ивар.
- Она уже здесь, – сказал Дойль. – Разве не чувствуете?
Сердце его под моей щекой забилось быстрее. Я не слишком понимала, что происходит, но Дойлем владели и испуг, и возбуждение. Даже его тело среагировало, прижатое ко мне.
Коленопреклоненные телохранители повернулись к нему.
- Не смотрите в его сторону, – бросил Шолто. – Я здесь король.
Оба повернулись обратно и склонили головы.
- Ты наш король, – согласился Ивар. – Но не везде мы можем последовать за тобой. Если дикая магия снова с нами, то перед тобой выбор, мой король: ты можешь превратить нас в создания дня с коронами из цветочков или же призвать старую магию и сделать нас такими, как прежде.
- Мрак верно сказал, – поднял голову Файф. – Я чувствую, как тяжесть магии растет во мне. Ты можешь превратить нас в то, чем хочет нас сделать она, – он показал на меня, – или вернуть нам то, что мы утратили.
Шолто задал вопрос, который заставил меня еще лучше думать о нем:
- Чего вы ждете от меня, дядья, что хотите, чтобы я сделал?
Они сперва взглянули на Шолто, потом друг на друга, и снова опасливо уставились в землю.
- Мы хотим быть прежними. Верни нам, что мы потеряли, Шолто. – Ивар умоляюще протянул к королю руку.
- Не превращай нас в подобие этой ведьмы! – крикнула Агнес с берега. Зря это она.
- Я здесь король! – прокричал в ответ Шолто. – Я правлю! Раньше я думал, что ты меня любишь. Но ты вырастила меня для трона, потому что хотела занять его сама. Королевой тебе стать не дано, но ты решила, что сможешь править через меня. Ты со своими сестрами решила сделать меня своей куклой.
Шолто встал на ноги и заорал:
- Я никому куклой не буду! Я – король слуа, Властелин Всего, Что Проходит Между, Повелитель Теней! Я долго был одинок среди собственного народа. Долго мечтал о тех, кто будет похож на меня. – Он звучно хлопнул себя по груди. – И вот вы говорите, что именно это в моих силах осуществить. Вы завидовали гладкой коже сидхе, их красоте, которая привлекала меня. Так получите то, чему завидовали!
Агнес завопила, но в темноте не разглядеть было, что творится на берегу. Крик был ужасен – крик потери, крик боли; что бы с ней ни происходило, наверное, это было больно.
Шолто тихо сказал: «Агнес». Вырвавшееся восклицание дало мне знать, что совсем не так уж он уверен в том, чего он хочет, не слишком понимает, что наделал.
А что он наделал?
Его дядья упали на траву, зарылись в нее лицами.
- Умоляем, король Шолто, не превращай нас в сидхе! Не делай нас слабым подобием Неблагих. Мы слуа, и этим надо гордиться. Неужели ты отнимешь у нас все, что мы хранили столетиями?
- Нет, – сказал Шолто уже без злости. Вопль с берега унес всю его злость. Он понял, насколько он сейчас опасен. – Я хочу, чтобы к слуа вернулась их сила. Хочу, чтобы с нами считались. Чтобы мы внушали ужас.
У меня невольно вырвалось:
- Не только ужас, наверное.
- Да. Хочу, чтобы мы были красивы и ужасны, – сказал он, и мир на миг словно задержал дыхание – как будто страна ждала от него именно этих слов. Тишина отозвалась у меня внутри, словно удар громадного колокола. Звук мелодичный – но настолько огромный, настолько весомый, что само его звучание может тебя раздавить.
- Что ты делаешь! – воскликнул Дойль, и я не поняла, к кому он обращался.
Ответил ему Шолто:
- Что должен.
Он стоял нагой и бледный в сгущающейся тьме. Нарисованные щупальца светились, словно обведенные фосфором. Призрачно белела цветочная корона, и я подумала, что к ней слетелись бы пчелы, если б было светло. Пчелы по ночам не летают.
Вокруг стало светлей.
- О чем ты сейчас подумала? – спросил Дойль.
- Что будь здесь светло, на цветы слетелись бы пчелы.
- Нет, здесь будет ночь, – сказал Шолто, и мрак сгустился снова.
Я попыталась придумать что-то более подходящее. Кто может прилететь к цветам в темноте? И над цветами закружились ночные бабочки, небольшие, похожие на ту, что у меня на животе. Над островом вспыхнули светлые искорки, словно в воздух бросили горсть драгоценностей. Светлячки – причем так много, что от них вокруг даже посветлело.
- Это ты их призвала? – спросил Шолто.
- Да.
- Магия пришла к вам обоим, – сказал Ивар.
- Но она не слуа, – возразил Файф.
- Она сегодня королева, а он король. Магия ее, как и его.
- Ты станешь сражаться со мной за сердце моего народа? – спросил Шолто.
- Попробую не сражаться, – тихо сказала я.
- Здесь правлю я, а не ты, Мередит.
- Я не претендую на твой трон, Шолто. Но себя мне не изменить.
- А кто ты?
- Я сидхе.
- Что ж, если ты сидхе, а не слуа, – беги.
- Что? – переспросила я, делая шаг к нему навстречу. Дойль меня не пустил, притянул к себе.
- Беги, – повторил Шолто.
- Почему?
- Я призываю Дикую охоту, Мередит. Если ты не слуа, ты станешь добычей.
- Нет, Шолто! Прошу, позволь нам прежде вывести принцессу, – тоном мольбы сказал Дойль.
- Нечасто слышишь мольбу Мрака. Я польщен. Но если она может вызвать солнце и разогнать тьму, то мне придется объявить охоту. Она же станет добычей, и ты это знаешь.
Я застыла в потрясении. Неужели это тот самый мужчина, который – часа не прошло – отказался принести меня в жертву? Который смотрел на меня с нежностью и любовью? Чтобы так его переменить, магии и впрямь пришлось потрудиться.
Рис осторожно проговорил:
- На тебе цветочная корона, король Шолто. Уверен ли ты, что Дикая охота признает в тебе слуа?
- Я их король.
- На вид ты достаточно сидхе, чтобы Андис позвала тебя в свою постель, – отметил Рис.
Шолто провел рукой по гладкому животу – без раны и щупалец. Мгновение он колебался, потом тряхнул головой.
- Я призову сырую магию. Призову Дикую охоту. Если они сочтут меня добычей, а не одним из своих – так тому и быть.
Он улыбнулся, и даже в таком слабом свете улыбка не выглядела очень веселой. Шолто засмеялся, и ночь ответила эхом. Сонные птичьи голоса загомонили на дальнем берегу.
- Наш древний обычай, лорд Рис, – убивать королей, возвращая жизнь земле. Будь то смертью моей или жизнью, но если я могу вернуть силу моему народу – да будет так.
- Не надо, Шолто, – сказала я. – Не надо так говорить.
- Уже сказал, – ответил он.
Дойль потянул меня к воде.
- Его не остановишь, разве только убить, – сказал он мне. – Но от вас от обоих несет древнейшей магией, и я не знаю даже, можно ли его убить в эту ночь.
- Значит, пора делать ноги, – заключил Рис.
На берег наконец выбрался Аблойк. В руке он так и держал кубок – кажется, именно тяжесть кубка и помешала ему приплыть быстрее.
- Только не говорите, что надо плыть обратно, – сказал он. – Если магия творения коснулась Мередит, пусть она мост построит.
Раздумывать я не стала.

Предыдущая страница 16 Следующая страница


17 Лорел Гамильтон

- Мне нужен мост к берегу.
И мост появился. Изящный белый мост. Запросто. Милости просим.
- Круто, – оценил Рис. – Идем.
Зазвенел голос Шолто:
- Я призываю Дикую охоту: во имя Керна и Охотника, во имя рога и гончей, во имя ветра и бури, и зимней вьюги, явитесь!
Мрак у свода пещеры разошелся, словно прорезанный ножом, и в отверстие посыпались тени.
Дойль развернул меня в другую сторону:
- Не оглядывайся!
И побежал, волоча меня за собой. Побежали все. Только Шолто с дядьями остался на острове, глядя, как рвется ночь и в прореху на ее теле сыплются кошмары.

Глава 17

До берега мы добрались, но я наколола ногу о закопанный в земле скелет. Дойль на бегу подхватил меня на руки. Эхом загремели выстрелы, и я увидела, как Мороз отбивается от налетевшей на него Агнес. На миг мелькнуло ее лицо – что-то с ним было не так, словно под кожей кости ходили ходуном.
- Мороз! – закричала я, заметив блеск металла у нее в руке.
Еще выстрелы. С Морозом поравнялся Мистраль, засверкали клинки. «Стой, Дойль!» – орала я, только он не слушал, бежал дальше. Рис и Эйб бежали по бокам от нас.
- Нельзя бросать Мороза! – твердила я.
- Твоя жизнь важнее, – ответил Дойль.
- Зови дверь! – крикнул Эйб.
Дойль оглянулся, но не на схватку Мистраля и Мороза с каргой, он смотрел куда-то выше. Я посмотрела туда же.
Мне показалось, что там клубятся тучи или, может, дым – но это просто была защитная реакция разума. Мне казалось, я все ужастики слуа уже знаю, но я ошибалась. То, что сыпалось на остров по зову Шолто, мой разум отказывался воспринимать. Когда я работала в детективном агентстве, бывало… Порой на месте преступления – когда там по-настоящему жутко – разум отказывается воспринимать открывающуюся картину. Видишь просто хаос, невнятицу. Мозг дает тебе минутку на размышление. Можно зажмуриться и отвернуться, уйти и спастись. Тогда кошмар не проникнет в твой разум, не запятнает душу. Только на работе в большинстве случаев выбора у меня не было. А теперь я отвернулась. Вот если не сбежим, придется смотреть.
Надо сбежать.
- Не смотри! – крикнул Дойль. – Зови дверь.
Так я и сделала.
- Мне нужна дверь в холм Неблагих.
Дверь повисла прямо в воздухе, точно как раньше.
- Никаких дверей! – заорал Шолто.
И дверь исчезла.
Рис выругался.
Мороз и Мистраль нас догнали, мечи у них были в крови. Оглянувшись, я разглядела Агнес на берегу – неподвижную темную груду.
Дойль опять побежал, и за ним побежали все.
- Сделай еще что-нибудь, – сказал Аблойк, почти задыхаясь в попытке выдержать заданный Дойлем темп. – Только тихо, чтобы Шолто не расслышал.
- Что сделать? – спросила я.
- У тебя есть сила творения, – пролаял он. – Думай!
- Но что я могу? – В такой обстановке мозг у меня совсем не работал.
- Сотвори что-нибудь. – И он запнулся и упал. Когда он нагнал нас, из нового пореза на груди у него текла кровь.
- Пусть под ногами у нас будет мягкая трава!
Трава растеклась по земле зеленой рекой. Только в стороны она не распространялась, как там на острове, она росла точно на нашем пути, и нигде больше.
- Еще что-нибудь, – попросил Рис. Он уступал другим в росте, и по голосу слышно было, что ему трудно держаться вровень с длинноногими стражами.
Что же можно вызвать из земли, из травы, что нас спасет? Ответ пришел. Есть одно волшебное растение.
- Пусть вырастет поле четырехлистного клевера!
Перед нами расстелилась широкая зеленая поляна, покрылась белыми цветами, и мы оказались посреди клеверного поля. Белые шарики ароматных цветов звездочками светились на зелени.
Дойль замедлил шаг и остановился, остановились и другие стражи.
- Неплохо, совсем неплохо, – выразил общую мысль Рис. – Хорошо соображаешь, когда приходится туго.
- Дикая охота идет со злыми намерениями, – сказал Мороз. – Им придется остановиться у кромки поля.
Дойль посадил меня в невысокий клевер. Цветы гладили меня, словно маленькие руки.
- Четырехлистный клевер – лучшая защита от фейри, – сказала я.
- Йе, – согласился Эйб. – Только многим из преследователей не нужно идти пешком, принцесса.
- Сделай еще крышу, Мередит, – попросил Дойль.
- Из чего?
- Рябина, терн и ясень, – посоветовал Мороз.
- Ох, конечно.
Если три этих дерева растут вместе – значит, место волшебное, это и укрытие, и проход между мирами. В таком месте можно спастись от фейри или, наоборот, их вызвать – как это часто у нас, здесь не бывает только «да» или только «нет», а сразу «да», «нет» и еще «иногда».
Земля под нами задрожала, как при землетрясении, и кверху рванулись деревья, забросав нас вывороченной землей, камнями и клевером. Деревья тянулись вверх со звуком, похожим на бурю или крушение поезда, только не металл здесь стонал, а древесина. Никогда в жизни такого не слышала. Когда ветки сплелись над нашими головами, я оглянулась – не могла совладать с собой.
Шолто был погребен под грудой кошмарных тварей, которых он же и позвал. Извивались щупальца, двигались и сталкивались конечности и части тел, для которых у меня и названия-то не было. Везде сверкали зубы, как будто сам ветер оброс плотью и обзавелся клыками. Дядья Шолто отбивались от тварей руками и мечами, но явно проигрывали. Проигрывали, но их сопротивление все же дало нам время построить свое убежище.
Мороз заслонил мне вид широкой грудью:
- Нельзя на них долго смотреть.
По щеке у него шла кровавая борозда; похоже, Агнес намеревалась выцарапать ему глаз. Я потянулась рукой к ране, и он отдернулся и перехватил мою руку.
- Это пройдет.
Он не хотел, чтобы я квохтала над ним при Мистрале. Будь здесь только Рис и Дойль, может, он и позволил бы. Но показаться слабым Мистралю он не хотел. Не знаю, что Мороз чувствовал к Эйбу, но Мистраля он точно расценивал как угрозу. При соперниках мужчины слабость не проявляют. А что бы я ни думала о Мистрале, именно соперником его считали Мороз и Дойль.
Я взяла Мороза за руку и постаралась вести себя так, словно не замечаю его ран.
- Охоту призвал Шолто. Почему же они на него напали?
- Я ему говорил, что он слишком похож на сидхе, – ответил мне Рис. – Не просто так говорил. Не только чтобы он не поставил нас под удар.
На руку мне упала теплая капля. Я взглянула на руку: на меня капала кровь Мороза. Подавив приступ страха, я спросила спокойным тоном:
- Ты сильно ранен?
Кровь текла непрерывной струей – признак нехороший.
- Все заживет, – сквозь зубы ответил Мороз.
Деревья сомкнулись над головой с шумом прибоя. На нас дождем посыпались листья: это кроны сплетались в прочный щит, украшенный листвой, шипами и алыми ягодами. В тени этой крыши Мороз показался мне серым, и я испугалась.
- Ты можешь залечить огнестрельную рану навылет, рану от обычного клинка. Но Черная Агнес – карга, а когда-то почиталась как богиня. Она тебя ножом ранила или когтями?
Мороз попытался отнять руку, но я ее не выпустила. Если он хочет соблюсти приличия, придется ему покориться. Обе наши руки были в крови, липкой и теплой.
Дойль шагнул к Морозу:
- Ты сильно ранен?
- У нас нет времени возиться с моими ранами, – огрызнулся Мороз, не глядя ни на меня, ни на Дойля. На лицо у него опять вползла высокомерная маска, та, что делала его неправдоподобно красивым, и холодным как само его имя. Но жуткая рваная рана на щеке маску портила, словно трещина в броне. Она не давала ему спрятаться.
- Мы не можем себе позволить потерять мою правую руку, – возразил Дойль. – Особенно когда у нас есть время ее спасти.
Мороз поглядел на него, явно удивившись. Я подумала, что, наверное, Дойль ни разу за все эти годы не называл Мороза правой рукой Мрака. По его лицу можно было так подумать. А еще, наверное, это было самым доступным для Дойля способом попросить прощения за то, что он не помог Морозу драться с Агнес, спасая меня. Подумал ли Мороз, что Дойль нарочно его бросил?
Между двумя мужчинами пробежал целый мир эмоций. Будь они людьми, наверное, они обменялись бы парой крепких словечек или емких метафор, которые у друзей сходят за выражение глубочайших чувств. Но они были те, кто есть, так что Дойль просто сказал:
- Сними кое-что из амуниции, мы посмотрим рану.
При этих словах он улыбнулся, потому что Мороз всегда носил больше оружия, чем любой другой из стражей. Мистраль шел вторым с большим отрывом.
- Постарайтесь побыстрее, – сказал Рис.
Мы повернулись к нему, а потом взглянули ему за спину. Воздух клубился чем-то серым, белым и черным – и ужасным. Охота летела к нам полосой кошмаров. Я не сразу разглядела Шолто на острове – маленькую светлую фигурку, бегущую во весь опор, со всей присущей сидхе быстротой. Но как бы быстро он ни бежал, он бежал недостаточно быстро. Его преследователи обладали скоростью полета птиц, или ветра, скоростью водопада. Все равно что пытаться обогнать ветер – как ни старайся, не получится.
Дойль повернулся к Морозу.
- Снимай пиджак, я тебя перевяжу. На большее времени не хватит.
Я опять посмотрела на остров. Дядья Шолто, его телохранители, пытались выиграть для него время. Они жертвовали собой, чтобы задержать охоту. В какой-то мере у них получилось. Несколько этих жутких клубов остановились, набросившись на них. Крик кого-то из телохранителей взлетел на миг над птичьим гомоном тварей. Но большинство с пути не свернуло, их целью был Шолто, и за ним они и гнались.
Он пролетел через мост и побежал дальше.
- Да поможет нам Богиня, – воскликнул Рис, – он сюда бежит!
- Понял наконец, кого вызвал к жизни, – пробурчал Мистраль. – Вот и мчится в панике к единственному доступному укрытию.
- Нас защищают клеверное поле, рябины, ясени и терн. Дикая охота до нас не доберется, – сказала я, но голос у меня получился слабый, совсем без той уверенности, какую мне хотелось слышать.
Дойль содрал с Мороза рубашку и порвал пиджак на кусочки, подходящие для повязки.
- Очень плохо? – спросила я.
Дойль покачал головой, прижимая ткань в области плеча и подмышки Мороза.
- Выведи нас отсюда, Мередит. Я с Морозом разберусь, но вывести нас можешь только ты.
- Дикая охота до нас не доберется, – сказала я. – Вокруг нас поле и стена, которую им не одолеть.
- Если б охотились не на нас, я бы, может, согласился, – проворчал Дойль.
Он уговаривал Мороза лечь на клевер, Мороз сопротивлялся. Дойль сильнее нажал на рану, и Мороз со свистом втянул воздух. Дойль продолжал:
- Но Шолто велел нам бежать, если мы сидхе. Он их предназначил для охоты на нас.
Я уже отворачивалась, но не смогла оторвать взгляд от Мороза. Когда-то он был Смертельным Морозом: холодным, жутким, высокомерным, неприкосновенным и неприкасаемым. А теперь он мой Мороз, он меня не пугает, он совсем не холодный, и прикосновения его тела мне знакомы все, какие только бывают. Мне хотелось встать с ним рядом, держать его за руку, пока Дойль занимается его раной.
- Мерри, – сказал Дойль, – если ты нас не выведешь, пострадает не только Мороз.
Я поймала взгляд Мороза. Я увидела в нем страдание, но еще и надежду и даже удовлетворение. Думаю, ему нравилось, что я так за него боюсь.
- Уведи нас отсюда, Мерри, – проговорил Мороз сквозь стиснутые зубы. – Со мной все в порядке.
Врунишкой я его не назвала. Только отвернулась, чтобы не смотреть. Слишком я на него отвлекалась, а времени на страдания у меня не было.
- Мне нужна дверь в Неблагой двор, – произнесла я отчетливо, но ничего не случилось.
- Попробуй еще раз, – сказал Рис.
Я попробовала, и опять впустую.
- Шолто сказал: «Никаких дверей», – напомнил Мистраль. – Видимо, его приказ действует.
Шолто ступил на кромку сотворенного мною поля. Еще несколько шагов – и он будет под защитой клевера. Воздух над ним чернел щупальцами, пастями и когтями. Я отвернулась: думать, на это глядя, я не была способна.
- Призови что-нибудь другое, – предложил Аблойк.
- Что именно? – спросила я.
И тут Рис сказал:
- Где растут рядом рябина, ясень и терн, завеса между мирами становится тоньше.
Я посмотрела на кольцо деревьев, вызванных мною к жизни. Ветви их сплелись над нами в кружевную крышу; они двигались и перешептывались у нас над головами, как розы Неблагого двора – они словно были живее, чем обычные деревья.
Я пошла между стволами деревьев, ощупывая пространство не руками, а той частью своего существа, что воспринимала магию. Одаренные парапсихически люди должны как-то подготавливать себя к восприятию магии, а мне приходилось постоянно экранировать себя от нее. Особенно в волшебной стране – здесь магии было столько, что она шумела как двигатель огромного корабля, и спустя какое-то время ты ее просто переставал «слышать», хотя она все время гудела в твоем теле, так что даже кости вибрировали в ее ритме.
Я потянулась за свои щиты, разыскивая место, которое казалось бы… тонким. Искать просто магию смысла не было, она здесь была везде. И огромная волна магии наплывала на нас с озера. Надо было ее отогнать, и искать более направленно.
- Клевер их остановил, – крикнул Мистраль.
Я бросила взгляд в ту сторону. Туча кошмарных тварей кружила над полем, как свора гончих, потерявших след.
Шолто все бежал, волосы развевались за спиной. В беге его нагая красота была еще чудесней, можно было любоваться, как бегом лошадей. Такая красота уже не имеет отношения к сексу – это красиво само по себе.
- Не отвлекайся, Мерри, – сказал Рис. – Давай я помогу тебе искать.
Я кивнула, возвращаясь к деревьям. Они звенели от силы, волшебные от природы и наделенные еще большей силой оттого, что к жизни их вызвала древняя, очень древняя магия.
- Вот оно! – закричал Рис через поляну.
Я побежала к нему; клевер хлопал мне по ногам, словно мягкими зелеными ладошками. Пробежала мимо Мороза – он лежал, Дойль зажимал ему рану. Ранен он был сильно, очень сильно, но времени ему помогать не было, Дойль о нем позаботится. А мне надо позаботиться о нас всех.
Рис стоял возле трех деревьев, которые абсолютно не отличались от соседних. Но когда я вытянула к ним руку, реальность вокруг показалась истертой, словно счастливый грош, стершийся в карманах.
- Чувствуешь? – спросил Рис. Я кивнула.
- А как мы ее откроем?
- Мы просто пройдем. – Рис оглянулся на остальных. – Надо всем собраться. Проходить нужно вместе.
- Почему? – спросила я.
Он ухмыльнулся.
- Потому что естественные проходы вроде этого не всегда ведут в одно и то же место. Плохо будет, если нас занесет в разные места.
- «Плохо» – это еще слабо сказано, – согласилась я.
Дойль помог Морозу встать, но даже с поддержкой шел он запинаясь. Аблойк подставил ему свое плечо, в руке по-прежнему сжимая роговой кубок, словно самую главную в мире вещь. Только тут я вспомнила, что чаша Богини канула куда-то, где она пребывала в то время, когда не возилась со мной. Я ее никогда не держала вот так, как Аблойк держал рог – но правду сказать, ее сила меня пугала. Силы кубка Эйб не боялся, он боялся его потерять.
Мистраль подошел к нам.
- Будем ждать Повелителя Теней или оставим его его судьбе?
Я не сразу поняла, что он говорит о Шолто. А когда посмотрела в сторону озера, Шолто уже почти добежал до нас, добежал до кольца деревьев. Небо за ним было совершенно черное, словно собиралась разразиться прародительница всех гроз – только вместо молний у нее были щупальца и визжащие пасти.
- Он сможет скрыться тем же путем, – сказал Рис. – Проход за нами не закроется.

Предыдущая страница 17 Следующая страница


Поцелуй Мистраля 18

Я глянула на него:
- А нам не стоит его закрыть?
- Не знаю, удастся ли нам это, но если удастся, Мерри, Шолто окажется в ловушке.
Единственный его глаз смотрел на меня очень серьезно – и испытующе. Я уже почти боялась такого взгляда у моих мужчин. Взгляд означал: «Решение за тобой».
Смогу ли я оставить Шолто на смерть? Он сам вызвал Дикую охоту. Сам предложил себя как добычу. Сам устроил нам капкан этим его: «Никаких дверей!»
Так что я ему должна?
Я посмотрела на его преследователей.
- Я никого не смогу обречь на такое.
- Решено, – сказал Дойль у меня за спиной.
- Но пройти мы можем и не дожидаясь его, – заметил Мистраль.
- Ты уверен, что он найдет проход? – спросила я.
Ответили все одновременно. Мистраль сказал: «Да», Рис – «Наверное», Дойль и Мороз – «Не знаю». Аблойк только пожал плечами.
Я качнула головой и прошептала:
- Да оградит меня Богиня, но я не могу его бросить. Я еще чувствую вкус его кожи у себя на губах.
Я вышла из-за спин мужчин ближе к кромке поля. И заорала:
- Мы уходим, Шолто, быстрей! Быстрей!
Он споткнулся, упал в клевер, перекатился снова на ноги смазанным от скорости движением. Он нырнул под ветки деревьев, и я думала уже, что он успел, но что-то белое и длинное захлестнуло его лодыжку за долю секунды до того, как он оказался внутри магического круга. Поймало в момент прыжка, когда он ни клевера не касался, ни деревьев. Щупальце потащило его кверху, но Шолто в отчаянии потянулся к ветвям, и ему удалось ухватиться за ветку. Так он и повис между небом и землей.
Я помчалась к нему не думая. Не знаю, что я собиралась сделать, когда добегу, но могла бы и не бежать, потому что мимо меня мгновенно промчались два смазанных пятна. Мистраль и Дойль добрались к нему до меня.
Дойль взял меч у Мороза. Невероятно красивой дугой страж взлетел в воздух и рассек щупальце пополам. Я ощутила запах озона за миг до того, как из руки Мистраля ударила молния. Она полетела в облако тварей и запрыгала от одного чудовища к другому, высвечивая их по очереди. Свет оказался слишком ярким. Я завопила и зажмурилась, но их образы будто впечатались мне в веки.
Сильные руки накрыли мои, отрывая ладони от глаз. Открывать глаза я упорно не хотела, но бас Дойля проговорил:
- Теперь даже вырвать глаза не поможет, Мередит. Это уже в тебе. Ты их видела, и отменить ничего нельзя.
Я открыла рот и завопила. Я вопила, вопила, вопила… Дойль схватил меня в охапку и побежал ко всем. Я знала, что Мистраль и Шолто бегут следом. Вопить я перестала, и теперь только хныкала – слов для того, что я видела, я найти не могла. Эти создания не должны были существовать. Они не могли жить, но они двигались, я видела.
Если бы я была одна, я бы рухнула на землю и вопила до тех пор, пока Дикая охота меня не настигла бы. А так я плотнее вцепилась в Дойля и уткнулась носом и губами в его плечо, глядя исключительно на клевер, на деревья и на моих стражей. Мне хотелось вытеснить из головы жгучие образы, мне как будто необходимо было очистить взгляд от зрелища охоты. Я вдыхала запах Дойля, его шеи, его волос, и понемножку успокаивалась. Он был настоящий, живой, и я в его руках была в безопасности.
Рис помогал Аблойку вести Мороза. Морозов меч по-прежнему был в руке у Дойля, страж держал окровавленный клинок на отлете, подальше от меня. Кровь пахла как всякая кровь: красная, чуть сладковатая, с привкусом металла. Но если из этих тварей течет нормальная кровь, то они не могут быть тем, что я видела. Не могут они быть таким кошмаром. У того, что видела я в просвеченный молнией миг, настоящей крови быть не могло.
Дойль велел Мистралю идти первым, потому что мы не знали, куда ведет дверь. Повелитель Бурь не спорил, просто сделал как велено. Мы все, включая Шолто, пошли за его широкой спиной между деревьями. Один шаг – и с поля цветущего клевера мы переместились на залитую лунным светом, заснеженную площадку для парковки машин.

Глава 18

На площадке стояла полицейская машина и несколько машин без маркировки. Из окон на нас оторопело таращились копы и фэбээровцы. Мы появились из чистого воздуха; надо думать, зрелище было не из дешевых.
- И как мы это объясним? – тихо спросил Рис.
Дверцы машин распахнулись и копы всех мастей высыпали на мороз. И тут у нас за спиной повеяло ветром… теплым ветром. И птичье щебетание вдобавок, только птички были слишком большие и слишком жуткие, чтобы описать словами.
- О боги, – сказал Рис. – Они прорвались.
- Мистраль, Шолто, закройте проход, если сумеете. Выиграйте время, – скомандовал Дойль.
Шолто с Мистралем повернулись навстречу этому теплому ветру, ветру погони. Дойль со мной на руках помчался к машинам, остальные за ним – хотя Мороз из-за раны заметно отставал.
- В чем дело? – кричали полицейские. – Принцесса ранена?
- Не выходите из машин! – крикнул в ответ Дойль. – В машинах вы в безопасности.
У ближайшей к нам машины стояли двое в темных костюмах. Один молодой и черноволосый, второй – постарше и лысый.
- Чарльз, ФБР, – представился молодой. – Вы нам приказывать не можете.
- Могу, по вашим же законам, если принцесса в опасности.
Тот, что постарше, сказал:
- Я особый агент Банкрофт. Что происходит? Там явно не гуси перекликаются.
Подтянулись коп из Сент-Луиса, патрульный из полиции штата и полицейский из местного участка. Видимо, когда основные полицейские силы покидали наш холм, они оставили здесь наблюдателей от каждого подразделения. Никому не хотелось оказаться в стороне, надо полагать.
- Если вы не выйдете из машин, с вами ничего не случится, – повторил совет Дойль.
- Мы копы, нам не за то платят, чтобы мы в машинах сидели, – сказал кто-то из полицейских помоложе.
- Сразу видно, что до пенсии тебе далеко, – хмыкнул другой, заметно пошире в талии.
- Господи… – ахнул кто-то. Оборачиваться не пришлось, Мороз уже поравнялся с нами. Он так залил Риса кровью, что казалось, будто Рис из них двоих ранен тяжелее. И у Аблойка порезы от костей тоже еще кровоточили.
Полицейский в форме включил рацию на плече, вызывая «Скорую».
- Некогда уже! – заорал Дойль, перекрикивая вой ветра и птичий гогот. – Они вот-вот будут здесь.
- Кто? – спросил Банкрофт.
Дойль мотнул головой и прошел мимо агента. Он усадил меня на пассажирское сиденье, потом открыл заднюю дверь со словами:
- Давай Мороза сюда, Рис.
- Я останусь с вами, – сказал Мороз, но его затолкали в машину, не слушая протестов.
Дойль сжал Морозу плечо:
- Если я умру, если мы все умрем, если мы все ляжем в землю, то ты должен выжить. Увези ее в Лос-Анджелес и не возвращайся.
Я попыталась выйти из машины:
- Я останусь с вами.
Дойль толкнул меня обратно. Встав на колени, он посмотрел мне прямо в глаза:
- Мередит, Мерри, нам в этом бою не победить. Если никто не поможет, мы все погибнем. Ты Дикую охоту не видела, а мне случалось. Мы отвлечем их на себя, они получат своих жертв-сидхе, а на машины внимания не обратят. Вы с Морозом останетесь невредимы.
Я стиснула его руки, такие гладкие, такие мускулистые, такие сильные:
- Я пойду с тобой.
- Я тоже, – Мороз принялся выбираться из машины.
- Мороз! – почти заорал Дойль. – Я никому ее не доверю, кроме нас с тобой. Если не я, то ты с ней останешься.
Банкрофт сказал:
- Садись в машину и езжай отсюда, Чарли.
Молодой агент спорить уже не решился; он сел за баранку. Я не отпускала Дойля, снова и снова мотая головой. Кто-то из копов принес аптечку первой помощи, Банкрофт взял ее и забрался на заднее сиденье к Морозу.
- Нет, – сказала я Дойлю. – Я главнее, чем ты. Я решаю.
- Твой долг – остаться в живых.
Я качнула головой:
- Если ты умрешь, вряд ли я захочу жить.
В ответ он меня поцеловал, крепко, яростно. Я пыталась затянуть поцелуй, но он оторвался от моих губ и захлопнул дверцу у меня перед носом.
Замок двери защелкнулся. Я глянула на агента, а он сказал:
- Мы должны доставить вас в безопасное место, принцесса.
- Откройте дверь, – потребовала я.
Он будто не услышал. Завел мотор и ударил по педали. И сразу же ветер налетел на машину – с такой силой, что чуть не снес ее с дороги. Чарли с трудом удержал машину на площадке, не дал врезаться в деревья.
- Езжай! – заорал Банкрофт. – Езжай как черт!
Тут я оглянулась. Не могла не оглянуться. Дикая охота прорвалась в проход – точно как тогда в пещере: словно разверзлась сама тьма, выпуская наружу порождения кошмаров. Только теперь кошмары стали материальней. А может, это оттого, что я их уже видела. Зачеркнуть их в памяти мне не удастся.
На лицо мне упало чье-то пальто, я скребла по нему пальцами, пытаясь стащить.
- Не смотри, Мерри, – выдавил Мороз. – Не смотри.
- Накиньте пальто, принцесса, – сказал Банкрофт. – Мы везем вас в больницу.
Я расправила пальто, чтобы надеть, но все же оглянулась.
Полицейские стреляли в тварей. Мистраль все небо осветил молнией, и один из копов рухнул на землю. С криком? Твари из ночных кошмаров налетели на Шолто, он пропал из виду. Дойль бросился навстречу клыкам и щупальцам, в лунном свете блеснул меч. «Дойль!!» – завопила я, но последнее, что я увидела перед тем, как мы уехали в ночь, – это Дойль, погребенный под грудой кошмарных тварей.

Глава 19

Мороз успел схватить меня за плечо, пригвоздив к сиденью.
- Нет, Мерри, не делай напрасной жертву Дойля.
Я накрыла его ладонь рукой – кровь у него все еще шла.
- Разве я могу уехать и бросить их драться?
- Придется. От меня с такой раной помощи не будет, а ты слишком хрупка. Я бы с радостью умер вместе с парнями, но ты должна жить.
Агент Чарли вез нас в снег по узкой дороге, ночью, и вел машину слишком быстро. Его занесло на льду.
- Сбрось скорость, пока мы не загремели в канаву, – скомандовал Банкрофт. – А вы, Мороз, да-да, вы, сядьте на место и дайте мне наложить повязку. Если вы истечете кровью, как вы сбережете жизнь принцессы?
- Ты видел, там?.. – пробормотал Чарли, сбрасывая скорость. – Видел?
- Видел, – сдавленным голосом сказал Банкрофт и потянул Мороза за плечо. – Дайте мне наложить повязку, как велел ваш командир.
Мороз медленно, нехотя отнял от меня руку. Я надела пальто в рукава. Не знаю, чье оно, но мне было холодно. Вряд ли от этого холода могло спасти пальто, но больше у меня ничего не было.
Агент Чарли притормозил на крутом повороте, и я заметила какое-то движение в лесу, между деревьями. Это не Дикая охота была, и не кто-то из моих стражей.
- Остановите, – попросила я.
Он сбросил скорость, почти остановился.
- Что? Что там?
Там были гоблины. Шли отрядом, кутаясь в плащи от холода, сверкая оружием в холодном свете луны. Они удалялись от схватки, хотя кое-кто оглядывался через плечо. Их взглядов хватило, чтобы я поняла: гоблины знали, что произошло, и бросили моих людей на смерть.
- Езжай, – сказал Банкрофт.
- Стой, – приказала я.
Агент Чарли на меня внимания не обратил. Машина набирала скорость.
- Стой, – повторила я. – Там гоблины, они могут уравнять силы. Могут спасти моих людей.
- Мы выполняем требование ваших телохранителей, – сказал Банкрофт. – Едем в больницу.
Мне надо было остановить машину. Надо поговорить с гоблинами. Они мои союзники – если я попрошу их помощи, им придется помочь, или они предадут клятву.
Я тронула Чарли за лицо и подумала о сексе. Никогда в жизни я не поступала так со смертным, никогда не использовала во зло эту часть своих способностей. А сейчас я творила зло: я не знала этого человека, не хотела его, но заставляла хотеть меня.
Агент так ударил по тормозам, что меня бросило к ветровому стеклу, а сидящих сзади – на пол. Банкрофт заорал:
- Что ты делаешь, черт?..
Агент Чарли съехал на обочину и заглушил мотор. Расстегнув привязной ремень, он притянул меня к себе, целуя и лапая всюду, куда доставал. Мне было плевать, главное – машина остановилась.
Банкрофт привстал над сиденьем.
- Чарли, Бога ради, Чарли! Прекрати сейчас же!
Он попытался оттащить Чарли, они чуть ли не подрались прямо у меня над головой, а я под шумок протянула руку и разблокировала двери. Я вывалилась из двери на дорогу, Чарли попытался последовать за мной. Банкрофт перелез через спинку кресла и успел перехватить своего напарника.
Я встала. Босиком на обледеневшей дороге, кутаясь в пальто.
Гоблины шли в темноте, не заходя под лучи фар машины. Ко мне повернулись два лица. Два почти одинаковых лица: Ясень и Падуб. Из-под капюшонов выбивались их золотистые кудри. В сумраке я не могла различить близнецов: они только цветом глаз отличались.
- Привет вам, гоблины! – окликнула их я.
Один из близнецов тронул другого за плечо и кивнул в сторону леса. Оба повернулись уходить. Я крикнула:
- Взываю к вам как к союзникам! Не откликнуться – значит предать клятву. Дикая охота на воле, а клятвопреступники – их любимая добыча.
Близнецы снова к нам повернулись, и казавшиеся смутными тенями гоблины дальше к лесу нарушили строй.
- Мы тебе клятв не давали, – крикнул один из близнецов
- Мне дал ее Кураг, король гоблинов, а вы его подданные. Хочешь сказать, что король соврал? Или ты теперь правишь гоблинами, Падуб?
Здесь я рискнула. Я не знала наверняка, кто из братьев мне ответил, но из них двоих Падуб относился ко мне хуже, и я положилась на это. Падуб склонил голову:
- У принцессы хорошие глаза.
- Уши, а не глаза, – поправил его брат. – Ты все время ноешь.
Ясень пошел по обочине, не обращая внимания на меня, и к нему присоединились другие гоблины, хотя большинство продолжало держаться в тени деревьев. Их было почти два десятка. Хватило бы, чтобы повлиять на расстановку сил, чтобы… может быть, чтобы спасти моих стражей.
У меня за спиной открылась дверца машины. Из нее выбрался Мороз, упал на заснеженную дорогу. Я шагнула к нему, только взгляда от гоблинов не отвела.
- Это не наша драка, – сказал Падуб.
- Мне нужна помощь союзников, а вы – мои союзники. Так что и драка ваша. Или гоблины разлюбили битвы?
- С Дикой охотой битву не ведут, принцесса. От нее бегут, или прячутся, или в нее вливаются. Но не сопротивляются.
Теперь я разглядела зеленые глаза Ясеня. Под капюшоном виднелось лицо – не менее красивое, чем у любого неблагого сидхе, обрамленное золотистыми локонами. Только ярко-зеленые глаза без белков и слишком мощное тело под плащом выдавали его смешанную наследственность.
- Ты предашь клятву? – спросила я, нащупав в снегу руку Мороза.
- Нет, – угрюмо буркнул Ясень.
- Мы шли посмотреть, что здесь за шум, – сказал кто-то из толпы гоблинов, – а не умирать ради пары-тройки сидхе.
Гоблин был чуть ли не вдвое шире любого сидхе. Он повернулся лицом к свету: кожа у него вся была в шишках и наростах.

Предыдущая страница 18 Следующая страница


19 Лорел Гамильтон

- Посмотри на меня хорошенько, принцесса!
Он отбросил плащ назад, чтобы мне было лучше видно. Руки, как и лицо, сплошь были покрыты шишками и бородавками – среди гоблинов это считалось очень красивым. Только у него шишки были мягких тонов – розовые, лиловые, нежно-зеленые, – не те цвета, которыми стал бы хвалиться гоблин.
- Правильно. Я наполовину сидхе, – сказал гоблин. – Точно как Ясень с Падубом, только не такой красивый, а?
- По гоблинским меркам, ты очень красив.
Он моргнул выпученными глазами.
- Но ты-то не по гоблинским меркам судишь, принцесса?
- Как ваш союзник, я прошу вашей помощи. Клятвой крови я связана с вашим королем, и я прошу помощи гоблинов. Призови Курага, пусть сюда придут еще гоблины.
- А почему ты не позовешь сидхе?
А я просто не знала, остался ли при дворе кто-то, готовый встать ради меня против Дикой охоты. И не знала, отпустит ли их королева. В нашу последнюю встречу она слишком явно была мной недовольна.
- Хочешь ли ты сказать, что сидхе – лучшие воины, чем гоблины? – спросила я, уходя от вопроса.
- Лучше гоблинов воинов нет!
- И ты не уверена, что сидхе придут, – заметил Ясень.
Времени придумывать новые увертки у меня не было.
- Не уверена, – признала я. – Помоги мне, Ясень, помоги как своему союзнику, помогите нам!
- Уговори нас, – хмыкнул Падуб. – Давай, уговаривай.
- Гоблины тянут время, – хрипло сказал Мороз. – Тянут время, пока не станет поздно. Трусы!
Я посмотрела на трех высоких гоблинов передо мной и на тех, кто стоял в тени. И сделала единственное, что пришло в голову. Обшарила Мороза, нашла пистолет, вытащила его из кобуры и встала.
Банкрофт в конце концов приковал своего напарника к рулевому колесу, и хотя агент Чарли все так же рвался на свободу и ко мне, подошел к нам.
- Что вы намерены делать, принцесса?
- Я намерена вернуться и драться.
Я надеялась, что гоблинам ничего не останется, как только пойти со мной – если я буду действовать решительно.
- Нет. – Банкрофт потянулся ко мне над Морозом.
Я наставила на него пистолет и щелкнула предохранителем.
- Я с вами не спорю, агент Банкрофт.
Он сказал, стараясь не делать лишних движений:
- Приятно слышать. А теперь дайте мне пистолет.
Я сделала пару шагов назад.
- Я возвращаюсь на помощь стражам.
- Блефует, – сказал тот, в бородавках.
- Нет, не блефует, – уверил их Мороз. Страж попытался встать, но упал обратно в снег. – Мерри!
- Отвезите его в больницу, Банкрофт.
Я повернула пистолет стволом вверх и побежала по дороге обратно, представляя себе летнее солнышко. Я пыталась добавить летнее тепло в свои щиты, но чувствовала только мерзлый асфальт под ногами. Если я достаточно человек, чтобы обморозиться, скоро я его чувствовать перестану.
По бокам от меня возникли Ясень с Падубом: я мчалась во всю свою силу, а они бежали трусцой. Они могли бы перегнать меня и прибежать к месту схватки быстрее, но предпочли строго следовать букве соглашения. Они обязаны помогать мне в бою – так и будут помогать, но не вступят в бой ни секундой раньше меня.
Я на бегу прошептала молитву: «О Богиня, помоги мне и моим союзникам добраться к месту схватки вовремя, помоги спасти моих стражей!». Сзади кто-то тяжело затопал, но я не оглянулась – явно там гоблин из тех, кто покрупней.
И тут меня подхватили руки, серебристо-серые в свете луны. Не успела я ничего сообразить, как оказалась прижата к груди шириной чуть ли не в мой рост. Джонти, Красный Колпак – это десять футов гоблинских мышц. Он смотрел на меня глазами, которые при нормальном освещении казались бы такими красными, словно он смотрит на мир из-под кровавой пленки. Глаза у него были как у Падуба, и я подумала, не был ли отцом близнецов Красный Колпак. Под луной блестела непрерывно льющаяся с колпака гоблина кровь, красные капли срывались и рассеивались следом за ним по мере того, как он набирал скорость. Красные Колпаки получили свое имя, потому что мочили свои шапки в крови врагов. А потом у них нашелся вождь, способный магически заставить кровь капать бесконечно. Сейчас это удавалось только Джонти, но вождем Колпаков он не был – потому что у Красных Колпаков больше не было своего королевства.
Ясеню с Падубом пришлось прибавить скорости, чтобы поспеть за Джонти – он даже среди гоблинов казался великаном. В вылазке командовали близнецы, но у гоблинов ухо все время надо держать востро: если они дадут Джонти первым добежать до места схватки, если покажут, что они слабее, что уступают ему – еще до утра они могут потерять свое командирство. В гоблинском обществе выживают сильнейшие.
Я аккуратно переложила пистолет, отводя ствол от Джонти. Вперед никто не вырывался – ни у кого больше таких длинных ног не было, и все старались хотя бы не отстать. Такое громадное создание, а бежал он легко и изящно, словно кто-то гораздо более гибкий и много более красивый.
- Почему ты мне помогаешь? – спросила я.
Он пробасил, словно камни загрохотали:
- Я лично поклялся тебя охранять. Я клятвопреступником не стану.
А наклонившись ниже, так что капля заколдованной крови упала мне на лоб, прошептал:
- Бог и Богиня еще говорят со мной.
- Ты услышал мою молитву, – прошептала я в ответ.
Он едва заметно кивнул. Я погладила его по щеке, вымазав руку в теплой крови. И прижалась плотнее к теплому его телу. Он выпрямился и помчался быстрей.

Глава 20

Над леском, окружавшим парковочную площадку, клубились грозовые тучи. На таком расстоянии Дикая охота потеряла клыки и щупальца, она казалась грозой – если гроза может летать над верхушками деревьев и черным шелком литься вниз по стволам.
В тучи с земли ударила молния: Мистраль был жив и сражался. Остался ли еще кто-то живой? Между деревьями полыхнуло зеленое пламя, и ком в груди стал легче: зеленое пламя – это Дойлева рука власти. Значит, он тоже жив. Сейчас меня больше ничего не заботило – ни корона, ни королевство, ни вся волшебная страна, главное – что Дойль жив и не настолько ранен, чтобы потерять способность драться.
Ясень с Падубом так прибавили ходу, что обогнали нас с Джонти, когда мы выскочили на открытое пространство у леса. Казалось, в чистом поле негде спрятаться и зайцу – только перед нами словно из-под земли возникли гоблины. Не из воздуха материализовались, а поднялись с земли, как снайпер в маскировочном костюме, вот только камуфляжем им служила собственная кожа и одежда.
Ясень вызвал Курага, короля гоблинов, пока мы сюда бежали. Он для этого обнажил меч, а кровь, чтобы размазать по клинку, набрал у меня с плеча. Кровь и клинок: старый ритуал, которым пользовались за много веков до того, как в людские головы пришла сама мысль о сотовых телефонах. Лично я не хотела бы бежать по обледенелой дороге с клинком наголо. Но Ясень не человек, у него это получилось запросто.
Итак, Ясень и его близнец выбежали вперед Джонти – тот, кто первым прибудет на место, по праву станет командовать гоблинами. Но мне было все равно. Лишь бы спасти моих стражей, а кто командовать будет – какая разница? Я бы сейчас кого угодно назвала командиром, лишь бы их спасти.
Кто-то из близнецов остался с гоблинами из засады. И только когда у возвращавшегося брата глаза блеснули алым, я поняла, что к нам идет Падуб. Он пытался отдышаться: обогнать типа, у которого ноги длиной почти в твой рост – никому не просто, даже такому умелому бойцу, как Падуб. Но в голосе одышка, от которой с такой быстротой поднимались и опускались его плечи и грудь, была почти не заметна.
- Лучники почти готовы. Нам нужна принцесса.
- Я в стрельбе из лука не мастер, – призналась я, еще окутанная жаром тела Джонти и льющейся с его колпака крови. Кровь была горячая. Такая горячая, словно лилась из свежей раны.
Падуб поглядел на меня с раздражением, заметным даже в щадящем свете луны.
- Ты владеешь Рукой Крови, – процедил он, дав проявиться в голосе с трудом скрываемой злости.
Я чуть не спросила, при чем тут лучники. В самый последний момент додумалась.
- А, – сказала я.
- Если Китто не наврал насчет того, что ты в Лос-Анджелесе сделала с Безымянным, – добавил Падуб.
Я качнула головой; теплая кровь потекла по шее под чужим пальто. Ощущение должно было быть неприятным, но не было – оно успокаивало, как теплое одеяло холодной ночью.
- Не наврал.
Мне не понравилось, что Китто поставлял гоблинам новости, но я заставила себя вспомнить, что он наполовину гоблин и все еще подданный их короля. Наверное, особого выбора у него нет.
- Полная Рука Крови, – хмыкнул Падуб и злобно, и недоверчиво. – Трудно поверить, что она помещается в таком хрупком создании.
- Посмотри на мой колпак, если сомневаешься, – пророкотал Джонти.
Падуб глянул вверх, но долго разглядывать колпак не стал. Взгляд гоблина снова скользнул на меня, одновременно похотливый и хищный. Я чувствовала на себе липкую кровь – на волосах, на плечах, на руках, – наверное, я была похожа на жертву крушения. Мой вид кого угодно напугал бы, а Падуб смотрел на меня так, словно я надушилась и вырядилась в сексуальное белье. Кому-то кошмар, кому-то – сладкая фантазия.
Он неуверенно протянул ко мне руку, словно ждал, что я или Джонти будем против. Сопротивления не было, и тогда он потрогал меня за плечо. Наверное, он просто хотел потрогать пальцем кровь, но стоило ему меня коснуться, и лицо у него стало удивленное. Он наклонился ко мне; удивление сменилось желанием пополам с жаждой насилия.
- Что же ты делала, принцесса, что от тебя такое странное чувство?
- Я не знаю, что ты чувствуешь, так что же я могу ответить? – тихо сказала я. Из всех мужчин, с кем я решилась на секс, Падуб с братом вызывали у меня больше всего сомнений.
Джонти прижал меня почти собственническим жестом, что было и хорошо, и плохо. Если Джонти во всем пропорционален, то удовлетворить его и выжить я вряд ли смогу. Но с Красными Колпаками трудно было сказать наверняка: может, его собственническое чувство мало относилось к сексу, а скорее к магии крови.
Падуб отвел руку от моего плеча и облизал кровь, как кот, запустивший лапу в кувшин со сливками. Веки у него блаженно затрепетали.
- Она зовет твою кровь, – сказал он сексуальным полушепотом, уместным больше в спальне, чем на поле битвы.
- Да, – подтвердил Джонти тем же интимным тоном.
Я мало что понимала, но признаваться в этом не хотела. Что происходит-то? Почему их так радует, что от прикосновения ко мне у Красного Колпака течет больше крови? Сдавшись, я сменила тему.
- Если хотите, чтобы я вызвала кровотечение у наших врагов, надо подойти ближе к лучникам.
Говорила я будничным тоном, словно все понимала и то ли принимала происходящее как должное, то ли оно для меня мало значило.
- А кто будет держать тебя на руках, чтобы холодная земля не студила твои хрупкие ножки, пока ты будешь звать их кровь? – поинтересовался Падуб.
- Сама постою.
- Я тебя буду держать, – сказал Джонти.
- Ты гоблин, Джонти. А гоблины дерутся друг с другом ради интереса, так что у тебя наверняка найдется парочка царапин. А если у тебя была когда-то хоть маленькая рана, ты тоже станешь истекать кровью, когда я ее призову.
- Я не рискую своей шкурой по глупости, как Красные Колпаки, – заявил Падуб. – Я ее приберегаю для вещей поважнее.
Он длинным плавным движением языка слизал остатки крови с руки. Жест мог бы показаться сексуальным, а получился только пугающим.
- Я постою сама, – повторила я.
- Твой брат нам машет, – сказал Падубу Джонти и пошел вперед.
Падуб как будто подумал, не преградить ли нам путь, но все же шагнул в сторону. Пропуская нас, он сказал:
- Я буду беречь тебя этой ночью, принцесса, потому что должен тебя поиметь.
- Я помню нашу сделку, Падуб, – ответила я.
Гоблин побежал рядом с нами, стараясь успевать за длинными шагами Джонти. Он семенил, как ребенок за взрослым, хотя вряд ли Падуб сказал бы мне спасибо за такое сравнение.
- Ты говоришь недовольно, принцесса – тем слаще будет секс.
- Не изводи ее перед битвой, – сказал Джонти.
Падуб не стал спорить, просто отложил разговор до лучшего момента.
- Лучники их подстрелят, но только ты можешь так их ослабить, чтобы они сдались, – сказал он мне.
- Я поняла, чего ты от меня хочешь.
- Ты как будто сомневаешься, что сможешь.
Вслух я о своих сомнениях говорить не стала, но это ведь Дикая охота. Подлинная Дикая охота, то есть сама суть земли фейри. Кровь у них текла, но разве можно убить что-то, созданное из чистой магии? Мы столкнулись с древней магией, магией хаоса, первичной и ужасающей. Как убить таких тварей? Даже если они ослабеют настолько, что упадут на землю, можно ли будет убить их мечами или топорами? Даже в легендах никто не побеждал Дикую охоту в схватке.
Впрочем, я еще не слышала, что у призрачных охотников может течь кровь. Шолто вызвал их к жизни с помощью магии, порожденной нами двоими. Не моя ли смертная кровь дала охоте уязвимость к ранам? Не заразна ли и вправду моя смертность, как утверждает кое-кто из моих врагов?
Доводя мысль до логического завершения, надо предположить, что если я сяду на трон, то обреку всех сидхе на старение и смерть. Но если моя смертная плоть сделала смертными охотников Дикой охоты – то я рада. Значит, они могут истечь кровью и умереть, а мне нужно, чтобы они умерли. Мы должны выиграть эту битву. На всю волшебную страну я не хотела бы распространить свою смертность, но поделиться ею с этими тварями – да, это было бы здорово.

Глава 21

Стрелы прорезали ночное небо – черными дырами на звездном полотне, – и пропали в клубящемся шелке черных туч. Посреди зимней ночи мы ждали, когда крики дадут нам знать, что стрелы нашли свою цель, но не услышали ничего.
Я стояла, кутаясь в чужое пальто. Стояла на плаще Падуба, который он бросил на землю, чтобы я не поранила и не обморозила босые ноги.
- Все равно плащ путается, мешает топором работать, – объяснил он, словно я могла заподозрить его в джентльменстве. А потом ушел к брату и остальным гоблинам.
Со мной остались только Джонти и еще один Красный Колпак, хотя все Красные Колпаки – а их было двенадцать – дотронулись до меня, прежде чем занять свое место в рядах бойцов. Они прикасались губами в странном подобии поцелуя к моему плечу, где пальто, пропитанное кровью с колпака Джонти, висело тяжелым комом. Один даже прихватил ткань зубами и рванул, пока Джонти не успел затрещиной отшвырнуть его прочь. Все следующие расширяли дыру, и губы нескольких последних касались уже моей голой кожи, где подсыхала кровь. Я не предлагала колпакам такую фамильярность, и меня даже не спрашивали – Джонти их подозвал, заговорив на гаэльском таком древнем, что я его не понимала.
Что бы Джонти им ни сказал, все они дружно повернулись ко мне, и в глазах у них была та же непонятная смесь похоти, жажды и нетерпения, что и у Падуба. Я ничего не понимала – и спросить не могла, времени не было, – но не так уж много от меня требовалось, всего-то разрешить им прижаться губами к моему плечу. И я разрешила. А потом заметила, что у всех Колпаков, дотронувшихся до меня, перемазанной кровью Джонти, потекла свежая кровь.
Я чуть не наорала на них за задержку, но не только они тянули время. Прочие гоблины заспорили, кому куда идти. Если бы прибыл король гоблинов Кураг, никаких споров бы не было, но Ясень с Падубом, хоть и признанные бойцы, королями не были – а за все прочие командные должности гоблины постоянно грызутся. Гоблинское общество – крайний случай эволюции по Дарвину: выживают сильнейшие, а вождями становятся только совсем уж крутые.
Будь во мне достаточно королевского, чтобы их возглавить, они бы выполняли мои приказы. Но я их уважение не успела завоевать, так что командовать и не пыталась. Мне бы это ничего не дало, а авторитет Ясеня и Падуба подорвало. Да и в военной стратегии я была не сильна, и хорошо это знала. Отец с детства учил меня осознавать свои сильные и слабые стороны. Ищи союзников, которые тебя дополняют, говорил он. Настоящая дружба – это род любви, а любовь всегда обладает силой.
Джонти нагнулся ко мне:
- Призови свою руку власти, принцесса.
- Откуда ты знаешь, что они ранены?
- Мы гоблины, – исчерпывающе ответил он.
В лесу опять метнулось зеленое пламя, и я разглядела, как попятились от него черные щупальца. Теперь я была достаточно близко, чтобы их увидеть. На этом я споры прекратила и призвала руку крови.
Я сосредоточилась на своей левой руке. Она не испускала энергию, никаких таких спецэффектов, просто я знала, что в левой ладони у меня находится как будто ключ к руке крови. Может, лучше сказать – окно доступа. Я открыла это окно, и хоть глаз ничего не разглядел бы, зато другим чувствам хватило с избытком.
Кровь у меня в жилах словно превратилась в расплавленный металл, почти вскипела от силы. Я завопила и выбросила руку вверх, к тем тучам. Я бросила в них обжигающей, разрывающей меня силой. И тут поняла, что не только лучникам пришлось стрелять вслепую – я тоже никогда еще не использовала руку крови против невидимой цели.
Сила на миг повернулась против меня, и кровь брызнула изо всех царапин, которые я насобирала за последние сутки. Все крошечные порезы фонтанировали кровью, и я сражалась с самой собой, с собственной магией, не давая ей уничтожить меня.
В тучи вонзилась молния – осветив их, как тогда в холме слуа. Но теперь я испытала не ужас, а радость, свирепую радость торжества. Если я их вижу – значит, я сумею пустить им кровь.
У меня только миг был, чтобы разглядеть цель. Только вздох – чтобы увидеть, что масса извивающихся щупалец теперь серебристо-золотая, а не черно-серая, как в первый раз. Биение сердца – чтобы заметить, как ужасающе красива Дикая охота. А потом я метнула в нее мою силу с криком: «Крови!».
По деревьям побежало зеленое пламя, следом полыхнула молния, и обе силы ударили в тучи одновременно с моей. Тучи вспыхнули зеленым в отраженном свете; я призвала кровь, и в изжелта-зеленое пламя хлынули черные фонтаны.
Свет погас, сделав ночь еще черней. Ночное зрение я потеряла от яркой вспышки. В левую щеку мне что-то плеснуло, что-то мокрое, но не холодное. Так ощущается подогретая до температуры тела вода, а еще – свежая кровь. Была б я настоящим солдатом, я бы мгновенно развернулась с пистолетом наготове, но я повернулась медленно. Точно как персонаж в фильме ужасов, боясь встретить неизбежный удар. А увидела я только Битека, самого маленького из приставленных ко мне Красных Колпаков. Ему полоснули по черепу, и кровь красной маской залила лицо, даже глаза. Он помотал головой, как отряхивающаяся собака, забрызгав меня теплыми каплями. Я зажмурилась и подставила руку, закрывая лицо.
- Кровь теряешь впустую! – выругал его Джонти.
- Я ее с глаз не могу убрать, так ее много! Я забыл уже, когда такое было, – прорычал Битек.
Я оглянулась на Джонти: он был весь в крови, как и Битек. Тогда я посмотрела на других Колпаков – все были покрыты кровью, но даже в лунном свете было понятно, что кровь льется у них с шапок.
- Твоя магия дарит нам кровь, принцесса, – сказал Джонти.
- Но как?..
- Пусти, пусти им кровь для нас! – сказал еще один Красный Колпак.
- Не помню, как тебя зовут, – сказала я, посмотрев на него.
- Ради такой магии я за тобой и безымянным пойду. Пусти врагам кровь, принцесса Мередит, залей нас их кровью!
Я отвернулась от Колпаков. Понять я так и не поняла, но поверила. Не все загадки сразу. Позже разберусь. Но даже отвернувшись, я их чувствовала. Их сила словно дополняла мою, питала ее. Нет – наши силы подпитывали друг друга; Колпаки словно источали тепло, как батарея, согревая и заряжая энергией.
И это тепло, тяжесть их силы я бросила против врагов. Я звала их кровь в мелькании молний и вспышках золотисто-зеленого огня. Звала их кровь, чувствуя, как течет она у Красных Колпаков у меня за спиной. И те, что стояли впереди, тоже заливались кровью.
К нам примчался гоблин, так работая ногами, что составил бы конкуренцию любому сидхе. Ростом он был не выше меня, только рук у него было вдвое больше и безносое лицо казалось странно незаконченным. Он рухнул на колени, старательно отводя глаза в сторону. Он даже приниженно сложил две ладони на землю – поразительное дело, ведь в гоблинском обществе глубина поклона соответствует степени уважения. Мне так никто не кланялся. Гоблин проблеял:
- Ясень и Падуб передают: направляй магию точнее, принцесса, или мы все истечем кровью до смерти.

Предыдущая страница 19 Следующая страница


Поцелуй Мистраля 20

Теперь я поняла, почему он так унижался: боялся, что мне не понравится сообщение.
- Скажи им, что я буду целиться точнее, – сухо сказала я.
Он шмякнулся лбом о землю, потом вскочил на ноги и помчался обратно. Я отозвала магию, приглушив руку крови. Мгновенно стало больно – сокрушительная, резкая боль, словно по жилам полилось разбитое стекло. Я заорала от боли, но магию удержала в себе.
Мне нужно было представить этих тварей из туч. Щупальца, пронизанные серебром и золотом, белоснежные мускулы чистой магии. Боль швырнула меня на колени. Джонти протянул ко мне руку и я зашипела:
- Не трожь меня!
Магия жаждала пустить кому-то кровь. Стоило ему меня тронуть, и она нашла бы себе цель.
Я закрыла глаза, мысленно рисуя нужную картину. И когда увидела ее в голове – сияющую, плывущую, – я снова вытянула вверх левую руку и бросила в мысленный образ всю эту режущую боль. На один слепящий, захватывающий дух миг боль усилилась: все вокруг на миг превратилось в боль, в бездну боли. А потом я снова смогла дышать, боль отошла… и я поняла, что рука крови нашла себе занятие.
Я не открывала глаз, чтобы ни на кого не отвлечься – боялась снова повредить гоблинам, если их увижу. Я знала, чьей крови хочу. Они летали высоко у нас над головами. Я думала об этих прекрасных существах. Почему они должны быть ужасными? Страна фейри так красива, зачем в ней жить ужасам и кошмарам?
Над головой зашумели крылья, и я открыла глаза. Я лежала навзничь на плаще Падуба, хотя не помнила, когда упала. Над нами, так низко, что задевали крыльями колпак Джонти, летели лебеди. Они блистали белизной в лунном сиянии – больше двух десятков, и не померещилось ли мне то, что я видела у них на шеях? У них там правда золотые ошейники? Быть не может – это только легенды…
Колпак, которого я не помнила по имени, произнес мои мысли вслух:
- У них на шеях золотые цепи.
А потом я услышала клич гусиной стаи. Гуси пролетели над нашими макушками, следуя тем же курсом, что и лебеди. Я запуталась в полах фэбээровского пальто, вставая, и чуть не упала. Джонти меня подхватил, и ни со мной, ни с ним ничего не случилось. Я чувствовала легкость и приподнятость, словно рука крови вдруг стала чем-то другим. О чем я подумала перед тем, как над нами полетели лебеди? Что красота в волшебной стране слишком часто оборачивается кошмаром?
Теперь над нами летели журавли – птицы моего отца, его символ. Они летели низко и взмахивали крыльями, будто салютуя нам.
- Они падают! – закричал Битек.
Я посмотрела, куда он показывает. Грозовые тучи исчезли, а с ними и большинство тварей. Их было так много – они просто кишели, – а теперь осталось только несколько, меньше десяти, и одна уже рухнула на лес. Вот упала вторая, и я услышала, как с пушечным треском ломаются ветки под ее тяжестью, и увидела, как бросились врассыпную мужчины – слишком далеко, чтобы понять, кто именно. Жив ли Дойль? А Мистраль? Успела ли моя магия вовремя?
Мысленно мне пришлось наконец признать, что важнее всех для меня Дойль. Риса я тоже люблю, но не так, как Дойля. Я согласилась с собой. Признала, пусть не вслух, что если Дойль умрет, то с ним умрет что-то во мне. Это случилось тогда, на парковке, когда он втолкнул в машину меня и Мороза, когда отдал меня Морозу. «Если не я, то ты», – сказал он Морозу. Мороза я тоже любила, но теперь я поняла. Если бы я сейчас выбирала себе короля, я знаю, кто бы им стал.
Жаль, что выбор зависел не только от меня.
Они бежали к нам, и гоблины расступились, образовав для моих стражей коридор. Когда я наконец разглядела высокую черную фигуру, что-то отпустило у меня в груди, и я расплакалась. И пошла к нему. Не чувствуя мерзлой травы под ногами, не чувствуя колких стеблей. Потом я побежала, и рядом со мной бежали красные Колпаки. Я подобрала полы пальто, как подол длинного платья, чтобы не мешало бежать.
У Дойля оказались спутники – собаки, огромные черные собаки вились у его ног. Я вдруг вспомнила сон, в котором я видела его с такими собаками, и земля поплыла у меня из-под ног, видения и реальность смешались в глазах. Собаки подбежали ко мне раньше, терлись об меня теплыми боками, громадные пасти дышали жаром мне в лицо, когда я тянулась их погладить, встав на колени. Черная шерсть покалывала ладони магией.
Под моей рукой собачья спина дернулась, шерсть стала мягче и тоньше, тело не таким плотным. Я подняла глаза и увидела изящную гончую – гладкую, белую, с рыжими ушами. У другой морда была наполовину рыжая, наполовину белая, словно кто-то покрасил точно половину морды. Никогда в жизни не видела такой красивой собаки.
Но тут передо мной оказался Дойль, и я бросилась к нему в объятия. Он поднял меня на руки и сжал почти до боли. И я хотела, чтобы он крепко-крепко меня прижимал. Хотела чувствовать, что он настоящий. Знать, что он живой. Мне нужно было его трогать, чтобы убедиться, что это правда. Нужно было, чтобы он трогал меня, чтобы убедил, что он все так же мой Мрак, мой Дойль.
Он шептал мне в макушку: «Мерри, Мерри, Мерри».
А я цеплялась за него, растеряв все слова, и плакала.

Глава 22

Все остались живы, даже полицейские, хотя кое-кто от виденного тронулся умом. Аблойк напоил их из своего кубка, и они заснули волшебным сном, от которого очнутся, забыв обо всех кошмарах. Магия не всегда плохая штука.
Черные собаки оказались чудесными: они превращались в зависимости от того, кто их гладил. Под рукой Аблойка они становились маленькими собачками, будто созданными, чтобы лениво лежать у камина, белыми с рыжими пятнами – болонками страны фейри. Прикосновение Мистраля превращало их в громадных ирландских волкодавов, не в тощих выродившихся современных собак, а в гигантов, которых так боялись римляне – такие псы могли перекусить хребет лошади. Еще кто-то превратил одну в зеленошерстную Ку Ши, и собака радостно помчалась к холму Благих. Интересно, что подумает при виде ее король Таранис? Наверное, объявит свидетельством своей растущей силы.
Вместе с давно утерянным достоянием страны фейри ко мне вернулись те, кого я ценила гораздо больше. Голос Галена заставил меня повернуться в объятиях Дойля. Гален бежал по снегу, а на его пути расцветали цветы, словно там, где он прошел, наступала весна. И все остальные, кто исчез в мертвом саду, были с ним. Никка появился посреди облака фей-крошек, и Аматеон – у него на груди неоновой кровью сиял вытатуированный плуг. Я заметила Готорна: в темных волосах у него мерцали живые цветы. Волосы Адайра развевались ореолом огня, такого яркого, что лица было почти не разглядеть. Айслинг шел в стайке певчих птиц; он был обнажен, только клочок черной вуали прикрывал лицо.
Не видно было одного Онилвина. Я подумала, что сад оставил его себе, но тут услышала, как кто-то далеко зовет меня по имени. А следом донесся отчаянный крик Онилвина: «Нет, мой господин, нет!».
- Не может быть… – прошептала я, взглянула на Дойля и увидела, как на его лице тоже проступает страх.
- Это он, – подтвердил Никка.
Гален прижался ко мне, словно к последней опоре в мире. Дойль немного разнял руки, давая ему обнять меня.
- Это я виноват, – прошептал Гален. – Я не хотел.
Заговорил Айслинг, и его птицы запели, словно от восторга, что слышат его голос.
- Мы появились на поверхность в Зале Смертности.
- Но там почти не действует магия, – удивился Рис. – Именно поэтому мы не можем сопротивляться пыткам.
- Мы появились из стен и пола, а с нами появились цветы и деревья, и светлый мрамор. Зал изменился навеки, – сообщил Айслинг.
Гален задрожал, и я обняла его как могла крепче.
- Я был похоронен заживо, – сказал он. – Дышать не мог. Мне и не нужно было дышать, но тело пыталось вдохнуть. Я выскочил из пола с воплем.
Он упал на колени, хоть я и пыталась его удержать.
- Королева замуровала сидхе Нерис в стены, – вступил Аматеон. – Гален после пребывания в земле отнесся к этому плохо.
Гален затрясся как в припадке, каждый мускул судорожно сокращался, словно стража колотили озноб и лихорадка одновременно. Слишком много силы и слишком много страха.
Сияние Адайра чуть потускнело, стали видны глаза.
- Гален сказал: «Никаких стен, никаких узников». И стены исчезли, а в камерах выросли цветы. Он не понял, какую силу обрел.
Издалека донесся еще один крик:
- Кузина!
- Галеново восклицание «никаких узников» освободило Селя, – заключил Дойль.
У Галена полились слезы.
- Простите, – выговорил он.
- Онилвин, сама королева и часть ее стражи сейчас сражаются с Селем, – сказал Готорн, – иначе он уже был бы здесь. Он хочет убить принцессу.
- Он совершенно безумен, – продолжил Айслинг, – и убить хочет нас всех, но принцессу в особенности.
- Королева велела нам скрыться в Западных землях. Она надеется, что со временем он станет спокойней, – сказал Готорн с сомнением, заметным даже в свете звезд.
- Она признала при всем дворе, что не может обеспечить тебе безопасность, – хмыкнул Айслинг.
- Нам пора идти, если мы хотим скрыться, конечно, – заметил Готорн.
Я его поняла. Если Сель нападет на меня сейчас, прилюдно, мы будем вправе его убить, если получится. Стражи клялись меня защищать, а Сель не мог сравниться ни в силе, ни в магии с теми, кто стоял со мной рядом. Никак не мог.
- Если б я думал, что королева оставит его смерть безнаказанной, я бы предложил не уходить, – сказал Дойль.
Черный пес ткнул носом Галена, и тот почти машинально его погладил. Пес превратился у меня на глазах – в гладкошерстного белого гончака с рыжим ухом. Пес слизал слезы с лица Галена, и страж удивленно уставился на собаку, словно впервые ее заметив.
Сдавленный, почти неузнаваемый, опять донесся крик Селя:
- Мерри!
Крик оборвался внезапно, но тишина пугала едва ли не больше, чем крики, и сердце у меня в груди громко заколотилось.
- Что случилось? – воскликнула я.
На ближний пологий холм поднялась Андис. Она шла по тропе из цветов, оставленной Галеном, одна – не считая ее консорта Эамона. Они с Эамоном были почти одного роста; черные волосы струились у них за спинами под невесть откуда взявшимся ветром. Одета Андис была так, словно собиралась на хэллоуинскую вечеринку – и при этом намеревалась всех поразить жутковатой красотой. Одежда Эамона была поскромнее, но тоже черная. То, что Андис больше никого с собой не взяла, значило, что ей не нужны лишние уши. Свои секреты она доверяла только Эамону.
- Сель немного поспит, – сообщила она словно в ответ на не заданный нами вопрос.
Гален попытался подняться, я его поддержала. Дойль шагнул вперед, между мной и королевой, и еще несколько стражей шагнули с ним. Остальные внимательно глядели по сторонам, словно ожидали предательства от собственной королевы. Только Эамон – хоть временами вступался за меня, хоть ненавидел Селя, предполагаю, – только он никогда бы не пошел против королевы.
Андис с Эамоном остановились так, чтобы их было не слишком просто достать оружием. Гоблины смотрели на них и на нас, сбившись в тесную кучку, как будто не могли выбрать, за кого они. Я их не винила: я-то вернусь в Лос-Анджелес, а они останутся. Заставить Курага, их короля, прислать мне воинов – дело одно, а ждать, что они отправятся в ссылку следом за мной – совсем другое.
- Приветствую тебя, Мередит, племянница моя, дитя моего брата Эссуса.
Она решила упомянуть в приветствии нашу родственную связь, успокоить меня хотела. Получалось у нее из рук вон плохо.
Я шагнула вперед, под ее взгляд – но не так далеко, чтобы выйти из защитного кольца стражей.
- Королева Андис, моя тетя, сестра моего отца Эссуса, приветствую тебя.
- Ты сегодня же должна вернуться в Западные земли, Мередит, – сказала Андис.
- Хорошо, – согласилась я.
Андис посмотрела на вьющихся у ног стражей собак. Рис тоже наконец решился погладить несколько псов, и они превратились в терьеров давно забытой породы – бело-рыжих и черно-палевых.
Королева попробовала подозвать к себе собаку. Этих черных мастиффов люди называли Адскими гончими, хотя к христианскому дьяволу они никаким боком не относились. Крупные черные псы были бы королеве подстать, только они не обращали на нее внимания. Собаки желаний, псы волшебной страны не хотели подходить к руке Королевы Воздуха и Тьмы.
На ее месте я бы встала в снег на колени и подманила их к себе, но Андис не склоняется ни перед кем и ни перед чем. Она стояла прямая и прекрасная – и холоднее, чем снег у нее под ногами.
Два других пса подбежали ко мне и терлись об меня боками, выпрашивая ласку. Я их погладила, потому что мы здесь привыкли ласкать тех, кто просит ласки. Едва коснувшись шелковистого меха, я почувствовала себя лучше: смелей, уверенней, даже близкое будущее не так меня теперь пугало.
- Собаки, Мередит? Почему бы тебе вместо них не вернуть нам наших лошадей или, скажем, коров?
- В видении были свиньи, – припомнила я.
- Не собаки? – без интереса спросила она, словно ничего особенного не происходило.
- Собак я видела в другой раз, еще в западных землях.
- Значит, это был вещий сон, – спокойно, даже снисходительно сказала она.
- Видимо, так, – согласилась я, играя ухом той гончей, что была повыше.
- Уезжай сейчас же, Мередит, и забирай с собой всю эту дикую магию.
- Дикую магию не так легко приручить, тетя Андис, – возразила я. – Я заберу с собой то, что со мной пойдет, но вот то, что летает – останется на свободе.
- Я видела лебедей, – процедила Андис, – но не ворон. Ты просто до чертиков Благая!
- Благие так не думают, – заметила я.
- Ступай, возвращайся к себе. Забери с собой свою стражу и свою магию, и оставь мне то, что осталось от моего сына.
Она практически признала, что если бы Сель сейчас полез в драку со мной, он бы погиб.
- Я уеду только со всеми стражами, кто захочет со мной уехать, – сказала я со всей твердостью, на какую отважилась.
- Мистраля ты не получишь, – ответила она.
Я едва удержалась, чтобы не обернуться, не поглядеть, как его большие ладони гладят громадных псов, созданных его прикосновением
- Да, я помню. Ты сказала мне в мертвых садах, что Мистраля ты мне не отдашь.
- И ты не станешь спорить? – спросила она.
- А что мне это даст?
В голосе у меня легчайшей ноткой прозвучала злость. Гончие теснее прижались к моим ногам, прислонившись всем чем можно, словно напоминая, что мне нельзя терять голову.
- Только одно может привести Мистраля к тебе в Западные земли – если ты забеременеешь. Отца твоего ребенка я к тебе отпущу, кем бы он ни был.
- Если забеременею, я дам тебе знать.
Я с трудом сохранила спокойствие. Мистралю за ночь со мной придется заплатить, я это читала у нее в лице, слышала в голосе.
- Я уже не знаю, чего и желать, Мередит. Твоя магия промчалась по моему ситтину, превращая его в нечто веселенькое и солнечное. В моей пыточной теперь цветущий луг!
- Что мне ответить, тетя Андис?
- Я мечтала о возрождении магии фейри, но в тебе слишком мало от моего брата. Ты превратишь нас в еще один Благой двор на радость человеческой прессе. Придашь нам красоты, но уничтожишь то, что нас отличает.
- Со всем почтением позволю себе не согласиться, – прозвучал голос из группы мужчин, Шолто шагнул вперед. Татуировка у него на животе снова превратилась в пучок щупалец, бледных, светящихся и странно красивых – как морское животное, как медуза или актиния. Впервые в жизни я видела, как он с гордостью демонстрирует щупальца. Он стоял прямо и гордо, с костяным копьем и ножом в руках, а рядом стоял громадный белый пес с рыжими пятнами – по-разному расположенными на трех его головах. Тыльной стороной руки, в которой держал нож, Шолто погладил пса по одной из чудовищных голов.
- Мерри делает нас прекрасными, это верно, моя королева. Но красота эта странная и чуждая, Благой двор никогда ее не примет и не потерпит.
Андис загляделась на Шолто, и мне показалось, в глазах у нее мелькнуло сожаление. Магия Шолто сияла в нем, от него прямо в ночь дышало силой.
- Ты с ним была, – спокойно сказала мне королева.
- Да, – подтвердила я.
- И как оно?
- Наш оргазм вызвал к жизни Дикую охоту.
Она вздрогнула; на лице у нее появилось такое вожделение, что я напугалась.
- Изумительно. Может быть, как-нибудь я его испытаю.
Шолто заговорил снова:
- Было время, моя королева, когда мысль оказаться в твоей постели наполнила бы меня радостью. Но сейчас я наконец понял, кто я. Я Король Слуа, Повелитель Всего, Что Проходит Между, и я не стану подбирать крохи со стола кого бы то ни было из сидхе.
Андис издала резкий звук – почти змеиное шипение.
- Надо думать, ты очень сладкий кусочек, Мередит. Один трах с тобой – и все идут против меня!
Безопасного ответа на это не было, так что я ничего и не сказала. Просто стояла в окружении своих мужчин, чувствуя теплую тяжесть привалившихся к ногам собак. Интересно, была бы королева агрессивней, если б не было собак – в большинстве, бойцовых пород? Магии она опасалась – или вещественной формы, которую эта магия приняла?
Кто-то из мелких терьеров зарычал, будто дав сигнал остальным. Всю ночь вдруг наполнило рычание, басовый хор, дрожью отдавшийся в позвоночнике. Я потрепала по головам тех, до кого могла дотянуться, успокаивая. Теперь я знала, что Богиня послала мне защитников. И была ей очень благодарна.
- Гвардейцы Селя, что не давали ему клятв – ты обещала, что они перейдут ко мне, – напомнила я.
- Я не стану лишать его всех знаков своего расположения, – ответила она. Гнев ее словно потрескивал в ледяном воздухе.
- Ты дала слово, – не отступала я.
Собаки опять зарычали, терьеры даже залаяли – обычное дело для терьеров. И тут я поняла, что Дикая охота не исчезла, только преобразилась. Собаки – это были псы Дикой охоты. Легендарные псы, что преследуют клятвопреступников в заснеженных лесах.
- Не смей мне угрожать! – крикнула Андис. Эамон тронул ее за плечо. Она отдернулась, но кажется, пришла в себя. Дикая охота всех уравнивает в правах, королей тоже. Стоит ее охотникам встать на след, и они тебя загонят.
- Не думаю, что я здесь главный охотник, – сказала я.
- Не стоит нынешней ночью забывать о клятвах, ваше величество. – Густой как патока голос Дойля наполнил ночь, как будто в застывшем морозном воздухе слова весили больше обычного.
- Так это ты возглавишь охоту, Мрак? Покараешь меня за измену?
- Дикая магия редко дает выбор, моя королева. Стоит ей овладеть тобою, и ты – только орудие, магия вертит тобой в своих целях.
- Магия – это инструмент, а не сила, которой поддаешься.
- Твоя воля, королева Андис, но я прошу тебя не испытывать сегодня терпение ищеек.
Почему-то показалось, что Дойль имеет в виду не только собак.
- Я сдержу свое слово, – сказала она тоном, ясно говорившим, что сдержит она его только потому, что выбора не осталось. Она никогда не умела красиво проигрывать, ни в большом, ни в малом. – Но ты уедешь немедленно, Мередит, сию же минуту.
- Нужно послать за другими стражами, – сказала я.
- Я приведу тех, кто пожелает уехать с тобой, Мередит, – предложил Шолто.

Предыдущая страница 20 Следующая страница


21 Лорел Гамильтон

Он держался с такой уверенностью и силой, каких раньше не наблюдалось. «Уродство» его было на виду, но воспринималось теперь как естественная часть его тела, такая же нужная, как рука или нога. Может, лишившись щупалец, он понял, что на самом деле ими дорожит? Не знаю. Это он прозрел, если прозрел, а не я.
- Ты тоже на ее сторону встал? – спросила Андис.
- Я король слуа. Я слежу, чтобы чтились клятвы, данные и принятые. Помни, королева Андис, что до нынешней ночи только слуа вели Дикую охоту. А слуа веду я.
Андис шагнула вперед с угрожающим видом, но Эамон ее отдернул назад, торопливо нашептывая что-то на ухо. Что – я не слышала, но она постепенно расслабилась, прислонилась к нему, позволила себя обнять. На глазах у враждебно настроенных зрителей она позволила Эамону себя обнимать.
- Иди, Мередит. Собирай свою свиту и поезжайте. – Тон у нее стал почти спокойным, почти утратил вечно клокотавшую в Андис злость.
- Ваше величество, – заговорил Рис. – В таком виде нам нельзя показаться в людском аэропорту.
Он обвел рукой окровавленных и раздетых стражей. Терьеры у его ног довольно загавкали, будто разделяя его мнение.
- Я доставлю вас к берегам Западного моря, как доставил слуа, когда мы охотились за Мередит, – предложил Шолто.
Я удивленно качнула головой.
- Я думала, ты самолетом прилетел.
Он весело рассмеялся.
- Представляешь себе, летит Темное Воинство в самолете, прихлебывает пивко и со стюардессами заигрывает?
Я захихикала тоже.
- Вряд ли я это представляла. Вы слуа, я не размышляла, как вы до меня добрались.
- Я пойду на край поля, к кромке леса. В этом месте, что ни то, и ни другое, что лежит «между», я пойду вперед, а вы за мной – и мы окажемся на краю Западного моря, где оно граничит с землей. Я властвую над пограничными пространствами, Мередит.
- Не знал, что кто-то из сидхе еще может переноситься так далеко, – сказал Рис.
- Я король слуа, Кромм Круах. Повелитель последней в волшебной стране Дикой охоты. У меня есть определенные таланты.
- И в самом деле, – сухо сказала королева. – Используй свои таланты, Отродье Теней, и убери с глаз моих всю эту свору.
Она назвала его кличкой, которой за спиной у Шолто нередко пользовались сидхе, но которую даже королева ни разу еще не произносила ему в лицо.
- Твое презрение сегодня меня не коснется, ибо я видел чудеса. – Шолто поднял кверху костяное оружие, словно она могла его не заметить. – У меня в руках плоть моего народа. Я знаю, чего стою.
Если б я стояла к нему ближе, я бы его обняла. Наверное, даже хорошо, что я стояла далековато, потому что могла бы ослабить величие минуты, но я пообещала себе обнять его, как только окажемся в менее людном месте. Приятно было видеть, что он наконец понял себе цену.
Где-то как будто захрустел лед.
- Мороз, – вспомнила я. – Нельзя его бросать.
- Фэбээровцы не отвезли его в больницу? – спросил Дойль.
Я покачала головой:
- Вряд ли.
Через заснеженное поле ничего не было видно, но… Я пошла, и собаки пошли за мной. Я перешла на бег, порезанные ступни отозвались острой болью – но я только побежала быстрее. Время и расстояние как будто сжались – вне стен ситхена так еще не бывало. Только что я стояла со всеми, и вот я уже за мили от них, в поле у дороги. Две мои белые гончие стояли рядом, и еще с полдюжины мастиффов вдобавок.
Мороз бездыханно лежал в снегу, не чувствуя ни обнюхивающих его собак, ни моих рук, переворачивающих его на спину. Сугроб под ним пропитался кровью, а глаза у него не открывались. И кожа была холодная. Я прижалась губами к его губам, шепча:
- Мороз, Мороз, не бросай меня!
Он вздрогнул всем телом и втянул воздух. Кажется, смерть отступала. Он открыл глаза и попытался до меня дотронуться, но рука безвольно упала в снег. Я поднесла к своей щеке его ладонь, и держала, чувствуя, как она медленно теплеет.
Я заплакала, а он хрипло прошептал:
- Мороз меня не убьет.
- Ох, Мороз…
Другой рукой он потрогал слезы у меня на щеке.
- Не плачь обо мне, Мерри. Ты меня любишь, я слышал. Я уходил, но услышал твой голос – и не смог уйти. Как уйти, если ты меня любишь?
Я уложила его голову себе на колени и разрыдалась. Его рука – та, которую я не прижимала к себе с судорожным напряжением, – задела шерсть черного пса. Пес вытянулся вверх, раздался и побелел. Над нами возвышался сияюще-белый олень с венком из остролиста на шее. Выглядел он как ожившая рождественская открытка. Олень загарцевал в снегу, развернулся и помчался вдаль, пока белым пятнышком не потерялся из виду.
- Что за магия вырвалась сегодня на свободу? – прошептал Мороз.
- Магия, которая доставит тебя домой, – сказал Дойль у меня за спиной. Страж опустился на колени рядом с Морозом и взял его за руку. – Если я еще когда-нибудь отправлю тебя в больницу – поезжай.
Мороз с трудом сумел улыбнуться.
- Я не мог ее бросить.
Дойль кивнул, словно других объяснений не требовалось.
- Магия вряд ли сохранится до утра, – сказал Рис.
Все они уже были здесь, пришли следом за Дойлем. Только Мистраля не было – наверное, остался с королевой. Даже попрощаться с ним мне не дадут.
- Но сегодня я Кромм Круах, – продолжил Рис, – и могу помочь.
Он встал на колени с другой стороны от Мороза и прижал руки к месту, где одежда почернела от крови. Рис вдруг вспыхнул белым светом – не только руки, весь целиком. Волосы разметало ветром его собственной магии. Мороза подбросило кверху, он вырвался из наших с Дойлем рук. А потом упал обратно и сказал почти нормальным голосом:
- Больно, черт.
- Ну прости, – ответил Рис. – Я вообще-то не целитель. В моей силе слишком много от смерти, чтобы она действовала безболезненно.
Мороз отнял у нас руки и потрогал плечо и грудь.
- Если ты не целитель, то почему я здоров?
- Старая магия, – сказал Рис. – К утру она уйдет.
- Откуда ты знаешь? – спросил Дойль.
- Мне сказал голос Бога.
Дальше спорить никто не стал, просто приняли как факт.
Шолто провел нас на кромку поля и леса. Собаки вертелись вокруг; кто-то из них выбрал себе хозяина, кто-то ясно дал понять, что никому из нас принадлежать не хочет. Те, что выбрали нас, пошли следом за нами, но другие отстали и растворились в ночи, словно примерещились. Бело-рыжая гончая ткнулась носом мне в руку, будто напоминая, что она-то настоящая.
Я не знала, надолго ли останутся с нами собаки, но сегодня они как будто давали каждому из нас то, что было нам необходимо. Гален шел в окружении изящных грейхаундов, а по пятам у них вприпрыжку бежали три маленьких собаки. Он улыбался, глядя на них, и тень исчезала с его лица. Вокруг Дойля прыгали, наскакивали на него, как щенки в игре, черные псы. За Рисом, будто маленькая мохнатая армия, бежали терьеры. Мороз положил руку поверх моей на спину самой мелкой из гончих. У него собаки не было – только олень, умчавшийся в ночь. Но моей руки ему явно хватало.
Вокруг стало тепло, и я перевела взгляд с Мороза на Шолто и увидела, что он идет по песку. Секунду назад под ногами у нас лежало снежное поле на кромке леса, а теперь мы увязали в песке. Волна залила мои босые ноги, напомнив о порезах укусом соленой воды.
Наверное, я вскрикнула, потому что Мороз подхватил меня на руки, не слушая протестов. Гончие никуда не делись, прыгали вокруг нас, немного пугаясь океанских волн и очевидно беспокоясь, что не могут дотронуться до меня.
Шолто вывел нас на твердую землю. Трехглавый пес и костяное оружие исчезли, но почему-то я была уверена, что исчезли они примерно так же, как исчезала от меня чаша. Истинную магию нельзя потерять, и украсть ее не могут – ее отдать можно только по своей воле.
Стояла ночь, до рассвета было далеко. На дороге где-то недалеко шумели машины. Скалы нас скрывали от взглядов, но с приближением рассвета они перестанут быть убежищем. Нам надо убраться раньше, чем на море придут серферы и рыбаки.
- Спрячьтесь под гламором, – посоветовал Шолто. – Я вызвал такси. Они вот-вот будут здесь.
- Что за колдовство позволяет тебе мгновенно раздобыть такси в Лос-Анджелесе? – поинтересовалась я.
- Я Повелитель Всего, Что Проходит Между, – а такси всегда едут из одного места в другое.
Объяснение было вполне разумным, но заставило меня улыбнуться. Я потянулась к Шолто, и Мороз позволил ему меня обнять – причем не только руками. Мощные верхние щупальца обвили мою талию, мелкие нижние щекотали бедра, каким-то образом пробравшись под пальто.
- В наш следующий раз я не буду полутрупом.
Я его поцеловала и прошептала прямо в губы:
- Если ты такой в полумертвом состоянии, король Шолто, я с трудом могу дождаться, когда ты предстанешь мне во всей славе.
Он засмеялся тем радостным смехом, которому в мертвых садах слуа ответили птицы. Я не ждала, что здесь ему ответят – но шуршание прибоя вдруг перекрыла птичья трель, потом еще одна и еще, в радостном торжестве сливаясь с ночью. Смеху Шолто вторил пересмешник.
Несколько секунд мы стояли на краю Западного моря, и вокруг лилась песня пересмешника – как будто счастье обрело звук.
Шолто поцеловал меня в ответ крепко и страстно, лишив дыхания. А потом передал с рук на руки, но не Морозу, а Дойлю.
- Я вернусь за остальными стражами, кто решился последовать в ссылку с тобой.
Дойль прижал меня плотнее и сказал:
- Берегись королевы.
- Непременно, – кивнул Шолто.
Он пошел обратно тем же путем, по которому мы пришли, и незадолго до того, как он пропал из виду, я разглядела рядом с ним белое сияние пса.
- Все помнят, что нам надо скрыть гламором, что мы раздеты и в крови? – сказал Рис. – У кого гламора не хватает, встаньте рядом с теми, кто может помочь.
- Да, учитель, – сказала я.
Он ухмыльнулся во весь рот.
- Я умею убить словом и мановением руки. Могу исцелить наложением рук. Но черт меня возьми, вызвать столько такси из пустого места… Нет, это круто.
Мы со смехом пошли к веренице машин. Водители выглядели слегка озадаченными, что очутились в богом забытой дыре, неизвестно кого поджидая на морском берегу – но нас они взяли.
Мы дали им адрес дома Мэви Рид на Холмби Хиллс, и они поехали. Даже о собаках никто не заикнулся. Нет, это точно колдовство.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 7)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 9)
  • Глава 11 (Страница 10)
  • Глава 12 (Страница 11)
  • Глава 13 (Страница 12)
  • Глава 14 (Страница 13)
  • Глава 15 (Страница 15)
  • Глава 16 (Страница 15)
  • Глава 17 (Страница 17)
  • Глава 18 (Страница 18)
  • Глава 19 (Страница 18)
  • Глава 20 (Страница 19)
  • Глава 21 (Страница 19)
  • Глава 22 (Страница 20)


Лорел Гамильтон

Поцелуй Мистраля

Цикл: "Мерри Джентри" - 5

 Читать книгу

Аннотация

Мередит Джентри, бежавшая принцесса темных фейри, стала в нашем мире частным детективом по расследованию паранормальных и магических преступлений. Ей предстоит сражаться и победить, - или погибнуть...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лорел Гамильтон - Биография

Лорел Гамильтон

На основную страницу

Биография

Лорел К. Гамильтон (до замужества - Лорел Клейн) родилась 19 февраля 1963 года в небольшом городке возле Ширли (штат Арканзас, США). Училась в христианском колледже "Мэрион" (Индиана), получила степени по английской литературе и биологию. Во время учебы познакомилась с Гэри Гамильтоном, ставшим ее мужем. Дебютный роман Лорел К. Гамильтон, фэнтези "Обет колдуньи" ("Nightseer"), был опубликован в 1992 году. На следующий год появился первый роман из "вампирской хроники" "Запретный плод", которая была продолжена "Смеющимся трупом" (1994). Дальнейшие приключения вампирши Аниты Блейк описаны в романах "Circus of the Damned" (1995), "The Lunatic Cafe" (1996), "Bloody Bones" (1996), "The Killing Dance" (1997), "Burnt Offerings" (1998) и "Obsidian Butterfly" (2000). В 2000 году вышел роман "Поцелуй Теней" ("A Kiss of Shadows"), положивший начало новому фэнтезийному циклу писательницы. Кроме того, Лорел Гамильтон пишет рассказы, она также автор нескольких новеллизаций ( в том числе и знаменитого "Звездного пути").