Лорел Гамильтон - Пляска смерти

1 Лорел Гамильтон

Глава первая

Стояла середина ноября. В это время дня мне полагалось бы быть на пробежке, а вместо того я сидела за столом у себя в кухне и вела беседу о мужчинах, сексе, вервольфах, вампирах и о том, чего почти все незамужние, но сексуально активные женщины боятся больше всего на свете - о задержке месячных.
Вероника Симз - Ронни, частный детектив и моя лучшая подруга, - сидела напротив за моим столом на четверых, а этот стол стоял на приподнятом полу ниши возле эркера. Почти каждое утро я завтракала перед окном, откуда открывался вид на террасу и деревья за ней. Сегодня вид не был особенно приятен, потому что очень уж у меня в голове было мерзко. Когда охватывает паника, оно всегда так.
- Ты уверена, что октябрь пропустила? Не могла просто обсчитаться? - спросила Ронни.
Я покачала головой и уткнулась глазами в кофейную чашку.
- Две недели уже задержка.
Она перегнулась через стол, погладила меня по руке.
- Две недели! Ты меня напугала. Две недели - это что угодно может быть, Анита. От стресса такое бывает, а видит Бог, стресса тебе последнее время хватало. - Она сжала мне руку. - Это дело серийного убийцы было как раз две недели тому назад. - Она стиснула мне руку сильнее. - То, что я читала в газетах и по телевизору видела - это было страшно.
Много лет назад я перестала грузить Ронни всеми моими заботами - когда мои дела официального ликвидатора вампиров стали куда более кровавыми, чем ее дела частного детектива. Сейчас я стала федеральным маршалом - вместе с другими официальными охотниками на вампиров в США. То есть получила еще больше доступа к еще более кровавой каше. К таким вещам, о которых Ронни - да и любые мои подруги - не хотели бы знать. Я их понимаю. Я бы и сама предпочла не иметь в голове столько кошмаров. Нет, я не винила Ронни, но это значило, что кое-какими самыми страшными вещами я не могла с ней делиться. И сейчас я была рада, что мы сумели закончить долгий период взаимных обид как раз к моменту вот этого конкретного несчастья. О жутких сторонах моих служебных обязанностей я могла говорить кое с кем из мужчин моей жизни, но обсуждать с ними задержку месячных - ни за что. Слишком это сильно касалось кого-то из них.
Крепко стиснув мне руку, Ронни снова выпрямилась; серые глаза ее были полны сочувствия и - извинения. Она все еще чувствовала себя виноватой, что позволила своим проблемам насчет мужчин и постоянства испортить нашу дружбу. У нее был короткий весьма неудачный брак еще до того, как мы познакомились, а сегодня она пришла плакать мне в жилетку насчет того, что съезжается со своим бойфрендом Луи Фейном - простите, доктором Луисом Фейном. Степень у него была по биологии, и сейчас он преподавал в Вашингтонском университете. Ну, еще он раз в месяц покрывался шерстью и был лейтенантом в местной родере - так крысолюды называют свою стаю.
- Если бы Луи не скрывал от коллег, кто он, мы бы пошли на завтрашний прием после спектакля, - сказала она.
- Он учит детей, Ронни. Если люди узнают, что их детей учит ликантроп… Лучше ему не выяснять, что они тогда сделают.
- Студенты колледжа - это не «дети». Они вполне взрослые.
- Родители так не считают, - сказала я, посмотрела на нее, а потом спросила: - Это ты меняешь тему?
- Да у тебя всего две недели, Анита, и после одного из самых страшных расследований. Я бы на твоем месте спала спокойно.
- Ты - да, но у тебя же нерегулярно. А у меня - как часы. И никогда раньше не бывало так, чтобы две недели.
Она отвела прядь светлых волос с лица за ухо. Новая прическа красиво подчеркивала черты ее лица, но не мешала волосам спадать на глаза, и Ронни их все время поправляла.
- Никогда?
Я покачала головой и глотнула кофе. Остыл. Я встала и вылила его в раковину.
- А какая у тебя была самая большая задержка? - спросила Ронни.
- Два дня. Кажется, один раз было пять, но тогда я ни с кем не спала, и потому не испугалась. То есть, если только не взошла звезда в Вифлееме, то ничего страшного - просто задержка.
Я налила себе кофе из кофеварки - последнюю порцию. Надо будет еще сварить.
Ронни встала рядом со мной, пока я ставила на плиту воду для кофеварки. Она оперлась задом на шкафчик и пила кофе, глядя на меня.
- Давай подытожим. У тебя никогда не было задержки на две недели, и месяц пропускать тебе тоже не приходилось?
- С тех пор, как все это началось в мои четырнадцать - не было.
- Всегда завидовала, что у тебя оно как по часам, - сказала она.
Я стала разбирать кофеварку, вынимая крышку с фильтром.
- Ну, так сейчас часы гавкнулись.
- Блин, - тихо сказала она.
- Точно подмечено.
- Тебе нужен тест на беременность.
- Кто бы спорил. - Я вытряхнула спитой кофе в ведро и покачала головой. - Не могу я сегодня его купить.
- А заехать по дороге на твой маленький тет-а-тет с Жан-Клодом? Вроде бы не слишком крупное событие.
Жан-Клод, мастер вампиров города Сент-Луиса, мой возлюбленный, устраивал самую большую тусовку в году для приема в городе первой в истории танцевальной труппы, состоящей в основном из вампиров. Он был одним из спонсоров труппы, а когда тратишь на что-то столько денег, то приходится выбрасывать и еще, чтобы отпраздновать событие: это деньги помогли труппе вызвать ажиотаж прессы во всеамериканском турне. Будет наша пресса и международная. Завтра. Так что намечалось Крупное Событие, и мне, как главной подруге Жан-Клода, полагалось торчать рядом с ним, в вечернем туалете и с приклеенной улыбкой. Но это завтра, а сегодня мы собирались вроде как своей компанией перед этим событием. Без извещения прессы заранее приехала пара мастеров других городов. Жан-Клод называл их друзьями. Мастера вампиров не называют других мастеров друзьями. Союзниками, партнерами - да. Но не друзьями.
- Ага, Ронни, я еду с Микой и Натэниелом. Даже если я где-то приторможу, Натэниел пойдет со мной или удивится, почему этого нельзя. Я не хочу, чтобы кто-нибудь из них знал, пока не сделаю тест и не буду знать, да или нет. Может, это просто нервы, стресс, и тест будет отрицательным. Тогда вообще никому не надо знать.
- А где твои двое красавцев, что здесь живут?
- На пробежке. Я должна была с ними пойти, но сказала, что ты позвонила и я тебе нужна. Подержать тебя за ручку насчет того, что приходится съезжаться с Луи.
- Так и было задумано, - сказала Ронни, пригубив кофе. - Но мои страхи насчет того, чтобы делить с мужчиной свое жилье, оказались вдруг не так уж важны. Луи совсем не похож на мудака, за которого я выскочила молодая и глупая.
- Луи видит тебя такой, как ты есть, Ронни. Не ищет он какую-то призовую жену. Ему нужен партнер в жизни.
- Надеюсь, что ты права.
- Я не особо знаю, как там у вас сейчас, но уверена: Луи нужна жена-партнер, а не кукла Барби.
Она вяло улыбнулась и снова нахмурилась.
- Спасибо, но это мне полагается тебя утешать. Ты собираешься им говорить?
Я оперлась руками на раковину, посмотрела на Ронни сквозь занавес собственных темных, длинных волос. Слишком длинные они отросли на мой вкус, но Мика заключил со мной договор: если я обрезаю волосы, он тоже их обрезает, потому что тоже любит носить их покороче. Так что впервые после школы у меня волосы скоро будут до талии, и это всерьез начинало действовать мне на нервы. Ну, сегодня мне вообще все действует на нервы.
- Пока я не буду знать точно, им знать не надо.
- Даже если да, Анита, им говорить не обязательно. Я на пару дней закрою агентство, мы поедем на долгий девичник, а вернешься ты уже без проблемы.
Я отвела волосы назад, чтобы видеть ее ясно. Наверное, у меня на лице было все написано, потому что она спросила:
- А что такое?
- Ты всерьез предлагаешь, чтобы я никому из них не говорила? Просто на время уехала и сделала так, чтобы волноваться уже не надо было ни о каком ребенке?
- Это твое тело, - сказала она.
- Да, и я им рисковала, регулярно занимаясь сексом со многими мужчинами.
- Ты же принимала таблетки.
- Да, но чтобы риска не было совсем, надо было по-прежнему использовать презервативы, а я от них отказалась. Если я… беременна, я с этим разберусь, но не так.
- Но ты же не о том, чтобы его сохранить?
Я покачала головой:
- Я еще не знаю даже, беременна ли я, но если да, то я не могу не сказать отцу. У меня близкие отношения с несколькими мужчинами. Я не замужем, но живем мы вместе. Живем одной жизнью. Такой выбор я не могу сделать, никому из них не сказав.
Ронни замотала головой:
- Ни один мужчина не захочет, чтобы женщина делала аборт, если у них серьезные отношения. Они всегда хотят, чтобы она ходила босиком и беременная.
- Такой разговор подошел бы твоей матери, но не тебе. Или уж не мне точно.
Она отвернулась, чтобы не смотреть мне в глаза.
- Я только могу тебе сказать, что бы сделала я. Извещать Луи в программу не входило бы.
Я вздохнула, уставилась в окошко над раковиной. Много что я могла бы сказать, но ничего такого, что стоило бы говорить. Наконец я выбрала такую фразу:
- Ладно, сейчас проблема не у тебя и Луи. Это у меня и…
- И? - спросила она. - Кто тебе брюхо накачал?
- Спасибо за формулировку.
- Я могла бы спросить «Кто отец?», но как-то жутковато прозвучало бы. Если ты беременна, то там всего лишь крошечный, микроскопический комочек клеток. Это не ребенок. Это пока еще не человек.
Я покачала головой:
- Мы с тобой согласились, что по этому вопросу не согласны.
- Но ты же за свободный выбор?
- Да, - кивнула я. - Но я считаю, что аборт отнимает жизнь. Я согласна, что у женщины есть право выбирать, но также считаю, что все равно это отнятие жизни.
- Либо ты за выбор, либо ты пролайфистка. Но не то и другое сразу.
- Я за выбор, потому что никогда не была четырнадцатилетней жертвой инцеста, которую обрюхатил собственный отец. Не была женщиной, которая умрет, если не прервать беременность, или девчонкой-подростком, которая наделала глупостей; жертвой изнасилования тоже не была. Я хочу, чтобы у женщин был выбор, но я все равно верю, что зародыш живой - особенно если такой большой, что может жить вне утробы.
- Католичка - это на всю жизнь, - сказала Ронни.
- Может быть, но думается, что отлучение меня могло излечить.
Папа объявил, что все аниматоры - те, кто поднимает зомби, - отлучаются от церкви до тех пор, пока не покаются, не оставят пути зла и не прекратят свое занятие. Чего Его Святейшество, похоже, не просек - так это что поднимать зомби - парапсихическая способность, и если мы не будем поднимать их регулярно за деньги, то в конце концов будем поднимать их случайно. В детстве я случайно подняла погибшую собаку, а в колледже - преподавателя-самоубийцу. И всегда гадала, не было ли и других, которые меня не нашли. Может быть, некоторые из случайно поднятых зомби, которые иногда появляются, - результат чьих-то нетренированных или вышедших из-под контроля способностей. Я одно только знала: если бы Папа как-нибудь в детстве проснулся, а в кровати у него свернулась клубком мертвая собака, он бы захотел научиться управлять своей силой. А может быть, не захотел бы. Может, он бы решил, что это зло, и молитвой можно его отогнать. Мои молитвы такого эффекта не возымели.
- Но ты же не хочешь на самом деле оставить это… этого ребенка, или что оно там.
Я вздохнула:
- Не знаю. Одно я знаю: я не могла бы уехать, сделать аборт и своим бойфрендам ничего не сказать. Никогда не сказать, что один из них мог иметь от меня ребенка. Просто не могла бы.
Она так затрясла головой, что волосы разлетелись у нее по лицу, закрыли глаза, и Ронни резко отвела их, будто дернула себя за волосы.
- Я пыталась понять, как это ты счастлива, живя не с одним мужчиной, а с двумя. Я пыталась понять, что ты любишь этого сукиного сына вампира - в каком-то смысле. Я пыталась, но если ты станешь размножаться… на самом деле родишь ребенка, этого я просто не смогу понять. Не смогу.
- Тогда не надо. Тогда уходи. Если не можешь понять, уходи.
- Я не в том смысле. Я в том, что не могу понять: зачем тебе так усложнять свою жизнь?
- Усложнять жизнь? Что ж, можно и так назвать.
Она скрестила руки на груди. Ронни - она высокая, стройная и белокурая. Все, о чем я в детстве мечтала. Даже грудь у нее достаточно маленькая, чтобы скрещивать руки на груди, а не под грудью - это мне тоже недоступно. Когда она в юбке, ноги у нее просто бесконечные, а у меня… А, ладно.
- Хорошо, значит, ты хочешь им сказать? Так скажи Мике и Натэниелу, чтобы принесли тебе тест, и проверься.
- Только после теста. Не хочу, чтобы кто-нибудь знал, пока я не знаю сама.
Она посмотрела на потолок, закрыла глаза и вздохнула:
- Анита, ты их обоих любишь. Спишь еще с двумя. Ты никогда не бываешь одна. Когда ты найдешь время купить тест, уж тем более уединиться, чтобы его сделать?
- Могу себе купить в понедельник, по дороге на работу.
Она на меня вытаращилась:
- В понедельник? Сегодня четверг! Я бы на хрен с ума сошла, если б мне надо было столько ждать. И ты сойдешь. Не выдержишь ты почти четыре дня.
- Может быть, у меня начнется. И к понедельнику мне уже не будет нужно.
- Анита, ты бы ничего мне не стала говорить, не будь ты уверена, что тест на беременность тебе нужен позарез.
- Когда Натэниел с Микой вернутся, они полезут под душ, потом оденутся - и прямо к Жан-Клоду. Сегодня времени не будет.
- Тогда в пятницу. Обещай мне, что в пятницу.
- Попробую, но…
- Кроме того, если ты попросишь своих любовников снова брать презервативы, думаешь, они не сообразят?
- О Господи! - вздохнула я.
- Ага, ты же сама сказала: если использовать презервативы, это безопасно. И не говори мне, что ты не собираешься к ним вернуться, хотя бы на время. Сможешь ли ты заниматься теперь незащищенным сексом и получать удовольствие?
- Нет.
- Так что ты скажешь мальчикам насчет этой внезапной необходимости? Погоди, у Мики же вазэктомия была еще даже до встречи с тобой. Он, как бы это сказать, более чем безопасен.
Я снова вздохнула:
- Ты права. Будь оно проклято, но ты права.
- Так что купи тест сегодня, по дороге.
- Нет, я не испорчу Жан-Клоду сегодняшний вечер. Он его несколько месяцев назад еще задумал.
- Ты мне этого не говорила.
- Не я задумала, он. Балет - это, честно говоря, не мое.
Честно говоря, он мне даже не сказал, пока мастера не стали съезжаться в Сент-Луис, но про это я промолчала - только дала бы Ронни лишний повод заметить, что у Жан-Клода есть от меня секреты. Он наконец признал, что сбор мастеров городов - не совсем то, что он намечал, по крайней мере, поначалу. Это стало платой за то, что вампирские танцоры смогли проехать по территориям различных вампиров без проблем. Жан-Клод согласен был, что встреча - это хорошо придумано, но все же нервничал. Такого большого собрания мастеров городов еще не было в истории Америки. А столько большой рыбы собрать и не бояться нападения акул - нельзя.
- А как наш Клыкастый отнесется к идее стать отцом?
- Не надо его так называть.
- Прошу прощения. Как Жан-Клоду мысль быть папашей?
- Вероятно, ребенок не его.
Она посмотрела на меня:
- У тебя с ним бывает секс - часто. Почему же не его?
- Потому что ему уже больше четырехсот лет, а такие старые вампиры не слишком фертильны. То же верно и про Ашера, и про Дамиана.
- Бог ты мой, - сказала она. - Я ж забыла, что еще и Дамиан.
- Ага.
Она прикрыла глаза рукой:
- Прости, Анита. Прости, что меня это так ужаснуло: моя твердо моногамная подруга вдруг спит не с одним, а с тремя вампирами.
- Это получилось случайно.
- Я знаю. - Она обняла меня, и я осталась стоять напряженно. Не настолько она утешала меня, чтобы расслабиться в ее руках. Она прижала меня крепче: - Прости. Я знаю, что была дурой. Но если это не вампиры, то кто-то из твоих домашних мальчиков.
Я освободилась из ее объятий:
- Не надо их так называть. У них есть имена, а что тебе нравится жить одной, а мне - с кем-то, не моя проблема.
- Хорошо. Значит, остаются Мика и Натэниел.
- Мика безопасен, ты же сама сказала. Так что не он.
У нее глаза полезли на лоб.
- Значит, Натэниел! Боже мой, Натэниел в роли будущего отца!
Секунду назад я бы с ней готова была согласиться, а сейчас это меня разозлило.
- А чем нехорош Натэниел? - спросила я, и спросила не слишком приветливо.
Она уперлась руками в бока и глянула на меня:
- Ему двадцать, и он стриптизер. Двадцатилетний стриптизер - хорошее развлечение на девичнике. А детей с ними не заводят.
Я перестала скрывать злость, пропустила ее в свой взгляд.
- Натэниел мне говорил, что ты не видишь в нем человека, не видишь личности. Я ему сказала, что он не прав. Что ты - моя подруга, и что такого неуважения к нему не проявила бы. Кажется, это я была не права.
Ронни не стала брать свои слова назад, не стала извиняться. Она тоже разозлилась и стояла на своем:
- В прошлый раз, когда я здесь была, Натэниел был для тебя пищей. Всего лишь пищей, а не любовью всей твоей жизни.
- Я не говорила, что он - любовь моей жизни. Да, он сперва был моим pomme de sang, но это не значит…
Она перебила меня:
- То есть «яблоком крови»? Это же и значит pomme de sang?
Я кивнула.
- Если бы ты была вампиром, то брала бы кровь у своего стриптизерчика, но из-за того проклятого кровососа тебе приходится питаться сексом. Сексом, о Господи! Сперва этот гад делает тебя своей шлюхой крови, а потом ты становишься просто…
Она вдруг замолчала с пораженным, почти перепуганным выражением на лице - будто знала, что слишком далеко зашла.
Я смотрела на нее холодными, ничего не выражающими глазами. То есть выражающими, что моя злость из горячей стала холодной. А это всегда плохой признак.
- Продолжай, Ронни. Скажи это слово.
- Я не хотела такого сказать, - прошептала она.
- Нет, - ответила я. - Хотела. Что теперь я просто шлюха.
В голосе моем звучал тот же холод, что ощущали глаза. Слишком много злости и слишком сильная обида, чтобы осталось что-то, кроме холода. Горячая злость - иногда приятное ощущение, но холодная защищает лучше.
И тут она заплакала. Я смотрела на нее, онемев. Что за черт? Мы ссоримся, нечего реветь в середине ссоры! Особенно когда это она вела себя так грубо. Чтобы посчитать, сколько раз Ронни вообще при мне плакала, хватило бы пальцев одной руки, и с запасом.
Я все еще злилась, но и недоумевала, а оттого злость чуть поумерилась.
- Разве не мне здесь полагалось бы рыдать? - спросила я, поскольку ничего другого на ум не пришло.
Я на нее злилась, и черт меня побери, если я собиралась прямо сейчас ее утешать.
Она заговорила - заикающимся, неровным голосом, как бывает после сильных рыданий.
- Прости меня, Анита. Ради Бога, прости меня. Я… я так завидую…
Тут уж у меня глаза полезли на лоб.
- Ронни, о чем ты? Чему завидуешь?
- Мужчинам твоим, - ответила она тем же дрожащим, неуверенным голосом. Как будто кто-то другой говорил, или такая Ронни, которую она старалась людям не показывать. - Чертовым этим мужчинам. Мне придется бросить всех, всех, кроме Луи. Он потрясающий, но черт меня побери, были же у меня любовники! До трехзначных чисел дошло.
Я не считала, что это так уж хорошо - догнать число любовников до ста с лишним, но это тоже была тема, на которую мы с Ронни давно уже согласились о несогласии. Я не сказала: «Так кто же из нас шлюха» или что-нибудь столь же обидное. Все эти дешевые уколы я оставила в стороне. Потому что Ронни плакала.
- А теперь я все это брошу, все на свете - ради одного только мужчины. - Она оперлась руками на шкафчик, будто ей трудно было стоять.
- Ты говорила, что с Луи секс отличный. Если я правильно помню, были слова «потрясающий» и «крышу сносит».
Она кивнула, и волосы рассыпались по лицу, на миг скрыв глаза.
- Так, все так, но он же всего только один мужчина. А если мне наскучит, или я ему? Ну как может быть одного достаточно? В прошлый раз каждый из нас пошел налево всего через месяц после свадьбы.
Она подняла глаза, и в них был страх.
Я как-то беспомощно пожала плечами и сказала:
- Ты не у того человека спрашиваешь, Ронни. Я-то мечтала о моногамии. Мне это казалось вполне подходящим.
- Вот я именно об этом! - Она резким, сердитым движением стерла с лица слезы, будто ощущение влаги еще больше выводило ее из себя. - Как вышло, что ты, моя подруга, у которой за всю жизнь было всего трое мужчин, теперь встречаешься и трахаешься с пятью?
На это я не знала, что ответить, и потому сосредоточилась на точности фактологии:
- С шестью.
Она нахмурилась, глаза стали задумчивые, будто она считает в уме.
- Я только пять насчитала.
- Одного забыла, Ронни.
- Нет. - Она начала загибать пальцы: - Жан-Клод, Ашер, Дамиан, Натэниел и Мика. Вот все.
Я снова покачала головой:
- В этом месяце у меня был незащищенный секс с еще одним мужчиной.
Я могла бы сказать по-другому, но если мы вернемся к обсуждению моего несчастья, то перестанем обсуждать «зависть к членам» у Ронни. Ей здесь нужен был лучший психотерапевт, чем я.
Она наморщила лоб - и тут до нее дошло.
- О нет, нет, только не это!
Я кивнула, с удовлетворением отметив по ее глазам, что весь ужас этой вести до нее дошел.
- Это было только один раз?
Я отрицательно качнула головой, еще раз, и еще раз.
- Не один раз.
Она посмотрела на меня так пристально, что я не выдержала взгляда. Даже со слезными дорожками на щеках она снова стала прежней Ронни. Той, которая умела играть в гляделки, так что я отвернулась к шкафу.
- И сколько же именно?
Я зарделась - ничего не могла сделать с собой. Черт побери.
- Ты краснеешь - нехороший признак, - сказала она.
Я уставилась на крышку стола, пряча лицо за длинными волосами.
Уже помягче она спросила:
- Так сколько раз, Анита? Сколько раз за этот месяц вы снова были вместе?
- Семь, - ответила я, все так же не поднимая глаз.
Очень неприятно было это признавать, потому что само число уже говорило, насколько я рада была снова оказаться в постели Ричарда.
- Семь раз за месяц, - сказала она. - Вау, так это же…
Я подняла глаза - и этого хватило.
- Прости, прости. Я просто… - Вид у нее был такой, будто она не знает, смеяться или печалиться. Взяв себя в руки, она сказала все-таки грустным голосом. - Бог ты мой, Ричард.
Я снова кивнула.
- Ричард.
Она прошептала это имя с подобающим случаю ужасом. Который был здесь вполне уместен.
Мы с Ричардом Зееманом много лет уже то сходились, то расходились. В основном расходились - как-то так получалось. Короткое время были помолвлены, пока он на моих глазах кое-кого не сожрал. Ричард был вожаком - Ульфриком - местной стаи вервольфов. И еще он был учителем естествознания в старших классах и законченным бойскаутом. Если бы только бывали бойскауты шести футов с дюймом роста, мускулистые, поразительно красивые и с такой же поразительной способностью к саморазрушению. Он ненавидел себя за то, что он монстр, а меня - за то, что мне с монстрами было проще, чем ему. Он много что ненавидел, но мы восстановили отношения достаточно, чтобы последние месяца полтора заваливаться вместе в постель. Но, как учила меня бабуля Блейк, одного раза вполне хватает.
Из всех мужчин моей жизни худшим выбором для возможного отца был бы Ричард, потому что из всех из них только он попытался бы устроить нормальную жизнь за забором из белого штакетника. Нормальная жизнь - это для меня невозможно, и для него тоже, но я это знала, а он - нет. Не мог понять. Даже если я беременна, даже если я оставлю ребенка, замуж выходить я ни за кого не буду. Моя жизнь сложилась так, как сложилась, и мечта Ричарда о домашнем благоденствии - не моя.
Ронни резко засмеялась - и так же резко оборвала смех. Я посмотрела на нее сердито.
- Да ладно, Анита, имею право поразиться, что ты сумела семь раз с ним переспать всего за месяц. Я в том смысле, что вы даже не живете вместе, а секса у вас было больше, чем у некоторых моих замужних подруг.
Я продолжала смотреть на нее тем взглядом, от которого плохие парни прячутся под стол, но Ронни - моя подруга, а на друзей трудно произвести впечатление пугающим взглядом. Ссора угасала под тяжестью дружбы, а моя проблема была ближе, чем неразрешенные вопросы Ронни.
Она взяла меня за руку:
- Да ладно, это наверняка не Ричард. У тебя с Натэниелом секс чуть ли не каждый день.
- Иногда дважды в день, - уточнила я.
Она улыбнулась:
- Ну и ну… - и махнула рукой, будто чтобы не дать себе отвлечься. - Но ведь шансы - за Натэниела?
Я улыбнулась ей:
- Ты говоришь так, будто теперь этому рада.
Она пожала плечами:
- Знаешь, из двух зол…
- Спасибо, Ронни, на добром слове.
- Ты меня поняла, - ответила она.
- Ты знаешь, не уверена.
Кажется, я была готова разозлиться, что она считает, будто выбор среди мужчин моей жизни - это выбор меньшего зла, но мне не представилось такой возможности, поскольку двое из этих мужчин как раз входили в дверь.
Я услышала, как они ее отпирают, потом она открылась и послышались их голоса, немного запыхавшиеся после бега. Без меня они могли бегать быстрее и дольше. В конце концов, я всего лишь человек, а они - нет.
Мы с Ронни, стоя между кухонным островком и шкафом, двери не видели, только слышали, как они там смеются, подходя к кухне.
- Как это у тебя получается? - спросила Ронни, понизив голос.
- Что? - нахмурилась я.
- Ты улыбалась.
Я посмотрела, не понимая.
- Ты улыбнулась уже при звуке их голосов, несмотря на все это…
Я остановила ее, положив ладонь ей на руку. Вот что я точно понимала - я не хочу, чтобы они узнали, подслушав разговор. А слух у них был слишком острый, чтобы рисковать. Кстати, вот они уже оба два - мои живущие со мной возлюбленные.
Мика вошел первый, оглядываясь через плечо, смеясь и продолжая начатый разговор. Он был моего роста - низенький, и мускулистый - как бывают мускулистыми пловцы. Костюмы ему приходилось шить на заказ, потому что на такой размер готового не бывает. Появился он у меня загорелым, и загар поддерживался пробежками на улице, в основном без рубашки, в течение всего лета и осени. Сегодня к спортивным шортам он добавил футболку. Волосы у него были того сочного, богатого каштанового цвета, который бывает иногда у людей, начинавших жизнь блондинами. Темные волосы он завязал в свободный хвост, не скрывавший, насколько они волнистые, почти как у меня. Солнечные очки он снял, и когда я подошла обнять его, то видела шартрезовые глаза. Желто-зеленые глаза леопарда на тонком человеческом лице. Один очень плохой человек заставил его когда-то оставаться леопардом так долго, что он, вернувшись в человеческий облик, до конца вернуться уже не мог.
Мы поцеловались, и руки наши будто автоматически обняли друг друга, прижали нас друг к другу так тесно, как только можно в одежде. Вот так он на меня действовал почти с той секунды, когда я его увидела. Страсть с первого взгляда. Говорят, она долго не длится, но пока что уже полгода и все так, как было.
Я растаяла у него в руках и поцеловала его яростно, глубоко - отчасти потому, что всегда мне этого хотелось, как только я его видела, отчасти же потому, что мне было страшно, а когда я его трогала и он меня, мне становилось лучше. Не так давно я бы на людях вела себя скромнее, но сегодня не настолько хорошо было у меня с нервами, чтобы притворяться.
Он тоже не смутился, не сказал: «Ну, не на глазах же у Ронни!», как сказал бы Ричард, а поцеловал меня с той же поглощающей страстью, держа так, будто не собирался никогда выпускать. А потом мы отодвинулись друг от друга, запыхавшись и смеясь.
- Это было для меня представление? - спросила Ронни не слишком счастливым голосом.
Я обернулась, еще наполовину в руках у Мики, посмотрела в ее сердитые глаза - и вдруг почувствовала, что готова рассердиться в ответ:
- Не все на свете для тебя делается, Ронни.
- Ты хочешь сказать, что каждый раз вы так целуетесь, когда он домой приходит? - Злость вернулась, и Ронни ее использовала. - Его не было - сколько? - час? Я видала, как ты его встречала, когда он с работы приходит, и ничего не было похожего.
- Похожего на что? - спросила я, понижая голос. Хочет ссориться - можно и поссориться.
- Как будто он - воздух, и ты им надышаться не можешь.
Голос Мики прозвучал ласково, предупредительно, будто он хотел нас обеих успокоить:
- Мы что-то прервали?
Я повернулась к Ронни полностью:
- Я имею право целовать своего бойфренда как хочу и когда хочу, не спрашивая у тебя разрешения, Ронни.
- Не надо говорить, будто ты сейчас этим спектаклем не хотела ткнуть меня мордой об стол.
- Ронни, сходила бы ты к психотерапевту, а то ей-богу, достала уже, вываливая на меня свои проблемы.
- Я тебе как подруге доверилась, - сказала она, и голос ее звучал придушенно от какой-то эмоции, которую я не определила, - а ты мне такой спектакль в ответ? Да как ты можешь.
- А это не был спектакль, - сказал Натэниел прямо от дверей. - Но если хочешь спектакль, это тоже можно устроить.
Танцующим шагом он вошел в кухню - с обученной грацией профессионального танцора и нездешней грацией леопарда-оборотня. Одним плавным движением сорвал с себя майку, бросив на ковер. Я даже шагнула назад, не успев сразу взять себя в руки. До этого момента я не понимала, что он на Ронни злится. Чем она его подкалывала, интересно, когда я не слышала? Когда он мне говорил, что она не считает его за человека, он пытался мне сказать больше, чем я услышала. И то, что я нечто упустила важное, читалось сейчас в его злых глазах.
Он одним движением сорвал резинку со своих длиннющих волос и они рассыпались по его почти обнаженному телу: беговые шорты не слишком много закрывают.
Я только успела сказать: «Натэниел!» - но он уже стоял передо мной. Та потусторонняя энергия, что умеют излучать все ликантропы, исходила от него и дрожала у меня на коже. Ростом он был пять футов шесть дюймов, то есть как раз достаточно высок, чтобы ему в глаза я смотрела снизу вверх. От злости лавандовые глаза потемнели до сиреневых - можно было бы так сказать, если бы цветы могли пылать злостью и силой личности. В этих глазах был Натэниел, и одним взглядом своим он меня провоцировал, вызывал его отвергнуть.
А я не хотела его отвергать. Я хотела завернуться в него, в эту энергию, от которой мурашки по коже, завернуться как в шубу. Последнее время у меня почти любой стресс уходил с сексом. Боишься? Секс уменьшит страх. Злишься? Секс тебя успокоит. Печальна? Развеешься от секса. Я подсела на секс, как на иглу? Может быть.
Но Натэниел не предлагал реальный секс - он хотел столько же внимания, сколько я уделила Мике. Справедливо.
Руками, ртом, телом я заполнила оставшуюся между нами дистанцию. Энергия его зверя пролилась вокруг, и это было как в теплой ванне с едва заметным электрическим зарядом. Натэниел был одним из самых униженных моих леопардов, пока один метафизический случай не возвел его из pomme de sang в моего подвластного зверя - то есть зверя, слышащего мой зов. Я - первая среди людей-слуг вампира, обретшая вампирскую способность призывать животных, Все леопарды слышат мой зов, но Натэниел у меня особенный. От этой магической связи выиграли мы оба, но он больше.
Он меня поднял в воздух, взяв руками за бедра, и даже сквозь джинсы дал мне ощутить, насколько рад моей близости. Настолько рад, что я даже пискнула, когда он меня к себе прижал.
Резко, неприятно, будто задыхаясь от злости, Ронни сказала:
- А когда ребенок будет, прямо у него на глазах будете трахаться?
Натэниел окаменел. А голос Мики за моей спиной переспросил:
- Ребенок?

Глава вторая

Это слово ударило в комнату как молния - с той разницей, что стало очень тихо. Так тихо, что я слышала, как шумит кровь у меня в голове. Натэниел застыл так неподвижно, что его будто и не было, не чувствуй я рукой его пульс. Я боялась шевельнуться, боялась вздохнуть. Как в последнюю секунду перед перестрелкой, когда знаешь, что сейчас будет, что любое движение, любая мелочь сейчас будет искрой в пороховой бочке, и ты не хочешь, чтобы эта искра исходила от тебя.
Натэниел посмотрел на меня, и этого хватило. Этот взгляд будто разорвал тишину, и звуки вернулись.
- Ронни сказала «ребенок»? - спросил Мика.
- Да, я сказала «ребенок».
Голос ее искажала злость.

1 Следующая страница


Пляска смерти 2

Натэниел медленно отпустил меня на пол, его руки сдвинулись мне на плечи. Глаза стали так серьезны, что мне трудно было в них смотреть. Я все же не отвернулась, хотя на миг отвела глаза, будто застывший на его лице вопрос был слишком сильным светом.
- Ты беременна? - спросил он тихо.
- Не знаю, - ответила я, поглядев на Ронни так, как она того заслуживала. - Я хотела сперва узнать точно, а потом уже вам рассказывать. Но кому-то мне надо было рассказать, и я решила - лучшей-то подруге можно? Кажется, я ошиблась.
- Может, поцелуй с Микой и не был игрой на меня, - сказала Ронни тем же мерзким голосом, который я от нее никогда не слышала, - но твой дрессированный стриптизер и ты - это точно для меня было.
Я обернулась к ней, спиной опираясь на Натэниела:
- Ты действительно завидуешь мне из-за мужчин моей жизни, я теперь вижу.
Она раскрыла рот - закрыла, помолчала и сказала:
- Что ж, это справедливо. Я выдала твою тайну, а ты - мою.
Я покачала головой:
- Если я сказала Мике и Натэниелу, что ты завидуешь мне из-за количества мужчин у меня в постели, это не то же самое, как когда ты им сказала, что я могу оказаться беременной. - Тут мне в голову пришла мысль достаточно злая, чтобы ее высказать: - Но близко к тому было бы сказать Луи, что ты заглядываешься на моих бойфрендов. Кстати, он знает, что ты уже нумеруешь любовников трехзначным числом?
Да, это было злобно, но Ронни заслужила. Мерзее, чем близкие друзья, ссорятся только родственники.
Она слегка побледнела, и это вполне было ответом на мой вопрос.
- Не знает, - решила я вслух.
- По-моему, он имеет право знать.
Снова в тоне Натэниела была злость куда более личная, чем заслуживала ситуация.
- Я собиралась ему сказать.
- Когда? - спросил Натэниел, становясь передо мной, лицом к Ронни. Я посмотрела на Мику, а он покачал головой, будто тоже не знал, что происходит. Приятно, что не я одна недоумевала. - Когда вы съедетесь, когда поженитесь? Или никогда?
- Мы не собираемся жениться, - сказала она голосом, к которому чуть-чуть примешалось отчаяние - будто страх смыл злость. Она напустилась на Натэниела: - Вы с Анитой устроили этот спектакль, чтобы ткнуть меня мордой об стол, что я буду вести моногамную жизнь! Ты всегда мне какую-нибудь такую подлянку устраиваешь!
- А сколько раз ты говорила: «А, это маленький Анитин стриптизер», или «дрессированный стриптизер», или «Как у тебя с новыми трюками?», или - мое любимое: «Ты чертовски симпатичен для ходячего и говорящего бифштекса» - или ты говорила «хот-дог»?
- Боже мой, Натэниел! - Я посмотрела на Ронни: - И ты все это ему говорила?
Злость ее начала выдыхаться, и наконец-то она сконфузилась:
- Может быть, но не так, как у него это звучит.
- А почему ты тогда не говорила этого при мне? - спросила я. - Если ничего плохого в этом нет, почему не при мне?
- Или при мне, - сказал Мика. - Я бы тебе сказал, если бы она при мне Натэниела как-нибудь так назвала.
- Почему ты мне не сказал, Натэниел?
Он уставился на меня сердитыми глазами:
- Я говорил тебе, что она не видит во мне личность.
- Но ты не сказал мне, что она говорила. Я должна была знать.
Он пожал плечами:
- Она твоя лучшая подруга, и вы едва помирились после долгой ссоры. Я не хотел начинать другую.
- Я просто шутила!
Но по голосу Ронни слышно было, что она сама в это не верит.
Я посмотрела на нее:
- А как бы тебе понравилось, если бы я такое говорила Луи?
- Ты его не назовешь стриптизером или отставной проституткой, потому что это не так. - По лицу ее было видно: она сама тут же поняла, что этого лучше было бы не говорить. - Я не в том смысле, - начала она, но не я поставила ее на место - это был Натэниел.
- Я знаю, почему ты меня обзываешь, - сказал он и придвинулся ближе - не касаясь, но уж точно вторгаясь в личное пространство. - Я вижу, как ты на меня смотришь. Ты меня хочешь, но не так, как Анита. Ты меня хочешь на ночь, на выходные, на месяц, а потом расстаться, как всегда со всеми. И я знаю, почему ты не хочешь быть связанной с Луи.
Никогда я его таким не видела - беспощадным. Я даже пошевелилась, будто хотела его остановить, но Мика поймал мой взгляд и покачал головой. И лицо у него было серьезное, почти угрюмое. Да, он был прав. Натэниел заслужил эту минуту - да и Ронни тоже. Но вело это в любом случае в ту сторону, куда мне идти не хотелось.
- Я знаю, почему ты не хочешь быть связанной с Луи, - повторил он.
Она спросила тихим, слабым голосом:
- Почему?
- Потому что для тебя пытка - знать, что никогда ты не узнаешь, как со мной в постели.
- А, - сказала она уже почти своим голосом, - значит, я не хочу Луи, потому что ты такой жеребец?
- Не я, так другой, Ронни. Следующий мужик, на которого ты западешь. Не влюбишься, а западешь: «Какой-же-он-в-койке?» И ты всегда была достаточно красива, достаточно горяча, чтобы получить любого, кого хотела. Так?
Она смотрела на него, будто видела перед собой какой-то ужас.
- Так? - повторил он.
Она кивнула и шепнула:
- Да.
- Ты знала, что Анита со мной не трахается, и подумала, что раз она меня не хочет, значит, все будет окей, но я не клюнул. Намеков я не замечал, и ты стала злобствовать. Может быть, сама не зная, с чего. - Он подался вперед, и она отступила, почти упираясь в шкаф задом, и дальше отступать было некуда. - Ты меня унижала на глазах у Аниты и того пуще - без нее, будто так убедила бы ее, что не стоит меня при себе держать. Что я того не стою. Что я просто игрушка, за которую нечего цепляться. Тебе случалось на кого-нибудь положить глаз и не затащить в койку, хоть раз?
Она едва качнула головой, прикусила губу, и слезы показались у нее на глазах.
- И тут вдруг, ни с того, ни с сего, Анита решила меня приблизить, а ты не таскаешь мужиков у своей подруги - правило такое. Ты думала, что я просто пища, и тогда ты можешь меня заполучить - хоть раз хотя бы. И вдруг я - бойфренд, и пытаться меня охмурить - против твоих правил, а ты все еще хочешь. Вот только один раз. Просто ощутить меня в себе, внутри…
Так, это уже лишнее.
- Хватит, Натэниел. Хватит! - сказала я, но голос у меня дрогнул. Так все это стало мерзко, так сразу… как я вообще могла этого не видеть?
Натэниел медленно отодвинулся от нее и продолжал:
- Я когда-то верил в таких женщин, как ты, Ронни. Думал когда-то, что если меня хотят, то и любят меня, хоть немного. - Он покачал головой. - Но такие, как ты, никого не любят, даже себя самих.
- Натэниел!
Мика тоже был поражен его поведением. Натэниел не обратил внимания:
- Тебе нужно понять, от чего ты бежишь, пока это не сломало тебе лучшее, что ты нашла в этой жизни.
Она хриплым шепотом спросила:
- Ты про Луи?
Он кивнул:
- Да, про Луи. Он тебя любит. Любит тебя истинно и верно, не на ночь, не на месяц - на годы. И часть твоей личности хочет того же, иначе бы ты с ним не была.
Она проглотила слюну пересохшим ртом - наверняка в горле больно.
- Мне страшно.
Он снова кивнул:
- А что если ты его любишь? Что если ты отдашь ему сердце целиком, а он бросит тебя, как ты бросила столько других?
Она снова кивнула дрожащей головой:
- Да.
- Тебе нужна помощь, Ронни, помощь профессионала. Я тебе могу рекомендовать одну.
Я знала, что Натэниел посещает психотерапевта, но никогда не слышала, чтобы он кому-нибудь об этом говорил - в таком контексте.
- Я к ней хожу уже несколько лет - она хороший врач. И сильно мне помогла.
Лицо его стало куда менее суровым, чем было.
Ронни смотрела на него, как беспомощная птица на змею.
Он подошел к висящей над телефоном пробковой доске - там были приколоты визитные карточки, висели важные номера, записки. Одну карточку он снял, подошел к Ронни и протянул ей.
- Если она не сможет тебя принять, посоветует кого-нибудь, кто может.
Ронни осторожно взяла карточку за уголок, будто боясь, что эта штука может цапнуть. Посмотрела на Натэниела расширенными от страха глазами, но карточку спрятала в карман джинсов.
- Прости меня, Анита. Прости мне это… все вот это. Мне очень жаль. - Она посмотрела на Натэниела, потом на меня. - А сейчас я уйду, и оставлю вас расхлебывать эту кашу - как всегда делаю. Простите.
И она вышла. Дверь за ней закрылась.
Мы постояли втроем молча, ожидая, пока ударная волна уляжется. Но у нас были, конечно, и другие проблемы, кроме трудностей Ронни.
Мика повернулся ко мне:
- Так есть у нас каша, которую надо расхлебывать?
- Я пока не знаю, - ответила я.
- Но ты думаешь, что ты беременна?
Я кивнула:
- Последний месяц я пропустила. Я хотела выяснить точно, а потом уже говорить. - Вздохнув, я скрестила руки под грудью. - Тест на беременность я не купила, потому что не знала, как его проделать, чтобы никто из вас не узнал.
Натэниел встал рядом со мной, сбоку, чтобы не закрывать от меня Мику.
- Анита, тебе не надо проходить через все это одной. Пусть хоть один из нас держит тебя за ручку, пока ты будешь ждать, поменяют ли цвет полосочки.
Я посмотрела на него:
- Ты так говоришь, будто тебе приходилось.
- Однажды. Она не была уверена, что это от меня, но других друзей, чтобы держать за ручку, у нее не было.
- Я думала, что я у тебя первая.
- Она узнала, что я ни разу в жизни не был с девушкой, и решила ликвидировать этот пробел. - Он говорил совершенно будничным голосом. - Я это не очень хорошо умел, но она оказалась беременна. Скорее всего, это был кто-то из ее клиентов, но мог быть и я.
- Клиентов? - спросил Мика.
- Она была тогда в игре, как и я.
Я знала, что «быть в игре» - означает проституцию, но обычно у Натэниела «игра» - это было время, когда он был на улице. С улицы он ушел в шестнадцать.
- И сколько же тебе было лет тогда? - спросила я.
- Тринадцать.
Выражение моего лица заставило его рассмеяться.
- Анита, я ни разу не был с девушкой, но мужчин повидал много. И она решила, что мне надо знать, как это с женщиной. Она была моим другом, защищала меня иногда, когда могла.
- А ей сколько было? - спросил Мика.
- Пятнадцать.
- Боже мой, - сказала я.
Он улыбнулся - своей ласковой, почти снисходительной улыбкой, которая всегда напоминала мне, какая у меня была тепличная жизнь.
- И она оказалась беременна, - тихо сказал Мика.
Натэниел кивнул.
- Шансы все были за то, что это не мой ребенок. Секс у нас был дважды. Один раз - чтобы я понял, нравится ли мне это. Второй раз, чтобы я лучше научился.
Лицо его стало мечтательным - я раньше такого не видела.
- Ты ее любил, - сказала я как можно мягче.
Он кивнул:
- Моя первая страсть.
- Как ее звали? - спросил Мика.
- Джини, ее звали Джини.
Я едва не удержалась от вопроса, но он впервые заговорил об этой стороне своей жизни, и я спросила:
- И что было дальше?
- Я держал ее за руку, пока проявлялся положительный результат. Ее сутенер оплатил аборт. Я поехал с ней, и еще одна девушка. - Он пожал плечами, и тот тихий свет ушел из его глаз. - Она не могла его сохранить. Мы все это знали.
Вдруг у него стал очень печальный, тоскливый вид.
Я не могла этого видеть, и обняла его, и он не сопротивлялся, и обнял меня в ответ.
- Что с ней сталось? - спросил Мика.
Он напрягся в моих объятиях, и я знала, что ответ не будет приятным.
- Погибла. Попался ей не тот клиент, и он ее убил.
Я обняла его крепче:
- Натэниел, мне очень жаль.
Он обнял меня - судорожным, почти яростным объятием и отодвинулся, чтобы взглянуть мне в лицо.
- Мне было тринадцать, ей - пятнадцать. Мы оба были уличные проститутки. Оба сидели на наркоте. Ребенку там делать было нечего. - Очень серьезно смотрели его глаза. - Сейчас мне двадцать, тебе двадцать семь. У каждого из нас хорошая работа, деньги, дом. Я чист уже три, почти четыре года.
Я отодвинулась:
- Ты о чем?
- Я говорю, что у нас есть выбор, Анита. Выбор, которого в прошлый раз у меня не было.
У меня пульс забился в горле, грозя задушить.
- Даже если я… - со второй попытки я произнесла это слово, - …беременна, то не знаю, хочу ли я оставить ребенка. Вы ведь это понимаете?
В груди свернулся такой тугой ком, что дышать было трудно.
- Тело твое, - сказал он, - и я это понимаю. Я только сказал, что у нас сейчас не одна дорога, только и всего. А выбор - твой.
- Да, - сказал Мика. - Женщина - ты, и нравится это кому-то или нет, окончательный выбор должен принадлежать тебе.
- Твое тело - и выбор твой, - подтвердил Натэниел, - но тест на беременность нам нужен. Нам нужно знать.
- А сейчас мы опаздываем, - сказала я. - Вам, ребята, нужно в душ, и потом всем нам ехать к Жан-Клоду.
- И ты действительно со всем этим можешь ехать на прием? - спросил Натэниел.
- Должна.
Он покачал головой:
- Опаздывать сейчас модно, а Жан-Клод не будет возражать, когда узнает, почему.
- Но… - начала я.
- Он прав, - перебил Мика. - Или только я считаю, что свихнусь, если буду вынужден сегодня улыбаться и кивать, все время гадая?
Я обхватила себя за плечи:
- Но что если он окажется положительным, что если…
Я даже договорить не могла.
- Тогда и разберемся, - ответил Мика.
- Что бы ни случилось, все будет хорошо, Анита. Обещаю, - сказал Натэниел.
Мой черед настал посмотреть ему в лицо и осознать, как он молод. Между нами всего семь лет разницы, но это могут быть важные семь лет. Он обещает, что все будет хорошо, но некоторые обещания сдержать невозможно - как ни пытайся.
Ощущение тяжести сдавило мне горло, выступило на глазах. Я заревела и не могла остановиться. Натэниел обнял меня, прижал к себе, и почти тут же сзади придвинулся Мика. Так они и держали меня вдвоем, пока я выплакивала страх, смятение и гнев на себя - «злость» слишком слабое было бы слово.
Когда я немного отрыдалась и смогла дышать, не всхлипывая, Натэниел сказал:
- Я пойду добуду тест. Мика сходит в душ, пока меня не будет. Я как раз успею вовремя, чтобы тоже помыться, и мы опоздаем совсем чуть-чуть.
Я отодвинулась посмотреть ему в лицо:
- Но если там «да»? То есть как мы тогда поедем веселиться, если «да»?
Мика наклонился над моим плечом, прислонился щекой к щеке:
- Ты не хочешь знать, потому что тогда будет легче притвориться на вечеринке.
Я кивнула, и получилось, что потерлась об него щекой.
- Я принесу тест, - сказал Натэниел, - и мы его проделаем сегодня вечером после вечеринки. Но возьмем с собой один или два.
От партнера, который считается подчиненным, странно было слышать такую интонацию. Не то что бескомпромиссную, а просто сообщающую, что будем делать.
- А что если кто-нибудь его в наших вещах найдет? - спросила я.
- Анита, тебе придется когда-нибудь сказать Жан-Клоду и Ашеру, - сказал Натэниел.
- Только если результат будет положительный.
Он посмотрел на меня с сомнением, но кивнул:
- Хорошо, только если положительный.
Положительный. Черт, совершенно неправильное слово. Если я беременна, то факт этот резко отрицательный. Жирный и мерзкий отрицательный факт.

Глава третья

Через полтора часа мы припарковались на служебной стоянке за «Цирком проклятых». Натэниел помог мне нанести тени на веки. Он умел смешать десяток различных цветов и сделать так, будто никакой краски на мне нет, а глаза становятся неотразимыми. Практика у него была - он собственные глаза разрисовывал для сцены. Мое платье - это на самом деле был юбочный костюм. Черный плотный материал, такой, что пистолет в кобуре на пояснице не просвечивал через темную ткань. Как и нож в наспинных ножнах - рукоять скрывалась под волосами. Крест я оставила в бардачке, поскольку шансы, что никто сегодня не попытается «случайно» воздействовать на меня вампирской силой, оценивались где-то между исчезающими и нулевыми. Да, они наши «друзья», но все равно каждый из них - мастер города, а я - Истребительница. Кто-нибудь не сможет подавить искушение меня испытать, ну хоть чуть-чуть. Как когда руку жмут слишком сильно. Но такое «рукопожатие» может оставить на теле ожог, а второй крестообразный шрам мне не нужен.
Оба моих мужчины были в итальянских костюмах, сшитых на заказ. Натэниел в черном, с голубой рубашкой светлее его глаз, галстук - сочный лиловый шелк. Волосы он заплел в косу, и создавалась иллюзия, что они короткие - пока не замечаешь, что коса до лодыжек. Черные кожаные туфли сияли, и под длинными штанинами не видно было, что носков на нем нет. Мика - в сером с тонкой черной ниткой. Рубашка зеленая с желтыми тонами, почти как оттенок его глаз. В зависимости от освещения эта рубашка подчеркивала либо зеленое, либо желтое, и цвет глаз менялся почти с каждым вздохом. Эффект был отличный.
Я шла в кроссовках, но пара туфель с четырехдюймовыми каблуками у меня с собой в сумке была. Четыре дюйма, с открытыми пятками, и со шнуровкой на лодыжках. Когда Жан-Клоду не удалось меня убедить надеть что-нибудь более вызывающее, мы в качестве компромисса сошлись на совершенно непрактичной обуви. Хотя, как ни странно, неудобными туфли не были. То есть с виду они казались неудобными, а на деле такими не были. А может, это я наконец научилась на каблуках ходить. Трудами Жан-Клода. Ладно, надену эти туфли, когда по лестнице спущусь, до выхода к гостям.
У меня был ключ от новой задней двери «Цирка проклятых», и больше не надо ждать, пока кто-нибудь нас пустит внутрь. Наконец-то!
Я повернула ключ, услышала щелчок замка, и тут дверь стала открываться внутрь. В «Цирке проклятых» последнее время отличная охрана, поскольку мы договорились с местной стаей крысолюдов, но сейчас не крысолюд открыл нам дверь, а вервольф.
Грэхэм был настолько высок и мускулист, что пройти мимо него, не отодвинув с дороги, было бы невозможно. Он секунду простоял, глядя на меня, на нас, наверное, хотя что-то в этом ощущалось личное. Идеально прямые черные волосы живописно спадали на карие глаза и при этом были острижены очень, очень коротко, так что оставшаяся обнаженной мощная линия шеи как-то странно искушала. Глаза у него были чуть раскосые в уголках - я теперь знала, что глаза и волосы у него от матери-японки, но остальное все было от отца - отставного военного моряка очень, очень нордического вида.
Грэхем был единственным из всех известных мне ликантропов, которого родители как-то навещали на работе. Поскольку обычной его работой была охрана «Запретного плода» - стриптиз-клуба вампиров и оборотней, - такой визит не мог не быть интересным.
Какой-то миг я думала, что Грэхем так и останется в дверях и заставит меня мимо себя протискиваться. Но я так подумала только на минутку, и он тоже. Я уже была почти уверена, что он отодвинется, даст нам пройти, но тут подошел Мика и встал чуть впереди меня.
- Грэхем, отодвинься немного.
Он это сказал без угрозы, даже потусторонней энергии не призывал. Даже интонацию просьбы добавил, но все равно Грэхем потемнел лицом.
Я видела, как он об этом думает - думает насчет не отодвинуться. Он уже был одет, как будет одета вся охрана сегодня вечером: черные слаксы, черная футболка, хотя ему бы футболку надо на размер больше - эта на нем будто держалась с трудом; казалось, согнись он чуть сильнее, чем надо, и она порвется. Мика рядом с ним казался хрупким.
А Мика чуть ослабил свой жесткий контроль, дал силе, живущей в нем, чуть прошелестеть в воздухе. У меня по коже мурашки побежали. И голос у Мики стал ниже, глубже, с едва заметным намеком на рычание.
- Мы - Нимир-Радж и Нимир-Ра, а ты - нет. Отойди.
- Я волк, а не леопард, у тебя нет надо мной власти.
Он действительно напрягся, будто готовясь к схватке.
Я решила, что хватит.
- Но у меня над тобой власть есть, Грэхем.
Он не сводил глаз с Мики, будто я угрозы не представляла. Слишком много было причин, почему Грэхем не превратился из телохранителя в мой аперитив.
То, что он меня в упор не видел, меня достало, и первые струйки злости разбудили во мне то, что у меня заменяло зверя. Теплый щекочущий прилив силы пробежал у меня по коже и затанцевал среди окружающих меня мужчин. Я не была истинным оборотнем, поскольку перекидываться не умела, но у меня в крови жили четыре разных штамма ликантропии. Если подцепить ликантропию какого-то вида, от остальных сразу приобретаешь иммунитет - более одной болезни в крови носить невозможно, - но у меня это было так. Медицински невозможно, но анализы крови не лгут. У меня в крови жили волк, леопард, лев и еще какой-то загадочный штамм, который медики не могли определить. Все это плюс еще некоторые метафизические невозможности означало, что у меня есть сила, которую я могу призвать. И к случаю использовать.
Натэниел потер руками плечи:
- Анита, полегче.
Он был прав. Поскольку перекидываться я не умею, то призвать зверя я могу, а вот завершить вызов как положено - нет, и это получалось как эпилептический припадок. Не слишком приятно, и платье будет погублено. Однако Грэхем меня достал. Много чем достал.
Вызванная энергия заставила его посмотреть на меня, и впервые вспомнить, что я - не просто симпатичная задница, за которую он хочет подержаться, но пока что не вышло.
- Я - лупа твоей стаи, Грэхем, пока Ричард не выберет другой подруги. - Я шагнула вперед, и Мика отступил, давая мне место. Я продолжала идти, вталкивая свою силу в это высокое мощное тело, и потому Грэхему пришлось отступить. - Но Больверком клана Тронной скалы я и после этого останусь, Грэхем. Всегда я буду исполнителем злых дел для твоего Ульфрика, твоего царя волков. И я - палач маленьких волчишек-оборотней, которые не помнят свое место. Кажется, ты как раз об этом забыл.
Я загнала его между ящиками кладовой. Он по дороге зацепил головой свисающую с потолка лампу, она закачалась, разгоняя по кладовой тени и темноту.
Я стала ощущать часть своей личности, которая появилась как зверь Ричарда, но теперь как-то стала моей, и сейчас металась где-то под поверхностью сознания. Будто я сама - клетка в зоопарке, а зверь бегает вдоль решетки. Бегает, и не нравится это ему. В западне, и всей душой рвется на свободу.
Я пошатнулась, Мика и Натэниел подхватили меня раньше, чем Грэхем мог бы ко мне прикоснуться.
- Не трогай ее! - зарычал Мика.
- Она вызвала волка, - пояснил Натэниел, - и если сейчас другой волк ее коснется, ей труднее будет удержать его в узде.
Я вцепилась в них, в двух моих котов, ткнулась лицом в теплую шею Мики, вдохнула его аромат. Но под этим теплым запахом его самого, ароматом его одеколона, ощущался резкий мускусный запах леопарда. Он помог прогнать волка, помог мне овладеть собой.
Грэхем рухнул на колени, склонив голову.
- Прости мне, лупа. Я забылся.
- Не размеры создают доминанта, Грэхем, а сила. Ты ниже меня в нашей стае. Ты всегда будешь ниже Мики, потому что он - вожак другого народа, у которого с волками договор. И ты будешь обращаться с ним соответственно, или в следующий раз с тобой будет говорить не лупа, а Больверк.
Он испуганно поднял глаза, будто не ожидал от меня этих последних слов. Он вел игру, а я вдруг подняла ставки так высоко, что игра резко перестала ему нравиться. Может быть, я не стала бы вспоминать о Больверке, если бы не нервничала так из-за возможной беременности. А может, просто Грэхем меня достал.
Раз Натэниел был повышен от pomme de sang в моего подвластного зверя, то мне понадобился новый pomme de sang. Жан-Клод и еще несколько вампиров посовещались глубокомысленно и наконец пришли к выводу, что не зря зверь, отвечающий на зов, слуга-человек и pomme de sang - это три разных должности. Первые двое так сильно связаны с тобой метафизически, что питать тебя они не могут - это как есть собственную руку. Можно, если хочешь, но за это есть своя цена. Брюхо наполняется, но энергия тратится из иных мест. Элинор - одна из тех, кто по нашему приглашению приехал из Англии вступить в наш поцелуй вампиров, - догадалась, почему мне приходится так часто питаться от всех моих мужчин: почти все те, от кого я питаю ardeur, связаны со мной метафизически: Жан-Клод - как мой мастер, Ричард - как мой Ульфрик и подвластный зверь Жан-Клода. Мы - триумвират силы, но нам иногда нужно брать топливо вне этого триумвирата. Я случайно создала еще один триумвират силы с Натэниелом как подвластным зверем и Дамианом в качестве своего слуги-вампира (тоже, кстати, метафизически невозможно), и снова они перестали быть только пищей. Так что, сколько бы я от них ни «питалась», насытиться надолго я не могла. Ашер, правая рука Жан-Клода и наш возлюбленный, был пищей в полном смысле слова. Реквием тоже был бы ею, если бы я позволила себе с ним настоящий половой акт. Байрон оказался пищей в аварийной ситуации, и, если честно, не совсем мой тип, чтобы вводить его в свою спальню на постоянной основе. Секс со мной был ему приятен, но предпочитал он мальчиков. Я ничего не имела против быть у кого-то не самой главной возлюбленной, но быть половым извращением - это меня задевало.
Джейсон, pomme de sang Жан-Клода, был очень хорош во всех смыслах, но кормить каждый день и меня, и Жан-Клода он не мог. Кто-то один был мне нужен на эту должность, или даже двое, пока я не научусь лучше управлять ardeur'ом.
Грэхем был одним из тех, кого Жан-Клод мне порекомендовал вызвать на «интервью» как кандидата в pomme de sang. Жан-Клод считал, что если бы эти «интервью» я проводила чуть более интимно, сейчас у меня уже был бы новый pomme de sang. И называл меня упрямой. Ашер называл меня глупой - за отказ воспользоваться такой возможностью. Может, это и было глупо. Я не сказала Ронни, что все мужчины моей жизни составили для меня шорт-лист других мужчин как кандидатов на испытание - она бы еще больше разозлилась, потому что если бы Луи ей сделал такое щедрое предложение, она бы на седьмом небе была от счастья. Но я - не Ронни, и то, что обрадовало бы ее, меня сильно смущало.
Из всех мужчин, которые приходили в мою постель просто спать и обниматься, Грэхем был самый настойчивый. Он ясно дал понять, что хочет большего, чем я собираюсь дать. Конечно, не будь я такой упрямой, он бы тоже сейчас участвовал в конкурсе возможных папочек… от этой мысли я вся похолодела. Вот еще довод в пользу того, чтобы не трахаться со всеми, с кем в одной койке оказываешься.
- Лупа, я молю о прощении. - Лицо его все еще было перепуганным от моего упоминания о Больверке, но слова - слова не были словами мольбы. На самом-то деле. У волков молить о прощении можно единственным образом - куда более близким и интимным, чем мне хотелось бы от Грэхема, но если бы я запретила такой жест, между нами возникла бы трещина, которая могла бы расти и в результате повредить стае Ричарда. Вот, блин.
- Молишь? Тогда моли, Грэхем.
В моих словах не звучала неловкость - звучала злость. Злость - это мой вечный щит. Я пытаюсь научиться прятаться за чем-нибудь другим, но злость все равно остается моим щитом испытанным и верным, и сейчас она тоже помогла.
Он встал, возвышаясь надо мной. Такой широкоплечий, мускулистый, большой - а на лице страх. Наконец-то он поверил, что я могу сделать ему больно, если он меня из себя выведет. И что у меня будет право делать ему больно. Надо сказать, видеть страх на его лице не было неприятно - он сам на это напросился. Мы хотели по-хорошему - Мика, Натэниел и я, но некоторые просто не понимают хорошего обращения. Что ж, на такой случай всегда найдутся альтернативы.
Он мог воспользоваться жестом подчинения, когда берут в объятия, но предпочел сделать это так, как мне было когда-то показано: легко коснулся моего лица пальцами - так, чтобы удержать равновесие. Будь мы на публике, он бы очень-очень бережно прикоснулся губами к моим губам, но мы не были на публике, а значит, будет нечто более интересное.
Он наклонился надо мной, и эта прелюдия была слишком для меня похожа на поцелуй.
У меня возникло желание отстраниться, но я для Грэхема была доминатом. Доминант не шарахается от подчиненного, насколько бы больше тот ни был. Речь не идет о величине или физической силе, речь о том, кто круче, а Грэхем при всех своих размерах не был в этом коллективе самым крутым. Даже и близко не был.
Он нагибался, нагибался, его рот повис над моим, я уже чувствовала его теплое дыхание на губах. Наверное, даже в последнюю секунду он еще думал насчет украсть поцелуй, которого я ему не давала, но понимал, что делать этого не стоит. И сделал он то, что ему полагалось делать, хотя, если честно, поцелуй бы меня смутил меньше… по крайней мере, в некоторых отношениях.
Ему полагалось лизнуть меня в нижнюю губу - аналог жеста, который подчиненный волк демонстрирует доминанту. Этот жест имитирует пищевое поведение щенят. Но что там ни говори, а это не отменяет факта, что его пальцы нежно касались моих щек и дыхание грело мне губы. Кончик языка коснулся моей губы и скользнул по ней - мокрый, скользкий, чувственный, влажнее, чем был бы первый настоящий поцелуй. Влажный, как будто я выпила вина и размазала немного по нижней губе. Как раз настолько, чтобы я вынуждена была облизнуть губу, повторив его жест. Будто пила прикосновение его рта.
Он вздрогнул, и дыхание его задрожало в воздухе.
- Это было хорошо.
- Для тебя это должно было быть просьбой о прощении, обращенной к лупе твоей стаи.
Но мой голос слегка дрожал, и близко не было в нем нужной твердости.
У него на лице мелькнула улыбка - разрушающая имидж крутого до кончиков ногтей парня и возвращающая Грэхему его возраст. Ему еще только будет двадцать пять.
- Я действительно прошу прощения, но все равно это больше, чем ты мне когда-либо позволяла.
Я покачала головой и прошла мимо него, Мика и Натэниел за мной. Натэниел нес сумку, где среди прочего был и тест на беременность. Когда он вышел из аптеки, я поняла, почему я откладывала покупку - от нее вся проблема становилась более реальной. Глупо, но правда.
- Ты спал со мной в одной постели, Грэхем, - бросила я через плечо, направляясь к большой двери в подземелье.
- Спать - это не то, чего бы мне хотелось, - ответил он.
Я остановилась перед дверью, повернулась и просто посмотрела на него. Мои мужчины разошлись на шаг в стороны, чтобы ему было виднее.
Грэхем глядел на меня, глаза его всматривались в меня из-под слишком длинной челки. Как зверь, затаившийся в траве. Верхний слой челки не был так длинен, когда мы впервые встретились.
- Грэхем, сегодня мне эта твоя ерунда не нужна никак.
- Отчего ты всегда на меня злишься?
- Не всегда, Грэхем.
- Если ты на меня не злишься, отчего ты так меня невзлюбила?
- Я не невзлюбила тебя, Грэхем, просто не хочу тебе давать. И имею право не хотеть, даже если тебе хочется трахнуть меня.
- Так не надо мне давать, просто накорми от меня ardeur. Так, как ты месяцами кормила его от Натэниела, без акта.
Я покачала головой:
- Подвергать страсти ardeur'а кого-то, кого я не хочу держать при себе, я не стану. Это жестоко.
- Ardeur - это самое сильное оргиастическое переживание, которое любая из линий вампиров может дать смертному. - Лицо Грэхема было полно такого желания, руки его протянулись в воздух, будто могли оттуда извлечь ardeur и прижать к себе. - Я только хотел знать, каково это. Настоящее, а не жалкие обрывки, которые достались мне случайно. Чем это плохо, Анита? Почему нельзя такого хотеть?
- Она боится, что ты на это подсядешь, - сказал Мика тихо.
Грэхем потряс головой:
- Я никогда в жизни ни на что не подсаживался.
- Везет тебе, - сказал Натэниел.
- Пожалуйста, Анита, не корми ardeur на чужих. Не надо звать чужих, когда есть прямо здесь люди, готовые почти на все, чтобы напитать твою нужду.
Я застонала - скорее это был вопль досады, - пошла к двери, открыла ее, и мы пошли вниз по каменным ступеням вниз, вниз, туда, где был истинный дом Мастера города.
Ступени были слишком широки, слишком… не найти слова, что слишком, будто их вырезали не для тех, кто ходит на двух ногах. Идти по ним было всегда неудобно, почему я еще и не переобула кроссовки. Мика все равно взял меня за руку, и я не возразила. Если Грэхему покажется, что мне нужна помощь при спуске по лестнице, так пусть идет в… то есть не идет. Сегодня мне нужно успокаивающее прикосновение.
Натэниел остался с другой стороны от меня, но за правую руку не пытался меня взять: эта рука мне нужна свободной для пистолета или ножа. Да, эти вампиры считаются друзьями Жан-Клода, но они не мои друзья. Пока что.
Мы вышли на площадку перед самым поворотом лестницы. Поворот здесь слепой, но если упрешься в дальнюю стену, слепота продлится недолго.
- Подождите! - сказал позади Грэхем. - Подождите, пожалуйста! Я должен идти первым.
Мы обернулись. Он шел за нами, на несколько ступеней выше и улыбался почти нервозной улыбкой.
- Я же телохранитель.
Я оглядела его с ног до головы и спросила:
- У тебя с собой?
Он вздохнул:
- Нет. Ричард говорит, что мы достаточно опасны и без оружия.
Я покачала головой:
- Не тогда, когда оно есть у всех остальных, Грэхем. Серебряные пули не подпустят тебя настолько близко.
Он пожал массивными плечами:
- Ричард - Ульфрик. Если хочешь изменить правила, говори с ним. А я только делаю, что мне сказано.
Я вздохнула. Ричарда я люблю, люблю по-настоящему, но у нас с ним есть серьезные расхождения по некоторым вопросам.
Грэхем протиснулся мимо нас бочком, но остановился на ступеньку ниже площадки, не слишком радостно глянув вверх:
- Я надеялся, Жан-Клод сейчас уже будет с нами.
Я посмотрела на него недоуменно:
- В смысле - будет с нами? Жан-Клод ведь ждет нас с гостями внизу?
Он покачал головой:

Предыдущая страница 2 Следующая страница


3 Лорел Гамильтон

- Там у нас происшествие наверху.
- Цирком управляет Ашер, и он наверняка может заняться любым происшествием.
Грэхем облизнул губы.
- Я не знаю подробностей, потому что меня оставили внизу ждать вас, но там Менг Дье выкинула какой-то номер. Да такой, что Ашеру пришлось позвать на помощь Жан-Клода.
Менг Дье - китайская миниатюрная куколка. С виду. Но она, как и я, своей упаковке не соответствует. В Сан-Франциско она была правой рукой мастера, пока Жан-Клод не позвал всех сотворенных им вампиров укрепить его оборону. Мастер Менг Дье был рад ее отпустить, поскольку считанные ночи отделяли его от дворцового переворота, в результате которого он стал бы мертвым, а Менг Дье - главной. Он даже отказался принять ее обратно, хотя Жан-Клод и предлагал.
Менг Дье хотела быть правой рукой Жан-Клода, но место было занято Ашером. Потом был хороший приток вампиров из Лондона - тамошний мастер сошел с ума, и его пришлось убить. Так что Менг Дье вдруг оказалась просто мастером в поцелуе вампиров, где этих мастеров было пруд пруди. Ей бы хватило силы стать третьей или даже второй, но при ее темпераменте не стоило так приближать ее к трону. Слишком опасна, слишком властолюбива.
- Какого черта она сейчас сделала? - спросила я.
- Не знаю, - пожал плечами Грэхем.
- Я думал, ты был у нее почти pomme de sang, - сказал Натэниел.
- Был.
- Кажется, ты за нее не очень волнуешься?
Он снова шевельнул массивными плечами.
- Она все обещает сделать меня или Клея своим pomme de sang, но очень не торопится с решением. И она продолжала трахаться с Реквиемом, пока он не начал ей отказывать.
- Реквием больше не делит ложе с Менг Дье?
- Нет.
Я нахмурилась:
- Он нашел себе новую подружку?
Грэхем снова нервно облизнул губы:
- Вроде того.
- Грэхем, я знаю эту твою физиономию - «я еще кое-что знаю, но не хочу говорить». Выкладывай все, и сразу.
Он снова вздохнул:
- Черт побери, раз ты не моя подружка, как это ты так легко меня читаешь?
Моя очередь была пожать плечами:
- Рассказывай давай.
- Реквием решил, что ты его отвергла в качестве pomme de sang потому, что он трахается с Менг Дье. Он сказал, что ты не та женщина, которая готова делиться своими мужчинами.
Я уж не знала, вопить, ругаться или хохотать.
- Менг Дье он это говорил? - спросила я.
- Не знаю. Мне сказал. И Клею.
- А ты говорил Менг Дье?
Он покачал головой:
- Не такой я дурак. Она плохие вести принимает куда хуже, чем ты.
- А Клей тоже не такой дурак?
- Ей сказал Реквием, - тихо вставил Мика.
Все оглянулись на него:
- Ты знал?
Он покачал головой:
- Он бы обязательно так поступил. Не чтобы создать проблему, а из честности.
Я подумала и согласилась:
- Черт, так бы он и сделал. Интересно, он ей сказал недавно?
- Ты ей тоже отказал? - спросил Натэниел у Грэхема.
Он снова мимолетно улыбнулся.
- Нет. Пусть у нее нет ardeur'а, но все равно секс восхитителен. Мне приходилось с вампирами спать, но не линии Белль Морт. Если Менг Дье - это образчик, что они могут в постели, то цель моей жизни - стать pomme de sang у кого-нибудь из них.
- Я думал, ты хотел быть pomme de sang у Аниты, - сказал Натэниел.
Грэхем спохватился, как человек, который сказал больше, чем хотел.
- Если бы Анита утолила от меня ardeur, хоть один раз, может, я бы никогда не глянул на другую женщину, но до тех пор…
Он не договорил, но стало ясно, почему Грэхем не так сильно за меня конкурирует. Ему нужна была не я, а мой ardeur. Если бы какая-нибудь вампирша из Лондона несла в себе ardeur, он бы гонялся за ней, а не за мной - или и за ней, и за мной. Не слишком лестный факт - для него. Или для меня.
- А до тех пор ты не хочешь закрывать себе никакие возможности, - сказала я.
Он пожал плечами:
- Я все свои возможности отдал ради Менг Дье, а она держала на поводке еще Клея и Реквиема. Я делил ее с Клеем, чего никогда раньше не было. - На миг его лицо стало печальным, но тут же это прошло. Непонятно, то ли не слишком он и грустил, то ли отогнал эту грусть усилием воли. - Анита ради меня никого из своих ребят не прогонит. Так чего же мне отказаться от всего и всех ради всего лишь шанса оказаться в ее постели? Шанса, даже не уверенности.
- Я не просила Реквиема жертвовать ради меня своим либидо.
- Ты никогда никого не просишь ни от кого отказываться ради тебя, - ответил Грэхем, - но кто этого не сделает, с тем ты не спишь.
А вот это было несколько ближе к правде, чем мне приятно было слышать. Да, я не просила Реквиема порвать с Менг Дье, но то, что он ее трахает, было пунктом против него. Почему? Во-первых, потому что она мне просто не нравится. Во-вторых, потому что Грэхем прав: я своими мужчинами не делюсь. С другими женщинами - во всяком случае. И то, что я от них ожидаю, чтобы они согласились делить меня с примерно полудюжиной других мужчин, это… ну, несправедливо. То есть никак не справедливо.

Глава четвертая

Лестница кончилась в небольшой комнатке с дверью в противоположной стене. Тяжелое дерево и металл этой двери наводили на мысль о подземной тюрьме, а перед дверью стоял Клей - вервольф и телохранитель. К нам он подошел поспешно, что было нехорошо. И выражение его лица ни о чем хорошем не говорило - он был встревожен.
А вот у Грэхема вид был полностью деловой - просто идеал телохранителя. Когда он сосредоточивался на деле, а не на мысли залезть мне в трусы, он был одним из лучших волков в охране.
- В чем дело? - спросил он.
Клей покачал головой:
- Жан-Клода с вами нет?
Он спросил таким тоном, будто знал ответ.
- Нет, - ответил Грэхем.
- В чем дело? - спросила я. Может, если повторить вопрос достаточно много раз, он на него ответит.
- Ни в чем. - Он посмотрел на меня и улыбнулся извиняющейся улыбкой. - Ни в чем, кроме того, что у нас там полная комната гостей и никого нет из хозяев. Только я и еще четыре телохранителя. Нам даже не разрешено предложить гостям выпить в отсутствие кого-либо из доминантов.
- Ты волнуешься, потому что выходит, будто мы - плохие хозяева? - спросил Мика.
Снова та же извиняющаяся улыбка. Клей кивнул:
- Да, похоже, что так.
Клей был ростом с Грэхема, только волосы у него были светлые, волнистые и растрепанные. Грэхем за своим внешним видом следил, тратя на это время, а Клею было наплевать. Неряхой он не был, просто ходил как ему удобнее. Одет он был в тот же костюм - черное на черном, но к брюкам надел черные кроссовки, а не туфли. Выглядел он хорошо, но явно ему было неуютно без привычных джинсов. Я его понимала.
- Глупо, - сказал он, - но действительно, вечер начинается неудачно. В смысле, что Жан-Клод получает сообщение и должен бежать. Мастера городов - они пока нормально себя ведут, но две женщины начинают обмениваться колкостями. Телохранители - или еда, или кто они вообще, - стоят рядом, и вид у них мрачный, или соблазнительно-надутый. Такое ощущение, что дело может пойти плохо, если никого не найдем, кто поможет сохранить мир.
Последнее я восприняла серьезно. Клей работал охранником в «Запретном плоде», и умел высмотреть любую заварушку раньше, чем она начиналась. Бесценное для клуба качество.
- Что все-таки сделала Менг Дье, что Ашер именно сегодня послал за Жан-Клодом? - спросила я.
Он вздохнул:
- Точно не знаю, но что-то очень неприятное, иначе бы Ашер не стал вызывать Жан-Клода из общества других Мастеров.
Я могла бы открыть свои метки и узнать, что сейчас делает Жан-Клод, но он меня предупредил, что при новых вампирах в городе делать этого не надо. Во-первых, мы пытались скрыть кое-какие из моих сил, во-вторых, Жан-Клод не был на сто процентов уверен, что никто из других мастеров городов не сможет услышать такое наше общение. «Такой вид общения», - сказал он. Так что, кроме чрезвычайных ситуаций, прямое общение разума с разумом применять не стоит, пока они в городе.
Помощь моя ему нужна? Нет. Против Менг Дье - нет. Она злобная и сильная, но не настолько сильная. Кроме того, я верила в ее разум: она не устроит такого безобразия, что наказанием за него может быть только смерть. Как у большинства старых вампиров, в глубине души у нее главный приоритет - выжить.
Мика смотрел на меня, будто следя за моими рассуждениями. А вслух он сказал:
- Жан-Клод и Ашер смогут справиться.
- Ты мои мысли читаешь? - спросила я.
Он улыбнулся - улыбка у него чарующая.
- Я читаю твое лицо.
- Только этого не хватало.
Он приподнял брови и пожал плечами - дескать, извини.
Натэниел спросил:
- А как это вы оба до сих пор хотите стать pomme de sang у Менг Дье? Она ненадежна.
Грэхем рассмеялся - резкий, громкий звук, почти пугающий.
- Ненадежна! Я не потому хочу быть ее pomme de sang, что она надежна . Я хочу им быть, потому что с ней мы изумительно трахаемся.
Клей пожал плечами:
- Я ее люблю. По крайней мере, думал, что люблю.
- Как-то неуверенно говоришь, - сказал Натэниел.
- Жан-Клод заставил нас обоих пару раз спать в одной постели с Анитой и с тобой. Менг Дье расстроилась, но не особенно. Думаю, потому, что знала: мы вернемся. Знала, что она мне слишком дорога, чтобы меня сманили. Потом Реквием ей отказал, решив, что из-за нее Анита не выберет его своим следующим pomme de sang. - На лице Клея отразилось что-то похожее на страдание. - И она сорвалась с цепи. Жан-Клод выдрал нас из ее кровати, заставил спать с тобой, и она по этому поводу не парится. А потеря Реквиема задела ее сильнее, чем потеря нас двоих.
Я смотрела на выражение его светлых глаз - он был задет. Действительно она ему очень не безразлична. Черт бы побрал.
- Некоторые женщины, особенно линии Белль Морт, очень, очень остро воспринимают отказы. У вас не было выбора - Жан-Клод сказал лезть в койку, и вы послушались. Реквием оставил ее по собственной воле. А это некоторых женщин - и мужчин - задевает глубоко.
Клей поднял на меня недоумевающие, полные страдания глаза:
- Ты хочешь сказать, это ранит ее гордость?
Я кивнула:
- Верь мне, ее у многих мастеров вампиров куда больше средней нормы.
Он покачал головой:
- Я знаю, ты хочешь меня утешить, Анита, но только что ты сказала, что ее задетая гордость значит для нее куда больше, чем все ее чувства ко мне. Спасибо тебе за попытку.
- Жалко провалившуюся, - закончила я.
Он дотронулся до меня, добровольно - редкость для Клея последнее время. Сжал мне плечо, очень по-мужски.
- Ага, насчет утешения у тебя всегда хреново выходит, но все равно спасибо.
Он никогда особенно не распускал руки, но после того, как мы спали вместе и он ощутил разгорающийся в постели ardeur, Клей дотрагивался до меня только если это было абсолютно необходимо. Думаю, он боялся. Намеки на ardeur заставили Грэхема гоняться за мной сильнее, и те же намеки Клея отпугнули. Что одному небеса, другому ад.
- Мы должны представиться нашим гостям, - сказал Мика, - а тебе нужно переобуться.
Я вздохнула.
- Итак, на этой вечеринке мы предоставлены сами себе.
Встав на колени - осторожно, чтобы не порвать чулки на каменном полу, я сняла кроссовки.
- Боюсь, что так, - подтвердил Клей.
- Отлично, лучше не придумаешь.
Я встала и позволила Натэниелу надеть на меня первую туфлю, потом Мика меня поддерживал, пока Натэниел надевал вторую. Четыре дюйма каблуки - что я вообще себе думала? Беседу за коктейлем я никогда не вела, но сейчас это не проблема - надо будет, поддержу салонную болтовню. Проблема в том, что эти два мастера в соседней комнате привезли с собой кандидатов в pomme de sang для меня.
Черт побери, это моя была ошибка. Из местных талантов я не выбрала никого. И я также выразила озабоченность по поводу приглашения такого количества мастеров городов на нашу территорию. Ну не считала я это безопасным. Поэтому у Элинор, одной из наших новых вампирш из Британии, возникла идея. Чудесная жуткая идея. Раз уж мастера городов прибывают из всех углов США, почему нам не устроить нечто вроде конкурса? Пусть мастера привезут с собой кандидатов на должность моего pomme de sang.
Я сказала «нет». На самом деле я высказалась куда энергичнее, но Жан-Клод напомнил, что я могу просто их всех отвергнуть. Шансы, что мне кто-нибудь понравится настолько, чтобы его оставить, были очень маленькие. Что ж, это было разумно. И Элинор была права: это был способ заставить мастеров вести себя прилично, пока они у нас в гостях. В смысле, если ты в гостях у возможных свояков, то последишь за своими манерами. С этими разумными доводами я спорить не могла, но ощущение у меня было - как у куска призовой говядины. Или призовой телки?
А почему я такой уж драгоценный приз? Потому что я - слуга человек Жан-Клода, а он - первый американский мастер, который стал sourdre de sang, источником крови. То есть он достиг такой силы, что стал основателем собственной линии. Редко, очень редко мастер вампиров достигал такого уровня, и в Америке это случилось впервые. То есть дело очень серьезное. Мы не оглашали этот факт, но Вампирский Высший Совет в Европе знал о нем, и явно не держал в строгом секрете. За последние недели нам было сделано много авансов с предложением дружбы. И многие, конечно, с нами стали считаться. Не то же самое, что дружба, но куда лучше альтернатив.
Но, когда я на это соглашалась, то совсем не думала, что мне придется знакомиться с ними без Жан-Клода рядом. Блин.
Мика взял меня за руку.
- Все будет отлично.
Натэниел меня обнял:
- Мы тебе поможем быть очаровательной.
- Я не из Золушек, - буркнула я.
- Конечно, ты не Золушка, Анита. Ты принц. Прекрасный Принц.
Я уставилась в лавандовые глаза Натэниела, и тут впервые почувствовала, как холодная рука страха сжимает меня изнутри. Я - Прекрасный Принц? Нет, где-то тут ошибка…
Хотя, думаю, если уж выбирать между женщиной, пытающейся поймать взгляд принца, и принцем, который не хочет, чтобы его поймали, то лучше быть принцем. По крайней мере, это я говорила себе, пока Клей вел нас в двери и сквозь драпри, заменявшие гостиной стены.
Мика и Натэниел взяли меня под руки с двух сторон, я не возражала. Да, я не смогу быстро выхватить оружие, но в гостиной меня ждала проблема того сорта, что не решается клинками и пистолетами. Проблема, сквозь которую нас могут провести только дипломатия, остроумная болтовня и хитрое кокетство. И без Жан-Клода и Ашера мы в этом деле - как без рук.

Глава пятая

Гостиная была - сплошь золото, белизна и серебро, от штор и до дивана, двойного кресла и двух стульев, обрамляющих пустой белый прямоугольник камина. Пустым он казался без портрета Жан-Клода, Ашера и Джулианны - их погибшей возлюбленной. Портрета, написанного почти за пятьсот лет до моего рождения. Да, стена казалась пустой, но не комната - она положительно тонула в вампирах и оборотнях. Ой, как мне не хотелось изображать хозяйку без Жан-Клода! Ну уж никак не хотелось.
Войдя в комнату, я улыбнулась всем присутствующим, как научилась на работе улыбаться клиентам. Улыбка ясная и сияющая, и если очень напрячься, то и до глаз доходит. Я напряглась, но мои руки в буквальном смысле слова вцепились в Мику и Натэниела, как в две последних деревяшки в океане. Наконец-то до меня дошло, что я боюсь. Чего боюсь? Вежливой болтовни, трепа за коктейлем? Уж точно нет. Понимаете, здесь никто не собирался меня убивать. Обычно, когда меня никто не пытался убить и мне никого убивать не приходилось, такой вечер считался удачным. Так отчего же нервы так разгулялись?
Мика уже представлял нас, пока я старалась справиться с этим внезапным приступом бешеной застенчивости. Очень это на меня не похоже. Я не люблю болтовню и вечеринки с незнакомыми, но застенчивость мне не свойственна.
Клей и Грэхем заняли свои места у нас за спиной. Были в зале и другие наши охранники, но в том, что меня пугало, они мне помочь не могли.
- Анита! - шепнул Мика, наклонившись ко мне.
Я зажмурилась ненадолго - признак, что я всерьез задумалась и стараюсь этого не показать. Нет, честно, чтобы это заметить, нужно знать заранее.
- Милости просим в Сент-Луис, и я надеюсь, что с этого момента наше гостеприимство станет лучше, чем было до сих пор.
Что ж, уже не так плохо. Очко в мою пользу.
Один из вампиров, улыбаясь, вышел вперед. Он был моего примерно роста, но настолько широк в плечах, что это выглядело почти неестественно. Так выглядят в костюме приземистые бодибилдеры.
- Мы все здесь мастера городов, миз Блейк, и все знаем, что иногда бизнес важнее церемониальных тонкостей.
Он стоял передо мной, ожидая, - улыбчивый, приветливый. Настала моя очередь показать, что мы - не деревенские олухи. И церемониальные тонкости нам тоже известны.
Я освободилась от рук Мики и Натэниела и протянула руку вампиру:
- Милости просим, Огюстин, мастер города Чикаго.
Жан-Клод описал мне всех, и потому я точно знала, с кем говорю.
Но это и все, что я знала точно.
Как правило, мастера вампиров стараются быть страшными, или загадочными, или сексуальными. А этот улыбнулся так, что даже клыки показались, и сказал:
- Огги. Друзья зовут меня Огги.
Волосы у него были светлые, коротко стриженые, но все же вились мелкими тщательно уложенными кудрями. Прическа не соответствовала костюму и манере.
Мою протянутую руку он взял осторожно, будто я была слишком хрупкой для прикосновения. Так многие слишком мускулистые мужчины делают. Обычно это меня достает, но сегодня вполне устроило.
Огги перевернул мою руку и начал подносить ее ко рту. Я ее не поднимала - это кончается тем, что случайно стукнешь собеседника по лицу. Руку, которую поднимают ко рту, надо держать пассивно: я натренировалась уже с Ашером и Жан-Клодом. Огюстин был Мастером города, а я - всего лишь слугой-человеком. Будь здесь Жан-Клод, то запястье протягивал бы Огюстин, но официально я уступала ему по рангу, так что предлагать должна была я.
Он склонился над моей рукой, одновременно подняв на меня глаза - темно-серые, почти черные. Но это были просто глаза, и я спокойно в них смотрела. Мало кто из мастеров привык, что люди на такое способны. У Огги глаза несколько расширились, и, наверное, моя улыбка из приветственной стала слегка самодовольной. То, что я безнаказанно могла смотреть ему в глаза, вызывало у меня приятное чувство. Я себя чувствовала как-то больше собой.
Губы Огги изогнулись едва заметной, какой-то тайной улыбкой - совсем не такой широкой, которой он меня приветствовал. Он приложил губы к моему запястью, туда, где кровь бежит под самой кожей. И как только он коснулся губами руки, поцеловал ее, искорка силы пробежала по моему телу, стянула все интимное внизу, стянула так быстро и так сильно, что у меня перехватило дыхание, и я пошатнулась.
Уловив движение позади меня, я тут же покачала головой:
- Нет-нет, все в порядке.
Я почувствовала не глядя, как все, стоящие позади, отступили на шаг - глаза мои смотрели только на вампира, склонившегося над моей рукой. Я не отодвинулась, я смотрела ему в глаза, пока они не почернели, как небо перед грозой, перед тем, как оно рухнет и снесет все, чем ты владеешь. Но я была не просто слуга-человек, черпающий всю свою силу из связи с Жан-Клодом. Я к нему пришла уже с некоторым иммунитетом к взгляду вампира, и то, что я сделала дальше, было моей силой, моей магией. Некромантией.
Чуточку силы я пустила вниз по руке, по коже, как отталкивают кого-то, кто вторгся в личное пространство. Я ему сказала - метафизически: отойди.
Он убрал руку, опустил этот непонятный серый взгляд и выдохнул с резким звуком.
- Приношу свои извинения, что моя небольшая демонстрация силы вызвала у вас дискомфорт, но я пытаюсь вести себя прилично, миз Блейк. Вынуждать меня к дальнейшему ее проявлению может быть неразумным.
Договорив, он поднял лицо, и оно не было уже юношески-приятным или симпатичным в обычном смысле - оно было просто прекрасно. Костная структура намного тоньше, чем была минуту назад. Глаза - в обрамлении кружева темных ресниц. Если бы я последние несколько лет не смотрела в глаза Жан-Клода, я бы сказала, что таких ресниц в жизни не видела у мужчины. И только цвет глаз остался прежним - необычайный темно-серый, с оттенками черного.
Я шагнула назад, чтобы оглядеть его с головы до ног. Тело осталось тем же - и изменилось. Он все еще был низкорослым - для мужчины, но костюм сидел лучше. Мне достаточно часто приходилось покупать костюмы для мужчин, чтобы уметь определить дорогую вещь. Костюм был сшит на эту фигуру, а когда низкорослый мужчина достаточно таскает железо, чтобы вот так накачать плечи, костюм приходится подгонять. Но сейчас костюм смотрелся хорошо, изящно и стильно, а не пригнанным кое-как.
Этот вампир использовал ментальные игры, чтобы выглядеть не таким красивым и более ординарным. Я-то хотела всего лишь прекратить его действия, напоминающие метафизическую прелюдию к сексу, а вместо этого лишила его камуфляжа.
Я покачала головой:
- Видала я вампиров, которые тратили энергию, чтобы казаться страшнее, но чтобы казаться обыкновенными - никогда.
- Да, - прозвучал женский голос, - почему ты так себя прячешь, Огюстин?
Я посмотрела на женщину, прилагавшуюся к этому голосу. Она сидела на белом двойном кресле, умостившись там с единственным другим вампиром в этой комнате, от взгляда которого у меня пошли мурашки по коже. Он был темноволосым, темноглазым и красивым в обыкновенном смысле. После взгляда в лицо Огюстина даже нечестно было бы сравнивать. Но я знала, кто это.
- Милости просим, Сэмюэл, мастер города Кейп-Кода. Я, слуга-человек Жан-Клода, приветствую тебя и твоих спутников в городе Сент-Луисе.
Он встал, хотя ему это не надо было - он мог заставить меня подойти. Волосы у него были темно-темно каштановые, почти черные, но я слишком много лет смотрю на свои собственные волосы, чтобы не заметить разницы. Небрежная путаница коротких локонов напомнила мне волосы Клея. Отлично подстрижены, но с ними не возятся. Вампир был выше Натэниела, но не намного, максимум - пять футов семь дюймов. Выглядел он аккуратно и подтянуто, хорошо сложен, но не особо мускулист, в простом черном костюме, под которым виднелась симпатичная зеленая футболка. Если бы его одевал Жан-Клод, она была бы шелковой и прилегала теснее. Футболка, как и костюм, на что-то намекала, но скрывала больше, чем показывала. Воротник ее украшала тонкая золотая цепочка, на ее конце висела очень старая монета, тоже золотая - из тех древних, что находят иногда на затонувших кораблях. А может быть, насчет затонувшего корабля - это мое воображение, потому что я знала, какой зверь откликается на его зов: русалки, морские девы. Нет, правда русалки. Среди живущих ныне вампиров Сэмюэл был в этом смысле уникален.
Его жена как раз и была русалкой. Мужчина и женщина, стоящие за их креслом, тоже были из морского народа. Я впервые видела его представителей.
Пришлось подавить желание отвести глаза от стоящего передо мной вампира, - понимаете, вампиров я видала, а вот русалок - это было для меня ново.
Я протянула Сэмюэлу руку, он взял ее уверенней, чем Огюстин - будто умел пожимать руки. Потом он поднес ее запястьем ко рту, как и Огги, закатил глаза, глядя на меня. Обыкновенные карие глаза, светло-карие, с оттенком серовато-зеленого возле зрачков. Зеленая футболка подчеркивала эту зелень, и глаза казались почти оливковыми, но на самом деле были карими, а не по-настоящему зелеными… впрочем, у меня слишком высокие требования насчет истинно зеленых глаз.
А у Сэмюэла глаза были просто глаза, и когда он целомудренно поцеловал мне запястье, это был просто поцелуй, без дополнительных штучек. На его сдержанность я ответила признательной улыбкой.
- Ах, Сэмюэл! Всегда джентльмен, - сказал Огги.
- Чему тебе не грех бы научиться, - сказала женщина в белом, которая, очевидно, была женой Сэмюэла, Теа.
- Теа! - произнес Сэмюэл с едва заметной интонацией предупреждения.
Жан-Клод предупреждал нас, что единственная слабость Сэмюэла - это его жена. Она почти во всем поступала по-своему, так что, если вести дела с мастером Кейп-Кода, нужно было договариваться с обоими.
- Нет-нет, она права, - сказал Огги, - ты всегда был джентльменом больше, чем я.
- Возможно, - ответил Сэмюэл, - но такие вещи не обязательно говорить вслух.
Намек на жар слышался в его голосе, первые нотки пробуждающейся злости.
Теа поклонилась изящным телом, на несколько дюймов выше, чем у ее супруга, - поклонилась, пряча лицо. Спорить могу - потому что на лице не выражалось в достаточной степени сожаление. Платье у нее было что-то среднее между кремовым и белым, очень шло к ее коже и волосам - вся она была белизна, сливки, жемчуг. С первого взгляда можно было решить, что она альбиноска, но тут она подняла глаза на нас обоих. Черные глаза, такие черные, что зрачки терялись в радужках. Ресницы - как золоченые, брови золотисто-белые.
Она выпрямилась, оправила длинное платье, и мускулы играли на тонких руках. Необычная у нее была цветовая гамма, но в пределах человеческой нормы. Светлые блондинистые волосы спадали до талии. Единственным на ней украшением был серебряный венец с тремя жемчужинами - самая большая в середине, две поменьше по обе стороны от нее, окруженные крошечными бриллиантами, в которых мигал и переливался свет, когда она поворачивала голову. На гладкой и бледной шее, лишенной украшений, не видны были никакие жаберные щели. Жан-Клод мне говорил, что при желании девы моря - его выражение - умеют выглядеть совсем как люди.
- Позвольте мне представить мою жену, Левкотеа. Теа!
Он взял ее за руку и опустил в низком реверансе.
А мне что, отвечать реверансом? Или велеть ей подняться? Что делать-то? Что там такое устроила эта Менг Дье, что Жан-Клод так долго разбирается? Ох, какой же у меня на нее зуб будет!
Не зная, что еще сделать, я протянула ей руку. Она приняла ее, подняв ко мне слегка удивленное лицо. Пальцы у нее оказались прохладные.
- Ты мне помогаешь встать как королева, сжалившаяся над простолюдинкой, или же ты признаешь, что я выше тебя?
Я помогла ей подняться, хотя двигалась она как танцовщица, и помощь ей не нужна была. Отпустив ее руку, я сказала, что думала - так со мной обычно бывает, когда я не знаю, что говорить.
- Ну, если честно, я не знаю, кто из нас тут выше по рангу. Будь здесь Жан-Клод, ты могла бы предложить ему, но вместо него я, и - не хочу никого оскорбить, - но просто не знаю, кто здесь кого выше.
Бледная Теа была удивлена, но Сэмюэл выглядел довольным.
Огги рассмеялся - коротко, очень по-человечески, и я не могла к нему не обернуться.
- Жан-Клод говорил, что ты - глоток свежего воздуха, но к такому ветру честности мы, боюсь, не готовы.
- А мне нравится, - возразил Сэмюэл.
- Только потому, что ты в качестве обманщика безнадежен, - ответил Огги.
Сэмюэл посмотрел на него в упор:
- Никто из нас, поднявшихся до мастера города, без обмана обойтись не может, старый друг.
Веселья на лице Огги убавилось, потом оно исчезло. Я поняла, что ни у кого из мастеров вампиров, которых я видела, такого подвижного лица не было, такого выразительного, - поняла, когда оно стало совершенно пустым, как бывает только у очень старых вампиров.
- Верно, старый друг, но ты предпочитаешь честность.
- Это да, - кивнул Сэмюэл.
- Тебе нравится честность? - спросила я. - Тогда меня ты просто полюбишь.
Короткий взрыв смеха донесся из двух - как минимум - разных углов комнаты. В одном, живописно расслабившись, стоял Фредо, и черная футболка на нем чуть оттопыривалась там, где он прятал ножи. Другие ножи были на виду - два больших на каждом бедре, как у бандита давних времен. Смуглое лицо сморщилось от смеха, черные глаза сверкали из-под завесы темных волос.
А еще смех прозвучал почти из противоположного угла. Клодия - почти шесть футов шесть дюймов, самая высокая женщина на моей памяти и серьезно занимается штангой. Рядом с ней тощий Фредо кажется тростинкой. Черные волосы она завязала в свой обычный хвост. Косметики на ней никакой не было, и все же лицо поражало своей красотой. Клодия еще меньше заботилась о женственном виде, чем я, но даже при всех занятиях штангой тело ее было полностью женским. Если бы не рост и не мышцы, она была бы из тех женщин, которым на улицу не выйти, чтобы к ним тут же не пристали или хотя бы не пялились на них. Пялиться-то все же на нее пялились, но в основном мужчины ее боялись, и не зря. Наверное, она здесь единственная кроме меня женщина с пистолетом. Сейчас ее лицо поплыло от смеха, все еще булькающего в горле. Смех у нее приятный - горловой и глубокий. Не знаю даже, слыхала ли я его до этой минуты.
- Что смешного? - спросила я у обоих.
- Извини, Анита, - ответила она все еще булькающим голосом.
- Ага, извини, - кивнул Фредо, - но ты - «честная»? Бог ты мой, «честная» - очень-очень слабое слово.
Мике тоже пришлось прокашляться, и даже у Натэниела лицо будто горело усилием не улыбнуться.
Я постаралась подавить в себе злость - и подавила. Очко в мою пользу.
- Я умею лгать, если надо.
И сама услышала, каким обиженным голосом это было сказано.
- Но это не в твоей натуре, - заметил Фредо. Слишком восприимчив для простого солдата.
- Он прав, - сказала Клодия, подавившая, наконец, приступы смеха. - Но я прошу прощения за эту выходку.
- Она вроде тебя, Сэмюэл, - сказала Теа. - Честное сердце.
- Это было бы хорошо, - сказал он.
И его интонация заставила меня обратить внимание на еще некоторых участников этой вечеринки. Мои мысли насчет предполагаемого свойства оказались чуть слишком точными насчет Сэмюэла и Теа: они в качестве pomme de sang предлагали мне на выбор трех своих сыновей. Мне это показалось жутковатым, но все вампиры мне объяснили дружно, что вампы по-настоящему старые - родом из тех времен, когда брак по сговору между власть имущими был нормой, а не исключением.
Близнецов заметить было легко, поскольку они были одинаковы. Их имена я знала: Томас и Кристос. Цвет волос им достался от матери, а небрежные короткие кудри - от отца. И оба они были выше отца, где-то пять футов десять дюймов, как мама. Но они были худощавые, еще мускулы не развились. Разглядев любопытные лица, я поняла, что они молоды. Очень молоды. Естественно, лет им должно быть не меньше, чем требует закон, иначе бы Жан-Клод не согласился, но с виду они казались моложе. Может быть, морской народ развивается медленнее людей.
Еще одного сына я не могла точно определить, потому что за креслом стояли двое темноволосых юношей. Один из них встретил мой взгляд, не моргнув глазом, а другой покраснел смущенно. Я решила, что это наверняка он и есть. Может, ему это все казалось таким же диким, как и мне.
- Правда, прекрасны мои сыновья? - спросила Теа, снова привлекая мое внимание.
Я не знала, что на это сказать. В конце концов выбрала такое:
- Ну, да, наверное, конечно… я на них еще в этом смысле не смотрела…
Сама почувствовала, как краска ползет вверх по щекам и выругала себя за это.
Она улыбнулась:
- Давай решим, кто из нас выше по рангу, и тогда я тебя смогу им официально представить.
Я подумала над ее словами, оглянулась на Мику и Натэниела. Они покачали головами - тоже не знали.
- У меня есть мысль, - сказал Теа, и по тону было ясно: она не думает, что эта мысль мне понравится. Голос ее был мелодичен, почти певуч.
- Я бы хотела ее услышать.
- Мы с тобой - зверь, откликающийся на зов, и слуга-человек, но я в браке с мастером города, а ты - нет. Не поможет ли это решить, чей ранг выше?
- Теа! - сказал Сэмюэл.
- Нет-нет, - ответила я, - это способ решить вопрос. Брак - это больше, чем роман. Я согласна.
Сэмюэл нахмурился:
- Нас предупреждали, что у вас горячий нрав, миз Блейк.
Я пожала плечами:
- Так и есть, но логика Теа не хуже всякой другой поможет нам решить, кто кому должен предложить.
- И вы не считаете оскорбительным признать, что она выше вас? - спросил он.
- Нет.
Он посмотрел на меня так, будто хотел проникнуть взглядом до самого позвоночника. Не вампирские фокусы - он просто пытался определить, кто я и какова я. В прежние времена я бы сжалась под таким взглядом, но с тех пор всякое бывало. Сейчас я стояла и спокойно смотрела в ответ.
Теа пошевелилась, что привлекло мое внимание снова к ней. Она ждала подчеркнуто терпеливо, но в этом ощущалось некоторое требование. Время действовать - и прекратить пустые разговоры.
Я протянула ей запястье.
Она взяла мою руку, и снова я ощутила, как прохладны ее пальцы. Обхватив меня ими за руку, она приблизила меня к себе. Запястье ее не устраивало, она хотела шею.
Вырываться я не стала, но чуть подалась назад.
Она остановилась, посмотрела на меня странным взглядом своих черных глаз.
- Анита, если мой ранг выше, то мне выбирать, где коснуться.
- Нет, - ответила я. - То, что ты хочешь шею вместо запястья, может значить только одно из трех: либо ты не доверяешь мне, либо ты показываешь, какая ты большая и страшная, либо думаешь о сексе. Что же именно, Теа?
- Второе, - сказала она.
Снова она попробовала притянуть меня к себе, и я поддалась. Сила этой руки сказала мне, что если я действительно хочу сопротивляться, то это будет драка. Теа была сильна силой оборотня.
Сжимая мне руку, она другой привлекала меня к себе, пока тела не сблизились - не вплотную, но соприкасаясь от груди до бедер.
Мне пришлось говорить, уставясь ей в плечо - она просто была выше меня.
- А зачем ты хочешь мне показать, какая ты большая и страшная?
- Моя жена очень ревнива к положению других женщин, Анита, - сказал Сэмюэл. - Жан-Клод не мог тебе не сказать об этом, как не мог не сказать нам о твоей вспыльчивости.
- Что-то он говорил, но…
Она отпустила мою руку, а свою завела мне за спину, прижимая к себе. Другая ее рука скользнула вверх по моей спине, к волосам. Но я, наверное, не очень поняла, что значит «ревнива». Почти все мои силы уходили на то, чтобы не напрячься под этим обвивающим меня телом, вплотную, совсем вплотную, как обвивает любовник, как в сексе.
Груди у нее были маленькие и тугие, а лифчика на ней не было. Буээ! Я стояла, как дура, опустив руки вдоль тела, и не хотела ее поощрять, но… получилось так, что я ее вроде как обняла, чтобы удержать равновесие на этих гадских каблуках.
Она придвинулась губами ко мне и шепнула:
- Я на самом деле хочу, чтобы ты поняла, что я выше, но это только половина причины.
У меня пульс чуть-чуть участился при этих словах, я хотела повернуться заглянуть ей в лицо, но она захватила горсть моих волос и отвернула меня от себя. Я оказалась лицом к тому мужчине, который краснел. Он сейчас уставился на меня, и его лицо показалось мне более молодой версией Сэмюэла. Как я этого раньше не заметила? Он сказал беззвучно, одними губами: «Прошу прощения».
Пульс бился в горле так, что мешал говорить, потому что какое-то чувство мне подсказывало: что-то вот-вот произойдет. Что-то такое, что удовольствия мне не доставит.
- А какова другая половина? - спросила я с придыханием, сдерживая нервозность, в которой был небольшой привкус страха.
- Я хочу понять, кто ты, Анита, - прошептала она, и дыхание ее стало теплее, чем было. И руки стали теплыми, будто вдруг ее охватила лихорадка. Очень похоже на ощущение от некоторых оборотней, когда близится полнолуние.
- Что это? - спросила я, но оказалась способна только на шепот.
Ее пальцы переплелись с моими волосами так, что я головой не могла шевельнуть, и жар от этих пальцев ощущался сквозь волосы. Жена Сэмюэла оторвалась от моей шеи и уставилась на меня сверху. Держала крепко, будто для поцелуя.
- Ты и правда то, что о тебе говорят?
Я постаралась проглотить ком в горле и прошептала:
- А что обо мне говорят?
- Что ты суккуб, - шепнула она, наклоняясь ко мне лицом. Я уже знала, что она хочет меня поцеловать. - Я ищу кого-нибудь одной со мной породы, Анита. Ты - не та, которую я ищу?
И с последним словом ее губы сомкнулись на моих.

Глава шестая

Рот у нее был невероятно теплым, теплым, как горячий шоколад, такой, что хотелось раскрыть губы и пить из него. Но это не моя была мысль - раскрыть губы, а ее. Каким-то образом мне в голову попала ее мысль. И это мне не понравилось, ну никак не понравилось, настолько, что помогло закрыть рот плотно. Она отодвинулась, шепнула:

Предыдущая страница 3 Следующая страница


Пляска смерти 4

- Не сопротивляйся.
Я услышала шум спора вокруг - близилась помощь, мне только надо продержаться. Просто держать щиты на месте и не дать ей сделать то, что она пытается. Держаться, только и всего. Я держалась, когда подмога была за много миль, сейчас до нее дюймы. Продержусь.
Она попробовала мягкое убеждение, ментальные игры - не помогло. Она попробовала силу - поцеловала меня так, что мне надо было либо открыть для нее рот, либо прорезать губу собственными зубами. Будь она мужчиной, я бы позволила ей себя целовать… неужто я действительно такая гомофобка? Если бы она не шепнула мне мысленно, что хочет, просит меня открыть рот - я бы открыла, может быть, но она слишком сильно этого хотела. Отчасти я упиралась из упрямства, а отчасти - насторожилась: зачем это ей так вдруг сильно надо? Я знала, что она - сирена, нечто вроде сверх-русалки, знала, что частично ее магия связана с соблазном и сексом. Знала, что она может подчинять себе других русалок. Все это я знала из разговоров с Жан-Клодом, а вот чего я не знала - зачем ей так нужно, чтобы я открыла рот.
Ее поцелуй придавил мне губы, и я почувствовала вкус крови, сладкий, металлический леденцовый вкус. И тут же стало больно. Она порезала мне губу изнутри о мои же зубы.
Отодвинулась.
- Зачем так упорно отбиваться вместо того, чтобы просто ответить на поцелуй? Ты настолько терпеть не можешь женщин?
Я попыталась покачать головой, но она все так же держала меня неподвижно.
- А зачем тебе, чтобы я открыла рот? Какая тебе разница?
- Ты сильна, Анита, очень сильна. Стены твоей внутренней крепости высоки и крепки, но они не непреодолимы.
Я начинала злиться, и не знала, как это скажется на моей внутренней крепости и ее стенах. Мне не хотелось, чтобы зверь проснулся, пока мы все еще представляемся друг другу. Медленно вдохнув, я так же медленно выдохнула, но сказала именно то, что подсказывала мне злость:
- Либо отпусти меня, либо пробей эти стены, но эта сцена кончится в любом случае.
- Почему так?
- Я выполнила все требования этикета вампиров, так что либо ты меня отпустишь, либо я позову своих стражей, и они тебя заставят.
- Тебе нужна помощь, чтобы от меня освободиться? - спросила она снова тем же певучим голосом.
- Если я не собираюсь в тебя стрелять, то да.
Подошедший сзади Грэхем сказал тихо:
- Анита, скажи одно слово, и мы ее уберем.
В его голосе слышалась большая охота это сделать, или же просто злость. Его можно понять - Теа перешла от рисовки к явной и вульгарной грубости.
- Теа, - сказал подошедший с другой стороны Сэмюэл, - не надо так.
Она обернулась и посмотрела на него:
- А как надо?
- Наверное, можно было просто попросить.
По ее лицу пробежало такое выражение, будто бы это ей просто в голову не приходило, а потом она засмеялась - резко, пронзительно, будто я слышала смех чаек.
- Вот так просто, милый мой Сэмюэл, вот так просто! - Она ослабила хватку на моих волосах, что уже было хорошо, но еще оплетала меня, хотя и не так сильно. Все равно слишком близко, чтобы мне не напрягаться, но уже не так враждебно. - Мои глубочайшие извинения, Анита. Настолько давно я не встречала никого, кто мог бы противостоять моим желаниям, что продолжала действовать силой по инерции. Прости меня.
- Отпусти меня, и я тебя прощу.
Она снова рассмеялась тем же смехом - нет, мне не показалось. Это были крики чаек и шелест прибоя. Она отпустила меня, отступила на шаг. В тот же момент уровень напряжения в комнате буквально рухнул. Все телохранители всех сторон решили, что дальше будет торжественное провозглашение мира. Я тоже так решила.
Она поклонилась:
- Мои глубочайшие извинения. Я недооценила тебя, и мне стыдно за мои действия.
- Я принимаю твои извинения.
Она распрямилась, глядя на меня черными глазами с бело-золотистого лица - будто хрупкой фарфоровой кукле приделали глаза киношного демона.
- Тебе известно, что мы предлагаем тебе своих сыновей для выбора pomme de sang.
Я кивнула:
- Жан-Клод мне говорил, и это для меня честь.
На самом деле это была для меня жуть, но я понимала, что это должно считаться честью.
- Но известно ли тебе, почему?
Тут я запнулась, потому что ответ был такой:
- Жан-Клод сказал, что вы хотите более тесного альянса между нашими поцелуями.
- Хотим, - присоединился к жене Сэмюэл, - но есть причина, по которой моя жена столь непреклонно настаивала, чтобы к твоему столу мы привели всех трех сыновей.
- И эта причина?… - спросила я.
Мне не хотелось поднимать эту тему, пока на моей стороне не будет побольше вампиров, но, похоже, выбора не было.
Вдруг рядом со мной оказался Мика, держа меня за руку. И мне стало лучше. Я не одна, мы сможем. Пусть нет с нами вампиров, но зато мы друг у друга есть. Натэниел подошел сзади, не беря меня за другую руку - на случай, если мне придется хвататься за оружие, - но достаточно близко, чтобы ощущаться линией жара у меня за спиной. Еще лучше.
- Я - сирена, - сказала Теа.
- Я знаю, - кивнула я.
- Ты понимаешь, что это значит среди моего народа?
- Я знаю, что почти всех русалок, проявляющих способности сирен, морской народ убивает до того, как они войдут в полную силу.
- А почему, ты знаешь?
- Потому что в полной силе вы способны подчинять себе морской народ с помощью магии.
- Как некроманты могут подчинять себе все виды нежити, - сказала Теа.
Я пожала плечами:
- Да, у меня есть власть над многими видами нежити, но назвать ее полным контролем нельзя, да и не на всех она действует.
- Как и моя не на каждую русалку, хотя на многих. Но знаешь ты, в чем основа этой власти?
Я покачала головой:
- Нет.
- Секс. Или, быть может, соблазн.
Я вопросительно выгнула бровь:
- И что это конкретно значит в данном контексте?
- Это значит, что во мне живет нечто вроде того ardeur'а, который есть у тебя и Жан-Клода. Это привлекает ко мне и моих соплеменников, и смертных, как привлекает к тебе ardeur мертвых, ликантропов и смертных.
Я наморщила лоб:
- Да, много мужчин хотят ощутить полный вкус ardeur'а, попробовав кусочек случайно. - Я подавила желание оглянуться на Грэхема. - Но он не привлекает их ко мне.
Снова этот смех - чайки и прибой.
- Ты не знаешь, кто ты, Анита. Сам по себе ardeur не делает тебя суккубом, или Жан-Клода - инкубом. Я встречала носителей ardeur'а, но мало у кого из них был следующий уровень силы. У тебя он есть. У твоего мастера есть. Именно это привлекает к тебе. Само касание твоей кожи уже может порождать зависимость.
Я посмотрела на нее, подняв брови:
- Как это делает касание твоей кожи?
- Да.
Я постаралась не улыбнуться, но это не совсем получилось. Облизнув порезанную ее стараниями губу, я сказала:
- Не хотела бы, чтобы это звучало оскорблением, но я не томлюсь по твоему прикосновению.
- Нет, ты сопротивлялась. И победила.
- Что же ты хочешь от меня?
- Я считаю, что мои сыновья унаследовали мои силы, но для сирены есть только один способ родиться полностью. Ввести ее в силу должна другая сирена.
Тут я поняла, к чему это все клонится - или испугалась, что поняла.
- И если я правильно понимаю, то единственный способ ввести их в силу - это секс.
Она кивнула.
- А ты не могла бы найти другую сирену для этой работы?
- Я - последняя в моем народе, Анита. Последняя сирена. Если только ты не найдешь в себе силы пробудить моих сыновей.
Мика сильнее сжал мне руку, Натэниел придвинулся так, что наши тела соприкасались от плеча до бедра.
- Знаешь, если честно, меня несколько смущает, что ты сдаешь мне сыновей.
- Что значит «сдаешь»?
Я вздохнула. Как раз тот момент, когда не хочется объяснять сленговые выражения.
- Это значит продавать кого-то для сексуального использования, - выручил меня Натэниел.
Она нахмурилась, помолчала и ответила:
- Не могу спорить с таким определением. Я хочу, чтобы у тебя был секс с моими сыновьями, и это даст нам и вам более тесный союз. Они от этого получат силу. Так что, если это продажа, я не могу спорить со словом «сдавать».
- Но если ты всего лишь носитель ardeur'а, а не истинный суккуб, то ты не сможешь выполнить желания Теа, - сказал Сэмюэл.
Я посмотрела на обоих:
- И как же нам узнать, есть ли во мне то, чего хочет Теа?
Я не смогла скрыть в голосе настороженность.
Натэниел потрепал меня по плечу, как успокаивают занервничавшую лошадь, но я его не оттолкнула. Я ощущала напряжение и старалась не разозлиться.
- Убери свои внутренние стены, и дай моей силе попробовать твою.
Она это сказала так, будто это легко, мелочь.
Я покачала головой:
- Не знаю…
- Мысль о том, что я сдаю своих сыновей тебе, вызывает у тебя неприятие?
- Да.
- Если твоя сила недостаточно близка к моей, то мы останемся на балет и всю программу увеселений, но ты не должна будешь смотреть на них как на pomme de sang. Мы их увезем домой, и тебе не придется волноваться по поводу этого неудобства.
Слишком легко это получалось.
- Звучит это просто, но до того, как я соглашусь: какие возможны побочные эффекты от исследования моей силы твоей силой?
Она глянула озадаченно:
- Не уверена, что поняла вопрос.
- Анита спрашивает, - пояснил Мика, - что может случиться плохого, если она это позволит?
Теа задумалась примерно на минуту.
- Это должно быть только соприкосновение сил. Как два левиафана в океанских глубинах встречаются, касаются боками и расходятся в темной глубокой воде.
Мне стало спокойнее - будто я ощутила эти темные, мирные глубины.
- Должно быть, - повторил Мика. - А что еще может случиться?
- Это может вызвать на поверхность твой ardeur, и ты будешь вынуждена его питать.
Вдруг я снова стала напряженной. Спокойствие темных глубин развеялось, как дым на ветру.
- Нет, - сказала я.
Натэниел шепнул мне в ухо:
- Анита, ты сможешь покормиться от меня без полового акта. А это способ от них отвязаться.
Мика посмотрел на меня:
- Только ты можешь решить, стоит ли того риск, что придется кормить ardeur здесь и сейчас, Анита.
Я посмотрела на сыновей. Близнецы смотрели на меня, улыбались то ли радостно, то ли смущенно. Но смущались они как подростки, когда вдруг мамочка делает что-то такое, чего они стесняются. А старший, за креслом, смотрел так, будто бы чувствовал себя как и я - чертовски неуютно.
- Ты, наверное, Самсон, - сказала я.
Он удивился, потом кивнул:
- Да, это я.
- И что ты обо всем этом думаешь? В смысле, хочешь ли ты сделаться сиреной?
Он опустил глаза, потом посмотрел на меня:
- Ты знаешь, что ты первая спросила меня, что я по этому поводу думаю?
Я не смогла скрыть удивления.
- Это не упрек моим родителям. Они меня любят - любят всех нас. Но отцу больше тысячи лет, а мать еще старше. Браки по сговору не кажутся им странными, и оба они были бы рады, если бы кто-то из нас обрел те же силы, что и мать. Это укрепило бы нашу власть на всем восточном побережье страны. Я все это понимаю, иначе бы меня здесь не было.
- Но? - спросила я.
Он улыбнулся, и это была улыбка его отца.
- Но я тебя не знаю. Мысль о принуждении к сексу с кем бы то ни было, это… это неправильно.
Я посмотрела на близнецов:
- А вы - Томас и Кристос?
Они кивнули.
- Что вы об этом думаете?
Они переглянулись, один покраснел, другой нет. Тот, кто не покраснел, сказал:
- Я Томас. Том, когда мама не слышит, потому что ей не нравится. - Он улыбнулся ей, глядя отцовскими карими глазами. - До нашего приезда я видел твои портреты. Я знал, что ты хорошенькая и… - теперь уже он покраснел, прикусил губу и заговорил снова: - Я был бы рад иметь предлог для секса с тобой. И это правда.
- Сколько тебе лет? - спросила я.
Он покосился на родителей:
- Не смотри на них, отвечай мне.
Ответил Самсон:
- Им по семнадцать.
- Семнадцать, - сказала я. - Боже ты мой, это же против закона!
- В Миссури это законно, - возразила Теа. - Мы проверили, перед тем как сюда их везти.
Я посмотрела на нее. Не знаю, что отразилось на моем лице, но по ощущениям - ничего приятного.
- Я с подростками не сплю. Черт побери, и не спала никогда, даже когда сама была подростком.
- Тогда пусть моя жена проверит твою силу, Анита, - предложил Сэмюэл. - Вполне вероятно, что твоя сила - не то, чего мы ищем. Суккубы близки к сиренам, но это не одно и то же. Если твоя сила не узнает силу Теа, то мы отпустим Самсона домой без ущерба для его нравственности. И разочаруем Томаса.
Это мне кое о чем напомнило:
- Кристос, ты ничего не сказал, что ты об этом думаешь.
Тот, который покраснел, поднял на меня глаза. Этого хватило - смущение, даже страх, но глубоко под этим - мучительный интерес. Этот взгляд начисто выдавал девственника. Очень мне не хотелось лишать кого-то девственности. Совершенно я не собиралась этого делать, а от того, что родители его поощряли, только хуже было.
- Крис, - сказал он тихо, но отчетливо. - Меня зовут Крис.
Голос был как у мужчины, но взгляд совершенно детский.
Я хотела сказать вслух: «Первый раз должен быть с кем-то, кого ты любишь. Девственность надо отдать той, кто тебе дорога». Но не хотелось смущать его сильнее, чем он уже смутился, и потому я сказала:
- Ладно. - Посмотрела на Теа: - Пусть Теа испытает мою силу.
И промолчала о своей надежде, что сила эта ей не понравится, потому что ничто на свете не заставит меня выбрать любого из их сыновей.
Сыновей. Детей. Это слово напомнило о тесте на беременность, лежащем у меня в сумке. Когда-нибудь я тоже буду торговаться, чтобы организовать своему ребенку трах? В смысле, кто бы ни был отец, ни один из нас не является всего лишь человеком, и почти все обладают пугающего размера силой. Черт, не стоило об этом думать.
Теа встала передо мной, наклонив голову, рассматривала мое лицо.
- У тебя тревожный вид, Анита, очень встревоженный, будто ты о чем-то новом подумала, о чем волнуешься.
Слишком это было проницательно. Надо мне тщательнее сегодня работать над выражением лица. Я попыталась сказать часть правды:
- Сэмюэл - всего лишь второй из известных мне мастеров вампиров, у кого есть взрослый ребенок или дети. Это… очень непривычно.
Мика чуть сильнее прислонился к руке, которую держал. Натэниел теснее прижался к спине, хотя пистолет мешал ему быть таким уютным, каким я хотела бы. Они знали, о чем я подумала, а может быть, подумали о том же - или чем-то очень близком.
Теа склонила голову на другой бок, и ничего водного это мне не напомнило. Это было движение хищной птицы, вымеряющей дистанцию до моего глаза.
Я поежилась. Господи, сделай так, чтобы я не была беременна.
Все еще горячечными пальцами она тронула меня за лицо.
- Не я проложила эту морщину печали между темной красотой глаз твоих.
Я отодвинулась от прикосновения.
- Очень поэтично. Давай займемся делом, Теа, луна уходит.
Она улыбнулась - точно как Том перед тем, как он покраснел, прикусил губу и признал, что хочет со мной секса. Близнецы были очень на нее похожи, если не считать глаз.
- Хорошо, но твоим мужчинам придется отойти. Я не знаю, какой может быть эффект, если в этот момент они будут к тебе прикасаться. Они могут всерьез пробудить ardeur, или…
- Или что? - спросила я.
- Или укрепить твои щиты, и я вообще не смогу проверить твою силу. - Она шевельнула бледными плечами, будто пожала, но движение не совсем такое. - Я буду обращаться с тобой, как обращаюсь с Сэмюэлом. Я тебе буду говорить правду, но я просто не знаю наверняка. Если бы ты была вампиром, я бы могла знать, но ты и больше, и меньше чем вампир. Ты не просто одно или другое, а и то, и другое, и много еще что. И это, я думаю, меняет вокруг тебя правила силы и магии.
Глубоко вдохнув, я медленно выдохнула и кивнула. Потом я шагнула вперед, а Мика и Натэниел - назад, давая мне место. Не думаю, что кому-то из нас нравилась эта мысль, но если я ее требованиям не отвечаю, то тремя весьма неаппетитными яблочками у меня на столе будет меньше. Ура.
Она снова взяла меня в объятия, и я не отбивалась. Я ее даже сама обняла. На этот раз она не стала держать меня за голову - поверила, что я дам себя поцеловать.
Мне пришлось встать на цыпочки - то есть ее рост был ближе к шести футам, чем я думала. Я поймала себя на том, что тянусь к ее щеке ладонью, будто этого поцелуя хотела. Иногда я прикасаюсь к чужому лицу, потому что это интимно. Иногда потому, что рука на чужом лице позволяет контролировать поцелуй, чтобы он не вышел за рамки. Угадайте с двух раз, какова была на этот раз причина. Первая догадка не считается.

Глава седьмая

Она поцеловала меня, и на этот раз я не противилась. Я позволила себе растаять, прижимаясь к ее телу, а ей - пить из моего рта. В поцелуе, особенно открытыми губами, есть момент, когда ласка языка и губ переливается через какую-то черту, и ты отвечаешь на поцелуй. И я ответила, ответила, поцеловала ее, как надо было целовать, полностью, глубоко, пробуя ее на вкус.
Оторвавшись, я прошептала:
- У тебя вкус соли.
Она выдохнула ответ мне в рот, притянув меня снова в поцелуе:
- У тебя вкус крови.
Дыхание ее заполнило мне рот, ласкало заднюю стенку горла. И вкус у него был чистый и свежий, как у ветра с океана.
И губы ее на вкус были, как будто она только что глотнула из океана. Я лизнула ей губу и обнаружила, что полные ее губы покрыты белесым налетом. Это не было иллюзией, это было взаправду.
Я сглотнула соленый вкус ее губ, глядя на нее, чувствуя сама, какое у меня удивленное лицо.
- Как…
Но я не договорила, потому что проглотила я не вкус соли - я проглотила силу ее.
И услышала шепот океана у берега. Услышала его, как музыку. Оглядела комнату - хотела спросить, слышит ли еще кто-нибудь. Хотела я взглянуть на Мику, на Натэниела, но не они перехватили мой взгляд - Томас глядел на меня жадными, расширенными глазами. Его брат рухнул в двойное кресло и зажал уши руками, раскачиваясь взад-вперед. Кристос сопротивлялся - тому, что накатывало на него, что бы это ни было, - но Томас даже сопротивляться не хотел. Самсон вцепился руками в спинку кресла, и глаза его совсем утонули в черноте, как у слепого. Женщина и другой мужчина, которые с ними приехали, обратили ко мне черные глаза. Женщина обхватила себя за плечи, будто от холода или от испуга. Мужчина намертво вцепился рукой в собственное запястье - типичная поза спортсмена, превратившаяся в тяжелую и напряженную, как будто если он свою руку отпустит, то сделает что-нибудь нехорошее. И последними я встретила глаза Сэмюэла. Они посветлели от вампирского огня, пылающе-карие с искорками зеленого пламени в глубине. Все они это слышали - этот шепчущий, искусительный звук. Океан звал, и я не знала, чем ответить.
Я все еще вглядывалась в глаза Сэмюэла, когда ощутила руку, что гладила мне плечо. Я обернулась - рядом с нами стоял Томас. Теа стала высвобождаться из моих рук, передавая меня в руки Томаса, так что объятие не прервалось, только руки сменили друг друга.
Вокруг нас задвигался народ, я увидела лицо Мики, он шевелил губами, но я его не слышала - я слышала только вздохи и эхо моря. Томас коснулся моего лица, повернул меня к себе, заговорил, и его слова несли рокочущий звук прибоя на гальке:
- Ты слышишь мой голос?
Я кивнула, прижимаясь лицом к его ладони - лицо помещалось в ней полностью. Он нагнулся, и я привстала навстречу его поцелую. Я забыла, что ему семнадцать, я забыла, что мы на публике, среди которой его родители. Я забыла, что смотрят мужчины, которых я люблю. Ничего я не видела, кроме его лица, ничего не ощущала, кроме силы его рук на моих щеках, рук, скользящих у меня по спине, вниз, вниз. У меня в голове стало тихо, только едва слышный шепчущий звук раздавался, как вода, журчащая у спокойного берега. Не я освободилась от его ментальных игр - Томас сам себе их испортил. Рука его ползла вниз, вниз, и дошла до пистолета на пояснице. Тут он остановился. Споткнулся, можно было бы сказать, если бы у магии были ноги, чтобы споткнуться о камешек.
Я отодвинулась, увидела на его лице неуверенность. Он был все так же красив, и шепот в голове все еще подталкивал меня касаться его, но глаза у него были широко открыты, а на лице - замешательство. Он был свеж, нов, неопытен - будто впервые обнял женщину, и вдруг оказалось, что у нее пистолет.
Звук прибоя затих вдали, и стал слышен говор в комнате. Все думали, что делать, и не надо ли вмешаться.
- Это пистолет, - сказал он голосом столь же неуверенным, как выражение его лица.
Я кивнула. Снова опустилась на каблуки, перестала стоять на цыпочках, перестала помогать ему соблазнять меня магией своей матери - или своей собственной.
Он еще пропустил большой нож сзади, потому что взялся за середину спины уже возле поясницы. Такого размера клинок не заметить? Младенец, сущий младенец. И я бы это сказала, даже если бы ему было не семнадцать, а двадцать семь. Младенец - не по годам, но в моем мире. Нельзя не заметить нож длиной в локоть и остаться в живых - надолго. В моем мире так не получается.
Я посмотрела ему в лицо. Чернота стала уходить, оставляя человеческие карие глаза. Он был сыном вампира и сирены, но жизнь его была куда добрее, защищеннее, чем моя. Я оставлю его этой доброте.
И я освободилась из его объятий. Совсем.
- Пойди сядь, Томас.
Он замялся, оглянулся на мать. Она смотрела на меня, не на него, смотрела своими черными глазами. Лицо ее стало задумчивым, будто она не знала точно, как понимать только что увиденное.
- Делай, как сказала Анита, - произнесла она наконец.
Он вернулся к двойному креслу, сел рядом с братом. Мы с Теа остались смотреть друг на друга.
- Он только на миг заколебался, - сказала она, - но этого было достаточно.
- Это не его сила, - сказала я. - Пока не его. Это твоя сила. Ты ему одолжила силы достаточно, чтобы меня подчинить.
Она сделала жест, очень похожий на пожатие плеч, но при этом широко развела руками. Очевидно, это значило: «Может быть», или «Тут ты права». Не уверена, что поняла правильно, и не уверена, что мне это было интересно.
- Ты приветствовала Томаса, но у нас есть еще двое сыновей, - сказала она.
Рядом со мной встал Мика, взял меня за руку:
- Ради справедливости по отношению к прочим нашим гостям нам следует приветствовать спутников Огюстина.
- Это всего лишь оруженосцы его и любовница. Мы же привезли вам нашу плоть и кровь, плод нашей жизни.
Мика кивнул, продолжая улыбаться:
- Мы это ценим, но…
Я прервала его:
- Хватит, Мика. Спасибо за вежливое и гостеприимное поведение, но мне хватит игр на этот вечер.
Он сжал мне руку, будто говоря: «Веди себя хорошо».
Я пожала руку ему в ответ, но с хорошим поведением на сегодня покончено. Грубить я не буду, но…
- Я буду приветствовать Огги и его спутников прямо сейчас, потому что они не пытались мне задурить голову. Пока здесь не будет Жан-Клода, вы и ваши сыновья будете ждать приветствия.
- Значит, шлюха Огюстина превосходит по рангу моих сыновей?
В голосе Теа прозвучала неподдельная злость.
С другого конца комнаты донесся возмущенный вопль - женский голос пытался протестовать, а Огги успокаивал женщину. Я покосилась в ту сторону - он говорил с величавой брюнеткой в очень коротком платье. Она просто бесилась, и я могла ее понять.
Обернувшись к Сэмюэлу, я сказала:
- Скажи это ей ты, Сэмюэл. Объясни своей жене, что она чертовски близко подошла к злоупотреблению гостеприимством.
- Если мы действительно злоупотребили вашим гостеприимством, то Жан-Клод может отозвать гарантии нашей безопасности, - сказал он странно тихим глубоким голосом.
- Я это понимаю.
- Мы действительно тебя так напугали?
- Я согласилась, чтобы мою силу испытала Теа, но не Томас. Об этом мы не договаривались. Мне говорили, что ты - муж чести. Заманивание и подмена - не слишком честные поступки.
- Ты слышала наш разговор, когда Томас тебя трогал? - спросил Мика.
Я глянула на него и покачала головой:
- Я слышала только его голос и шум моря - больше ничего.
- Я указал Сэмюэлу, что ты не договаривалась насчет Томаса.
- И что он тебе ответил?
- Он сказал, что для испытания твоей силы сиреной нужно, чтобы в этом был сексуальный оттенок, а так как ты не любительница женщин, полезно будет привлечь кого-нибудь из мальчиков.
Я покачала головой:
- Сейчас я пойду приветствовать Огюстина и его спутников. Разрешу ли я еще кому-нибудь из твоих детей прикоснуться ко мне - это будет предметом весьма серьезной дискуссии. - Я обернулась к Теа: - Я не люблю быть объектом принуждения или игры, Теа. Если ты действительно хочешь, чтобы твои сыновья получили шанс на мою постель, мое тело или мою силу, тебе следует это запомнить.
- Я заглянула в твой разум, когда обнимала тебя, - ответила она. - Видела, что ты думаешь о моих сыновьях. Ты против них настроена. Если тебя не переубеждать магией, у них вряд ли есть шанс на твою постель, твое тело или твою силу.
У меня внезапно пульс забился в горле. Я старалась сохранить непроницаемое лицо, но не знаю, получилось ли. Что она прочла там, у меня в голове? Узнала про страх беременности?
Теа смотрела на меня, прищурившись. Страх она видела, но откуда он - не знала. То есть либо она прочла у меня в голове только о своих сыновьях, либо не поняла, почему меня пугает беременность. Если первое - хорошо; если второе - слишком она мне чужда, чтобы с ней говорить.
Я повернулась к Огги и его разгневанной подружке - единственной женщине на той стороне комнаты. На каблуках она была выше шести футов. Но, в отличие от Клодии, мускулистой и зловещей, эта женщина была худой. Не играли у нее мышцы на руках и ногах. Она гневно размахивала большими ладонями, ногтями с темным лаком, на правой руке сверкал бриллиант. Красное платье с серебряными блестками облегало ее как сверкающая кожа. И было такое короткое, что когда она обходила диван излишне широким шагом, я заметила, что ничего под ним нет. Да-а…
Огги подвел ее ко мне. Лицо у нее было красиво как у модели - со впалыми щеками, почти изможденное, но косметики на нем было достаточно, чтобы это слово не приходило в голову. Волосы длинные, начесанные слишком высоко, будто она так и осталась в восьмидесятых, но темные. Может быть, это даже был ее натуральный цвет. Тоненькие бретельки платья и его легкая ткань не были предназначены для поддержки груди. Такого размера грудь не торчит вперед без помощи более серьезной, чем от такого платья. Она выступала из-под него так, как настоящая грудь просто не может.
Женщина дернулась ко мне, держа Огги за руку. Хорошая походка, пружинная, но грудь даже не колыхнулась. Большие груди, хорошей формы, но держались под платьем так, будто были тверже, чем грудям полагается.
Только когда Мика дернул меня за руку, я поняла, что пропустила что-то, пялясь на ее грудь. Встряхнув головой, я глянула в глаза Огги:
- Прости, я не расслышала?
- Это Банни, моя метресса.
Банни. Интересно, это настоящее имя? Наверное. Кто захотел бы носить имя Банни?
Я кивнула:
- Здравствуй, Банни.
Огги чуть дернул ее за руку, кивнул ей.
Она обернулась ко мне мрачным лицом:
- Я хотя бы у одного мужика шлюха, а не у дюжины.
Мика в буквальном смысле меня от нее оттащил. Я не сопротивлялась - настолько оторопела от ее грубости, что лишилась речи. Даже не разозлилась пока - слишком это было неожиданно. И слишком грубо.
Огги велел ей встать на колени, а когда она замешкалась, поставил силой.
- Извинись немедленно!
Сила его заполнила комнату, как холодная вода, пустила у меня по коже мурашки.
- А почему это я шлюха, если та проституирует собственных сыновей, а эта трахается со всем, что убежать не может?
- Бенни! - произнес он ровным голосом.
Я знала эту интонацию - взвешенную, тщательно контролируемую, когда сама боишься того, что можешь сделать, если заорешь.
Единственный вампир, которого он с собой привез, вышел из-за дивана и подошел к нему.
- Да, босс?
- Уведи ее отсюда, посади в самолет, отвези в Чикаго. Помоги ей собрать вещи. Проверь, чтобы взяла с собой только свое.
Банни вытаращила глаза:
- Огги, нет! Я не хотела! Я больше не буду!
Он отодвинулся, чтобы она его не тронула. Она пыталась ползти за ним, но Бенни перехватил ее за плечо.
- Пошли, Банни. Надо успеть на самолет.
Она была человеком, и на пятидюймовых каблуках, но стала отбиваться. Бенни нелегко было довести ее до двери без травм. И она всей комнате показала, что да, под платьицем ничего нет.
- Клодия! - позвала я.
Она подошла, серьезная, телохранитель из телохранителей.
- Пошли кого-нибудь одного - нет, лучше двоих, - помочь Бенни увезти ее отсюда.

Предыдущая страница 4 Следующая страница


5 Лорел Гамильтон

Клодия кивнула - почти поклонилась, и сказала:
- Фредо, Клей, помогите проводить нашу гостью.
Фредо отодвинулся от стены ленивым бескостным движением, как увешанный оружием кот. Клей просто взял Банни за другую руку и помог Бенни нести ее к двери. Она умело пустила в ход пятидюймовые шпильки, явно пробив Клею ногу через штанину до крови. Он даже с шага не сбился, как и Бенни, хотя у него на лице краснели глубокие борозды от ногтей. Фредо подхватил ее за ноги, и ее вынесли.
Огги поклонился мне очень низко:
- Анита, я не знаю, что сказать. Очень сожалею, что я ее с собой привез. Я знал, что она ревнива, но не знал, что ревнива до безумия.
- Ревнива? - спросила я.
- Она, как жена Сэмюэла Теа, видит в каждой женщине соперницу, которую надо поставить на место.
Я нахмурилась:
- Так что, они старались друг друга перестервить?
Он взглянул на меня удивленно:
- Ты действительно не понимаешь, почему она тебя невзлюбила, как только ты вошла?
Мика притянул меня к себе, обнял одной рукой. Я поглядела на одного, на другого:
- Чего?
- Нет, - ответил Мика. - Она не понимает.
- Чего я не понимаю?
- У тебя красота от природы, - сказал Огги. - Банни лицо и фигуру получила от искусства людей; почти все ее лучшие черты возникли под ножом хирурга. Ты идешь, вся естественная, и в одежде, и все равно сильнее привлекаешь внимание всех мужчин. Когда ты стояла с Теа и Томасом, все мужские глаза были прикованы к тебе. Мы тебя хотели, хотели коснуться тебя, так, как это редко бывает.
Я почувствовала, что краснею, попыталась это прекратить - как всегда, не вышло.
- Ты несешь чушь, Огги, - сказала я.
- Мы смотрели на тебя и на сирену - на двух, если считать мальчика. Видели двух существ, созданных из желания, и не на бледную красоту смотрели все глаза, Анита. На темную.
Я нахмурилась:
- Огги, мне не надо так умасливать самолюбие, говори, что хочешь сказать. Если хочешь что-то сказать.
- Давай я переведу, - предложил Натэниел.
- Что значит - переведу? - обернулась я к нему.
Он взял меня за руку и покачал головой. На его лице было выражение - что-то вроде «я тебя люблю, но до чего же ты забавная».
- Ты перевампирила сирен, Анита.
- Как это?
- Я думаю, - сказал Огги, - потому что твоя власть - над мертвыми и над нежитью. Мне говорили, что твой подвластный зверь - только леопард.
Я кивнула:
- Да, но метками Жан-Клода ко мне привязаны еще и волки.
- Мои люди - ни то, ни другое. Они - львы, и все же ответили на твой зов.
У него за спиной стояли двое - привезенные им самим как телохранители и пища, и мне еще сказали, что как кандидаты в pomme de sang, хотя Огги, как и Сэмюэл, этой истории с яблоками дал новый поворот. Огги надеялся уговорить кого-нибудь из наших новых лондонских вампирш уехать с ним и устроить домашний очаг. Хотел заполучить себе в постель кого-нибудь из линии Белль. Может быть, это и предрасположило Банни к приступам гнева - в конце концов, он приехал сюда выбрать ей замену.
Огги предлагал обменять одного из своих львов-оборотней на любовницу из линии Белль. Интересно, как себя чувствовали эти мужчины: хотели они остаться в Сент-Луисе? Уехать из Чикаго? И вообще, их кто-нибудь спросил? Вряд ли.
Оба они были высокие и мускулистые, только мигающей надписи «телохранитель» над головой не хватало. Оба в сшитых на заказ костюмах, скрывающих пистолеты, которые наверняка на этих ребятах где-то есть. Один темный, другой светлый, но в остальном - как будто лишенный воображения пекарь испек их в одной и той же форме, только глазурь сверху разную сделал. У светлого волосы торчали коротким ежиком, покрашенные в синий цвет, и покрашенные классно, так что были они не однотонные, а светло-синие, темно-синие, и все оттенки между ними, как редко бывает на окрашенных волосах. Только ни у кого не бывает такого естественного цвета - между синей шерстью Куки-Монстра и весенним небом. Светло-голубые глаза из-за этих волос казались более темного, более богатого оттенка. Да, и в плечах он был чуть-чуть поуже и, быть может, на дюйм повыше второго телохранителя.
У этого волосы были такие, что могли бы курчавиться, но он их так коротко постриг, что не дал им этой возможности. Плечи у него очень знакомо выпирали из пиджака - плечи спортсмена, который занимается поднятием тяжестей не от случая к случаю. Не бодибилдер, но с уклоном в эту сторону. И росту у него хватало под такие плечи.
У Куки-Монстра играла на лице едва заметная улыбка. Она доходила и до глаз, будто мы его до чертиков забавляли. Брюнет смотрел на меня так, будто я сейчас сделаю что-то плохое, но он к этому готов. Улыбка Куки меня не обманула: оба они были профессионалами. Опасны, и совершенно неприемлемы как кандидаты в pomme de sang. Слишком доминантные, слишком непреклонные. Да, суждение поспешное, но я готова была ручаться, что права.
Я перевела взгляд на того, кто остался стоять за диваном. Я бы сказала - на того человека, но сила, таившаяся под этой темной изящной оболочкой, навела меня на мысль, что это может быть не так. Я знала, что это Октавий, слуга-человек Огги. Я бы предпочла приветствовать телохранителей и узнать по их силе, что они слишком доминантны для наших целей, но формально, так как ни один из них не был зверем зова Огги, Октавий превосходил их по рангу.
Будто прочитав мысли по моему лицу, Октавий сказал:
- Приветствуйте сперва их, миз Блейк, и посмотрим, что вы думаете об этом выборе. Я тоже думаю, что мы зря тратим время.
В голосе было то же темное изящество, что и в облике.
- Спасибо, - кивнула я, хотя мне не понравилось, что Октавий так легко читает мои мысли.
Я обошла диван в сопровождении Мики и Натэниела, а по обеим сторонам от нас шли Грэхем и Клодия. Вряд ли кому-либо из наших охранников львы-оборотни понравились больше, чем мне.
- У вас имена есть, ребята?
Куки-Монстр мне улыбнулся, сверкнув глазами. И почему мне вдруг подумалось, что именно так он улыбается, выпуская кому-нибудь кишки?
- Хэвен меня зовут. Хэвен.
Я вежливо кивнула и повернулась к брюнету:
- А тебя зовут?…
- Пирс.
- У вас только по одному имени, мальчики? Как у Мадонны?
Пирс нахмурился, а Хэвен рассмеялся - вполне нормальный смех: закинул голову назад, и засмеялся от души. Если бы у меня еще при этом по шее мурашки не ползли, я бы улыбнулась.
Огги подошел скользящей походкой, положил руку на каждого из телохранителей. У них лица напряглись - не дернулись, но это было заметно. Что же он сделал, когда так легко-легко коснулся каждого из них?
А он улыбнулся такой довольной-довольной улыбкой, от которой глаза наполнились светом.
- Мои львы, Анита, как вампиры: они имеют право, если захотят, иметь среди нас только имя. У Пирса и Хэвена фамилии есть, но я думаю, они не хотели бы их открывать, пока не будут знать, останутся ли здесь.
- Что? Ты думаешь, я не могу их прогнать через компьютер и проверить, не зная настоящих имен?
- Если тебя волнует их криминальное прошлое, позволь мне унять твои страхи. Оно у них есть, у обоих.
Все это заехало куда-то не туда. Здесь были наши друзья, а у меня уже такое было чувство, будто меня сбросили в глубокий конец бассейна. Жан-Клод, где ты? - подумала я.
И передо мной мелькнула сцена драки. Ашер и Жан-Клод пытались удержать Менг Дье - тут же вспомнилось, как только что выносили Банни. Если ты не хочешь травмировать противника, а противник тебя очень даже не против, то у тебя просто руки связаны.
Дело происходило в здании, где содержались ярмарочные уродцы, хотя большинство этих «уродцев» были существами сверхъестественными и редкими. Я видела, как люди смотрят на них снаружи - зрителей хватало.
Я подумала:
Попроси помочь, позови туда охранников, и пусть ее уберут с глаз долой.
Скорее я ощутила, чем услышала его мысль: звать на помощь в борьбе с другими вампирами - это может создать впечатление, что он слаб. И мысленно ответила:
Использование трудовых ресурсов - не слабость, а хорошая практика менеджмента .
Тогда я почувствовала, как он потянулся к волкам наверху. Скоро мужчин наберется столько, что отбиваться она уже не сможет. А вот что они с ней сделают, когда успокоят - это другой вопрос.
Тут мне в голову стукнула очень неприятная мысль. Я повернулась к Клодии:
- С крысолюдами наверху можешь связаться ментально?
Она вытащила из кармана сотовый телефон:
- По мобильнику - подойдет?
- Подвластный зверь у Менг Дье - волк. Я бы хотела, чтобы на представлении уродов оказалось несколько крысолюдов.
Клодия не стала задавать вопросов, просто позвонила. Приятно.
- А что случилось, что Жан-Клоду нужна такая помощь? - спросил Огги.
- Она - вампир из линии Белль. Хочешь ее?
Он рассмеялся:
- Такую дикую - нет, спасибо.
- Огги не нужна была бы помощь, чтобы укротить кого-нибудь из своих вампиров, - сказал Пирс.
- Жан-Клод мог бы ее укротить, но она выбрала место, где полно зрителей. Совершать убийство на глазах у гражданских - это ни-ни!
- А когда они окажутся за сценой, он ее убьет? - спросил Хэвен.
Я вздохнула:
- Наверное, нет.
- Слабость, - заключил Пирс.
Огги снова потрепал их обоих по спине, и снова у них глаза стали напряженными.
- Ну-ну, мальчики. Некоторые мастера убили бы Банни за проявленное неуважение. Каждый управляет своей территорией чуть по-своему.
Он был приветлив, обаятелен, но ощущался некоторый намек на твердость.
- А что думаешь ты, Огги? - спросила я, ответа, в общем, не ожидая, но все же он был дан:
- Что Жан-Клод иногда слишком сентиментален себе же во вред.
Я улыбнулась, но сама знала, что глаза у меня остались холодными.
- Ты знаешь, «сентиментален» - таким словом я бы не стала его характеризовать.
- Значит, он переменился.
- Все меняемся, - сказала я.
Огги кивнул, и его улыбка чуть увяла.
- Испытай их, Анита. Попробуй свои новые игрушки.
Я покачала головой:
- Ты не мог бы не касаться их, когда я это буду делать? Мне бы очень не хотелось твою связь с ними принять за их силу.
Он слегка поклонился и шагнул назад. Даже отошел и сел на диван - Октавий рядом с ним. Я отошла от своих людей, подавляя сильное желание оглянуться на одного нашего охранника. Нашими местными львами управлял Джозеф, и сейчас он стоял в углу, одетый телохранителем. Он был готов прийти на помощь, но мы оба знали, что главная его задача - проверить этих новых львов-оборотней. Я готова была ручаться, что ему они нравятся еще меньше, чем мне.
Я обратилась к этим самым львам:
- А вы как - хотите этого обмена?
Это удивило обоих, хотя Хэвен быстрее справился с удивлением. Улыбнулся:
- Меня устраивает, если получится.
Но лицо его было чуть холоднее, чем надо, будто улыбка стекала по нему вниз. Если я найду правильный вопрос, я, наверное, смогу увидеть за улыбкой, за модной внешностью настоящего Хэвена.
Пирс оглянулся на Огги, и я сказала то же, что говорила близнецам:
- Не на мастера смотри, смотри на меня и отвечай честно. Ты хочешь переехать в Сент-Луис?
Он снова стал оборачиваться к дивану, я коснулась его плеча. По руке пробежал удар силы, отбросил мои пальцы. Он остановился, не закончив поворот, снова обернулся ко мне - у него на шее колотился пульс.
- Что это было?
Я подавила желание обтереть руку об юбку.
- Не знаю точно. Сила - какой-то вид силы.
- Ты не знаешь?
Голос у него был подозрительный, вид - тоже.
- Я честно не знаю, откуда взялся скачок силы, когда мы соприкоснулись. Мне это тоже не понравилось.
- Я хочу домой, - сказал он. - Мне не нравится мысль, что меня выменяют, и не нравится, что меня предлагают для секса, как шлюху какую-нибудь.
Он не сдержал злости, она выразилась в голосе, и от нее сила пахнула на меня как жаром.
- Осторожней, кот! - предостерег Октавий.
- Нет, - сказала я. - Мне нужна честность. Я видала, что бывает, когда кого-нибудь насильно включают в группу, в которой он быть не хочет. У местного прайда львов все в порядке, и портить им жизнь я не хочу.
- Значит, ты не будешь испытывать Пирса? - спросил Огги с дивана.
Я покачала головой:
- Отправь его домой, Огги. Я удивлена, что ты привез его сюда против его желания.
- Банни говорила, что такого любовника она в жизни не видела. Я думал, тебе это понравится.
Я не сумела достаточно быстро справиться с выражением лица.
- Я что-то не то сказал? - спросил Огги.
- Просто подумалось, насчет Банни… - я махнула рукой, будто отгоняя видение. - Так, представилось.
- Она бывает грубой, но свою работу отлично делает.
Я посмотрела на Огги:
- И эта работа?…
- Секс.
- Она твоя метресса, а не шлюха. Это значит не только секс.
- А вот это слова Жан-Клода.
- Может быть, но все равно они справедливы.
Он пожал массивными плечами:
- Ты ее видела, Анита. Ты можешь себе представить, как мы с Банни сидим и ведем остроумную беседу?
Я не смогла сдержать смех.
- Нет, наверное… - Тут мне в голову пришла еще одна мысль. - Но зачем встречаться с девушкой, с которой невозможно разговаривать?
Он просто уставился на меня с выражением, которого я не поняла.
- А ведь ты говоришь всерьез. - Он улыбнулся почти печально, покачал головой и отвел глаза. - Ох, Анита, ты меня заставляешь чувствовать себя старым-старым циником.
- Мне извиниться?
Он поднял глаза, все еще улыбаясь.
- Нет, но этот всерьез заданный вопрос заставляет меня задуматься над моим выбором pomme de sang для тебя. Я искал хороших партнеров в сексе, доминантных, потому что пара лишних солдат никому не помешает. Я не искал умения вести беседу или кого-то с теми же интересами, что у тебя. Не искал кавалера - искал пищу и потрахаться.
- Тебе нужна женщина в организации, Огги. Одни мужики… это несколько тебя ограничивает.
- Хочешь сказать, мне не хватает женского подхода?
- Да, и здесь нет ни одной женщины из линии Белль, что согласилась бы поехать просто в качестве твоей шлюхи. Мы им пообещали, что у них у всех будет выбор.
- Это что, я должен буду за ними ухаживать?
- Именно так, - кивнула я.
- И Жан-Клод на это согласился? - спросил Октавий.
Я кивнула:
- Он дал слово, что никто не будет принужден к сексу против воли.
- Ох, - сказал Огги - и рассмеялся. - Ухаживать… я же уже сотню лет этого не делал. Интересно, помню ли еще.
- Мастер города, - произнес Октавий, - не обязан ухаживать. Он отдает приказы.
- Для такого подхода ты выбрал не тот город, - сказала я.
- Ты в этом так уверена?
- Абсолютно.
- Попробуй Хэвена, - сказал Огги. - Если он тебе не понравится, мне придется посылать домой за менее доминантной заменой.
Я посмотрела на стоящего передо мной высокого мужчину. Он смотрел на меня со спокойной улыбкой, а я ему не верила. Эта физиономия была его версией коповской маски. Способ спрятать что угодно.
Хэвен грациозно опустился на колени и оказался ненамного ниже меня. Я мысленно добавила к его росту по крайней мере дюйм. Он засмеялся - веселым смехом, с виду таким искренним.
- Видела бы ты свое лицо - сколько подозрительности! Я всего лишь подумал, что так ты сможешь выбрать - запястье или шея. Если бы я стоял, тебе бы до шеи не дотянуться.
Вполне разумно, так почему же мне оно так не понравилось? Не было другого ответа, кроме того, который возник у меня, как только я его увидела. В такой близости от него включалась та примитивная часть мозга, которая сохраняет тебе жизнь, если с ней не спорить. Коснуться его - это чем-то опасно, но чем? С этой примитивной частью мозга трудность в том, что она не уговаривает, не объясняет - она просто чует. Можно ведь просто прикоснуться к нему, потом отказаться. Он себе уедет в Чикаго, все довольны.
Я потянулась к его руке, он ее мне дал. Я подумала, будет ли такой же удар энергии, как с Пирсом, но это оказалась всего лишь теплая рука. Очень пассивно лежащая в моей, но, когда я отодвинула рукав пиджака, под ним оказался рукав рубашки с настоящими запонками.
- Черт!
- Тебе не нравятся запонки?
Я посмотрела на него недовольно:
- Это такая возня - их расстегивать…
Он снова улыбнулся мне, но на этот раз глаза не были так же нейтрально-приветливы. В них сверкнул холод - и почему-то мне от этого стало проще. Люблю правду… почти всегда.
- А отчего ты улыбнулась? - спросил он с едва заметной неуверенностью. Уже приятно.
- Так просто.
Я провела рукой по его щеке, повернула ему голову, выставляя линию шеи над воротником рубашки, наклонилась к нему, опираясь одной рукой на плечо для равновесия, другой прикасаясь к щеке. Шея - это куда интимнее запястья.
Я хотела всего лишь приложиться губами к шее, но, когда вдохнула запах его кожи, все мои добрые намерения разлетелись. Так тепло от него пахло, так неимоверно тепло…
Я прильнула лицом к этой теплой, гладкой линии так близко, что дуновение мысли могло бы вызвать контакт моих губ с его кожей, но я не коснулась его, только вдохнула его запах. Теплый, с едва заметным оттенком какого-то одеколона, мыла, и под всем этим - запах его тела. Человеческий запах, а еще глубже, где мое дыхание горячей струей отражалось от него, мускусная струйка кошачьего запаха. Чище, не такого острого, как запах леопарда. Но именно что кошачьего. Не волк, не собака. Я вдыхала аромат льва, поднимающийся от шкуры, будто его вызывало мое дыхание.
Руки скользнули вниз к его спине, по плечам, я обернулась вокруг него. До сих пор он вел себя прилично, держа руки по швам, но сейчас потянулся ко мне, обнял меня силой этих рук, пальцев, вминая их в меня через ткань одежды.
- О Господи! - услышала я его шепот.
Нежнейшим поцелуем - легким, как перышко, - я приложилась к этой горячей, гладкой коже, но этого было мало. То, чего я хотела, я ощущала как запах под этой поверхностью. Запах крови, сладкий, металлический, и я лизнула эту шею, лизнула теплый, прыгающий, живой пульс. Хэвен вздрогнул в кольце моих рук.
Чей-то голос донесся до меня:
- Анита, Анита, не надо!
Я не знала, чей это голос и не понимала, о чем это он. Мне нужно было ощутить вкус этого пульса, его биение у меня между зубами, чтобы он вырвался, обжег мне рот.
Перед глазами у меня возникло запястье, пахнущее леопардом. Мика звал меня обратно с той зыбкой грани, где я качалась.
- Анита, Анита, что ты делаешь?
Я не отплелась от тела Хэвена, только подняла лицо к Мике.
- Пробую его.
Голос был хриплый, чужой.
- Отпусти его, Анита.
Я покачала головой, ощутила твердые уверенные пальцы Хэвена, будто когти входили в меня, и мне хотелось этого.
Подошел Грэхем, просунул руку между мной и трепещущим леденцом пульса, запястьем ко мне. Но мускусный запах волка - не то, чего мне хотелось.
Следующим был Натэниел, тоже вложивший руку между мной и шеей Хэвена. От него пахло ванилью, но мне сегодня хотелось другого аромата. Я мотнула головой:
- Нет.
- Что-то здесь не так, Анита. Ты должна остановиться.
Я снова мотнула головой, волосы мои заметались вокруг лица стоявшего на коленях Хэвена, и от этого ощущения он застонал низко и глухо. Услышав этот звук, я оттолкнула Натэниела и приложилась губами к дрожи львиного пульса, нет, не в поцелуе - слишком широко раскрыв рот. Челюсть напряглась, готовясь впиться, и тут одновременно случилось два события: кто-то ухватил меня за волосы, и чья-то незнакомая рука вдруг возникла у меня перед лицом.
Голос, уже переходящий в рычание, сказал надо мной:
- Если ты хочешь льва, то вот я.
Я почувствовала, как мне задирают голову, проследила этот запах, уходящий вверх. Надо мной стоял Джозеф, с гривой золотых волос, и глаза его уже горели чистейшим львиным янтарем.
Мужчина у моих ног крепче обхватил меня, уже не разминая меня пальцами, а просто хватаясь.
- Нет! - сказал Хэвен. - Нет, она моя, моя!
- Не твоя, - прорычал Джозеф.
Он поднимал руку вверх, и мое тело шло за линией его руки. Не Хэвена я хотела, а льва. Любого? Быть может. Не кого-то конкретного я искала, я искала аромат.
Хэвен неуловимо быстрым движением поднялся с пола. Только что Джозеф был здесь, и в следующий миг они оказались в другом конце зала, сквозь шторы влетев в каменную стену.
Шторы посыпались каскадом, и половина «стены» гостиной оказалась сорвана. За ней открылся голый камень и освещенный факелами коридор.
Вбежали охранники, пытаясь их разнять. Я осталась стоять и таращиться, не очень понимая, что произошло или почему. Джозеф меня спас от чего-то, чего-то такого…
Резкий, громкий звук рвущейся ткани. Из сорванных штор вылетел Хэвен, прокатился по полу до штор другой стены. Они повалились на него сверху, но встать он не пытался - так и остался лежать, выступая выпуклостью под рухнувшей каскадом тканью.
Из кучи белой с золотом материи поднялся Джозеф в полуразорванной рубашке. Руки его были уже наполовину с когтями, а лицо стало терять человеческую форму, будто мягкая глина. Волосы удлинились, образовав золотое гало гривы.
Огги наступил на край упавшей шторы, и голос его разнесся по комнате шепотом великана: тихий, вкрадчивый и громоподобный.
- Лев, здесь хозяин я, а не ты.
Джозеф зарычал на него, скаля длинные грозные зубы, так низко, что даже слова разобрать было трудно.
- Я - Рекс Прайда Сент-Луиса. Я был приглашен видеть львов, привезенных тобою, и я нашел их непригодными.
Октавий встал рядом с Огги, положил ему руку на спину, и уровень силы зашкалило. Как будто метафизическое землетрясение случилось, только ничто больше не шевельнулось - во всяком случае, заметное глазу. Но я покачнулась на каблуках от этого прилива. Остальные тоже обратили удивленные взгляды к Огги, но никто не был так поражен, как Джозеф.
- Ты видел когда-нибудь вампира, о Рекс, который умеет вызывать твоего зверя? - спросил Огги.
Джозеф уже дышал тяжелее, чем должен был, но сумел прорычать:
- Нет.
- Позволь тогда показать тебе, что ты упустил из виду.
Он не шевельнулся, не заговорил, но воздух вдруг сгустился, и стало трудно дышать. Столько в нем было силы, в воздухе, что вообще можно было задохнуться. Хотя это не нам было предназначено.
Джозеф рухнул на колени - отбиваясь, рыча, но устоять не мог.
- Покажи мне твои человеческие глаза, Рекс.
И растущая грива стала съеживаться. Шерсть, разбегавшаяся по телу, стала уходить в кожу. И только когда Джозеф полностью стал самим собой, стал человеком, воздух стал чуть менее густым.
- Чего ты хочешь, вампир? - спросил Джозеф человеческим голосом, только чуть с придыханием.
- Повиновения, - ответил Огги, и в этой краткой реплике и близко не было дружелюбия. Добродушная маска слетела; посреди зала стоял мастер вампиров. - Иди сюда, Рекс. Ползи ко мне.
Джозеф сопротивлялся. Видно было, как он борется, но все-таки он рухнул на четвереньки.
- Огги, стоп! - сказала я. - Оставь его.
- Он мой зверь, а не Жан-Клода. Между хозяином дома, где я в гостях, и львами связи нет.
- Есть связь между львами и мной. Я сегодня пригласила сюда Джозефа.
Он даже не посмотрел на меня - посмотрел Октавий. Глаза цвета чистого шоколада с надменного лица - и они меня вывели из себя. Гнев - вещь нехорошая, но иногда… иногда бывает полезной.
Я шагнула к ним - встать между ними, загородить от него Джозефа. Ощущение было такое, будто я нарвалась на прямой удар. Натэниел подхватил меня, и от его прикосновения сразу стало лучше. Он был теперь зверем моего зова - не просто зверем моей породы, а истинно моим подвластным, как Ричард у Жан-Клода. Вроде как слуга-человек, только мохнатый, и это давало некоторые преимущества - силу. Дополнительную силу.
- Джозеф и его народ - наши союзники. У меня с моими леопардами заключен с ними договор. Обидеть кого-то из них - значит обидеть нас.
Тогда и Огги обернулся ко мне - и в его глазах клубилось серое, будто облака, в которых спряталась молния.
- Если бы этот договор заключил Жан-Клод, я бы должен был ему подчиниться, но ты - слуга-человек, Анита. Мои обязательства перед тобой совсем не те, что перед твоим мастером. Точно так же, как если бы вы приехали к нам в Чикаго, договоры, заключенные Октавием, не были бы обязательны для твоего мастера.
- И ты накажешь Джозефа за то, что он уберег меня от какого-то метафизического зла, что я могла сотворить с твоим львом?
- Он - лев, и ни один лев не может противиться мне.
- Он - Рекс Сент-Луиса, Огги, и у тебя нет права властвовать над ним.
- Ты хочешь бросить мне вызов, когда за мной стоит Октавий? Противостоять мне, пока твой мастер где-то занят?
- Да, - кивнула я.
- Я покараю его за оскорбление, нанесенное мне и моим подвластным. Ты же можешь либо позволить мне это, либо заставить меня подчинить и тебя, как я подчинил Джозефа.
- Если ты думаешь, что способен подчинить меня, Огги, прочисть себе мозги.
И вдруг снова стало трудно дышать. Мика тут же возник рядом со мной, мой Нимир-Радж, и стало легче думать, но драться это не помогало.
- Грэхем! - сказала я.
Он взял мою протянутую руку, и тут же я ощутила волков, связь со стаей через Ричарда. Запах волка, от которого шерсть на шее становится дыбом. Зеленый покой лесов и полей, и…
Я пошатнулась, и только Натэниел и Грэхем не дали мне упасть. Пирс, лев-оборотень, стоял рядом с Огги.
Я хотела воззвать к Жан-Клоду, но боялась. Огги - его друг, но то, что я ощущала сейчас, давящая на меня его сила - это было куда больше, чем когда-либо я ощущала от Жан-Клода. Если я проиграю Огги, то всего лишь проиграю. Но если проиграет ему Жан-Клод, есть шанс, что его низложат как мастера города. Вот в этот момент до меня дошло, почему я на самом деле не хотела приглашать в наш город этих сукиных сынов. Я не верила, что мы достаточно сильны.
Нет, я не отдам город. Я не дам уничтожить нас всех. Нет. Я пыталась с ним спорить, как будто я - мастер вампиров, но на самом деле я другое, я - некромант. И по идее, у меня есть власть над всем, что мертво. Сейчас посмотрим.
Я отпустила мужчин, которые держали меня, шагнула прочь от рук живых, и открыла в себе то, что всегда приходилось прятать за щитами. То, что во мне было как огромный сжатый кулак, тугое-тугое, такое, что Бог знает что могло натворить случайно или намеренно.
Почти никогда я не спускала свою некромантию с цепи иначе как на кладбище. Но здесь не было мертвых тел, которые могла бы обнаружить моя сила, здесь были только вампиры. Сила подула от меня холодным ветром - и нашла цель.
- Что это? - спросил Огги.
И лицо Октавия потеряло часть своей надменности, а Пирс шагнул в сторону, будто что-то было в моей силе, отчего ему трудно стало держаться за них.
- Я слуга-человек Жан-Клода и Нимир-Ра, но если это ничего мне не дает, есть у меня и другие звания, Огги. Другие силы, мне подвластные.
Он облизал губы - этот нервный жест мне понравился.
- И что это за сила?
- Ты не слыхал, Огги, что я - некромант?
- Истинных некромантов не бывает, - сказал Октавий, но уверенности в его голосе не слышалось.
- Думай что хочешь, но вы оставите в покое Джозефа и его народ, пока вы в моем городе.
- А не то? - спросил Огги, и глаза его полны были все того же серого света.
- У меня есть среди вампиров и другое прозвание. Ты знаешь его?
- Истребительница. Так они тебя называют.
- Да, именно так.
- Ты грозишь мне смертью?
Он сумел произнести это со снисходительно-веселой интонацией, хотя моя сила дышала на его кожу.
- Я информирую тебя о правилах. Ты никого не тронешь из наших - все вампиры, оборотни и прочие сверхъестественные сущности, кои будут поименованы, считаются нашими.
- Но напали на нас, - сказал Октавий.
- Да, но вы вполне ответили на нападение. Вы заставили Джозефа проглотить своего зверя. Я объявляю это достаточным.
- Я - мастер вампиров, правитель города. Ты не будешь мне диктовать.
- Если ты достаточно вампир, чтобы заставить меня отступить, приди и сделай это, Огги. Я стою перед тобой, без подвластного зверя, без Нимир-Раджа, без единого вампира у меня за спиной. Достаточно ли ты вампир, чтобы сделать так же?
Он улыбнулся:
- Ты предлагаешь мне отойти от Октавия и моего льва и сойтись с тобой в середине зала - зачем? Ради дуэли? Ты погибнешь.
- Тогда ради испытания воли.
- У тебя нет надежды на победу.
- Если так, то ты ведь ничего не теряешь?

Предыдущая страница 5 Следующая страница


Пляска смерти 6

- Анита, - вмешалась Клодия, - может быть, не стоит?
- Иди сюда, Огюстин! Иди сюда.
Все, что было во мне, я вложила в этот приказ. Я хотела, чтобы он подошел сейчас, пока здесь еще нет Жан-Клода.
Он отодвинулся от своего слуги и своего льва. И пошел ко мне, как я и хотела.
- Огюстин, не делай этого! - сказал Октавий ему вслед.
- Иди ко мне, Огюстин, иди ко мне.
Он сделал еще два шага, потом нахмурился:
- Ты мне приказываешь идти. Ты действительно зовешь меня.
- Я тебе сказала, кто я.
Он покачал головой:
- Я к тебе не пойду.
- Боишься?
- Нет, просто осторожен.
- Хорошо, тогда я встречу тебя на полпути. Так будет честно.
- Анита! - предостерег Грэхем.
Я не обратила внимания и пошла к ожидающему вампиру:
- Встреть меня на полпути, Огги.
Он двинулся ко мне - не скользящей походкой, а скованно, будто тело не совсем его слушалось. И остановился, не касаясь меня, с таким выражением лица, которое у вампира не часто встретишь: нервозным. Он нервничал.
- И что будет, когда мы сойдемся на середине, Анита?
- Если ты пройдешь мимо меня, ты победил, а если нет - то я.
- Не слишком-то справедливо: тебе нужно просто остаться на месте, а я должен пройти мимо тебя.
Мы остановились где-то в двух футах друг от друга. Я заманивала свою силу, шептала ей, чего я хочу от нее. Никогда раньше я не пыталась применить ее столь открыто против какого-нибудь вампира. Наверное, мастер города для первой пробы - не очень удачный выбор, но поздно что-нибудь менять.
Он качнулся на своих дорогих туфлях:
- Не согласен.
- На что не согласен? - спросила я, и в моем голосе была сила, дышащая вокруг нас. Мой голос это знал.
Я думала, он будет просто сопротивляться дальше. А надо было помнить, что и другие варианты есть.
- Если ты хочешь меня, Анита, то можешь меня получить. Я могу сделать то, что все время хотел сделать, и Жан-Клод даже разозлиться не сможет.
Я заколебалась, и будто мысленно споткнулась. Сила замерцала.
- Что ты…
И не уследила за его движением - он оказался вплотную, обхватил меня руками, притиснул к себе, прижав мне руки к бокам. Моя сила толкнула его, но его сила толкнула ее назад.
- Я ощущаю ее, твою силу, и видит Бог, ты сильна. Будь ты всего лишь некромантом, ты могла бы и победить, но ты же не только некромант?
Он наклонился ко мне, будто собираясь поцеловать.
- Остановись! Повелеваю тебе остановиться!
Он действительно остановился, с трудом проглотил слюну, закрыл глаза, но когда открыл их - будто сила его сделала невероятный скачок. От его взгляда у меня дыхание сперло в горле.
- Сильна, но недостаточно сильна.
Сила его сократилась невидимой мышцей, и это сокращение прошло по моему телу. У меня выгнулась спина, и только его руки не дали мне свалиться, но мы рухнули на колени, будто он тоже не ждал, что мне откажут ноги. И он сорвал узду, в которой я держала ardeur, сделал это лучше и быстрее, чем Теа даже мечтать могла. Он вызвал ardeur, держа меня вплотную к себе. Вызвал, зная, что после этого станет моей пищей. А это и было, конечно, тем, что он хотел. Он сделал то, что все время хотел сделать, и Жан-Клод даже разозлиться не мог.

Глава восьмая

Страсть, будто нечто осязаемое, сплошное, хлестнула из меня и захватила его. Вожделение густой тяжелой краской растекалось вокруг, накрывало нас, держало в плену.
Я застыла, боясь дохнуть, боясь молвить слово, а более всего боясь шевельнуться. От признания Огги красивым, самодовольным и от возникающей к нему неприязни я перешла к желанию быть с ним без одежды. Даже для ardeur'а переключение слишком быстрое.
Я хотела спросить, что он со мной сделал, но боялась пошевелиться, боялась даже привлечь к себе его внимание в ужасе от того, что он может сделать… нет, неправда. В ужасе от того, что могу сделать я.
И стояла, застыв в его объятиях. Стояла недвижно, только пульс у меня бился. Если я смогу просто не двигаться, то выдержу. Выиграю схватку. Огги предложил мне себя в пищу - это значит, я победила. Правило вампиров: кто пища - тот проигравший. И мне надо было лишь додержаться до прихода Жан-Клода. Это я смогу - он был уже рядом, я ощущала, как он спускается по лестнице. Минуты, минуты отделяют меня от помощи.
Но сдерживать ardeur бездействием - это получается лишь тогда, когда того хочет другая заинтересованная сторона. Нужно, чтобы двое хотели бороться с ardeur'ом, а Огги этого не хотел. Он хотел потерпеть поражение.
Глаза его закрылись, голова запрокинулась, будто секс уже начался. И голос его прозвучал хрипло:
- Я почти уже забыл, как это - когда тебя поглощает страсть. - Он наклонил голову, чтобы встретить мой взгляд. - Я пытался забыть ее прикосновение, Анита. Но стоит мне почти убедить себя, что это не настоящее, что ничто не бывает так прекрасно, как она посылает мне сон.
Я знала, кто это она , потому что если любой вампир линии Белль говорил «она», то сомневаться не приходилось. Белль Морт. Всегда Белль Морт. Темная их госпожа, творец их всех.
- Ты слышишь меня, Анита? Слышишь?
Он сдвинул руки, обнимая меня теперь выше локтей, все еще прижимая нас друг к другу слишком сильно. Все-таки теперь появилась возможность сопротивляться, достать оружие - но слишком поздно. Если я полезу за оружием, то непонятно, смогу ли заставить руку схватиться за пистолет или за нож - мои руки рвались к его коже. Я не могла доверять себе. Я хотела мысленно крикнуть Жан-Клоду, но не знала: при такой силе ardeur'а - не хлынет ли и он вместе с призывом?
- Ты меня слышишь? - Огги встряхнул меня.
Я ощутила какое-то движение, что-то черное мелькнуло сбоку. Если кто-то сейчас нас коснется, на него перекинется ardeur. Плохо, очень плохо.
- Не подходи! - шепнула я. - Скажите им…
- Никого из них не трогайте. Это передается через касание, - предупредил Мика.
- Тронь ее, Грэхем, и я тебя застрелю.
Голос Клодии.
- На меня смотри, Анита, - сказал Огги. - На меня!
Я попыталась проглотить бьющийся в горле пульс и медленно, очень медленно подняла на него глаза. Увидела этот темно-серый взгляд, и то, что увидел в моих глазах он, его устроило.
- Какие сны посылает она, Анита! Вот как сейчас, когда желание - ощутимое, его можно держать в руках, гладить, оно разливается по тебе, топит тебя в своей силе.
Он наклонился ко мне как для поцелуя.
Я медленно наклонила голову, пряча лицо, все так же осторожно, так же тщательно. Слишком быстрое движение - и ardeur, как хищник, среагирует на него. Но слегка шевельнуть головой - это можно.
- Не отворачивайся. Дай мне поцеловать тебя. Пролить на нас эту ожидающую тяжесть жара. Утопить в ней нас обоих.
Я стояла, отвернувшись, сжимая руки в кулаки, потому что думать я сейчас могла только о том, каково было бы ощутить ладонями это тело. Хотелось провести руками по плечам, по груди, увидеть мускулистую обещающую наготу. Как будто месяцы или годы желаний и ухаживания спрессовались в один этот миг. Реквием, один из наших новых британских вампиров, умел вызывать мгновенную реакцию тела - часы хорошей любовной игры за секунды силы. Может быть, Огги умеет попадать в эмоциональные зоны, как Реквием - в физические? Святая Мария, Матерь Божия, смилуйся надо мной.
И тут же при этой мысли я стала спокойнее, мысли чуть прояснились. Много лет я не молилась в подобные моменты, слишком смущаясь, но потом поняла, что если вера моя - настоящая, то она не покинет меня только потому, что я вышла за нормы общественной морали.
- Нет, - сказал он. - Нет. Не будет того, чтобы подошел я так близко - и был отвергнут.
Он притянул меня к себе, и я изо всех сил старалась не шевельнуться, не поддаться, потому что все, чего хотела я сейчас в этом огромном мире - это коснуться его. Он прильнул щекой к моим волосам.
- Я слышу приближение твоего мастера, Анита. Ты ждешь спасения - но помни, Анита: если ты не будешь сейчас питаться от меня, ты не выиграешь битву. - Его губы, сухие и горячие, легли мне на висок. - Разве ты веришь, что Жан-Клод может меня победить? Кормись - и победа твоя, и его тоже.
Он имел в виду то, что я сама уже подумала: если Жан-Клод войдет в дверь раньше, чем победа будет за мной, мы оба потерпим поражение - сокрушительное. Я ощущала силу в Огги, и я знала силу Жан-Клода. В прямом бою нас ждет поражение, и этого я допустить не могла.
Позади меня прозвучал голос Мики. Он не прикоснулся ко мне, только сказал:
- Анита, есть другие виды голода. Другие виды тяги.
Очень тщательно он выговаривал слова, будто боялся, что я не услышу.
Он был прав. Ardeur имел привычку затоплять весь мир, и мою логику вместе с ним. Но во мне жил не только ardeur - был во мне и другой голод, и не один. Чтобы вызвать их, я когда-то должна была открыть метки к Ричарду, Мике или Натэниелу, но сейчас я знала, что этого не нужно. Зверя я получила не от них, он жил где-то во мне. И оттого, что у него не было выхода наружу, не было способа приспособить под свой голод мое тело, он не становился менее реальным.
Я закрыла глаза и погрузилась в себя, будто метафизическую руку сунула в мешок, ища там, что мне нужно. Огги непреднамеренно мне помог - он рывком поднял меня с колен, стиснув мне руки выше локтей. Это было больно, но сосредоточения боль не нарушила - зверь любил гнев. Гнев и боль значили, что надо драться, а драться мы с ним умели.
До сих пор пробуждение зверя бывало постепенным процессом, а сейчас - будто выключатель в голове щелкнул. Секунду назад это была я, в следующую секунду - нечто, не думающее о сексе и даже о пище. Бегство, только бегство!
Я завопила ему в лицо - бессловесным воплем ярости. Он дернул меня ближе к себе, схватил за волосы и попытался поцеловать, но поздно было для поцелуев, для многого, очень многого было поздно.
Я его укусила. Всадила зубы в пухлую нижнюю губу. Хватка на волосах причиняла боль - он пытался держать мне голову, лицо, рот; не мог оторвать меня от себя, пока я не прокусила ему губу, и он это знал, потому что вторая рука схватила меня за челюсть, как хватают животное, возле суставов, и нажала внутрь. Если хватит силы, можно не дать животному сомкнуть челюсти, если хватит силы, можно его оторвать от себя.
У него хватило силы, чтобы я не откусила ему губу, но и все - если только он не хотел ломать мне челюсть. А я все пыталась его укусить, и он не давал мне. Если бы во мне осталось достаточно от человека, я бы попыталась достать пистолет или нож, но мысли об оружии я оставила, когда выпустила зверя. Ногтями я вцепилась ему в руки, располосовала в кровь, пытаясь освободиться.
Ему оставалось меня изувечить - или отпустить. Но была у него еще одна возможность, и он ею воспользовался: ударил меня еще одним взрывом силы. Он снова пробудил ardeur, утопил моего зверя в желании и в каких-то еще эмоциях, связанных со спариванием лишь частично. Если бы он, как любой другой вампир линии Белль, влиял на меня только физически, зверь бы не ушел, но у него сила Белль была какой-то более… человеческой, не просто вожделение, но любовь. У него была сила заставить меня его любить. Зло - это еще слабое слово для того, что он со мной сделал. Потому что в этот момент я любила его, любила целиком и полностью. И только остаток трезвого рассудка молил: Пусть это не будет навсегда .
Я опустилась на колени, вытягиваясь навстречу этим губам, которые пыталась откусить лишь секунду назад. Я дала ему поцелуй, которого он хотел. От свежей крови поцелуй не стал ужасен, он ведь был вампир, и… розы, розы в воздухе, будто удушающий одеколон. Я тонула в этом запахе, и когда я целовала его, кровь имела вкус роз.
Огги отдернулся прочь:
- Розы! Боже мой, у тебя вкус роз… - он отодвинулся взглянуть мне в глаза, и лицо его исказилось страхом: - Глаза, Анита! Что у тебя с глазами…
Я уже видела у себя на лице глаза Белль Морт. Светло-карие глаза, как темный мед, наполненный огнем. И я смотрела ее глазами на Огги, и она его тоже видела. Когда ее темный свет наполнял мои глаза, она видела все, что вижу я.
И в голове у меня раздался ее шепот:
- Неужто ты думала, что раз Жан-Клод стал sourdre de sang, ты окажешься вне моей власти, Анита?
Вообще-то я так и думала, и она это знала. И еще ей это было смешно до чертиков.
- Чего ты хочешь? - спросила я.
Страх шампанским играл у меня в теле, и ardeur, зверь и все вообще было смыто его приливом.
Она смотрела на Огги, стоящего перед нами на коленях, и я знала, чего она хочет. Я ощущала ее сожаление, сожаление, что Огги ушел с ее ложа, от ее тела.
- Но ведь ты его изгнала, - сказала я.
- Не входи в мои мысли, Анита.
Она сидела на краю огромной своей кровати с четырьмя столбиками. Я когда-то видела эту кровать в воспоминаниях Жан-Клода. Она свернулась на ней; белая рубашка, сотни лет назад вышедшая из моды, скрывала роскошь ее тела, и она казалась крошечной, как дитя, прильнувшее к резному дереву. Богатая волна темных волос струилась с ее головы, длиннее моих - и я впервые поняла, что мы хотя бы поверхностно похожи. Миниатюрные брюнетки с бледной кожей и карими глазами.
- Я была первой красавицей всей Европы; как смеешь ты себя со мной сравнивать?
Сила ее хлестнула меня резким ударом кнута.
- Прости меня, - сказала я, поскольку не имела в виду неуважения. Я же не хотела сказать, что у нас с ней одинаковая красота - только черты общие.
Эта мысль ее смягчила, но заодно напомнила ей о том, зачем она вообще вошла в меня. Плохо.
- Огюстин, - сказала она, и голос ее лился мурлыканьем куда ниже, чем мой обычный голос.
Это не был в точности ее голос, потому что пользовалась она моим горлом, но моим голосом он тоже не был. Хотя этот голос был достаточно близок к ее, чтобы у Огги глаза полезли из орбит и он стал бледнее смерти. Не помню, чтобы мне приходилось видеть, как бледнеют вампиры.
- Как это может быть? - прошептал он.
- Ты меня позвал, - ответила она моими губами. - Твоя сила и твоя кровь воззвали ко мне.
Он проглотил слюну, шевельнув при этом губами, и кровь у него потекла быстрее. Укус заживал на глазах, но все еще кровоточил.
- Я не хотел…
- Ты принудил ее любить себя, Огюстин, как пытался заставить меня. Но никто, никто не может заставить Белль Морт.
- Прости меня. Я не знал, что может сделать моя сила.
Он прошептал это, все еще держа меня за руки, но куда как нежнее. Настолько слабо, что могла бы легко освободиться, но слишком поздно, чтобы это могло что-то значить. У нас тут были проблемы побольше ardeur'а.
- Но я могу насладиться этим здесь и сейчас, и это не я влюблюсь в тебя, а она. Это причинит страдание ей, и Жан-Клоду. И даже тебе. - Она засмеялась на своей кровати за сотни и сотни миль отсюда. - Реквием, когда вызывает телесное вожделение в своей жертве, вызывает его и в себе. Точно так же, когда ты заставляешь женщину полюбить себя, ты влюбляешься в нее в ответ. Такова природа нашей линии, что силы наши обоюдоостры.
И снова я ощутила в ней сожаление. И поняла в этот момент, что когда Огги использует свою силу полностью, эффект получается не временный.
- Да, Анита, - сказала она у меня в голове, сидя на своей кровати при свете факелов. - Эффект полностью постоянный, могу тебя заверить.
- Значит, ты любишь…
Она снова хлестнула той же резкой силой. Это меня остановило, и сказала она:
- Все любят Белль Морт. Все меня обожают. Это моя природа - быть любимой.
Но я слишком часто была к ее разуму слишком близко, чтобы не понять куда лучше, что она говорит на самом деле.
- Вожделеют. Все вожделеют к Белль Морт.
- Любят, вожделеют - разница в словах, а смысл один.
Но мы были слишком сильно связаны: она знала, что я по этому поводу думаю - что любовь и вожделение совсем не одно и то же, и эта мысль была так отчетлива, что она ментально споткнулась - я ощутила ее сомнение, на полмгновения она усомнилась. И это не я посеяла в ее уме зернышко сомнения. Оно уже там было, с тех пор как много веков назад Жан-Клод и Ашер покинули ее добровольно.
- Они вернулись ко мне, Анита, не забывай. Они жить не могли без Белль Морт!
Она стояла на коленях на своей кровати, и лицо было прекрасно в гневе. Но я знала лучше многих, что там за этим гневом. За ним был страх.
- Хватит! - крикнула она, и у меня в голове отдался этот крик, а Огги он ударил как кулак.
Огюстин покачнулся, стараясь не упасть, удержать меня, но сила ее уже захлестнула нас, ее версия ardeur'а - исходная. Все, что исходило от Белль Морт, это были всего лишь клочки ее силы. Мы все были ее отражением. А сейчас оригинал ревел надо мной, рвал вопли из моего рта, и Огюстин мне вторил.
Ее сила рвалась из нас, рвалась заполнить зал и тронуть всех. Огги отгородил ее стеной и всю свою волю, свою мощь как мастера города бросил на то, чтобы удержать ее, но долго стена продержаться не могла. Я попыталась вызвать некромантию - мне удавалось когда-то изгнать Белль, но сейчас я не могла заглушить ardeur. Пока этот вопрос не будет решен, от меня толку мало.
Огги обрел дар речи раньше меня.
- Все вон, вон! Мы это долго не удержим, оно всю комнату заполнит!
- Это же передается прикосновением, - сказал Мика.
Огги покачал головой:
- Это не ardeur Жан-Клода, это от Белль. Достаточно стоять рядом. - Он содрогнулся, плечи у него ссутулились, будто поддаваясь под огромной тяжестью. - Сэмюэл, уводи своих. Ты не знаешь, что эта штука может тебя заставить делать.
У меня за спиной прозвучал голос - с гораздо более сильным французским акцентом, чем я привыкла слышать.
- Огюстин, что ты сделал с ma petite? Сила, давление… - Я обернулась к нему, и он замолк. - Белль Морт.
Это было сказано без интонаций, будто он подавил все эмоции, которые это зрелище у него вызвало.
Одет он был в свои фирменные цвета - черный и белый. Куртка черного бархата едва доходила до талии. Белые кружева сорочки выплескивались наружу из середины этой черноты - у шеи их держала камея, один из первых моих подарков Жан-Клоду. Кожаные штаны будто обливали ноги. Черные сапоги до колен - пожалуй, из самых простецких, что у него есть, но в его теле, скользящем к нам, ничего простецкого не было. Мы обе слишком хорошо знали возможности этого тела, чтобы купиться на такой камуфляж - потому что соединялись в некое «мы». И поскольку существовало это «мы», она знала, почему Жан-Клод убрал в хвост черные кудри. Она знала, почему одежда была элегантна, но из наименее дорогих вещей Жан-Клода. Почему почти не было на нем украшений: он хотел явиться таким, каким его видели когда-то приехавшие в гости мастера. Он хотел спрятать свою суть, оставить простор для догадок о том, какова его сила. Это была игра, с которой я не согласилась - по-моему, это значило их провоцировать: дескать, поглядите, какой я слабый, давайте, давите меня. Жан-Клод на это ответил, что никогда не нарывался на неприятности оттого, что скрывал от других мастеров какие-либо свои способности. Этот образ действий в прошлом спасал ему жизнь.
Она использовала меня как рупор:
- Вижу, вижу тебя, Жан-Клод. Все эти простенькие игры не скроют тебя от Белль Морт. Но ты прав, что пришел ко мне таким скромным - я люблю скромность в мужчинах.
Я смотрела на него глазами Белль Морт, а она смеялась, смеялась, смеялась на своей огромной пустой кровати. Пустой . Это с каких же пор Белль спит одна? От этой мысли она снова запнулась - всего миг нерешительности, но Жан-Клод им воспользовался и подошел ко мне сзади, бархат и кожаная гладь его тела обернули меня, и они с Огги смотрели друг на друга.
Белль во мне заревела, но в некотором смысле свой момент она упустила. Жан-Клод - sourdre de sang, а я - его слуга-человек. Когда мы соприкасаемся, она не может обратить меня против него. Но она оставила нам прощальный подарок - ядовитый шепот у меня в мозгу.
- Ты - sourdre de sang. Ты можешь меня прогнать, но не сможешь исправить, что начал Огюстин. Когда я уйду из ее разума, ardeur останется. Он охватит вас всех троих, и вы такое будете втроем вытворять, чего уже веками не делали.
Она была у меня в голове, и потому я не смогла скрыть, что впервые слышу о более чем дружеских отношениях Огги и Жан-Клода. За много тысяч миль она засмеялась в освещенной свечами спальне, заговорила моими губами, альтовым этим мурлыканьем, пытавшимся выйти из моего рта.
- О, Жан-Клод! Ты не сказал ей, что вы с Огюстином были любовниками?
Жан-Клод застыл возле меня неподвижно, будто дыхание затаил. Я поняла: он ждет от меня реакции на ее слова. Он ждал, что я разозлюсь, и еще усугублю грядущую катастрофу. Но я всех нас удивила.
Я не была шокирована. Уж не знаю, почему, но не была. То, что он достался мне не девственником, я знала. Даже знала, что у него были и другие любовники, кроме Ашера. Конечно, знать это абстрактно было совсем не то, что видеть такое свидетельство на коленях перед собой, держащее тебя в объятиях.
Я посмотрела на Огги, ожидая, что это меня расстроит, но то ли его сила что-то сотворила со мной, то ли я разделила эмоции Жан-Клода или даже самой Белль. Как бы там ни было, а я смотрела на стоящего передо мной мужчину, видела контур его лица от виска до подбородка - штрих тонкой умелой кисти. Огонь в темно-серых глазах угас: страх и чужая воля пригасили кое-какие из его вампирских умений. Но пусть в этих глазах ничего не было, кроме него самого - я не могла отвести от них взгляда. Даже не в кружеве черных ресниц было дело, не в бездонном цвете, показавшем мне, что серый может быть не хуже синего, - во взгляде этих глаз. Он смотрел на меня глазами утопающего. Такая боль, такое ощущение потери было в этом взгляде, что у меня горло перехватило. Моей реакцией на это было сочувствие, Белль оно было незнакомо. Она радовалась, невозможно радовалась, что после стольких лет разлуки он при виде ее глаз все еще испытывает такую боль. Она и хотела, чтобы ему было больно, чтобы он страдал, чтобы чувствовал себя изгнанником, исторгнутым из рая рукой мстительного бога - ну, в данном случае - богини.
Сила Огюстина значила, что я смотрела на его страдание как только что влюбившаяся, в том первом ослеплении, когда готова сказать или сделать почти все, чтобы твой возлюбленный был счастлив. Я хотела все исправить, поцеловать, чтобы все беды ушли.
- Нет, - сказала Белль. - Нет, они тебе лгали. У тебя должно быть ощущение, что тебя предали. Разбили тебе сердце.
- Ну уж прости, что разочаровала, - буркнула я, но она знала, что мне на ее прощение плевать.
- Ты так спокойна, Анита. Смотри моими глазами, и твое прекрасное спокойствие долго не проживет.
Я знала, что стою на коленях, зажатая между Жан-Клодом и Огги, но еще я была в ловушке памяти Белль, и мы сидели на троне в темном зале, освещенном факелами. Огюстин был привязан к металлической раме, контуры его голого тела видны были всем. Он пришел умолять Белль принять его обратно. Она отказалась, но предложила ему еще раз испробовать ardeur. Это не были мысли - я так глубоко находилась у нее в голове, что делила ее воспоминания. Она намеревалась его унизить. Он ее заставил полюбить себя, и такого она простить не могла.
Перед троном появились Жан-Клод и Ашер, одетые в длинные плащи, открывающие только лицо. И у Ашера лицо было прекрасно, каким было когда-то. Значит, эти воспоминания относились ко времени до того, как Ашер и Жан-Клод покинули Белль, чтобы спасти Джулианну - женщину, которую они оба любили, - от ревности Белль. Жан-Клод и Ашер были еще ее совершенной парой. Идеально подобранными красавцами, выполняющими все, что она просит.
Я знала, что под плащами они нагие. И знала, чего хочет от них Белль.
Я вздрогнула, услышав голос Огюстина, но воспоминания Белль не исчезли. Огюстин сказал:
- Жан-Клод, ты ее мастер. Не дай Белль показать это Аните.
Его голос будто вернул меня обратно, потому что это говорил не тот, кто был там привязан. И Жан-Клод, к которому обращался он, был не тот слуга, что стоял перед троном. Все это было давным-давно, и больше не было реально.
- Но случилось это, Анита, именно так, как я тебе сейчас покажу.
- Ma petite, - спросил Жан-Клод, - ты меня слышишь?
Я заморгала, увидела наклонившиеся ко мне лица, но сила Белль взревела у меня в голове:
- Нет, Анита, ты увидишь все в реальности!
И я снова оказалась в том же зале с факелами. Я ощущала на себе руки, но видела и то, что показывала мне Белль.
- Коснись ее голой кожи, - сказал Огги.
Ашер и Жан-Клод плавно двинулись к привязанному. Это был почти танец - развевающиеся плащи, грациозные движения.
Ладони скользнули по моим голым плечам, и тут же воспоминание стало затягиваться темнотой. Как будто выключали постепенно свет, скрывая все происходящее.
- Нет! - крикнула Белль и дернула меня обратно в тот же темный зал, на сотни лет назад.
Плащи слетели, тела блеснули, бледные и идеальные. Прозвучал голос Огюстина:
- Ты обещала мне ardeur.
- Я держу свое слово, Огюстин.
Жан-Клод вспыхнул темной звездой, только руку положив на голую спину другого вампира.
- Теперь я понял, - сказал Огюстин.
Он неловко повернул лицо, глядя вдоль собственного тела на Жан-Клода. А Жан-Клод встал перед ним на колени, чтобы ему удобнее было смотреть. Взяв Огюстина ладонью за подбородок, он тихо сказал, так что Белль могла и не слышать:
- Я тебе даю только попробовать. Если тебе омерзительны мои прикосновения, я могу остановиться.
Он приложился щекой ко рту Огюстина, будто целуя его в шею и давая Огюстину возможность выдохнуть ответ:
- Ты так хорошо научился владеть ardeur'ом, и так быстро.
- Oui.
- Если это - только попробовать, и если другого она мне не даст, то я хочу это.
Жан-Клод отодвинулся, чтобы заглянуть в лицо собеседнику, и взял это лицо в ладони. До меня дошло, что лицо Жан-Клода я вижу глазами Огюстина. И Огюстин увидел неуверенность в глазах собеседника.
- Ты рискнул бы ее гневом, чтобы спасти меня?
- Я не люблю заставлять силой.
Ашер встал на колени рядом с Жан-Клодом, и такого выражения на его лице я никогда не видела. Надменность, жестокость, что-то хищное - и еще что-то. Опасное и неприятное.
В воспоминание врезался голос Ашера:
- Жан-Клод, пусть Анита этого не увидит.
До этой секунды я не знала, что Ашер здесь, и ждет, пока мы выиграем или проиграем эту битву. И он видел то, что заставляет меня видеть Белль. Как она это делает?
- Все вы - кровь от крови моей, Анита. С тем, что принадлежит мне, я многое могу сделать.
Руки на моем теле, рвется одежда так, что меня дергает. Ощущение прохладного воздуха на спине. Грудь и живот Жан-Клода прижимаются к моей спине, кружево белой сорочки - только рама для наших тел. Но как только он прикоснулся ко мне, воспоминание затянулось черным, и Белль снова оказалась на краю своей большой кровати в неровном свете свечей. Гнев наполнил ее глаза медовым пламенем. Она, оказывается, не знала, что Жан-Клод дал Огги выбор - тогда, столько лет назад.
Голые руки Жан-Клода обвили мое почти обнаженное сверху тело. Он охватил меня руками, прижал меня к себе так близко, как только могли позволить пистолет и нож на спине.
Руки Огюстина все еще держали мои, как будто он не мог или не хотел отпустить меня. Но прогнало Белль прикосновение Жан-Клода - оно оборвало воспоминание.
- Твое тело может остановить меня, но я оставлю вам два прощальных подарка, Жан-Клод и Огюстин. Первый - это ardeur, который охватит вас всех троих, и если я как следует постараюсь, разольется по залу на всех, кто остался. Я ощущаю Ашера и… - она закрыла глаза, облизнула губы, - ммм, да здесь еще и Реквием. Они попытаются это сдержать, может быть, смогут… а может быть, и нет. - Тут она посмотрела на нас так, будто видела - по-настоящему видела. Столько было воли в этих глазах! - Второе - это вопрос вам и дар для Аниты. Ты еще не понял, Жан-Клод, что один из ее талантов - это перехватывать и усваивать те способности, что обращают против нее? И вот мою способность оживлять память я передаю сейчас ей - только на один раз. Я хочу, чтобы она пустила ее в ход, и не буду сопротивляться магическому умению Аниты взять эту способность. Я оставлю ей умение вызывать такую силу и еще оставлю вопрос: ты веришь, что у Огюстина и Жан-Клода был секс вот только в этот раз, и никогда больше?
Треск рвущейся материи - и Жан-Клод прижался ко мне сильнее, большей площадью.
- Я закрываю для тебя эту дверь, Белль, ибо эта женщина моя, а не твоя.
- Я ухожу, ухожу. Надеюсь, мои подарки вам понравятся.
Но я слишком была еще тесно связана с ее разумом и знала: выбора у нее не было. Она делала вид, что уходит по собственной воле, но это Жан-Клод ее прогнал. И последнее, что ощутила я от нее - сожаление. Она оставляла мне всех этих мужчин, а ей они были недоступны.
Я будто всплыла из-под воды, ловя ртом воздух. На мне остались только трусики и лифчик, костюм с меня сорвали. И вместе с юбкой исчез пистолет с кобурой. На Жан-Клоде из одежды тоже мало что осталось.
- В действиях вашей линии вампиров бывает что-нибудь, не связанное с раздеванием?
Он засмеялся, тем своим прекрасным, ощутимым смехом. И не только я на него среагировала - Огги вздрогнул; я почувствовала это по его рукам, держащим мои. Вот он остался в своем дорогом костюме, даже галстук не сбился. Изумительно он себя вел.
Я оглядела комнату - она была пуста, только Ашер стоял рядом с наружной дверью, а Реквием - возле той двери, что вела дальше в подземелье. Ашер с золотыми волосами, скрывавшими те шрамы, что оставила ему Церковь, когда из него пытались святой водой выжечь дьявола. И Реквием - высокий и бледный, а волосы почти такие же темные, как у меня или Жан-Клода. Лицо его украшали усы и аккуратная бородка. Только сегодня у него был такой вид, будто его по скуле кирпичом двинули. Оба они держали руки вверх и в стороны. Я чувствовала исходящую от них силу. Как я поняла, это был вампирский эквивалент круга силы, чтобы не выпустить ardeur и воспоминания. Не дать им разойтись.
Обмякнув в руках Жан-Клода, я сжала руки Огюстина. А в мозгу у меня что-то прошептало: «Так это был не единственный раз?» Чья это была мысль, моя - или ее? Я не знала, да и без разницы это было, потому что вопрос прозвучал.
И меня бросило в гущу воспоминания, от которого я скрюченными пальцами стала когтить воздух. Лежащий сверху Огги вдавливал Жан-Клода в постель.
- Non, ma petite, non!
Тело Жан-Клода прижалось ко мне всей своей прекрасной наготой, но этого было мало. Это не сила Белль давила на меня. Она поняла то, что я лишь недавно сама узнала: я умею одалживать силу других вампиров, если они используют ее против меня. Некоторые виды силы держались дольше других, некоторые уходили сразу, но вот этот не уходил. Не уходил, и избавиться от него я не могла.
Я вскрикнула, вцепляясь в голые руки Огюстина, но это не помогло. Не помогло.
- Тогда возьми воспоминание целиком, Анита, - сказал Огги. - Увидь все.
Мы оказались в комнате - небольшой, но элегантной. Огги в кресле, Жан-Клод перед ним на одном колене, со шляпой в руке, со склоненной головой.
У этого Огги желтые волосы спадали до плеч. Одет он был в синее и серебристое, кружев слишком много - на мой вкус.
- Итак, слухи верны. Ты оставил ее добровольно.
Жан-Клод кивнул и поднял глаза.
- Это так.
Огги засмеялся:
- Ты добровольно покинул рай, когда я рыдал в аду, желая хоть последний раз взглянуть на него. - Он покачал головой, вздохнул, и веселье сбежало с его лица. - Но если ты оказался достаточно силен, чтобы оставить рай, я тебя доставлю на берег. Знаю я один корабль, и капитану его я доверяю.
- И куда идет этот корабль?
- В английские колонии. Сейчас они называются Соединенные Штаты Америки. Но, честно говоря, неважно, Жан-Клод, куда тебе плыть, лишь бы только прочь с этого континента и подальше от нее.
Жан-Клод снова опустил голову, и если что и было в его глазах, показывать этого он не хотел.
- Я не могу заплатить тебе, Огюстин. Я ушел, не взяв ничего.
- Это будет дань твоей храбрости, ибо ты оставил рай не однажды, но дважды. Дважды, когда я все бы отдал, чтобы его вернуть.
Жан-Клод поднял лицо, прекрасное и непроницаемое - такое лицо бывало у него, когда он скрывал свои мысли.
- Ты тоскуешь о Белль - или об ardeur'е?
- О них обоих.
- Белль я тебе вернуть не могу, но поделиться с тобой ardeur'ом - в моей власти.
В мгновенье ока лицо Огюстина осветилось желанием, нуждой такой острой, что она сверкнула в глазах, как сверкает в облаках молния. И тут же лицо стало спокойным, голода как не бывало, - но мы его видели. В этот миг я перестала видеть комнату как парящий призрак, я оказалась в голове Жан-Клода, как была внутри него и Белль в предыдущем воспоминании.
Голос Огюстина был так же тщательно-нейтрален, как его лицо, когда он сказал:
- Это дар, Жан-Клод. Я не прочь стать тебе другом. Друзья не считаются ценностью услуг.
Мы удивились, и мы слишком долго были с Белль Морт, чтобы этому поверить.
- Я бы отдал свое тело, чтобы получить то, что ты предлагаешь мне бесплатно, Огюстин.
- Потому я так и предлагаю. Да, я жажду снова быть с нею. Я не перестану любить ее до конца времен, но не всегда мне нравилась она или то, что она заставляла нас делать. - Лицо его омрачилось воспоминаниями, но он прогнал их и улыбнулся снова. - Я бы остался с ней навеки, делая все, что она скажет, ее добровольный раб, пусть даже я знал, что она - зло. Я был слишком… - он поискал слово, - …погружен в нее, чтобы даже желать себе спасения, или спасения тем, кого порабощал для нее по ее желанию. Если бы она не прогнала меня, у меня бы никогда не хватило сил уйти.
- Ты отказался выполнить ее прямой приказ. При ее дворе до сих пор говорят об этом.
Он кивнул:
- Даже для столь слабого, как я, есть вещи, которые он делать не будет.
И ощущение потери и скорби отразилось на его лице.
Мы приложились щекой к его руке на подлокотнике кресла, мы подняли глаза, глядя ему в лицо. Рука его под нашей щекой не шевельнулась, будто он даже дышать перестал.
- Позволь мне поделиться единственным моим даром с единственным моим другом.
Он постарался не выразить на лице желания, но преуспел лишь наполовину.
- Ты не обязан это делать, Жан-Клод. Я сказал то, что сказал. Это мой дар тебе.
Рука его напряглась - будто тело старалось сохранить неподвижность, а рука его не послушалась.
- Я знаю, что ты предпочитаешь женщин.
- Как и ты, - ответил Огги.
- Да, но Белль своими личными мужчинами с другими женщинами не делится.
Огги улыбнулся - улыбкой дружеской, но не более. Она никак не отвечала растущему напряжению в руке, лежащей под нашей щекой. И голосом очень спокойным он ответил:
- Кроме тех случаев, когда она хочет, чтобы мы эту женщину соблазнили.
Мы тоже улыбнулись.
- Ради денег, земель или политики, oui. - Мы улыбались той же улыбкой, выработанной столетиями в ее постели, столетиями роли пешек в ее великих планах. - Я единственный из ее линии, кто унаследовал ardeur в полной его мощи, Огюстин, а в этой новой Америке никого нет нашей крови.
- Значит, последняя возможность ощутить вкус ardeur'а для меня и быть с другим мастером линии Белль Морт для тебя - сегодня.
Мы кивнули, щека наша потерлась о его руку.
Он отобрал руку - бережно.
- Ты испуган, - сказал он, и лицо его смягчилось от удивления.
- Да.
- Зачем же ты покидаешь ее?
- Потому что не могу остаться - чтобы оба они меня ненавидели.
- Оба?
Мы не могли скрыть слез - только отвернуться. Огюстин опустился на пол рядом с нами, он держал нас, а мы рыдали.
- Не Белль разбила твое сердце. Это Ашер.
За много месяцев мы плакали первый раз. Плакали в его объятиях, и он целовал нас, снимая наши слезы, и мы искали утешения в тех единственных руках, которым верили. В руках единственного друга.
Вернулись воспоминания о них обоих на простынях, но на этот раз это меня не шокировало - я была готова, знала, чего ждать. И знала, что этот Жан-Клод двадцать лет провел в счастливом единении с Ашером и Джулианной. Этот Жан-Клод потерял Джулианну и Ашера - ее сожгли как ведьму, а Ашера пожирала ненависть к Жан-Клоду, что тот опоздал ее спасти. И этот Жан-Клод тоже все время обвинял себя. Жан-Клод доставил раненого Ашера ко двору Белль Морт, чтобы спасти его жизнь, а платой за спасение было то, что Жан-Клод стал на сто лет мальчиком для битья. Этот Жан-Клод, лежащий в постели Огюстина, утратил все и всех, кого любил. Он уцепился за единственное утешение, которое мог найти, и не мне было на него ворчать.
Воспоминание стало бледнеть, потому что не секс был мне важен, не Жан-Клод, даже не Огюстин, а само переживание. Я вынырнула из него, в глотке колотился пульс.
- Если это воспоминание, почему тогда почти больно из него выходить?
- Не знаю, ma petite, но времени у нас немного. Остановить воспоминание я не могу, но могу его направить. Я хотел, чтобы ты поняла, что между нами случилось, потому что не могу остановить того, что случится сейчас. Мы сражались с ней за время, чтобы смягчить для тебя удар.
- Мы?
Я посмотрела на Огюстина, и в его глазах прочла скорбь, как бывало, читала вожделение в глазах Жан-Клода.
- Мы будем держаться, сколько сможем, Жан-Клод, но поспеши. Что бы ты ни делал, постарайся быстрее.
Это был голос Ашера, но скорби в нем было не меньше, чем в глазах Огюстина. Я посмотрела на Ашера и увидела на его лице едва заметные красноватые следы вампирских слез. И тут я поняла, что воспоминание это пришло ко всем, кто здесь был.
- Прости меня, Анита, - сказал Огюстин и посмотрел поверх меня на Жан-Клода. - Простите меня, оба.
- За что именно? - спросила я.
- За это, - ответил он тихо, и стало так, будто они оба задерживали дыхание и выдохнули одновременно. Они сбросили щиты, воля каждого из них сломалась, и ardeur вдруг заревел, сжигая нас всех.
Кажется, я слышала смех - мрачный и раскатистый, смех Белль где-то глубоко-глубоко у меня в голове.

Глава девятая

Налетел ardeur, и упала одежда. Сшитые на заказ кожаные ножны слетели с меня со всем прочим, и все мы свалились на ковер, руки и рты, и ничего больше. Тяжелый, из стекла и металла кофейный столик отлетел в сторону пушинкой.
Я придавила мускулистое тело Огги к ковру, навалилась голая сверху, ощущая, как он уже тверд и готов, но мне хотелось начать с другого конца. Мы поцеловались, и губы у него были именно такие полные и спелые, как казались на вид. Целовал он меня осторожно, хотя я знала, что его ведет ardeur, и то, чего ему хочется, осторожным никак не назвать.

Предыдущая страница 6 Следующая страница


7 Лорел Гамильтон

Я лизнула его в шею, поцеловала, опускаясь ниже, плечи, грудь. Дошла до сосков, бледных и твердых на выпуклости груди. Никогда я еще не была ни с кем, кто так серьезно занимался бы железом. Как будто из-за всех этих мышц кожа была более тугой, и труднее было прихватить ее зубами, но труд того стоил.
Я присосалась к соску, и Огги вскинулся с пола, испустил вопль. Глаза у него расширились, удивленные, руки искали, за что схватиться. Одну эту ищущую руку схватил кто-то, и я знала, кто это, еще до того, как Огги вытащил его на свет. Он притянул Жан-Клода к себе, вниз, и я поползла ниже по его телу. Пролизала, прокусала дорожку по животу, а Огги впился в Жан-Клода поцелуем - я сделала что-то, от чего он приподнялся с пола, и их рты соприкоснулись, так что мне было хорошо видно. Никогда раньше не видела, как мужчины целуются - вот так вот. Губами и языком. За все те месяцы, что Ашер был в нашей постели, они пару раз, быть может, подались друг к другу - но тут же остановились. Но я ни разу не спросила, чьи чувства они при этом щадят - мои или свои. Сейчас, когда Жан-Клод взял лицо Огги в ладони и целовал так взасос… у меня от этого внизу стянуло резко, быстро, почти мини-оргазмом. Одна умная подруга мне сказала, что твердить постоянно, будто мне не нравится лежать в постели с двумя мужчинами сразу - глуповато. Случай дамы, которая слишком бурно возражает. Мое тело отреагировало за меня - как только я увидела их поцелуй. Мне говорили, что так бывает с мужчинами, когда они видят поцелуй двух женщин - а я чем хуже?
Я спустилась по телу Огги, закатывая глаза вверх, чтобы видеть этих двоих. Подошла к длинному, твердому закруглению его тела. Не прямому, а именно закруглению - изящная кривизна загибалась прямо к животу. Он настолько уже был тверд, что головка обнажилась над шелковой кожицей. Я накрыла ее ртом, втолкнула в рот, сколько вошло, быстро и резко, изо всех сил. Сама я от этого отдернулась, подавившись, но Огги оторвался от рта Жан-Клода и уставился на меня сверху вниз дикими глазами. Я снова наклонилась к нему, медленнее, наслаждаясь ощущением его у меня во рту, зрелого, толстого, чувствуя, как эта кривизна входит мне в горло. И смотрела, как они оба смотрят на меня. Глаза Огги вылезали из орбит от ощущений, а лицо Жан-Клода было полно наслаждения - да, но и гордости. Его вампирские метки были достаточно открыты, чтобы я знала: он сейчас вспоминает, как усердно и как долго трудился, чтобы достичь вот этого. Он тут же попытался закрыть метки, насколько это позволял ardeur, но я оторвалась от тела Огги и сказала:
- Нет, не надо, не закрывай. Сделаем это, сделаем все. Он это начал, не мы, но давай закончим, что начато.
- Ты знаешь, о чем просишь, ma petite?
Я кивнула, потом покачала головой, все еще охватывая рукой основание тела Огги.
- Не знаю, но не стану потом жаловаться.
- Прошу тебя, - с мольбой произнес Огги, - не останавливайся, Бога ради, не останавливайся.
Мы с Жан-Клодом переглянулись. Какой-то момент он смотрел на меня оценивающим взглядом, потом кивнул:
- Как скажешь, ma petite. Потому что ты права: он заступил за границы гостеприимства. - И строго посмотрел на Огги: - Огюстин плохой мальчик, он напустил ardeur на ma petite.
Огги кивнул, стискивая руку Жан-Клода.
- Так давно это было, Жан-Клод, так давно! И никогда мне к ней не вернуться.
- Мы должны питаться от тебя, Огюстин, и так, чтобы ни один другой приезжий мастер больше на такое не осмелился.
Он кивнул, хотя вряд ли понял, что имел в виду Жан-Клод. А Жан-Клод сдерживал ardeur, настолько, чтобы можно было думать - хоть немного. Когда он его отпустит, ardeur захватит нас полностью, и не будет шанса передумать.
- Он будет предостережением другим гостям, Жан-Клод, иначе мы не переживем этого съезда. Это твои друзья, и они чуть не подчинили нас своей воле.
Я посмотрела на него, и ощутила ту часть своей личности, что позволяла мне убивать, позволяла делать то, что необходимо. В каком-то причудливом смысле это решение диктовалось бизнесом. Политическое решение, в целях выживания. Я знала, что мы можем подчинить себе Огги - он был сильнее Жан-Клода, но я чувствовала, что можем. Ощущала, что мы можем питаться от него так, что неважно будет, кто там сильнее. Не убить его, но взять его, присвоить себе - в каком-то смысле, который я не могла даже выразить словами.
Жан-Клод сказал, будто прочел мои мысли - как оно, вероятно, и было:
- Я тоже это чувствую, ma petite, но…
- Никаких «но». Мы его можем взять, я это чувствую.
- Вероятно, Белль Морт все еще слишком сильно присутствует в твоем разуме.
Это был голос Ашера, сдавленный от усилия. Мы оба посмотрели на него - его руки дрожали в воздухе, будто удерживая огромный вес.
- Быстрее, Жан-Клод! Быстрее, мы долго этот круг не удержим.
- Он начал эту ссору, - сказал Реквием, - давайте мы ее закончим.
У него руки не тряслись, но напряжение в голосе тоже слышалось.
Жан-Клод опустил глаза на Огги.
- Вот что пойми, Огюстин: мы никогда так не питались. Я не знаю до конца, что случится. Устраивает тебя такой риск, ведь страдать придется тебе, если дело обернется плохо?
Я скользнула по нему ртом, языком играя по кожице. Он содрогнулся и ответил просто:
- Да.
- Перестань, ma petite, иначе он не может думать.
Я снова встала на колени и перестала его касаться - положила руки на колени, как хорошая девочка. Наверное, так было честнее.
- Огюстин, согласен ли ты на это?
Он кивнул, протягивая руки к Жан-Клоду.
- Да, да, видит Бог, чтобы вы оба, да, да, да!
Он так вцепился в Жан-Клода, что это должно было быть больно.
Жан-Клод погладил его по волосам, успокаивая.
- Тогда мы сделаем то, что ты просишь.
Он посмотрел на меня, и будто дверь у меня в голове открылась. Какой-то внутренний страж, которого, очевидно, Жан-Клод всегда держал на охране меток, исчез, и они открылись в полную силу. Меня это на миг ошеломило, пришлось опереться на бедра Огги, чтобы сохранить равновесие, и как только я его коснулась, ardeur заревел во всю мощь, но на этот раз я ощущала на другом конце тела Жан-Клода. Ardeur был не один, их было два, как два разных огня, и Огги был нашими дровами. Мы жгли его, и он хотел этого.
У меня в голове послышался шепот Жан-Клода:
- Я отпускаю поводок, ma petite. Ты готова?
Я кивнула. Он отпустил, и я с криком рухнула в бездну. Бездну кожи и ртов, рук и тел. Вся я превратилась в одну болезненную, пульсирующую жажду. И чем она будет сейчас утолена, мне было все равно.
Я оказалась на полу, под Огюстином, эта изогнутая твердость входила в меня и выходила, и я кричала для него, и в крике было наслаждение, жажда, радость и похоть. Он приподнялся на руках, я видела, как входит в меня его плоть, но к нам присоединился Жан-Клод, и угол пришлось изменить.
У нас никогда так не было, чтобы кто-то был между нами, и мы питали ardeur. Все это время с Ашером, Микой, Натэниелом, Ричардом и Джейсоном всегда в середине была я. Мы с Жан-Клодом питались друг от друга, он питался от меня, пока я питалась от прикасающихся ко мне мужчин или мужчины, но никогда не было, что Жан-Клод касался кого-то, кроме меня, когда мы были оба голые. С открытыми настежь между нами метками я знала, чего это ему стоило, каким невероятно осторожным приходилось ему быть в минуты, когда полагается отбрасывать всякую осторожность. Так осторожен, так боялся меня отпугнуть, отвратить, так боялся того, что могут сказать другие мужчины о попавшей не туда руке или случайной ласке. Так чертовски осторожен, и вдруг, сейчас, надобность в осторожности уходит. Я ощутила, как спадает в нем невероятное напряжение - будто выдох при долго-долго задержанном дыхании.
Сперва он исследовал Огги пальцами, а влагой моего тела смазал те места, где естественной смазки нет. При открытых метках я увидела вспышки воспоминаний о других мужчинах, других временах. Отрывочные образы - но и их он прогнал, все еще опасаясь того, что я могла бы подумать. Но тело Огги было уже во мне, и я ощущала, как он рвется навстречу каждому прикосновению. Все, что делал Жан-Клод, усиливало его страсть, и я уже об одном только думала - как Огюстин двинется в меня, когда в него войдет Жан-Клод.
Жан-Клод вошел медленно, и Огги замер надо мной, будто сосредоточился на этом ощущении. Долго у него ничего такого не было. Как он говорил уже, предпочитает он девушек, а это значило, что даже сейчас, когда оба мы рвемся в бой, Жан-Клоду надо быть осторожным, очень осторожным. Ничто так не портит секс, как непреднамеренная боль.
Но наконец вошло все, что должно было войти, и напряжение покинуло Огюстина, опустившегося на меня, входящего в тот ритм, который задал нам обоим сверху Жан-Клод. Они поймали этот ритм, Огюстин входил в меня и выходил, медленно, тараня в конце, и я постанывала на вершине каждой фрикции.
Они двое нашли такой ритм, что вершина одного движения была вершиной и другого, и мы с Огги вскрикивали разом, а Жан-Клод вел нас обоих. Я пыталась двигаться вместе с ними, но двойная тяжесть придавила меня к полу, и я только могла сжимать Огги, когда он входил и выходил. Ногами я охватила их обоих, и Жан-Клод задевал мне ступню. У меня между ногами стал нарастать тяжелый, сладкий вес, я знала, что надвигается оргазм, и мы не могли себе позволить, чтобы это было сюрпризом, но Жан-Клоду говорить не надо было - он знал.
Он смотрел на меня поверх плеча Огюстина, глаза его тонули в синем пламени, будто ночное небо могло гореть. Волосы разлетелись, пряди прилипли к вспотевшему лицу. Я знала, что у меня глаза горят темно-карим пламенем, будто я сама стала вампиром. Такое уже бывало. Мы смотрели друг на друга поверх плеча Огюстина, и тяжесть росла, росла, росла…
- Ты дышишь по-другому, - шепнул Огюстин.
Я кончила с воплем, и мужчины будто ждали этого момента, будто долго и яростно сопротивлялись, чтобы этого не случилось, а теперь можно было сдаться.
Огюстин два, три раза вбил себя в меня изо всех сил, снова привел меня к оргазму, я орала и билась на полу, и только тогда он во мне взорвался. Его тело сотрясла судорога, оно пыталось еще, еще глубже в меня войти, и я вскрикнула. Жан-Клод закинул голову, зажмурив глаза, выгнулся над нами, и мы стали пировать.
Мы питались не только от Огюстина - нет, от всех его подданных, кто был на нашей территории. Я ощутила Хэвена, льва-оборотня, который судорожно бился на полу в куче упавших портьер. Бенни за рулем утратил самоконтроль и со скрежетом съехал на обочину. Пирс, корчась, сполз по стене на пол. Октавий свалился на лестнице, задыхаясь, цепляясь за каменные стены, обдирая в кровь ногти, сопротивляясь, но ничто его не могло спасти - и никого из них. Будь дело в Чикаго, мы могли бы напитаться от всех вампиров и всех зверей, обязанных Огюстину повиновением, и он бы не помешал нам. За это наслаждение он продал бы все, что осталось у него от души, и души всех, кто на него работал.
Мы выпили их до дна, их всех, мы ели, ели, ели, и пока это происходило, тело Огюстина сотрясали спазмы, и каждый всплеск наслаждения снова вызывал у меня оргазм, а мой - у Жан-Клода. Мы питались и содрогались в оргазме, пока Огюстин не затих между нами, чуть подергиваясь. Жан-Клод посмотрел на меня поверх вспотевшего тела Огюстина, и улыбался он свирепо. Он глядел на меня синими глазами, горящими так, что светилась кожа на лице. Он пылал силой, которую мы выпили, и много было этой силы, неимоверно много. Далеким эхом я ощутила, как прислонившийся где-то к стене Ричард пошатнулся от силы, которую мы набрали и разделили с ним.
Одной мысли хватило. Мика и Натэниел сидели за дверью, один оперся на стену, другой сел на пол. И Натэниел смеялся от прилива силы. Мы разделили силу со всеми нашими, со всеми. Хорошими, плохими, никакими - каждый, кто был связан с нами, допьяна напился силы и сегодня светился. Если бы существовал метафизический спутник в небе, с его орбиты было бы видно, как пылает вся наша территория.

Глава десятая

Час ушел примерно, чтобы развести всех по местам, где каждый мог привести себя в порядок. Клодия послала за подкреплением, так что теперь разгромленная гостиная была окружена почти сплошной стеной охранников в черном. Вервольфы, крысолюды и гиенолаки - группы, с которыми у нас были договоры, - встали вокруг, пока Октавий бился в истерике. Будь у него с собой охраны больше, а у нас меньше, могло бы дойти до схватки, но когда у противника численное превосходство, плюс превосходство в физической силе, а твой мастер говорит «оставь»… в общем, Октавию пришлось утереться. Ему это не понравилось, и Пирсу тоже, а вот Хэвен, он же Куки-Монстр, был на стороне Огги. Им мы понравились.
Мы с Жан-Клодом легли в большую ванну. Костюм мой превратился в лохмотья, но пистолет и нож лежали на краю ванны. Больше ничего спасти не удалось. Мы мылись, оттирались, а теперь просто отмокали в горячей воде. Огги, наверное, уже принял душ в другой ванной, но Реквием и Ашер должны были проследить, чтобы наши гости ничего не учинили нехорошего. Поскольку оба они были мастера вампиров старше четырехсот лет, задача была им по силам. А мы уже сегодня свою долю работы сделали.
Жан-Клод полулежал, опираясь на края ванны, а я лежала в его объятиях, опираясь на него спиной. Он провел ладонью по моей руке от плеча вниз и прижал к себе крепче. И был совершенно расслаблен. Кажется, мы сегодня свою долю работы точно сделали.
Голос его прозвучал лениво, почти сонно:
- О чем ты думаешь, ma petite?
- Если бы ты не закрыл метки так плотно, не пришлось бы спрашивать. - Я ткнулась головой в ямку на его плече. - Ты их закрыл, как только мы кончили возиться с Огги. Зачем?
Он слегка напрягся, и даже руки его, обнимавшие меня, напряглись - перестали быть такими уютными.
- Наверное, боялся того, что ты можешь найти у меня в мыслях.
Голос его уже не был сонным - в нем звучала та невыразительная пустота, за которой он привык скрываться.
- И что бы я нашла? - спросила я, уже не прижимаясь к нему. Напряжение - оно заразно.
- Если бы я хотел, чтобы ты знала ответ на этот вопрос, я бы не стал закрывать метки.
Я начала было спорить, но меня остановила другая мысль. При так широко открытых метках я только случайно не вспомнила о возможном ребенке. Случай - да еще и ardeur стирает все, что к нему не относится. Сейчас страх ползком возвращался обратно, стягивая живот, напрягая мышцы. Боже мой, только бы не беременность!
- В чем дело, ma petite? - спросил он.
Я выдохнула, чуть-чуть прерывисто, и сказала:
- Знаешь, Жан-Клод, обычно я сторонница честности, но сегодня, кажется, все откровения, которые можно выдержать за один раз, я уже получила. Что бы ты сейчас ни думал, какие бы ни были у тебя мысли, я не против.
- Не против, даже не зная, что это за мысли?
Я устроилась в его руках, надеясь, что прикосновение его тела и горячей воды снимут это чертово напряжение.
- Да, - сказала я. - Да.
Он сдвинул меня вбок, держа в воде, чтобы заглянуть мне в лицо.
- Просто «да»? - скептицизм на его лице читался явно.
Я всмотрелась в него. Волосы у него были мокрые, зализаны назад с лица, и ничто от него не отвлекало. Глаза, темно-синие, насколько может быть темной синева без малейшей примеси черного. Ресницы густые и черные - месяцами я видела их в постели при свечах и только потом поняла, что у него двойной ряд верхних ресниц. У него - и еще у Элизабет Тейлор. Увидеть это можно, только когда свет падает как надо, и голова повернута как надо. А до тех пор видишь просто невероятное кружево вокруг глаз.
Рукой я обвела контуры его лица, до самых его изящных губ, позволила ему увидеть моими глазами, что я вижу, ощущаю, таращась на него.
Он наклонился и поцеловал меня в губы, снова взял меня на руки, прижимая к себе, как было до вопросов. Сегодня их больше не будет - личных вопросов, но были другие, на которые мне нужен был ответ.
- А почему у Реквиема был такой вид, будто его кто-то приложил мордой об стену?
- Потому что так и было.
Тут я повернулась на него посмотреть:
- Кто?
- Менг Дье, - ответил он тихо и мрачно.
- Вот это вас и задержало?
- Oui. И спасибо, ma petite, что прислала еще охранников. Это было разумно.
Я пожала плечами и повернулась - теперь я сидела боком у него на коленях, руки положив ему на грудь, а он все так же обнимал меня, но мне стало видно его лицо.
- И как вышло, что это так далеко зашло?
- Меня довольно поздно позвали, ma petite. Честно говоря, не знаю, как Реквием и Менг Дье допустили, чтобы их перебранка зашла так далеко и так публично. Ашер, как управляющий «Цирка», спустился это прекратить или перевести за сцену. Тем и должно было кончиться.
Его лицо замкнулось, пряча, что он думал об этой драке и ее последствиях.
- И почему же не кончилось?
- Потому что Менг Дье решила драться с ними обоими.
Я села прямее:
- А с Ашером почему? Он же никогда не был ее любовником.
- Но он твой любовник.
- И что? - нахмурилась я.
- Я думаю, что если бы появился мастер вампиров, который не был в твоей постели, никогда не был, драка могла бы прекратиться, а не разгореться.
- Жан-Клод, ничего не понимаю.
Он посмотрел на меня в упор, но ничего нельзя было прочитать на его лице.
- Ты еще не задала правильный вопрос, ma petite.
- И какой это правильный вопрос?
- Из-за чего была драка.
Я наморщила лоб еще сильнее и спросила:
- Окей, сдаюсь. Так из-за чего была драка?
- Из-за тебя.
Тут я вообще перестала понимать что бы то ни было.
- Как?
- Они поссорились из-за тебя.
- Причем тут я?
- Менг Дье считает, что ты украла у нее Реквиема.
Тут я отодвинулась, оторвавшись от Жан-Клода и встав на колени в воде - она доходила мне до плеч.
- Реквием - не мой любовник. Я очень, очень постаралась, чтобы этого не было.
- Но ты питала от него ardeur.
- В аварийной ситуации. Или надо было его использовать, или бы я высосала жизнь из Дамиана. Это было необходимо, но акта у нас не было, мы даже не раздевались. - Подумав, я добавила: - Не раздевались до конца. В смысле, Реквием был одет полностью.
Я стала краснеть и не могла остановиться. Так, надо прекратить объяснять, пока еще хуже не стало.
- Он тебе предложил питаться более полно.
- Знаю.
- Почему же ты ему отказала?
Я посмотрела в глаза Жан-Клоду, пытаясь проникнуть за эту идеальную маску.
- Наверное, мне тогда казалось, что хватает мне мужчин, с которыми у меня секс.
У него задергались губы - он пытался сдержать улыбку.
- Ничего смешного!
Он ее не смог сдержать.
- Ma petite, за эти века много было женщин, которые отдали бы землю, титулы и честь за одну ночь в постели Реквиема. Его мастер в Лондоне использовал его очень похоже на то, как Белль Морт использовала нас с Ашером. Хотя, поскольку Реквием сходился только с женщинами, он был не так гибок, как мы.
Эту сторону вопроса я предпочла опустить - никак не могла разобраться в своих чувствах насчет Жан-Клода и Огги. В тот момент я была совсем не против - честно говоря, мне даже понравилось. Понравилось, что мы оба имели этого Огги одновременно. Мы его оттрахали всеми возможными способами, физическими и метафизическими, и ощущение было - аф-фигительное! Вот это, наверное, меня больше всего и смущало… но будем разбираться с катастрофами по одной.
- Ты хочешь сказать, что мой отказ тебя удивил?
- Нет-нет, для тебя сперва отказать мужчине - это дело обычное.
- Сперва? - сказала я с некоторым возмущением.
Он засмеялся тем своим ощутимым смехом, как будто звук - это чистый секс, и этот звук прошел через мою голову и через все тело.
- Прекрати.
Он улыбнулся. Лицо его светилось подавленным смехом, но он прекратил.
- Насколько мне известно, единственный мужчина, которому ты не сказала «нет», был твой Нимир-Радж, Мика. Но тогда ardeur только впервые проснулся, и потому я не думаю, что его следует считать. Это было для тебя исключение, а не правило.
- Хорошо, но все равно я ничего не понимаю. Я уклонилась от Реквиема. Грэхем мне заметил, что Реквием отказывает Менг Дье, и это почему-то моя вина.
- Очевидно, Реквием сказал Менг Дье, что больше не будет ее любовником, потому что ты не делишься своими мужчинами. Похоже, он считает, что именно ее постель мешает тебе принять его предложение стать твоим новым pomme de sang.
Я покачала головой:
- Зря он так думает.
Жан-Клод кивнул:
- Потому что не из-за этого ты ему отказала?
Я так замотала головой, что вода вокруг тела заплескалась.
- Нет. И если бы Реквием спросил меня, я бы ему ответила, что дело не в Менг Дье.
- А в чем?
- А какая разница?
- Та, что он оставил постель своей любовницы в надежде, что ты возьмешь его в свою. Он среди моих вампиров третий по рангу, и второй - ну, быть может, третий, - по силе. Менг Дье достаточно сильна, чтобы быть моей правой рукой, но у нее для этого характер неподходящий. Что она в полной мере и продемонстрировала. Ты натравила друг на друга двух моих самых сильных вампиров, ma petite. И я должен знать, почему.
- Не я начала эту драку.
- Нет, но ты была ее причиной, и если тебе следует убедить Реквиема, что ты не возьмешь его своим pomme de sang, то следует указать причину, помимо Менг Дье. Он рассуждал здраво, ma petite. Ты отвергла всех кандидатов в pomme de sang, у кого есть любовницы.
- Грэхем, Клей и Реквием - все любовники Менг Дье, - сказала я.
Он ответил этим своим галльским пожатием плеч, которое может означать все и ничего.
- Итак, в том ли дело, что ты не берешь партнеров Менг Дье?
Я покачала головой:
- Нет, дело не в том. Ты понимаешь, почему не Грэхем: он годится на один раз перекусить, но держать его в доме - это катастрофа.
- Согласен.
- Клей влюблен в Менг Дье. Она разбивает ему сердце, но он ее хочет, и я вижу в нем больше силы.
- А Реквием?
Я оперлась спиной на стенку ванны, поодаль от Жан-Клода. Как-то перестала радовать горячая вода.
- Мы обязательно должны этим заниматься сегодня?
- Менг Дье расшвыряла Ашера и Реквиема как кукол на глазах у людей. Очень нам повезет, если твоя полиция не явится задавать вопросы. Она пыталась убить Реквиема, ma petite, а не ранить. Ей плевать было на публику, но Реквием и Ашер ее при публике не хотели убивать. Когда пришел я, то столкнулся с той же проблемой. - Он теперь злился, и первые струйки злости окрасили его глаза. - Она и сейчас заключена в гробу под крестами, но это временная мера. Завтра вечером я должен ее выпустить - или убить. Одну ночь она воспримет как заслуженное наказание, но дольше - это будет оскорбление, а она слишком сильна, чтобы такое оскорбление проглотить. - Сверкающие глаза уставились на меня. - Итак, я снова спрашиваю: что скажешь ты Реквиему, если он тебе сообщит, что его уже ничего с Менг Дье не связывает? Какой повод ты найдешь?
- Я встречаюсь с тремя мужчинами, живу еще с двумя, а еще с двумя у меня бывает секс время от времени. Итого семь. Как Белоснежка от порнографии. Мне кажется, семь - вполне достаточно.
- Но это не так, ma petite. Эмоционально - может быть, и слишком много, но метафизически и ради основ нашей власти семерых мало. Ты должна прибавить к ним любовника, который с тобой метафизически не связан, и выбрать нового pomme de sang, раз Натэниел стал твоим подвластным зверем.
- Я думала, это всего лишь возможный вариант - а у тебя получается, что это чуть ли не спасательная мера… погоди, ты сказал - любовника и pomme de sang? Я думала, что добавить должна только одного, если вообще кого-нибудь.
- Я сегодня ночью попробовал вкус твоей силы, ma petite. Ее нужно питать, и питать как следует. Ты как те маньячки, что сидят на диете и думают, что можно прожить на листьях салата и на воде. Это может ощущаться как пища, но тело все равно умирает.
- Я не умираю.
- Нет, но твоя сила ищет себе нового pomme de sang. Неужто ты не поняла, что происходит, ma petite? Ardeur ищет вместо тебя.
- Ну, теперь я просто запуталась.
- Это не похоже на Огюстина - потерять самообладание. Ему больше двух тысяч лет, он один из первых вампиров, которых создала Белль. Если совершать ошибки вроде той, что он этой ночью, то долго не прожить.
- Им овладела Белль, и мной тоже.
Он покачал головой:
- Сперва он пробудил в тебе ardeur, а только потом появилась она. Разве не так?
- Да, он сказал, что теперь может делать все, что так давно хотел, и никто даже разозлиться на него не сможет.
Жан-Клод рассмеялся - теперь всего лишь весело. Он умел контролировать смех, если старался.
- Он тебя просто еще не знает. Но когда я сказал, что Огюстин - мой друг, я говорил искренне. Он бы не преступил права гостя, если бы ничего не случилось.
- А что случилось?
- Ardeur'у нужно больше еды, ma petite, и он, как любой хищник, ищет добычу.
- Это ведь всего лишь метафизическая способность, Жан-Клод, а не самостоятельная сущность.
Он посмотрел на меня - очень красноречиво.
- Ты сама отлично знаешь, что такое ardeur, ma petite. Знаешь, что у него есть свой разум, как у зверей, которых ты носишь в себе. Но думаю, что ardeur умеет делать такое, чего не умеют твои звери. Он, мне кажется, вывешивет приглашение.
- Приглашение?
Он вздохнул, сполз в воду, коснувшись ее подбородком.
- Ты можешь не любить Менг Дье, но она очень… умелая в постели. Я нахожу необъяснимым, что Реквием отказался от ее тела ради всего лишь шанса стать твоим любовником. И я нахожу необъяснимым, что Огюстин мог намеренно оскорбить меня, вызвав в тебе ardeur. Фактически он на тебя напал, и тем самым - на меня.
- Он велел мне кормиться от него, потому что тогда я одолею в схватке, а ты, если ты войдешь, будешь побежден.
Жан-Клод сел так резко, что мне в лицо плеснуло водой. Я протерла глаза, а он спросил:
- Так он и сказал?
Я проморгалась, все еще протирая глаза.
- Да.
- Вот этого я и боялся. Ardeur ищет то, что ему нужно.
- Ты хочешь сказать, что ardeur распространяет… что? Феромоны?
- Я не знаю этого слова.
- Феромоны - химикаты или гормоны, которые выделяют некоторые животные. Запах, привлекающий половых партнеров. Кажется, впервые были обнаружены у ночных бабочек.
- Да, тогда феромоны.
- Я еще с тобой не согласилась, но пусть так. Почему тогда они действуют только на некоторых? На Клея не действует, а Грэхем… по-моему, просто он хочет потрахаться. Почему именно Реквием и Огги?
- Что у них общего? - спросил он в ответ.
- Они оба - вампиры линии Белль, и оба мастера. Но у нас после импорта из Лондона есть еще парочка вампиров, подходящих под те же условия. И они вокруг меня не вьются.
- Но они и близко не того уровня силы, что Огюстин или Реквием.
- Ты хочешь сказать, что ardeur гоняется за пищей, обладающей силой?
- Предлагаю как гипотезу.
Я обдумала эту мысль и подняла глаза на Жан-Клода:
- Если именно это происходит - я не говорю, что это так! - то только с вампирами линии Белль или с мастерами вампиров определенного уровня силы?
- Не знаю.
- Тогда мы должны это выяснить перед завтрашней большой вечеринкой, - сказала я. - Если есть даже малейший шанс, что ardeur начнет выделывать какую-нибудь фигню с каждым мастером определенной силы, то мне никак нельзя будет завтра появиться. Там Мастеров городов будет - не продохнуть. И очень выйдет нехорошо, если каждый решит, что именно он должен быть моим возлюбленным.
Он кивнул:
- Есть и еще одно у них общее, ma petite.
- Что именно?
- Они оба бывали с вампирами, которые несли в себе ardeur.
- Ты говоришь «вампирами» - во множественном числе. То есть не только Белль?
- У Реквиема была любовница, которая значила для него то же, что Джулианна - для нас с Ашером. Ее звали Лигейя.
- Он мне говорил, что Белль убила ее из ревности.
- Oui. Лигейя была единственной женщиной ее линии, которая обрела ardeur. Это не был тот полный ardeur, который несет в себе Белль, ты и я, но и это еще не все. Реквием отказался от постели Белль ради Лигейи.
- И она ее за это убила?
- Ты была у Белль в голове, ma petite. Что тебя удивляет?
Он был прав.
- Мне просто показалось это очень мелочным для вампира двух тысяч лет с лишним от роду.
Он кивнул:
- Oui, но из старых многие бывают крайне мелочными.
Он протянул мне руку. Я секунду посмотрела на нее, потом приняла и позволила ему притянуть меня к себе. Прижать к себе, обхватив руками.
- Ты боишься, - сказала я, прижимаясь щекой к твердой груди.
- Oui, мне страшно.
- Почему?
- Здесь есть другие, попробовавшие ardeur, и они - Мастера. Нам нужно проверить нашу теорию, ma petite, но боюсь риска, что кто-то окажется постоянно связанным с тобой - или ты с ним.
- Огюстин со мной не связан.
- Он не хотел уходить от нас, ma petite. Если он не выздоровеет, то станет таким, какими делала своих жертв Белль: вечно жаждущий нас, готовый на все, чтобы снова быть с нами.
- Ты печален.
- Он был моим другом, я не хотел порабощать его, как Белль. Я видел, как ее жертвы отдавали все, предавали любой обет, любое доверие, ради ее тела. - Он прижал меня к себе покрепче. - Такой силой я никогда даже не желал обладать.
- Ты тоже несешь в себе ardeur.
- Oui, но ardeur такого уровня есть только у нее. Мы все думали, что только Белль Морт может управиться с такой силой.
- Тебе не хочется этой силы.
- Я хочу быть настолько силен, чтобы никто не смел бросить мне вызов, мне или моим людям. Но этой силы - и того, что она значит, - я боюсь.
Слишком быстро билось его сердце под моим ухом. Это все время так было, или только сейчас началось?
- В каком смысле - значит?
- В Европе некоторые уже страшатся роста моей силы. Сведения, что я владею ardeur'ом на том же уровне, что и Белль Морт, могут склонить весы при голосовании в совете. И будет решено нас убить, чтобы я не создал в Америке державу такую же сильную, какой владела когда-то в Европе Белль. Или другие мастера Америки договорятся нас убить - из страха, что я стану тираном, подобным европейскому совету.
- И насколько это вероятно? - спросила я.
- Это возможно.
- Насколько возможно?
Вдруг до меня дошло, что случайная беременность - это может быть не худшее из наших несчастий.
- Мы должны разобраться в этих новых силах, ma petite, и быстро. Должны проверить их на мастере, которому мы доверяем, до того, как я допущу тебя на завтрашний прием. Мы должны узнать, если получится, с чем имеем дело. И срочно.
На той стороне двери послышался разговор на повышенных тонах. Клодия вопила:
- Куда это ты так собрался, как через проходной двор?
- А ты меня останови, - ответил рассерженный голос Ричарда.
Жан-Клод вздохнул, и я устроилась пониже в воде. Ссориться с Ричардом мне никак сегодня не хотелось, но, судя по ощущению его за дверью, выбора мне не предоставили.
- Впусти его, Клодия, - попросил Жан-Клод.
Дверь открылась, но первой вошла Клодия, будто боялась оставить нас с ним наедине. Его сила рванулась в дверь, как волна раскаленного воздуха впереди лесного пожара - волна, удушающая и убивающая все на своем пути. Мы подняли не только наш, но и его уровень силы, и сейчас нам предстояло узнать, насколько Ричард заставит нас об этом пожалеть.

Глава одиннадцатая

Клодия встала между Ричардом и ванной, загородив его от нас, поскольку была дюймов на пять его выше. Загородила, впрочем, не полностью - бодибилдингом она занималась серьезнее, но он был в плечах шире. Вот эти плечи да мелькнувшая нижняя часть тела сказали мне, что одет он в синие джинсы и красную рубашку. В дверях столпилось черное стадо - это охранники пытались сообразить, что делать. Из них некоторые были вервольфы, а он - их Ульфрик. Встать на пути своего царя - не лучший способ выжить.
Его сила клубилась по комнате незримым огнем, будто вода должна была от него вскипеть, и это, поняла я, не только сила Ричарда. Клодия бывала моим телохранителем много месяцев, год, быть может, но до сих пор я просто не знала, сколько потусторонней силы в этом мускулистом высоком теле. Это ее сила тоже пылала сейчас в комнате - Клодия была сильна не только физически. Трудно стало дышать, будто воздух вдруг нагрелся и обжигал губы, как кофе, на который надо сначала подуть. Не знаю уж, что Ричард сделал там, снаружи, но Клодии пришлось отбросить притворство и показать свою мощь - как предисловие или предупреждение.
И ее голос отдался эхом:
- Дальше ни шагу, пока не покажешь, что взял себя в руки.
Она согнула ноги, пригнулась вперед. Боевая стойка - о Господи!
- Отойди! - рявкнул Ричард низким рычащим голосом.
Тоже плохо. Мы с Жан-Клодом переглянулись, он слегка пожал плечами.
- Ричард! - позвала я.
Пришлось повысить голос и повторить еще два раза, пока он отреагировал.
- Вели ей отойти, Анита, - прорычал он.
- И что ты тогда будешь делать? - спросила я.
Горящая сила будто засомневалась, стала слабее. Голос остался таким же рычащим, но как-то менее уверенным.
- Не знаю.
Прозвучало так, будто он не думал, что будет делать, когда до нас доберется. Это было не похоже на Ричарда - понятия не иметь, что он собирается делать.
- Ты попытаешься на нас напасть? - спросила я, выпрямляясь в воде, чтобы выглянуть из-за Клодии и заглянуть в лицо Ричарда.
Волосы у него перепутались - каштаново-золотистые. На солнце в них было бы больше золота и еще - медные пряди. Волосы у него были каштановые, но такие, будто никак не могли решить, стать им белокурыми или же темно-рыжими. Они отросли наконец до плеч. Ярко-алая футболка натянулась на бицепсах, потому что Ричард крепко сжал тугие кулаки. Еще чуть-чуть - и швы не выдержат напряжения мышц. Летний загар выделялся темным на красном фоне футболки.
Ричард взглянул на меня - полной силой своих глаз, и у меня холодок пробежал по спине: это были глаза волка - янтарные, золотистые, и ничего не было в них человеческого. Начало превращения. Неудивительно, что Клодия встревожилась.

Предыдущая страница 7 Следующая страница


Пляска смерти 8

Обычно ямочка на подбородке смягчала четкое совершенство скул и резко мужскую красоту его лица. Он более других мужчин моей жизни был красив именно по-мужски. Никогда нельзя было бы принять Ричарда за девушку - даже со спины, даже с длинными волосами. Слишком мужественным было его тело. Сегодня эта ямочка ничего не смягчала - слишком явно отражался на этом лице гнев. Питал этот гнев его силу - или сила питала гнев? Непонятно, да и какая разница? И так опасно, и так.
- Держи себя в руках, Ульфрик, - сказала Клодия.
Он обратил к ней золотистые глаза:
- А если нет, то что?
Впервые за все время, что я его знала, Ричард провоцировал ссору. Очень на него не похоже, обычно так поступаю я.
Мы с Жан-Клодом одновременно стали выбираться из ванны. Он потянулся за пушистым белым полотенцем, обернул вокруг талии. Обычно ликантропы не смущаются наготой, но сегодня Ричарду она могла и не понравиться - особенно у Жан-Клода. У Ричарда есть некоторая гомофобия, и те наши действия, которые он сегодня ночью ощутил, могли ее спровоцировать.
Нож и пистолет я оставила на краю ванны - убивать Ричарда я не стала бы, и он это знал. Во-первых, есть шанс, что при гибели одного из нас вампирские метки убьют нас всех, во-вторых, почти всегда я слишком его любила, чтобы желать ему смерти. Правда, как раз сейчас был момент исключения. Тот момент, когда мне хотелось, чтобы у него было меньше пунктиков и больше сеансов психотерапии в анамнезе. Психотерапию он проходил, но явно недостаточно для того, что мы делали сегодня с Жан-Клодом - а он ощутил. Он был третьим в нашем триумвирате, и из всех, с кем мы делили силу, Ричард острее, наиболее физически почувствовал связь с тем, что мы делали. Он, тот, кому все это больше всего не по душе, получил полную дозу. Несправедливо, конечно, но так было.
Жан-Клод встал возле стены с зеркалом - самое широкое место, где можно было встать. Он протянул мне полотенце, но я увидела свое отражение в зеркале - обрамленная черным мрамором, голая, и вода стекает по мне, блестя в свете ламп. Волосы прилипли к лицу, огромные темные глаза выделяются на его бледном фоне. Я почти никогда не могла устоять при виде кого-нибудь из моих мужчин, выходящего из ванны или душа. Что-то есть такое в струйках воды, стекающих по голому телу, что коленки подгибаются. Хотелось думать, что такие же чувства есть у Ричарда.
- Третий раз повторять не буду. Отойди!
- Она делает свою работу, mon ami.
- Заткнись! - заорал он. - Заткнись, слышать тебя не хочу!
Ну-ну…
Я протиснулась между ванной и стеной, остановилась на приподнятой ступеньке - вся в окружении холодного черного мрамора с белыми и серебристыми прожилками. Пульс бился в горле, потому что с каждым дюймом мощь Ричарда и Клодии становилась горячее, будто приближаешься к открытому огню, и вся кожа орет: «Горячо, горячо, не трогай!»
- Ричард!
Я говорила шепотом, но он услышал.
Ко мне обратились полные ярости глаза, но как только они меня увидели, тут же наполнились такой острой болью, будто мой вид - это был удар ножом ему в сердце. Боли я посочувствовала, а реакции обрадовалась. Для оборотня почти любая эмоция предпочтительнее гнева. Гнев быстрее насыщает зверя, а нам надо было замедлить процесс.
- Как ты могла? Как ты с ним могла такое сделать?
Я думала, «он» - это Огги, но тут Ричард показал пальцем на Жан-Клода.
- Я не очень понимаю, что именно «такое», Ричард.
- Анита, не увиливай!
Это был вопль. Ричард закрыл лицо руками, покачнулся, отступив назад, и закричал - бессловесный крик боли. Упал на колени и закричал снова, и его сила залила помещение, будто всех нас сунули в кипяток. Мне показалось, что меня обварили. Случалось мне ощущать силу Ричарда, но такого не было никогда. Сколько же он набрал ее, пока мы кормились от Огги?
Клодия стояла в боевой стойке, и я могла ее понять. Грэхем только вошел в двери, потирая голые до плеч руки, раздираемый противоречиями. Он был в стае подчинен Ричарду, но мы ему платили за нашу охрану. И еще он знал, что Ричард не простит ни одному волку, который позволил ему причинить мне вред. Насчет Жан-Клода не знаю, но обо мне он бы после сожалел, а это сожаление прольется на всех, и мало никому не будет. Лизандро тоже вошел в ванную, стоял возле умывальника. На его темном лице никакие противоречия не отражались. Он был высокий, смуглый и красивый, волосы у него были самые длинные среди мужчин-крысолюдов. И если Клодия прикажет, он сделает.
Клей застыл в дверях, в той же нерешительности, что и Грэхем. Нам бы лучше здесь поменьше волков и побольше крысолюдов или гиенолаков - то есть тех, кто колебаться не будет.
Ричард опустил руки, а глаза у него стали шоколадно-карие. Часть этой ужасной, пылающей силы ему удалось подавить.
- Ты помогла ему изнасиловать мастера Чикаго.
Сейчас он не орал, и мне почти хотелось, чтобы орал. Не так это было бы тяжело слышать, как муку в его голосе.
Но сказал он какую-то чушь.
- Это не было изнасилование, Ричард, и ты это знаешь. Ты почувствовал что-то из того, что ощущал Огги. Черт побери, это же он все затеял. Он нарочно вызвал во мне ardeur, начал ссору.
Ричард смотрел на меня, и я видела, что он хочет мне поверить, но боится.
- Ты действительно считаешь, что я могу кого-то изнасиловать?
Он покачал головой.
- Ты - нет, а он - да.
Ричард показал на стоящего рядом со мной Жан-Клода.
И голос вампира прозвучал совершенно нейтрально, без интонации, как он умел.
- Я за века своей жизни много что делал, Ричард, но изнасилование никогда мне не нравилось.
Я вспомнила воспоминания Жан-Клода об Огги. Белль хотела, чтобы он Огги изнасиловал, но Жан-Клод переменил это на что-то более мягкое - настолько, насколько осмелился на глазах у Белль. Я открыла было рот, но сообразила почему-то: рассказ о том, как у Жан-Клода еще два раза был секс с Огги, делу не поможет.
- Видишь, Анита? Даже ты не можешь его оправдывать.
- Но я его оправдываю. У Жан-Клода много недостатков, но склонность к изнасилованиям среди них не числится.
- Секунду назад ты хотела сказать иное.
Ричард все так же стоял на коленях посреди ванной, но уже успокаивался, подавлял эту удушающую силу. Демонстрировал самообладание, которое помогло ему стать Ульфриком Клана Тронной Скалы.
Клодия шагнула в сторону, чтобы видеть и его, и меня одновременно. Я слегка кивнула ей, но сказала:
- Думаю, у Клея и Грэхема найдутся другие дела.
Она кивнула и велела им выйти, заменив их двумя охранниками, лишенными конфликта интересов - поняла, что я хотела сказать. А Ричард если и понял, то не показал этого - даже глазом не моргнул.
- Я пытаюсь понять, что сказать такого, что бы тебя не разозлило, Ричард. Вот и все.
Он сделал такой глубокий вдох, что плечи затряслись:
- Что ж, это честно. - Он уже говорил своим голосом, не этим низким рычанием. - Тот другой мастер действительно затеял с тобой ссору?
Я кивнула. Изложение теории, зачем он эту ссору затеял, я отложила до момента, когда мы будем одни.
- Ты почувствовал его силу, Ричард. Если бы дело дошло до драки, настоящей драки вампира с вампиром, победили бы мы?
Он опустил глаза, посмотрел на разжатые кулаки.
- Вряд ли.
- Он пробудил ardeur. Если бы я стала от него питаться, он был бы побежден.
Ричард кивнул:
- Да, тот, кто пища, не может быть доминантом. Знаю. - Он посмотрел мимо меня на Жан-Клода: - А зачем он пробудил ardeur? Зачем выбрал тот единственный способ, который нес ему поражение?
- Не думаю, что он хотел победить, - ответил Жан-Клод.
- Это бессмысленно.
- Он и без того мастер своей территории. Управлять другой территорией, не имеющей с твоей общих границ - это против наших законов. Между нашими территориями лежат другие земли, так что победа не дала бы ему ничего. А поддаться ardeur'у - это дало бы ему…
- Аниту.
- Oui. Женщину из линии Белль Морт, обладательницу ardeur'а.
- Ты, кажется, говорил, что он твой друг, - напомнил Ричард.
- Думаю, что да. - Жан-Клод вздохнул: - Этот разговор лучше продолжить в более тесном кругу. Клодия, ты не оставишь нас?
Она посмотрела на меня - не на мужчин. Молодец, Клодия.
- Да, Клодия, - сказала я.
Она вздохнула:
- Мы будем за дверью, но если сила полезет вверх, мы вернемся.
- Возражений нет, - сказала я.
- Я буду держать себя в руках, - пообещал Ричард.
- Это точно, - ответила Клодия и направилась к двери.
Лизандро обернулся на нас, когда дверь закрывалась, и это не был взгляд телохранителя. Так смотрит мужчина на голую женщину, которую он впервые видит голой. До этой секунды я даже не подумала, что в ванной находятся другие мужчины - я думала только о Ричарде, остальные были для меня что евнухи. Но этот взгляд Лизандро нарушил сразу два правила: во-первых, оборотни не обращают на наготу внимания, они слишком часто ходят голые. Это было бы, как если бы кошка обратила внимание, что кто-то без штанов. Во-вторых, это противоречит кодексу телохранителя - дать понять клиенту, что ты видишь в нем не только объект охраны. Клиентка не должна увидеть твоего вожделения, даже если будет перед тобой голой разгуливать. Это ее проблемы, а не твои. Тех, кого охраняешь - не трахаешь, потому что в процессе трахания охранять нельзя. Конечно, из этих правил могут быть исключения, но Лизандро их пока что не заслужил.
Я взглядом дала ему понять, что все заметила. Он в ответ только улыбнулся, ничуть не смутившись. Ну и ну.
За ним закрылась дверь, и мы остались одни. Никто не двигался, словно мы не знали, что нам теперь делать. Тишина стала вдруг тяжелой.
- Анита, надень хотя бы полотенце. Пожалуйста.
Последнее слово Ричард добавил таким тоном, будто ему невероятно трудно было просить вежливо. Наверное, он все еще злился, но он сумел затолкать свой гнев обратно в себя так же, как научился укрощать зверя. Мелькнула у меня ненужная мысль, что когда-нибудь он не сможет проглотить свой гнев, и что тогда будет. Когда-то я думала, что Ричард меня ни за что не тронет, теперь лучше понимала ситуацию. Сознательно - да, не тронет, но не всегда движущей силой Ричарда бывает сознание.
Жан-Клод подал мне полотенце - на его лице совершенно ничего не отражалось. Ничего, что могло бы мне помочь или подсказать, но и ничего такого, что Ричард мог бы принять за оскорбление. Кажется, мы оба соблюдали с Ричардом максимальную осторожность.
Полотенце оказалось большое, почти от подмышек до щиколоток. Конец его я тщательно подоткнула, и вуаля - можно считать, одета.
- Спасибо, - сказал Ричард.
- Всегда пожалуйста.
Я села на край мраморной ванны, расправив под собой полотенце. Голым телом на мраморе сидеть холодно.
Жан-Клод подал мне другое полотенце, чуть поменьше, сам взял такое же и стал вытирать себе волосы. И он был прав: если мои волосы не просушить, завтра эту копну не разобрать.
- Как вы можете? - возмущенно спросил Ричард.
- Что? - спросила я в ответ, выглядывая из-под полотенца.
- Вот так волосы вытирать, будто ничего не случилось?
Я закрепила полотенце на голове и переглянулась с Жан-Клодом. Он понял намек.
- Если мы не высушим волосы, это не изменит того, что уже случилось. Бытовые мелочи не становятся необязательными, Ричард, оттого что случаются несчастья.
Ричард изменил положение и сел на пол. Колени он подобрал к груди - жест, достойный Натэниела, но не моего доминантного Ричарда. Не знаю, что испытал он сегодня ночью, но это его потрясло.
Жан-Клод сел со мной рядом на край мраморной ванны. Он проследил, чтобы сесть не вплотную - лишь едва-едва касаясь бедрами через два полотенца. Мне хотелось, чтобы он обнял меня, но, наверное, он был прав. Ричарду не всегда приятно смотреть, как мы нежничаем.
- Ты хотел говорить в узком кругу? Говори, - сказал Ричард.
Один из побочных эффектов вампирских меток - это то, что мы стали разделять черты личностей друг друга. Он получил немного моей нетерпеливости и неумения сдерживать гнев - неудачная комбинация для вервольфа, но мы не выбираем, что кому достается.
- Ma petite, не рассказала бы ты ему - и мне, - что случилось перед моим приходом?
Я изложила сжатую версию событий, произошедших до появления Жан-Клода. Где-то в процессе разговора я прислонилась к нему. Просто неправильно было так сидеть рядом и не трогать друг друга. Он положил руку мне на плечо.
Ричард вроде бы и не заметил.
- Но я думал, что Сэмюэл и Огюстин - твои друзья?
- Так и есть.
И тут Ричард сказал то, что я раньше подумала:
- Если таковы твои друзья, Жан-Клод, каковы же будут другие мастера?
- Я тоже об этом думала, - сказала я. - В смысле, что если твои друзья так себя ведут, то твои враги будут нас убивать.
- Одна из причин сегодняшнего междусобойчика - это посмотреть, как отреагирует ma petite на других мастеров города.
- Плохо отреагирует, - сказал Ричард.
- Не обязательно.
Жан-Клод наклонился вперед, придержав меня рукой, чтобы не спихнуть с края ванны, и стал рассказывать свою часть сегодняшнего представления, но Ричард его прервал:
- Большую часть того, что было после твоего прикосновения к Аните, я ощутил. Напоминание мне не нужно.
- Как скажешь, - ответил Жан-Клод. - Смысл в том, что мы, возможно, смогли подчинить себе Огюстина так же полностью, как могла бы Белль Морт.
- Я бы не хвастался, - сказал Ричард.
Он прислонился плечом к мраморной облицовке вокруг ванны и оказался достаточно близко, чтобы до нас дотронуться, но сокращать дистанцию не стал. Ну, мы тогда тоже не стали.
- Если Огюстин стал нашим тем же способом, каким приобретала союзников Белль, то никто из других мастеров не станет нас испытывать. Они будут бояться нас, Ричард, бояться даже прикосновения наших рук.
Ричард поглядел на нас, хмурясь. Мне хотелось потрогать густые волны его волос, но одна рука у меня лежала на талии Жан-Клода, а другая у меня же на коленях.
- Но ты нам говорил, еще до того, как мы согласились на этот съезд мастеров, что они будут вести себя как следует. Особенно если будут думать, что один из их подчиненных может оказаться новым pomme de sang у Аниты. И вот - первые же два мастера, до которых она дотронулась, нарушают все правила.
- Я думаю, для того есть причина.
Ричард посмотрел на нас скептически - как зеркальное отражение моего взгляда.
- И какая?
Жан-Клод изложил ему свою теорию, что ardeur охотится за добычей, обладающей силой.
- Но тогда любой мастер города, который войдет с ней в контакт, будет… что? Вынужден к попытке покорить ее разум?
- И не только мастер города. - Жан-Клод рассказал о Менг Дье и Реквиеме. - Может быть, дело в том, что именно эти двое из нашей линии крови, и оба они не раз испытали вкус ardeur'а.
- Но Ашер тоже, а его с ума не свело.
- Ашера потянуло к ma petite сразу, как он у нас появился.
- Он в ней увидел повторение того, что было у тебя и у него с Джулианной.
Ричард придвинулся почти вплотную - но так, чтобы с нами не соприкасаться. Интересно, заметил ли он это сам.
- Это - и еще то, что единственный путь возвращения в мою постель лежал через Аниту. Но что если здесь было еще что-то, Ричард?
И теперь мне пришлось добавить:
- Реквием - не единственный из новых лондонских вампиров, кто пробовал вкус ardeur'а, и все они - из линии Белль. А их особо ко мне не тянет.
- Может быть, им нужно хоть чуть-чуть попробовать твоего ardeur'а, чтобы включился этот механизм?
- А может, ты просто ошибаешься, - сказал Ричард, - и просто у тебя вообще нет друзей. Сколько времени уже прошло, как ты этих типов не видел?
Жан-Клод пожал плечами:
- Огюстина - около сотни лет, а Сэмюэла - с тех пор, как я приехал в эту страну.
Я подняла на него глаза:
- Жан-Клод, если кто-то был твоим другом сто лет назад, это не значит, что он им и остался.
Он кивнул, будто я заметила что-то важное.
- Вероятно, но я ощутил нечто странное, когда мы были с Огюстином. Какая это была сила… Я думаю, ardeur сейчас подходит к какому-то новому уровню, эволюционирует в нечто новое - по крайней мере, новое для нас.
- Что если Огги окажется подчинен не полностью? - спросила я.
- Тогда то, что мы сегодня сделали, не будет сколько-нибудь сильным сдерживающим фактором.
- Расскажи Ричарду и о другой стороне - что если мы действительно подчинили себе Мастера города, ты опасаешься, что совет в Европе воспользуется этим как предлогом, чтобы убить нас. Или наши американские соседи решат убить нас до того, как мы подчиним их всех.
Ричард посмотрел на нас с выражением открытого недоверия.
- Тогда получается, что в этой ситуации все исходы - проигрышные. Зачем же ты тогда собрал их всех здесь, Жан-Клод?
- Потому что от их присутствия мой танцевальный вечер становится важным событием. Несправедливо, что артисту отказывают в доступе на сцену только потому, что он стал вампиром. Я хочу, чтобы моему роду было разрешено пробуждать страсти, не относящиеся к крови и силе. Я надеюсь - и твоих волков это тоже касается, Ричард, - что мы можем быть не только монстрами.
Но я слишком углубилась в мысли о том, что он говорил раньше, чтобы отвлечься на разговоры о балете.
- Ты знаешь, что я и от Байрона питала ardeur. И он по мне с ума не сходит.
- Но он не мастер вампиров, ma petite, и никогда мастером не будет. И он с этим смирился.
- Если Анита оказывает такое воздействие только на вампиров вашей крови, то завтра нам ничего не грозит, потому что других мастеров города из этой линии нет.
- Но в этой стране есть еще много мастеров линии Белль. Некоторые завтра здесь будут. Даже в самой балетной труппе они есть.
- Значит, я посижу дома, - сказала я.
- Золушка должна приехать на бал, ma petite.
- А Натэниел говорит, что я - не Золушка, а принц.
Он улыбнулся и чуть приобнял меня.
- Как скажешь, ma petite. - Ну, да, он слегка подшучивал надо мной, но я не возражала. - Все же тебе надо будет показаться на завтрашнем вечере.
Колено Ричарда коснулось моей ноги, хотя руками он все еще держал свои колени. Даже руки побелели слегка от силы охвата.
- Ей нельзя идти, если ты не хочешь, чтобы они налетели на нее все вместе.
Он потянулся было к моей ноге, остановился и схватился за собственную руку. Очень сдерживался, чтобы не дотронуться до меня, до нас. Вампирские метки - по крайней мере, метки вампира линии Белль, - заставляют желать прикосновения. Не обязательно сексуального - просто без него чего-то не хватает. Я знала, что Ричарда что-то почти вынуждает искать моего прикосновения, но у меня никогда не хватило храбрости спросить, тянет ли его так же к Жан-Клоду. Если да, это отчасти объясняло, почему он так взбесился насчет Огюстина.
- В нашем лагере есть другие мастера не слабее Реквиема, испытавшие вкус ardeur'а. Есть даже один из линии Белль.
Я покачала головой:
- Если ты говоришь о Лондоне, то смени тему. Он меня всерьез пугает.
Ричард тоже покачал головой:
- Только не он.
- Честно говоря, Жан-Клод, не понимаю, почему ты согласился его взять. Ты же знаешь, что в прежнем его поцелуе у него было прозвище «Темный Рыцарь». Это о чем-то говорит.
Жан-Клод вздохнул и прислонился спиной к стене.
- Ты знаешь, что Белль Морт пыталась затребовать обратно всех представителей своей линии, когда мастер этого поцелуя был казнен. Мог ли я отказать ему, когда он просил от нее спасения?
- Да, но мне казалось, что двор Белль - это как раз то, что нужно Лондону. Темный лондонский переулок, так сказать. Походящее место для темного рыцаря.
- Он не хотел к ней возвращаться. Он мне звонил по телефону и умолял не отпускать обратно к ее двору. Видите ли, ma petite и Ричард, Лондона отдали Белль на несколько лет, а потом она его изгнала. Она хотела призвать его, но он упросил своего нового мастера запретить.
- Почему? - спросил Ричард. - Огги бы все отдал, чтобы вернуться. Я чувствовал, как он по ней тоскует. - Ричарда передернуло. - Что-то вроде наркомании.
- Oui, mon ami, exactment - именно поэтому не захотел возвращаться Лондон. Он как алкоголик, ставший трезвенником. Он знает, что его тянет к выпивке, но не знает, сможет ли после этого остановиться. И как я мог его к ней отпустить?
- Что-то для тебя это слишком сентиментально, - бросил Ричард.
Жан-Клод поглядел на него недружелюбно:
- Я всюду, где можно, стараюсь быть добрым, Ричард.
Ричард вздохнул и уткнулся головой к себе в колени:
- Господи, ну и каша!
- Ты говорил, что у нас есть еще мастера вампиров, пробовавшие ardeur, но не из линии Белль - кто это?
Наш список мастеров - не потомков Белль - был чертовски короток.
- Нечестивец и Истина, - сказал он.
Тут уж Ричард вскинул голову:
- Ни в коем случае! - Потом, кажется, еще подумал, и сказал: - Не Нечестивец.
- Истина, думаешь, подойдет? - спросил Жан-Клод.
Ричард ссутулился - мне показалось, что сейчас он своей хваткой сам себе руки сломает.
- Ты меня просишь поделиться ею с другим мужчиной. Так мало того, ты меня самого еще просишь его выбрать?
- Сколько женщин ты поимел за последний месяц, Ричард?
Сила Ричарда просто взорвалась - будто полыхнуло огнем из-за мирного вида стены. Нас обдало обжигающей волной.
- У вас там все в порядке? - крикнула Клодия из-за двери.
Я посмотрела на Ричарда, он едва заметно кивнул.
- Все нормально! - крикнула я в ответ.
- Уверены?
- Вполне.
За дверью стало тихо.
- Спасибо, - сказал Ричард и стал дальше бороться с собой. Мне не надо было смотреть ему в лицо, чтобы увидеть, насколько он зол. - Мы все согласились, что я продолжаю с ними встречаться. Анита будет моей лупой и Больверком, но она не хочет выходить замуж, или иметь детей и вообще ничего в этом роде. Мы согласились, и не надо теперь мне этим в глаза тыкать.
- Ты сам себе синяки оставишь, Ричард, - сказала я тихо, глядя, как меняется цвет кожи у него на руках.
Он разжал руки с выдохом, в котором послышалась боль. В конце концов позволил себе - своей руке - обернуться вокруг моей икры. И сила его побежала у меня по коже тысячами крошечных кусачих муравьев.
- Ой, - не удержалась я.
Он прижался лицом к полотенцу у меня на коленях.
- Прости, прости меня.
Энергия успокоилась - осталась теплой, от нее у меня на позвоночнике выступила испарина, но она уже не причиняла боли. Ричард сказал прямо в ткань полотенца:
- Когда ты кормилась от Огги, у меня вырос уровень силы - и еще как вырос. Так приятно, так невыразимо приятно ощущался этот прилив, даже когда я понял, что вы сделали для этого. Даже после этого все равно было чудесно.
У него затряслись плечи - я поняла, что он плачет.
Я тронула его волосы, запустила пальцы в густые волны.
- Ричард, Ричард…
Он охватил меня за ноги руками, прижался, ткнулся лицом в колени, позволив мне касаться его. Жан-Клод осторожно положил руку ему на спину, и когда Ричард не возразил, погладил. Без намека, как гладят добрых друзей и любимых, бесконечными кругами, будто жестом хочешь сказать, что все будет хорошо. Я перебирала его кудри, стирала с лица слезы. Мы утешали его как друзья, старые, добрые друзья. Чем бы еще ни были мы друг для друга, а друзьями мы были.

Глава двенадцатая

И вот так мы оказались на полу, Ричард льнул к моим коленям, а я сидела, опершись на голый торс Жан-Клода, как на спинку теплого и шелковистого кресла. Футболка Ричарда куда-то девалась, и теплая мускулистая гладкость его груди и плеч легла на пушистое полотенце у меня на коленях, а выше пояса я тоже была голая, как и он - полотенце сползло, не выдержав. Ричард лежал на спине, глаза его смотрели умиротворенно, волосы раскинулись вокруг лица ореолом золотого и каштанового.
Я гладила руками его голую грудь, и не ради секса - так было уютнее. Таковы все ликантропы: прикосновение - это благо, иногда оно даже необходимо, чтобы остаться в своем уме. Это как нормальный человеческий тактильный голод, только больше, больше на несколько порядков.
Рука Ричарда шла вдоль моего тела, пальцы играли моими волосами, которые уже начали высыхать тугими мелкими кудряшками. Жан-Клод водил ладонью по мускулистой руке Ричарда, вверх-вниз.
Слов не было - было только успокаивающее прикосновение. Другая рука Жан-Клода гладила меня по плечу, по руке, почти зеркально повторяя то, что делал он с Ричардом. Думаю, всех нас удивило, что Ричард позволил Жан-Клоду его коснуться хотя бы кончиками пальцев - после того, какой бурей он влетел в комнату. Я видела, как ликантропы гладят друг друга независимо от сексуальной ориентации: для них объятие - это всего лишь объятие, но насчет Жан-Клода у Ричарда был пунктик, которого не было по отношению к другим.
Сейчас Ричард перевел взгляд, и я знала, что он глядит на мужчину за моим плечом.
- У тебя волосы почти такие же кудрявые, как у Аниты.
Это замечание заставило меня обернуться и посмотреть на него. Ричард был прав, у Жан-Клода волосы стали массой черных кудрей. Не крупных локонов, как у него обычно бывало, а мелких, действительно похожих на мои. Но его волосы при естественном высыхании были такими, как у меня бывают от средств ухода за волосами, а не той черной пеной, в которую они у меня превратились сейчас.
- Я никогда не видела, как у тебя естественно лежат волосы? - спросила я, разглядывая эти колечки.
Он улыбнулся, и будь это кто другой, я бы сказала, что смутился, но к Жан-Клоду это слово как-то слабо подходило.
- Наверное, нет.
Ричард переложил руку с моих волос на волосы Жан-Клода, потер кудри в пальцах, потом взялся за мои, сравнивая.
- У тебя волосы все равно мягче, чем у Аниты, или у меня, кстати. - Он встал на колени, взял по горсти наших волос в обе руки, будто взвешивая на ладони. - Обычно они у тебя и выглядят шелковистее, но сейчас только на ощупь можно различить, где твои волосы, а где Аниты.
Жан-Клод рядом со мной застыл неподвижно. Кажется, он даже перестал дышать, и сердце, которое билось до сих пор, как у любого человека, замедлило ритм. Я знала, отчего он застыл: Ричард трогал его добровольно, и Жан-Клод не хотел спугнуть его. Но, наверное, он еще и просто не знал, что делать. Мужчина, который был великим любовником в течение четырехсот лет, не знал, что делать, когда кто-то играет его волосами.
Он не хотел быть слишком дерзким и снова вызвать гнев Ричарда, или пробудить в нем что-то вроде гомофобии. Если бы Ричард был женщиной, Жан-Клод бы принял это за предварительную игру. Не будь Ричард оборотнем, он бы тоже счел это некоторым приглашением. Но оборотни помешаны на тактильных ощущениях, и прикосновения для них не означают секс - как для собаки, которая слизывает у тебя пот с кожи. У тебя приятный вкус, и собаке ты нравишься - ничего сексуального, но это личное. Если бы ты собаке не нравился, она бы не стала к тебе прикасаться.
Он сидел вплотную ко мне, и сама его неподвижность мне сказала, как много значат для него прикосновения Ричарда. И еще сказала мне, что он понятия не имеет, что с этим делать. Что может значить, если вампир, бывший великим любовником и соблазнителем несколько веков, выбирает себе в метафизические возлюбленные именно тех двух людей на своей территории, которые могут его озадачить?
В дверь постучали. Те из нас, у кого билось сердце, вздрогнули. Руки Ричарда упали прочь от нас обоих, и он обернулся к двери, все еще на коленях.
К телу Жан-Клода возвратилось движение - как если бы человек сделал вдох.
- Да, - сказал он, и в голосе его слышалась нотка нетерпения.
Голос Клодии доложил:
- Это мастер города Кейп-Код и его старший сын.
Мы с Жан-Клодом переглянулись, а Ричард только нахмурился:
- Зачем он вернулся? - спросил он.
- Мы можем сами спросить, - ответил Жан-Клод, и голос его был почти так же шелково-безразличен, как обычно. Такой голос он использовал, когда что-то скрывал, но пытался этого не показать. Сэмюэл узнает этот почти пустой голос. Скрытность - или страх, слабость. Так что Жан-Клод этим голосом подрывал свою позицию, скрывая что-то от Ричарда и, быть может, от меня, и не собираясь скрывать от Сэмюэла. Очень было непохоже, что уикенд пройдет без очередного несчастья - слишком жесткой стала комбинация метафизики и политики.
- Сейчас выйдем! - крикнула я в дверь.
Мы все встали с пола, Ричард потянулся за футболкой и натянул ее через голову. Мы с Жан-Клодом надели халаты, висевшие на двери. Халат Жан-Клода я раньше видела, и он мне нравился: тяжелая черная парча с черным мехом на воротнике и лацканах, обрамлявшим треугольник бледной груди. На широких манжетах тоже меховая оторочка, и я когда-то уже ощущала ласку этого меха своей кожей. От одного его вида в этом халате по мне пробежала дрожь.
Он улыбнулся мне, давая понять, что заметил. Ричард либо не понял, либо не обратил внимания.
У меня халат был черный, шелковый, без вышивки, без оторочки, просто черный.
По дороге к двери нам надо было пройти мимо зеркала, и Ричард остановился, положив руки нам на плечи, повернул нас к нашим отражениям и встал между нами. Черная одежда на белой коже, резкий контраст. А посередине стоял он, в ярко-красной футболке, синих джинсах, с каштаново-золотистыми волосами. И темный загар, контраст к нашей бледности.
- Найдите на этой картинке лишний предмет, - сказал он тихо, и снова в его глазах мелькнула тень.
Я обняла его за талию, прижала к себе, но даже в моих глазах это было, как будто что-то, вырезанное из кости и тьмы, льнет к свету и жизни.
- Жан-Клод, Анита, вы идете? - спросила Клодия слегка неуверенным голосом, какой от нее не часто услышишь.
- Идем! - откликнулась я.
- Если бы я мог освободить тебя, mon ami, я бы это сделал.
Ричард прижал меня к себе почти до боли, потом чуть отпустил и посмотрел на Жан-Клода:
- Если бы была у тебя такая волшебная палочка, я бы позволил тебе ей воспользоваться. Но у тебя ее нет. - Он повернулся, обнимая меня одной рукой за плечи, а второй коснулся плеча Жан-Клода и пожал это плечо - по-мужски, как делает настоящий мачо вместо того, чтобы обнять друга. - Иногда я ненавижу тебя, Жан-Клод, но если бы я был сегодня с Анитой, касался бы ее, Огюстин не смог бы ее подчинить. Если бы я был там, где должен был быть, ничего из того, что так мне было отвратительно, не случилось бы в эту ночь. И я это знаю. Я ощущал это, когда оно происходило. Я был за мили отсюда, и ощущал ваш конфликт, но не потянулся на помощь. Это была вампирская политика, а потому не моя проблема. - Он так встряхнул головой, что волосы разлетелись вокруг лица. - Больше я себе лгать не буду. Я - зверь твоего зова, и я ненавижу это, и иногда ненавижу тебя, иногда Аниту, а больше всего и почти всегда - себя самого. Больше я не буду лгать, не буду сам нас калечить.
Лицо Жан-Клода было таким внимательным, каким я редко его видела.
- И что значат все эти мудрые сентенции, mon ami?
- То, что во время встречи с Сэмюэлом я буду рядом с тобой, где и должен был быть раньше. - Он крепче обнял меня рукой, и еще раз стиснул плечо Жан-Клода. - Я даже не предложил энергию, чтобы помочь Аните. С нею были Мика и Натэниел - я думал, ей другой подвластный зверь не нужен. Но ей нужен был, и тебе тоже. Если бы вы с Анитой не вытащили метафизическое чудо из воздуха, Мастер Чикаго победил бы вас. Может быть, он не мог бы захватить твою территорию, но если один Мастер победит другого - это будет как кровь в воде: тут же налетят акулы. Если мы проявим слабость, то пусть не сегодня, но вскоре явится кто-нибудь нас убивать.
- Готова согласиться с каждым твоим словом, - сказала я медленно, - но это все на тебя не похоже.
- Да, действительно. - Он посмотрел на Жан-Клода, и я ощутила первую пробивающуюся струйку его энергии. - Ты снова делаешь из меня марионетку?
- Клянусь тебе, что не делаю этого - намеренно. Но все это я давно уже мечтал от тебя услышать. Когда ты рядом с нами, Ричард, я не боюсь никого, кто приедет на нашу территорию. Когда же третий в триумвирате отсутствует, или не желает присутствовать… Сегодня я усомнился в правильности своего решения пригласить других на нашу землю.
Ричард убрал руку с плеча Жан-Клода.
- Тогда давайте, устраиваем это собрание. Я не могу обещать, что снова не взъерепенюсь. Не могу обещать, что мне это понравится, но обещаю, что буду стараться изо всех сил.
Он направился к двери, все еще обнимая меня за талию. Я обернулась на Жан-Клода, и на лице у меня, очевидно, было написано, о чем я думаю, потому что он пожал плечами, будто сам понятия не имел, что за чертовщина случилась с Ричардом. Не то чтобы мы были недовольны тем, что он стал реагировать разумнее, но просто это казалось не совсем реальным. Это не была тишина после прошедшей бури, скорее это ощущалось как обманчивое спокойствие, когда мир затих в ее ожидании. Вот так ощущалось это новое поведение Ричарда - как хрупкое, напряженное, готовое сломаться. Я приветствовала его усилия и чувства, которые их вызвали, но под ложечкой свернулся страх перед тем, что случится, когда этот новый настрой встретится со старыми проблемами.

Глава тринадцатая

В гостиной уже прибрали. Разорванные шторы унесли, уцелевшие растянули - длинными полосами ткани на фоне каменных стен. То есть матерчатых стен уже не было, но было красиво, и создавалось впечатление, что укрытая коврами площадь - отдельное пространство, а не просто участок в большом каменном помещении. Электрический свет странно смотрелся, когда виден был освещенный факелами коридор.
Мы шли рука в руке - я между мужчинами. Рука Ричарда была чуть-чуть - всего лишь чуть-чуть - влажновата. Он нервничал, но на лице это не выражалось. Хотелось мне спросить, отчего именно он нервничает, но я бы не сделала этого даже наедине. Он старался быть смелым и помогать, а раз так, то нечего лезть ему в душу. Нет, честно.
Ашер, сидевший в кресле и занимавший гостей, поднялся. В комнате было с полдесятка охранников в черном, Клодия и ее команда шли за нами почетным караулом. Похоже, она решила сегодня больше не рисковать. У нас хватало народу заполнить помещение, и она собиралась именно это сделать. Никто из нас спорить с этим не стал.
Ашер скользнул к нам - именно скользнул, будто и не касаясь ногами пола. Изящество ему вообще свойственно, но не в такой степени. Левитировать он умел лучше всех, кого я видала, и умел делать то, о чем говорится в легендах: летать. Сегодня, казалось, он едва мог заставить себя ходить, будто у него были крылья, рвущиеся в полет. Как прикованный к земле ангел, ждущий возможности взмыть в небо. Одежда способствовала этой иллюзии - он был в белом фраке, вышитом золотыми и медными нитями, шелковые панталоны заканчивались у колен, сменяясь белыми чулками и туфлями на высоких каблуках с золотыми пряжками. Туфли напомнили мне, что высокие каблуки были когда-то придуманы для мужчин.
Волосы у него были цвета золотых нитей вышивки, будто мастерица расшила одежду волосами Ашера. Эта волна волос служила ему щитом, скрывая шрамы на правой стороне лица. Он был так озабочен мнением о себе мастеров, многие из которых знали его до увечья, что попросил меня снять все картины, где он был изображен еще нетронутым. Та часть лица, что не была скрыта завесой, напоминала лицо средневекового ангела - только очень чувственного и слегка падшего. Полный, зовущий к поцелуям рот улыбался нам всем. Глаза у него были и очень светлые, и яркие одновременно - как зимнее небо, горящее чистой голубизной. Но явственно был виден только один глаз - второй будто проглядывал и загорался иногда сквозь завесу волос, как луч маяка.
Сперва Ашер протянул руку Жан-Клоду и произнес слова, которых обычно Жан-Клод слышать не любил:
- Мастер, наш друг из Кейп-Кода просит разрешения молвить слово.
Речь была безукоризненно вежливой, но лицо Ашера горело каким-то подавляемым возбуждением. Обычно мрачноватого Ашера что-то наполнило восторгом, но что?
Жан-Клод приподнял бровь, будто тоже хотел спросить, что случилось.
У меня в уме прозвучал голос Ашера:
- Этот новый уровень силы - это потрясающе!
Я ощутила, как дернулся Ричард - будто от удара.
Посмотрев в его расширенные глаза, я поняла, что он, наверное, тоже это услышал. И в следующем мысленном шепоте мне послышался едва заметный смешок.
- Прошу прощения. Я хотел только, чтобы услышал Жан-Клод, но должен признаться: мне еще трудно управлять этими новыми способностями.
Жан-Клод стиснул мне руку, и я услышала его мысленный голос.
- Спокойствие. Для наших гостей мы должны быть спокойны.
Ричард очень медленно выдохнул и слегка кивнул. Его способности не имели отношения к мертвецам, и он не привык мысленно разговаривать с вампирами помимо Жан-Клода. И даже я не привыкла, чтобы такое выходило случайно. Сколько же силы набрал он за одно такое кормление, и сколько набрали другие наши вампиры? Среди них могла найтись парочка таких, для которых я не желала бы усиления. Менг Дье, например.
Сэмюэл и Самсон стояли перед двойным креслом, Ашер провел нас к находившемуся напротив дивану. Белый ковер смотрелся как-то пусто… ах, да, кофейного столика не было. Мы его сломали, когда проснулся ardeur? Я не помнила.

Предыдущая страница 8 Следующая страница


9 Лорел Гамильтон

У меня на лице застыла моя лучшая профессиональная улыбка - светлая и ясная, как электрическая лампочка, и тепла от нее было не больше, но на лучшее я не была способна. На эту ночь мне вот так хватило уже гостей из других городов.
- Сэмюэл и Самсон, вы еще не знакомы с нашим Ричардом.
Сэмюэл поклонился нам:
- Ульфрик, я очень рад наконец с тобой познакомиться.
Самсон поклонился чуть ниже отца и говорить предоставил ему. Мне не нравилось, что они слишком серьезны, будто еще что-то случилось, что не должно было.
- Сэмюэл, что доставило нам удовольствие сегодня снова тебя увидеть? - спросил Жан-Клод.
Если ему тоже надоели гости, он никак этого не показал. Он говорил приветливо, гостеприимно, доброжелательно - идеальный хозяин.
- Прежде всего, извинения, которые я должен принести от имени моей жены. Боюсь, что нечто в ее натуре подействовало на твою слугу и могло способствовать тому, что случилось потом.
Я заморгала, чувствуя, как моя улыбка стала на одно деление слабее. Это все могло быть чьей-то чужой виной? А не моей? Хорошо бы.
Жан-Клод сел на белый диван, не столько посадив меня, сколько проведя в сидячее положение - как ведут в танце. Он сел, и я за ним, а Ричард за мной. Жан-Клод продолжал держать меня за руку, но Ричард мою руку выпустил и закинул свою на спинку дивана. В основном он касался меня, но пальцы поднялись по спине Жан-Клода и остановились в густых кудрях.
- А где же твоя красавица-супруга и другие сыновья? - спросил Жан-Клод.
Ашер сел в мягкое кресло рядом с нами - по цвету идеально соответствуя обивке, весь белый с золотом. И у него был слишком самодовольный вид, как у кота, налопавшегося сливок.
Сэмюэл сел на двойное кресло, сын последовал его примеру.
- Они в отеле с двумя вашими охранниками. Мне не показалось разумным снова сводить сегодня Теа и Аниту.
- Как ей понравилось представление? - спросила я.
Жан-Клод чуть сжал мою руку, лежавшую у него на коленях. Смысл был ясен - будь паинькой. Что ж, буду. В моем исполнении этой роли.
Ричард рядом со мной застыл неподвижно - я по его руке у меня за спиной почувствовала. Но это не было предупреждение быть осторожнее, поскольку у него подскочила температура при той же мысли, что у меня: можно злиться на кого-то другого, не на нас? Мы с Ричардом оба предпочитали злиться не на себя.
- На нее оно произвело сильное впечатление, - сказал он тихим голосом, и интонация не говорила ни о чем.
- Если оно было сильным, - спросила я, - почему же ее здесь нет?
Самсон улыбнулся - ему пришлось даже отвернуться, чтобы скрыть.
- Что смешного? - поинтересовалась я.
Отец посмотрел на него неодобрительно. Самсон попытался овладеть лицом, но не смог и разразился смехом. Сэмюэл выразил ему презрение, как умеют только старые вампиры.
- Прошу прощения, отец, - выговорил Самсон, давясь хохотом, - но признай сам, что это смешно. «Сильное впечатление» - это и близко не передает матушкиной реакции на то, что сделали сегодня Жан-Клод и Анита.
Отец смотрел на него с каменным лицом, и смех наконец стал тише. Тогда в голосе Сэмюэла прозвучали нотки оскорбленного достоинства.
- Мой сын невежлив, но он точен. Вы спросили, почему нет здесь Теа и других моих сыновей? Если говорить просто, я не решаюсь приводить их к вам двоим.
- Зрелище ей понравилось, - сказала я.
Сэмюэл покачал головой, снова неодобрительно посмотрев на сына.
- Более чем понравилось, Анита. Она просто пылает умозрительными планами. Будет ли возможно ей и мне сделать то, что делали вы двое? Я считаю это маловероятным, потому что, хотя Теа владеет каким-то аналогом ardeur'а, у меня такого нет. Я думаю, что проделанное вами с Огюстином требует одинакового дара у двоих.
Жан-Клод кивнул все с тем же приветливо-непроницаемым лицом:
- Я тоже так думаю.
- Сейчас она убеждена, что Анита может привести наших сыновей в полную их силу сирен. - Что-то пробежало по его лицу, слишком быстро, чтобы понять, но все же заметно. - Я ее уверенности не разделяю. То, что я ощутил сегодня от тебя, Анита, это иная стихия страсти. Разница как между водой и огнем. И та, и другой тебя могут поглотить, но совершенно по-разному.
Я посмотрела в лицо Самсону, с которого остатки веселья исчезли еще не до конца.
- Что именно сказала твоя мать?
Он посмотрел на отца. Сэмюэл вздохнул, потом кивнул головой. Самсон улыбнулся и ответил:
- Вряд ли стоит говорить, какими словами она высказалась, но смысл тот, что будь ее воля, Том и Крис были бы сейчас здесь. И она бы тоже была. И она бы предложила тебе нас всех любым способом, которым ты бы захотела. - Улыбка стала чуть менее веселой. - Иногда ее заносит, нашу маму. Намерения у нее добрые, но она, понимаешь, мыслит не совсем как человек.
- Понимаю, я давно верчусь среди вампиров.
Он покачал головой, сцепив руки на колене.
- Нет, Анита, вампиры - они когда-то были людьми, и оборотни тоже, и некроманты, - при этом слове он улыбнулся, - но мама никогда не была человеком. Она мыслит как…
Он замялся в поисках слова.
Сэмюэл договорил за него:
- Теа - она другая, и рассуждения ее кажутся иногда бессмысленными тем, кто начал свою жизнь как человек.
Говорить это ему было не слишком приятно, но он сообщал правду.
- Такая жизнь должна быть интересной, - сказал Ричард.
Сэмюэл посмотрел на него ледяным взором, а Самсон с улыбкой кивнул:
- Ты себе и представить не можешь.
- А как тебе понравилось представление, Сэмюэл? - спросил Жан-Клод.
Сэмюэл подумал, тщательно сохраняя бесстрастное выражение лица, и столь же контролируемым голосом ответил:
- Я считаю, что это одно из мощнейших проявлений силы, которое мне приходилось видеть. Я думаю, это тот вид силы, который заставил меня бежать от великих дворов, и это именно тот вид силы, что заставляет меня избегать двора Белль Морт. Представление того рода, из-за которого я бежал из Европы, опасаясь стать всего лишь вассалом кого-нибудь из великих вампирских владык.
- И теперь ты боишься нас? - спросил Жан-Клод.
- Да, - кивнул Сэмюэл.
- Я не причинил бы тебе вреда намеренно, - заявил Жан-Клод.
- Да, но твоя сила растет, а растущая сила - штука дикая и капризная. Мне не хочется, чтобы кто-нибудь из моего народа или же мои сыновья были рядом с тобой, когда она найдет выход. Я думаю, что в ближайшие годы ты будешь невероятно опасен - по нечаянности.
- Но сейчас ты пришел ко мне с сыном. Зачем? Отчего не покинуть мои земли, если мы так опасны?
- Потому что Теа в одном смысле права. Если бы нам с ней удалось случайно повторить то, что сделали вы двое, это бы… - он облизал губы, - …это стоило бы риска. Я также согласен, что есть шанс, что твоя Анита может пробудить в моих сыновьях их силу - если таковая есть.
- Ты веришь, что твои сыновья настолько люди? - спросил Жан-Клод.
- Самсону уже далеко за семьдесят человеческих лет, так что - нет. Они не очень люди.
Я посмотрела на Самсона. С виду ему было лет двадцать с небольшим, ну максимум - тридцать. Никакой силой воображения нельзя было бы дать ему семьдесят.
- Ну и ну, - сказала я. - Ты отлично сохранился.
Он усмехнулся, и эта усмешка мне понравилась. Похоже, вся эта игра вокруг силы казалась ему несколько неловкой и отчасти смешной.
- Правильный образ жизни, - ответил он, усмехаясь все так же.
Ричард рядом со мной шевельнулся - слегка. Будто ему стало неуютно. Я глянула на него - лицо его омрачилось. Одной из самых больших проблем Ричарда - при его образе жизни - была ревность. Из всех мужчин, которые пытались войти в мою жизнь, только он считал ревность серьезной проблемой. И пока я не видела этого выражения на его лице, я могла не обращать внимания на продолжающиеся разговоры насчет того, чтобы нам с Самсоном стать любовниками. Все время имея дело с такими неловкими моментами, я научилась от них отвлекаться. Ричарду еще надо было в этом направлении работать и работать.
- Кажется, на Томаса и Кристоса возраст действует более обычным для людей образом.
- Им всего семнадцать, - сказал Жан-Клод, - так что трудно пока судить наверное.
Сэмюэл пожал плечами - обыкновенно, не так грациозно, как Жан-Клод.
- Но для этого я считаю их слишком молодыми и слишком людьми, что бы ни хотелось Теа.
- Он боится, что ты их сломаешь, - пояснил Самсон.
Я не могла не улыбнуться. Ричард еще сильнее нахмурился.
- А за тебя твой папа не волнуется?
- Он у меня старший, - ответил Сэмюэл таким тоном, будто это значило больше, чем я поняла.
- Если ты сломаешь меня, останутся еще двое, - пояснил Самсон, улыбаясь, чтобы звучало не так резко.
Сэмюэл тронул сына за рукав:
- Для меня все мои дети драгоценны, и ты это знаешь.
Сын улыбнулся отцу, потрепал его по руке, лежащей у него на рукаве:
- Я это знаю, отец, но ради такой силы тебе надо рискнуть одним из нас, а у меня больше шансов выжить, не став ее рабом.
- Моим рабом? - спросила я. - Я никого рабом не делаю.
Самсон посмотрел на меня оценивающим взглядом - тень от пронзительного взора его отца.
- Если Огюстин не станет твоим рабом, то лишь по одной причине: он достаточно силен, чтобы выстоять. Но не от недостатка старания с твоей стороны, а я и близко не так силен, как Мастер города.
Я открыла рот - и закрыла, не очень понимая, что сказать.
- Я не хочу никого обращать в свои рабы.
- А чего же ты хотела?
Вдруг смотрящие на меня глаза стали очень серьезны.
Я только глазами хлопала, пытаясь думать. А чего я хотела? Что я хотела сделать с Огги?
- Победить, - сказала я.
- Чего? - переспросил Самсон.
- Победить. Я хотела победы. Считалось, что Огги и твой отец - друзья Жан-Клода. Но твоя мать почти подчинила меня своей воле. Она пыталась вызвать ardeur и заставить меня оттрахать твоего брата - твоего маленького братика. Потом Огги вызвал ardeur и воздействовал на меня особым умением своей линии. Если так ведут себя друзья Жан-Клода, что устроят другие мастера городов? - Я мотнула головой, подалась вперед, не выпуская руки Жан-Клода, но другую руку положив на бедро Ричарда, чтобы и с ним прикосновение не разрывать. - Мы обязаны были выиграть этот спор. Обязаны.
- И притом так, чтобы все остальные не стали бы испытывать вашу силу, - заметил Сэмюэл.
- Да, - кивнула я.
Он посмотрел мимо меня в коридор, ищущим взглядом, который заставил нас с Ричардом обернуться. Ни Жан-Клод, ни Ашер даже не пошевелились - они знали, что там никого нет.
- Я думаю, тебе удалось, Анита. Если Огюстин пойдет за тобой и Жан-Клодом, как изголодавшийся по ласке щенок, то остальные будут тебя бояться. Некоторые, быть может, отзовут предложенных ими pomme de sang, испугавшись, что ты будешь пожирать их силу, как пожрала силу подданных Огюстина.
- Подчиненные Огюстина кормили нас, потому что он их мастер, - возразил Жан-Клод. - Никто из мастеров не предлагал себя в постель ma petite.
- Пусть так, - согласился Сэмюэл, - но мне кажется, если они узнают, что случилось с Огюстином, то могут испытать искушение. Что-то есть в ней, что к себе манит. Даже я ощущаю эту тягу, а я ведь не из линии Белль.
- И сильно манит? - спросил Жан-Клод очень осторожно.
Вампиры переглянулись. Что-то проскочило между ними - не магия, но почти осязаемый всплеск силы воли.
- Несколько бестактный вопрос, - ответил Сэмюэл.
- Действительно? - удивился Жан-Клод, и как-то интонацию понизил к концу, отчего голос прозвучал странно укоризненно.
Сэмюэл устроился в двойном кресле поудобнее, будто никуда не спешил. Каким-то образом они оба знали, что торгуются.
- Совершенно не ожидал от Огюстина таких плохих манер - затеять ссору с твоей слугой.
- Да, - согласился Жан-Клод. - Не в его характере. Ты тоже так думаешь?
- Да, - кивнул Сэмюэл.
Свободная рука Ричарда накрыла мою ладонь, лежащую у него на колене. Он большим пальцем стал поглаживать мне костяшки, будто ему тоже передалось это напряжение. Что-то такое происходило, но что? К чему вел Жан-Клод? Я не привыкла быть закрытой от них двоих, особенно когда мы касались, но сегодня Жан-Клод плотно изолировал нас друг от друга. Обычно он это делал, лишь когда боялся, что при открытых метках что-нибудь такое может произойти. После нашего открытия карт с Огги я не хотела спорить, но сидеть в их присутствии полуслепой было мне странно. Вот не думала, что получать от них намеки уже вошло у меня в привычку.
- Мне нужен совет, Сэмюэл, совет другого мастера города.
- О чем же я могу дать тебе совет? Ты - sourdre de sang. А я всего лишь обыкновенный мастер города.
- Я ищу твоей мудрости, а не твоей силы.
Они смотрели друг на друга, и на обоих лицах ни черта не отражалось. Запомнить для себя: никогда не садись играть в покер с мастерами вампиров.
- Я всегда рад поделиться мудростью с друзьями.
- И еще мне нужно твое доверие, Сэмюэл.
- Друзья всегда должны друг другу доверять.
Мелькнула мысль, значит для них слово «друзья» то же, что недавно для Огюстина и Жан-Клода. Но спрашивать было не время.
- Я доверился тебе сегодня, Сэмюэл, но Теа попыталась силой навязать себя и твоего Томаса моей слуге. Так не ведут себя друзья, которые пользуются доверием.
- Я могу лишь принести свои самые искренние извинения, Жан-Клод. Теа иногда слишком рьяно старается ввести в силу наших сыновей.
Мы с Самсоном рассмеялись одновременно.
- Простите, - сказала я. - Но вы явно слабовато выразились.
- Мама, слишком рьяно заботящаяся о судьбе своих детей… - Самсон снова засмеялся, качая головой.
Сэмюэл нахмурился в его сторону, потом вздохнул и снова обернулся к Жан-Клоду:
- Однажды я помог тебе, не за деньги, но потому что Огюстин - мой друг, и он просил об одолжении.
- Твой корабль увез меня в Новый Свет, - согласился Жан-Клод.
Мелькнуло воспоминание Жан-Клода - как Огюстин говорил о корабле, капитану которого он доверяет. Это был Сэмюэл?
- Я предлагаю отбросить недоверие и говорить просто. Я предлагаю нам действовать как истинным друзьям, а не как противникам.
- Все мастера вампиров друг другу противники, - заметил Жан-Клод.
Сэмюэл улыбнулся.
- Ты говоришь то, что говорили тебе, а не то, что сам думаешь. - Он посмотрел на Ашера. - Вот он достаточно сильный мастер, чтобы владеть собственной территорией, но остается с тобой - из любви. И вы друг друга не опасаетесь.
- Нет, но с тобой мы никогда не были близки так, как близки любовники.
Сэмюэл махнул рукой, будто Жан-Клод не понял смысл его слов.
- Я не жажду твоих земель. Жаждешь ли ты моих?
- Нет, - улыбнулся Жан-Клод.
- Я не жажду твоей женщины. Жаждешь ли ты мою?
Жан-Клод качнул головой:
- Нет.
- У нас разные подвластные звери, так что даже это не может быть общим. Мы друг для друга не угроза, Жан-Клод, слишком различны наши силы. Давай же поможем друг другу, и перестанем играть в эту игру. Пусть будут только честность и дружба.
Жан-Клод коротко кивнул:
- Согласен. - Тут он широко улыбнулся и добавил: - Ты первый.
Сэмюэл расхохотался - внезапно и достаточно открыто, чтобы показались клыки. Немножко напомнило смех Самсона - наверное, Сэмюэл, когда был человеком, еще больше был похож на своего сына.
Это навело меня на мысль: если я беременна, то на кого может быть похож ребенок? Будет уменьшенной чьей-то копией? Будет носиться по комнатам маленький Жан-Клод?
Мысль о ребенке ужасала, но мысль о маленьком и живом Жан-Клоде ужасной не была.
Я встряхнула головой - достаточно энергично, чтобы все обернулись ко мне.
- Что случилось, ma petite?
- Ничего, задумалась, простите. Наверное, никогда не слышала, чтобы мастера вампиров говорили о честности и дружбе. К этому надо привыкнуть.
Сэмюэл улыбнулся мне:
- Да, наверное, для Истребительницы это концепция весьма чуждая.
Я покачала головой:
- Нет, это не для Истребительницы, а для слуги Жан-Клода это звучит дико. Как Истребительница я всего лишь убиваю, но не вступаю в разговоры.
Он посмотрел на меня зеленовато-карими глазами, долгим, оценивающим взглядом, потом опять повернулся к Жан-Клоду:
- Я думаю, мы можем друг другу помочь, Жан-Клод. Начну я. - Он глубоко вздохнул. - Когда Самсон сказал, что Теа думает не как человек, он был вполне прав. Она - последняя из сирен, и это довлеет над ее разумом. Она видит в наших мальчиках обещание силы, и решительно настроена его исполнить. - Сэмюэл замялся - даже при столетиями отработанном самообладании видно было, что ему неловко. - Теа происходит из того времени и того народа, когда близкое родство не служило препятствием к сексу и даже браку. Ее соплеменников почитали как богов и богинь. Ты знаком с греческими мифами?
- Всякий, имеющий классическое образование, с ними знаком, - ответил Жан-Клод.
- Отец, так история получится очень долгой.
Сэмюэл посмотрел на сына:
- Сейчас, когда пришло время быть честным, сознаюсь: не уверен, что не передумал говорить.
Самсон коснулся руки отца:
- Тогда позволь мне.
Сэмюэл мотнул головой:
- Нет. Я Мастер, и я отец, и я буду говорить сам. - Он посмотрел на Жан-Клода. - Теа пыталась пробудить в Самсоне силу сирены.
Мы с Жан-Клодом только заморгали. Ричард вообще ничего не понимал, потому что мы не рассказали ему, как сирены приходят в силу. Или рассказали? Уже не помню. Но ответила именно я:
- Ты хочешь сказать, что твоя жена пыталась соблазнить твоего сына?
Он кивнул.
- Самсон пришел ко мне, и я ей сказал, совершенно недвусмысленно, что если она попытается еще раз, я ее убью. Когда близнецы стали проявлять первые признаки силы, я повторил свои слова.
- Ты действительно ее убил бы? - спросил Жан-Клод.
Вежливая маска слетела, глаза Сэмюэла вспыхнули огнем, но тут же он опустил их и пригасил гнев.
- Я люблю жену, но своих сыновей я тоже люблю. Они - всего лишь дети, и не могут себя от нее защитить.
- В защиту своей матери я должен сказать, - перебил Самсон, - что она, услышав в ответ «нет», отступила. Хотя могла бы этого не делать. Я - ее сын, но я еще не сирена, и если бы она воспользовалась своей силой, у меня бы не осталось выбора. Она остановилась, когда поняла, что я в ужасе. Почему меня это так взволновало, она не поняла, но приняла это.
Мы с Ричардом переглянулись, и впервые, думаю, у обоих появилась мысль: «Бог ты мой, бывает куда хуже!» Оказывается, существуют вампиры, куда более сексуально раскованные, чем Жан-Клод и Белль Морт. Ой, не надо.
- Боюсь, - заговорил Сэмюэл, - что умение Теа сдерживаться не совершенно. Близнецам уже семнадцать, достаточно взрослые для брака и много для чего. Боюсь, что у нее будет искушение с ними зайти дальше, а воля у них не так сильна, как у Самсона. Им легче замутить ум и вызывать вожделение.
- И тогда ты выполнишь свою угрозу? - спросил Жан-Клод. - Даже если секс сделает их сиренами?
Лицо и голос у него вновь стали совершенно непроницаемы.
- Они придут в силу, но не уверен, что их рассудок такое выдержит. Можешь ты себе представить обладателя силы Теа, и даже большей из-за добавки моей крови, и притом безумного, сломленного рассудком? Я не хочу быть вынужден изолировать или убивать собственное дитя, Жан-Клод, а именно такова может быть необходимость.
Он покачал головой, и тревога на его лице лежала шрамами, глубокая, как следы, оставленные долгим-долгим бременем.
- Это был бы ужасный выбор, - сказал Жан-Клод.
Сэмюэл собрался, и лицо его снова стало спокойным, даже приветливым, и заурядно симпатичным.
- Но если мы сможем ввести их в силу, не привлекая сил Теа, то альтернатива не так страшна. Наоборот, эти альтернативы прекрасны и привлекательны, а я буду у тебя в долгу.
- А ты совершенно уверен, что секс с ma petite даст твоим сыновьям то, чего ты хочешь?
Я открыла рот возразить, что ни на какой секс ни с кем из них я не соглашалась, но Жан-Клод стиснул мою руку - дескать, не торопись.
- Может быть, и нет, но я надеюсь убедить Теа, что если даже Анита не сможет их сделать полными сиренами, то и никто не сможет, даже сама Теа. Если Анита попытается и потерпит поражение, то Теа смирится, что они вообще не сирены.
Жан-Клод посмотрел на меня:
- Ma petite и Ричард, если у вас есть вопросы, самое время их задать.
- Ты сказал «семнадцать»? - спросил Ричард.
Сэмюэл кивнул.
Ричард посмотрел на меня - очень красноречиво.
- Я уже отвергла их как слишком юных, Ричард, можешь на меня так не смотреть.
И я отобрала у него руку, поскольку такого взгляда не заслужила.
- Но Самсона ты трахнешь, небось.
Я встала, отпустив их обоих, и уставилась на Ричарда в упор.
- Извинись передо мной, Ричард. Сейчас же извинись.
На его лице отразилось смущение, но и гнев тоже.
- Я не должен был этого говорить, и приношу свои извинения. Но ждать от меня радости, что ты добавишь еще одного мужчину к списку любовников, тоже не надо. Извини, Анита, но меня это никак радовать не может.
- Я тебя спрашиваю, со сколькими женщинами ты спал на этой неделе?
- Нет, но тебе не приходится с ними знакомиться.
Против этого я не могла возразить.
- Хорошо, ты прав. Мне бы неприятно было видеть твоих партнерш. - Я взметнула руки в воздух: - Черт побери, Ричард у тебя есть сейчас мнение, не основанное на ревности?
Он опустил глаза, потом встал с дивана и заходил по комнате, подойдя к краю ковра.
- Я только вижу, когда смотрю на Самсона, что он неплохо выглядит, моего роста, и… я просто не хочу, чтобы ты с ним трахалась. Но так как я вообще не хочу, чтобы ты с кем-то трахалась, кроме меня… - Он развел руками.
- Я затронул больной вопрос? - спросил Сэмюэл.
- Давний спор, - ответил Жан-Клод.
- Если тут есть проблема, - сказал Самсон, - оставим этот вопрос. У нас было впечатление, что никто не будет возражать, если Анита расширит свой список мужчин.
Ричард скрестил руки на груди:
- А если мы не станем этого делать, потому что я недоволен, и тогда твоя мать… - Он закрыл глаза. Его лицо отражало борьбу кучи противоречивых чувств. - Помоги мне Бог, но ты со своими братьями влип в куда большие сексуальные проблемы, чем все мы. Если я скажу «нет», и случится худшее… - Он расхаживал по краю ковра, будто стены все еще были на месте. - Я не хочу на это смотреть, но это должно быть решение Аниты. Я не скажу «нет». Никто из нас не моногамен, так чего мне злиться?
Он стоял, скрестив руки на груди, сгорбившись, будто у него что-то болело.
- Анита? - спросил Сэмюэл.
Я посмотрела на него, все еще стоящего. И вздохнула.
- Я бы тоже не стала расширять список мужчин, честно говорю, но, как объяснил мне Жан-Клод, мне нужен новый pomme de sang, и лучше раньше, чем позже. Я не обещаю, но соглашаюсь попытаться.
Это я сказала, ни на кого не глядя, потому что очень это было трудно - при троих мужчинах, с которыми я уже сплю, согласиться попробовать нового любовника.
- Хорошо, - сказал Сэмюэл, и такое облегчение было в одном этом слове, что я взглянула на него.
Он улыбался, глаза его сияли от счастья, и в них были слезы. Непролитые слезы. В этот момент я поняла: он смирился с мыслью, что его жена соблазнит кого-то из их сыновей, и он убьет ее, а сын станет безумным, и его тоже придется убить, и… слишком много какой-то эдиповости, чтобы выразить словами. Сэмюэл смирился, что когда-нибудь произойдет худшее, и вдруг пришло спасение. Как человек, который ожидал палача, и вдруг пришло помилование от губернатора.
Я еще сама не разобралась в своих чувствах насчет расширения списка, но было невероятно хорошо - для разнообразия - быть чьим-то спасением от безжалостного рока. Быть спасителем, а не палачом - знаете, чертовски это хорошо звучало.

Глава четырнадцатая

Сэмюэл улыбнулся Жан-Клоду, и получилось это у него, как многое другое, очень по-человечески. Я поняла, что он, подобно Огги, может быть куда «нормальнее» других вампиров. Это у него вампирский трюк, как у Огги? Может быть. А мне надо в это влезать и раскрывать его тайну? Не-а. Хватит на сегодня великих откровений, хотя в них я не виновата. Очень постараюсь больше ни во что сегодня не вляпываться. Моя цель - закончить эту серию встреч так, чтобы ничего больше плохого не стряслось. Так отчего я так волнуюсь?
Я снова села рядом с Жан-Клодом, но Ричард садиться не стал. Он остался стоять, сложив руки на груди, ссутулившись, как от боли. Я знала это выражение его лица, обычно означавшее, что у нас намечается серьезная ссора. Сегодня я ссориться не хотела ни с кем, а с Ричардом - особенно.
Жан-Клод тронул меня за руку. Я вздрогнула, обернулась к нему.
- Что случилось, ma petite?
Я посмотрела на него многозначительно и глазами указала нашего третьего.
- А, - сказал Жан-Клод.
Я вцепилась в руку Жан-Клода и попыталась предупредить грядущую ссору.
- Ричард? - позвала я.
Он обернулся ко мне - темно-карие глаза пылали.
- Что? - Так злобно прозвучало это слово, что даже он сам поморщился. - Извини, Анита. Так в чем дело?
- Чтобы уйти, тебе не обязательно начинать со мной ссору.
Ну вот, все честно и так мирно сказано, как я только могла.
Он нахмурился:
- Что это должно значить?
- То, что с момента, когда мы стали говорить с Сэмюэлом о его детях и их проблеме, ты все сильнее напрягаешься.
- А если мы будем рассуждать насчет того, чтобы я переспал с тремя новыми женщинами, и две из них семнадцатилетние, ты злиться не станешь?
Я подумала и ответила:
- Стану.
- Так не ожидай, что я буду доволен.
- Что ты хочешь, Ричард, чтобы я сделала? Извинилась? Так я даже не знаю толком, за что именно. Как бы там ни было, я тебе говорила, что про семнадцатилетних я ответила «нет».
- Я думаю, Жан-Клод, мы с Самсоном оставим вас сегодня. - Сэмюэл встал. - У вас, кажется, есть что обсудить.
Самсон встал рядом с отцом. Он был на два дюйма выше Сэмюэла, будто мамины гены ему роста добавили. Интересно, что еще они ему добавили. Я на самом деле мало что знала про русалок или про сирен. Наверное, надо ликвидировать этот пробел до того, как придется иметь с ними тесный и личный контакт.
- Еще не сейчас, друг мой, пожалуйста, - ответил Жан-Клод. Он повернулся к Ричарду - безмятежным лицом к недовольному. - Нам нужно получить ответ еще на несколько загадок до того, как мы осмелимся завтра представить ma petite нашим братьям.
Сэмюэл кивнул и сел.
- Ты подумал, что если привести ее в общество почти дюжины мастеров городов, не получится ли ночь еще интереснее этой.
- Exactement, - кивнул Жан-Клод.
- А на эти вопросы может ответить только вампир? - спросил Самсон.
- Мне нужен совет от мастера, подобного твоему отцу, - пояснил Жан-Клод.
- Тогда я мог бы пойти в отель и посмотреть, как там мать и близнецы.
- Я думаю, там есть кому присмотреть за ними, Самсон, - ответил ему отец.
Самсон посмотрел так, будто хотел что-то сказать глазами, а отец не понял.
- Ты уходишь, думая, что тогда мне будет не так неприятно, - сказал Ричард.
Самсон посмотрел на него - с честным, открытым лицом, - и кивнул.
- Это… - На лице Ричарда боролись различные эмоции, потому что дружественный жест от чистого сердца не мог оставить его равнодушным. - Это действительно… хорошо с твоей стороны.
- Ты и без того не любишь делиться Анитой, и вот появляюсь я и прошу поделиться и со мной. Нам нужно, чтобы она нам помогла. Я не хочу терять мать и одного или обоих младших братьев.
Самсон мотнул головой, глядя в пространство, и в глазах его был тот же затравленный вид, что раньше у отца - когда тот свыкся с тем, что трагедии не избежать. Будто рисовал все время эти картины у себя в голове, пытаясь смириться с ними - и не мог.
Он посмотрел на Ричарда:
- Я не откажусь от этого шанса спасти мать и братьев, но мне очень жаль, что тебе это причиняет страдания. - Он вышел на середину комнаты, глядя Ричарду в глаза. - И если от моего ухода тебе будет лучше, я готов уйти.
Ричард повесил голову. Недавно отросшие волосы скрыли лицо. Когда он снова поднял голову, то отряхнулся, как человек, вылезающий из воды, отбрасывая волосы назад.
- Блин, к удару - еще и оскорбление.
- Я что-то не так сделал? - спросил Самсон.
- Нет, все нормально. - Ричард вздохнул. Медленно, напряженно руки стали разжиматься, будто ему физически больно было расставаться со злостью. - Просто я не хотел относиться к тебе с симпатией.
- Не понимаю, - сказал озадаченный Самсон.
- Если бы у меня получилось тебя возненавидеть, я бы разозлился и возмущенно ушел. Вел бы ты себя как похотливый кретин, я бы просто убрался - завернулся в плащ собственной уязвленной праведности - и к чертовой матери.
Я встала и повернулась к нему, Жан-Клод слегка придержал меня за руку.
- Я тебе уже сказала, Ричард: тебе не обязательно затевать для этого ссору.
- Да нет, обязательно. Потому что я знаю, что подрываю нашу силу просто своим отсутствием. Будь я здесь, Огги тебя не подчинил бы. И мне некого винить, кроме себя, что вы с Жан-Клодом его оттрахали.
Чуть-чуть стал разогреваться его голос, первые искорки силы замелькали в комнате.
Я сделала несколько шагов, высвободившись из руки Жан-Клода.
- Отчего это именно ты вдруг стал во всем виноват? - спросила я. - С нежитью я имела дела больше, чем ты, у меня должно было хватить способности себя защитить. Я должна была тогда видеть, что будет, но я же себя не ругаю сейчас? Что случилось, то случилось. Будем разбираться, что делать.
- Вот так это для тебя просто, Анита? Что случилось, то случилось, разберемся и дальше пойдем?
Я подумала над его словами и кивнула.

Предыдущая страница 9 Следующая страница


Пляска смерти 10

- Да, потому что так должно быть. Моя жизнь не оставляет места для смакования несчастий и даже для нравственных угрызений. Роскоши сомнения в себе я тоже не могу себе позволить - по крайней мере, в такой степени.
- Роскошь, - повторил Ричард. - Анита, это не роскошь, это мораль. Это совесть. Не предмет роскоши, а то, что отличает нас от зверей.
Так, опять с того же места, - подумала я. А вслух сказала:
- Ричард, у меня есть совесть, и свои моральные правила тоже есть. Сомневаюсь ли я иногда, не стою ли на стороне зла? Да, иногда бывает. Думаю, не распродаю ли душу по частям ради выживания? Да, иногда думаю. - Я пожала плечами. - Такова цена за жизнь в реальном мире, Ричард.
- Это не реальный мир, Анита. Не обычный будничный мир.
- Нет, но это наш мир.
Я стояла к нему лицом, почти на расстоянии прикосновения. Он держал себя в руках: его сила лишь слегка ощущалась в воздухе теплой тяжестью.
Он взмахнул руками, обводя гостиную:
- Не хочу я здесь быть, Анита! Не хочу жить там, где у меня выбор: либо делиться тобой с другими, либо будут погибать люди! Не хочу такого выбора!
Я вздохнула, показывая, что я устала, что мне грустно и что мне очень жаль.
- Было время, когда я с тобой согласилась бы, но кое-что в моей жизни мне очень нравится. Я ненавижу ardeur, но то, что принес он в мою жизнь, я принимаю с радостью. Мне бы хотелось попробовать жизнь за белым штакетником, но вряд ли даже без ardeur'а и вампирских меток она бы мне понравилась.
- А я думаю, что да.
- Ричард, кажется, ты меня не видишь. Не видишь, кто я.
- Это ты мне говоришь? Если я не закрываюсь щитами, я даже сны твои вижу и кошмары тоже.
- Но ты все еще пытаешься запихнуть меня в коробку, которая мне была не по размеру, еще когда мы только познакомились. И себя ты тоже пытаешься упихнуть в ящик, где половина тебя не поместится.
- Неправда, - замотал он головой. - Неправда.
- Какое из утверждений? - уточнила я.
- Мы бы смогли, нашли бы наш вариант с белым штакетником, если бы не он.
Ричард показал на Жан-Клода.
Жан-Клод сидел с совершенно безмятежным, непроницаемым лицом, будто боялся хоть слово произнести.
- Не надо переваливать наши трудности на Жан-Клода.
- А что? Ведь это правда. Если бы он оставил нас в покое, не поставил бы на нас своих меток…
- Тебя бы уже на свете не было.
- Что? - Ричард наморщил брови, глядя на меня.
- Без дополнительной силы меток Жан-Клода ты бы никогда не смог убить Маркуса и взять власть в стае.
- Неправда.
Я посмотрела на него пристально:
- Ричард, я там была. Это правда. Ты был бы мертв, а я бы продолжала спать одна, в компании мягких игрушек и пистолетов. Ты бы погиб, а я бы умерла душой, умирала от одиночества, не только потому, что не было бы тебя, а потому что жизнь моя была пуста. Как у многих и многих, кто делает работу полицейских. Я и моя работа - это было одно и то же, ничего сверх у меня не было. Жизнь моя была полна смертей и ужасов, и попыток опередить, предупредить следующий ужас, и я проигрывала эту битву, Ричард, теряла себя задолго, задолго до того, как Жан-Клод меня пометил.
- Я тебя просил оставить работу в полиции. Я говорил, что она тебя сжирает.
Я покачала головой:
- Ричард, ты меня или не слушаешь, или не слышишь.
- Может, я не хочу тебя слышать, а может, я прав, и это ты не слушаешь.
Нас разделяло два фута, но с тем же успехом это могли быть тысячи миль. Есть расстояния, состоящие из куда более труднопреодолимых вещей, чем какие-то там мили. Мы смотрели друг на друга через бездны непонимания, страдания, - и любви.
Я попыталась в последний раз.
- Допустим, что ты прав. Допустим, что Жан-Клод оставил нас в покое, и возникла эта твоя идиллия. Все равно я бы не оставила работу в полиции.
- Ты же сама только что сказала: она убивала тебя, эта работа.
Я кивнула:
- Если что-то сделать трудно или тяжело, это еще не значит, что ты этого делать не станешь.
Мне показалось, что тут я заговорила не только о полицейской работе.
- Ты же сказала, что я прав?
- Я сказала: допустим, что ты прав. Допустим, что без Жан-Клода мы нашли бы способ. Но мы привязаны к нему, Ричард. Мы - триумвират силы. Что изменилось бы, будь жизнь иной - на самом деле не важно.
- Как ты можешь так говорить?
- Потому что важно другое, Ричард: мы имеем дело с реальностью - сейчас, сию минуту. Есть вещи, которых не вернешь, и мы все вместе должны постараться как можно лучше распорядиться тем, что в нашей жизни реально.
Лицо его заледенело от злости. Терпеть я не могу, когда у него такое лицо, потому что оно и пугает - и красивее, чем когда-либо, и все, что отвлекает взгляд от этой изумительной красоты, будто ветром сдувает.
- И что в нашей жизни реально?
Сила его потекла по комнате горячей водой, горяче й, чем в ванну наливают. Охранники стали неловко переминаться с ноги на ногу.
- Я - человек-слуга Жан-Клода. Ты - зверь его зова. Мы - триумвират силы. Этого нам не переменить. Мы с Жан-Клодом оба - носители ardeur'а. Нам обоим нужно питать этот голод, и это не изменится.
- Я думал, ты надеялась научиться питаться на расстоянии в клубах, как делал Жан-Клод при власти Николаос.
- Это наносило ущерб его силе, чего и добивалась тогда Николаос. Я не собираюсь делать нас инвалидами в смысле магии из-за собственной застенчивости. Хватит прятаться, Ричард. Ardeur есть и останется, и мне нужно его питать.
Он мотнул головой:
- Нет.
- Что нет?
Он сбросил щиты - не знаю, намеренно или эмоции взяли над ним верх. Как бы там ни было, я вдруг услышала все его мысли громче колоколов. Он думал, что когда я возьму ardeur под контроль, то брошу Мику и Натэниела и жить буду с ним. Останусь с ним. Он все еще надеялся - вполне серьезно! - что мы когда-нибудь станем милой моногамной парочкой.
Секунду всего это было, но его упавшие щиты сорвали и мои, и он ощутил мое потрясение. Мою неспособность поверить, что он до сих пор думает - всерьез! - о том, что такое может быть.
Я почувствовала возникновение очередной мысли и попыталась помешать ему, или закрыть от Ричарда, но слишком бушевали эмоции, и я не успела. А мысль была такая: «Даже если я беременна, все равно ничего такого не получилось бы».
Вот теперь потрясение отразилось на лице Ричарда. У него отвисла челюсть, и он прошептал:
- Беременна…
Я сказала единственное, что пришло в тот момент на ум:
- Бли-ин…

Глава пятнадцатая

И с грохотом поставила на место все щиты - резко, плотно, стеной металла. Я мысленно произнесла слово «металл» - гладкий, толстый, непроницаемый. И уставилась в пол, боясь глядеть кому-нибудь в глаза. Боялась того, что увижу на этих лицах - и чего не увижу.
- Анита! - позвал Ричард и протянул ко мне руку.
Я отступила на шаг, мотая головой. Не знаю, чего мне хотелось от этой минуты, не знаю, какая реакция была бы мне в струю, а какая вывела бы из себя. Хотелось же мне сохранить тайну, пока сама не буду точно знать. Эту банку с червями эмоций мне открывать не хотелось, пока не будет ясности.
Нарушил молчание Сэмюэл:
- Поздравляю вас обоих! Младенец - это радостная новость в любом случае.
Я медленно повернулась к нему - из всех присутствующих меньше всего я интересовалось его мнением. На него я могла посмотреть. На него я могла разозлиться.
Самсон уже тронул отца за плечо:
- Отец, мне кажется, сейчас нам стоит уйти.
Сэмюэл посмотрел на своего сына, на меня, на Жан-Клода, на всех, и вид у него был донельзя непонимающий.
- Но ведь это же радостная новость, а вы все - как будто умер кто.
- Отец, - сказал Самсон тихо, но с предупреждением. Он смотрел мне в лицо, и то, что он там увидел, заставило его взять отца за локоть и попытаться поднять на ноги.
Сэмюэл посмотрел на руку сына и не отводил взгляда, пока тот ее не убрал. Тогда Сэмюэл посмотрел мне в лицо. И уже не очень дружелюбным взглядом. Глаза его казались старше, в них было какое-то глубокое знание, и чуть-чуть грусть, и даже гнев.
- Откуда такая злость, Анита?
Я стала считать до двадцати, поняла, что этого не хватит, и произнесла, задыхаясь от злости и смущения:
- Не учи меня, что я должна чувствовать, Сэмюэл. У тебя нет на это права.
Он встал, оттолкнул от себя руки сына.
- Подумай, насколько силен может быть ребенок твой и Жан-Клода.
- Нет гарантии, что ребенок его, - сказала я.
- Шансы за то, что если ты беременна, отец - не вампир, - заметил Ричард.
Он говорил тихо и осторожно, но было в его голосе именно то, чего я не хотела слышать: ожидание и радость.
Я повернулась к нему, и не знаю, что бы я сказала или даже сделала, если бы вдруг между нами не оказался Жан-Клод.
- Пожалуйста, ничего поспешного, ma petite.
- Поспешного, ничего поспешного! - передразнила я, отодвигаясь от него. - Он рад-доволен, а ты так закрыт, что я понятия не имею, что ты чувствуешь.
- Я чувствую, что любое мое слово или действие в этот момент тебя расстроит.
Мне иногда говорили, что со мной иметь дело - сплошной геморрой. Но никогда это не было сказано столь дипломатично.
Я подавила желание на него заорать. И даже голос у меня прозвучал сдавленно от усилий не сорваться на вопль:
- Что-нибудь скажи.
- Ты в ожидании? - спросил он своим нейтральным любезным голосом.
- Не знаю, но октябрь я пропустила.
Ричард подошел поближе и попытался сказать без интонации - не вышло, но он попытался.
- Тебе случалось когда-нибудь пропустить целый месяц?
- Нет.
На его лице бушевали эмоции, и наконец ему пришлось отвернуться, будто он знал: что бы ни было на этом лице написано, мне лучше не видеть.
- Не смей радоваться, ты!
Он повернулся ко мне - сдерживая эмоции, но в глазах его было то самое выражение. Тихое «я-тебя-люблю», которое когда-то предназначалось именно мне, но которое я последнее время нечасто видала. Вожделение - да, но не этот взгляд.
- Ты бы предпочла, чтобы я злился или огорчался? - спросил он.
- Да. Нет. Не знаю. - Вот это была правда. - Не знаю.
- Прости, - сказал он, и действительно, какая-то нотка сожаления прозвучала. - Прости, что из-за меня тебе труднее, но как могу я не радоваться, если у нас ребенок?
Вот сумел он выбрать самый худший способ это сказать. От которого я почти наверняка впаду в панику.
- Это еще не ребенок. Это комок клеток меньше моего пальца.
Глаза его стали чуть более настороженными:
- Прости, Анита, что ты говоришь?
Я охватила себя руками, не глядя ни на кого.
- Я не знаю, что говорю.
Но как-то я лучше поняла предложение Ронни поехать куда-нибудь и сделать выбор без участия моих мужчин.
- Ты действительно была бы способна убить нашего ребенка? - спросил он, и мне не надо было ему в лицо смотреть, чтобы увидеть там страдание. По голосу было слышно.
- Mon ami, ты ставишь телегу впереди лошади. Пусть сначала она выяснит, беременна ли она, а потом будем строить планы.
Жан-Клод попытался снова вдвинуться между нами, закрыть от меня Ричарда. Будто это могло помочь.
Ричард шагнул в сторону, чтобы видеть меня.
- Анита, ты действительно могла бы убить нашего ребенка?
Хотелось мне заорать: «ДА!» - просто чтобы увидеть боль на его лице, но тут я не могла лгать. Я уже знала ответ, просто он мне не нравился.
- НЕТ!! - рявкнула я, и звук отдался от каменных стен, лишенных смягчающих штор.
Лицо Ричарда смягчилось, и он двинулся ко мне, в обход Жан-Клода. Выражение лица было почти блаженным, будто сбылись все его мечты. У меня такое чувство, словно я задыхаюсь в кошмаре, а он вот так. Нет, с этой рожи надо стереть блаженное выражение, обязательно надо.
- А что если ребенок не твой? - спросила я, слыша сама, как противно прозвучал голос. Я хотела сделать ему больно.
Он задумался, потом расплылся в улыбке почти самодовольной.
- Шансы в мою пользу, Анита.
И очень он был в этот момент доволен жизнью.
- Почему? Потому что Жан-Клод, Ашер и, черт побери, Дамиан - многосотлетние вампиры? Это еще ничего не значит. Посмотри на Сэмюэла: трое детей, от двух беременностей.
Ричард стал хмуриться, и ближе уже не подходил. Тоже хорошо.
Жан-Клод вздохнул и шагнул назад, будто оставляя попытки предотвратить ссору.
- А Мика и Натэниел? - спросила я. - Они не вампиры, и у нас с ними секс за эти два месяца бывал чаще, чем с тобой.
И я обрадовалась, когда он вздрогнул. Стервозно, но факт.
- Мика стерилизован, - сказал он, и лицо его помрачнело. - Значит, остается Натэниел.
И такая злость была в этих трех словах, что я пожалела, что подняла эту тему.
Легки на помине - Мика и Натэниел вышли из дальнего коридора. Посмотрели на нас всех, и Мика спросил:
- Это о том, о чем я думаю?
- Ты знал про ребенка? - спросил Ричард.
- А мы уверены? - спросил Натэниел.
- Нет, - сказала я.
- Вы оба знали? - спросил Ричард, и снова стала нарастать его сила. Вдруг я оказалась слишком близко к метафорическому огню.
- Да, знали, - ответил Мика.
- Ты им сказала до того, как сказала нам? - Ричард показал на Жан-Клода.
- Они со мной живут, Ричард, от них труднее сохранить секрет. Я не хотела вообще никому из вас говорить, пока не сделаю тест. Чтобы не влезать во все это без необходимости.
- Давайте успокоимся, пока не будем знать наверняка, - предложил Жан-Клод.
- И тебе не важно, что она им сказала раньше, чем нам? - спросил у него Ричард.
- Да, mon ami, мне это не важно.
Ричард посмотрел свирепо на Мику и Натэниела, потом только на Натэниела. Нехорошо.
- Ты знаешь, что если она беременна, то это почти наверняка или ты, или я.
Слова были нейтральны, а тон - нет. Тон был столь же явным предупреждением, как и покатившаяся от Ричарда волна жара.
А у Натэниела вид был - очень, очень тщательно контролируемый. Лицо приветливо-непроницаемое, но ни сожаления, ни покорности. Раньше Натэниел всегда в разговоре с Ричардом излучал какие-то вибрации подчинения. Сейчас вдруг ничего подчиненного в нем не стало. Может быть, для меня он все равно нижний, но дни, когда он был нижним и для Ричарда, миновали. Это читалось в постановке плеч, во взгляде, которым он отвечал на взгляд более крупного Ричарда. Он не был агрессивен, но и никаких сигналов подчиненности, даже самых малозаметных, не излучал. То есть было ясно, что уступать он не собирается.
С одной стороны, мне это было приятно, с другой стороны - пугало. Я видала Ричарда в драке и Натэниела в драке, и точно знала, кто победит.
Конечно, если Ричард начнет драку, то победу он завоюет, но девушку потеряет. Я очень надеялась, что ему это понятно.

Глава шестнадцатая

Не знаю, что случилось бы дальше, что-нибудь наверняка плохое, но пришла помощь.
- Мудаки вы все, ребята.
Голос Клодии. Все обернулись к ней.
- Как вы смеете устраивать тут состязание ваших мужских самолюбий? Не видите разве, что она испугана? - Клодия показала в мою сторону. - Ульфрик, если ты думаешь, что ребенок заставит ее бросить работу в полиции, или ликвидацию вампиров, или подъем зомби, то очень ошибаешься. Ты можешь найти в жизни Аниты место ребенку? Или ты собираешься бросить работу и сидеть нянькой, потому что Анита этого точно делать не будет?
Все взгляды обернулись к Ричарду. Он хмуро смотрел на Клодию.
- Ну, так как? Ты готов полностью переломать свою жизнь, если ребенок твой?
Он еще сильнее нахмурился.
- Не знаю, - ответил он наконец.
- Я готов, - раздался голос Натэниела, и все развернулись к нему. - Я и так уже жена, почему бы не быть еще и матерью?
- Ты когда-нибудь ребенка нянчил? - продолжала Клодия.
Он пожал плечами:
- Нет.
- У меня было четверо младших братьев. Можешь мне поверить, эта работа труднее, чем кажется.
- Я готов, - сказал Мика. - На все, что будет нужно Аните.
- Не будь ты таким совершенством, - скривился Ричард.
- Ты работаешь днем, Ричард, - сказал Натэниел, - и причем регулярно. Я на парт-тайме в «Запретном плоде» заработаю больше любой учительской зарплаты.
- Кормилец, - бросил Ричард полным презрения голосом.
Натэниел улыбнулся и покачал головой:
- Анита себя сама отлично прокормит, мои деньги ей не нужны. Я другое хотел сказать: если я сокращу рабочие часы, на моей работе это не сильно скажется. А тебе это значило бы бросить работу полностью.
Но Ричард не хотел, чтобы его смягчили. Он хотел злиться, и потому обернулся к Мике:
- А ты? Ты не меньше часов работаешь, чем Анита.
- Мне понадобится более серьезная помощь в работе на горячей линии и в коалиции. У нас будет почти год, чтобы подготовить кого-нибудь мне в помощь или даже на замену, если это понадобится.
- Это не может быть твой ребенок, - сказал Ричард.
- Генетически - не может.
- Что значит - генетически?
- То, что ребенок - всего лишь не моей крови, не означает, что он не мой. Не наш.
- Твой и Аниты.
Эти слова просто обожгли мне кожу - столько в них было силы, злости, что даже стало больно физически.
- Нет, - ответил Мика. - Аниты и Натэниела, и Жан-Клода, и Ашера, и Дамиана, и твой, и мой. Залить каплю спермы - это еще не делает тебя отцом. Важно, что ты потом делаешь, Ричард.
- Нельзя же воспитывать ребенка с семью отцами!
- Называй как хочешь, - ответил Мика, - но из мужчин в этой комнате только двое могут полностью переменить жизнь, если насчет ребенка - правда. Это Натэниел и я. - Он посмотрел на Жан-Клода: - Или я ошибаюсь?
Жан-Клод улыбнулся в ответ:
- Нет, mon chat, ты прав. Я не думаю, чтобы младенец мог все время жить в подвалах «Цирка проклятых» и остаться… - он поискал слово, - …уравновешенным. Посещать - oui, и часто, очень часто, но мир, который я построил здесь, не… - он снова поискал слово, - не благоприятствует воспитанию маленьких детей.
- Я сама - маленький ребенок, - раздался тонкий приятный голосок у нас за спиной.
Очевидно, мы слишком увлеклись разговором, раз не услышали приближение этой крошки. Ну, впрочем, Валентина - вампир, а они, заразы, жуть до чего тихо передвигаются.
Темные кудряшки свисали чуть ниже ушей. Она недавно их обрезала, чтобы иметь более современный вид. Лицо у нее было круглое, детское, недавно только из младенчества. Ей пять лет, и всегда будет пять - физически, по крайней мере. Одета она была в красное платье и белые колготки, на ногах - дорогие кожаные туфельки. Когда она приехала к нам, то не носила ничего, что не носили бы до 1800 года. Она до сих пор не надела бы брюки или шорты, потому что леди такого не носят, но зато перешла уже в двадцатое столетие - хотя бы в смысле моды. На совершенно невинном лице по-детски моргали большие темные глаза. При дворе у Белль она занималась пытками - добывая информацию, в порядке наказания, и просто потому, что ей это нравилось. Жан-Клод мне как-то сказал, что все дети-вампиры в конце концов сходят с ума. Вот почему вампирские законы запрещают обращать человека до половой зрелости.
Валентину обратил педофил, который оказался вампиром. Он устроился в глухом местечке и там изготовлял себе игрушки почти пятьдесят лет, пока случайно не выяснилось, чем он занимается. Валентине еще повезло - он ее обратил, но не успел сделать своей невестой. Почти всех его «невест» и «женихов» пришлось уничтожить - слишком они были дики, слишком безумны. То, что один из «ее» вампиров творил такие вещи, было одним из очень и очень немногих фактов, заставивших Белль испытать чувство вины.
- Да, - сказал Жан-Клод, - конечно, ты ребенок. Ты наша petite fleur.
Он подошел к ней, как будто старался не дать ей услышать разговор взрослых. Пусть выглядела она на пять, но было ей не меньше трехсот лет: тело детское, а ум - отнюдь. Но если не следить за собой, то мы все обращались с ней по внешнему виду, а не по умственному развитию.
Она обернулась ко мне детским личиком с серьезными глазами.
- У тебя будет ребенок?
- Может быть, - сказала я.
Она улыбнулась, обнажив клыки, тонкие, как иголочки.
- У меня тогда будет с кем играть.
Жан-Клод потянулся было взять ее за руку - и задержал руку. Ему самому не раз пришлось пострадать от рук Валентины. И он никогда не забывал, что она - чудовище.
- Где Бартоломе? - спросил он. - Разве он не должен сегодня за тобой присматривать?
- Я не знаю, где он, - ответила она, глядя в глаза Жан-Клоду.
Он едва заметно коснулся ее плеча. Она смотрела мимо него, на меня. И в этом взгляде ничего не было от детства.
- Ей больше трехсот лет, Жан-Клод. Не обращайся с ней как с пятилетней.
Он посмотрел на меня:
- Валентина хочет, чтобы с ней обращались как с ребенком, и это ее право. - Он опустил глаза к ней. - Не правда ли, ma dulce?
Голос его лгал, но он не прикоснулся к ней, как сделал бы, будь она действительно ребенком.
Она кивнула, но глаз с меня не сводила. Из этих глаз на меня смотрели столетия силы, загнанные в тело слишком хрупкое, чтобы делать то, что было на уме. Бывали ночи, когда я жалела ее, а бывали моменты, как сейчас, когда я сомневалась, была бы она в своем уме, даже если б успела вырасти. Что-то в ней было такое… просто неправильное. Насчет ее здравого рассудка - это был старый вопрос о курице и яйце. Мне она никогда не делала ничего плохого. Никогда даже не пыталась напугать меня намеренно. Но входила в шорт-лист тех, с кем я никак бы не хотела оказаться беспомощной наедине. Несколько месяцев у меня ушло, чтобы понять: мурашки по коже в ее присутствии только частично связаны с ощущением дисгармонии разума и тела. Понять, что Валентины я боюсь больше любого из прочих вампиров, которые называют Жан-Клода мастером.
- По-моему, весело будет, когда здесь появится ребенок.
- А что веселого? - спросила я, не зная, хочу ли я слышать ответ.
- Я больше не буду самая маленькая, - сказала она.
Ответ прозвучал совершенно невинно, так отчего же у меня возникло желание тут же сказать, что если она попытается моего ребенка обратить в вампира еще меньше себя, я ее убью к хренам? Паранойя - или простая предусмотрительность? Иногда трудно определить разницу.
Ричард пододвинулся ко мне, и я не возразила. Не только мне казалось, что с этой Валентиной что-то до ужаса не так. Он обнял меня за плечи, и я опять же не возразила. Когда глядишь в глаза Валентины, любой успокаивающий момент не помешает.
- Нет, - сказала я медленно. - Слишком много времени в «Цирке» - не стоило бы проводить.
Мика тоже придвинулся ближе, не касаясь меня, потому что Ричарду бы это наверняка не понравилось. Он еще терпел, когда вместе с ним ко мне прикасался Жан-Клод, но и только. Наверное, не только меня пугала эта «девочка-младенец».
Жан-Клод посмотрел на нас, все еще касаясь ее плеча.
- Я должен найти Бартоломе и наказать его, что не смотрит за ней лучше.
Валентина высвободилась, и Жан-Клод отпустил ее. Она двинулась дальше в комнату. Ричард теснее притянул меня к себе. Мика встал почти передо мной, не давая Валентине подойти. В другой ситуации я бы ему сказала, что такой необходимости нет, но мне не понравилось, как она заинтересовалась вообще всей этой историей с ребенком.
Валентина обошла нас по кругу. Напряжение ушло из моих плеч, Ричард выдохнул, почти как вздохнул с облегчением. А Мика не успокоился - стоял перед нами в напряжении, будто не был уверен, что она не вернется по тому же кругу. А Валентина пошла к Сэмюэлу и Самсону.
- Что ты делаешь, малышка? - спросил Жан-Клод.
Она сделала идеальный, очень низкий реверанс, придержав платьице ручками, скрестив лодыжки.
- Привет тебе, Сэмюэл, Мастер города Кейп-Код.
- Привет тебе, Валентина, - ответил он.
Она протянула ему руку. Он взял ручку в свои и едва прикоснулся губами к ее запястью. Все это было по протоколу, вполне приемлемо, но по движениям было ясно, что Сэмюэлу в ее присутствии тоже весьма неуютно.
Она повернулась к Самсону, уставилась на него, запрокинув голову, очень по-детски, но я готова была ручаться, что взгляд изучающих глаз детским никак не был. Я встречала этот взгляд и знала, сколько в нем силы, личности, воли.
- Это твой сын?
- Да, его зовут Самсон.
Она протянула ему руку, он взял ее, но вроде бы не знал, что с ней делать.
- Я не вампир, - сказал он, - ни чей-либо слуга, ни подвластный зверь.
- Но ты его сын, его наследник. А я - всего лишь обыкновенный вампир. Я даже не настоящий мастер.
Она говорила, что он превосходит ее по рангу.
Самсон посмотрел на отца, который, очевидно, взглядом показал что-то, потому что Самсон поднес ручку ко рту. Стараясь, как и его отец, не касаться девочки больше, чем это было абсолютно необходимо. Стараясь, как и его отец, при этом все время глядеть ей в глаза. Это мне напомнило поклоны противнику в дзюдо. Когда держишь глаза вверх, не спускаешь взгляда с оппонента - на всякий случай. Но между отцом и сыном была большая разница: один был вампиром и мастером, другой - нет. Он был наполовину человек, наполовину русалка. Может быть, он еще дорастет до чего-то большего, но пока что еще не дорос.
- Возьми меня на ручки, - сказала она высоким детским голосочком.
Он поднял ее и посадил к себе на колени. Она прильнула к нему. Он моргал, глядя в комнату, хмурился. И лицо его было почти страдальческим.
- Черт, - тихо сказала я.
Она подчинила его, подчинила его глазами.
- Валентина, он наш гость, - сказал Жан-Клод.
Сэмюэл поднял руку:
- Я своим поцелуем правлю по-старому. Он мой сын, старший. Если он не может освободиться от вампира, который даже не мастер…
Он не договорил.
- Ты его заставляешь постоянно заслуживать свое место, - сказал Жан-Клод.
Сэмюэл кивнул.
Я никогда не слышала о таком правиле, и так и сказала:
- Я не знала даже, что такое правило есть.
- Это нечто вроде выживания наиболее приспособленных, ma petite. Если Самсон недостаточно силен, чтобы освободиться, или избежать хитростей Валентины, он меньше будет стоить в глазах своего мастера. Так некоторые мастера городов отделяют сильных от слабых. Тех, кто не выдерживают испытания, понижают в ранге, меняют в другие земли, убивают. - Он говорил спокойно, просто излагая факты, но я слишком хорошо его знала, чтобы не уловить легкий тон неодобрения. - Очень мало американских мастеров правят сейчас так в своих землях.
- Я старше других американских мастеров, - заметил Сэмюэл.
Я посмотрела на Жан-Клода, он на меня.
- Но она - наш вампир, а мы по этому правилу не живем.
Ричард чуть прижал меня к себе, будто боялся того, что я способна сказать или сделать.
- Если его отец заявляет, что Самсон должен вырваться из-под ее взгляда самостоятельно, значит, так и должно быть, но мы напомним всем нашим вампирам, что подчинять взглядом в нашей стране незаконно. Это считается принуждением.
Произнося эти слова, Жан-Клод смотрел на Валентину.
Она надула губку и крепче прижалась к Самсону. Он обнял ее, будто в ответ на ее жест - а может быть, это она его заставила. Если она его достаточно подчинила, то слова не нужны, чтобы им командовать, а мы влипли глубже, чем я думала. Дело в том, что если вампир подчинит тебя достаточно сильно, то он тобой владеет. Такой вампир может призвать свою жертву в любой момент. Встать под твоим окном и вызвать тебя в ночь. Черт, некоторые из них даже могут призвать своих жертв как лунатиков, через весь город. И если Валентина подчинила его, он даст ей кровь, как только она захочет. У него не будет выбора.
Не знаю, что бы я сделала, но вдруг в комнате появилась новая энергия. Воздух посвежел, в нем появился едва уловимый запах соли и моря. У Самсона прояснились глаза, исчез этот непонимающий, зачарованный взгляд. Карий цвет глаз отца сменился агатовой чернотой глаз матери. Он глядел на сидящее у него на коленях вампирическое дитя, и на лице его было выражение, которое я уже видела: на молодом лице десятилетия мудрости, не соответствующие внешности. И сейчас по этому взгляду, устремленному на Валентину, виден был каждый день из этих прожитых семидесяти лет. И видно, что он не больше двадцатилетний обыкновенный парнишка, чем Валентина - дитя.
Он попытался снять ее с колен, но она вцепилась в него, изо всех сил притворяясь ребенком.
- Самсон, ты меня совсем не любишь?
Он покачал головой:
- Нет, - ответил он. - Не люблю.
Она надула губки, даже сумела слезы изобразить, будто он задел ее чувства. Может, и задел - Валентину черта с два поймешь.
Он оттянул ее от себя и твердо поставил на пол.
- Второй раз ты меня не обманешь, потому что я ощутил твой разум. Ты не дитя, Валентина. Ты думаешь не так, как дитя. - Он передернулся, потер руки, ладонями от плеч вниз, будто очищая их от ощущения, где они ее касались. - Я видел, что ты хотела со мной сделать. Хотела меня убедить, будто я хочу, чтобы ты это делала со мной. - Его снова передернуло. - Твой ум начал хотеть вещей, которых не позволяет возраст твоего тела. Боль для тебя - замена секса.
Она уперла руки в боки, топнула ножкой.
- Не знаю, о чем ты говоришь. Наверное, это ты сам такого хочешь. - И она обернулась к Жан-Клоду: - Мастер, можешь ли ты найти среди наших гостей кого-нибудь, кто даст мне сделать ему больно? Я соскучилась.
Сказала она это так, будто никакого противоречия не было: объявить Самсона извращенцем, а потом попросить именно то, в чем он ее обвинил.
Жан-Клод вздохнул:
- Ашер, не будешь ли ты так добр отвести ее к Бартоломе?
Ашер поднялся из кресла, где сидел почти неподвижно во всех этих разборках. Но Натэниел его опередил:
- Я ее отведу.

Предыдущая страница 10 Следующая страница


11 Лорел Гамильтон

Все обернулись к нему. Он улыбнулся:
- У вас с Сэмюэлом разговор о вампирских делах. Ашер здесь будет полезнее, чем я.
Он подошел к нам попрощаться, и Мика отодвинулся с дороги, пропуская его ко мне. Ричард все еще обнимал меня за плечи, и рука его напряглась, будто он хотел отодвинуть меня прочь от Натэниела.
Натэниел коснулся его руки, и Ричард застыл. Сила его хлестнула молнией, как плеть по коже.
- Ай, Ричард! Блин, это же больно! - вскрикнула я.
Натэниел поежился:
- И правда, больно.
Но в голосе его не было жалобы.
- Назад, - сказал Ричард, и в голосе его чуть слышалось рычание. Он контролировал свою силу, чтобы она меня не обожгла, но это было как льнуть к горячей печке, когда знаешь, что очень скоро она еще сильнее жарить начнет.
Натэниел улыбнулся и протиснулся мимо нас, прижимаясь грудью к руке Ричарда. Тот отодвинулся, но попытался отодвинуть и меня, а я, честно говоря, не хотела оказаться в середине. Поэтому я остановилась, но Натэниел был так близко, что шагнуть вперед я тоже не могла. У Ричарда был выбор: поднять меня, или передвинуть, сделав мне больно, или отпустить, или отодвинуться без меня, или остаться где стоял, и чтобы Натэниел к нему прикасался.
Он пытался отступить назад, а я не хотела двигаться с места, а Натэниел просто смотрел на нас с расстояния в дюйм. Ричард не хотел отодвигаться без меня или оставлять меня одну с Натэниелом. Символично было так, что словами не передать.
Натэниел заговорил тихо, не отводя лавандовых глаз от лица вервольфа. Его грудь почти прижимала ко мне руку Ричарда.
- Ты как пес, метящий территорию. Может, тебе на Аниту поссать - пусть все знают, что она твоя?
Я застыла - ничего хорошего это не сулило.
Ричард зарычал низко и глубоко - звук завибрировал у меня по коже, по телу Натэниела. Мы оба вздрогнули - пожалуй, по разным причинам.
- Прекратите оба! - велела я.
- Она не кость, которая может достаться только одному, - сказал Натэниел.
Ричард снова зарычал, и на этот раз его сила хлопнула по мне плоским электрическим ударом. Мы с Натэниелом сказали одновременно: я - «больно!», он - «м-м-м!»
- Ну ты, извращенец! - почти выкрикнул Ричард.
- Может быть. Но этот извращенец готов сделать для любимой женщины и своего ребенка то, чего не сделаешь ты.
Ричард отдернулся так резко, что я пошатнулась - Натэниел меня подхватил.
Ричард отступил. Натэниел заставил его отступить - не силой, а правдой.
Натэниел подхватил меня, и я не мешала, потому что, если бы я сейчас отстранилась, все представление пропало бы зря. Слишком давно я ошиваюсь среди ликантропов, чтобы не понять, что происходит. Натэниел, мой покорный Натэниел, вышел отбивать подачу. Самой доминантной личности из всех, что есть в моей постели, он давал понять, что он - сила, с которой следует считаться. Почему сегодня? Почему именно сегодня решил Натэниел провести черту на песке? Ребенок. Конечно же, дело в ребенке. Что-то во всей этой истории заставило Натэниела ощутить, что он должен стать более доминантным. А может быть, ему, как и мне, надоело слушать и смотреть, как Ричард показывает, будто он - самый главный из моих возлюбленных, а ведет себя, как приятель, с которым мы иногда трахаемся. Ничего плохого в этом нет, но не может один и тот же мужчина быть и любовью вашей жизни, и случайным дружеским трахом. Это роли взаимоисключающие.
Натэниел поддержал меня, и я обняла его, спрятала лицо у него на груди - потому что не знала точно, что на этом лице выражается. Натэниел выступил против Ричарда - и победил. Что еще может измениться просто из-за возможности, что будет ребенок?
- Я уведу Валентину, а вы поговорите про бизнес.
- Этот бизнес тебя касается, - напомнил Мика за моей спиной.
- Но мне потом можно будет рассказать, а по вампирским вопросам у меня все равно мнения не будет. - Он осклабился. - Также меньше всех я буду возражать против кого бы то ни было, кого Анита выберет себе как pomme de sang или любовника. - Он поцеловал меня в лоб и шепнул: - А еще дело в том, что Валентина меня не пугает.
Я посмотрела на него:
- А меня, знаешь, пугает то, что тебя она не пугает.
Он улыбнулся уже не так широко, только мне:
- Знаю.
И он поцеловал меня в губы - ласково и нежно. Потом отодвинулся, и я его отпустила, все еще не до конца понимая, что за перемена случилась в нем.
Валентина подошла к нему, он взял ее за ручку и повел к дальнему коридору. Она оглянулась на всех нас и показала язык.
Клодия послала за ними Лизандро, сказав вслух:
- Пригляди там, чтобы Бартоломе не сделал ничего такого, чего не должен.
Но я не сомневалась, что после представления Валентины и Самсона она просто не хотела оставлять с ней наедине никого из не-вампиров. Честно говоря, я тоже.

Глава семнадцатая

- Как ты можешь его любить? - спросил Ричард.
Я обернулась к нему. Он сгорбился, потирая ладонями руки от плеч, как от холода. Но холодно ему не было - по крайней мере, не тот это был холод, от которого можно защититься одеялом. Холод сердца это был, или души, или разума. Такой холод проедает дыру в самой твоей сути и оставляет за собой что-то темное и страшное.
Я смотрела на него и искала ответа на его вопрос. Такого ответа, от которого ему не стало бы еще больнее. Вздохнув, я поняла, что ничего, кроме правды, не придумать. Уж кем бы ни были мы с ним друг для друга, кем бы мы друг для друга ни стали когда-нибудь, но всегда между нами была и будет хотя бы правда.
- Я тебе задал вопрос, - напомнил он, и его сила полыхнула в комнату как жар из печи, которую открыли посмотреть. Но жар тут же рассеялся - Ричард пытался держать себя в руках.
- Почему я люблю Натэниела? - переспросила я.
- Да, именно это я спрашивал, - сказал он со злостью.
- Потому что с ним я никогда не чувствую себя извращенкой.
- Потому что он сам извращенец, - проворчал Ричард. - Рядом с ним кто угодно кажется нормальным.
Я почувствовала, как мое лицо закрывается - той непроницаемой маской, которую я надеваю, когда злюсь и пытаюсь держать себя в руках.
- Может быть, не совсем время для такого разговора? - предположил Жан-Клод.
Мы оба к нему даже не повернулись.
- Во-первых, - начала я сдавленным, контролируемым голосом, - Натэниел не извращенец. Во-вторых, он готов переменить всю свою жизнь, если я забеременела от него, а ты нет. Так что я бы на твоем месте не стала швыряться камнями в его сторону.
- Если ты беременна, я на тебе женюсь.
Комната вдруг наполнилась тишиной такой густой, хоть топор вешай. Я уставилась на Ричарда, секунду, две, и наконец смогла сказать:
- О Господи Иисусе, Иосиф и Мария! Ричард, ты думаешь, это и все, что нужно? Жениться, чтобы ребенок не был байстрюком, и сразу все будет хорошо?
- Я не заметил, чтобы кто-нибудь другой такое предложил.
- Потому что все знают - я бы сказала «нет». Все остальные мужчины моей жизни понимают, что брак здесь ни при чем. Важно здесь то, что мы, быть может, создали новую маленькую личность. И делать должны все, что для этой личности будет лучше. Если я за кого-нибудь выйду, чем от этого будет лучше малышу?
Он посмотрел на меня, и столько было страдания в этом взгляде, столько борьбы - будто я сказала что-то совершенно непонятное, непостижимое.
- Если женщина от тебя беременеет, ты на ней женишься, Анита. Это называется нести ответственность за свои действия.
- А если ребенок не твой? Ты сможешь воспитывать не своего ребенка? Быть женатым на мне и изображать папочку, видя, что младенец похож на кого-то другого?
Он закрыл лицо руками и вскрикнул:
- НЕТ!
Убрал руки, и я увидела искаженное гневом лицо. В комнате вдруг вновь стало жарко, будто от его силы физическая температура росла.
- Нет, я бы спятил. Ты это хотела услышать?
- Нет, - ответила я. - Но это надо было услышать тебе.
- Что? - нахмурился он.
- Я оценила твое предложение, Ричард. Действительно оценила, но если бы я за кого-то и захотела выйти, то лишь за того, кому все равно будет, кто окажется отцом.
- Так ты выйдешь за Натэниела или Мику?
И снова меня обожгло жаром по коже.
- Я не собираюсь ни за кого замуж, можешь ты понять?
- Ты только что сказала…
Я оборвала его:
- Нет, я такого не говорила и не имела в виду. Это то, что ты услышал.
- Ты беременна, Анита.
- Возможно , я беременна.
- Ты не хочешь, чтобы у ребенка был отец?
Я уставилась на него, думая, что бы такое сказать, чтобы все-таки до него дошло.
Жан-Клод встал рядом - не совсем между нами, а чуть в стороне, вершиной тупоугольного треугольника.
- Я думаю, ma petite хочет сказать, Ричард, что брак в ее жизненные планы не входит, а появление ребенка этого отношения не изменит.
Он говорил доброжелательно-безразличным голосом - которым говорил, когда хотел кого-нибудь убедить или успокоить.
- А если это ребенок мой, так что я должен делать - смотреть и улыбаться, когда его будут воспитывать Натэниел и Мика?
Я опустила голову - что я могла на это сказать?
- Ульфрик! - рявкнула Клодия голосом сержанта на плацу, одергивающего нерасторопного новобранца.
- Что? - обернулся он, и сила его снова обожгла меня.
- Во-первых, держи в руках свою силу, она всех тут палит. Ты, царь волков, должен подавать подданным пример получше.
- Не твое дело, крыса, какой я подаю пример моим волкам.
Она продолжала, будто и не слышала:
- Во-вторых, ты портишь Аните настроение еще сильнее, чем оно и так испорчено.
Он издал какой-то бессловесный звук, почти вопль. Но сила его стала опять всего лишь жаром, уже не болезненным. Он подавлял ее, хотя она никуда не делась.
- Я не хочу портить Аните настроение, но если она беременна, то должна знать, что прежнюю жизнь она продолжать не сможет.
- Ты все еще хочешь засадить ее в клетку, - сказала Клодия. - Поймать и засадить в клетку образца пятидесятых годов.
- Брак - не клетка, - возразил он. - У тебя получается, будто я хочу, чтобы она всегда ходила по дому босая и беременная.
- А это не так? - спросила она, и злость ее несколько смягчилась, будто она поняла наконец, что он не наглый сопляк, а просто сам себя не понимает.
- Нет, - сказал он, и сказано было всерьез. Потом он повернулся ко мне: - Ты сама сказала, Анита: главное - что будет лучше для этого маленького человечка. Ты действительно думаешь, что мама - федеральный маршал, работающий по насильственным преступлениям со всеми видами монстров, - это то, что ребенку нужно?
- О Господи, Ричард! Ты все еще пытаешься отобрать у меня мою жизнь, отобрать все, что делает меня той, кто я есть. Ты любишь меня, а то, чем я являюсь - не любишь. Ты любишь ту, которой ты хочешь, чтобы я была.
- А это разве не то, чего ты хочешь от меня? - спросил он. - Чтобы я тоже весь переменился?
Я было начала отрицать - но остановилась. Подумала. Прошу ли я его перемениться настолько же, насколько он просит меня?
- Я хочу, чтобы ты принял ту жизнь, которая у тебя есть сейчас, и был ею доволен, Ричард. Ты же хочешь, чтобы я полностью переменила свою жизнь, вставить меня в картинку с рамой из белого штакетника, которая ни к твоей жизни не подходит, ни к моей.
- Как мне надоели твои обвинения, будто я пытаюсь тебя засунуть за забор из белого штакетника!
- Появляется подозрение на беременность, и ты вдруг хочешь, чтобы я вышла за тебя замуж, бросила службу федерального агента. Мы еще даже не знаем, есть ли ребенок, а ты уже пытаешься мне навязать свое представление о том, какова должна быть жизнь.
- Ты действительно собираешься работать на серийных убийствах и убивать монстров после того, как появится ребенок?
Я уставилась на него:
- А ты думал, после рождения ребенка я стану другим человеком? Добрее, мягче? Так ты думал?
- Могу я высказать свое мнение в этой дискуссии? - спросил Сэмюэл.
Мы с Ричардом сказали «нет», Жан-Клод ответил «да». Сэмюэл не обратил на нас внимания и воспользовался разрешением Жан-Клода.
- Если моя жена может служить примером, что значит иметь детей в этой более чем не ординарной ситуации, то «смягчение» не совсем характеризует то, что вас ждет. Теа очень мягко обращалась с детьми. Такой мягкости характера я в ней никогда не видел, но со всеми прочими… - Он покачал головой. - Никогда не видел ее такой беспощадной, как после рождения Самсона. Она решительно как никогда была настроена укрепить и обезопасить фундамент нашей власти. Любая угроза нам уничтожалась незамедлительно. Даже пользуясь помощью слуг, она настаивала, что за младенцем будет ухаживать сама, а с этими кормлениями… - Он пожал плечами, подняв руки. - Когда каждые два часа она просыпалась его кормить грудью, спать ей удавалось очень мало. От недосыпания характер портится у всех, и весьма острые решения становятся привлекательными.
Я успела подумать: «Грудное вскармливание? Ну нет, только не я».
- Ты это говоришь, чтобы я себя почувствовал - как? Лучше, хуже?
- Спроси кого-нибудь, кому ты поверишь, - сказал Сэмюэл. - Спроси у любой женщины, как выматывает силы и забирает время новорожденный. У меня трое детей, двое из них близнецы. Со мной было так, как бывает со многими отцами поздних детей: близнецами в младенчестве я занимался больше, чем Самсоном. Моя власть была тогда крепче, и меньше занимали вопросы… бизнеса. Думаю, я слишком открылся влиянию современной Америки, подхватил эту странную мысль, что я должен много, очень много заниматься младенцами. Я задним числом зауважал Теа за то, что пришлось ей пройти с Самсоном, когда я больше занимался делами. Дети - это величайшее благо… - он потрепал сидящего рядом сына по ноге, - но, как и другие великие блага, требуют кучу внимания, времени и энергии.
Я замотала головой, замахала руками, будто пытаясь стереть в воздухе все, что сейчас услышала.
- Все, на сегодня мне хватит. Сменим тему - хотя бы пока я не сделаю тест и не выясню наверняка. Если будет положительный, тогда и будем разговаривать. Сейчас вопрос закрыт.
- Ну уж нет, нельзя так сразу менять тему! - возразил Ричард.
- Ей - можно, - возразил ему Жан-Клод.
- А если я не хочу менять тему?
Снова у меня возникло впечатление, что Ричард специально затевает ссору.
И наконец что-то сказал Мика:
- Ричард, Анита просит сменить тему только до тех пор, пока она не будет знать точно. В этом есть смысл.
- А ты не лезь! - рявкнул на него Ричард.
- Не смей кричать на Мику! - рявкнула на него я.
- Я буду кричать на кого захочу! - заорал он.
И тут заорала Клодия - так, что мы оба замолчали. Такой мощный, глубокий звук, что все мы обернулись к ней.
- Неужто твои задетые чувства только и имеют для тебя значение, Ульфрик? - Она покачала головой. - Прав был Натэниел: ты бы обоссал ее, если бы мог, чтобы она была твоей и только твоей.
Он зарычал и шагнул к ней.
- Нет, - сказал Жан-Клод. - Ричард, нет.
- Ты затеваешь с ним ссору? - спросил Мика озадаченным голосом.
И он был прав - очень это не похоже на Клодию. Закончить ссору она могла, но начинать не стала бы.
Она опустила глаза к полу - наверное, до десяти считала.
- Не хочу ни с кем ссору затевать, но достала меня эта позиция.
- Какая позиция? - спросила я.
- Вот его. - Она указала на Ричарда.
Не только ее эта позиция достала. Но вслух я сказала другое:
- Не думаю, что от твоей ссоры с Ричардом мне будет лучше.
- Извини. - Но на Ричарда она посмотрела очень враждебно. - Только он как все мужики - думает, что если он тебе всего лишь сделал ребенка, всего лишь на тебе женился, так ты уже милая карманная женщина.
- Я так не думаю, - сказал Ричард.
- Да?
- Да.
- А зачем же тогда предложение?
- Должен же я сделать предложение женщине, если она от меня беременна?
Клодия кивнула:
- А насчет того, чтобы Анита перестала быть федеральным маршалом или ликвидатором вампиров?
- Мне кажется, что жизнь, которую она ведет сейчас, не та, которая была бы хороша для ребенка.
- Да, - ответила я. - Не та.
Он обернулся ко мне.
- Вот, и ты со мной согласна.
- Да, конечно, согласна, что моя жизнь с ребенком так получаться не будет. Но другой жизни у меня нет, Ричард. Я такая, как есть. И переделать себя просто потому, что будет ребенок, не могу.
- Можешь, - возразил он. - Если очень захочешь, то сможешь.
- Ты перестанешь преподавать, уйдешь из школы?
Он отвернулся, покачал головой:
- Я люблю эту работу.
- А я люблю работу федерального маршала.
- Но ты ее и ненавидишь.
- Иногда, а иногда я на работе просто выгораю дотла. Может быть, настанет момент, когда я уже не смогу работать дальше. Но работу в полиции я люблю, и делаю ее отлично.
- Ты любишь видеть изувеченные трупы?
Я замотала головой:
- Пошел вон!
- Что?!
- Ma petite, прошу тебя.
Жан-Клод подошел меня поддержать. Я не отодвинулась, но и не подалась ему навстречу - стояла столбом. И так злилась, что даже думать не могла. Одно только я знала: мне нужно, чтобы Ричарда здесь не было, потому что, скажи он еще одну такую глупость, и я отвечу чем-нибудь таким, что простить уже нельзя - или он такое скажет. Мы были близки к ссоре, после которой не будет мира.
Прозвучал голос Сэмюэла - вежливый, такой рассудительный-рассудительный.
- Может быть, нам следует обсудить темы, которые позволят всем вам пережить этот уикенд и сохранить суверенность вашей территории.
Это привлекло внимание всех, в том числе и Ричарда:
- О чем это ты говоришь?
- Если силы Аниты так разрушительно подействуют на всех мастеров городов, как было с Огюстином, что вы станете делать? И что сделают другие мастера, когда увидят, что Огюстин таскается за Жан-Клодом и за ней, как стосковавшийся по ласке щенок? Она стала командовать Огюстином, она показала некромантию, подчинившую себе мастера города. Среди нас такое было легендой, Ульфрик, но не реальностью настоящего времени. Я видел, как Огюстин сопротивлялся ее принуждению, хотя до сих пор не знаю, использовал он против Аниты всю силу потому, что желал секса с женщиной, несущей в себе ardeur, или чтобы она не зачаровала его полностью: лучше быть привязанным к ней любовью и вожделением, чем слепым повиновением. Честно говоря, не думаю, что Огюстин сам знает, почему выбрал такую защиту, и что было бы, выбери он иную. - Сэмюэл вздохнул. - Нельзя ее завтра приводить на балет, не зная, универсально ли ее притяжение, или только линия Белль ему подвластна.
- Тебя к ней притянуло? - спросил Жан-Клод.
- Некоторое влечение было, да, но не такое сильное, как у Огюстина. Мне не приходилось бороться с собой, чтобы до нее не дотронуться, или же не делать того, что она говорит. Я ощущаю ее силу, и когда она применила некромантию, это было впечатляюще, но принуждения - нет, не испытывал.
- Значит, только линия Белль? - спросил Жан-Клод.
- Или только вампиры, испытавшие на себе ardeur Белль.
Я наконец-то позволила себе расслабить мышцы в руках Жан-Клода.
- Тогда это все объясняет.
Но по голосу Жан-Клода не казалось, что он верит такому простому объяснению.
- Но пойми, Жан-Клод, что я ощущаю ее силу. Мне больше тысячи лет, и я мастер города. У меня подвластный зверь - сирена. Сила у меня не малая, но все же Анита обладает определенным на меня… - он поискал слово, - …воздействием. Оно меня не обременяет, но оно есть. Ты говорил, что хочешь моего совета.
- Да.
- Я советую тебе найти способ проверить ее силы до большого собрания.
- Как?
- Я знаю, что у Максимилиана из Вегаса в качестве кандидата на pomme de sang есть вампир линии Белль. Он будет польщен, если ты попросишь возможности увидеть одного из его кандидатов заранее. Увидит в этом некоторое одолжение.
- В таком случае, нам следует частным порядком принять по одному кандидату от всех Мастеров.
- Но если дело обернется плохо? - спросила я. - Не рискуем ли мы, что объект этого «эксперимента» будет ко мне навеки метафизически привязан?
- Рискуете, - кивнул Сэмюэл. И посмотрел на меня так, будто хотел спросить: «Ну и что?»
- Это было бы нечестно. Я не могу экспериментировать с тем, кто не знает, чем рискует.
- Но эти кандидаты надеются каждый стать твоим новым pomme de sang, - возразил Сэмюэл. - Они приехали в расчете быть к тебе привязанными.
- Джейсон уже много лет pomme de sang у Жан-Клода, но если он решит вернуться в колледж или сменить работу, или влюбится и не захочет больше оставаться pomme de sang, то сможет это сделать. Нам его будет не хватать, и ему, думаю, будет не хватать Жан-Клода, но у него есть выбор. Он не обречен вечно быть у Жан-Клода pomme de sang. - Я отодвинулась от Жан-Клода и посмотрела на Сэмюэла: - То, что предлагаешь ты, лишает их выбора. Это как обратить их в рабство, даже не спросив, хотят ли они.
Сэмюэл улыбнулся мне:
- Для тебя так важны честность и свобода?
Я кивнула, недоуменно наморщив лоб:
- Ведь они важны для всех?
Он засмеялся:
- О нет, Анита! Ты бы удивилась, сколько народу готовы отдать свою свободу при первой возможности, лишь бы за них решение принимал кто-нибудь другой. А что до честности - ты сама сказала, что жизнь не придерживается правил честной игры.
- Жизнь - нет, но я пытаюсь.
Он кивнул и встал, хлопнув в ладоши.
- Она - редкая находка, Жан-Клод.
- Спасибо, - ответил Жан-Клод, будто комплимент был ему, а не мне.
- Сделать эти эксперименты честными, Анита, - сказал Сэмюэл, - это значит вот что: Жан-Клоду придется признать перед другими мастерами, что вы все понятия не имеете о пределах твоей силы. Это значит признать свою слабость и растерянность, в то время как вам в этот уикенд нужны прежде всего сила, уверенность и несокрушимая власть.
- Несокрушимой власти не бывает, - сказала я.
- Туше, - поклонился он, - но мои слова остаются верными. Так показать другим мастерам свою неуверенность - это почти самоубийственно. - Он подошел и встал передо мной. - Подумай вот о чем, Анита: если у тебя есть ребенок, то ты уже рискуешь не только собой. Твое чувство честной игры - стоит ли оно того, чтобы показывать другим мастерам городов собственную слабость? Что подумают они, если ты признаешь, что эта сила для тебя новая? Не решат ли они, что тебя следует уничтожить, пока ты не поработила нас всех?
Жан-Клод встал сбоку от меня, с другой стороны подошел Мика. Я только таращилась на Сэмюэла, не находя слов.
- Я не желаю тебе вреда, Анита, но я не так опаслив, как другие. Опасливые будут для тебя опасны.
- Если мы не можем сказать правду, что ты предлагаешь? - спросила я.
- А просто соврать ты не можешь?
- Я не очень это умею.
Он улыбнулся Жан-Клоду:
- Как ты уживаешься с нею и с Ульфриком? Они же совершенно оба неуправляемые.
- Ты себе и представить не можешь, - ответил Жан-Клод.
Сэмюэл снова рассмеялся, и тут же лицо его успокоилось, будто смех был оптической иллюзией.
- Скажи мастерам, что ты хочешь проверить, насколько сильны кандидаты, могут ли они противостоять твоей полной силе. Скажи, что если кандидат окажется слабым, он может быть навеки порабощен, станет слугой, ибо Жан-Клод настолько силен, что это уже случилось с несколькими низшими вампирами из Церкви Вечной Жизни.
- Такое действительно было с несколькими членами церкви, - сказала я.
Он снова улыбнулся, но до глаз улыбка не дошла:
- Так я слышал.
Я посмотрела на Жан-Клода:
- Это ты ему рассказал?
- Нет.
- В ваших землях есть шпионы, Анита. Слишком вы сильны, чтобы у вас не было шпионов, работающих на мастеров, согласившихся сегодня приехать. Никто из нас не согласился бы на это, не имея некоторых собственных разведданных. Никто из нас никому не доверяет настолько.
- Этого только не хватало, - сказала я.
- Но это точно обрисовывает ситуацию, Анита. Ты можешь сказать правду - что хочешь посмотреть, достаточно ли кандидаты сильны, смогут ли противостоять твоей силе, ибо истинный pomme de sang, как ты точно заметила, не должен быть так сильно к тебе привязан метафизически. Есть тех, кто уже к тебе привязан, это как есть собственную руку. Желудок наполнить можно, но энергии затратишь больше, чем получишь.
- Мы до этого не сразу додумались, - сказала я.
Он снова слегка поклонился:
- Твой новый pomme de sang должен быть независим и достаточно силен для этой роли. Вполне разумное требование.
- И план хороший, - согласился Жан-Клод.
- А что если все они падут перед этим… как бы назвать… перед моими чарами? Если я слишком сильный некромант для них для всех?
- Тогда бал отменяется, - ответил Сэмюэл. - Невозможно быть Золушкой, если все принцы за тобой гоняются.
- Я не Золушка, - ответила я, - я сама и есть принц.
Он улыбнулся - и опять улыбка до глаз не дошла.
- Хорошо, принц, но смысл все равно тот же. Нельзя быть принцем, если все принцессы тебя хотят, потому что тогда ни одна не будет тебе под стать. Даже Жан-Клод.
Они переглянулись, и это замечание вместе со взглядом навело меня на мысль, не были ли они такими же «друзьями», как Жан-Клод с Огюстином. Они говорили, что нет, но уж очень многозначителен был взгляд.
- Мы сделаем так, как ты предлагаешь, Сэмюэл. И я знаю, что могу положиться на тебя, что ты ничего этого не разгласишь.
- В этом я даю тебе слово, - сказал он и снова обернулся ко мне. - Я никогда не подвергну тебя опасности. Я хочу, чтобы ты попыталась привести Самсона в силу, Анита. Не буду настаивать, чтобы он был первым, но хотелось бы лучше раньше, чем позже.
- Я знаю только, что это будет не сегодня, - ответила я.
Он улыбнулся - на этот раз глаза чуть заискрились весельем.
- Нет, конечно, не сегодня. Мне кажется, твоя тарелка уже полна и без Самсона.
Он поклонился Жан-Клоду, Самсон последовал его примеру. Потом они повернулись и вышли.
Молчание разорвал голос Клодии:
- Хочешь, я пойду и принесу тест на беременность?
- У нас с собой в сумке есть парочка, - ответил Мика.
У меня вдруг так пересохло горло, что дышать стало трудно.
Из дальнего коридора появились Лизандро и Натэниел.
- Я что-то пропустил? - спросил Натэниел.
Я на него посмотрела, и наверное, нехорошее у меня было лицо, потому что он подошел ко мне, обнял меня обеими руками, и я не возразила.
- Она пропустила целый месяц, можно не ждать до утра с тестом, - сказала Клодия.
Хотела я попросить ее перестать - перестать говорить, перестать помогать, но она была права. Задержка у меня была не на две недели, как я говорила Ронни. У меня месячные могли сдвигаться туда-сюда недели на две, в зависимости от гормонального цикла, наверное. Если мне считать, как всем женщинам, то уже почти четыре недели было запаздывание, а не две. Две недели ноября, но четыре с того времени, как должна была быть кровь. Четыре недели - тут тест точно сработает.

Глава восемнадцатая

Тест на беременность - это плоский кусочек пластика с окошечками. Маленький, помещается у меня в кулаке, и еще место остается, а рука у меня не очень большая. И от такой мелочи столько народу может расстроиться. Но вообще-то, если я беременна, то ребенок сейчас еще меньше теста. Кусочек пластика и еще меньший комочек клеток, и вот - вся моя жизнь от этого зависит. Ну, конечно, я не умру, если ответ «да», но ощущение - что вроде как даже и умру.
Во-первых, никакого тебе достоинства. На эту пластиковую палочку пописать надо. Или в какую-нибудь емкость, а потом туда палочку сунуть и вынуть. Потом подождать, пока появятся полосочки: одна - не беременна, две полосочки - беременна. Все просто.
Я молилась, чтобы нет. Молилась и торговалась. Я буду осторожнее. Я буду пользоваться презервативами и не полагаться на таблетки. Я… ну, в общем, смысл вы поняли. Наверное, я не первая незамужняя женщина, которая сидела в туалете и желала, молилась, торговалась с Богом, что если вот все обойдется, я буду хорошей… а, ладно.
Я не хотела сидеть в ванной целых три минуты. Но выходить и видеть там моих мужчин мне тоже не хотелось. Так что я нашла компромисс: стала ходить по ванной туда-сюда. Десять шагов от двери до края мраморной ванны. Десять шагов туда, десять шагов обратно. Босиком по мрамору ходить холодно, но обычно я столько времени по нему не разгуливаю. Либо захожу и выхожу, либо сижу в горячей воде, в ванне. Надо было сосредоточиться на чем-нибудь, на чем угодно, только не на этом кусочке пластика на краю раковины. Я старалась на него не глядеть. Если взглянуть слишком рано, еще ничего может быть не ясно. У меня в руке были мужские часы - Микины. Он их снял и дал мне, потому что мои так и остались на ночном столике возле кровати.
Я пыталась сунуть часы в карман халата, но тут же занервничала, потому что там их не видно, и я могла время перепутать. Попыталась сесть на край ванны и смотреть на секундную стрелку, но от этого время ползло куда медленней. Теперь меня минуты только отделяли от уверенности, и я хотела знать точно. Хватит догадок. Так или иначе, я должна знать. Должна.
А вот чего я не знала - это что Мика включил на часах будильник. Они забибикали и меня напугали. Я даже ойкнула, как только девчонки умеют ойкать.
Клодия тут же постучала в дверь:
- Анита, все в порядке?
- Извини, будильника испугалась. Извини.
Я уже стояла посреди ванной, напротив умывальника, надо было только повернуться. Я вцепилась в часы, сердце так колотилось, что наверняка за дверью всем было слышно. Я не хотела смотреть. Хотела знать - и не хотела знать. Пусть кто-нибудь другой посмотрит. Мика, или Натэниел. Господи, какая я трусиха, какая дура - будто, если не смотреть, так ничего и не будет. Но я должна была посмотреть, должна.
Я сделала последние шаги к умывальнику и посмотрела вниз. Две, две этих блядских полосочки. Мир покачнулся, пришлось схватиться за край раковины, чтобы не рухнуть боком. Слышно было только, как кровь в ушах ревет. Черт побери, это же сейчас обморок будет, ага. Обморок…
Я опустилась на колени, все еще цепляясь за край. Ткнулась лицом в согнутую руку и стала ждать, пока голова кружиться перестанет. Ой, блин…
Когда я решила, что уже можно, то подняла голову. Ванная больше не качалась. Уже хорошо. Но я не знала, смогу ли дойти до двери. Очень это было противно, но тело мое решило, что пока что оно работать не будет. Оставалось только сидеть на полу, пока коленки не перестанут подламываться, или звать на помощь.
Я знала, что мужчины мои там стоят почти такие же напряженные, и заставлять их ждать казалось жестоко, а может, оно и не было жестоко. Пусть еще несколько минут будут верить, что худшее, быть может, минует. Мерзко, конечно, ощущать чудо жизни как катастрофу, но так оно и ощущалось.
Наконец я позвала, почти своим голосом:
- Клодия!
Она постучала в дверь и спросила:
- Мне войти?
- Да.

Предыдущая страница 11 Следующая страница


Пляска смерти 12

Она вошла, бегло глянула на пол - и тут же закрыла за собой дверь. Потом подошла ко мне, глянула на тест и сказала с неподдельным чувством:
- Вот, блин!
- Ага, - отозвалась я.
- Кому ты первому скажешь?
Я покачал головой и прислонилась к дверце шкафчика:
- Никому.
Она посмотрела вопросительно.
- Не могу я им по одному говорить - или Ричард из себя выйдет, или кто-нибудь еще. Надо к ним выйти.
Она оглядела помещение:
- Сюда они все еле войдут.
Я подтянула колени к груди и прижала покрепче:
- О Боже мой, Клодия, Боже мой!
Она присела рядом со мной, и столько было на лице ее сочувствия, что я отвернулась. У меня стало жечь глаза, горло перехватило.
- Помоги мне, пока я не разревелась.
- Что тебе помочь?
- Встать.
Она взяла мою протянутую руку и подняла меня без усилий, придержав за локоть, будто знала, что это нужно. Я не стала спорить. Так мы дошли до двери, и там я отняла руку и открыла дверь.
Я думала, что владею лицом, но ошиблась, наверное. Потому что они все отреагировали. Только Ашер и Жан-Клод ничего не показали, но отсутствие реакции было достаточной реакцией само по себе.
Мика и Ричард первыми потянулись ко мне, почти одновременно. Посмотрели друг на друга, и Мика отступил, чуть наклонив голову, давая Ричарду первым прикоснуться ко мне. Правильно с его стороны, но я бы предпочла его, потому что Ричард наверняка скажет что-нибудь такое, от чего хуже станет.
Он полуобнял меня, так, чтобы видеть мое лицо.
- Значит, «да»?
Я кивнула, потому что не доверяла голосу. Горло так стянуло, что было почти больно, будто я задыхалась.
Он обнял меня, поднял, завертел в воздухе. Когда я смогла отодвинуться, чтобы увидеть его лицо, он сиял. Сиял! Доволен был! Радовался!
- Как ты смеешь радоваться? - спросила я.
Улыбка стала увядать.
Жан-Клод спросил:
- Ты бы предпочла, чтобы он печалился?
Ричард поставил меня на пол, а я посмотрела на Жан-Клода, снова на Ричарда, который сейчас уже совсем не радовался. А действительно, что бы я сделала, если бы он разозлился или опечалился из-за того, что я беременна?
Я опустила голову, уперлась макушкой Ричарду в грудь.
- Прости, Ричард, прости меня. Хорошо, что кто-то этому рад.
Он тронул меня за лицо, поднял мне голову, чтобы я смотрела на него.
- Не могу я не радоваться, Анита. Не могу. Если у нас ребенок…
Он пожал плечами, но глаза его были полны радости, тревоги - ой, сколько там было эмоций!
- Что бы ты хотела от нас услышать, ma petite? Если нам не полагается радоваться, то что бы ты хотела?
Я отодвинулась от Ричарда. Я сама не могла радоваться, и то, что радовался кто-то другой, меня раздражало.
- Не знаю. Наверное, то, что вы чувствуете.
Мика тронул меня за руку:
- Я огорчен, что тебя это печалит.
Я ему улыбнулась, и сам факт, что я могла кому-то улыбнуться, наверное, был хорошим признаком.
- А что ты по этому поводу чувствуешь?
Он улыбнулся в ответ:
- Я тебя люблю. Как меня может не радовать, что твое маленькое продолжение будет здесь бегать?
Я покачала головой:
- Ты не чувствуешь себя обманутым? В том смысле, он ведь не может быть твоим.
Он пожал плечами:
- Когда я шел на вазэктомию, я знал, что отказываюсь от собственных детей.
- А зачем ты это сделал? - спросил Ричард. - Тебе же еще нет тридцати, зачем так было с собой поступать?
Мика обнял меня, притянул к себе.
- Мой бывший альфа, Химера, любил беременных женщин-оборотней. Если какая-нибудь из его подчиненных беременела от другого, кто был ей дорог, он ее брал себе, пока она не потеряет ребенка. Он ловил кайф от этого - оторвать ее от любимого, трахать ее, пока она беременна, от того, что она ребенка теряла.
Я прижала его покрепче, прижала и слушала, как бьется его сердце. Голос его не выдавал, как это было ужасно, но выдавал пульс. Я слыхала уже эту историю, но Ричард не слыхал. На его лице выразилось отвращение, и еще что-то - кажется, гнев.
Никогда я не слышала о Химере ничего такого, что заставило бы меня пожалеть, что я его убила. Вот об этой смерти у меня никогда, никогда не было сожалений.
Натэниел подошел ко мне сзади, тоже обнял, зажав меня между ними двумя. Это было так уютно, такая это была защищенность… даже после Микиного страшного рассказа, даже с подтвержденной беременностью - все равно как в укрытии. И это ведь тоже хороший признак?
Сбоку к нам подошел Жан-Клод. Все наши головы повернулись к нему.
Он очень бережно тронул меня за лицо и улыбнулся:
- Что бы ни случилось, ma petite, мы тебя не бросим.
Ашер обошел с другой стороны, и я оказалась как в коробке из четырех мужских тел.
- А меня в компанию не включают? - спросил Ричард, и в голосе его было больше печали, чем злости.
- Включают, если ты хочешь, Ричард, - ответил Мика. - Никто тебя не исключает из нее - кроме тебя самого.
Он протянул Ричарду руку.
Ричард уставился на нее, потом на всех мужчин.
- Анита, я не могу. Не могу я в этом участвовать.
- В чем, mon ami? - спросил Жан-Клод.
- Когда вы все вместе.
Мика опустил руку.
- Мы тебя не просим с кем-нибудь заниматься сексом, Ричард. Мы просто создаем уют для Аниты - и для себя. Ты же оборотень, ты понимаешь, как нужны прикосновения, чтобы прогнать тревогу или страх.
Ричард покачал головой:
- С ним - это всегда секс. - Он показал на Жан-Клода. - Не обманывайся на его счет, Мика. Ему приятно тебя трогать.
Похоже, он решил, что его неловкость из всех мужчин лучше прочих поймет Мика.
Мика обнял Жан-Клода за талию, притянул чуть ближе к себе и ко мне. От этого рука Жан-Клода еще надвинулась на плечи Мики, тела их соприкоснулись от бедра до груди. Мика, устраиваясь поудобнее, смотрел в глаза Ричарда.
- Если бы он был таким же оборотнем, как они, им было бы приятно его прикосновение. Мы все испытали потрясение. Всем нам неуютно, Ричард. Мы все думаем, как изменится жизнь каждого из нас с появлением ребенка. Мы боимся, а ты разве нет?
- Ты - Нимир-Радж; разве ты не учуял бы чужого страха?
В его голосе звучало презрение.
- Я думал, ты рассердишься, если я прямо скажу, что от тебя пахнет страхом.
Руки Ричарда сжались в кулаки. Лицо потемнело от злости, он изо всех сил старался держать себя в руках - заметно было, чего ему это стоит. Почти мучительно было наблюдать, как он пытается подавить свой гнев, а поскольку его сила больше ни разу не согрела комнату, он держал в узде не только гнев.
Он пошел к нам - резкими движениями, будто ноги не хотели двигаться. Как какой-то упрямый робот он шел, пока не оказался возле группы сцепившихся руками мужчин. И остановился. Просто остановился, будто не знал, что делать дальше.
Жан-Клод подвинулся, освобождая место между собой и Натэниелом. Это было приглашение войти в круг. Ричард продолжал стоять, глядя в пол, уронив руки вдоль тела. И тогда Натэниел еще отодвинулся, отпуская меня, только продолжая держать за руку Ашера. Отодвинулся так, что круг превратился почти в полукруг. Жан-Клод понял намек Натэниела и тоже от меня отодвинулся, продолжая обнимать Мику за плечи. Я осталась стоять в полукруге.
Ричард не двинулся, будто и не заметил. Я шагнула вперед, коснулась кончиками пальцев бахромы его волос, скрывающих лицо. Он вздрогнул и поднял на меня глаза. От застывшего в них страдания у меня горло перехватило. Может, просто такая эмоциональная ночь выдалась. Или, если кого-то любишь, то невозможно видеть у него такое страдание в глазах и не хотеть его облегчить.
Мне пришлось привстать на цыпочки, чтобы тронуть его лицо, опереться на его руку, чтобы не покачнуться. Я положила ладонь ему на щеку, на выпуклость скулы, ощущая под рукой силу этого изгиба. Лицо у него было как он сам - сильное, неземной красоты. И в этой совершенной мужской оболочке бушевала буря. Она видна была в его глазах - все его страдание, весь его гнев. Рука напряглась под моей ладонью, гладкая выпуклость мышцы налилась тяжестью. То ли он напоминал мне, насколько он силен, то ли просто вздрогнул. Судя по глазам, вздрогнул, наверное.
И он медленно подался ко мне, пока я тянулась ему навстречу. Наши губы соприкоснулись, и это было больше прикосновение, чем поцелуй. Губы Ричарда шевельнулись в нежнейшей ласке. И я ответила на этот поцелуй так же нежно. Потом он прижался ко мне ртом, и тут уж ничего не было нежного.
Он оторвался от поцелуя со звуком, напоминавшим наполовину всхлип, наполовину вздох, упал на колени, увлекая меня за собой, цепляясь за меня, будто только я одна осталась твердой опорой во всей вселенной.
Я держала его, гладила по волосам, шептала его имя, повторяла снова и снова. А он рыдал так, будто у него сердце разрывалось.
Жан-Клод опустился на колени рядом с нами, положил руку Ричарду на затылок. Ричард не отреагировал, и Жан-Клод обнял нас обоих. Лицо он придвинул к щеке Ричарда и что-то сказал по-французски, чего я не поняла. Что-то тихое и утешительное.
Натэниел опустился на колени с другой стороны, тронул меня за плечо, но заколебался, стоит ли прикасаться к Ричарду.
Это Клей подошел сзади и опустился на колени за спиной у Ричарда, посмотрел на меня встревоженными глазами, прижался к спине Ричарда, крепко его обняв.
- Ощути запах стаи и знай, что ты в безопасности.
Прозвучало как ритуальная фраза.
Отделенный от Ричарда телом Клея, Натэниел обнял меня и их обоих, но все мы обнимали Ричарда. Клей понял, насколько нужно было Ричарду прикосновение, но понял и то, что Ричард мог бы не подпустить так близко вампиров и леопардов. А вот другой волк из его же стаи - это безопасно. Этот момент понимания вытолкнул в моем списке Клея из телохранителей в друзья.
Мика подошел сзади ко мне, обнял нас покрепче. И наконец на колени встал Ашер, скорее возле Натэниела и меня, чем возле Ричарда, но рукой касаясь волос Ричарда. Все мы отдавали, кто что мог.
Рыдания стали тише, потом прекратились. Я ощутила, как уходит напряжение из его рук, из его тела. Он выдохнул - долгим, тяжелым вздохом, и я почувствовала, как он входит в тепло, в прикосновения. Все заботы, все тревоги уходили в тесноте тел, во взаимной ласке.
Потом он глубоко, полной грудью, вдохнул и распрямился, стоя на коленях. Как человек, выныривающий из глубокой воды, но только этой водой были руки и тела. Он поднялся на колени, начал вставать. Мы раздвинулись, давая ему место.
Ричард улыбнулся мне, всем нам.
- Спасибо, всем вам спасибо. Мне это было нужно. Я не знал даже сам, насколько…
Он двинулся прочь из стоящего на коленях круга. Жан-Клод и Клей отодвинулись, давая ему пройти.
Он остановился в ногах кровати, вздохнул так, что тело его вздрогнуло.
Жан-Клод встал и помог встать мне. Я не возразила против помощи - меня все еще трясло. Не только Ричарду сегодня нужна была поддержка.
Все встали, по одному, по двое. Мы ждали, чтобы Ричард что-нибудь сказал, или чтобы кто-нибудь придумал, что сказать.
Он обернулся и улыбнулся нам. Его прежней, бойскаутской улыбкой, как я ее называла. И держался так свободно, как я давно уже не видела.
- Я сегодня заночую в комнате Джейсона.
- Тебе не обязательно уходить, - сказала я.
Улыбка чуть стала уже, пропуская наружу легкую грусть.
- Не могу я здесь спать, с ними со всеми.
- Не думаю, что останутся все, - сказала я.
Он пожал плечами:
- Я не хочу тобой делиться, Анита. Особенно сегодня. Но я видел твое лицо, когда Мика и Натэниел тебя обнимали. Со мной у тебя оно никогда не бывало такое мирное.
Я открыла рот, сказать что-нибудь утешительное, но он поднял руку, останавливая меня.
- Не надо, Анита, не отрицай. Я не злюсь, я просто… - Он мотнул головой. - Не знаю, что делать, но знаю, что сегодня тебя делить не могу. Скоро будет рассвет, и ты не захочешь, чтобы с нами был Жан-Клод. А он - единственный, с кем я готов был бы делить тебя в эту ночь. - Он снова пожал плечами. - Но тебе захочется чего-то потеплее. - Он попытался улыбнуться жизнерадостно, и это почти получилось. - Так что мне лучше сейчас уйти. А то я скажу, или сделаю что-нибудь такое, что тебя расстроит - в этом я не сомневаюсь. - На миг у губ появилась сардоническая складка. - Я благодарен за утешение, оно мне было нужно, но где-то в глубине души мне по-прежнему хочется, чтобы все ушли.
С этими словами он резко повернулся и вышел.
- Клей, - велела я, - пойди с ним.
Клей спорить не стал, и когда он догнал Ричарда, Ричард тоже не возразил. Я сочла это хорошим признаком. Во всяком случае, надеялась, что он хороший.

Глава девятнадцатая

Жан-Клод прижал меня к себе:
- Прости, ma petite, мне очень жаль.
Ашер поцеловал меня в щеку:
- А мне не жаль, что он ушел.
- Веди себя прилично, - сказала я.
Он прижался ко мне, обняв Жан-Клода за плечи:
- Мы все вели себя идеально, а твой Ульфрик все равно ушел, вздыбив шерсть.
Натэниел встал передо мной, отвел у меня прядь волос с лица.
- Знаешь, Анита, мне тоже не жаль, что его здесь не будет. Я хотел бы сегодня ночью держать тебя в руках, а Ричард бы меня в кровать не пустил.
Оба они были правы. Так с чего ж это я решила, будто должна защитить честь Ричарда?
- Хватит, - сказал Жан-Клод. - Ma petite устала, оставим ее сегодня с Микой и Натэниелом.
Он поцеловал мое поднятое вверх лицо, ласково, и сам ничего на лице не выразил. Иногда он просил не отсылать его прочь, но сегодня даже не попытался. Выпустил меня и направился к двери рядом с Ашером.
- Как-то неловко выставлять тебя из твоей собственной кровати, - сказал Мика.
Жан-Клод обернулся:
- Ma petite неприятно, когда я умираю на рассвете. Уважим сегодня ее чувствительность. Ей хватило потрясений на одну ночь.
Ашер обнял Жан-Клода одной рукой:
- Мы будем у меня.
Сто раз я видела, как они обнимаются, десятки раз отсылала их ночевать в комнату Ашера. Но сегодня впервые подумала, чем же они там будут заниматься. Сексом? Будут делать друг с другом то, что мы с Жан-Клодом делали с Огги? А мне до этого дело есть? Я даже не знала.
Мика посмотрел на меня:
- Дамиан утром не умирает, если он с тобой. Может быть, стоит выяснить, не так ли и с Жан-Клодом?
- Не напирай, Мика.
Мне почти отчаянно хотелось сегодня чего-нибудь нормального. Только в моем голосе прозвучало не отчаяние, а злость.
- Он может спать с другой стороны от меня, так что если утром он умрет, ты его касаться не будешь.
Я покачала головой:
- Почему это для тебя так важно? И именно сегодня?
- Я думаю, необходимо выяснить, не приобрел ли Жан-Клод какие-то из тех возможностей, что приобрел Дамиан. Но важнее, что Белль Морт труднее стало тебя контролировать, когда он к тебе прикоснулся. Я бы постарался сегодня держать его рядом - просто на всякий случай.
Я заморгала, глядя на него, потом вздохнула:
- Ох. Как всегда, практичен.
- Идеально практичен, - отозвался Ашер и отпустил руку Жан-Клода. - Пойду в свою одинокую постель.
- Ашер! - сказала я. - Пожалуйста. Хватит с меня на сегодня обид.
Он улыбнулся, подошел ко мне, обнял и почти братски поцеловал в лоб.
- Никому из вас я сегодня не доставлю огорчения. Но я бы не против был на себе проверить эту вашу теорию о дневных вампирах. Если получится у Жан-Клода, может получиться и у меня.
- У Дамиана получается только в одной комнате с Натэниелом. Боюсь, без Ричарда у Жан-Клода тоже не получится.
Ашер шагнул назад, пожал плечами этим поразительным галльским жестом и направился к двери. Нам он помахал легко и небрежно, но слишком много столетий воспоминаний накопились у меня о языке его жестов. Ну, не у меня, у Жан-Клода, но я их видела. Ашер был задет, и его можно понять - его одного выставили из комнаты. Но окликнуть я его не окликнула. Мне и один-то труп в кровати не нужен, а два - так и подавно.
Я обернулась к указанному трупу. Он был одет в свой элегантный халат, и виднелся треугольник груди, бледный-бледный, обрамленный чернотой лацканов. А волосы - пена кудрей, мягче моих.
На меня волной накатила опустошенность. Не только оттого, что я беременна, тут все сразу было. Слишком много произошло в эту ночь.
Мика обнял меня сзади, Натэниел смотрел мне лицо, приподняв мне подбородок и глядя в глаза. Очень нежно улыбнувшись мне, он сказал:
- Ты вымоталась.
Я кивнула; его пальцы остались у меня на подбородке.
Он поцеловал меня в губы, все еще ласково, без настойчивости. Взяв за руку, он повел меня к кровати. Мика убрал руки с моих плеч, но взял за другую руку, и Натэниел вел нас обоих.
Кровать сегодня была декорирована красным. Алым, от балдахина на четырех стойках до груды подушек. Простыни под покрывалом тоже будут гармоничного или резко контрастного цвета. Когда-то Жан-Клод использовал в убранстве только черный и белый цвета. Я пожаловалась, что мне это не нравится. И до сих пор помню ту первую ночь, когда кровать была декорирована красным. Я тогда перестала жаловаться на монохромность, испугавшись, что он еще чего-нибудь придумает.
Натэниелу пришлось отпустить мою руку, чтобы отвернуть покрывало с горы подушек. Простыни оказались черные - как мазок темноты на красном фоне. Еще подушки поменьше громоздились на двух креслах возле фальшивого камина. Благодаря современным технологиям там действительно могло гореть пламя, но всегда, когда я бывала у Жан-Клода, я там видела только старинный веер за стеклом.
Натэниел и Мика стали сновать туда-сюда как муравьи, пока кресла не оказались завалены подушками, и на кровати их тоже еще много осталось.
Жан-Клод подошел и встал по ту сторону кровати от меня, и мы глядели друг на друга поверх разлива красного и черного шелка. Разлива - это точное слово, кровать была куда больше двуспальной. Я ее называла «кровать оргийного размера», но на самом деле мы с Жан-Клодом такого здесь не устраивали, и не хотелось бы намекать, что без меня нечто подобное происходит. Просто я никогда такой большой кровати не видела. Нет, не совсем верно - у Белль была кровать такого размера. Черт, зря я об этом подумала. Сразу какой-то холодок пробежал по коже.
- В чем дело, ma petite? - спросил он.
Я покачала головой. Сообщать о своих наблюдениях насчет сходства кроватей мне не хотелось - будто от этого факт стал бы еще более реальным.
Мика и Натэниел вернулись к кровати, Мика остановился и посмотрел на нас обоих. Натэниел стал расстегивать рубашку.
- Может, подождать стоит, - сказал Мика, все еще глядя на нас по очереди.
Натэниел продолжал расстегиваться.
- Разберутся, - сказал он.
Потом снял рубашку и подошел к большому гардеробу - темное дорогое дерево в тон кровати. Гардероб был пуст, если не считать нашей запасной одежды - Натэниела, Мики и моей. У Жан-Клода есть особая комната размером с небольшой склад, набитая одеждой. Время от времени он вешает оттуда в гардероб какой-нибудь наряд, но большей частью здесь бывает чисто и пусто - такую привычку Жан-Клод приобрел, когда ему приходилось регулярно принимать незнакомых. В комнате, где устраиваются свидания на одну ночь, ценных вещей не держат. Сейчас Жан-Клод не устраивал свиданий на одну ночь ради кормежки или траха, но старые привычки держатся долго. А вампиры, как я когда-то выяснила, если заведут себе привычку, от нее уже не отказываются. Поговорка есть на эту тему, насчет старой собаки и новых штук.
Натэниел вернулся к кровати, раздетый буквально догола, и мне стало на секунду неудобно. Я его столько раз видела голым, что не сосчитать, и в присутствии Мики и Жан-Клода тоже столько раз, что не сосчитать. Чего ж это я вдруг покраснела?
Натэниел забрался в кровать, накинув на себя простыню ровно настолько, чтобы я на него не прикрикнула. Дай ему волю, Натэниел, думаю, всегда ходил бы голым. Сейчас он лег на красные и черные подушки, волосы остались заплетены в косу, так что красный и черный шелк был рамой для его лица. Оно стало мужать последнее время: костная структура, которая лишь угадывалась полгода назад, стала рельефнее, мужественнее. От миловидности, какая бывает у юношей, он сдвинулся к мужской красоте, до которой они чаще всего дорастают. И еще за те полгода, что мы вместе, он вырос по меньшей мере на дюйм, в двадцать лет рос, как другие в семнадцать или раньше. Генетика - штука чудесная, но непонятная.
Он улыбнулся мне, очень мужской, полностью мужской улыбкой. Польщенной улыбкой - он знал, что я смотрю на него, и ему очень, очень нравится, как на меня это зрелище действует. Он уже полгода спал в моей постели, около месяца уже спал в ней голый, а я все смотрю на него, как в первый раз.
Я отвернулась, покраснев.
- Ложись, Анита, - сказал он. - Ты сама знаешь, что хочешь.
Злость вспыхнула мгновенно. Когда я подняла на него глаза, то уже не краснела.
- Натэниел, я не люблю, когда лучше меня знают, что я хочу и чего не хочу.
Он вздохнул и сел на кровати, мускулистыми руками охватив колени.
- Не позволяй этой истории с ребенком отбросить тебя обратно, Анита. Ты уже намного расширила свою зону комфорта, не стоит терять свои достижения.
- Что именно ты имеешь в виду? - спросила я, упираясь руками в бока и радуясь, что злюсь. Злость куда лучше, чем грусть, испуг или смущение.
Лавандовые глаза стали серьезны - не испуганы или встревожены, но серьезны, как у взрослого.
- Ты действительно хочешь, чтобы мы это сделали?
- Что сделали?
Он вздохнул и сказал:
- Почему тебе неуютно, что я голый?
Я открыла рот, закрыла, и наконец тихо ответила:
- Не знаю.
Это была правда. Глупо, но правда.
Мика подошел ко мне, осторожно ко мне прикоснулся. Я обвила его руками, он прижал меня теснее, и я ткнулась лицом ему в шею, ощущая его теплый запах, и от одного этого что-то отпустило меня, что-то жесткое и холодное. Я вдыхала его аромат, и под запахом чистой кожи и лосьона после бритья был вот этот запах, от которого морщится нос, почти острый запах леопарда. Родной запах.
Он сказал прямо мне в шею:
- Анита, пойдем спать.
Я кивнула, прижимаясь к нему.
И ощутила кожей, как его губы раздвинулись в улыбке. Это ощущение очень было мне знакомо - значит, я часто заставляла его улыбаться, прижимаясь ко мне губами. Наверное, так.
Он отодвинулся и стал расстегивать воротник. Ему надо было еще снять галстук. Я стояла и смотрела, как обнажается загорелый торс, но вместо радости от такого зрелища я ощутила, как снова возвращается неловкость.
Я коснулась его руки, остановила его, когда он расстегивал манжеты.
- Погоди минутку.
Он обратил ко мне озадаченный взгляд.
- Снова нервничаешь, - заметил Натэниел. - В чем дело?
Я покачала головой, посмотрела на ту сторону кровати. Жан-Клод все еще стоял там, но теперь опирался на деревянную стойку, обвив ее руками. Лицо его было спокойно, но я уже сегодня проникла к нему в голову дальше обычного, в некоторую особую область.
- Черт, - сказала я.
- Что такое? - спросили одновременно Мика и Натэниел.
- Я знаю, в чем дело.
Они оба посмотрели на меня, но я смотрела на Жан-Клода.
- В тебе.
- Я уже видел твоих мужчин обнаженными, - сказал он тем же любезным закрытым голосом.
- Мы все лежали в постели голые и потные, Анита, - напомнил Натэниел.
- Да, но у вас никогда не было с ним секса. У меня был.
- Жан-Клод кормился от меня, Анита, - сказал Мика. - Он у меня больше брал крови, чем у тебя.
Я посмотрела на него:
- Ты хочешь сказать, что дать ему кровь - это то же самое, что иметь с ним секс?
Он пожал плечами, и лицо его приняло то замкнутое выражение, которое бывало, когда он не знал, какого выражения лица я от него хочу.
- У меня бывал секс, от которого было далеко не так хорошо, как когда Жан-Клод кормится.
- Значит, это был неправильный секс, - сказала я.
Он улыбнулся:
- Я был молод. Потом я научился.
- Это да, - согласилась я и улыбнулась в ответ.
Он поцеловал меня, потом отодвинулся и посмотрел изучающим взглядом, отодвинулся в сторону - положить запонку на ночной столик, и занялся другим рукавом, стоя спиной ко мне. Подняв глаза, я обнаружила, что не только я на него смотрю.
Смотрел и Жан-Клод с тем же непроницаемым красивым лицом. Смотрел на нас всех. Да, мы бывали вместе в постели, голые и потные. Черт, иногда в этой куче тел бывали и Ашер, и Джейсон - зависит от того, кто кого последним кормил. Так чего же это я уставилась на Жан-Клода, который смотрит, как Мика снимает рубашку?
Вдруг меня осенила умная мысль. У меня их вообще-то немного - по поводу моей эмоциональной жизни, во всяком случае.
- Знаю, в чем дело, - сказала я снова.
Все посмотрели на меня. Я коснулась голой спины Мики, но смотрела при этом на Жан-Клода:
- Это из-за того, что мы сегодня сделали с Огюстином.
Жан-Клод сел на угол кровати, все еще держась одной рукой за стойку.
- О чем именно ты упоминаешь, ma petite? Мы сегодня с Огюстином сделали многое.
- Я знаю, все считают, будто мы все тискаемся друг с другом без разбора, но сегодня я впервые увидела, как целуются двое мужчин. Я никогда не видела, чтобы… - У меня пресекся голос. Неужто я еще такой младенец? Черт побери, я же уже большая! - … никогда не видела раньше анального секса, тем более между двумя мужчинами. Тем более между моим любовником и чужим мужчиной. - Как следует вдохнув, я выдохнула и подошла к краю кровати - чуть ближе к Жан-Клоду. - Ну, я понятно говорю?
- Тебя взволновало то, что ты увидела, - сказал он.
- Погоди-ка. - Я обернулась на голос Натэниела. Он приподнялся на локте на подушках, простыня сбилась на колени, едва прикрывая его, но по лицу было видно, что он этого не замечает. - Что ты чувствовала, когда Жан-Клод целовал Огги?
Я открыла рот, и закрыла, потому что не знала ответа. А что я чувствовала?
- Ну, я была не против. Это было… интересно.
Но это было не совсем верно. Я уставилась на кровать и сказала:
- Нет, я… это было интересно.
- Интересно - в хорошем смысле или в плохом? - спросил Натэниел.
Я ответила, не поднимая глаз:
- В хорошем.
Кто-то вздохнул - не знаю, кто. Я медленно подняла глаза, и никто не смотрел на меня с укором - будто я что-то ужасное сказала. Не знаю, почему я решила, будто кому-нибудь из присутствующих может не понравиться, что я с удовольствием смотрела, как Жан-Клод целуется с другим мужчиной, но так я подумала. И ждала, чтобы кто-нибудь сказал, что мне должно быть стыдно. Я видела, как мой любимый целуется с другим мужчиной, и не только не ужаснулась, но мне понравилось. Это плохо? Я ждала такого ощущения, но его не было. Наоборот, все казалось правильным, словно всю жизнь я ждала, чтобы это произошло. Казалось правильным, как бывают правильными вещи, находящие дорогу прямо к сердцу. И у меня не было нехорошего чувства, когда это происходило. А теперь это меня смущало. Что же меня смущало - чувство вины? Нет, была неловкость, некоторое… стеснение, что ли, но не вина. Так в чем же дело?
Мика тронул меня за руку:
- У тебя на лице столько мыслей… о чем ты думаешь?
- Что у меня нет ощущения стыда, а разве не должно быть?
- Стыда за что? - не понял он.
- Разве меня не должно возмущать, что Жан-Клод целовал при мне другого мужчину, чужого?
- И тебя это возмутило?
Я покачала головой:
- В тот момент - нет.
Он улыбнулся несколько неуверенно.
- А теперь это тебя смущает, но почему?
- А тебя не смутило бы на такое смотреть?
Он посмотрел на меня внимательно:
- Анита, мне случалось видеть, как ты занимаешься сексом с другими мужчинами.
Вдруг мне снова стало тринадцать лет - стыд, смущение, неловкость полная.
- Я думаю, ma petite, он спрашивает, что ты чувствовала, когда смотрела на нас с Огюстином.
Я бросила на него взгляд, радостный, что он мне помог, но недовольный - что ему пришлось мне помогать.
- Тебя это смутило? - спросил Мика.
Я покачала головой:
- Нет, это было очень интересно. Мы его сделали. Мы им завладели. Это было… - У меня дыхание прервалось дрожью. - Это был прилив адреналина, сила, секс - все вместе.
- Тогда все в порядке, - сказал Мика. - Не стыдись, что тебе не было стыдно.
Черт, я же именно это и делала.
- Теперь, когда ты сказал вслух, это звучит просто глупо.
Он обнял меня, и я прижалась к теплоте его тела.
- Это не глупо, Анита. Чувства не бывают глупыми, они только иногда заставляют нас чувствовать себя глупцами.
Я отодвинулась, посмотрела ему в лицо.
- Тебя все устраивает, что мы сегодня делали. Ты не думаешь, что это было зло или что-то в этом роде.
Он чуть пощекотал меня под подбородком.
- Это у тебя голос Ричарда в голове, а не мой.
Я кивнула. Он был прав, по крайней мере, частично.

Предыдущая страница 12 Следующая страница


13 Лорел Гамильтон

Мика отошел повесить рубашку в гардероб. Натэниел вытянул ко мне руку.
- Сними свой халат, я хочу обнять тебя, голую и теплую.
Я хотела того же - и вряд ли могла бы придумать что-нибудь лучше, но все еще колебалась. Руку его я взяла, но халат не начала снимать и на кровать не полезла.
Мика подошел ко мне сзади, обнял и прижался. И его тело приподняло полу моего халата. Шелк был тонкий, а часть его тела - нет.
Я повернулась, тихо ахнув:
- Ты голый!
Он озадаченно наморщил лоб:
- Мы же всегда спим голые.
Я покачала головой:
- Но… - и тут я поняла, что мне не так. До сих пор я типа знала, что у Жан-Клода бывали любовники. В смысле, знала, что они с Ашером и Джулианной были истинным mйnage а trois. Но это были воспоминания и теория. До сего дня это все не было фактом.
Я попыталась вложить это в слова:
- Я знала - в теории - что ты любишь и мужчин, и женщин, - сказала я, глядя на Жан-Клода. Он был совершенно недвижен. Казалось, мигни - и он исчезнет.
- Но теперь ты знаешь на практике, и думаешь обо мне хуже, - сказал он голосом таким же невыразительным, как его лицо.
- Нет, не хуже, но… - Я попыталась начать снова. - В колледже у меня была девушка… то есть подруга… то есть девушка, которая была просто подругой. Мы с нею вместе ходили по магазинам, ночевали друг у друга. Я при ней спокойно раздевалась, поскольку она девушка. А ближе к выпуску она мне сказала, что она гомосексуальна. Мы остались друзьями, но для меня она перешла в категорию парней. Не станешь же раздеваться перед человеком, для которого ты - возможный объект секса. Или спать с таким… да ну, черт побери! - я посмотрела на Мику. - А тебе не дико сейчас будет спать голым рядом с ним?
Мика рассмеялся:
- Ты сильнее стала тревожиться о моей добродетели?
Я нахмурилась:
- Нет, я… - Я толкнула его так, что он пошатнулся. - Да ну тебя!
Но я начала улыбаться, а это значило обычно, что спор я проиграла. Впрочем, я не уверена, что здесь был спор.
- Никак не умаляя привлекательности твоего Нимир-Раджа, ma petite, я все же думаю, что сумею сдержаться.
Едва заметный намек на веселье был на лице Жан-Клода.
Я посмотрела на Натэниела, который старался не расплыться в улыбке. Еще чуть-чуть - и все будут надо мной смеяться, а я такого не люблю.
- А ну прекратите, все!
- Что прекратить? - спросил Натэниел сдавленным голосом, и в глазах его прыгали чертики сдерживаемого смеха.
- Не смейте надо мной ржать!
- Ты подумала, что я, впервые за многие годы отведав мужчину, теперь буду зверем на всех бросаться?
Непроницаемость уплывала с лица Жан-Клода, в глазах появлялось веселье, подергивались уголки рта.
- Нет, - ответила я, сама слыша мрачность своего голоса.
- Ты думала, что мы с Натэниелом будем вести себя теперь при Жан-Клоде более застенчиво, повидав его с Огюстином?
У Мики тоже уголки рта подергивались.
Я мрачно посмотрела на них на всех:
- Может, и так.
- Анита… - Мике пришлось прерваться и подавить улыбку, грозившую вырваться на свободу. - Анита, - снова начал он, - ты помнишь, когда я примкнул к тебе, я думал, мне придется отдаваться Жан-Клоду. Вся община вампиров и оборотней считала, что ты, Ричард и Жан-Клод - истинный mйnage а trois. И я эту возможность учел еще до того, как просил тебя сделать меня твоим Нимир-Раджем.
Я посмотрела на него серьезно:
- И это тебя не отвращало?
- Нет. Я мужчинами не интересуюсь, но у меня нет тех заморочек, что есть у тебя с Ричардом.
- Ты меня с ним не сравнивай, - сказала я, готовая разозлиться.
- Если бы рядом с тобой спала другая женщина и была голая, у тебя были бы те же проблемы, что и у него.
- С женщинами-леопардами я спала в одной постели.
- Но ни ты, ни они не были голыми, - напомнил он.
Я стала было спорить - и остановилась. Может, он прав?
- Ну… не знаю, я… я могла бы спать голой - если только спать - с другой женщиной. Не думаю, что мне бы понравилось. Я бы предпочла спать между двух мужчин.
- И это хорошо, - сказал он, - но если бы точно знала, что та женщина видит в тебе потенциального партнера, ты бы по-другому к ней отнеслась.
- Ага. Она бы попала в категорию мальчиков.
- Если рассуждать, как ты, мы с Натэниелом тоже должны переложить Жан-Клода в другой ящик?
Я подумала над ответом и кивнула.
Он улыбнулся:
- Анита, увидеть Огги с Жан-Клодом - это не было для меня первым признаком, что Жан-Клод любит мужчин.
Я посмотрела на одного, на другого.
- Я чего-то не заметила?
- Не того, о чем ты думаешь, ma petite. - Жан-Клод устроился на углу кровати поудобнее, прислонившись к спинке изножья, подтянул колени к груди и обнял их. - Я никого из твоих котов не соблазнял у тебя за спиной.
Я так вообще-то не думала, но…
- О чем тогда говорит Мика?
- Анита, - вмешался Натэниел, - в следующий раз, когда Жан-Клод будет кормиться от нас, или Ашер от меня, смотри внимательней. И не придется задавать вопросов.
- Ребята, я же в этот момент была с вами в постели. Чего я не увидела?
Они переглянулись.
- Хватит переглядываться, говорите прямо!
- Ты сказала, что устала сегодня, - сказал Мика. - Я думаю, тебе не хочется знать, иначе не пришлось бы спрашивать.
- Чего я не хочу знать?
Снова те же переглядки.
- Хватит! - сказала я, подавив желание топнуть ногой по полу.
- Давай мы собьемся в кучу, ma petite. Будем тебя обнимать, создадим тебе уют, который нам всем сегодня нужен. Ночь выпала трудная - во многих смыслах удачная, но трудная. И ты устала.
Я действительно устала, но прилив злости и смущения усталость прогнал.
- Да, я устала, и хочу только заползти в кровать, и чтобы вы меня обнимали. Но черт побери, вы все так переглядываетесь, будто в комнате слон, а я его не вижу.
Из угла раздался голос Клодии - она и остальные телохранители стояли там тихо-тихо. Мы были близки к тому, чтобы выставить их отсюда… Ладно, я была к этому близка.
- Кажется, я сообразила, - сказала она.
- Тогда выкладывай, - буркнула я.
- Жан-Клод питается от мужчин так же, как от женщин. А почти все вампиры все-таки различают их. Гетеросексуальные вампиры предпочитают жертв противоположного пола. Гомосексуальные - того же. А Жан-Клод не различает. Понимаешь?
- А когда ты видела, чтобы он питался от других женщин?
- Ага, - сказала Клодия, - и вот именно поэтому он не питается от женщин, кроме как на публике, в клубах. Ты бы ревновала, если бы он принимал их наедине, а к мужчинам ты не ревнуешь. Ты не видишь в них конкурентов за сексуальное внимание Жан-Клода.
У меня голова начинала болеть.
- Клодия, у меня шарики заезжают за ролики от этого разговора.
- Только потому, что ты не хочешь продумать это до конца.
- Ты говоришь, что Жан-Клод любит одинаково и мужчин, и женщин, но так как к женщинам я ревную, он в основном берет кровь у мужчин. Поняла я, поняла.
- Спасибо, Клодия, - сказал Жан-Клод.
- Всегда пожалуйста.
- Мне что, перед кем-то извиниться, или перед всеми? - спросила я.
- Просто сними халат и залезай в кровать, - предложил Натэниел. - Шелк холодит, если никто тебе его не согреет.
Я улыбнулась ему, покачала головой и стала расстегивать халат. Потом остановилась:
- Все, кто не ложится в эту кровать - давайте отсюда.
- Если это приглашение… - начал Грэхем.
- Грэхем, заткнись. - Клодия пошла к двери.
Он постоял в нерешительности, но шагнул вслед за ней. Почти всех остальных Клодия уже отпустила раньше, когда ситуация разрядилась. Наверное, послала присмотреть за другими нашими «гостями». Телохранители вышли, дверь за ними закрылась. Мы остались одни.
Мика залез на кровать, с другой стороны от Натэниела, оставив место для меня.
- Кажется, ты слишком изысканно одета, - сказал он.
Я развязала пояс, и халат соскользнул на пол, а я забралась на кровать, взявшись за протянутые руки. Натэниел и Мика положили меня между собой, прижавшись обнаженными телами. В какой-то момент мне пришлось закрыть глаза - ощущение их обнаженных тел, скользящей кожи было слишком сильным. Как завернуться в любимое одеяло, обнять любимую мягкую игрушку, и пистолет где-нибудь под рукой. Лежать между Микой и Натэниелом - это было самое удобное, самое безопасное место в мире.
Натэниел меня поцеловал, я автоматически обняла его руками за плечи, и он это принял как приглашение прижаться ко мне грудью. Рука Мики скользнула по моему бедру, остановилась на внутренней его стороне, он поглаживал меня, и я бессознательно подвинула ногу, чтобы он мог еще до чего-нибудь дотянуться.
Я провела руками по спине Натэниела, дошла до талии, ниже, ощупала две ямочки совсем уже внизу спины. Поцелуй перерастал во что-то большее, и тело Натэниела ответило на это обещание, выпрямляясь между мной и им. Ощущение этой твердости заставило мои губы затрепетать на его губах.
Он чуть отодвинулся посмотреть, как дрожат у меня веки на полузакрытых глазах.
- Ты моя самая любимая игрушка.
Мне куда труднее было вглядеться в его лицо, чем я готова была бы признаться вслух. Мика все поглаживал мне бедро, будто безмолвно уговаривая развести ноги, но я и так уже это сделала. И его пальцы ощупывали этот последний дюйм перед самыми тайными местами. Я хотела, чтобы он меня тронул, хотела, чтобы пальцы его довершили это дразнящее обещание.
- А думал, ты устала, - шепнул Мика, и его лицо было прямо над моей шеей, близкое-близкое, горячее-горячее.
- Была усталой.
Голос у меня оказался хриплый, но не спросонья.
- Чего ты хочешь? - выдохнул он прямо мне в шею. От одного этого я вздрогнула.
- Трогай меня.
- Трогаю.
Его пальцы касались меня чуть ниже, чем мне хотелось бы, туда и обратно, туда и обратно, но не то туда и не то обратно, как я хотела.
- Мика, прошу тебя. Хватит дразниться.
Его пальцы скользнули по мне, и я застонала.
- Столько желания, - сказал он, приподнимаясь, чтобы заглянуть мне в лицо. И на его лице было то же желание, но и тихое удивление чудом. Он убрал руку у меня между ног, чтобы тихо, легко коснуться моего лица. - Как я люблю, когда у тебя такое лицо.
- Какое? - прошептала я.
Он улыбнулся:
- Вот такое.
И наклонился меня поцеловать. Рука Натэниела накрыла мне грудь, а губы Мики нашли мои губы. Он прикосновения Натэниела у меня губы задвигались энергичнее в поцелуе, и поцелуй стал жарче - я впивалась в рот Мики, рука моя блуждала по его телу. Я бы и вторую руку подключила, но Натэниел прижал ее к кровати, чтобы добраться ртом до моей груди. Рукой он сжимал мне грудь почти-почти до самой грани боли, и язык его лизал мне сосок. Язык Мики скользнул мне в рот, пробуя меня на вкус, Натэниел сильнее засосал меня и присосался быстро и сильно. Меня подбросило с кровати с криком оргазма, с криком наслаждения прямо в рот Мики. Я пыталась поднять вторую руку, но Натэниел не пускал. Он прикусывал мне грудь, я полоснула ногтями по спине Мики, Натэниел отпустил мне руку и впился зубами сильнее. Не настолько, чтобы пустить кровь, но чтобы затанцевать на тонкой грани меж болью и удовольствием. И я такую же полосу царапин оставила у него на спине, и они отпустили меня оба.
Я лежала между ними, стараясь отдышаться, сфокусировать глаза на белых, ватных чертах мира.
- Отлично было, - послышался голос Мики.
- М-м-м! - согласился Натэниел и резко лизнул мне сосок.
Я задергалась на кровати, хватая горстями простыню:
- Боже мой!
Чья-то рука погладила мне щиколотку. От этого тихого прикосновения у меня открылись глаза, я посмотрела вниз и увидела у своих ног стоящего на коленях Жан-Клода. Все еще в халате, туго подпоясанном. И лицо приятное, замкнутое.
- Мика пригласил меня тебя коснуться, но я знаю, что нужно твое приглашение.
Перевод: иногда посреди кучи мужчин я вдруг злилась, если кто-нибудь трогал меня без моего предварительного согласия. То, что кто-то один из них меня касается, еще не означает, что остальные тоже должны или могут. Где-то же должна девушка провести границу?
- Ты ведь не способен на половой акт, пока снова не напитаешься, - напомнила я.
Он улыбнулся:
- Как это по-американски. Есть другие способы доставить женщине удовольствие.
- Но ты ведь не сможешь сам…
Его рука скользнула вверх по моей икре деликатнейшим из прикосновений.
- Я буду вполне удовлетворен, ma petite.
- Можем остановиться сейчас, - сказал Мика, - если хочешь. Это было хорошо.
Я посмотрела на его тело и увидела, насколько хорошо ему это показалось. Он был длинный, толстый, готовый, а для Мики длинный и толстый - это значило очень длинный и очень толстый. Я посмотрела на Натэниела - он был готов не меньше. Нет, он не был такой большой, как Мика, но с тем вообще мог сравниться только Ричард. Хотя Ричард, кажется, не так хорошо это осознавал, как Мика.
Натэниел действительно был больше, хотя не настолько, как Мика. Не только в смысле длины, но, да, и в смысле толщины. Мужчины помешаны на длине, но можете мне поверить: девушек и толщина интересует. Честно говоря, на дюйм-другой короче - это не так уж страшно, зависит от того, что с этим предметом хочешь делать.
Я пробежала кончиками пальцем по обоим, и от этого легкого прикосновения они дернулись, а я вздрогнула.
- Красивые какие, - сказала я. - Стыд и позор такое зря терять.
- У нас еще будет, - сказал Мика.
- Согласен с Анитой, - ухмыльнулся Натэниел.
Мика улыбнулся ему - блеснули белые зубы на загорелом лице.
- Я пойду к Ашеру, - сказал Жан-Клод и стал слезать с кровати.
- Не уходи, - попросила я.
Он посмотрел на меня - очень испытующим взглядом.
- У меня нет терпения двух твоих котов, ma petite. Они поили кровью меня и Ашера не один раз, а потом смотрели, как мы соединяемся с тобой.
- Нам тогда надо было приберечь их для ardeur'а на следующий день или ночь, - напомнила я.
- Oui, но я не такой вуайерист, как Ашер, и если мне не удастся сегодня быть с вами полностью, я лучше уйду. Это не жалоба, ma petite, просто правда.
- Мне все же кажется, что не стоит тебе уходить далеко, - сказал Мика. - Я по-прежнему опасаюсь Белль.
Жан-Клод улыбнулся:
- Мудро и правильно. - Он развел руками. - Если бы это был просто секс между вами тремя, я бы вполне мог посмотреть, и был бы доволен потом с вами пообниматься. Но тут есть эмоциональное наполнение, из которого тяжело быть выключенным.
Я наморщила лоб:
- Не совсем поняла.
- Я знаю, что ты любишь меня, ma petite, но мои руки не дают тебе такой полноты… чего-то трудноопределимого. А с Микой или Натэниелом эта полнота эмоций, полнота… счастья есть. - Он поднял руку, предупреждая, будто кто-то попытался что-то сказать. - Это правда. Я не жалуюсь, тем более в свете новостей, которые сегодня мы узнали. Тебе нужна будет эта связь, но ее… - он покачал головой, - обидно наблюдать, зная, что ты в нее не включен.
На это я не знала, что сказать. Ну что сказать мужчине, которого ты любишь, когда он вдруг поймет, что двух других ты любишь больше, и скажет тебе об этом?
- Кроме того, ma petite, ты выразила насчет меня сомнение. Ты говоришь, что получила удовольствие от нашего сеанса с Огюстином, но твои действия свидетельствуют об обратном. Я думаю, сегодня тебе нужны твои коты, ma petite, а не воспоминания о…
Он по-галльски пожал плечами и встал с кровати, оправляя халат плавными нервными движениями; он, когда нервничал и не следил за своими жестами, оглаживал одежду. Один из очень немногих по-настоящему человеческих жестов, который сохранился за столетия после смерти. Мне нравилось, когда он это делал, и нравилось, что это было бессознательно, потому что когда он замечал, руки останавливались, становились такими же неподвижными, как его лицо.
Тот небольшой секс, что был только что с Микой и Натэниелом, прочистил мне мозги.
- Ты считаешь, я хуже о тебе думаю, поглядев на тебя с другим мужчиной?
- Ты дала это понять, - ответил он голосом почти нейтральным.
Я приподнялась на локтях.
- Да, наверное, но я этого не имела в виду. Мне кажется, я подумала, что мне должно быть это неприятно, а оно не было. Я хотела себя уговорить, что мне неприятно, а на самом деле… - я села, скрестив ноги по-турецки. - На самом деле, Жан-Клод, мне нравилось смотреть, как ты целуешь Огги, не знаю насчет остального, а вот это мне в тот момент было очень даже ничего, так почему мне сейчас должно быть неприятно? - Я мотнула головой: - Не стану я себе сама внушать комплексы, которых у меня нет.
Он улыбнулся - робкой, неуверенной улыбкой. Это от моей реакции у него такая неуверенность? Или это я приучила его, что после очередного метафизического или сексуального прорыва я тут же пячусь назад и сбегаю? Как ты там ни было, а это была моя работа - такая неуверенная улыбка. А я не хотела внушать ему неуверенность, потому что я его люблю, и не мне его до такого доводить - если люблю. Иногда тяжелее всего с таким количеством мужчин - это не секс, а всякая эмоциональная хрень… С сексом можно разобраться, а вот с эмоциями… с ними труднее. Сегодня я не смогла помочь Ричарду, потому что с его комплексами мне вообще ему не помочь, а вот это, сейчас, это я могу исправить. Или хоть попытаться.
Я улыбнулась Жан-Клоду, попытавшись в эту улыбку вложить все, что мужчина хочет видеть в улыбке женщины. И увидела, как его глаза наполнились тем темным светом, в котором нет ничего от вампира и все - от мужчины. И улыбка была глазам подстать - уверенная, спокойная, предвкушающая.
- Что ты хотела бы от меня, ma petite?
Голос погладил мне кожу, будто кончиками ногтей. Я поежилась.
- Ты слишком официально одет, - сказала я.
- Ты уверена, что хочешь, ma petite? Ты никогда не принимала нас сразу троих, и ardeur сегодня не проснется, слишком хорошо он накормлен.
Он предлагал, но если бы я отказалась, он бы ушел. Уже на моих глазах ушли Ашер и Ричард, терять сегодня еще одного из моих мужчин я не хотела. Эта мысль почти вызвала желание позвать Ашера обратно, но… я еще никогда не выступала по полной с тремя моими ребятами сразу. С четырьмя - это подождет.
- Я сказала, что ты слишком одет, - повторила я как можно более твердо.
Он улыбнулся шире.
- Легко исправить.
Расстегнув халат, он сбросил его на пол, а сам остался стоять в идеальной красоте своей бледности. Я уже тысячу с лишним раз видала его голым, но это все равно оставалось для меня потрясением. Как будто это какое-то удивительное произведение искусства, а я украла его из музея, где его хранили под стеклом, и теперь могу гладить руками эту идеальную, гладкую поверхность.
- Слишком далеко стоишь, - шепнула я.
Он улыбнулся, едва заметно показав клыки.
- Это тоже легко исправить.
Он влез на кровать, и я больше смотрела на его тело, маленькое и болтающееся, чем на лицо. Пока он не выпьет крови, то таким и останется, а это значит, что я смогу позволить себе такое, что мне достается нечасто. Обычно, когда мужчина разденется, он уже не маленький - существенно больше.
- Я знаю, о чем ты думаешь, ma petite. - В голосе его слышался шутливый упрек.
- Ты у меня в уме читаешь?
- Non, ton visage.
Он ответил, что читает по лицу. Я немножко в порядке самообороны французский осваиваю.
Он остановился у моих ног, и я заметила, что он смотрит на Мику.
- А ты, Нимир-Радж, что на это скажешь?
Мика улыбнулся в ответ:
- Я здесь, чтобы попытаться облегчить жизнь, а не усложнить ее.
- Я не пытаюсь усложнять жизнь, - сказала я.
- Тсс! - ответил он. - Не принимай на свой счет.
Я открыла рот и поняла, что собираюсь начать перепалку, если не ссору, а ссориться я сегодня уже не хотела.
- Ладно, не буду.
- Ты не станешь спорить? - спросил Натэниел.
Я покачала головой и легла опять на подушки:
- Не-а.
Мика и Натэниел переглянулись.
- Что такое? - спросила я.
Они оба покачали головами:
- Ничего, - сказал Мика.
- Ничего, - отозвался Натэниел, но улыбаясь.
- Я не обо всем спорю.
- Конечно, нет, - согласился Мика.
- Ну ведь не спорю же?
- Уже нет, - ответил Натэниел.
Я хлопнула его по плечу.
- Сильнее, если хочешь, чтобы было больно, - осклабился он.
Я не стала бить его еще раз:
- Слишком тебе это в кайф.
Он улыбнулся шире.
- Уже не я один не готов, - заметил Жан-Клод.
Я опустила глаза на двоих других. Жан-Клод был прав - они определенно не были готовы.
- Слишком долго разговаривали, - пояснил Натэниел.
Я ожидала, что мне будет неловко при мысли о троих мужчинах и обо мне одной, когда нет препятствий для секса. Ожидала, но никакой неловкости не было. Я ждала, что мне станет неуютно, но… вот не стало, и все.
- Это я могу исправить, - сказала я и стала сползать по кровати, поворачиваясь к Натэниелу и целуя его тело сверху вниз, но тут мне пришла в голову мысль. Посмотрев на Жан-Клода, стоящего все так же на коленях, я ее высказала:
- Ты не спросил мнения Натэниела.
- Мика - твой Нимир-Радж, а Натэниел - нет.
- Но все равно он мой возлюбленный.
- Все нормально, Анита, - сказал Натэниел, поглаживая меня по плечу. - Спасибо, что обо мне подумала, но мне без разницы, что меня не спросили.
Я подняла на него глаза - почти от его паха. Если ему это время и показалось неподходящим для задушевных разговоров, он вслух такого не сказал.
- Отчего это тебе без разницы?
- Жан-Клод прав. Я не вожак, и меня это устраивает. Если бы все мы были полностью доминантны, наша милая домашняя жизнь не сложилась бы так удачно.
- Но то, что ты не доминант, еще не значит, что твое мнение не учитывается.
- Нет, - согласился он, тихо засмеявшись. - Но это значит, что у меня не так уж много мнений.
- Но…
- Ты хочешь, чтобы я был более доминантным? - перебил он.
- Да, хотелось бы, чтобы ты высказался.
- Высказываюсь. Пососи - и будем трахаться.
Я заморгала, уставилась на него на пару секунд. Потом просто пожала плечами:
- О'кей.

Глава двадцатая

Я сделала, что он хотел, и еще много чего. Руками и ртом я снова довела Мику и Натэниела до той гладкой твердости, что была у них до задушевных бесед. А бесед этих с меня на сегодня хватило. Я хотела трогать, и чтобы меня трогали. Секс - единственное время, когда я даю себе волю, отпускаю все страхи, тревоги, комплексы - все уносится прочь. Во время секса я сосредоточена на сексе. Единственное для меня время без сомнений и передумываний.
Обоих их я держала в руках. Когда я в первый раз попыталась играть с ними обоими, оказалось, что это не получается. Трудно было одинаково сосредоточиться на обеих руках, а когда держишь в руках такую деликатную часть мужского тела, желательно сосредоточиться. Но умение достигается упражнением, и сейчас я уже умела. Умела держать каждого в руке, и поглаживать, и играть. Наконец-то нашлось дело, где я одинаково владею правой и левой рукой.
Жан-Клод остался сидеть в ногах кровати, присоединиться к нам не пытался. Я посмотрела на него, на его осторожное лицо. Он ясно обозначил свою позицию: простым зрителем он быть не хочет. А я никогда не пыталась занять троих мужчин одновременно. Обниматься, делиться кровью - да. Но не в сексе.
Я подползла к нему - он выбрал место как можно дальше на кровати. Думал ли он, что я заставлю его только смотреть, и трогать его не буду? Сама непроницаемость его лица говорила, что да, он так думал. Мне явилось воспоминание - не видение, а всего лишь воспоминание, просто не мое - то есть исходно не мое. Я увидела Белль в большой кровати, так похожей на вот эту. С нею было еще двое вампиров. Я смотрела на нее от изножия, где она привязала меня к стойкам. Веревки тянули плечи слишком туго, но она и хотела, чтобы было слишком. Хотела меня наказать. Привязала к той кровати, где учила меня - нас - какие могут быть желания. Беспомощная, связанная, знающая, что мне не коснуться ее и никто не коснется меня. В отдалении от нее мы не могли противостоять своей тяге к ней, но вот так, ощущая запах ее кожи и пота, мы только и могли хотеть ее. Она была наркотик, и единственный способ спастись - это было никогда не получить нового глотка, нового укола, новой ее дозы.
Я вырвалась частично из воспоминаний, обретя способность думать: это Жан-Клод был привязан к той кровати, а не я. Слишком высокое для меня тело было, слишком мужское. Не я, но воспоминание продолжало жечь, и сохраняло на его лице это осторожное выражение.
Я тронула его за лицо ладонью, постаравшись выразить, как огорчает меня, что с ним происходили такие страшные вещи. И что меня там не было, чтобы его выручить. Мы сейчас слишком плотно закрывались собственными щитами, чтобы он мог прочесть мои мысли, наверное - как и я его, - но он видел то, что я хотела показать. И со вздохом, похожим на всхлип, он приник ко мне, поцеловал меня, будто выдохнул сквозь губы, и я целовала его так, будто он был последней каплей воды в умирающем от жажды мире.
На языке я ощутила сладкий металлический вкус крови, и Жан-Клод отдернулся.
- Прости, ma petite…
Я прервала извинение поцелуем, впившись в его рот, и он рухнул в этот поцелуй, держа меня ладонями, и его нагота вдавилась в меня, как только могла. Единственное, почему не ответило его тело - оно не могло, пока он голоден.
Я оторвалась от поцелуя, задыхаясь, ощущая во рту вкус собственной крови. И капелька крови дрожала на нижней губе.
Он снял эту капельку поцелуем, глядя на меня пристально, стоя передо мной на коленях, и лицо его исказила жаркая гримаса удивления и восторга, будто я что-то невероятное сделала. А ничего такого. Я просто решила больше не стоять у себя на дороге, да и ни у кого.
Держа за руку Жан-Клода, я сдвинулась к середине кровати, повлекла его за собой, на коленях, к ногам Мики и Натэниела. Мой опыт нахождения в кровати с более чем одним мужчиной показывает, что есть только два способа при этом себя вести. Вариант первый: мужчины действуют по очереди, совершая полностью независимые акты любви, если не считать, что оба смотрят, как другой занимается со мной сексом. Вариант второй: они оба касаются меня одновременно, вместе ведут предварительную игру, или не только. Вариант второй сложнее хореографически, и сложнее для участвующих в нем самолюбий. И от меня требует большей сосредоточенности. Просто это уже следующий уровень квалификации для всех, и большая доза уверенной в себе мужественности. Теперь, после Огги, я поняла, что есть и вариант третий, но вряд ли кто-то из нас был на него сегодня готов. Я лично - нет. И даже мысли не было задавать Натэниелу или Мике вопрос, будут ли они целовать мужчину. И вообще, когда удобно затевать такой разговор? По-моему, никогда.
Я отпустила руку Жан-Клода, оставив его на коленях, а сама легла между двумя другими. Провела руками по их телам, до гладких головок, с мягчайшей кожей и такой твердой, напряженной плотью.
Мика чуть застонал, когда моя рука легла на него сверху, я повернулась к Натэниелу - он смотрел на меня пристально, глаза горели желанием, предвкушением. Легкой лаской он не удовлетворится. Оставив одну руку на Мике, я другой обхватила Натэниела и крепко сжала. У него веки затрепетали, из губ донеслись едва слышные звуки. Я обнаружила, что могу играть сразу с двумя, если давление для обеих рук одно и то же, но если одному нужно было чуть иное, чем другому, приходилось думать о каждом в отдельности. Мика умел прибавлять обороты до уровня, близкого к предпочтениям Натэниела, но на это нужно было время. Натэниел исходно хотел более грубого обращения, чем другим мужчинам вообще может понравиться.
Я снова стала играть с обоими, водя рукой вверх и вниз по стволу, налезая на головку твердо, но осторожно. Слишком сильно - и мужчине покажется, что это больно, слишком слабо - стимуляция будет недостаточной. У меня ушло какое-то время на поиск золотой середины.
Меня радовало это ощущение руки, скользящей вверх и вниз по бархатному мускулу. От него у меня глаза закрылись, спина выгнулась в предвосхищении. Когда глаза снова навелись на резкость, я посмотрела на Жан-Клода. Он стоял на коленях там, где я его оставила, на расстоянии прикосновения, но никого из нас не касаясь.
- Я хочу играть с ними, а ты чтобы был у меня во рту.
Он посмотрел на Мику и Натэниела:
- Никто не возражает? Потому что для позиции, которую просит Анита, я буду вынужден встать очень близко к вам двоим.
Я сжала мужчин посильнее - так, что у них тоже глаза закрылись.
- Non, ma petite, так нечестно. Отпусти их на минуту, чтобы они могли ответить без твоего столь убедительного прикосновения.
- Прости, - пробормотала я, сложила ручки на животе и стала вести себя прилично.
Мика сглотнул слюну так, что даже слышно было, и кивнул:
- Меня устраивает.
Натэниел улыбнулся своей улыбкой ленивого кота, которая бывала у него во время секса. Обычно это значило, что он собирается предложить что-то такое, чего я никогда не делала, или мы с ним не делали, или же высказать какое-то наблюдение.
- Интересно будет посмотреть, как она сможет сосредоточиться на нас всех троих одновременно. Я оцениваю это в восемь баллов трудности.
Я посмотрела на него, прищурясь:
- Ты хочешь сказать, что до сих пор мы ничего не пытались сделать, требующего искусности больше восьми баллов?
Он пожал плечами:
- Не забывай, я одно время занимался этим профессионально. Десятка на этой шкале - такие вещи, о которых тебе даже лучше не знать, что они возможны физически.
Хотела я было спросить «что, например?», но решила, что он прав. Наверное, лучше мне не знать.
- Попробуем, - сказала я.
Жан-Клод не стал спрашивать второй раз - просто залез на меня сверху, его ноги оказались на моих плечах, и он сидел прямо перед моим лицом, то есть в той позиции, в которой я хотела. Руками я водила по телам двух остальных. Первым повернулся набок Натэниел, вслед за ним Мика. Так мне будет удобнее, потому что скоро мои движения будут ограничены.
Их я обхватила руками, голову подняла скользнуть ртом по телу Жан-Клода. Он был все такой же маленький, расслабленный и деликатный. Всегда меня поражало, как такая маленькая штучка может стать такой большой. В моем теле ничего такого не было - может быть, поэтому это меня так захватывало. Мне нравилось ощущение, когда мужчина совсем мягкий. Сейчас, пока я не поделюсь кровью, я могу катать его во рту, засасывать целиком. Обычно я пыталась взять в рот и тестикулы, но сейчас у меня руки были заняты, и я не решилась. Слишком тонкая это работа, чтобы рисковать, когда я не уверена, что смогу на этом сосредоточиться.
Я водила руками вверх-вниз по Мике и Натэниелу и сосала Жан-Клода, втягивая его сильнее и быстрее, снова и снова, радуясь, что могу взять его целиком без труда. Здесь все дело было в ощущении - я могла его катать и перекатывать, сосать губами и языком, и делать такое, чего никогда не смогла бы, если бы он стоял.
Жан-Клод вскрикнул, вцепившись руками в темное дерево спинки кровати, и я закатила глаза, чтобы увидеть выражение его лица. И по этому выражению поняла, что ощущения почти непереносимые.
Я нашла ритм для них для всех, но это был ритм сосания: быстрый, резкий, быстрее некуда, снова и снова. И в том же ритме я дергала руками по Мике и Натэниелу, резко, сильно и быстро, снова и снова.
Мика поймал мою руку:
- Остановись, а то я сейчас кончу. - Он сжал мою руку, будто я сделала какое-то движение, чтобы продолжать. - Анита, прошу тебя.
Я посмотрела вверх на Жан-Клода. Он закрыл глаза, ссутулил плечи, тело его содрогалось надо мной, и я поняла, что он наслаждается этим нахождением на грани между «лучше всего на свете» и «слишком». Наверное, он бы ничего не сказал, он бы позволил мне это делать столько, сколько я бы захотела, но его когда-то обучала куда более суровая госпожа, чем я могу вообще быть.
Я выпустила его тело, он почти свалился на меня, содрогнувшись в спазме, повалился на бок, и Мика подвинулся, давая ему место. Жан-Клод лег навзничь, выгнув спину, вцепляясь в черные простыни.
Я осталась только с Натэниелом, которого держала в руке. Лицо его горело желанием и счастьем. Он наклонился ко мне:
- Ты выиграла.

Предыдущая страница 13 Следующая страница


Пляска смерти 14

Он наклонился меня поцеловать, но я стиснула его туго и сильно. У него голова запрокинулась, глаза закрылись, тело выгнулось. Никто другой в этой кровати не хотел бы, чтобы я сжала так туго, но Натэниелу это нравилось.
- Что я выиграла? - спросила я и отпустила его.
Он посмотрел на меня слегка еще мутными глазами.
- Все.
И поцеловал меня, сначала медленно, но вдруг поцелуй стал глубокий и сильный. Я забыла, что Жан-Клод уже пустил мне кровь, а сейчас поняла, что отчасти его энтузиазм вызван вкусом крови. Он целовал меня так, будто хотел заползти в рот весь, и его язык подбирал мельчайшие капельки драгоценной жидкости.
Он придавил меня сверху, такой твердый, такой жесткий, и от ощущения этого зажатого между нами предмета я тихо пискнула.
Он оторвался от поцелуя.
- Чего ты хочешь?
- Чтобы ты в меня, - ответила я.
Он яростно улыбнулся и приподнялся надо мной.
Я поймала его за талию и за плечи.
- Что ты делаешь?
- Ты сказала - в тебя, но не сказала, куда именно.
Он пополз надо мной, не касаясь меня, и я поняла, куда он хочет.
- Это все еще прелюдия, или ты хочешь здесь кончить?
- Кончить, - сказал он.
- Без ardeur'а я не люблю проглатывать.
- Я знаю, - сказал он и оседлал мне грудь, наклоняясь вперед, как недавно Жан-Клод.
Я смотрела на контуры его тела, на полное желания и уверенности в себе лицо. Долго я добивалась у него такого вида во время секса. Он знал, что у меня можно просить, чего он хочет, что его удовольствие для меня так же важно, как и мое собственное. Я чашечкой ладони накрыла его яйца - они уже были тугие, подтянуты к телу. От моей ласки он глубоко вздохнул.
Одну руку держа на яйцах, я провела другой по всей его длине. Он улыбнулся мне:
- А что делать Мике, пока я занят здесь?
Мы только недавно начали заниматься сексом одновременно - Натэниел, Мика и я. Я думала, это была моя идея, но теперь я понимала, что скорее начал это Натэниел. Я знала, что он хочет от меня услышать, и, честно говоря, рассвет уже близился, и у меня в кровати был еще один мужчина. Что бы мы ни делали, а он должен это делать.
Продолжая играть с Натэниелом, я позвала:
- Мика!
Он подполз, чтобы я его видела. Смотрел на меня своими шартрезовыми глазами. В лице его не было требования, но тело говорило за него само - напряженное, твердое, рвущееся в дело.
- Ты в меня.
- Мы никогда такого не делали без ardeur'а.
- Знаю, - ответила я.
Он глянул на меня, потом улыбнулся и пополз вдоль кровати.
- А ты меня соси, пока он это делает.
Это скорее был приказ, чем просьба, но я долго и усердно вырабатывала у Натэниела этот командный тон хоть в каких-нибудь аспектах его жизни. Так что не мне жаловаться. Кроме того, он был так соблазнительно близок, так тверд, так готов… я подложила еще подушек, немного выше, чтобы можно было это сделать.
Руки Мики огладили мои бедра.
Я лизнула кончик Натэниела, накрыла его ртом, взяла в рот дюйм за дюймом, медленно, очень медленно, чтобы мы оба насладились этим ощущением.
И дошла примерно до половины, потом стала возвращаться. Нам нужно было, чтобы он был влажнее, лучше скользил. Но когда так далеко берешь мужчину к себе в рот, что-то такое происходит, отчего появляется влага снизу и сверху.
Мика руками развел мне бедра, палец проник внутрь. Я вскрикнула - и целиком втолкнула в себя Натэниела.
Он положил руку мне на затылок, удержал, поймал, и я стала задыхаться. Не рвотный рефлекс - просто удушение.
Он отпустил меня, и я отпрянула, ловя ртом воздух и откашливаясь. Когда ко мне вернулась речь, я сказала:
- Больше так не делай.
- Все в порядке? - спросил Мика.
Я кивнула, не зная, видно ли это ему, и ответила:
- Ага.
- С ardeur'ом ты это делала, - сказал Натэниел.
- Сегодня мы без него действуем.
Кажется, посмотрела я на него не совсем дружелюбно.
- Прости, я просто привык, что ты это можешь.
- Два раза. Два раза у нас это было. Вряд ли это можно назвать привычкой.
- Прости, - сказал он, и снова его лицо приняло прежнее выражение, неуверенное. Он зашевелился, и я схватила его за бедра, чтобы удержать на месте.
Он посмотрел на меня сверху вниз, и таким обиженным, таким ранимым было его лицо, будто вся это новообретенная бравада оказалась поверхностной: царапни - и она слезет. И я сделала единственное, что могла придумать, чтобы из его глаз исчезло это выражение: я втянула его обратно в рот, присосалась резко, сильно, так что голова у него запрокинулась и глаза закрылись. Когда он посмотрел на меня снова, на лице его играла улыбка, но чуть-чуть еще тревожно смотрели глаза, тень той обиды. И только одно могло снять эту тень: я должна была доказать, что доверяю ему. И я стала наполнять им свой рот снова и снова, и отдавалась удовольствию ощущения его во рту, опустила лицо так низко, чтобы ощутить эту плотную бархатистость, но не остановилась там, где еще было комфортно, там, где еще только ощущение наполненности и радости. Я прошла эту точку, засосала так, что тело мое уже говорило: «слишком». Я присосалась так, что губы встретились с его телом, и не осталось ни одного свободного дюйма. Так, что он втолкнулся в меня, в глотку, так глубоко, как я только могла принять. Засосала так, что мое тело уже забыло рвотный рефлекс и стало жаловаться на невозможность дышать. Так я осталась, прижатая вплотную к нему, пока он не посмотрел на меня, пока горло не сжало судорогой, спазмом. Он смотрел на меня глазами дикими, жадными, и еще что-то было в них. Руки его мертвой хваткой держали изголовье, будто он не доверял сам себе. Я оторвалась от него, кашляя, не сразу смогла вдохнуть. И наконец позволила себе сглотнуть натекшую слюну и лечь, запыхавшись и стараясь перевести дыхание.
Его тело содрогнулось надо мной, дрожь удовольствия, пробежавшая с ног до головы, и голова запрокинулась, глаза закрылись, спина выгнулась, будто одного воспоминания хватило - а для Натэниела так могло быть и на самом деле. Наконец он поглядел на меня слегка мутными глазами, улыбнулся и сказал: «Спасибо». И на лице его было выражение, куда более драгоценное для меня, чем страсть - тихая благодарность, удивленная радость, - любовь , за неимением более точного слова. Среди тех, кто меня любили, у многих никогда не бывало такого лица. Может быть, дело в его молодости, или годах психотерапии, или в отсутствии тормозов. Чувство охватывало его всего, не оставляя ничего скрытого, никаких задних мыслей, ничего вообще - он отдавал себя целиком. Именно поэтому он бывал так сам для себя опасен, когда отдавал себя не тому. А иначе он был велик в своем самоотречении. Нам, остальным, было при нем стыдно за свою осмотрительность, настороженность, сдержанность. Только он один из нас просто отдавал.
Я глядела на него, и была так счастлива, что он в моей жизни, что и сказать не могла.
Кровать шевельнулась, и чьи-то пальцы вошли в меня - два ищущих тонких пальца. Они нашли определенную точку, и начали теребить ее, туда-сюда, туда-сюда, быстрее, быстрее, и наконец у меня голова запрокинулась, изо рта вырвался крик. Другие мужчины тоже умели меня до этого довести, но не так быстро. Я знала, кто это, еще раньше, чем посмотрела мимо Натэниела и увидела у меня между бедер Жан-Клода. Его глаза истекали светло-синим сплошным светом.
Натэниел слез с меня, и у меня выдалась секунда, чтобы найти глазами Мику, но тут Жан-Клод снова вдвинул в меня пальцы и снова довел до оргазма, с криком, с раздиранием простыней, хватанием за спинку кровати, за все, за что можно было ухватиться.
Мне попалась чья-то рука, и я схватилась за нее, впившись ногтями в запястье, извиваясь на простынях. Когда ко мне вернулось зрение, я увидела, что это рука Мики. Он смотрел на меня с непонятным лицом, и сказал:
- Подожди, Жан-Клод. Подожди, пока я окажусь на месте.
Я моргнула:
- На месте - это где?
Он стиснул мне руку:
- Я хочу, чтобы в оргазме ты кричала сквозь меня у тебя во рту.
- О'кей, - сказала я, и добавила, чуть подумав: - Из такого положения я не смогу пропустить тебя в горло.
Он подложил мне другую руку под щеку, повернул мое лицо к себе.
- А так?
Этот вопрос вызвал у меня улыбку, но когда я посмотрела на него спереди, такого толстого и готового, улыбка исчезла, и я прошептала:
- Попробуем.
- Наш человек, - сказал он, положил мою руку на спинку кровати, загнул пальцы. Так он поступал, когда ближайшей ко мне оказывалась часть тела, где ему не хотелось бы носить следы от ногтей.
Натэниел пододвинулся с другой стороны, взял мою свободную руку и приложил к своему бедру. Один мне ясно говорил: «Не оставляй отметин», другой не менее ясно просил их оставить.
Мика повернул меня к себе лицом. Натэниел положил мою руку выше себе на грудь, чтобы у меня было где разогнаться. В эти выходные ему не надо будет работать в «Запретном плоде», и можно спокойно оставлять следы ногтей.
Мика скользнул мне в рот, нажимая медленно, проникая постепенно, но он уже был соленый, горьковатый и одновременно сладкий. Ему очень понравилось предыдущее зрелище. Этот вкус значил, что продержится он не так долго, как мог бы, что не так уж плохо при оральном сексе с мужчиной его размера. Соитие - его действительно хочется протянуть как можно дольше, при оральном сексе длительность - не всегда благо. Два совершенно разных умения.
Я подалась навстречу его осторожному движению, и это было как будто я дала разрешение ему. Он стал забивать себя мне в рот, каждый раз ударяя в задний свод горла и выходя чуть прежде, чем я могла бы попросить перестать. Мертвой хваткой вцепилась я в спинку кровати, а другой рукой просто опиралась на Натэниела для равновесия, не вцеплялась в него. Слишком я сосредоточилась на Мике, чтобы думать о себе.
- Давай! - скомандовал Мика, и я не сразу поняла, кому это он.
Жан-Клод сунул в меня пальцы, нашел точку наслаждения, точно зная, где она, и довел меня до оргазма быстрыми уверенными движениями пальцев, еще быстрее, еще быстрее. Я закричала сквозь плоть Мики, кричала и насаживалась на него все сильнее. Будто ехала на нем верхом, как летела на волне оргазма, и вдруг он стал слишком большим, слишком толстым, но как раз таким, как надо. Я орала и тряслась, загоняя ногти в бедро Натэниела, будто пыталась прорыться насквозь.
Орала, орала, орала от наслаждения, но это был звук, который у других означал бы боль. Это не была боль, это было освобождение. Я вся отдалась минуте, ничего себе не оставив - рука Жан-Клода во мне, тело Мики у меня во рту, кожа Натэниела под пальцами. Я отпустила спинку кровати, осталось во мне еще что-то, чтобы вцепиться выше в спину Мики, а другая рука терзала бедро и зад Натэниела.
Послышались голоса. Я смутно знала, что не наши. Жан-Клод сказал «Убирайтесь вон», но я слишком далеко унеслась, чтобы взглянуть или хотя бы подумать об этом.
Он глубже сунул в меня руку, одним быстрым движением, и я снова кончила. Он обрабатывал меня, и тело мое стало дарить мне оргазм за оргазмом, влажное, заведенное, набухшее, тугое, распухшее от удовольствия.
Тело Мики стало выбиваться из ритма, по вкусу ощущалось, что вот-вот. На исходе каждого толчка он влезал мне в горло, потом обратно, слюна текла изо рта - глотать не было времени.
Жан-Клод нагнулся надо мной, все еще не вынимая руки, но ртом он лизал меня между ногами, пальцы входили и выходили. Глубоко сосать, как другие, он не мог - клыки мешали, - но мне это не надо было. Он завел меня до состояния, когда быстрые скользящие движения языка начали меня доводить до оргазма. Внутри меня нарастало, нарастало тепло, будто середина тела моего стала чашей, капля по капле наполняющейся удовольствием, и последнее лижущее движение пролило эту чашу, и снова я заорала прямо в тело Мики. Он ударил вперед последний раз, так глубоко, что я задохнулась, и поняла, что это он еще был осторожен, а сейчас заставил меня принять последние два дюйма, и наконец я коснулась губами его тела больше, чем на секунду. Я попыталась отодвинуться, его рука легла мне на затылок, будто удерживая на месте, но он пошевелился и дал мне отодвинуться, а сам вышел.
Я видела, как он борется с собой. Жан-Клод сдвинулся на пару дюймов в сторону, рот его угнездился на внутренней стороне моего бедра, и клыки Жан-Клода вошли в меня, а я уже была в том состоянии, когда боль в радость, и ощущение протыкающих кожу клыков, присосавшегося рта подбросило меня на кровати, заставило забиться с криком. Телом я зацепила Мику спереди, и это было уже слишком. Я рухнула на кровать, а Мика пролился у меня между грудей, такой горячий, и жидкость густая и тяжелая побежала по ложбине, по боку, струйками потекла по животу. Я заорала снова.
Жан-Клод оторвал от меня рот, измазанный моей кровью, и был он уже твердый и готовый, наполненный моей кровью, чтобы доставить удовольствие моему телу и своему. Обычно он начинал медленно, но на сегодня уже он, как и Мика, с медленным покончил, и вот он оказался надо мной, на руках, будто отжимаясь, но нижняя половина тела была уже опущена, и он вбил себя в меня изо всей силы, как еще никогда не бывало, и мне был виден каждый толчок, каждое движение, когда он входил и выходил. Три движения, пять - и я кончила, бросила бедра навстречу ему, задергалась под ним. Он еще раз довел меня до вершины, и лишь тогда начал терять ритм, и с последним ударом пролился в меня, навис надо мною на дрожащих руках, и смотрел на меня, смотрел, раскрыв губы, ловя ртом воздух. В другой раз он бы рухнул на меня сверху, но сейчас у меня грудь была залита соком Мики - уже меньше, он стекал с меня, как тающий от жара лед.
Жан-Клод навис надо мной, тяжело дыша и улыбаясь все еще измазанными моей кровью губами. Наклонился, осторожно, чтобы не влипнуть кожей или волосами, но поцеловал меня. И вкус моей крови был как сладковатая медь.
Он отодвинулся. Я осталась лежать, моргая, ошеломленная всем этим, и едва он успел сдвинуться, как надо мной оказался Натэниел. Не помню, когда он перелез от изголовья - потеряла нить.
Я смотрела вдоль его тела, поднятого надо мной, и про себя подумала: «Кажется, я пообещала пользоваться презервативами?» Но худшее уже случилось, я беременна, и теперь безразлично. Жан-Клод застал меня врасплох, а Натэниелу я позволил войти в меня голым, плоть в плоть, и ничего нас не разделяло.
Он нашел тот ритм, что у него иногда бывал - будто дрожащая волна шла по его телу, будто он танцевал во мне, и каждая дрожь такой волны вбивала его в меня, прямо по нужному месту. Жан-Клод отдавал себя сексу, а Натэниел проделывал обычную свою тщательную работу, как будто после всей предварительной игры он честно проделывал все, что за мои деньги полагалось. Эмоции у него бушевали, а в сношении он себя контролировал. И не кончал никогда раньше меня - вот не кончал, и все. И доведение меня до оргазма снова и снова было для него игрой, пока я не просила его перестать. Сегодня, кажется, это будет недолго.
Так и оказалось. Я ощутила, как растет между ногами тяжесть, медленно и верно, но быстрее обычного из-за всего, что уже было.
- Скоро, - шепнула я, - скоро…
Бедра у меня приподнимались и опадали навстречу его движениям, мы сталкивались снова и снова, танцуя друг для друга, и оргазм поймал меня, и танец для меня кончился. Остались только крики, и ногти ему в бока, и извивания на постели, но ритма уже не было.
Я пришла в себя, тяжело дыша, в глазах двоилось, а его тело оказалось в том же ритме. Он входил и выходил, будто мог так всю ночь… черт побери, может, и мог. Он снова меня завел, и на этот раз я обернулась вокруг него, притянула его к себе, грудью к груди, ртом ему чуть ниже плеч, а тело его продолжало двигаться поршнем. Я знала, чего он хочет, и дала ему это - укусила его, до крови, прижимая к себе, чтобы он не отдернулся и не поранил себя больше, чем мне хотелось бы. У меня рот наполнился кровью, Натэниел сбился с ритма. С удовольствием он мог бы бороться всю ночь, но от боли кончал быстрее.
Но сперва он заставил кончить меня, и я оторвалась от него ртом, чтобы не сильно искусать, отвернулась в сторону и закричала. Ногами обхватила его, сцепила ноги у него на заднице, притянула его к себе, не давая ему того ритма, что он хотел.
Он приподнялся на руках и коленях, я прилипла к нему спереди, и он подполз, волоча меня за собой, к изголовью, одной рукой поддержал меня под зад, другой схватился за спинку кровати, приподнял меня и прислонил к спинке. Голос его прозвучал придушенным шепотом:
- Хочу еще подвигаться.
И он вдвигался в меня и выходил, снова, снова и снова, а я цеплялась за него руками и ногами. Он снова довел меня до оргазма, и снова, и еще раз, и тогда попросил:
- Пожалуйста, пожалуйста…
Иногда он любил просить, пока я не соглашусь, но сегодня вряд ли кто из нас мог долго выдержать. Я шепнула в сладкий запах его шеи:
- Давай, давай, давай, в меня, кончай, прошу тебя!
Он перестал ловить ритм и вломился в меня изо всей силы, снова заставив кончить, я впилась ногтями в плечи ему и в спину, и наконец он вошел до упора, остался там на миг, на вечность, потом рухнул на колени, а я все еще цеплялась за него.
Мы были скользкие от пота, крови, еще много чего. Натэниел цеплялся руками за спинку кровати, сердце билось так, что это было видно.
- Ух ты, вот это было да! - сказал он, запыхавшись, и голос был почти что не его, еще не вернулся к нему.
Я попыталась согласиться, но не было голоса. Губы забыли, как выговаривать слова, и глаза тоже не хотели работать. Мир заволокла дымка, будто его в вату завернули.
- Анита, - позвал Мика. - Ты как?
Я сумела поднять большой палец - больше ничего. Не в первый раз Мика и Натэниел затрахивали меня до потери речи.
- Черт побери, - сказал Мика. - Я боялся, что втроем мы тебя затрахаем до потери сознания.
В голосе его была добродушная насмешка.
Только с третьего раза я смогла сказать:
- Для этого вас нужно больше.
Мика наклонился ко мне, поцеловал в щеку:
- Это можно устроить.
Я сумела прошептать:
- Не сегодня.
Он снова поцеловал меня в щеку:
- Не сегодня. - И обернулся к Натэниелу: - Тебе помощь нужна?
Натэниел без слов кивнул.
Мика и Жан-Клод помогли нам разъединиться, потом пошли в ванную отмываться. Мы с Натэниелом еще не могли пока сползти с кровати. Лежали бок о бок, касаясь друг друга, но не обнимаясь. Для этого нас еще мышцы недостаточно слушались.
- О Боже, Анита, я люблю тебя, - сказал он, все еще тяжело дыша.
- И я тебя люблю, Натэниел, - сказала я. И так оно и было.

Глава двадцать первая

Я думала, что Мика может возразить, чтобы Жан-Клод лез в постель голым, как остальные, но он промолчал. Если бы к моей голой спине прильнула другая девушка, тоже голая, я могла бы и возразить, но с Микой всегда проще, чем со мной. Ну, должен же быть кто-то, с кем проще?
Я уснула, как всегда, свернувшись вокруг Натэниела; теплый изгиб его зада уютно уткнулся мне в живот, одна рука сверху, чтобы можно было коснуться его волос, другая обнимает его за талию или, может, чуть ниже. Мика свернулся у меня за спиной, почти точно повторяя мою позу, только рука не обнимает меня, а протянута дальше, так что Натэниела он тоже может коснуться. Жан-Клод прижался к Мике, как бывало раньше, и руку на него закинул, касаясь меня. Его ладонь легла мне на бок, и я убрала руку с талии Натэниела, чтобы касаться руки Жан-Клода. Близился рассвет, и эта теплая рука недолго останется теплой или живой. Вампиры остывают куда быстрее умерших людей. Не знаю, почему, но это так.
Так что я наслаждалась теплым изгибом, пока еще можно было. Натэниел притиснулся ко мне ближе, будто хотел задом продавить меня до Мики, но я не возразила. Мне нравится, когда тесно. Кроме того, я знала, что ему не хватает моей руки у него на талии. Сейчас я играла пальцами с волосками на руке Жан-Клода, теребя их слегка, водя по коже. Это ощущение заставило меня даже слегка пожалеть, что не ко мне он сейчас прижат.
Я заснула в теплом гнезде из тел и шелковых простыней. Бывали ночи и похуже.
Проснулась я внезапно, в угольной темноте, и сердце колотилось в горле. Что меня разбудило - не знаю, но что-то нехорошее. Лежа между Микой и Натэниелом, я оглядела комнату в тусклом свете, льющемся из полуоткрытой двери ванной. Жан-Клод оставлял этот свет для нас, когда мы здесь ночевали. Комната казалась пустой, так чего же у меня сердце так колотится? Плохой сон приснился, наверное.
Лежа среди мужчин, я напрягала слух, но слышала только их теплое дыхание. Рука Жан-Клода лежала на теле Мики, но уже не была теплой. Рассвет пришел и ушел и снова забрал у меня Жан-Клода.
И тут я увидела тень. Тень, сидящую в ногах кровати. Если посмотреть прямо, то ее не было, но уголком глаза можно было ее заметить: чернота, начинавшая принимать форму, и наконец стали заметны темные очертания женщины, сидящей на кровати. Что за черт?
Я встряхнула руку Мики, пытаясь его разбудить, но это не помогло. Я стала расталкивать Натэниела - опять ничего. Даже дыхание их не изменилось. Что такое творится?
Я не могла их разбудить. Я сплю и вижу сон?
Я решила закричать. Если это сон, то неважно, а если нет, то придут Клодия и охранники. Но стоило мне набрать воздуху, в голове у меня прозвучал голос:
- Не кричи, некромантка.
Дыхание перехватило, как от удара под ложечку. Я только сумела прошептать:
- Кто ты?
- Хорошо. Это воплощение тебя не пугает. Я так и думала.
- Кто ты та…
И тут я унюхала этот запах: ночь. Ночь за дверьми, ночь где-то в теплом и тихом месте, где пахнет жасмином. И я поняла, кто это. Наименее грубое прозвище из всех, что дали ей вампиры, было «Марми Нуар». Это была Мать Всей Тьмы, первый в мире вампир и глава их совета, хотя сейчас она находилась в спячке - или в коме - уже больше тысячи лет. В последний раз я видела ее во сне, и она была огромна, как океан, черна, как межзвездное пространство. И боялась я ее до судорог.
Тень улыбнулась - по крайней мере, такое у меня возникло ощущение.
- Хорошо.
Я попыталась сесть, а мужчины даже не шевельнулись во сне. Это сон или, черт побери, явь? Если явь, то мы в глубокой, глубокой заднице. Если же сон - что ж, в мои сны, случалось, уже вторгались мощные вампиры.
Я прижалась спиной к спинке кровати - она была настоящая, твердая. Но мне не нравилось сидеть перед этой гостьей в голом виде. Мне хотелось хотя бы надеть халат - и этой мысли оказалось достаточно, вдруг на мне образовался белый шелковый халат. Значит, сон, потому что я смогла его надеть. Сон - это хорошо. Всего лишь сон. Но ком, свернувшийся под ложечкой, мне не верил. Да и я сама только старалась верить.
Перебрав несколько вопросов, которые хотелось задать этой тени, я выбрала такой:
- Зачем ты здесь?
- Ты меня интересуешь.
Хм, если дьявол вдруг проявляет к тебе личный интерес, это не радует.
- Я постараюсь быть менее интересной.
- Я почти проснулась.
У меня вдруг все похолодело с головы до ног.
- Я чувствую твой страх, некромантка.
Я судорожно сглотнула слюну, и не могла заставить голос звучать без дрожи:
- Зачем ты здесь, Марми Нуар?
- Мне нужно, чтобы после столь долгого сна меня кто-то пробудил.
- Что?!
- Может быть, ты.
Я уставилась на нее, сдвинув брови:
- Не понимаю.
Тень стала более плотной, и наконец превратилась в женскую фигуру в черном плаще. Почти было видно ее лицо - почти, и я знала, что не хочу его видеть. Увидеть лицо тьмы - значит умереть.
- Жан-Клод до сих пор не сделал тебя своей, не перешагнул последней черты. Пока это не сделано, некто более сильный может взять то, что принадлежит ему, и сделать своим.
- Я привязана к одному вампиру, - сказала я.
- Да, у тебя есть слуга-вампир, но это не закрывает другую дверь.
Вдруг она оказалась у меня в ногах. Я подобрала ноги под себя, поднялась выше по кровати. Это был сон, всего лишь сон, и она ничего плохого сделать мне не может. Только я в это не верила.
Тень растопырила пальцы, и рука ее была вырезана из тьмы.
- Я думала, в этом обличье не буду страшной, но ты шарахаешься от меня. Я кучу энергии трачу, чтобы говорить с тобой во сне, а не вторгаться в твои мысли, а ты все равно боишься. - Она вздохнула, и вздох пронесся по комнате. - Может, я разучилась этому фокусу - быть человеком, и даже притворяться не могу. И тогда и стараться не надо, как ты, некромантка, думаешь? Тебе показаться в истинном виде?
- Это вопрос-ловушка? - спросила я и ощутила, а не увидела - ее лица все еще не было видно, - как она недоуменно сдвинула брови. - Я имею в виду, что ведь хорошего ответа нет? Вряд ли хорошо было бы увидеть тебя в истинном облике, но и чтобы ты изображала передо мной человека, мне тоже не хочется.
- Так чего же тебе хочется?
Хотелось мне, чтобы Жан-Клод проснулся и ответил на этот вопрос. Вслух я сказала:
- Я не знаю, как на это ответить.
- Знаешь, знаешь. Люди всегда чего-нибудь хотят.
- Чтобы ты ушла.
Я ощутила, что она улыбается.
- Это ведь не помогает?
- Я не знаю, что должно помочь.
Руками я охватила колени, потому что мне не хотелось, чтобы она касалась меня, даже во сне.
Она стояла посередине кровати, и тут я поняла, что не совсем так: она стояла, но при этом росла, тянулась вверх, вверх, как язык черного пламени. Свет отражался от нее, как от воды или блестящего камня. Как можно одновременно блестеть и не давать света? Отражать свет и поглощать его?
- Если ты все равно меня боишься, так зачем притворяться? - Голос ее отдавался в комнате шелестом ветра, и чудилось в этом ветре обещание дождя. - Пусть между нами будет правда, некромантка.
И она исчезла… нет, она стала темнотой. Она стала той темнотой, что была в комнате. Повисла в ней, и эта темнота обладала весом и знанием. А я была как любой человек, из тех, что жались к огню, ощущая давящую темноту, ожидающую темноту.
Она не пыталась сейчас говорить со мной, она просто была - не слова, не образы даже, но что-то, для чего у меня слов нет. Была - и все. Летняя ночь с тобой не говорит, она просто существует. Темнота лунной ночи не мыслит, но она живет тысячей глаз, тысячей звуков.
Вот она была такая ночь, только с одной поправкой: она могла думать. Не хочется, чтобы тьма умела думать, потому что мысли будут такие, которые не хотелось бы знать.
Я заорала, но тьма наполнила мне горло, перекрыла воздух. Меня душил аромат ночи, я тонула в запахе жасмина и дождя. Пыталась вызвать некромантию, но она не приходила. Темнота в горле смеялась надо мной холодным мерцанием звезд, прекрасным и смертельным. Я попыталась открыть связь с Жан-Клодом, но тьма ее перерезала. Пыталась добраться до Мики и Натэниела, но ее подвластными зверями были все кошачьи, большие и малые. Леопарды не могли мне помочь - тьма шептала им, чтобы они спали.
Я вспомнила последний раз, когда она была ко мне метафизически так близко, и подумала о том единственном, чем она тогда не в силах была управлять - о волке. Тогда мне понадобилась моя связь с Ричардом и близкое соседство Джейсона, чтобы пробудить во мне волка и прогнать тьму, но сейчас мы были ближе друг к другу, волк во мне и я, и он пришел. Большой светлый волк с темными отметинами выпрыгнул из тьмы, и глаза его горели карим огнем. Он встал между темнотой и мною. Он дал мне запустить пальцы ему в шерсть, и как только я коснулась его, снова смогла дышать. Запах ночи никуда не делся, но он был не во мне.
Тьма разбухала вокруг меня огромным океаном мрака, нарастала волной, готовой ударить в берег. Волк рядом со мной напрягся, совсем настоящий. Я ощущала его кости, мышцы под шкурой, он прижимался ко мне. Я чуяла запах его страха, но знала, что он меня не бросит. Он останется и будет меня защищать, потому что если умру я, умрет и он. Это не был волк Ричарда, это был мой волк. Не его зверь - мой.
Черный океан взметнулся вокруг стеной, и кровать была в нем как крошечный плот. Потом бросился на нас с воплем тысячи глоток, и я узнала этот крик - жертвы, полчища, бесчисленные поколения жертв.
Волк прыгнул черноте навстречу, и я ощутила зубы, вонзающиеся в плоть. Это мы укусили ее. На миг я увидела комнату, где лежало ее истинное тело, за тысячи миль отсюда. Оно дернулось, грудь ее поднялась в резком вдохе. И выдохом раздалось одно слово, отдаваясь эхом:
- Некромантка.
Сон развалился, и я очнулась с криком.

Глава двадцать вторая

Спальня Жан-Клода сияла лампами. Мика стоял на коленях, глядя на меня, тряс меня за плечо.
- Слава Богу, Анита! А то мы не могли тебя разбудить.
Я успела увидеть Натэниела на той стороне кровати, и Жан-Клода рядом с ним. Я была в отключке так долго, что он успел умереть и ожить снова. Целые часы отдала этой тьме. Еще в комнате были Клодия, Грэхем и прочие. Значит, действительно часы, и снова их смена.
У меня было время все это заметить и подумать, а потом волк из моего сна попытался вылезти из меня.
Ощущение было - будто кожа на мне стала перчаткой, а волк - рукой. Он заполнял меня, невозможно длинный. Я ощущала, как его ноги вытягиваются мне в конечности. Но конечности у нас были разной формы, кожа не подходила. Волк пытался подогнать ее по себе.
У меня пальцы согнулись, пытаясь сформировать лапы, а когда это не получилось, волк попробовал сделать лапы из человеческих пальцев. Я кричала, держа руки вверх, пыталась набрать воздуху, чтобы объяснить. Но это было лишнее, потому что мое тело начало рвать само себя на части. Как будто каждая кость, каждая мышца пытались освободиться от всех прочих частей тела. Боль от этого невозможно описать. Части тела, которым никогда не полагалось двигаться, зашевелились. Как будто мясо и кости хотели выйти наружу, освободив место для чего-то другого.
Мика прижал мою руку к кровати вместе с плечом, Натэниел - другую руку, Жан-Клод придавил одну ногу, Клодия - другую. Они орали:
- Она перекидывается!
- Она потеряет ребенка! - кричала Клодия. - Да держите же ее, черт побери!
Грэхем навалился мне на талию:
- Я не хочу делать ей больно.
Что-то у меня в плече хлюпнуло - влажный сосущий звук, который от собственного тела никогда слышать не хочется. Я взвизгнула, но мое тело не обратило внимания. Оно хотело рвать себя на части, хотело себя переделать. Волк был здесь, прямо под кожей. Я ощущала, как он толкается, толкается, рвется наружу. Другие тела наваливались на мое кучей, и вскоре уже их тяжесть держала меня, но мышцы и связки продолжали дергаться.
Меня сотрясла судорога, заставившая державших меня перехватить руки. Чья-то рука оказалась у меня перед лицом, и я почуяла запах волка. Мой волк принюхался к бледной коже, и подумал - не словами, не образами, а какой-то смесью их. Стая. Родные. Безопасно.
Рука отодвинулась, с ней ушел успокаивающий запах. Волк попытался прыгнуть за ним, за ним, но другие запахи удержали меня. Леопард, крыса, и что-то еще не мохнатое, не теплое. Ничего, что нам было бы в помощь.
Волк стал когтить мне горло изнутри, будто рвался наружу, расширить хотел, чтобы выбраться. И не мог, не мог, сидел в капкане. Капкан!
Я хотела вскрикнуть, но крик застрял в глотке, вместо него вырвался низкий, траурный вой. Он прорезал гул возбужденных голосов, заставил застыть прижимающие руки, отдался эхом, затихшим во внезапной тишине. И когда эхо затихло, зазвучал другой голос, высокий и сладкий, и третий, более глубокий, на миг слившийся со вторым в торжествующей гармонии. Потом один из них упал на пару октав, нарушив гармонию, но в этом диссонансе была тоже гармония своего рода.
Я ответила им, и на миг наши голоса наполнили воздух вибрирующей музыкой. Прижимающие меня тела соскользнули прочь, запах волка стал ближе. Моего лица коснулась рука, я повернулась к ней, прижалась щекой, ощущая запаховую карту всего, чего эта рука сегодня касалась, но в основе этих запахов был волк. Я попыталась поднять руки, прижаться кожей к коже, но поднялась только одна. Что-то в левом плече сломалось, и эта рука меня не слушалась. Страх пронзил меня раскаленной молнией, я захныкала, и теплая шкура прижалась ко мне ближе. Никогда раньше не знала, что в запах можно завернуться, как в чужую руку. Но сейчас я обняла себя этим запахом, так его вдыхая, что он обволок меня, как объятие.
Продолжая прижимать к себе эту руку, я подняла глаза, вдоль нее, выше, пока не увидела черную рубашку и потом - лицо Клея. Глаза у него были волчьи, и мой волк знал, что это я сделала. Я вызвала волка в нем, и тот ответил.
Кровать рядом с нами шевельнулась. Оторвавшись чуть от руки Клея, чтобы понюхать воздух, я обернулась. Это был Грэхем, но поняла я это сперва носом, а не глазами. Такой был теплый запах, такой чудесный. Здоровой рукой я потянулась к нему, чтобы унести с собой немножко этой теплоты и чуда.
Я коснулась его груди, и только тогда поняла, что он голый. Как будто иерархия моих чувств перевернулась с ног на голову. Обоняние, осязание, зрение - приматы так не думают, так думают собачьи. Мне смутно вспомнился вид гладкого, мускулистого тела Грэхема, но запах от него был свой, правильный. А не одеждой определяется, кто свой и правильный, а кто нет. Однако прикосновение моей руки к теплой твердости голого тела вспугнуло меня, будто неожиданное. Мысли путались.
Я уперлась рукой ему в грудь, чтобы он не подвинулся ближе. Теперь я его видела, а не только смотрела, и видела, что он весьма рад быть при мне голым. А вот это меня разозлило. У меня все болит, мышцы жжет, ноет в таких местах, где вообще ничего не должно ощущаться, а он, понимаете ли, возбуждается оттого, что мы так близко голые. Черт бы его побрал.
Оказалось, что человеческий голос у меня еще есть.
- Нет. - Хрипло прозвучал голос, сорванно, но все-таки различимо. - Нет.
Клодия появилась у изголовья:
- Это я велела ему раздеться, Анита. Тебе нужно как можно больше контакта кожи с кожей.
Я попыталась встряхнуть головой, это оказалось больно. Поэтому я только повторила:
- Нет.
Она опустилась рядом с кроватью на колени, глядя на меня молящими глазами. Таких я у нее никогда не видела.
- Анита, других волков у нас здесь просто нет. Не осложняй жизнь.
Я проглотила слюну - с болью, будто что-то сорвано в горле, что не сразу заживет.
- Нет.
Перед Клодией возник Жан-Клод:
- Ma petite, прошу тебя, не будь упрямой. Хоть сейчас не будь.
Я посмотрела на него, морща лоб. Я чего-то не поняла? Чего-то не знаю? Чего-то. Чего-то важного, судя по выражению из лиц, но я просто не хотела, чтобы голое эрегированное тело Грэхема прижималось ко мне, когда я голая. Не хотела заниматься с ним сексом, а если мы окажемся голые в кровати, шансы на это возрастут. Да, у меня все болит, и ardeur накормлен по горло, но - считайте меня параноиком, - рисковать я не хотела. Ради ошметков моей нравственности я не хотела, чтобы Грэхем включился в соревнование будущих отцов. Более всего прочего это удержало мою руку выпрямленной и заставило губы снова сказать «нет».
- Ты не понимаешь, - сказала Клодия. - Это еще не кончилось.
- Что не кончилось? - сумела спросить я глубоким, не своим голосом, и тут сообразила. Волк решил, что ему помогают, помогают выйти, что стая поможет ему освободиться из этой тюрьмы, но я отодвинула ощущение других волков. Я отказала им в праве окутывать меня ощущением и ароматом волчьей шкуры, и мой волк снова стал вырваться - на свободу и к ним.
И рука моя потеряла жесткость - со всем остальным телом вместе. Я стала извиваться на кровати, как мешок со змеями, мышцы и сухожилия дергались так, что должны были разорвать меня. Кожа должна была лопнуть, и я почти хотела этого, хотела, чтобы волк этот вырвался из меня, чтобы перестал делать мне так больно. Я раньше думала, что этот волк - я; теперь я думала, что он хочет убить меня.
Запах волка был повсюду, густой, раздражающий, сладкий мускус. Я лежала на кровати неподвижно, по лицу текли слезы, и я хныкала - не волчьим звуком, а тихим, болезненным, человеческим. Я считала болью то, что было раньше, но ошиблась. Если заставить человека испытывать такие ощущения, он тебе расскажет все, что захочешь, сделает все, что скажешь - только бы это прекратилось.
Я лежала между Грэхемом и Клеем, их голые тела прижимались ко мне как можно теснее, но не сверху, не своей тяжестью, будто они знали, что это будет больно. Они осторожно держали меня между собой, положив руки мне на голову и на здоровое плечо. Прикасались они ко мне так, будто я могу сломаться, и ощущение было такое, будто они правы.
Глаза Грэхема выцвели из черных в карие, и лицо у него было встревоженное. Что они такое видели, чего не видела я? Что со мной? Клей наклонился, прижался губами к щеке и поцеловал меня - легонько. Потом шепнул:
- Перекинься, Анита, просто не мешай. Если ты отпустишь вожжи, будет не так больно.
Он поднял лицо - я увидела, что он плачет.
С тихим щелчком открылась дверь. Я хотела обернуться, но в прошлый раз, когда я это сделала, было очень больно. Не стоило любопытство такой боли. К тому же грудь Грэхема загораживала мне вид.
- Как ты смел приказывать мне прибыть? - прозвучал голос Ричарда, уже полный злости.
- Я пытался сделать это просьбой, - ответил Жан-Клод, - но ты не отозвался.
- И ты решил скомандовать мне, как псу?
- Ma petite нужна твоя помощь. - В голосе Жан-Клода послышался первый намек на злость, будто ему капризы Ричарда надоели не меньше моего.
- Насколько я могу видеть, - сказал Ричард, - помощников ей хватает.
Клей обратил к нему изборожденное слезами лицо:
- Ульфрик, помоги ей. Нам не хватает сил.
- Если вы хотите узнать, как удовлетворить ее в постели, спросите Мику. Я не настолько участвую в этом общем пользовании.
- Ты Ульфрик этой лупы или нет?
Мика стоял в ногах кровати, все еще голый, каким проснулся.
- А это, котенок, внутренние дела волков.
- Прекрати! - заорал Клей. - Не будь идиотом, Ричард, будь нашим вожаком! Аните больно!
Ричард наконец подошел к кровати, заглянул поверх тела Грэхема. Волосы у него еще были встрепаны со сна - густая каштаново-золотистая масса вокруг надменной красоты лица. Надменность, впрочем, ушла, сменившись виноватым выражением, которого я уже боялась не меньше.
- Анита…
С такой болью, с таким страданием произнес он это слово. Потом забрался на кровать, и я увидела, что он все еще в шортах - либо он успел одеться, либо спал одетый, что очень не похоже на ликантропа.
Мужчины подвинулись, давая ему место, но из кровати не вылезли. Ричард пополз надо мной, но первое же прикосновение вырвало у меня тихий стон боли. Он приподнялся на луках и коленях, не наваливаясь на меня, но мой волк был слишком близко к поверхности. Ричард вот так встал над нами - значит, он объявлял себя выше нас, а мой волк считал, что он такого не заслужил. И я была согласна.
Я ощутила, как волк собирается для прыжка. Будто действительно может метнуться из моего тела на Ричарда. И я почти сразу поняла, что так оно и произойдет. Однажды мне пришлось ощущать битву зверя Ричарда и моего, и это было больно. Мне сейчас уже было больно, и усиливать боль я не хотела.
- Подвинься, Ричард.
Снова этот хриплый шепот.
- Все хорошо, Анита, я здесь.
Здоровой рукой я уперлась ему в грудь, толкнула.
- Подвинься, быстро.
- Ты встал над ней в позиции доминанта, - сказал Грэхем. - Вряд ли ей это нравится.
Ричард посмотрел на него, не сдвинувшись.
- Она не волк, Грэхем. У нее нет таких мыслей.
Из глотки у меня донесся низкий вой. Хотя я и не собиралась выть.
Ричард медленно повернул голову - как персонаж фильма ужасов, решивший наконец обернуться. Уставился на меня, и волосы густой рамой вокруг удивленных глаз.
- Анита? - сказал он, на этот раз вопросительно, будто не знал, действительно ли я Анита.
Снова густой, дрожащий вой вырвался из моих губ. И голосом более низким, чем у меня вообще бывал, я шепнула:
- Отодвинься.
- Ульфрик, пожалуйста, отодвинься! - взмолился Клей.
Ричард снова встал на колени, все еще надо мной, но в такой позе, которую волк не мог бы точно повторить. Этого должно было хватить, но мой волк нашел другой выход, дыру, сквозь которую можно вырваться. До того, когда я делилась своим зверем с другими ликантропами, я ощущала лишь мех и кость, будто какой-то огромный зверь расхаживает во мне, но на этот раз я его увидела. Увидела того волка, который являлся мне во сне. Он не был совсем белым, скорее цвета сливок, с темным чепраком на спине и темным пятном на голове. Эта темная пелерина отливала всеми оттенками серого, перемежаемого черным, и даже белое и сливочное не было истинно белым и сливочным, а перемешивалось, как молоко и сливки. Я погладила этот мех рукой, и он ощущался как… настоящий.
Резко отдернулась рука, так что даже больно стало, я вскрикнула, но память кожи еще ощущала мех под пальцами здоровой руки, будто я коснулась чего-то плотного…
- Она пахнет по-настоящему, - сказал Грэхем.

Предыдущая страница 14 Следующая страница


15 Лорел Гамильтон

Ричард надо мной застыл на коленях.
- Да, - сказал он очень далеким голосом.
- Вызови ее волка, - сказал Клей тихо. - Заставь ее перекинуться, чтобы она себя перестала терзать.
- Она потеряет ребенка, - возразил Ричард, глядя на меня с выражением, которого я понять не могла. Может, и к лучшему, что не могла.
- Ребенка она потеряет и так, и так, - сказала Клодия.
Он посмотрел на меня, и взгляд был растерянный.
- Анита, я вижу в тебе волка, прямо у меня за глазами его образ. Мы его чуем. Что ты хочешь, чтобы я сделал? Вызвать твоего зверя?
Голос его звучал безжизненно, будто он уже был в трауре. Он не хотел этого делать - сомневаться не приходилось. Но тут мы с ним, для разнообразия, были согласны.
- Нет, - сказала я. - Не надо.
Он не обмяк, нет - но напряжение ушло.
- Вы ее слышали. Я не стану это делать против ее воли.
- Посмотрим, что ты скажешь, когда судороги увидишь. Я никогда не видела, чтобы кто-нибудь держался так долго, - сказала Клодия. - В этот момент уже никто не может сопротивляться превращению. А у нее даже глаза еще человеческие.
Ричард посмотрел на меня с очень печальным лицом.
- Наш человек, - сказал он, но особой радости в его голосе не было.
Он убрал щиты - не до конца, но будто метафизически мелькнул, и я увидела проблеск его эмоций, мыслей, всего лишь проблеск. Если я перекинусь по-настоящему, он не будет меня хотеть. Он ценил мою человеческую суть, потому что сам в себе таковой не ощущал. Если я перекинусь, я перестану быть для него Анитой. Все еще он никак не мог понять, что став вервольфом, не перестаешь быть человеком.
Но за этими мыслями угадывались другие, хотя, быть может, слово «мысли» здесь неточное. Это был его зверь, его волк, и он хотел, чтобы я перекинулась. Чтобы стала волком, потому что тогда я буду принадлежать ему. Нельзя быть лупой и Нимир-Ра, если ты действительно волчица, по-настоящему.
Эта мысль заставила меня глянуть в сторону, туда, где стоял Мика, и я увидела эту потерю в его глазах, будто он уже был уверен в ней.
Ну уж нет.
Я не стану его терять, ни за что не стану.
Где-то в комнате - я поискала глазами - был еще один мой леопард. Слишком быстро я повернулась, задела мускулы в левом плече, мышцы, которые я порвала. Натэниел подошел к кровати, будто понял, кого я ищу.
На его лице высыхали слезы, будто он плакал и не дал себе труда их вытереть. Можно заводить романы вне своего вида, это я знала, но я помнила: Ричард как-то сказал, что доминанты так не делают. Если ты достаточно высоко в иерархии, вне стаи ты романов не заводишь. Я - лупа, самок выше меня по рангу нет. Я - Больверк, это автоматически возводит меня во что-то вроде офицерского ранга. Как ни верти, но если волк, которого я ощущаю, действительно выйдет на свободу, то теряю я не только неожиданную беременность.
Я знала, что во мне есть еще по крайней мере один зверь. Есть не только волк, но еще и леопард. Уж если мне окончательно становиться мохнатой, могу я выбрать зверя? Глядя в лицо Натэниела, глядя, как отвернулся Мика, чтобы я не прочла его мыслей, я знала, что попробовать хотя бы должна.
Глядя прямо на Ричарда, я сказала вслух:
- Ты не хочешь, чтобы я перекинулась, вот почему ты не станешь помогать.
- На самом деле ты не хочешь быть такой, как мы.
На его лицо вернулась та надменная, злая маска.
- Ты прав.
Его злость проявилась открыто - почти удовлетворенная злость, будто подтвердилось, что я такая же, как и он, что мне не больше его нравится быть в мохнатой шкуре.
Я посмотрела на Мику и Натэниела. Мика придвинулся к Натэниелу, обнимая его.
- Мика, Натэниел, помогите мне вызвать леопарда.
Мика посмотрел удивленно:
- Анита, тут нет выбора. Я чую по запаху, кто ты.
Я хотела было покачать головой, но левое плечо тут же отозвалось болью.
- Во мне четыре различных штамма. Почему я не могу выбрать, в какую сторону идти?
Грэхем и Клей посмотрели на Ричарда, будто спрашивая, что он скажет.
- Я думаю, у тебя нет выбора, - сказал он, - но если ты хочешь попробовать, останавливать тебя я не стану.
Он был задет, и смотреть, как он пытается это скрыть, было больно. Если я перекинусь, он будет искать себе другую. Вряд ли он найдет кого-нибудь, кто согласится делить его с постоянной любовницей, мохнатая она или нет, но - ладно, это же не моя жизнь? А его.
Я видела у себя в голове волка, как просыпающийся сон, весь он был кремовый и белый, черный и серый. Он смотрел на меня такими темно-янтарными глазами, что они казались карими. Как будто смотришь сама себе в душу, а душа смотрит на тебя.
Ричард сполз с кровати. Волк не впал в панику: он стоял во мне, терпеливый, ожидающий. Грэхем пополз за Ричардом - волк забегал ближе к поверхности, возбуждаясь. Я поймала Грэхема за руку:
- Постой.
Он застыл под моей рукой, наполовину уже спустившись на пол.
Клей посмотрел на Ричарда.
- Останьтесь, пока она не велит уходить, - сказал он, и голос его был одновременно сухим, пустым и сердитым.
- Мика, Натэниел, помогите мне пробудить нашего зверя.
Они не стали спорить или колебаться, просто полезли на кровать, подползли ко мне грациозно, как умеют только ликантропы, будто у них мускулы там, где у нас, простых смертных, нет, и при этом будто несут налитую чашку на спине.
Как бы ни было мне больно, но при виде этого зрелища - моих котов, ползущих ко мне голыми, у меня дыхание стало быстрее и пульс чаще. Мой волк забегал мелкими беспокойными кругами. У меня не было лишней руки, чтобы коснуться Клея.
- Клей, прикоснись ко мне.
Он сократил небольшое расстояние, на которое отодвинулся, когда Ричард оседлал меня, прижался ко мне, но осторожно, чтобы не задеть левое плечо. Быстро обучается и редко спорит - приятное разнообразие.
Мика тронул мои ноги, но Натэниел обполз вокруг Клея, чтобы быть возле головы.
- Что нам сделать?
Я никогда не пыталась вызвать одного зверя вместо другого. Мы только недавно узнали, что во мне три разных вида ликантропии. Волк и леопард - этого можно было ожидать, но лев - это было для меня сюрпризом. Такая была маленькая ранка, и так мало крови… но для трансмиссивных инфекций иногда достаточно царапины.
- Пока не знаю.
Я знала, как вызвать зверя в ком-то, если во мне был такой же. Теорию этого мне преподал Ричард.
Я подумала о леопарде. Просто подумала - и ощутила, как он зашевелился во мне. Ощущение это всегда бывало невероятно странным, будто где-то во мне есть глубокая пещера, и зверь там живет, пока его не позовут. Сейчас он развернулся, потянулся и стал подниматься. Мое тело было подобно темной жидкости, из глубин которой поднимается зверь. Это для ликантропа довольно обычно. Проблема была лишь в том, что в моем теле не было механизма включения истинной трансформации, и зверю было некуда деваться. Или это раньше такого механизма не было, до сего дня.
Но где-то в процессе возникновения из этой жидкости ощущения меха, касающегося того, что никогда не должно подвергаться прикосновениям, я поняла, что к поверхности поднимается не одна сущность, а две. Пыталась я вызвать леопарда, но, кажется, получила двоих по цене одного.
Волк ощетинился, шерсть на нем поднялась дыбом, тело напряглось. Я ощутила, как ему страшно. Он знал, что окажется в меньшинстве, а в моем теле нет стаи, которую можно призвать на помощь. Но волк уперся, постаравшись казаться побольше и посвирепее, но тут кошки всплыли на поверхность, и волк сбежал. Я ощутила, как он бежит, бежит, скрывается, откуда пришел. Как домой. Впервые я осознала, что мое тело не только тюрьма, но еще и берлога, безопасное укрытие.
Кошки всплыли одновременно, и сила этого процесса выгнула мне спину дугой, подбросила тело на кровати, будто меня сильно толкнули сзади. Я упала на кровать, вопя от боли в избитом теле, получившем еще один удар. Это надо прекратить. Прекратить.
Я увидела кошек - леопард казался малышом рядом со львом. Маленький, тощий, отблескивающий черным, он пятился от льва прочь. Я его могла понять. Львица оказалась громадной - здоровенная коричневатая зверюга. Может быть, она казалась бы меньше, если бы я не видела сперва волка, а теперь леопарда. Лев смотрел на леопарда терпеливым взглядом, ожидая, что решит этот леопард делать дальше. В нем ощущалась уверенность существа, имеющего преимущество в несколько сот фунтов мышц.
Я отпустила Грэхема и здоровой рукой потянулась к Натэниелу. Он нагнулся ко мне, и когда я его коснулась, лицо его было почти над моим, и я зарылась носом в теплоту его шеи. Он всегда пах для меня ванилью, но под ней ощущался запах леопарда. Острее волчьего мускуса, не такой сладкий, более… экзотичный, за неимением лучшего слова. Леопард перестал дичиться и посмотрел на меня глазами ласковыми и серыми, с едва заметным оттенком зеленого. Я не звала его «кис-кис», конечно, но как-то позвала.
И леопард поднялся во мне, уперся в поверхность моего тела, наполнил меня, как рука, входящая в перчатку, и я ощутила, как он вытягивается, заполняя тело. Я ждала, что это наполнение прорвет мне кожу и выйдет наружу, но ничего такого не случилось. Я чувствовала, как трется о кожу мех не с той стороны, в животе перекатывается что-то под кожей, будто кот об меня чешется. Чуть подташнивало от такого ощущения, но и только. Не было так резко и грубо, как когда был волк, но все-таки я не перекидывалась.
Грэхем и Клей слезли с кровати, так что Мика смог ко мне подвинуться.
- Он здесь, но не выходит. Почему?
- Дай своего зверя мне, - сказал Натэниел.
Я посмотрела на него и мысленно обратилась к мохнатому созданию в себе. Оно ждало терпеливо, потому что я его не боялась. Я его приняла, призвала. И он сейчас сидел во мне, ожидая освобождения. Которого я не могла ему дать.
- Я когда-то уже принял твоего зверя, - напомнил Натэниел.
- Я помню.
Я повернула голову к Мике, переадресуя вопрос ему.
- Отдай ему своего леопарда, Анита.
Натэниел прижался к моему боку теснее, я ощутила, как он мягкий прижат к моему бедру. Он наклонился надо мной, перегнулся через меня, опираясь на одну руку, чтобы не давить на меня сверху, опустил ко мне лицо для поцелуя, я почувствовала, как леопард покатился к нему, наполовину жидкий, наполовину твердый мех. Наши губы нашли друг друга, и мы поцеловались. В прошлый раз, когда я передавала ему своего зверя, все было почти так же бурно, как сегодня, но я сопротивлялась; сегодня я просто отдавала, и Натэниел не сопротивлялся. Он поцеловал меня сильно и глубоко, будто хотел ощутить вкус той меховой сути, что была во мне, и в ту же секунду она пролилась у меня изо рта. Я ощутила это как никогда, будто что-то реальное скользнуло изо рта в рот. На миг я задохнулась - и зверь уже был в нем. Он вломился в его тело, в его зверя. Сила удара сбросила Натэниела с кровати, но он удержался, продолжая поцелуй, продолжая, пока густая, тяжелая жидкость бежала по мне, стекая с него, такая теплая, горячая, будто он истекал кровью. Я приоткрыла глаза, увидела, что жидкость эта прозрачная, но тут же закрыла их, чтобы не залило. Его руки лежали у меня на лице, сомкнув нас в поцелуе. Но я хотела этого поцелуя, хотела. Хотела, страдала без освобождения зверя, того освобождения, что тело мое не могло дать.
Здоровой рукой я обхватила Натэниела, и почувствовала, как лопается на нем кожа, как подобно твердой воде выливается из него мех, горячий бархат. Рот его изменил форму у меня на губах, и пришлось изменить поцелуй, потому что губ у него стало мало. Я лизнула языком вдоль зубов, таких острых, что могли меня съесть в буквальном смысле. Он отдернулся, и я смогла утереть с лица тяжелую жидкость и увидеть его снова. Лицо было и человеческим, и мордой леопарда, странное и изящное сочетание. Человеко-леопард получался лучше, чем человеко-волк, быть может, потому, что у кошачьих морда короче.
Я подняла к нему руки и сообразила, что левая рука работает. Я не перекинулась, но передача моего зверя Натэниелу дала мне то исцеление, что дало бы и превращение. Интересно.
Я обняла его, и мех оказался сухой, хотя я была покрыта прозрачной слизью, что вытекает из оборотня при превращении. Никогда не понимала, почему у них мех остается сухой, но так всегда бывает.
Обеими руками я гладила невероятную мягкость меха, ощущала силу мускулов, а еще - что тело его вполне реагирует на такое тесное прижатие ко мне. Нам случалось заниматься любовью, когда он бывал в этом виде, и сейчас тоже это казалось неплохой идеей, но что-то во мне еще было внутри, и оно ждало.
Лев зарычал оттуда, где был, где ждал терпеливо. Давая мне знать, что он - то есть она, львица - никуда не ушла.
- Черт! - шепнула я.
Натэниел понюхал воздух возле моего лица.
- Лев.
Мика скатился с кровати.
- Нам нужен оборотень-лев, и быстро, пока он не решил вырваться силой.
- У нас нет львов, - сказал Жан-Клод.
Я подумала. Подумала: «Мне нужен лев». Представила себе золотистую шерсть, темные, оранжево-янтарные глаза. И отправила зов, не к своему льву - к какому-нибудь.
И ощутила ответ, далекий голос. Два притягивающих ответа, будто я держала два поводка. Один ответил неохотно, зато другой - с энтузиазмом.
- Они идут, - шепнула я. - По крайней мере, он.
- Кто идет? - спросил Натэниел своим рычащим голосом.
- Куки-Монстр.
Ради самой жизни я не могла бы вспомнить его настоящее имя. Я только вспомнила, как прозвала его за дурацкие синие волосы.
Повышенные голоса раздались раньше, чем кто-то постучал в дверь. Мужские голоса, спорящие прямо под дверью. Клодия кивнула, и Лизандро направился к двери. Он открыл дверь, и там стоял Куки-Монстр с синими шипами волос и темный лев-оборотень, Причал… нет, Пирс. Пирс его звали. Куки улыбался, еще когда входил в дверь, одетый только в джинсы, и еще пистолет заткнут за пояс. Как будто штаны он надел не из скромности, а чтобы было куда пистолет сунуть. Пирс глядел волком. Он был одет полностью, хотя рубашку застегнул криво, а пиджак задрался, показывая наплечную кобуру. Пистолет вроде как «Беретта». Я бы не выбрала его как скрытое оружие, но у меня руки меньше.
Увидев их, я не удивилась. Я их позвала. Удивилась я, увидев Октавия, слугу-человека Огюстина, вошедшего за ними по пятам. Он был одет безупречно, как и накануне, только без галстука, и манжеты болтались свободно. Если бы не это, ни за что не догадаться, что он спешил.
- Это возмутительно! - заявил он. - Сперва вы унизили и оскорбили моего мастера, теперь пытаетесь украсть его львов. Вы думаете, что раз Огюстин спит дневным сном, вы можете просто забрать их себе?
Он как следует меня рассмотрел - и замолчал. Замолчал, думаю, потому что люди в комнате расступились, и он увидел меня на кровати. С Натэниелом. Не знаю, что он решил, но вдруг я увидела все это глазами постороннего: я, голая, на кровати, покрытая прозрачной липкой жидкостью. Натэниел, голый и возбужденный, в виде леопарда-человека, у меня в объятиях. Остальные мужчины в комнате, тоже голые. Что бы подумала я, войдя в такую обстановку? Наверное, то же, что подумал Октавий.
И выражение лица Куки показывало, что он подумал то же самое, и ему это очень нравится. Он направился к кровати, но Пирс поймал его за руку, придержал. Куки на него зарычал, и от этого звука лев во мне напрягся.
- Она тебе сейчас мозги затрахает, не давайся! - сказал Пирс.
- Ты тоже слышал ее зов, - ответил Куки. - И тоже не мог сказать «нет».
- Но я не хочу идти к ней. Не хочу, чтобы она меня использовала.
Он повернул своего напарника лицом прочь от кровати. У Куки на правом плече была татуировка из «Улицы Сезам»: маленький довольный Куки-Монстр лопает печенье. Значит, цвет волос не случайно выбран.
- А я хочу, чтобы она меня использовала.
- Сопротивляйся этому желанию!
- А не хочу сопротивляться, - сказал Куки.
- Если бы наш мастер сейчас бодрствовал, - сказал Октавий, - ты бы на такое не осмелилась.
Он обошел их обоих, подошел к кровати - Клодия и Лизандро встали между кроватью и им. Но тут он увидел, как от стены отступил Жан-Клод, и лицо у него просто упало. Страх, страх и смущение - вот что отразилось на нем. Он был потрясен, увидев Жан-Клода. В конце концов Октавий сумел справиться со своим лицом, но первого взгляда было достаточно - и еще упоминания, что Огюстин спит. Тут я сообразила. Мы не проспали целый день, и Клодия с ее командой не вернулись на дежурство - мы вообще почти не спали, и Жан-Клод не умер на рассвете. Он, как и Дамиан, не умирал теперь на рассвете, если спал, касаясь меня.
Октавий снова стал надменным, но гнев отложил подальше - не хотел затевать ссору. Он поклонился.
- Жан-Клод, я не думал, что ты на ногах. Я не увидел тебя. Как правило, у меня манеры лучше, чем я проявил сейчас, это гнев заставил меня забыться. Прошу меня простить.
Слова звучали отчетливо, но произносил он их слегка торопливо. Очевидно, это было для него нервное бормотание.
- Здесь нечего прощать, Октавий - если, конечно, ты не станешь нам помехой.
Октавий посмотрел на него, и видно было по напряженным плечам, что ему очень неуютно.
- Помехой - в чем, Жан-Клод?
Жан-Клод встал перед ним, все еще голый, но совершенно не смущаясь, как любой из оборотней. В голом виде он шел как в самом изысканном убранстве, будто не замечая собственной наготы.
- Огюстин сказал, что эти два льва - предлагаемые кандидаты в pomme de sang для ma petite.
- Это так, - кивнул Октавий.
- Возможно, мы слишком поспешно отвергли их накануне. Я думаю, что ошибки этикета были допущены с обеих сторон, как ты думаешь?
- Вероятно, вероятно, мы все слишком спешили, - согласился Октавий. По голосу было ясно, что он не очень понимает, куда ведет разговор, и пытается проявлять осторожность, но так, чтобы это не было оскорбительно. Я думаю, что если бы Жан-Клод здесь не стоял, а его собственный мастер не был бы мертв для мира, Октавий был бы менее осторожен и более зол. Черт побери, если бы сейчас здесь была только я да оборотни, он бы нас всех послал к соответствующей матери - вежливо как-нибудь.
- Ma petite сейчас попробует одного из ваших львов. Я думаю, что в свете всего того, что случилось, неплохо было бы сцементировать более сильную нашу связь с твоим мастером. Мы ведь, в конце концов, два самых сильных мастера в этой стране, и наши территории - наиболее сильные в центре этой страны.
Я отследила формулировку. Подразумевалось, но не говорилось впрямую, что совместно мы могли бы править в центре этой страны, и не лучше ли быть нам союзниками, нежели врагами? Или это я случайно чуть-чуть подслушала мысли Жан-Клода. Он не имел ни малейшего намерения начинать какую-нибудь завоевательную войну, но намекнуть на нее - это давало нам в руки два рычага: страх и жадность. Страх оказаться нашим врагом, и жадность - принять участие в дележке трофеев, если мы решимся на завоевание. Жан-Клод играл с Октавием.
Тот облизал губы, выпрямился, будто только что заметил, что сутулится.
- Вероятно. Я знаю, что в намерения Огюстина входило предложить львов как pomme de sang. Или выменять на кого-нибудь из твоих женщин.
- Я не вымениваю своих подопечных. Надеюсь, ma petite ясно изложила это твоему мастеру.
- О да, вполне ясно, - кивнул Октавий. Чуть-чуть послышались злые нотки, и он постарался овладеть собой, поэтому последующие слова были пустыми и неоскорбительными. - Я думаю, моему мастеру будет приятно, если вы сочтете его кандидатов в pomme de sang достойными внимания.
Жан-Клод посмотрел на меня. Лицо его было непроницаемым, красивым, но голос его у меня в голове, тихий-тихий, мимолетный, сказал мне, чего он хочет.
- Зови их.
Я протянула к ним руку и сказала:
- Ко мне.
Куки немедленно повернулся ко мне, и только пальцы Пирса на его руке остановили его.
- Пирс, не вынуждай меня с тобой драться.
- Если он недостаточно силен, чтобы устоять, - сказал Октавий, - предоставь его его судьбе.
Куки посмотрел на Октавия:
- Ты не понял. Я не хочу ей сопротивляться. Я хочу, чтобы она меня взяла.
Пирс попытался снова повернуть Куки к себе.
- Ты не понимаешь? Это же подстава! Она тебя уже подчинила. Уже она тебя сделала, и ты даже еще не понял!
- Может быть, но если это и так, меня устраивает. - Тень улыбки, которую я видела, исчезла, и голос его прозвучал очень серьезно: - Убери от меня руки, Пирс. Второй раз просить не буду.
- Отпусти его, Пирс, - велел Октавий. - Это приказ.
Пирс глянул на него сердито, но руки отпустил. Даже поднял их вверх - дескать, не виноват.
Мелькнула мысль посмотреть, не удастся ли заставить подойти и Пирса, но Куки уже шел ко мне. Одного льва пока хватит.

Глава двадцать третья

Клодия заступила ему дорогу, нависнув над ним. Впервые, наверное, он видел женщину, достаточно высокую и мускулистую, чтобы она над ним нависла. И по его реакции можно было много о нем сказать.
- Блейк, убери свою крысу.
- Отдай пистолет, и я отойду, - сказала она.
- У меня было больше оружия, когда она сегодня меня трогала.
- Ты тогда был телохранителем при своем мастере, а сейчас идешь на тесный и личный контакт с одним из моих.
Она говорила тихо, по-деловому. Интересно, что она назвала меня одним из своих мастеров. Что-то новенькое.
Я видела по одному плечу, что он пожал плечами, потом, очевидно, передал ей пистолет, потому что Клодия отступила в сторону.
Он подошел босиком к кровати, успев уже расстегнуть верхнюю пуговицу джинсов. Это он сделал заранее, или зацепился пистолетом, когда доставал? Последнее было бы беспечно. Он беспечен?
Я была чересчур спокойной, смотрела, как он подходит, и сама удивлялась собственной отстраненности. Это было почти как шок, или же… лев во мне был абсолютно бесстрастен к приближающемуся оборотню. Животные в некоторых смыслах реагируют сильнее, чем мы; люди принимают это за эмоции, но это не так. Эмоций у кошки в моей голове не было. Она ждала. Ждала с холодным, настороженным терпением, будто могла так наблюдать за ним вечно и ничего не чувствовать. Ему выбирать, поладим мы с ним или прогоним его. Если он проявит глупость или слабость, она его не примет. Может быть, убьет, но страстности в этом решении не было. Оно было холоднее, чем любая мысль, у меня бывавшая, кроме тех случаев, когда я принимала решение убивать. Тогда наступал момент холодной ясности, почти полного покоя. И в голове этой большой кошки мой момент мирной социопатии тянулся вечность.
Натэниел шевельнулся, и я повернулась было к нему, но львица зарычала на меня, полоснула когтем изнутри - дала мне понять, что ей нужны мои глаза, а леопарды ее не интересуют. От боли меня скрутило спазмом. Я частично исцелилась тем, что сделала с Натэниелом, но это одно движение показало мне, что исцелилась не до конца - еще есть раны там, где их никак не забинтовать. Отчасти мне хотелось воспротивиться ей и повернуться к Натэниелу, но я знала, что тогда будет хуже. Секунду я боролась с собственным упрямством, закрыв глаза и сосредоточившись, пытаясь решить, достаточно ли я взрослая, чтобы уступить в этой мелочи, или же мне всегда надо побеждать. Если я покажу львице, что она может мною вертеть, не создаст ли это плохого прецедента? Но тут пришла мысль, что львица - это я. Я борюсь с собой. Очень по-фрейдовски - или по-юнговски? Как бы там ни было, но странно себя веду.
Мысль была настолько моя, что у меня глаза открылись. Куки стоял перед кроватью, опустив руки. Лицо его было полно ожидания, но настороженное, будто он был готов, что может что-то обломаться. Синие волосы на макушке примяты, как будто он спал, когда я его позвала. Глаза синие-синие, смотрят прямо на меня. На левом плече татуировка: лица Берта и Эрни. Тема обозначилась ясно.
- Еще татуировки есть?
Он ухмыльнулся:
- Хочешь посмотреть?
- Не знаю, - ответила я.
- Ты меня звала, - сказал он, и голос его стал тише, будто он не до конца понимал, что происходит, а теперь уже и не знает, хочется ли ему здесь быть. Хотя бы осторожен - это понравилось кошке у меня в голове.
- Ей нужно передать тебе своего зверя, - сказал Мика.
Куки повернулся к нему, наморщив брови:
- Не понял. - Ноздри его раздулись, он понюхал воздух. - Она пахнет львом, но раньше она пахла леопардом. И волком тоже. - Он покачал головой, будто избавляясь от запаха, чтобы прочистить мысли. Посмотрел на меня, все так же морща брови, тихо спросил: - Кто ты?
Правдивым был бы ответ «сама не знаю», но в этой комнате сейчас были не только друзья. Октавий, если бы мог, стал бы врагом. Я собиралась сказать какую-нибудь полуправду, когда Жан-Клод шагнул вперед.
- Ma petite, очевидно, обладает способностью приобретать зверей тех вампиров, с которыми входит в тесный контакт. Я знал, что она получила от меня волка, как бывает у слуг. Леопард ей достался от контакта с другим вампиром. Может быть, близость с твоим мастером дала ей льва.
Не ложь, но уж наверняка не полная правда. Но я ничего лучшего предложить не могла бы.
- Тогда она очень опасна, - сказал Октавий от двери. Они с Пирсом все еще держались к двери поближе, будто чтобы быстро сбежать.
- Да, она весьма сильна, - согласился Жан-Клод.
- Опасна, - повторил Октавий. - Знают ли другие мастера, чем рискуют? Что их зверей соблазнят и уведут к тебе, Жан-Клод? Или, быть может, мы первые ваши жертвы?
Жан-Клод вздохнул; этот звук отдался эхом от стен, погладил меня. Львица заметалась, зарычала глубоко и низко, звук этот вырвался у меня из губ.
- Перестань, - сказала я.
- Мои извинение, ma petite. - Он повернулся к Октавию: - Установим между нами истину, Октавий, пока ты не стал думать о нас еще хуже. Я тебя давно знаю, и слухи ты пойдешь распускать. Так вот, я говорю тебе правду, и буду знать, если ты ее разгласишь, потому что никто, кроме тебя, этого не сделает.
- Я не сплетничаю.
- Ты всегда был сплетником. Так вот, у Аниты - четыре разных типа ликантропии в крови.
- Это невозможно.
- Как невозможно иметь слугу-вампира, или подвластного зверя, который неподвластен мне. Но это все так.
- Вести про слугу-вампира доходили до нас, но мы сочли их слухами.
Жан-Клод покачал головой:
- Огюстину хватит сил увидеть правду. Когда он увидит Аниту с Дамианом, он ее так и так узнает. Я тебе просто сообщаю на одну ночь - то есть на один день - раньше.
Сказал он это так, будто на минуточку забыл, что остался на ногах на рассвете. Не забыл, конечно.
- Я свидетельствую, что человеческие врачи взяли у нее кровь и исследовали. Она - носитель более одного штамма ликантропии, но не перекинулась еще ни разу. Зверь в ней есть, но превращаться она, очевидно, не умеет. Эти звери пытались из нее сегодня вырваться, и все же она не может перекидываться.
- Она застряла на точке, когда зверь пытается выбраться наружу, а ты не знаешь, как его выпустить, - добавил Мика.
- Ой-ой! - сказал Куки и посмотрел на меня с сочувственной улыбкой. - Несладко тебе пришлось.
- Ты себе и представить не можешь, - ответила я.
- Может, - проворчал рядом со мной Натэниел.
Двое оборотней переглянулись - долгий оказался взгляд.
- Да, я помню свой первый раз. Все мы помним.
- Она сопротивлялась, и процесс застыл посередине.
Он уставился на меня, прищурясь.
- Не может быть. Такого никто не может.
- Не надо недооценивать упрямство Аниты, - сказал Ричард от дальней стены. - Иначе можешь сильно пожалеть.
Я посмотрела на него. Он взял себе одно из кресел возле камина, сел как можно дальше от кровати. Почти весь он был в тени, лица не разглядеть. А может, я и не хотела сейчас видеть его лицо.
- Не путай силу воли с упрямством, - сказал Мика. - Есть разница.
- По мне - одно и то же, - возразил Ричард.
- По тебе - да, - согласился Мика.
Низкое рычание донеслось от Ричарда и отдалось эхом в комнате, как до того - вздох Жан-Клода. Этот звук заставил меня поежиться, и не от обещания секса, он полыхнул по мне жаром, и львица отреагировала. Она влилась в меня изнутри, как раньше леопард, а до него волк, и я вдруг забилась на кровати с воплем. Я не хотела, чтобы было больно, но волчицей мне не хотелось быть, а львицей - тем более. Я даже городского прайда толком не знаю, блин! Если меня в человечьей шкуре удержала только сила воли, то сейчас она заканчивалась. Я проигрывала битву и не хотела этого.
Я потянулась к Куки, он схватил мою руку почти рефлекторно, я дернула его на себя, и он не стал упираться. Мог бы, но не стал, и лег на меня сверху, а львица рвалась наружу, вытягивалась, тянулась, неимоверно большая, пыталась выпустить когти сквозь мои пальцы. Выйти она не могла, но эти метафизические когти рвали мне кожу изнутри. Вопя от боли, я подняла руки, притянуть льва к себе, и под ногтями была кровь. Господи, помоги мне!
Издалека донесся голос Куки:
- Что мне делать?
- Поцелуй ее, - сказал кто-то.
Он меня поцеловал, и когда его губы коснулись моих, я отпустила львицу. Отпустила ее врезаться в него. С Натэниелом я пыталась зверя слегка удержать, но моя способность контроля на сегодня кончилась.
Больно было, когда она из меня вышла - будто мне в горло сунули лопату и выкапывают внутренности, вытягивают рваной горящей чередой. Я заорала ему в рот, он закричал в ответ, не отнимая губ от моих, хотя сам извивался от боли. Его руки впились вокруг меня в кровать, держали, держали, а рвущая, вспарывающая полоса силы терзала его тело. Не было этого мига скольжения костей, изменения формы. Только что он был человеком, и в следующую кожа его взорвалась, залив комнату дождем густых капель. Тело у меня под руками было шерстистым и сухим, щека, которой я касалась, покрылась бахромой густой золотистой гривы. Глаза мне залила липкая жижа, пришлось их протирать. И еще какие-то сгустки, более вязкие, чем прозрачная жидкость. Сила в буквально смысле порвала его - у меня мелькнула мысль, уцелели ли татуировки, а потом я увидела его лицо.
Глаза стали золотистыми, лицо - бледно-золотым, и грива мохнатым ореолом. Странная, изящная смесь человечьего и кошачьего была в этом лице. Плечи стали шире, чем у леопарда, все куда более мускулистое. Вдруг обнажившееся тело оказалось прижато между моих ног, но не выражало счастья, что оказалось там. Мелькнул позади хвост, а потом тело рухнуло, обмякнув, частью на меня, частью рядом.
Там, где вес пришелся на меня, мне стало больно, я пискнула, и он откатился в сторону, завалился на промокшие простыни. Похож был на первобытного бога, ставшего жертвой охотников. А я осталась лежать на месте, покрытая чем-то, чего мне видеть не хотелось. Слишком оно было густое, слишком… ну, слишком, и все. Не хотелось мне ни на это смотреть, ни об этом думать. Меня усыпали кусочки его тела, и я знала, что ему больно, чертовски больно.
- Прости, - сказала я сорванным шепотом.
Он поднял на меня золотистые глаза:
- Блин, больно-то как!
Мика подошел к краю кровати, взял меня за руку и осмотрел пальцы.
- У тебя кровь из-под ногтей. Если бы он не успел принять твоего зверя… - Мика пожал плечами: - …могло бы быть поздно.
Это меня испугало. Мышцы живота напряглись невольно, и даже от этого возникла боль - я их перенапрягла раньше, сама того не заметив.
- Спасибо тебе, Куки, ты даже не знаешь, как я тебе благодарна.
Человеко-лев посмотрел на меня:
- Как ты меня назвала, Куки?
- Извини. Понимаешь, волосы, синие, как у Куки-Монстра, и татуировки…
- Хэвен. Меня зовут Хэвен. Хотя… - кажется, он улыбнулся, но по львиному лицу трудно было судить. - Хотя Куки-Монстр подойдет отлично.
- Я же сказала только Куки, без Монстра.
- Ты еще меня в лучшем виде не видела, - сказал он и тут уж точно улыбнулся.
Я не поняла, и Мика мне пояснил:
- Он имеет в виду, что у него большой.
- А, - сказала я и улыбнулась Мике. - Не стоило бы ему хвастаться, пока он конкурентов не видел.
Лев повернул голову посмотреть на Мику - не ему в лицо. Мика сказал:
- Меня ты тоже не в лучшем виде видишь.
Даже на львином лице можно было различить надменность, когда он посмотрел на меня, не на Мику.
- Можешь мне поверить, я не спасую. Огги подбирает по размеру, не только по таланту.
Не знаю, что мне тут полагалось бы сказать. «Правда?», или «Бог ты мой!», или просто «Ну-ну»? В обычной ситуации эта уверенность, что ему предстоит меня трахнуть, вывела бы меня из себя. Но - во-первых - у меня не было сейчас сил злиться, и - во-вторых - он меня спас. Нас спас, Мику, Натэниела и меня. Я могла бы попросить у нашего местного прайда львов для сопровождения, но сегодня, прямо сейчас, никого не было, кроме Хэвена, чтобы меня спасти. Я была у него в долгу. К тому же я его разодрала на части и причинила ему не слабую боль. Тут извинениями типа «простите, нечаянно» не отделаешься.
- Когда сможешь идти, - сказал Натэниел, - я тебя отведу туда, где кормимся.
У него мех мокро блестел, пострадав при превращении Хэвена больше, чем при собственном. Он спрыгнул с кровати и подошел на мягких лапах к Мике, который все еще держал меня за руку.
Мика поднес мою руку к лицу, и у него на щеке остался мокрый поблескивающий мазок. Мне опять придется мыться.
- Я могу идти. - Хэвен сполз с кровати - и рухнул на колени. - А, блин!
Натэниел помог ему встать.
- Ты тоже принял ее зверя? - спросил Хэвен.
- Да.
- И тебе не так сильно досталось?
- Нет.
Натэниел не стал пускаться в объяснения, что это было не так бурно, и никто другой тоже не стал. Я не знала, оставим ли мы Хэвена при себе, но если да, то Натэниелу надо будет установить с ним некую иерархию. И то, что Натэниел мог принять столько боли и не вырубиться, было в его пользу.
Хэвен прислонился к кровати. Натэниел продолжал держать его руку, золотые львиные глаза обратились ко мне.
- Не принимай это слишком лично или еще как-нибудь, но черт побери, пусть побочные последствия будут получше.
- Будут, - пообещал Натэниел.
- Зависит от того, о каких ты последствиях, - сказала я.
- Секс, - ответил он, выпрямляясь медленно, явно преодолевая боль. - Ты из линии Белль Морт, с вами других не бывает.
Насчет последнего я спорить не могла, а вот насчет первого - вполне.
- Не стоит предполагать, что ты получишь секс, Хэвен.
Он посмотрел на меня:
- После всего этого я недостаточно себя проявил для секса? Девушка, что должен сделать мужчина, чтобы отвечать твоим стандартам?
- Когда выяснишь, дай мне знать. - Это сказал Ричард. Он остановился возле кровати и посмотрел на меня. - Ты могла бы быть моей лупой по-настоящему, но не захотела. Выбрала его - их - вместо меня.
- Если бы я стала настоящей лупой, ты не хотел бы меня. Это я у тебя в голове увидела.
Он покачал головой:
- Ты могла бы быть моей лупой в лупанарии, со стаей.
- Но я бы потеряла ребенка.
Он не смотрел мне в глаза.
- Тебе невыносима мысль, что это может быть не твой ребенок?
- Да.
- Я и так твоя лупа, - сказала я. - И еще я Больверк. Ничего для тебя и меня не изменилось бы, стань я настоящей волчицей. Ты бы только усердней стал бы искать среди людей Истинную Подругу.
Он посмотрел на меня:
- Ты мне даже иллюзию оставить не хочешь?
Я попыталась сесть, и Мике пришлось мне помочь. Все тело окостенело, болела каждая жилка.
- Какую иллюзию, Ричард?
- Что мы могли бы быть вместе, парой, хотя бы с волками.
- А как бы шла моя жизнь вне полнолуний?
- А разве плохо было бы быть только со мной, без других?
Я посмотрела ему в лицо… может, я устала, физически, умственно, эмоционально… после всего, что было ночью, все утро, он думал только о себе, своих проблемах, своих страданиях.
- Ричард, все на свете вертится вокруг твоих переживаний? Это все, о чем ты можешь думать?
- Ответь, Анита, ответь. Так ли было бы плохо быть со мной вместе, парой? Ты да я, и никого больше? Так ли плохо?
Я еще раз попыталась уйти от ответа.
- Ричард, зачем тебе знать ответ?
Я оперлась на Мику, он меня поддерживал.

Предыдущая страница 15 Следующая страница


Пляска смерти 16

- Mon ami, - сказал Жан-Клод, - оставь тему.
Он снова покачал головой.
- Нет, давайте до конца. Я думал раньше, что если бы он, - Ричард указал на Жан-Клода, - не помешал бы, мы были бы парой и были бы счастливы. Но я вижу тебя с ним, - он показал на Мику, - и с ним, - на Натэниела, - и мне нужно знать. Нужно. Скажи мне правду. Я не разорву триумвират. Я не убегу. Но скажи правду, чтобы я знал, на каком я свете. Чтобы знал, насколько усердно мне искать Истинную Подругу. Скажи правду, и я, быть может, смогу жить дальше. Сейчас я знаю, что не могу стоять и смотреть, как ты выберешь еще одного любовника. Вот этого - не смогу.
Ричард присел на смятый, грязный край кровати. Лицо у него было похоронное.
- Если бы ты стала волчицей по-настоящему, и тебе пришлось бы жить со мной, оставить Мику и Натэниела, было бы это плохо?
У меня заболело горло - но не от того, что мои звери натворили. Его просто перехватило спазмом, глаза жгло. Почему это от Ричарда мне всегда хочется плакать?
- Не вынуждай меня, - шепнула я.
- Скажи, Анита. Скажи.
Мне пришлось сделать два глотательных движения, и слезы полились у меня по лицу, когда я сказала:
- Да, это было бы плохо.
- Почему? Почему было бы плохо, чтобы мы жили вдвоем, растили нашего ребенка? Если он мой, я хочу присутствовать в его жизни.
Вот оно. Он вспомнил ребенка - и сразу слезы сменились злостью, которая у меня и так достаточно близко.
- Ты не видишь меня, Ричард. Видишь какой-то идеал меня, а это не я. И никогда вообще я не была.
- То есть как - не вижу тебя? Вот ты, здесь сидишь.
- И что ты видишь, Ричард, скажи мне?
- Я вижу тебя.
- Я сижу голая на кровати, меня держит голый мужчина, и еще двое голых мужчин в этой комнате - мои любовники. Ты только что сказал, что не можешь смотреть, как я возьму очередного любовника, а сам знаешь, что мне нужно искать нового pomme de sang, чтобы питать ardeur.
- Я думал, ты не собираешься искать его всерьез, только делаешь вид.
Вот этого перед всеми говорить не надо было.
- Мне кажется, Ричард, что у меня сейчас уже нет выбора.
- В следующий раз, как придет волчица, просто не противься ей, и ты сможешь быть моей лупой. Мы будем вместе, потому что ты ни с кем больше быть не сможешь.
Ну, все, вот оно. Я сказала правду.
- Я не хочу быть только с тобой, Ричард. Не хочу терять ни Мику, ни Натэниела, ни Жан-Клода.
- То есть если бы я сказал «выбирай», то потерял бы тебя.
Я подумала: «Ты давно уже меня потерял, Ричард». А вслух сказала:
- Я не могу быть только с одним мужчиной, Ричард, и ты это знаешь.
- И даже если ardeur остынет, ты не выберешь кого-то одного из нас?
Мы глядели друг на друга, и так тяжел был его взгляд, так тяжел… Он по-своему был упрям не меньше меня, и сейчас был момент, когда это взаимное упрямство могло бы нас погубить.
- Нет, Ричард, вряд ли выберу.
Он сделал глубокий, невероятно глубокий вдох - и выдохнул очень медленно. Потом кивнул, будто сам себе, и сказал, на меня не глядя:
- Вот что мне нужно было услышать. Не в эти выходные - я буду занят, но в следующие, если по-прежнему захочешь, можешь пойти со мной в церковь.
Не зная, что сказать, я ответила:
- Ладно.
- А потом семейный обед, как всегда, - добавил он и пошел к двери. Там он остановился, обернулся, держа руку на дверной ручке. - И я найду кого-нибудь, кто хочет той же жизни, что и я.
- Надеюсь, что найдешь, - прошептала я.
- Я тебя люблю, - сказал он.
- И я тебя люблю, - ответила я совершенно искренне.
- Я тебя ненавижу, Анита, - сказал он, почти не изменив интонацию.
- И я тебя ненавижу, Ричард, - ответила я совершенно искренне.

Глава двадцать четвертая

Новая грязь - новая ванна. Из-за бурного превращения Хэвена не только у меня были сгустки на волосах и еще много где. Прибудь на место команда судебных медиков, Бог один знает, что бы они решили.
Со мной в ванну пошли Мика и Жан-Клод. Натэниел повел Хэвена в кормильную - там держали живность - то есть я так думаю, что живность. Честно говоря, «кормления» я никогда не видела, но Натэниел и Джейсон мне говорили, что еда там не запрещенная, значит - животные. Среди оборотней есть такие, которые мне очень и очень нравятся, но смотреть, как они едят, мне не хотелось никогда. Некоторые зрительные образы мне просто не нужны.
Октавий и Пирс хотели вернуться к себе, но Клодия их остановила и спросила, где охрана, что стояла у них на дверях.
- Они пытались помешать нам с Хэвеном выйти из комнаты, - ответил Пирс.
- Это их работа, - сказала Клодия.
- Значит, не слишком они для нее годятся.
- Вы их убили?
Он опустил глаза, потом поднял.
- Когда мы ушли, они еще дышали.
Клодия послала Лизандро и Клея посмотреть, Грэхема оставила при себе, а Октавию и Пирсу велела остаться в ожидании известий. Оба крысолюда оказались живы, но были ранены, причем серьезно.
Из-за проблем, которые у нас возникли с мастерами Кейп-Кода и Чикаго, охрана была усилена, и в зале гробов оказались дополнительные охранники, что было удачно: Менг Дье расколола свой гроб, когда получила силу, которую набрали все наши от нашего секса с Огюстином. Менг Дье, получившая дополнительную силу. Не слишком хорошая новость.
Сейчас дополнительные охранники пригодились: Клодия приставила четверых к Октавию и Пирсу. Лизандро она поставила над ними старшим и дала приказ снестись с Фредо, который отвечал за зал гробов. Сама Клодия осталась с нами и Клея оставила при себе. Двое из них стояли у двери со стороны спальни, пока мы мылись. Клодия и Клей тоже перемазались, но им пришлось ждать своей очереди.
Жан-Клод подтянул меня к себе через теплую воду, я положила голову ему на плечо:
- Неужто мы это сделали?
- Не совсем, ma petite, - выдохнул он мне в волосы.
Мика подвинулся к нам, стоя на коленях. Волосы прилипли к голове, казались прямыми и черными. Шартрезовые глаза выделялись на смуглом лице еще сильнее, когда волосы не отвлекали от них. Придвинулся он так близко, что прядь его волос задела мои, и иллюзия черноты исчезла, потому что его волосы даже мокрые не были так темны, как у меня или Жан-Клода. Невероятно густой цвет, темно-коричневый, но не черный.
- Да, не совсем, - шепнула я прямо в щеку Мики.
Мика меня поцеловал, потом оперся спиной на ванну, чтобы нас видеть.
- Ладно, отмылись, теперь подумаем: почему мы не могли разбудить тебя и Жан-Клода?
- Я думала, Жан-Клод все это время не спал.
- Только не в начале; он тогда отрубился так же, как и ты.
- А откуда ты знаешь, что он просто не был мертв для мира, как обычно?
- Он дышал.
Жан-Клод рядом со мной шевельнулся, будто был удивлен.
- Дышал… интересно, - сказал он, тщательно контролируя голос.
- А не должен был дышать? - спросила я.
- Нет.
Я обернулась у него в руках, чтобы заглянуть в лицо. И на нем ничего не отражалось. Красивое и непроницаемое, как портрет, будто вместо лица с дыханием и движением это был застывший снимок - одиночный миг прекрасного лица. Когда Жан-Клод старается скрыть как можно больше, он бывает таким.
- И почему то, что ты дышал, удивляет больше, чем то, что ты не умер на рассвете? - спросила я.
- Я еще и сны видел, - сказал он.
Я наморщила лоб:
- Но ведь ты спал. Когда спишь - видишь сны.
- Я снов не видел почти шестьсот лет.
- И что тебе снилось? - спросил Мика.
- Очень практичный вопрос, mon chat.
Я посмотрела на одного, на другого:
- Я чего-то не поняла?
Жан-Клод посмотрел на меня:
- Что снилось тебе, ma petite? Кто тебе снился?
Так же дружелюбно и мелодично звучал его голос.
- Ты спрашиваешь так, будто знаешь.
- Ты сама должна сказать, ma petite.
- Мать Всей Тьмы, - ответила я, понизив голос, будто от произнесения этого имени в ванной стало темнее.
- Марми Нуар, - кивнул он.
- Да, - сказала я, пытаясь прочесть что-то за этой вежливой внешностью, и не смогла. - Тебе она тоже снилась?
- Oui.
- Вам обоим снилась глава совета вампиров?
- Она куда больше, чем только глава совета, - сказал Жан-Клод. - Она - создатель нашей цивилизации. Наши законы - это ее законы. Говорят, что она была первым вампиром, и что она действительно мать нас всех.
Я прижалась к нему теснее, и он прижал меня рукой, как под крыло взял, так что я обняла его за талию. И почему-то даже это было недостаточно близко, когда разговор шел о Матери Всей Тьмы.
- И что конкретно тебе снилось? - спросил Мика.
- Она пыталась ради меня прикинуться человеком, но Бог свидетель, это плохо у нее получалось.
- Я видел, как она склонилась над тобой, ma petite. Видел, как она стала уводить тебя от меня. И я не мог до тебя дотянуться, темнота держала меня, а она склонялась над тобой. - Он вздрогнул и сильнее прижал меня к себе. - Я не мог до тебя дотянуться, а ее голос издевался надо мной за мою беспечность. - Жан-Клод поцеловал меня в макушку. - Но еще она говорила, что если бы я поставил тебе четвертую метку, она бы тебя убила, потому что, раз она не может тобой управлять, тебя следовало бы уничтожить.
Мика придвинулся к нам, приткнулся ко мне, зажав между нами руку Жан-Клода, и свою руку положил ему на плечи. Сам он стоял на коленях возле меня, потому что их головы сошлись над моей, и у него хватало на это роста.
- Но ты проснулся раньше Аниты, - заметил Мика. - Почему?
- Я подумал, что если смогу прервать сон, это освободит ma petite. Это не получилось, но я сумел разорвать хватку Марми Нуар на моих мыслях. И это само по себе удивительно.
- Удивительно - это очень слабо сказано, - согласилась я. - Как ты смог вырваться?
- А как ты?
- Я вызвала единственного из живущих во мне зверей не из семейства кошачьих. Ей подчиняются только кошки. И я видела ее в той комнате, где лежит ее истинное тело. Оно дернулось, когда мой волк его укусил - я думаю, по-настоящему.
Они стиснули меня сильнее, будто что-то в моих словах их напугало. Понятно, что такое могло напугать, но…
- Ребята, я чего-то не секу? Вдруг вы оба испугались сильнее.
- Способность посылать духовного зверя через сон и ранить кого-то другого среди нас редка, ma petite.
- Среди вампиров, ты хочешь сказать?
- Oui.
- Среди нас тоже, - начал Мика, - но…
И он резко замолчал.
- Но что? - спросила я.
Не получив ответа, я отодвинулась от них, чтобы заглянуть в лицо Мики. Жан-Клод, когда хотел, мог скрыть что угодно, но у Мики это получалось хуже. Если как следует всмотреться, что-то заметить можно было.
Он опустил глаза, как будто понял, что я делаю.
- Так, Мика, в чем дело?
- Химера умел вторгаться во сны.
- И кому-то наносить раны при этом?
- Нет… - Мика задумался. - Когда захватил мой тогдашний пард, еще не мог. Но за те годы, что мы были вместе, сила его выросла - может быть, научился? Спроси у захваченных им доминантов - тех, кто выжил. Спроси, умел ли он их ранить во сне.
- Для ликантропа это очень редкая способность - умение вторгаться в чужие сны, подобно вампиру.
- Химера сам был редкого сорта, - сказала я, вспоминая, как он был страшен. Он мертв, я его убила, но мало что я видала на свете такого страшного, как он.
Мика посмотрел на меня, и на лице его было такое страдание, будто собственные мысли казались ему чудовищными.
- Что такое? - спросила я.
- Месяц назад мы узнали, что ты - носитель львиной ликантропии. Очевидно, ты заразилась во время битвы с Химерой.
Я кивнула:
- Да, он был в виде человеко-льва, когда нанес мне рану.
Мика облизал губы, будто они хоть как-то могли пересохнуть в горячей, влажной атмосфере ванной.
- Что если ты взяла от него не только львиную ликантропию?
Я нахмурилась:
- Не совсем понимаю.
- Он хочет сказать вот что, ma petite: что если ты не просто ликантропию приобрела, а именно ту, которая была у химеры? Он не был оборотнем-львом, он был оборотнем-универсалом. С полдюжины разных типов ликантропии, так?
Мика кивнул:
- Леопард, лев, волк, анаконда, медведь, а потом он захватил предводителя кобр. Думаю, если бы он дожил до следующего полнолуния, был бы еще и коброй.
- Химера считал, что после его первой полной луны те животные, что в нем были, это и все, что он имел.
- И ты уверена, что это была правда? - спросил Мика.
- А ты уверен, что это не была правда? - ответила я.
Он покачал головой:
- Нет, но это бы объяснило, что происходит с тобой.
- В каком смысле - происходит со мной?
- Анита, сегодня ты почти перекинулась. Из-под ногтей кровь шла. Осталось чуть-чуть.
- Я не уверена, что я - оборотень-универсал.
- Нет, но если так, ты не потеряешь леопардов, когда перекинешься.
Я покачала головой:
- Спасибо, конечно, но я, если буду перекидываться, выберу леопардов. Просто на всякий случай.
- Согласен, - сказал он, - но если ты - универсал, и так близко к превращению…
Он замолчал и опустил глаза.
- Ты думаешь то же, что и я, mon chat, и знаешь, что ей это не понравится, - сказал Жан-Клод.
- И что? - спросила я.
Ответил Жан-Клод:
- Если ты универсал, и есть шанс, что ты до своей первой перемены формы приобретешь новое животное, то у нас есть возможность набрать больше силы.
- О чем это вы говорите?
- Если ты будешь менять форму, то нет ли смысла добавить еще типов ликантропии? - спросил Мика.
- Смысла, - сказала я. - Нет, в этом нет смысла.
- Почему, ma petite? Ты призываешь львов, и они приходят на твой зов. Ты призываешь леопардов, и они тоже приходят. Ты призываешь волков, и я начинаю задумываться, от меня ли ты получила силу их звать, или тут что-то другое.
- То есть вы говорите, чтобы я намеренно заразила себя другими видами ликантропии? - спросила я.
Они переглянулись.
- Если так ставить вопрос, то нет, - ответил Мика.
- Это только мысль, ma petite, всего лишь мысль.
- Ты всегда думаешь только о том, чем я могу усилить твою власть?
Он вздохнул:
- Мы должны быть сильны - и стабильны. Должны показать другим мастерам, что не представляем угрозу совету в Европе или кому бы то ни было.
- Сильными мы еще можем, но вот стабильными… - я пожала плечами. - Насчет этого не знаю.
- Мы не являемся угрозой совету, - сказал Мика, - но они могут так не считать.
- Могут, - согласился Жан-Клод.
В дверь постучали.
- Кто там? - спросил Жан-Клод.
- Римус.
- Тебе здесь что-нибудь нужно, Римус?
- Клодия велела мне проверить, физически, как там у вас. Для смены охраны.
Жан-Клод посмотрел на нас и протянул руку.
- Иди сюда, ma petite, чтобы тебя не увидели, и тогда мы разрешим ему войти.
- Не понимаю, зачем он должен входить.
- Мы его спросим.
Жан-Клод обнял меня, ссутулив плечи, Мика передвинулся и сел передо мной. Я обхватила его сзади руками, притянула к груди. Да, меня закрывала вода, но Римус из новых наших охранников. Я не настолько хорошо его знала, чтобы сидеть в ванне, не стесняясь его присутствия.
- Можешь войти, - разрешил Жан-Клод.
Дверь открылась. Римус шагнул внутрь, но руку оставил на ручке двери, будто ему не больше нашего хотелось, чтобы он тут появился. Глаза у него были серо-зеленые, хорошие глаза - если он на тебя смотрел прямо. А этого никогда не бывало - по крайней мере, на Мику, на меня, на Жан-Клода или Натэниела он прямо не смотрел. Почему? У Римуса лицо будто было когда-то разбито на куски и потом собрано опять; не было такого, на что можно было бы ткнуть пальцем и сказать: вот это не на месте, но общий эффект был такой, будто оно собрано с перекосами, и смотреть было неприятно - как на неправильно склеенную керамическую маску.
Как-то полностью уловить его лицо не получалось, потому что он на меня не смотрел. Очень подмывало ему сказать, чтобы смотрел в глаза, но этого я не могла сделать, не затронув тему, которая могла оказаться чувствительной и вообще не моим делом. Так что я молчала.
Одет он был в обычную черную форму охранников. Если под одеждой были раны, то они не были заметны, когда он двигался. А двигался он так, будто в худощавых мышцах его тела сидели стальные пружины.
- Клодия велела, чтобы тот, кто сменит при вас охрану, проверил, как у вас, лично проверил, своими глазами. Прямой ее приказ.
- Она не объяснила, зачем? - спросила я, потому что такого раньше не было.
Тут он поднял глаза и улыбнулся криво. На миг я увидела на его лице недоверие, потом он отвернулся.
- Она проинформировала меня о том, что здесь было. И велела, чтобы в одном помещении с вами было не менее двух охранников. Постоянно.
- Это вряд ли, - сказала я.
- Я ей так и сказал, что ответ будет такой. - Он еще раз на меня глянул. На миг я увидела эти серо-зеленые глаза, полные злости, потом снова он отвернулся и опустил их. - Когда с тобой Мика, это не проблема, но если бы здесь был один только Жан-Клод… - он пожал плечами. - Если ты перекинешься в первый раз, и это окажется волк, он, может быть, с тобой справится, но если это будет зверь, которым он не управляет, не съешь ли ты его?
- Он - мастер города. Как-нибудь справится.
- Ты не поняла. - Римус шагнул в комнату, отпустив дверную ручку. Наконец он посмотрел на меня, выдержал мой взгляд. Поскольку я смотрела на него прямо, получилась игра в гляделки. Он моргнул, но глаз не отвел. И было приятно видеть для разнообразия его лицо. - Жан-Клод мощен как вампир, но в рукопашной без оружия оборотни вампиров бьют. Если только им не удается затрахать наш разум, мы побеждаем.
Я глянула на Жан-Клода - как он отреагирует. То же пустое, вежливое лицо. Я снова повернулась к Римусу:
- Так вам что, велено следить?
- Думаешь, мне это нравится? - сказал он, и сила его полыхнула горячим ветром. Он закрыл глаза и посчитал до десяти или что-то в этом роде, потому что жар исчез. Успокоившимися глазами он смотрел на нас на всех, но знал, что главная его задача - убедить меня, и потому смотрел на меня в основном. И снова взгляд его стал злобным, с вызовом. - Ты понятия не имеешь, как опасна можешь быть при первом превращении. Ты будешь не просто ликантропом, что само по себе достаточно плохо; ты будешь обладать сверх-противоестественной силой. Будешь оборотнем с властью над мертвецами. Если ты потеряешь контроль над одной силой, остальные тоже могут сорваться с цепи. Ты себе представляешь, что тогда может быть?
Я смотрела на него, испуганная, и мне это не нравилось. Так что я могла оставаться испуганной, а могла разозлиться. Угадайте, что я выбрала.
- Зверь блокирует некромантию. Как только я поддаюсь полностью одному голоду, остальные исчезают.
- Ты в этом на сто процентов уверена? - спросил он.
Ответ «да» застрял у меня в горле. Я засомневалась.
Ответил Мика, гладя меня по руке:
- Нет.
Это был честный, ответ, но…
- Так что мы будем делать?
- С тобой постоянно должен быть хотя бы один оборотень, достаточно сильный, чтобы справиться в чрезвычайных обстоятельствах.
- Как именно справиться? - уточнила я.
- Не дать тебе никого слишком порвать.
- И кто в списке сильных?
- Я, Клодия, Фредо, Лизандро, Сократ, Бронтес, Бобби Ли, Микки, Иксион. Среди крысолюдов много бывших военных и наемников. Однако некоторые лучше умеют убивать, чем минимизировать повреждения. - Он пожал плечами. - Списком распоряжаются Клодия и Бобби Ли, но я знаю, например, что тебя не оставят снова в обществе всего лишь Грэхема и Клея. Может, с кем-то из них, но тогда в паре с кем-нибудь опытным.
- Опытным в чем?
- Отставным военным, наемником или бывшим полицейским. Рафаэль набирает своих из крутых мест.
- А Нарцисс - нет?
Римус снова пожал плечами:
- Теперь - да. Он почти три сотни своих потерял, когда его захватил Химера. Их просто перебили. У Нарцисса было много здоровых ребят и спортсменов, но настоящих бойцов мало. И одна из причин, что гиенолаков завоевали такими малыми силами - это то, что они реально ничего из себя не представляли. Нарцисс тогда убедился, что увлечение боевыми искусствами настоящего бойца не сделает. Тут не олимпийские игры, любителям делать нечего.
- А ты не любитель, - сказал Жан-Клод тем же безразличным вежливым голосом.
- Никак нет, сэр, - ответил Римус.

Глава двадцать пятая

Я на несколько минут вернулась в ванную, а когда вышла, оказалось, что Жан-Клод уже не единственный в спальне вампир - у кровати стояла Элинор. Она была одета в белую ночную рубашку с высоким кружевным воротником и кремовый халат, и все это на ней выглядело изящно и совсем не как спальный наряд. Длинные светлые волосы белокурой волной струились вокруг тела, как второй халат, такие они были длинные. Просто видение в пастельных бледных тонах. Она посмотрела на меня - глаза были ледяные, светло-голубые, не тот это был оттенок синего для такого нежного лица. Овал лица почти совершенный, тонкий и будто неземной, как если бы ее вырезали из чистого белого камня и вдохнули в нее жизнь. Если над этой красотой не работать, она смотрелась холодной. Если бы глаза были чуть поярче, думаю, тогда было бы теплее. Глаза выдавали ложь ее облика. Они были серьезные, осторожные, внимательные. Под одеждой скрывались округлые, мягкие изгибы тела. Поднятие тяжестей казалось Элинор ненужным занятием, совершенно неженственным, но тело у нее было так же прекрасно и желанно, как и лицо, пусть даже слишком округлое на мой вкус. Белокурая северная красавица, какой я мечтала быть в детстве. Так мечтала быть похожей на моего белокурого, синеглазого отца и его новых родственников.
Я попыталась ее возненавидеть, просто из принципа, но не получилось - почему? За этой дамской внешностью скрывался характер крутой, честный и твердый, как ящик гвоздей. Только она это куда лучше моего скрывала. Так что мы поладили. Кроме того, все вампиры-мужчины были красивее меня, так почему не может быть красивее меня вампир-женщина?
- Элинор, - спросила я, - какого черта ты… - я посмотрела на часы, - какого черта ты проснулась в первой половине дня?
- Вот об этом я и спрашиваю Жан-Клода, - ответила она шелковым голосом, вполне подходящими к кружевам и кремовому атласу.
Жан-Клод глянул на меня, сидя на краю кровати. Одет он был в свой расшитый халат с мехом. Они казались двумя сторонами одной мечты: она такая белая, он такой черный.
- Все наши набрали силы за эту ночь от наших действий, ma petite. - Он показал на Элинор. - Вот тебе доказательство, сколько они ее получили.
Я обошла кровать, направляясь к ним.
- Ты никогда так рано не просыпалась с тех пор, как стала вампиром?
Она кивнула.
- И как ощущение?
Она восприняла вопрос серьезно, наморщила красивое личико, сосредоточилась. Никогда не могла понять, действительно ли у нее столько симпатичных ужимок, или она так долго веками использовала их как камуфляж, что теперь не может избавиться. Как бы там ни было, а всегда она вела себя так, что при взгляде на нее думалось: «дитя», «куколка», «симпатюшка». Пока она не решала, что не надо быть милой - тогда она становилась по-настоящему страшной. Интересно, сколько врагов были обмануты этой пуховой мягкостью и напоролись на стальной кинжал внутри. Можно было бы попытаться выяснить, но это не в моей натуре.
- Отлично, - ответила она наконец.
- Ты еще голодна? - спросила я.
- А ты не видишь? - спросила она, глядя на меня голубыми глазами.
- Ты всегда мне кажешься несколько эфирной, так что - да. С тобой не всегда вижу.
Она улыбнулась едва заметно.
- Это комплимент, если Истребительница не может понять, голодна я или сыта.
- Ты не ощущаешь жажды? - спросил Жан-Клод.
Она снова задумалась, с той же симпатичной ужимкой:
- Нет. Я могла бы сейчас напитаться, но необходимости не чувствую.
Я ощутила исходящий от Жан-Клода всплеск торжества. Торжества, но сразу за ним - страха. И он снова закрыл течь в щитах.
- Почему торжество и почему страх? - спросила я.
- Жан-Клод как следует напитал этой ночью ardeur, и теперь он меня поддерживает. Это, знаешь, впечатляет, - сказала Элинор.
- Ну, это я понимаю, но… - Я попыталась сформулировать вопрос: - Чем вы оба так довольны?
- Если бы мы хотели путешествовать группой по странам, где мы вне закона, кормиться должен был бы только один из нас. Это значит, что Жан-Клод мог бы взять с собой достаточно большую группу своих вампиров на чужую территорию, почти не оставляя за собой следов. И уж точно мы могли бы спрятаться от людских властей.
- Но мы не собираемся вторгаться ни на чью территорию.
- Нет, - согласился Жан-Клод, - но всегда приятно иметь больше возможностей, ma petite.
- А где твой любимый? Твой рыцарь?
- Он не проснулся со мной.
Едва заметный намек на грусть прозвучал в ее ответе.
- Так что, только ты приобрела…
В дверь постучали.
- Да, Римус! - отозвался Жан-Клод.
Римус вошел и закрыл за собой дверь:
- Там Реквием.
- Реквием, - сказала Элинор. - Интересно.
- Впусти его, - велел Жан-Клод.
Секунду он выдерживал взгляд Жан-Клода, потом опустил глаза и сказал вполоборота:
- Ладно, но если еще кто-нибудь появится так рано, я буду настаивать, чтобы вы впустили в комнату двух охранников. Так что если вам нужно обсудить секреты, обсуждайте быстрее.
- Ты действительно думаешь, что сегодня столько вампиров так рано проснется? - спросила я.
- Да, я так думаю.
- Вопрос о присутствии охраны мы будем обсуждать, когда кто-нибудь еще придет. Впусти Реквиема, Римус, - сказал Жан-Клод.
Римус поджал губы - ему это не понравилось.
- У меня тут противоречие в приказах. Клодия велела вас одних не оставлять. Вы говорите, чтобы меня здесь не было. Командная цепочка не складывается.
- Слишком много генералов, - сказала я.
Он глянул на меня быстро и прямо:
- Да.
- Извини, Римус, - сказал Жан-Клод, - но появление Элинор изменило ситуацию.
- Хорошо, но Реквием - последний, или я звоню Клодии и говорю, что не могу вас охранять, поскольку вы не даете.
- Как ты сочтешь нужным, Римус.
Он еще раз сердито оглядел комнату, потом открыл дверь. Через секунду в нее вплыл Реквием. На нем был его черный плащ с капюшоном, развевающийся вдоль тела, так что видна была от него только ван-дейковская бородка, обрамляющая губы.
- Сильно ли тебе досталось, mon ami? - спросил Жан-Клод.

Предыдущая страница 16 Следующая страница


17 Лорел Гамильтон

Он движением плеч, без рук, сбросил капюшон, как отбрасывают назад волосы. Правая сторона лица была покрыта багровыми кровоподтеками. Глаз с этой стороны почти закрылся, лишь мелькала полосочка той синевы, что когда-то заставила Белль Морт пытаться выкупить Реквиема у его первого мастера. Белль подбирала тогда себе спектр голубоглазых мужчин: у Ашера самый светлый оттенок, у Жан-Клода - самый темный, у Реквиема - самый яркий. Мастер его отказался, и им пришлось бежать из Франции.
Длинные прямые волосы, такие темные, что сливались с черным плащом, оттеняли бледность кожи, а синяки смотрелись как нанесенные багровыми чернилами.
- Ух ты, - сказала я. - Сколько же тебе крови понадобится, чтобы это вылечить?
Он посмотрел на меня так, что сразу стало ясно: я что-то умное сказала.
- Много.
- Как чувствует себя все остальное? - спросил Жан-Клод.
Реквием развел плащ широким жестом обеих рук - как будто занавес раздернулся. Торс его белым пламенем светился на темном фоне, и только когда глаза привыкли к этому контрасту, до меня дошло, что это белое - отчасти и бинты. Правая рука, грудь и живот были густо укрыты марлей и пластырем.
- Боже мой, неужто Менг Дье в самом деле такое сотворила?
- Да.
И больше он ничего не добавил. Редко бывало, чтобы Реквием давал односложный ответ.
Он подошел к нам - плащ за ним развевался. То есть он шел быстрее, чем казалось это по его скользящей походке.
- Ma petite, если ты принесешь из шкафчика в ванной ножницы, мы сможем осмотреть его раны.
Я тут же это сделала. Вчера ночью я видела синяки, но не видела всех этих бинтов под рубашкой, и понятия не имела, насколько он серьезно ранен. В ванной я задержалась, взяв ножницы, увидела свое отражение в зеркале. Какое-то слегка испуганное. Неужто он действительно бросил Менг Дье ради меня? Бросил женщину ради всего лишь шанса, что я возьму его себе как pomme de sang? Уставясь на себя в зеркало, я не видела там женщины, ради только возможности обладания которой можно бросить другую. Элинор - это еще быть может, но я… В голове не укладывалось.
Я вернулась в спальню. Реквием сидел на кровати рядом с Жан-Клодом, а тот повернул его лицо к свету, разглядывая синяки.
Когда я вошла, Реквием рассказывал:
- …и она сказала, что раз этой симпатичной мордочки не будет у нее на подушке, то и ни у кого не будет.
Кто-то принес кресла от камина, так что Элинор могла сесть не на кровать.
- И она попыталась изуродовать тебе лицо, - сказала она тихо.
- Да, - ответил он как-то странно сдавленным голосом, совершенно не похожим на его обычный.
Я подала Жан-Клоду ножницы. Он их взял и положил на прикроватный столик.
- Думаю, мы можем снять пластырь. Ты мне поможешь, ma petite?
Мне пришлось подвинуть плащ Реквиема, лежавший на краю кровати. Она была настолько высокой, что мне пришлось сесть поглубже, чтобы не соскользнуть. Шелковое покрывало, шелковый халат - все это скользит.
Я взяла Реквиема за руку - бинты шли от кисти почти до локтя.
- Это не от ударов, - сказала я.
- У нее был нож, - ответил он тем же сухим сдавленным голосом.
Я посмотрела на него, но даже уцелевшая половина его лица ничего мне не сказала. Такой же красивый и безжизненный, каким бывает иногда Жан-Клод. Будто смотришь на картину, на портрет красавца-принца, возвращающегося из битвы. Даже когда я взяла его руку в свои, он остался так же далек и отстранен, будто висел на стене музея.
Жан-Клод уже отдирал пластырь от груди Реквиема. Я склонилась над рукой и тоже занялась пластырем, держа его руку в своей, потом стала разматывать марлю. Кисть была исчеркана мелкими и не такими уж мелкими порезами. Как можно осторожнее приподняв его руку, я размотала бинты. Они упали, и я не могла удержать восклицания. Все предплечье было покрыто сеткой резаных ран. Две надо было зашивать.
Я посмотрела ему в лицо, и он встретил мой взгляд. На миг я увидела в этих глазах злость, и тут же они снова стали пустыми.
- Так называемые оборонительные раны. Ты держал руку перед лицом, потому что именно туда она хотела попасть.
- Не только, ma petite.
Голос Жан-Клода привлек мое внимание к нему - и к обнаженной груди Реквиема.
Я выдохнула сквозь зубы с шипением, потому что он был прав. На бледной мускулистой груди ран было меньше, чем на руке, но они были глубже.
Я исследовала одну под грудиной. Она была глубокой, и виднелся след рукояти на коже. Я посмотрела ему в лицо, и, наверное, не смогла скрыть своих чувств.
- Ты так потрясена, Анита. Почему?
- Она метила в сердце. Она хотела тебя убить.
- Я говорил тебе это вечером, ma petite.
- Я знаю, ты говорил, что она пыталась убить его, но… - Я провела пальцами по краю другой раны, между ребрами. Колотая рана, нанесена куда нужно. Она пыталась изрезать его лицо, и следы на руке показывали, что она хотела только его изуродовать, но раны на животе и на груди - эти планировались как смертельные. - Она знала, куда бить. - Мое уважение к Менг Дье возросло, и страх перед ней тоже. - И все это делалось на глазах у посетителей?
- Не все, - сказал Реквием, - но большая часть.
Я посмотрела на Жан-Клода:
- И никто не вызвал полицию?
У него хватило такта отвести взгляд - не смущенно, но…
- Что ты сделал? - спросила я.
- Массовый гипноз не запрещен, ma petite. Только индивидуальный.
- Ты зачаровал публику.
- Мы с Ашером.
Я положила руку над раной, которая, похоже, пришлась ближе всего к сердцу. Мне в голову пришла мысль:
- Ты говорил, она напала на Ашера. Он тоже так пострадал?
- Нет.
- Я думаю, она знала, что вы с Жан-Клодом ее убьете, если она убьет Ашера. Я думаю, она считала, что я для вас менее ценен.
И снова голос его стал безжизненным, но сама эта безжизненность заставила меня на него поднять глаза.
- Желчно звучит.
Он отвернулся, улыбнувшись едва заметно.
- Я хотел, чтобы прозвучало безразлично.
- Я много слышала вампирских голосов. В самом безразличии есть свои оттенки.
- Я дурак был, что сказал ей при народе, но она напирала, спрашивала, и я сказал наконец правду.
Тут он посмотрел на меня наконец, и мне пришлось сделать усилие, чтобы не отвести глаза - не из-за его вампирской силы, а потому что больно было смотреть на избитое лицо и понимать, что каким-то странным образом я в этом виновата.
- Ты и вправду сказал Менг Дье, что бросил ее, думая, что это из-за нее я тебе отказала?
- Не такими словами, но да.
Я вздохнула и покачала головой:
- Ох, Реквием! Я хочу сказать, я не думала, что она так резко это воспримет, - я показала на его раны, - но гордость не дала бы ей спустить это просто так.
- Гордость, - кивнул он, но остановился, не закончив движения из-за боли. - У нее гордости много, а у меня, кажется, совсем нет.
Он посмотрел на меня, и его глаза, его лицо наполняло такое чувство, что я просто не выдержала и отвела взгляд.
- Не надо, - шепнула я.
Он соскользнул на пол, встал на колени - невольно застонав. Он взял мою руку, и я не отняла ее, это показалось бы мелочным.
- Что мне сделать, чтобы оказаться в твоей постели, Анита? Скажи, и я сделаю.
Я посмотрела ему в лицо, увидела в нем боль, и это не была боль ушибов и порезов. Я перевела взгляд на Жан-Клода:
- Это ardeur?
- Боюсь, что да, - ответил он.
Я повернулась к коленопреклоненному вампиру, понятия не имея, что ему сказать.
- Я такой урод для тебя? - спросил он.
- Нет, - сказала я, проводя пальцами по контуру его неповрежденной щеки. - Ты очень красив, и ты это знаешь.
Он попытался покачать головой, резко остановился - снова будто от боли.
- Если бы я был достаточно красив, ты бы взяла в свою постель меня, а не обратилась бы к этим чужакам. - Он опустил голову, сжимая мою руку двумя своими. Потом поднял лицо, и видно стало, что он плачет. - Анита, прошу тебя, умоляю, не отбрасывай меня в сторону так небрежно. Я знаю, что тебе не так приятно было мое внимание, как мне - прикосновения к твоему телу. Но я стану лучше, клянусь, если ты только дашь мне еще один шанс доставить тебе удовольствие. Я слишком старался быть с тобой осторожным. Я не понимал. Я умею лучше, я буду лучше.
Он зарылся лицом мне в колени и зарыдал.
- Я думаю, мы получили ответ, ma petite.
Я гладила волосы Реквиема и не поняла, о чем говорит Жан-Клод. Слишком я была оглушена, чтобы думать.
- Ответ на что?
- На вопрос о твоем действии на вампиров, отведавших когда-то ardeur. Я думаю, что ты вызываешь тягу, как Белль. - Он показал на Реквиема, цепляющегося за меня, плачущего мне в колени. - Он достаточно силен, чтобы быть мастером города, ma petite. Не так силен, как Огюстин или я, но достаточно. Ему не силы не хватает, а честолюбия. Он не хочет властвовать.
- В этом нет ничего стыдного, - сказала Элинор.
- Non, - согласился Жан-Клод, - но я хочу, чтобы ma petite поняла: ее воздействие на Реквиема - это не мелочь.
Элинор сидела в кресле, подобрав ноги, потому что до земли они бы не достали.
- Я понятия не имела, что она так зачаровала его.
- Я его не зачаровывала.
Она глянула на меня, махнула рукой в сторону вампира у моих ног.
- Найди другое слово, если хочешь, Анита, но эффект тот же. Можем спорить о семантике, но Реквием одержим тобой самым противоестественным образом.
Я гладила его волосы, густые и прямые, но не теплые. Он был холоден на ощупь.
- Ему нужно питание, - сказала я. - Заживление потребует много крови и энергии.
- Не думаю, что это можно вылечить кровью, - ответила Элинор, и это прозвучало почти как обвинение.
- Чего ты хочешь от меня, Элинор? Что ты хочешь, чтобы я сделала?
- Возьми его себе в любовники.
- У меня четверо мужчин, у которых секс только со мной, и еще двое, которые иногда бывают в моей кровати. Черт, да еще и Джейсон где-то раз в месяц бывает в моей постели.
- Именно что, - согласилась Элинор. - На одного больше - не такая уж существенная разница.
- Будь это только секс, может быть. Но здесь больше, чем секс. Эмоциональные вопросы. Я даже не знаю, хватит ли меня на пятерых мужчин, плюс еще дополнительные. Можешь считать меня психом, но не думаю, что у Реквиема низкие потребности. - Я погладила его по волосам, он вздрогнул. - Нет, я определенно уверена, что запросы у него не малые. Не думаю, что у меня хватит эмоций на еще одного мужчину с высокими запросами, понимаешь? Это и есть правда. Уверена, что любовник он изумительный, но остальные его потребности мне не удовлетворить.
- Какие остальные?
- Беседа, эмоции, общение, любовь.
Элинор пошевелилась в кресле, наклонила голову набок, длинные волосы рассыпались шелковой грезой.
- Ты его отвергла, потому что думаешь, будто не сможешь его любить?
Я секунду подумала, потом пожала плечами и кивнула.
- Да, вроде того.
Элинор посмотрела на Жан-Клода:
- Она его отвергла, считая, что не сможет его любить.
Жан-Клод по-своему грациозно пожал плечами.
- Она еще очень молода.
- Не говорите обо мне так, будто меня здесь нет! - потребовала я.
Рыдания Реквиема стали медленнее, он уже просто стоял на коленях, уткнувшись в меня головой. Я гладила его волосы, как успокаивают собаку или больного ребенка.
- Мы все понимаем, Анита, что ты - консорт Жан-Клода. Мы понимаем, что ты, он и Ашер - единство троих. Мы все понимаем, что твой триумвират с Ульфриком и Жан-Клодом надо поддерживать ради силы и безопасности. Поддержка эта включает секс, потому что Жан-Клод - из линии Белль. Я признаю, что считала с его стороны глупостью и слабостью позволить тебе твою близость с леопардами, но ошиблась. Из этой близости родился твой собственный триумвират, неимоверно укрепивший власть Жан-Клода. Твоя связь с Дамианом и Натэниелом - вещь чудесная. Твоя связь с Микой - загадка, но я понимаю теперь, что твоя сила очень похожа на силу Белль, а она тоже коллекционировала мужчин.
- Я не такая, как Белль Морт.
- Твоя сила такая же. - Она показала на Реквиема: - Вот доказательство.
- Я не хочу коллекционировать мужчин, - сказала я, глядя на мужчину у моих ног. - И уж точно не хочу, чтобы он был так… одержим. Такой уровень желания - это просто неправильно.
- Почему? - спросила Элинор.
- Потому что я думаю, у него не было выбора. Коллекционировать Реквиема я не хотела.
Он поднял голову, будто откликнулся, когда я назвала его по имени. Слезы высохли едва заметными красноватыми полосками на лице. От этой красноты синяки лучше смотреться не стали.
Я тронула уцелевшую сторону его лица, и он припал щекой к моей руке, как будто одно это прикосновение было каким-то чудом.
- Как мне это исправить? - спросила я.
- Ты имеешь в виду - освободить его? - уточнила Элинор.
- Да.
- Никак.
Я уставилась на нее:
- В смысле - никак?
- Лекарства нет, Анита. Только удалить его от тебя. Он будет страдать без твоих прикосновений, но ничего сделать не сможет.
- Как с алкоголиком, - сказала я.
- Вот именно, - кивнула она.
- Есть от этого лекарство, - сказал вдруг Жан-Клод.
Я глянула на него:
- Какое?
- Любовь, - ответил он. - Истинная любовь.
Мы обе на него вытаращились.
- Истинная любовь, - повторила Элинор.
Он кивнул.
- Мы любили Джулианну, и она освободила нас от пристрастия к Белль Морт. Реквием был в постели Белль Морт до того, как Лигейя его хотя бы коснулась, но как-то Белль послала Реквиема на долгое соблазнение в далекую дорогу. Поскольку надо было соблазнить обе половины знатной пары, с ним послали Лигейю.
- Я думала, что мастер Реквиема покинул Францию, чтобы спасти его от Белль?
- С его мастером произошел несчастный случай, и Белль представилась возможность взять себе всех вампиров ее линии, сделанных этим старым мастером.
- Ты так говоришь «несчастный случай», будто это вовсе не был «случай».
- Это был несчастный случай, - тихо сказал Реквием, не поднимая лица от моих коленей. - Карета, в которой мы ехали, перевернулась в бурю. Это было над обрывом, и как-то во время падения ему кусок дерева воткнулся в сердце. Весьма обычная смерть. - Голос звучал расслабленно, отстраненно. Мы пытались вытащить деревяшку, но он не ожил. Потом мы узнали, что карету делал Уэлсли.
- А кто такой Уэлсли? - спросила я.
Ответила Элинор:
- Он много лет делал кареты в Лондоне. Человек он был благочестивый, и ему претила мысль, что его кареты будут использоваться силами зла, так что он их освящал. Делал партию карет и приглашал местного священника. Свежеосвященные кареты при нашем приближении даже светились.
- А потом освящение выдыхается?
- Если в карете происходит достаточно «зла». - Она обозначила кавычки в воздухе пальцами.
- Как на заброшенном кладбище, или на котором слишком интенсивно применяли черную магию, - сказала я. - Надо снова освящать землю.
- Довольно точная аналогия, - согласилась она.
Я посмотрела на Реквиема:
- А когда твой мастер погиб, Белль смогла вызвать тебя к себе?
- Да, - сказал он, - и если бы Жан-Клод не принял меня к себе, она могла бы сделать это снова.
- Как ты сумел уйти от нее второй раз?
- Жан-Клод изложил главное. Нас с Лигейей послали в дальние края соблазнить некоторых дворян, над которыми Белль хотела иметь власть. Мы выполнили ее поручение, и дворяне сделали то, что хотела Белль, но мы с Лигейей полюбили друг друга. Когда мы вернулись ко двору, меня больше не тянуло к Белль.
- Любовь, - сказал Жан-Клод. - Единственное лекарство - любовь.
- Вы с Ашером не одержимы мною - вот таким вот образом.
- Жан-Клод - твой мастер, и у него тоже есть ardeur. Что до Ашера… - она глянула на Жан-Клода, - я думаю, его защищает любовь.
Я тоже посмотрела на Жан-Клода, и он отвел глаза. Я вроде бы допускала теперь, что Жан-Клод и Ашер ведут себя на манер кроликов, когда меня нет, но спрашивать не спрашивала. Не спрашивай - не услышишь. Это правило меня пока что устраивало. Вчера вечером, глядя на Жан-Клода и Огги, я подумала: то ли надо было спросить, то ли и так все ясно. Ой, слишком все это для меня сложно.
От этой мысли я отмахнулась в буквальном смысле слова и сказала:
- Я не могу рассчитывать, что Реквием в ближайшее время в кого-нибудь влюбится.
- Non, ma petite.
- Так что мне делать?
- Возьми его в любовники, - сказала Элинор.
- Тебе легко говорить. Тебя никто не заставляет делиться собой еще с кем-нибудь, кроме твоего рыцаря.
- Это одна из причин, по которым я пришла к Жан-Клоду. Он разрешает мне оставаться с мужчиной, которого я люблю, и не заставляет ложиться в чужие постели. Мою благодарность за это невозможно выразить словами. - Холодные голубые глаза обернулись ко мне: - Но во мне нет ardeur'а. Я не наркотик.
- Ma petite, это обязательство ты должна выполнить.
- Обязательство? - вытаращилась я.
- Ты его к себе пристрастила. Будешь ли жестока, как сама Белль Морт, отвергнешь его, когда им владеет такое желание? - Он вздрогнул. - Я был таким же наркоманом, и меня выбросили за какое-то мелкое прегрешение. У меня все тело болело от тоски по ней, и никакой секс ни с кем другим не мог утолить этой жажды. - Он придвинулся, накрыл ладонью мою руку, которой я гладила волосы Реквиема. - Он третий в моей иерархии. Личность достойная и честная. Тебе нужна все более и более мощная пища, ma petite. Я думаю, если ты будешь достаточно хорошо питать ardeur, он успокоится. Но до тех пор, пока предлагаемая пища его не устроит, он будет искать ее сам.
- Ты хочешь, чтобы я спала с Реквиемом?
- Oui, я хочу, чтобы ты питала от него ardeur.
- Я думала, тебе не в радость делить меня с таким количеством мужчин. Ты даже когда-то грозился убить Ричарда.
- Я тогда не понимал природу нашей совместной силы. Может быть, Белль набирала себе любовников не только из любви к этому занятию. Это мог быть не просто аппетит, но и практические соображения.
Я смотрела на него, ощущая тяжесть его ладони на своей руке, и Реквием под нашими руками застыл неподвижно.
- Я не могу удовлетворить все его нужды, Жан-Клод. Не могу добавить еще одного кавалера в свою бальную карточку.
- Ему не твоим кавалером быть нужно, ma petite, а твоей пищей. Это для еды, а не для чувств.
- Ага, вот то же самое я долго говорила про Натэниела. Так не получается - по крайней мере, у меня.
- И что ты предлагаешь, ma petite? Пока мы не будем знать пределы твоей власти над другими вампирами, нужно будет вести себя с нашими гостями очень осторожно. Мы должны окружить тебя достаточно мощной пищей, чтобы ardeur не стал искать себе другой.
- А почему твой ardeur никого к себе не тащит?
- Ты его слуга-человек, - пояснила Элинор. - Ты несколько разгружаешь его силу.
- В каком смысле?
- Если бы у Жан-Клода не было тебя, то его ardeur именно это и проделывал бы, а тогда ему труднее было бы управлять своей территорией. Ты привлекаешь к себе, и он отвлекается меньше.
Я прищурилась на Жан-Клода:
- И ты это делаешь намеренно?
- Клянусь, что нет.
- Такова природа силы, Анита. Слуги-люди, подвластные звери, pommes de sang - все это инструменты, помогающие мастеру наращивать силу и власть. Сила находит выход и пищу, и это позволяет мастеру города лучше править.
- Ты говоришь так, будто сила живая и разумная, сама мыслит.
Элинор пожала плечами:
- Может быть, так и есть. Я знаю только то, что сама видела - как сила действует подобным образом у других мастеров. Не ardeur, другие силы.
Я вздохнула:
- Ага, и я, значит, должна быть девочкой-приманкой для ardeur'а, потому что Жан-Клода слишком отвлекло бы, если бы это был он.
- Да, - сказала она.
- Погоди, но у Белль ardeur в полной силе, куда полнее того, что у нас сейчас.
- Но у нее нет ни слуги-человека, ни зверя ее зова, - возразила Элинор.
Я посмотрела на Жан-Клода:
- Мне казалось, что каждый мастер имеет кого призвать на помощь.
- Белль не делится властью, - сказал Жан-Клод. - Ни с кем.
- Но ведь вы, вампиры, черпаете много силы от слуг и от подвластных зверей.
- У нее есть приближенные из подвластных зверей, но ни одного избранного среди них. Никто не занимает особого положения.
- Мне тоже трудно было бы выбрать, кого назначить зверем своего зова. Я знаю, что ты выбрал Ричарда, но Натэниела я нельзя сказать, чтобы выбрала.
- Как и Хэвена, - заметил Жан-Клод.
- Хэвен - не зверь моего зова.
- Но какой-то лев им станет, и боюсь, скоро, - сказал Жан-Клод. - Джозеф приведет сегодня несколько своих львов, чтобы у тебя было из кого выбирать помимо наших гостей.
- Выбирать для чего?
Мой голос прозвучал подозрительно, полностью передавая мое настроение.
- Чтобы ты могла вызывать в нем зверя, воздерживаясь от превращения.
В этом был смысл. Столько метафизических проблем, что за всеми сразу не уследишь… но ладно, будем с ними разбираться по одной. Я посмотрела на вампира, стоящего передо мной на коленях.
- Ладно, с этим потом. Что мне делать с тобой, Реквием?
Мы с Жан-Клодом убрали руки, чтобы он мог поднять голову и посмотреть на меня.
- Сделай меня своим pomme de sang.
- Я думала, что pomme de sang - это должен быть кто-то, кто может питать меня и ночью, и днем.
На его лице отразился панический страх:
- Анита, прошу тебя, не изгоняй меня!
Я посмотрела на Жан-Клода:
- Здесь я чего-то не понимаю.
- Если ты не будешь питать от него ardeur, то мы должны отправить его на другую территорию. Он достаточно силен, и многие хотели бы сделать его у себя третьим в иерархии, если не вторым.
- Что ослабит основы твоей власти, поскольку Элинор у нас лишь до тех пор, пока мы не найдем ей ее собственную территорию.
Он пожал плечами по-своему: это могло не значить ничего, а могло значить все, что угодно.
- Не могу поверить, что мой… - я запнулась, потому что «бойфренд» звучало слишком по-школьничьи, а «любовник» - недостаточно. - Что мужчина, которого я люблю, уговаривает меня взять еще одного любовника.
Он улыбнулся:
- Мы знаем теперь, что всякий, отведавший ardeur'а Белль, подпадает под действие твоего ardeur'а. Мне кажется, что любого из ее линии слишком рискованно было бы испытывать как pomme de sang. Согласись питать ardeur от Реквиема, ma petite, этого достаточно. Согласись, потому что до начала сегодняшней вечеринки мы еще две вещи должны выяснить.
- Какие две вещи?
- Будешь ли ты притягивать к себе и притягиваться сама ко всем леопардам, волкам или львам? Распространяется ли действие ardeur'а на тех, кто не принадлежит к линии Белль?
Я посмотрела на Жан-Клода, попыталась прочесть его мысли за непроницаемым лицом.
- Ты все еще очень плотно держишь щиты, я не знаю, что ты на самом деле по этому поводу чувствуешь. Дай мне заглянуть за них.
Он покачал головой:
- Не думаю, что это тебе поможет.
- Почему?
- Потому что отчасти я доволен ростом наших сил, какова бы ни была цена. Отчасти опасаюсь, что может по этому поводу сделать совет. Хочу ли я, чтобы ты взяла еще одного любовника? Нет, но действительно предпочитаю, чтобы ardeur подталкивал к таким действиям тебя, а не меня. Прости, ma petite, но такова правда.
Я подумала над его словами и кивнула.
- Если у тебя есть слуга-человек, который не вполне держит себя в руках, другие мастера простят тебе это - не твоя вина. Как неудачный брак. Если это ты себя в руках не держишь, тебе это так не пройдет.
- Анита, молю тебя, - сказал Реквием, - умоляю, накорми на мне ardeur.
- Накормлю. - Потрясающее стало у него лицо - такое радостное, даже при синяках. И мне стало страшновато от такого взгляда. Только самым-самым твоим близким его можно позволить. - Но не прямо сейчас.
Его радость несколько померкла:
- Почему? Сейчас же утро. Ты уже поспала.
Я кивнула:
- Да, обычно это пробуждает ardeur. - И посмотрела на Жан-Клода: - А почему сейчас у меня совершенно не ардерное настроение?
- Я тоже очень сыт.
- Вы пировали в эту ночь, - напомнил Реквием. - На Огюстине и его подвластных.
Я оглянулась на Жан-Клода:
- Он прав? Действительно пища была такой силы, что мы теперь долго можем голодать?
- Возможно.
- Не слышу уверенности.
- Ardeur не всегда предсказуем, ma petite. Нужно еще несколько пиров такого размаха, чтобы можно было точно указать это как причину.
- А может быть, - сказала Элинор, - надо попытаться сообразить, насколько мощная пища тебе нужна, чтобы успокоить ardeur. Каждый день пировать на мастере города и его подчиненных - не получится. - Она подалась вперед на кресле, вся - кружева и атлас, но миленькой она не казалась. Слишком собранный у нее был вид для слова вроде «миленькая». - Может быть, нужна постоянная пища высокой силы.
- Мало кто из мастеров согласится стать постоянным pomme de sang для Аниты или для меня. Тем более если у них хватит силы править собственной территорией.
- А если у них не будет выбора?
Она показала на Реквиема.
- Ты мне предлагаешь намеренно ловить других мастеров вот так, как я случайно поймала Реквиема?
- Это решило бы множество проблем, - сказала она.
- Это было бы… - Я поискала слово, и не нашла ничего лучше: - Злом.
- Я думала, ты прагматичнее, Анита.
- Так поступить - это то же самое, как если бы мы согласились на просьбы - которые каждую неделю к нам приходят, - отдать тебя в поцелуй какого-нибудь мастера его любовницей. Мы даем тебе выбирать, Элинор. Как же ты можешь предлагать лишить кого-то того же права выбора?
- Я бы не была зачарована, Анита. Я бы каждую ночь, когда он бы касался меня, на меня ложился, знала бы, что я его ненавижу. Реквием тебя обожает, и будет обожать, пока не найдет - если это случится - истинную любовь. А до того он будет в постели женщины, которую обожает, будет наслаждаться потрясающим сексом и радоваться каждой минуте его. Это не то же самое, Анита, можешь мне поверить.
- Но это вроде метафизического наркотика для изнасилования на свидании - когда тебя вот так используют. Оттого, что ты радуешься изнасилованию, оно изнасилованием быть не перестает.
- Ты так думаешь, ma petite?
Я покачала головой:
- Для Реквиема уже поздно, я это признаю. Так что я попытаюсь питать на нем ardeur.
Он поцеловал мне руку:
- Благодарю тебя, госпожа!
- Без «госпожи», - сказала я. - Анита, просто Анита.
- Благодарю тебя, Анита, - повторил он и снова поцеловал мне руку.
- Пожалуйста, Реквием, встань с пола.
Он встал.

Предыдущая страница 17 Следующая страница


Пляска смерти 18

- Я бы очень был рад сесть рядом с тобой.
Я вздохнула и кивнула.
Он сел рядом со мной по другую сторону от Жан-Клода, но так плотно, что его ноги меня коснулись. Ну-ну, только этого мне сейчас не хватало.
Глядя на его грудь, где остались раны от ножа, почти оказавшиеся смертельными, я спросила:
- Что будем делать с Менг Дье? Она показала, что очень опасна, и в команде играть совсем не хочет.
- Убить, - предложила Элинор.
Я посмотрела на Жан-Клода.
- Я бы предпочел найти другое решение, но, быть может, придется.
- Ты слишком сентиментален, Жан-Клод. Чувствуешь свою вину, что украл ее смертную жизнь. Но это великий дар, а не проклятие.
- Уж что чувствую, то чувствую, Элинор.
- Проследи, пожалуйста, чтобы из-за твоих чувств нам всем не погибнуть. - Она посмотрела на меня. - Итак, я думаю, что если Анита действительно будет оборотнем-универсалом…
- Быстро расходятся вести, - сказала я, глядя на Жан-Клода.
- Я хотел услышать мнение кого-нибудь достаточно сильного, чтобы иметь свое мнение.
Хотела я поспорить, но не могла. Элинор сейчас была самым сильным вампиром в его группе. Видно хотя бы из того, что она проснулась первой.
- Как я уже сказала, если Анита действительно будет оборотнем-универсалом, то это могут быть не просто львы, волки и леопарды, кого она привлекает - это могут оказаться все оборотни, или многие из них. Почти все приехавшие мастера привезли своих подвластных зверей, так что эту теорию нам надо проверить до того, как подпускать ее к ним. Огюстин, я думаю, спустит такое оскорбление, поскольку одержим вами обоими, да и напал первым. Нарушение протокола на его совести, а не на нашей. Но если Анита переманит от мастера еще какого-нибудь оборотня, тот может и не простить.
- Согласен, - сказал Жан-Клод, - и мы должны проверить, как мастера вампиров не из линии Белль реагируют на ardeur Аниты.
- И где мы достанем мастеров вампиров и других оборотней для проверки наших теорий? - спросила я.
В дверь постучали.
- Жан-Клод, это я, Римус.
Римус вошел и закрыл за собой дверь. На этот раз он смотрел прямо на нас и смотрел сердито - я решила, что этим и объясняется прямой взгляд.
- Я вам говорил, что если сюда еще придут, я не впущу никого без присутствия меня и моих охранников.
- Я помню, - ответил Жан-Клод.
- Я говорил о любом другом вампире, но уж эти двое точно сюда не войдут, если у вас не будет телохранителей по эту сторону двери.
- Какие двое? - спросила я.
- Истина и Нечестивец пришли, - сказал Римус.
- Истина и Нечестивец, - повторила Элинор. - Вот это интересно. Они сильны, и они не из линии Белль.
Я покачала головой:
- Истина уже отведал вкус ardeur'а, когда я привязала его к Жан-Клоду. И он не бегает за мной вот так.
Я ткнула пальцем в сторону Реквиема.
- А ты питала ardeur от Истины? - спросила Элинор.
- Нет.
- Тогда надо попробовать.
- Нет, - отказалась я.
- По крайней мере, предложи им, - настаивала она.
- Нет, - ответила я с чуть большим жаром.
- Они клялись в верности Жан-Клоду. Они не покидают нас.
- Нет, - сказала я. - Нет - и все.
- Хорошо, не кормись от них. Пусть посмотрят, - предложил Жан-Клод.
- Что это может значить? - спросила я.
- Сэмюэл смотрел, как ты питаешься, и его не тянуло так сильно ни к тебе, ни ко мне. А Хэвена притянуло так, что его пришлось оттаскивать, почти как Огюстина. Быть может, если Истина и Нечестивец будут в той же комнате, где ты питаешь ardeur, это нам подскажет, выходит ли эффект за пределы линии Белль.
- И еще нужен будет кто-то в той же комнате из линии Белль, близкий по силе. - Я посмотрела на Элинор.
Она улыбнулась мне:
- У меня любовь, Анита, настоящая любовь. На меня не подействует.
- Некоторые виды ardeur'а все равно действуют, - сказала я.
- Очень ненадолго. Но то, что я сейчас влюблена, делает меня непригодной для испытания.
В дверь снова постучали. Римус открыл, кому-то что-то сказал и обернулся к нам, на этот раз уже не глядя прямо.
- Там Лондон. Он из линии Белль, если не ошибаюсь?
- Да, - подтвердила Элинор.
- Так что, - спросила я, - я буду питать ardeur, а они скажут, насколько их тянуло?
- Такой вот способ тестирования без слишком большого напряжения твоих нравственных чувств, - сказала Элинор.
- Ага, просто заниматься сексом в комнате, где на меня будет глазеть целая группа мужчин?
Жан-Клод покачал головой и улыбнулся:
- Можно просто питать ardeur, ma petite. Это не обязательно должен быть секс, если ты его не хочешь.
- Стыдно как-то вызывать нарочно ardeur, когда я не голодна, - сказала я.
Он вздохнул:
- Может быть, но куда лучше вызывать его сейчас, когда мы можем его контролировать, чем потом, когда прибудут гости, а контролировать мы не сможем.
В такой формулировке это имело смысл, но…
- А от кого мне кормиться?
Жан-Клод показал на Реквиема:
- Он уже попал под огонь.
- Класс. Я теперь еще и огонь.
- А питание от крови столь сильной, как твоя, поможет ускорить заживление его ран.
И это было правдой, но…
- Хорошо, но только если ты объяснишь каждому условия эксперимента. Участники должны согласиться, иначе я не стану этого делать.
- Разумеется, ma petite. Я ни за что не поступил бы по-другому.
Глядя в это красивое и непроницаемое лицо, я была почти на сто процентов уверена, что это ложь.

Глава двадцать шестая

Пройти тест согласились все. И даже каждый был довольнее, чем я. О'кей, каждый, кроме Римуса и некоторых из охранников. Наверное, они просто не сомневались, что какая-нибудь разразится фигня, а им потом подбирать куски. Я с ними была согласна.
Отчасти я надеялась, что когда-нибудь перестану так чертовски смущаться подобных групповых сцен, отчасти надеялась, что не перестану. Второе - благодаря той же части моей личности, что горевала насчет того, что я теперь могу убивать и не переживать по этому поводу. Вот та же самая часть личности думает, что заниматься метафизическим сексом на публике, по любой причине, - это еще один шаг по скользкой дороге к погибели. Но если альтернатива - это взрыв ardeur'а как метафизической бомбы посреди сегодняшней вечеринки, - то приходится из двух зол выбирать меньшее. И все же хорошо было бы хоть раз для разнообразия не иметь выбора из двух зол. Хотя бы раз - нельзя ли выбирать меньшее добро?
Реквием лег навзничь на свежие простыни, волосы рассыпались вокруг торса темным ореолом. В свои рабочие дни - точнее, в рабочие ночи, - он был стриптизером в «Запретном плоде». По телу его это было видно, но сейчас я видела только раны. Менг Дье очень, очень близка была к тому, чтобы навсегда погасить ему свет. Когда я провела пальцами по порезу под грудиной, он судорожно вздохнул - не знаю, от боли или от удовольствия.
Обычно я умела читать по лицу Реквиема, но сегодня это лицо ничего не выдавало. Он смотрел на меня как на величайшее чудо света; это было на ступеньку выше - или ниже - любви. Поклонение - вот единственное для этого слово. У меня сердце сжималось от такого выражения на его лице. Совершенно ничего не осталось в нем от Реквиема - Реквиема с его меланхоличными, красочными речами. Он свое имя заработал за поэтичность, но весьма угнетающего свойства. А теперь в нем не осталось совершенно силы личности, ничего, кроме этого всепоглощающего голода.
- Помоги мне Боже, - сказала я.
Жан-Клод подошел ко мне, к кровати.
- В чем дело, ma petite?
- Скажи, что он будет лучше, чем сейчас, - сказала я.
- Лучше - в каком смысле, ma petite?
- Посмотри на него.
Жан-Клод придвинулся, задев мой рукав рукавом своего халата, и стал смотреть на Реквиема вместе со мной.
Взгляд Реквиема на секунду метнулся на него, тут же вернулся ко мне, будто все остальное не имело значения. Но Жан-Клода он заметил, потому что сказал:
- Неужто заставишь ты меня разделить свою благосклонность с другим, Анита? Или я буду как небо, раскинувшееся меж жаром солнца и холодным поцелуем луны? В том же блаженстве, что пришлось испытать Огюстину?
- Ну, хотя бы он снова многословен и поэтичен, - заметила я. - Уже что-то.
- Он предложил себя одновременно тебе и Аните? - спросила Элинор, все так же свернувшаяся в кресле.
- Думаю, что да, - ответил Жан-Клод.
- Реквием не любит мужчин, - заметил из угла Лондон. Он, как всегда, занял самый темный, самый неосвещенный угол. Не только за черноту коротких кудрей и пристрастие к черной одежде прозвали его «Темный Рыцарь». - Против этого он всегда сильнее всего сопротивлялся.
- Да, - подтвердила Элинор. - Он непреклонен был в том, что с мужчинами он не спит.
- Белль наказывала его за отказ обслуживать мужчин. - Жан-Клод смотрел на Реквиема с грустью и сожалением.
- Тогда он не должен был бы предлагать нам такого, - сказала я.
- Да, не должен был.
Жан-Клод глянул на меня и на миг показал свои истинные чувства. Это было как укол в сердце. Боль, мука, что он сюда привез Реквиема, чтобы спасти его, а вышло так, что поработил его куда сильнее, чем это удалось Белль.
Кровать шевельнулась, и моей спины сквозь халат коснулась рука. Я повернулась, но знала, чья это рука - Реквием сел, несмотря на все раны в груди и в животе, чтобы до меня дотронуться. Я поискала в его лице что-нибудь знакомое, и наконец спросила:
- Реквием, ты здесь?
Он коснулся моего лица.
- Я здесь.
В эти слова он вложил столько чувства, что они стали значить куда больше, чем должны были.
Я отвела его руку от своего лица, придержала, чтобы он пока что меня не трогал, и посмотрела на Жан-Клода.
- Это ужасно. Как нам это исправить? Есть способ побыстрее, чем найти его истинную любовь?
- Почти так, как если бы она его зачаровала, - сказала Элинор. - Как если бы она была вампиром, а он - человеком.
- Ладно, давайте считать это вампирским ментальным фокусом. Как мне его убрать?
- Иногда мастер вампиров может разрушить такую околдованность, - сказала Элинор.
Я посмотрела на Жан-Клода:
- Помоги ему.
Лондон вышел из угла почти на свет:
- Но это же не ardeur Аниты, а ardeur Жан-Клода действует через ее посредство. Разве может он снять действие собственного ardeur'а?
- Не знаю, - сказала Элинор, оглядела комнату и обратилась в сторону дальней стены: - Истина, Нечестивец, вы всю эту дискуссию промолчали. Есть у вас предложения?
Два брата вышли к кровати, на свет. С первого взгляда они не были настолько уж похожи. Оба высокие, широкоплечие, но в остальном - противоположные. Волосы у Нечестивца тонкие и очень светлые, длинные, обрамляют лицо - сплошь лепные скулы, ямочка на подбородке таких размеров, что никак я не могла решить, восхитительна она или раздражает. Глаза - чистого и ровного голубого цвета, и не будь у меня для сравнения глаз Жан-Клода и Реквиема, я бы назвала их потрясающими. Одет в современный сшитый на заказ костюм коричневых и кремовых тонов, и выглядит чем-то средним между преподавателем колледжа из снов юной студентки и жиголо на ответственном посту в крупной компании. Таков Нечестивец.
Истина явно в своей одежде спал. Сляпана она была из кусков кожи, но не как модная клубная одежда, а скорее как вываренная шкура, заношенная до мягкости и гладкости. Штаны заткнуты в сапоги такие ободранные, что Жан-Клод предложил Истине их заменить, но тот отказался выбрасывать старые. Одежда годилась бы для любого века с тринадцатый по пятнадцатый. Прямые каштановые волосы доходили до плеч, но висели прядями, будто давно тосковали по расческе. Бороды как таковой на нем не было, скорее щетина, будто он давно забывал побриться. Но под этим безобразием костная структура была та же самая, тот же подбородок с ямочкой и те же голубые глаза. Глаза у Нечестивца всегда светились слегка циничным весельем, а у Истины выглядели усталыми и настороженными, будто он каждую секунду ожидал от нас разочарования.
- Чего вы от нас хотите? - спросил Истина так, будто сразу был готов спорить.
Элинор развернулась, встала с кресла и подошла к Жан-Клоду с другой стороны - не совсем туда, где стоял Лондон, но так, чтобы видеть братьев яснее.
- Вы были лишены мастера дольше любого другого мастера вампиров. Наверняка за все эти столетия какой-нибудь сильный мастер пытался подчинить себе великих воинов Истину и Нечестивца. Когда-нибудь бывали вы зачарованы, как сейчас Реквием?
Нечестивец рассмеялся:
- Элинор, не нужно лести, мы поможем, если это в наших силах. Пусть только Анита нам скажет по-простому, чего от нас хочет.
Он обратил ко мне смеющиеся глаза, и мрачные глаза Истины обратились следом за взглядом брата.
Я встретила их взгляды. Нечестивец смотрел так, будто все это - отличная шутка; как поняла я наконец, это была его версия непроницаемого лица. Истина выглядел спокойнее, лицо его было еще неподвижнее, но он уже был готов во мне разочароваться. То, что я не оправдываю его ожиданий, читалось на лице ясно.
- Вам нужен приказ Жан-Клода? - спросила Элинор.
Истина покачал головой. Нечестивец сказал:
- Нет.
- Нет, - сказал Жан-Клод.
- Нет, - повторил Нечестивец и позволил себе едва заметную довольную ухмылку.
- Кто ваш мастер? - спросила Элинор.
- Они, - ответил Истина, показывая сразу на меня и на Жан-Клода.
- Так почему же вас не устраивает приказ Жан-Клода? - спросила она.
- Не он зачаровал Реквиема, это она, - пояснил Истина.
- Вы не согласны с Лондоном, что в ее крови течет ardeur Жан-Клода?
Они оба покачали головой, и это движение было так синхронно, что видно стало, насколько они почти идентичны.
За обоих ответил Нечестивец:
- Воля Аниты и ее намерение - вот что нам нужно. - Он посмотрел прямо на меня. - Какова твоя воля, Анита?
- Освободить его от меня.
- Ты хочешь отменить клятву на крови и прогнать его обратно к Белль Морт? - спросил Нечестивец.
Реквием вцепился в мою руку:
- Пожалуйста, госпожа, только не это!
Я потрепала его по плечу:
- Нет, Реквием, ты не вернешься к Белль. Мы такого никогда не допустим.
Он почти сразу же успокоился, а ведь не должен был. Такой сильный панический страх не мог исчезнуть так быстро. Еще один признак, насколько глубоко он околдован.
- Осторожнее со словами, - предупредил Истина, - потому что они опасны.
Перед тем, как заговорить снова, я сначала подумала.
- Я хочу, чтобы у него был выбор. Не хочу, чтобы он настолько был лишен свободной воли.
- Почему? - удивился Нечестивец. - Почему для тебя так страшно, что ты его зачаровала?
Я посмотрела в лицо сидящего рядом Реквиема - он смотрел на меня с абсолютным обожанием. У меня в животе собрался ком. Сама мысль, что кто-то может быть так на кого-то завязан, была невыносима, а от того, что я случайно сделала такое с ним, меня начинало подташнивать.
- Я люблю Реквиема. Он отличный парень, тем более для вампира. И не хочу, чтобы он был вот такой - как раб какой-нибудь. На это просто смотреть жутко.
- Лучше бы он был мертв? - спросил Нечестивец.
- Нет, - быстро ответила я. - Нет.
- Тогда что ты хочешь от нас? - спросил Истина.
- Я вызвал твое неудовольствие? - спросил у меня Реквием.
Я схватила его за здоровое плечо:
- Я знаю, что ты где-то здесь, Реквием. Возвращайся к нам. Услышь меня, Реквием, слушай мой голос, и вырвись на свободу.
- Я не хочу на свободу, - ответил он просто.
Я отодвинулась, он попытался меня удержать. Так что пришлось буквально отбросить его руку шлепком. И вид у него был очень… обиженный.
- Анита, прошу тебя, чем я тебе не угодил? Я сделаю все. Что угодно, что ты попросишь, если только будешь питать от меня ardeur.
- Что угодно, - повторила я.
- Что угодно. Ты только скажи, и я сделаю.
- Освободись.
- Не понимаю, - сказал он голосом таким же озадаченным, как его лицо.
- Именно этого я и хочу, Реквием. Чтобы ты освободился от того, что я с тобой сделала. - И в тот же момент я поняла, что говорю правду - именно этого я и хочу. - Ты - мастер вампиров. Мог бы быть мастером города, будь у тебя чуть больше честолюбия. Ты можешь с этим справиться. - Я смотрела ему в лицо, пытаясь увидеть, понимает ли он мои слова. - Вернись к себе, или я не буду питать на тебе ardeur.
- Анита, я… я не…
- Ты сказал, что сделаешь что угодно, что я просила. Вот это и есть «что угодно», и это то, чего я прошу.
- Быть может, ты просишь то, что не в его силах, - сказал Нечестивец.
- Я ощутила его собственную версию ardeur'а - или какого-то дара от Белль, который не называется ardeur. Реквием силен. - Я глядела в его лицо и пыталась показать ему свою уверенность, полную уверенность, что он это может. - Я хочу, чтобы из этих глаз на меня смотрел Реквием, а не какой-то околдованный идиот. Будь сильным мужчиной, которым ты можешь быть. Вырвись из-под чар настолько, чтобы говорить со мной. Я никогда к тебе не притронусь, никогда больше, если ты не дашь согласия. - Он глядел так потрясенно, так загнанно, что я опустилась на колени и взяла в ладони его лицо. - Ты когда-то сказал, что свой талант считаешь способностью к изнасилованию, потому что он действует на тело, не трогая разума. Ты помнишь свои слова, Реквием?
Он нахмурился, но прошептал в конце концов:
- Да.
- Если я возьму тебя вот так, это тоже будет изнасилование, а я такого не делаю.
Я смотрела на борьбу чувств у него на лице.
- Анита… я не знаю, как разорвать эти мягкие цепи. Когда-то на это хватило силы у любви, но без нее - пусть я буду в твоих шелковых оковах. Свяжи меня, и пусть притянет меня к сладости твоего тела.
С этими словами он потянулся меня поцеловать, и мне пришлось отодвинуться. Я слезла с кровати, от него. Хотелось удрать, вопя от досады, блин.
- Если бы Реквиема зачаровал другой мастер, что бы ты сделала, ma petite?
Я подумала, морща брови.
- Попыталась бы разбить чары. Вызвала бы некромантию и попыталась бы их разбить.
- Exactement.
- Но ведь это сделала я. Свои-то чары разве я смогу разбить?
- А почему нет?
Я снова задумалась.
- Ну, потому что… ну…
- Не твоя некромантия зачаровала его, ma petite, а твоя сила, полученная через вампирские метки, через меня. Воспользуйся некромантией, чтобы освободить его, как использовала свою связь с волком, чтобы освободиться от Марми Нуар.
В этом был смысл, но…
- Я не знаю.
Он тихо заговорил прямо у меня в голове:
- Ты освободила Вилли Мак-Коя от Странника, когда он завладел телом Вилли. Ты некромантией прогнала Странника прочь.
Вилли был одним из самых маломощных наших вампиров. Работал он менеджером в «Смеющемся трупе», нашем комеди-клаб. Странник - вампир из Совета. Он явился в город «лично», только он путешествовал, перепрыгивая из тела в тело. Мог использовать тело любого вампира, недостаточно сильного, чтобы ему противостоять. Вилли он подчинил и попытался его использовать, чтобы ранить меня. Я тогда, используя собственную кровь и свою связь с Вилли, нашла его в той темноте, куда запрятал его Странник, нашла и вызвала обратно в его тело.
Я осторожно, потому что с этим общением умов никак не могла освоиться, промыслила:
- Я случайно когда-то подняла Вилли из гроба в дневное время. У меня уже образовалась с ним связь, которой нет с Реквиемом.
Он мысленно шепнул мне:
- Ardeur дает тебе с ним связь, которой не было с Вилли.
- Как же я буду использовать некромантию, чтобы освободить его от ardeur'а, когда я рассчитываю на ardeur как на свою связь с ним? Бессмыслица.
- Некоторый порочный круг имеется, ma petite, но что ты теряешь? - Он наконец заговорил вслух. - Посмотри на него.
Я как можно сильнее прижалась к Жан-Клоду, потом обернулась и посмотрела на Реквиема. Он смотрел на нас, как умирающий от жажды в дюймах от прохладной глади озера, будто между ним и водой - стекло. Наконец-то до меня дошло кое-что.
- Он же не просто ardeur'а жаждет, ему кровь нужна. Он ранен, и ему нужна кровь.
Жан-Клод успокаивающими движениями провел руками по моей спине.
- Oui, но ardeur пересиливает другую жажду.
- Я думала, это невозможно.
- Я это видел у Белль. Видел, как она отдавала ardeur вампирам, которые пренебрегали ради этого жаждой крови, пренебрегали до тех пор, пока однажды ночью не оставались в гробах, не в силах из них выйти.
- Она это делала намеренно.
- Ей хотелось посмотреть, может ли ardeur сам по себе поддерживать других вампиров. Ей хотелось путешествовать с нами по Европе, но взятие крови оставляет следы и выдает нас. Ardeur следов не оставляет.
Я посмотрела на Реквиема:
- Физических следов.
- Oui, знаки есть, но ничего такого, что могли бы распознать власти. Ничего, что могло бы выдать ее план.
- Но у нее не вышло, - сказала я.
- Она умела делиться ardeur'ом с другими, и они питались им. Она умела поддерживать саму себя с его помощью достаточно долго, как могу я, но если ardeur - не истинно твой дар, которым ты владеешь, то надолго его не хватает.
- Странник… - начала я.
Он остановил меня поднесенной ко рту рукой и сказал у меня в голове:
- Тише, ma petite.
Я подумала:
- Ты сказал не говорить мысленно, потому что некоторые из других мастеров вампиров могут нас подслушать.
- Они все еще мертвы для мира, но в этой комнате нас могут услышать.
- Ты им не доверяешь?
- Я не хотел бы широко оповещать о том, что ты смогла заставить что-то делать члена совета.
В этом был смысл. И я подумала медленно и тщательно:
- Странник брал у меня кровь, когда я вызвала Вилли. Я его вызвала кровью.
- Тогда накорми нашего Реквиема.
Эта идея не показалась мне удачной.
- Когда-то он брал у меня кровь. Что если наша проблема отчасти связана с этим? Ашер считает, что любого вампира, бравшего мою кровь, влечет ко мне.
- Ты очень вкусна, ma petite.
- Дело не только в этом, тут еще что-то есть.
- Мы хотим, чтобы наши вампиры были к нам привязаны, ma petite, вот почему привязываем их клятвой на крови. Мы только не хотим доводить их до такого уровня рабства.
Я была у него в голове достаточно близко, чтобы ощутить, что он в это верит. Ему не нравилось видеть околдованного Реквиема.
- Тебе это внушает почти такую же жуть, как мне. Почему? Ведь это же укрепляет нашу власть и силу?
- Может быть, но я не приглашал в наши земли Реквиема или кого бы то ни было, чтобы поработить. Я предлагал кров, но не оковы.
- Огги сказал, что ты бываешь сентиментален себе во вред.
Он сказал вслух:
- Может быть. Но ты мне показала, что сентиментальность - это не всегда плохо.
Я посмотрела в это невероятно красивое лицо и ощутила, как растет во мне любовь почти как физическая сила. Она заполнила меня, раздуваясь вверх, пока не заболело в груди, не перехватило горло и не стало жечь глаза. Послушать, так глупо, но я любила его. Любила его целиком, но более всего то, что любовь ко мне сделала его лучше. От его слов, чему я научила его насчет сентиментальности, мне захотелось плакать. Ричард каждый раз напоминал мне, что я холодна и кровожадна. Если бы это было так, я не могла бы научить Жан-Клода тому, что он сейчас сказал. Нельзя научить тому, чего не знает сам учитель.
Он поцеловал меня, поцеловал нежно, одна его рука скрылась у меня в волосах. Отодвинувшись, он прошептал:
- Никогда не думал, что увижу у тебя такой взгляд, такой взгляд, когда ты смотришь на меня.
- Я люблю тебя, - сказала я, касаясь его руки у меня на лице.
- Я знаю, но есть разные виды любви, ma petite, одинаково реальные, но… - Он улыбнулся. - Я думал, такую ласковую нежность ты оставляешь для других.
- Каких других? - спросила я, не в силах оставить это без прояснения.
Он глянул на меня укоризненно, будто я знала ответ, и - да, наверное, знала. Ричард почти до отчаяния ревновал к Мике и Натэниелу, но впервые я сейчас поняла, что и Жан-Клод тоже ревнует. А ревность - это всегда больно. И мне стало жаль, что я дала ему повод сомневаться, как сильно я его люблю. Он никогда не стал бы держать меня за руку в родильном зале или пылесосить полы, но в пределах его образа жизни я могла просить его о чем угодно.
- Не хотел бы прерывать этот праздник любви, - сказал Лондон таким тоном, что ясно было: он как раз хотел бы прервать, и, быть может, грубо, - но не попытаться ли тебе освободить Реквиема? Или ты не собираешься этого делать, и все - пустые разговоры?
- Лондон! - произнесла Элинор, сумев вложить в одно слово достаточно серьезное предостережение.
- У меня есть основания для такого цинизма, Элинор. Слишком много раз у слишком многих мастеров я напарывался на разочарование.
- Как все мы, - отозвался Нечестивец.
Я посмотрела на них на всех хмуро, и даже тесное прикосновение Жан-Клода перестало избавлять меня от чувства неловкости.
- Спасибо, ребята, а то у меня совсем не было чувства тревоги перед выступлением.
- Мы не хотим тебе затруднять дело, - сказал Истина, - но, как и все вампиры, кроме тех, кто все время существовал под одним и тем же мастером, мы испытали жесткую и жестокую эксплуатацию со стороны тех, кому полагалось о нас заботиться.
- Смысл феодальной системы в том, чтобы те, кто наверху, заботились о нуждах тех, кто внизу. Но я редко видел, чтобы было именно так, - добавил Нечестивец.
- Ага, - согласилась я. - Это как Рейганомика, экономика просачивающегося вниз богатства. Такая система хороша, когда у власти действительно достойные люди.
Братья кивнули, будто я что-то мудрое сказала. Может, действительно сказала.
Я поцеловала голую грудь Жан-Клода, погладила чуть более скользкую кожу на крестообразном ожоге. Отодвинувшись от него, я направилась к кровати, по дороге молясь: «Пусть он станет свободным, но пусть я не причиню ему вреда».

Глава двадцать седьмая

Я велела Реквиему лечь на кровать, и он лег без колебаний. Элинор была права - он был как человек, пораженный взглядом вампира. Я опустилась рядом с ним на колени, подоткнув под них халат, туго завязанный на талии. Глядя на Реквиема, я подумала: есть ли что-нибудь, что я попрошу его сделать, и он откажется? Есть ли какой-то вообще предел? Я видела людей, подчиненных вампирами, которые в мгновение ока становились врагами своих друзей и пытались убить тех, кого любили. Мог бы Реквием убить для меня? Без причины, только по моей просьбе? Хотелось бы знать, но и не хотелось бы тоже.
Я посмотрела на Жан-Клода:
- Это все вертится вокруг секса, или он сделал бы все, что я попросила бы, как человек, загипнотизированный вампиром?
- Не знаю, ma petite.
- Если ты никогда не собираешься этого делать намеренно, то какая разница? - спросил Лондон, интонацией выражая все свое недоверие. На самом деле его можно было понять.
- Ни с кем из своих я не собираюсь делать этого намеренно, но иногда я оказываюсь одна в гнезде вампиров, которых собираюсь убивать. Они на такие вещи реагируют раздражительно. Я просто подумала, не могла бы я вызывать ardeur в качестве оружия? Можно его сделать преимуществом, а не бедой?
Лондон нахмурился и сказал:
- Анита, я тебе не верю.
- Лондон, - обратилась к нему Элинор. - Никогда больше не говори с ней таким тоном.
- Я видел, что может сделать ardeur. Ты не видела, Элинор. - Его лицо так перекосилось от злости, что смотреть стало больно. - Я видел такое выражение у себя на лице, как сейчас у Реквиема. И помню это ощущение.
Его руки стиснули стойку кровати так, что кожа побледнела - слегка. Если бы он уже был сыт, изменение цвета было бы заметнее. Дерево скрипнуло, протестуя, и он убрал руки.
- Где-то в глубине души мне хочется снова испытать это ощущение. Это как все время быть под наркотиком. Радостный подъем, счастье. Пусть не настоящее счастье, но на пике ощущения разницы не чувствуешь. - Он крепко обхватил себя за плечи. - Без этого в мире темнее, холоднее. Но с этим ты - раб. Раб того, кто заставляет тебя делать такое…
Он так резко замотал головой, что даже от взгляда на него голова кружилась.
- Может быть, Лондону следует уйти до того, как мы начнем, - сказала я.
- Нет, - ответил он. - Нет. Если я не могу вынести зрелища, как ты питаешь на ком-то ardeur, то мне нужно искать другого мастера и другой город. Если это мне невыносимо, то мне нужно уехать туда, где ни у кого ardeur'а нет.
- Жан-Клод - твой мастер, Лондон, - напомнила Элинор. - Уехать ты можешь только с его разрешения.
- Мы это уже обсуждали, - сказал Жан-Клод.
- Когда? - спросила я.

Предыдущая страница 18 Следующая страница


19 Лорел Гамильтон

- Он - наркоман, ma petite, у него пристрастие к ardeur'у. Я его спас от Белль Морт, которая снова пристрастила бы его, но мы с ним обсудили, не может ли даже твой ardeur или мой оказаться ему опасен. Если это так… - то же грациозное пожатие плеч, - то я найду ему место подальше от подобных соблазнов, но на это потребуется время - найти место, где примут такого потенциально сильного вампира. Тем более этой конкретной линии крови и мужчину. Будь он женщиной, был бы целый список заявок.
- А для мужчин - нет, - сказала я.
- Non, ma petite, женщины-мастера уверены, что мужчины нашей линии их околдуют и подчинят. А мастера-мужчины убеждены, что с женщинами нашей линии сумеют справиться.
- Что ж, все как всегда. - Я посмотрела на Лондона. - Если ты почувствуешь, что тебе чересчур, обещай мне, что ты уйдешь.
- А какая тебе разница?
Я подняла руку, останавливая Элинор, готовую опять сделать ему выговор.
- Мне и без того хватает хлопот освобождать сейчас Реквиема. И заниматься такой работой в тот же день еще раз мне совершенно не хочется.
Он кивнул:
- Клянусь, что уйду, если мне будет чересчур.
Лицо его было очень мрачным, но ни злости, ни вызова на нем не было.
Я вздохнула поглубже и обернулась к лежащему на кровати Реквиему. Он смотрел на меня спокойными глазами, полными радостного ожидания. Агнец, ожидающий, пока ему перережут горло.
Я подошла к нему, коснулась неповрежденной стороны его лица. Взяла его ладонью, и он прижался лицом к руке, закрыв глаза, будто даже такое невинное прикосновение наполняло его почти нестерпимым удовольствием.
Я позвала его:
- Реквием, Реквием! Вернись ко мне.
Он накрыл мою руку ладонью, прижал к лицу:
- Я же здесь, Анита, здесь.
Я покачала головой, потому что это был не он. Тело было его, но все, что делало Реквиема Реквиемом, не видно было в этих глазах. Это было лицо незнакомца. То, что делает личность личностью, это не форма лица и не цвет глаз, а именно личность. Годы опыта, запечатленные на лице. Ее «я», этой личности, за неимением лучшего слова.
- О Реквием, вернись к нам!
Он таращился на меня, недоумевая. Даже сам не понимал, что его нет.
Я закрыла глаза, чтобы сосредоточиться и не видеть его глаз, таких доверчивых и пустых. Некромантия отличается от других сил, которые у меня есть - может быть, потому, что принадлежит мне. Какова бы ни была причина, но некромантию мне не надо призывать сознательно - достаточно перестать ей сопротивляться, перестать блокировать эту силу. Когда я ее блокирую, то чувствую себя как кулак - крепко сжатый, давящий, давящий вовсю, чтобы сила не выскочила. И я этот метафорический кулак разжала, перестала напрягаться - и вот она, некромантия. До того, с Огги, столько произошло всякого, столько разных сил проявилось, что меня это отвлекло, а сейчас ничего, кроме некромантии, не было. И так было хорошо отпустить ее на свободу наконец-то. Так восхитительно хорошо.
Я открыла глаза и посмотрела на Реквиема пристально.
- Иди ко мне, - сказала я. - Иди ко мне.
Он встал с кровати и потянулся ко мне. Приложив палец к его груди, я произнесла:
- Стой, Реквием.
Он тут же остановился. Как игрушка: нажми одну кнопку, и она запускается, другую - выключается. Святая Мария, Матерь Божья, что-то тут было неправильно.
- Ma petite, ma petite, осторожнее!
Я повернулась к Жан-Клоду:
- Кажется, я занята?
Мой голос не скрывал раздражения.
- Я на твоем месте был бы конкретнее в призывах. Остановиться ты велела только Реквиему, остальные все еще под принуждением.
Он показал на других вампиров. Лондон мертвой хваткой сжимал стойку кровати, и был в панике, судя по виду. Истина и Нечестивец боролись у края кровати: Истина рвался ко мне, Нечестивец сдерживал своего брата. У Истины вид был испуганный, у Нечестивца - разозленный.
Элинор стояла возле своего кресла, держась за него, будто только ее вес удерживал ее, не давая подойти ко мне.
Я почувствовала, что бледнею.
- Я не хотела…
- Твоя некромантия набрала силу, как и твои звери. Приказывай конкретнее, ma petite, называй его по имени.
Я посмотрела на Элинор:
- Если бы я тебя позвала, ты бы пришла ко мне?
Она с трудом проглотила слюну, даже слышно было.
- Я бы сопротивлялась, но зов был бы сильный. Я еще не мастер города. Чтобы править городом, нужен определенный уровень силы, но и управление им, клятвы от подвластных, привязывающая магия, - все это прибавляет вампиру сил. У меня еще нет таких связей, так что я… я не Огюстин и не Сэмюэл. Я думаю, если бы ты звала настоятельно, бороться было бы трудно.
Мой черед настал глотать слюну.
- Все мы привязаны к Жан-Клоду клятвой на крови, - сказал Лондон сквозь стиснутые зубы. - Я думаю, ее зов сильнее действует из-за ее связей с ним.
Истина вырвался из рук брата и направился к креслу у камина. Подошел решительными шагами и спрятал лицо в ладонях. Нечестивец обернулся ко мне:
- Он хотел подойти к тебе. Мы оба клялись на крови Жан-Клоду. Почему моего брата на твой зов тянуло сильнее?
- Он брал кровь от ma petite, когда присягал нам, - ответил Жан-Клод. - Ты брал кровь у меня.
- Я говорил, когда вы обратили его, что я должен быть обращен в точности тем же способом. Вы меня заверили, что нет никакой разницы. - Он показал на брата рассерженным взмахом руки. - Вот она, разница!
Реквием обвил меня руками и поцеловал в шею. Для этого ему пришлось согнуться. Не больно ему было от ран в животе?
Я сказала единственное, что пришло в голову:
- Я же не знала.
- Мы должны быть привязаны одинаково, - настаивал Нечестивец, - у нас все должно быть одинаково. В этом наша сила, в этом наша суть. То, что ты сделала с ним, нужно сделать со мной. Или исправить, что ты с ним сделала.
- Я постараюсь, - кивнула я.
- Начинаю понимать, почему мы убивали некромантов на месте, - сказал Лондон.
- Это угроза? - нежным голосом спросил Жан-Клод.
- Нет, мастер, нет!
Но я поняла, что имел в виду Лондон.
Реквием лизнул мне шею, и меня слегка проняло дрожь.
- Реквием, перестань меня трогать.
Он застыл, но все еще прикасаясь ко мне. Просто перестал меня целовать и лизать. Тщательней надо выбирать слова.
Мне нужно было найти Реквиема - не просто какого-нибудь вампира или мертвеца. Мне был нужен именно он, его индивидуальность. Когда-то я нечто подобное проделала в Церкви Вечной Жизни, когда мы с полицией искали вампира, подозреваемого в убийстве. Я искала неповторимый облик некоей личности, причем того вампира я не знала. А Реквиема я знала.
Я охватила его руками, убрала густые волосы на одну сторону, чтобы зарыться лицом в его шею, вдохнуть запах его кожи. Запах не был теплым. Ощущался одеколон, мыло, которым он мылся, а под всем этим - исчезающий запах смерти. Не трупов или разложения, потому что вампиры не разлагаются; это был запах давно запертых чуланов, отдаленно похожий на запах змей. Заплесневелый, холодный, ничего такого, к чему хотелось бы прижаться. Но руки у него были сильные, края ран на одной руке захватывали шелк моего халата. Он был вполне реальный, но не совсем живой.
Я прижала его тесно и втолкнула некромантию в это тело. Осторожно, чтобы только в одно тело, никуда больше - искала не этого одурманенного незнакомца, а ту искру, что была истинным Реквиемом. И нашла, в темноте, ушедшего в себя. Он не был испуган, был слегка смущен, растерян. Я видела его тюрьму, могла коснуться двери, глядеть на него сквозь решетку, но ключа у меня не было. И тут я поняла, что нам нужно - кровь. С каким бы видом нежити ни иметь дело, обычно кровь является ключом.
Я подняла голову от его шеи, отвела волосы в сторону.
- Пей, Реквием. Пей от меня.
Он показал мне глаза, расширенные от неожиданности, будто не мог поверить, что я ему такое позволю, но повторять ему не пришлось. Его рука взялась за мои волосы, другая - за спину. Он прижал меня к себе, наклонив шею в сторону, потянул вниз - потому что он сидел, а я стояла на коленях, притянул мою шею к своему рту, будто для поцелуя. Он не мог бы подчинить меня глазами, и не пытался. Ничего не было, что могло бы заменить боль удовольствием. Ощутив, как он напрягся, я постаралась расслабиться - но полностью расслабиться никогда не удается. Чуть напрягись, и получается больнее.
Он укусил меня, вонзил клыки, и боль была настолько острой, что я толкнула его в плечи, будто старалась вырваться. Столько боли сразу я не могу выдержать, не попытавшись оттолкнуть. Он стал пить, горло его задергалось, глотая. Это могло быть так эротично, а получилось просто чертовски больно.
Но это было как обезглавить курицу, чтобы поднять зомби, или намазать вампиру губы кровью, чтобы исцелить его. Кровь, даваемая с целью, и я послала с этой кровью свою магию. Воспользовалась ею, чтобы призвать Реквиема, найти его во тьме и освободить.
Он отпрянул от моего горла, запыхавшись, как после бега. Кровь капала у него с нижней губы, и он смотрел на меня - первую секунду мутными глазами, а потом из них стал смотреть он. Глаза вспыхнули синим огнем с намеком на бирюзу посередине. Сила Реквиема танцевала по моей коже холодным, колючим бризом.
- Я здесь, Анита. Ты мне прочистила мозги. Что ты хотела бы от меня?
Я высвободилась из его объятий, отодвинулась, капая кровью. Римус уже послал молодого охранника Циско в ванную за бинтом и пластырем.
- Я хотела, чтобы ты освободился и был самим собой. Это мы и получили.
Он покачал головой и вздрогнул, будто сейчас только у него заболели синяки. Потом оперся спиной на груду подушек, чтобы не беспокоили грудь и живот, и устроил раненую руку поудобнее.
- Это было как под наркотиками - ничего не болело, когда ты меня касалась. Теперь я свободен, но болит это все зверски.
- Разве оно не всегда так? - улыбнулась я. Он снова был самим собой.
Я оглянулась на других вампиров. На Элинор, все еще сжимающую спинку своего кресла. Ощутила ее. Почувствовала, как вкус мороженого, которое можно собрать в шарик и лизнуть. В основном сливочное, но с шоколадной крошкой. Посмотрела на Лондона. Точно не сливочное, что-то более темное, маслянистое, полное хрустящих крошек. Нечестивец ощущался как глазурь, шоколадная глазурь, которую можно размазать по коже и слизывать дочиста. Я встряхнула головой, отгоняя эти образы, и посмотрела на Истину, все еще жмущегося к камину. Что-то свежее и чистое, клубника, может быть, клубничное мороженое, тающее на коже, и его можно слизнуть, и присосаться к прохладе вокруг сосков…
- Анита! - Голос Жан-Клода. - Анита, это нужно прекратить.
Он никогда не называл меня Анитой. Услышав свое имя, я повернулась к нему.
- А почему твоего вкуса я не чувствую?
- Потому что я твой мастер, а не игрушка для твоей силы.
Выражение его лица напугало меня, потому что он был напуган. Облизав сухие губы, я сказала:
- Наверное, это и есть ответ на наш вопрос. Не надо мне трогать чужих вампиров.
- Да, - сказал он. - Да. - Он стоял у края кровати. - А теперь отключи это.
Я не сразу поняла, о чем он. Некромантия, ее надо опять отключить.
Я закрыла глаза и стала втягивать ее в себя. Тянула сильно, еще сильнее, закрывая и сжимая этот метафизический кулак все туже и туже. Но было так, будто ладонь слишком маленькая, чтобы ее удержать. Сжать можно, но вытекает наружу, будто песок сжимаешь в горсти. Нет, неправда. Я не хотела это прекращать - так хорошо было просачиваться в вампиров, куда приятней, чем играть с зомби. И как только я поняла, что это я сама позволяю кулаку протекать, я смогла его закрыть. Это было почти больно, но я закрыла. Смогла. Но мелькнула мысль, не наступит ли когда-нибудь день, когда силы будет столько, что не смогу я ее полностью перекрыть? Об этом надо будет поговорить с моей наставницей в магии, Марианной. И чем раньше, тем лучше.
Открыв глаза, я спросила:
- Теперь как?
- Теперь хорошо, - ответил он, но не слишком довольным голосом.
- Это было страшно, - сказала Элинор. - Я ощутила твою силу, будто ты лижешь мне кожу, лижешь…
Она вздрогнула, и не от наслаждения.
- Прости, - ответила я.
- Ты могла меня подчинить, - сказал Лондон. - Загипнотизировать, как я человека. Могла, я это чувствовал.
- Ты должна исправить то, что сделала с моим братом, - заявил Нечестивец. - Или привязать меня так же, как привязала его.
Я кивнула:
- Давай потом об этом побеседуем, ладно? На сегодня я уже по горло сыта.
- Ты мне обещала, - напомнил Нечестивец.
Я вздохнула:
- Послушай, я не знала, что взять кровь у меня вместо Жан-Клода - это будет такая большая разница. Я старалась как лучше, Нечестивец. Истина умирал, когда я предложила ему кровь. Я спасла ему жизнь, если я правильно помню, так перестань на эту тему собачиться.
Я злилась, потому что чувствовала свою вину, а меня это почти всегда злит.
- Анита как-нибудь в другой день займется вашими проблемами, - сказал Реквием. - А сегодня день мой.
Что-то в его тоне заставило меня обернуться к нему. Он лежал, будто страдал от ран, но выражение его лица не говорило о боли. Скорее, о предвкушении.
- Что это ты задумал, Реквием? - спросила я.
- Просто вспомнил, что тебе еще предстоит питать ardeur перед всей этой честной компанией.
Я покачала головой:
- Что-то меня не вдохновляет эта мысль.
- Испытание в том, чтобы проверить, что будет, если ты начнешь питать ardeur на глазах у наших гостей. Мы уже знаем, что некромантию перед ними ты использовать не будешь, но этот вопрос все еще не был решен.
Я покачала головой:
- По-моему, был.
- Я здесь солидарен с Анитой, - сказал Лондон. - Никакого ardeur'а перед нашими гостями. Ничего такого на глазах других мастеров.
- Не нам решать, - возразила Элинор.
- Вы думаете, что я ошибаюсь? - спросил он.
Не ответил никто, так что пришлось мне.
- Нет, ты не ошибаешься. Мои силы слишком непредсказуемы, чтобы использовать их сейчас публично. Мне придется чертовски крепко закрываться щитами.
- Может быть, ты и можешь в такой степени управлять своей некромантией, - сказал Реквием, - но ardeur еще не укрощен и не взнуздан.
- Она только что освободила тебя, - сказал Нечестивец. - Как ты можешь хотеть, чтобы она снова тебя поработила?
- Я не хочу снова быть рабом, но я хочу, чтобы она на мне напиталась. И хочу так, как давно уже ничего не хотел.
Я обернулась к Жан-Клоду:
- Так он свободен или нет?
- Ты вернула меня обратно, и я теперь могу выбирать, Анита.
Я посмотрела на него:
- Не понимаю.
- Ты сказала, что не будешь питать от меня ardeur, если я не освобожусь и не верну себе возможность выбирать. Ты сказала, что это было бы изнасилованием, если у меня нет выбора.
- Не знала, что ты запомнил все, что я говорила.
- Запомнил.
- Я думаю, что сейчас питать на тебе ardeur было бы слишком опасно.
- Ты поклялась, что будешь питаться от меня, если я освобожусь. Я освободился.
- Я тебя освободила.
- Ты уверена? Ты уверена, что моя воля тебе не помогла чуть-чуть?
Хотела я сказать, что уверена, но…
- Не знаю.
- Тогда я выбираю, чтобы ты кормилась.
Я все качала головой.
- Пируй, Анита, пируй на моем теле, пей глубоко из моей воли, пока она не прольется на тебя подобно крови.
- Ты еще не можешь ясно мыслить.
Я встала и пошла прочь - он поймал меня за руку, одним из тех движений, за которыми не уследить.
- Я сделал не тот выбор, который сделала бы ты на моем месте. Я не сказал того, что ты хотела от меня услышать, но я свой выбор сделал.
- Отпусти, Реквием.
Он посмотрел на меня и улыбнулся.
- Не хочу. И я свободен, могу не подчиняться. Я дрался за свое возвращение, потому что ты сказала: только в этом случае, только тогда будешь питать от меня ardeur. Отвергнешь ли ты меня теперь, когда я вернулся из битвы победителем?
- А что если от одного сеанса ты снова попадешь в рабство? Если ardeur снова поглотит тебя?
- Если мне никогда не светит быть поглощенным любовью, что может быть тогда лучше, чем ardeur?
- Похоже на речи наркомана, унюхавшего запах зелья после долгого воздержания.
- Мое сердце умирало дважды. Один раз, когда кончилась моя смертная жизнь, и второй раз - когда у меня забрали Лигейю. И я столько времени ничего не чувствовал, Анита - ты снова вернула мне способность чувствовать.
Он сел и притянул меня к себе. Я уперлась ему в грудь, едва не угодив ладонью по ране от ножа.
- Это ardeur заставляет тебя снова чувствовать.
Он раненой рукой тронул мое лицо:
- Нет, это в тебе что-то такое есть, что пробудило во мне сердце.
Меня охватил панический страх, что он сейчас признается в вечной любви. Может, и Жан-Клоду он передался, потому что он подошел и положил руку мне на плечо.
Реквием держал меня раненой рукой за щеку, но руку мою отпустил, потянулся здоровой рукой к Жан-Клоду, положил ее ему на талию. Я знала, что через толстый халат он ощутил немного, но это был самый интимный его жест по отношению к Жан-Клоду за все время, что он был с нами.
- До сих пор всегда твой ardeur был одного вкуса с ее, Жан-Клод. - Он не обо мне говорил, а Белль Морт, потому что «она» без уточнения всегда относилось в их разговорах к Белль. - А вчера этого вкуса в нем не было. Ощущалась только твоя сила, и больше ничья. Я знал, что ты стал sourdre de sang, но до вчерашней ночи ты все еще был планетой, вращающейся вокруг солнца силы Белль Морт. Вчера ты стал солнцем, а она - луной.
- Белль была луной, - сказала я.
Он посмотрел на меня с улыбкой:
- Нет, Анита, луной была ты. «Луна - нахалка и воровка тоже: Свой бледный свет крадет она у солнца».
- Что-то цитируешь, - сказала я.
- Шекспир, ma petite. Он цитирует «Тимона Афинского»
- Это я как раз не читала. - Пульс у меня бился в горле, и кровь капала из ранок на шее. - Мне не нужно прямо сейчас питать ardeur, Реквием, и поскольку все сейчас и так идет как-то неправильно, я лучше подожду, пока возникнет нужда.
- В этом есть смысл, Реквием, - сказал Лондон.
Реквием посмотрел на него неприязненно:
- Ты стал бы ждать?
- С разрешения мастера, - заявил Лондон, - я хотел бы уйти.
- Иди, - разрешил Жан-Клод.
Лондон не побежал к двери, но и нельзя сказать, что пошел неспешно. Черт побери, если бы я могла от всего этого сбежать, сбежала бы, не думая. Но от себя не убежишь.
- Все, кто хотят уйти - свободны, - сказал Жан-Клод.
- Испытание не получится, если нас здесь не будет, - возразила Элинор.
- Испытание закончено. Мы слишком опасны, и мы это знаем.
Элинор не стала спорить и вышла. Нечестивец взял брата за локоть и вывел из комнаты. Кажется, Истина плакал.
- А нам что делать? - спросил Римус.
- Охраняйте нас, если можете.
- Можем.
Кажется, он слегка обиделся, что Жан-Клод в этом усомнился.
- Можете нас охранять от нас самих? - спросил Жан-Клод.
- Не понял, - сказал Римус.
Циско принес бинты и пластырь. Он стоял возле кровати, будто не зная, что с ними делать. Я потрогала шею и увидела на пальцах кровь, но укус был чистый. Много крови не будет, если укус был нанесен правильно, а, зная Реквиема, я в этом не сомневалась.
- Антисептик нужен? - спросил Циско.
Римус подошел к кровати и нетерпеливо сказал:
- Ты с ней обращаешься как с оборотнем.
- А, - сказал Циско, попытался положить все это на кровать, остановился, будто не хотел класть между Реквиемом и мной. Он все еще был при пистолете, но уверенный в себе телохранитель испарился, и остался неловкий восемнадцатилетний мальчишка.
- Дай ей марли, пусть прижмет к ране, - сказал Римус. - Бинты - это чтобы чисто было вокруг, не для самой раны.
Циско кивнул, будто понял, но протянул мне марлю, глядя куда-то далеко не мне в лицо. На самом деле он очень старался вообще на меня не смотреть, и я поняла часть его проблем. У меня куда сильнее была видна грудь, чем в начале всего этого. Когда Реквием пил, халат сбился на сторону. Не вся грудь, просто ниже линии шеи, но Циско это сильно отвлекало. Он старался не смотреть и все же таращился, боролся с собой.
Я приложила марлю к ране и запахнула халат другой рукой. Чтобы завязать его снова, мне нужны были две руки, так что сейчас я только держала его запахнутым. Это дало Циско понять, что я заметила, куда он смотрит. Внезапно мы встретились глазами, и он смутился, чуть ли не панический страх мелькнул у него в глазах, и краска поползла вверх от шеи по лицу. Страх сменился злостью, и он отвернулся, будто я слишком глубоко заглянула ему в душу.
Римус взял у него аптечку первой помощи.
- Иди в зал гробов и скажи Назарету, чтобы кого-нибудь вместо тебя прислал.
- Почему? - возмутился Циско.
- Ты таращишься на ее грудь. Детка, тут тебе не стриптиз. Ты на работе, понял? На работе. Можешь отметить, что она хорошенькая, но не пялиться, потому что это отвлекает.
- Виноват, Римус. Второй раз не повторится.
- Не повторится, - согласился Римус. - Давай в зал гробов.
- Римус, можно…
- Я тебе дал приказ, Циско. Выполняй.
Циско опустил голову - не в поклоне, а от чувства вины. Сам по себе этот жест - по не самому крупному поводу - показал, насколько мальчишка молод. Но спорить он не стал и пошел к двери.
Когда дверь за ним закрылась, Римус обернулся ко мне.
- Кровь еще идет?
Я отпустила марлю - она осталась на месте, прилипла.
- Не пойму.
Он попытался тронуть марлю, остановился, опустил руку. Я даже глянула вниз - проверить, что грудь у меня прикрыта полностью. Ничего не было видно. Так чего же Римусу так же не хотелось ко мне прикасаться, как и Циско?
- Можешь снять марлю? - спросил он.
Я не стала спорить, просто убрала ее. Это было не больно, и кровь уже так не шла. Отлично.
- Поверни голову в сторону, чтобы я посмотрел. Пожалуйста, - добавил он.
Я выполнила его просьбу, и у меня перед глазами оказался Жан-Клод. И слишком у него мрачный был вид.
- Что теперь не так? - спросила я.
- Ты так нас стыдишься, что спрячешь наш почетный знак под бинтами и пластырем?
- О чем ты? - нахмурилась я.
Римус приложил еще кусок марли мне к шее.
- Можешь подержать, пока я возьму пластырь?
Я автоматически прижала марлю к ране.
Жан-Клод показал на мою руку, на Римуса, который повернулся к нему почти спиной.
Римус повернулся приклеить марлю пластырем. Я остановила его, положив руку ему на бицепс. Он тут же отступил на шаг, все еще держа пластырь в пальцах. Я глянула ему в лицо, но он не смотрел на меня прямо, и я не знала, что выражают его глаза. Но шагнул он так, будто я сделала ему больно. А этого не было.
Я отвернулась от охранника к Жан-Клоду. Проблемы Римуса - не мои проблемы, у меня и так хватает.
- Ты спрашиваешь, почему я перевязываю укус?
Он кивнул.
- Я всегда их перевязываю.
- Pourquoi? - спросил он. - Почему?
Я открыла рот, потом подумала, что сказать.
- Это рана. Обычно с проколом вены или артерии. На рану наносят антисептик, потом наклеивают марлю, чтобы не попала инфекция.
- Ты видела когда-нибудь инфицированный укус вампира?
Я нахмурилась, подумала.
- Нет.
- Почему так, ma petite?
- Потому что вампиров в слюне есть природный антисептик. У них гораздо меньше видов бактерий в слюне, чем у людей.
- Теперь ты цитируешь, - сказал он.
Я кивнула - едва-едва, потому что укус все же натянулся. Не то чтобы болел, но напоминал о себе.
- Да, были статьи в «Аниматоре». Один доктор задался вопросом, почему укусы вампиров не воспаляются, как обычные укусы людей или животных. Давно известно, что у вас в слюне есть антикоагулянт, но это было первое исследование других свойств вампирской слюны.
- Так я еще раз спрашиваю: зачем ты прячешь знак нашего расположения?
Я подумала и пожала плечами:
- По привычке.
И отняла марлю от следа укуса. Два маленьких кружка остались, но почти уже не кровоточили. Так обычно и бывает, если нет разрывов. Грубый укус вампира больше похож на укус собаки, он кровоточит. А две аккуратных дырочки перестают капать быстрее, чем можно подумать, и редко кровоточат снова, если рану не вскрыть. Я знала вампироманов, которые пытались скрыть свое пристрастие, прося вампиров наносить укусы в одну и ту же точку несколько раз. Это не помогает с теми, кто знает о вампирах достаточно и понимает, как должен выглядеть укус, но праздных зевак или начальника на работе утром в понедельник вполне можно обмануть. Повторное ранение все равно повторное ранение, и это один из немногих случаев помимо грубых нападений, когда укус вампира сопровождается кровоподтеками и разрывами.
Я отдала Римусу использованную марлю - он осторожно взял ее, стараясь не касаться моих пальцев.
- Бинты не нужны, но все равно спасибо, Римус.
Жан-Клод подошел ко мне, улыбаясь. Осторожно тронул укус, отняв пальцы с едва заметной капелькой крови. Поднял руку ко рту, и я уже знала, что он сейчас сделает. На моих глазах он облизал пальцы, и не могу точно сказать, какое у меня при этом было чувство. Не радостное, нет. Не то чтобы мне это нравилось. И нельзя сказать, что резко не нравилось, но зачем он это сделал? Обычно он сдерживался, чтобы не пугать меня, не быть слишком уж вампиром.
Он наклонился ко мне, взял мое лицо в ладони, попытался поднять его для поцелуя. Обычно я бы подняла губы ему навстречу, но сейчас - нет. Я сидела, заставляя его наклоняться все ниже, рукой держала халат и смотрела, как он нагибается. Жан-Клод остановился, когда наши губы едва не соприкоснулись, отодвинулся, чтобы я ясно видела его лицо.
- Ты меня столько раз целовала с этим сладким вкусом твоей крови на губах, но сейчас я вижу у тебя на лице нежелание, ощущаю его в твоем теле. Почему?
Он смотрел мне в лицо, хотя я знала, что он мог бы сбросить щиты и тут же точно узнать, что я думаю. Может быть, он этого и боялся.
Почему, спросил он? Потому что он слизнул с пальцев мою кровь? Я целовала его, когда он только отрывался от моей вены. Я целовала его, когда мой или его рот был уколот его клыками. Я привыкла капельку этого сладкого медного вкуса считать афродизиаком, потому что стала ассоциировать его с Жан-Клодом и с другими. Даже Ричард любил вкус капельки крови - ненавидел себя за это, но ему нравилось.
Жан-Клод отодвинулся, выпустив мое лицо из сошедшихся ладоней. И очень грустными стали у него глаза. Я схватила его за руку:
- Не надо.
- Что не надо, ma petite? Не надо переставать скрывать, кто я? Я не могу быть человеком, ma petite, даже для тебя. Я думал, будто самое худшее в том, что мы притворялись людьми, ты и я, был ущерб для нашей силы, но не это ранит мне сердце.
Я выпустила его руку. Мне не хотелось задавать следующий вопрос, но я знала, что это надо сделать, или получить клеймо труса. Сглотнув пересохшим до боли горлом, я спросила:
- А что ранит тебе сердце?
Это был едва слышный шепот, но вопрос я задала. Очко в мою пользу.
- Что ты от меня отворачиваешься из-за такой мелочи. Я слизнул твою кровь с пальцев, и ты не хочешь целовать меня.
- Я бы поцеловала тебя.
Он покачал головой:
- Но тебе не хотелось.
С этим я спорить не могла. Отчасти жалела, что не могу, отчасти нет.
- Что ты хочешь от меня услышать? - спросила я.
- Я хочу, чтобы вы с Ричардом приняли сами себя, каковы вы есть, и мне уже некогда ждать этого чуда.
- Что это должно значить? - спросила я.
- Ты обещала накормить ardeur от Реквиема, если он вырвется из-под твоей силы. Ты берешь свое слово обратно?
Я посмотрела на другого вампира, лежащего на груде подушек спиной к Жан-Клоду.
- Пока что ardeur еще не поднялся ни для кого из нас. Я думала, нам следует за оставшееся время выработать стратегию.
- Стратегию чего, ma petite? Это не битва ножей и пистолетов. Она куда более тихого сорта, хотя в результате не менее опасна.
Я все качала головой, и первая струйка крови потекла у меня по горлу. Не от покачивания, а оттого что пульс у меня забился быстрее.
- Мы не будем кормить ardeur до того, как это будет нужно.
- Твоя сила растет, и ты все больше походишь на Белль Морт, - сказал Реквием.
- О чем это ты?
- Белль обычно обещала напитать на нас ardeur, а потом говорила, что имела в виду не сейчас, а потом. Всегда потом. И это могло быть очень потом, когда она хотела играть в свои жестокие игры.
- Я не играю, - возразила я, - я боюсь.
- Если ты сейчас будешь питаться от него, и он снова окажется околдован, то ты не сможешь питаться ни от кого из кандидатов в pomme de sang. Мы им покажем, в каком состоянии Реквием и скажем, что ты слишком сильна стала для таких игр.
- А если он не подпадет снова под мои чары?

Предыдущая страница 19 Следующая страница


Пляска смерти 20

- Тогда некоторых из кандидатов ты сможешь попробовать без секса.
Я все мотала головой.
- Ardeur растет, ma petite, и ты должна это признать. То, что мы видели сегодня и накануне ночью, убеждает, что притворство больше не поможет.
- Я не притворяюсь.
- Притворяешься.
- В чем я притворяюсь? - спросила я.
- Прости, мне очень жаль, но мы должны признать правду.
Я подползла к ногам кровати. Кровь текла струйкой по горлу, как щекочущие пальцы. Мне было так страшно, что на языке ощущался металлический вкус.
- Я не понимаю, о чем ты говоришь.
- Ты суккуб моего инкуба, ma petite. Ты питаешься, как питаются вампиры, но сексом, а не кровью.
- Это я знаю, - сказала я злобно, потому что не хотела говорить испуганно.
- Ты говоришь, что знаешь, но знаешь ты здесь, - он коснулся моего лба, - а не здесь. - Он коснулся сердца. - Ты на самом деле не веришь, что ты вампир.
- Я не вампир.
- Не в традиционном смысле, нет, но только потому, что ты можешь черпать от Дамиана и Натэниела. Не черпая от них энергию, не кормя ardeur вовремя, ты станешь испытывать слабость.
- Ты годами обходился без кормления ardeur'а всерьез. Прежний мастер Сент-Луиса ни за что не позволила бы тебе питать ardeur полностью.
- Oui, Николаос боялась той силы, которой я мог бы достигнуть. Мастер города, который меня ей продал, тоже боялся. И отослал меня к Николаос, рассчитывая, что ее детское тело я не стану соблазнять по своей воле.
- Она выглядела лет на двенадцать-тринадцать. Есть места, где это разрешено законом.
Он покачал головой:
- Не для меня. - Его передернуло. - Ты ее видела, ma petite. Ты можешь себе представить, чтобы я добровольно привлекал к себе ее внимание в этом смысле?
Я покачала головой:
- Нет, она была просто жутью.
Он кивнул:
- Жуть - такое наименование подойдет, хотя есть и другие слова. - Он встряхнул головой, будто прочищая мозг от таких мыслей. - Будь ты другой, которая легче относится к своим связям, то быть суккубом моего инкуба было бы проще. Ты бы питалась от кого только захочешь. Ты - человек, применение вампирских фокусов для тебя не вне закона.
- Не так, - возразила я. - Запрещается использование магии или парапсихических способностей для вовлечения или завлечения колдовским способом в участие в половом акте. Это рассматривается как наркотик для изнасилования на свидании.
Он кивнул:
- Я не знал, что закон расширен и теперь это тоже включает.
Я пожала плечами:
- Слежу за новыми законами. Это часть моей работы.
Он снова кивнул.
- Но все же, ma petite, многие с охотой пришли бы на зов твоего тела. У тебя бы не было недостатка в пище, если бы ты пожелала питаться на чужих.
Я посмотрела на него хмуро.
Он чуть улыбнулся.
- Не хмурься, ma petite, я знаю, что ты в легкие связи не вступаешь. Ни у кого я такого серьезно отношения к сексу вообще не встречал. Ты вообще во всем смертельно серьезна.
- Это жалоба? - спросила я.
- Нет, но это правда.
Я кивнула, поднесла руку к горлу, чтобы кровь не попала на шелковый халат, и поискала взглядом Римуса:
- Дай, пожалуйста, марлю, а то придется это в химчистку отдавать.
Римус без единого слова подал мне бинт. Я попыталась остановить кровь, но она выплескивалась с толчками пульса. А я не могла достаточно успокоиться, чтобы он стал медленнее. Вот тебе и все мои упражнения по медитации.
- К чему ты ведешь? - спросила я.
- Что тебе в пищу нужны те, с кем ты знакома и не испытываешь неловкости. Pomme de sang для вампира не должен быть просто пищей. Это, скорее, еда, которая всегда под рукой, и ты об этом знаешь. Но предполагается, что вампир питается от многих людей.
- Вроде случайных связей?
- Oui.
- Извини, я в случайные связи не вступаю.
- Верно, и вот почему для тебя кандидаты в pomme de sang еще важнее, чем для обыкновенного вампира.
- Не улавливаю.
- Ты должна выбрать pomme de sang и другую пищу. И выбрать достаточно пищи, чтобы не быть опасной для других.
- Лепет какой-то.
Он обошел вокруг кровати, хотел до меня дотронуться, но я отстранилась.
- Если ты снова околдуешь Реквиема, то тебе нельзя будет искать pomme de sang среди наших гостей. Пищу придется выбирать еще тщательнее и более скрытно, за кулисами, от очень немногих мастеров, которым я доверяю. Но лучше будет сделать это сейчас, пока у нас столько желающих принцесс для нашего Прекрасного Принца. Потому что выбрать ты должна, ma petite, должна.
- Я думала, что вся эта история с выбором pomme de sang - хитрость, чтобы заставить всех себя прилично вести. Никто не хочет ссориться с будущими родственниками - в этом роде.
- Анита! - По имени. Нехорошо. - Мы должны выяснить, насколько ты опасна, пока Огюстин еще не проснулся. Если ты напитаешься от Реквиема и его не зачаруешь, то сможешь освободить Огюстина. Но если Реквием не будет свободен, то и он, и Огюстин будут как люди, которых мы отпустили, но знаем, что можем призвать в любой момент. Мы снимаем чары с их разума, чтобы не напрягать людскую полицию, но знаем, кто остался настолько нашим, что мы можем во сне ему шептать. И всегда можем позвать их обратно. - Он встал в ногах кровати, я видела, как он испуган, но под этим испугом проглядывала заинтересованность. - Если мы не сможем это контролировать, значит, мы сильнее, чем в самых смелых моих мечтах. Если мы не сможем это контролировать, значит, мы опаснее, чем в самых глубоких моих страхах. Если Реквием снова падет перед ardeur'ом, нам придется все отменить. Я даже не посмею привести тебя на балет, где будет столько вампиров.
- А если ничего с Реквиемом не случится?
- Тогда сила контролируема. Невероятно, неимоверно мощная, но управляемая. Такая, которой будут бояться и жаждать наши враги и союзники, но бояться не слишком сильно, и жаждать не любой ценой. Есть разница между оружием, которое можно использовать, и оружием, которое никогда не посмеешь пустить в ход.
- Как ядерные бомбы, - сказала я.
Он кивнул:
- Oui.
Я наморщила лоб:
- Уточни, что значит - «питать ardeur»?
Он то ли хмыкнул, то ли языком прищелкнул.
- Питать, питать, ma petite. Реквием не урод. Питайся на нем полностью, не пробуя осторожно, не сдерживаясь никак. Кормись, и если он это выдержит, то сегодня будет балет, а потом прием.
Я оглянулась назад, на Реквиема. Он пытался сохранить безразличный вид, но это плохо ему удавалось.
- Давай проверим, правильно ли я поняла: ты хочешь, чтобы я совершила акт любви с другим мужчиной и напитала от него ardeur?
- Да, - ответил Жан-Клод.
Будь здесь Ронни, она бы застрелилась - или меня застрелила. Я не собиралась оставлять Реквиема при себе, это намечалось приключение на одну ночь. Но мне не верилось, никогда у меня ни с кем не было секса всего один раз.
- Я не могу заводить еще одного постоянного мужчину, Жан-Клод. Не могу.
- А ты о нем думай, как думаешь о Джейсоне. Как он называет, что у вас с ним? Дружеский трах?
Я приподняла бровь, потом повернулась к Реквиему:
- Ты слышал?
- Да.
- Ты понимаешь, что означает этот термин?
- Означает твоего друга, с которым иногда бывает секс, но это не отношения. Хотя я это называю ДПК.
- ДПК?
- Друзья По Койке.
- Так красивее, конечно, - согласилась я. - Ладно, тебя устроит быть моим другом по койке?
- Твое сердце тянется к другим, Анита, я это знаю. Мое ни к кому больше не тянется. Но тут речь не о сердцах, а о плоти и крови. - Он протянул ко мне руку. - Иди ко мне, Анита, прошу тебя. Ради этого шанса быть с тобой я сбросил твои шелковые цепи, не отвергай же меня.
Может, дело в манере разговора Реквиема - сплошь поэзия да высокие чувства. Я девушка современная, к такому не привыкла. Жан-Клод умел красиво говорить, когда хотел, но он у меня возлюбленный всерьез, а вот слышать такое от мужчины, который предполагается разовым приключением - это как-то было неправильно. Вроде как слова не подходили к ситуации. Насчет шелковых цепей - разве можно такое говорить не всерьез? Друзья по траху такого друг другу не говорят ведь? Конечно, мой опыт в этой области был весьма ограниченным, так что я могла и ошибаться. Много в чем ошибаться.
Я глядела на Реквиема - и не чувствовала ничего. Он был красив, но этого мне никогда не было достаточно. Я была почти счастлива сейчас в своей личной жизни, впервые за долгое время. И не хотелось мне все это ломать, а я уже знала, что каждое новое добавление дает шанс взорвать все к чертям.
Реквием уронил поднятую руку.
- Ты просто меня не хочешь? - спросил он, и голос его звучал куда печальней и потерянней, чем когда он был под моим гипнозом.
Не знаю, что бы я ответила, но меня спасла открывшаяся дверь. В нее вплыл Ашер - будто действительно его ноги под золотым атласным халатом не совсем касались земли. Волосы рассыпались по плечам, и сверкающая ткань была посрамлена их цветом. Глянув на кровать, Ашер широко улыбнулся:
- Отлично, я вовремя, чтобы посмотреть.
Я глянула на него недружелюбно.
Он пожал плечами и улыбнулся, куда как собой довольный.
- Элинор мне сообщила, что здесь происходит. Когда я проснулся рано, то понял, что если проснулся я, то и Менг Дье тоже.
Тут мы остановились все, обернулись к нему. Римус даже шагнул прочь от стены, будто собрался куда-то бежать.
Ашер махнул ему рукой.
- Она все еще в гробу, хотя хочет выйти. Согласилась себя прилично вести.
- Она поклялась меня убить или так изуродовать, что Анита меня не захочет, - сказал Реквием.
Ашер подошел к Жан-Клоду, все еще стоящему возле кровати, обнял его сзади, положил голову ему на плечо, подставив свету щеку со шрамами.
- Да, я присутствовал, когда она высказала эту конкретную угрозу. Она тогда посмотрела на меня и добавила: забыла, что Анита любит шрамы.
Он попытался ничего не выразить лицом, но не сдержался - гнев мелькнул в бледной синеве глаз, сверкнувших ледяными сапфирами на свету.
Жан-Клод прижал к себе руку Ашера, лежащую у него на груди, прильнул щекой к его волосам и спросил:
- И как же ты уговорил Менг Дье быть разумной?
- Она сказала, что ради такой силы, которую она ощутила, когда вы имели Огюстина, она согласна дальше жить девственницей. Всегда можно найти другого любовника, но сила такого рода - редкость.
Я посмотрела на двух переплетенных мужчин, светлого и темного. В этот момент до меня дошло, что никогда раньше я такого не видела - чтобы Ашер, войдя в комнату, просто подошел к Жан-Клоду и вот так к нему прикоснулся. Никогда не видела, чтобы они обнимались, не говоря о чем другом. Прикосновения у них бывали, но никогда столь откровенные.
Они так делают, когда меня нет? Или еще что-то? А мне это интересно? Может быть. Но что именно - что они любовники, или что это у меня за спиной? Без меня?
Жан-Клод высвободился из объятий. Ашер еще секунду подержался, потом убрал руки с выражением досады на лице, но не попытался его удержать. Просто дал Жан-Клоду подвинуться ближе к кровати, ко мне.
Я хотела сказать: «Вам не надо скрываться», но не была в этом уверена. Не совсем понимала свои чувства, когда они так друг с другом воркуют. Но мысль, что при мне они стесняются друг друга трогать, тоже мне не нравилась. Вздохнув, я повесила голову. Боже мой, сама себя сконфузила, без чьей-либо помощи.
Кровать шевельнулась. Я подняла глаза и увидела, что Реквием с нее слезает. Он встал осторожно, видно было, насколько он серьезно ранен, но держался он прямо, просто с военной выправкой, как большинство старых вампиров. Они происходили из тех времен, когда хорошую осанку в тебя вбивали - иногда буквально.
- Куда ты? - спросила я.
Он повернулся всем телом, а не одной головой, будто знал, что иначе будет больно.
- Я видел, как ты смотрела на Ашера и Жан-Клода. Я сказал, что ты меня не хочешь, и так оно и есть. У тебя это на лице написано, и в отсутствии реакции на меня тоже проявляется. Ирония судьбы, Анита: столько женщин меня хотели за эти века, а я их не хотел. Теперь мой черед гореть, когда никто не унимает пламени.
- Non, - сказал Жан-Клод. - Ты останешься.
Реквием показал здоровой рукой:
- Посмотри на ее лицо, услышь, как у нее редок пульс. Ее тело на меня не реагирует. Она даже меня не видит в этом смысле.
- Анита тебя видит, или тебе никогда не пришлось бы дважды питать ее ardeur.
С этими словами Ашер обошел Жан-Клода по широкой дуге, чтобы взобраться ко мне на кровать. На его лице было выражение, которого я еще не видела - стремление, почти яростное, но не так чтобы несчастное.
Он тронул меня за лицо, и прикосновение было прохладным - он не питался еще сегодня.
- Впервые с тех времен, как я умер, я проснулся до полудня. - Он потянулся ко мне, будто для поцелуя. - Столько силы бежит в моих жилах, даже без крови. Чудесное ощущение.
Он остановился, чуть не дойдя до моих губ, так близко, что неправильным казалось не сократить дистанцию до поцелуя. Я так и сделала.
Я думала, что это просто будет утренний приветственный поцелуй - приятный, но не сексуальный. Но, чтобы поцелуй получился целомудренным, нужно согласие двоих, а у Ашера настроение было ну никак не целомудренное.
Губами и языком он входил мне в рот, и я таяла в его поцелуе, танцевала языком по острым кончикам клыков, скользила между ними, глубже, глубже ему в рот. Он прижимал нас друг к другу, руки шарили по моему телу, одна развязала мне пояс халата, и наши обнаженные спереди тела вдруг коснулись друг друга. Я даже не успела заметить, когда он свой халат распахнул, но соприкосновение наших обнаженных тел бросило мои руки под ткань его одежды, гладить спину и ягодицы. И когда я ладонью охватила эту скользящую гладь, он отодвинулся заглянуть мне в лицо, и то, что там он увидел, мелькнуло яростной улыбкой у него самого, и голос его прозвучал хрипло и с придыханием.
- Дай мне крови.
Я ответила просто:
- Да.
Он запустил руку мне в волосы, да так, что даже больно стало - чуть-чуть. Я даже ахнула, но совсем не только от боли. Это было от ощущения, что одним этим резким жестом он может обнажить мне шею и держать обнаженной, пока будет пить. Пусть я никогда не признала бы этого вслух, но именно немножко грубой силы вот такое со мной делало. Ашер запустил руку глубоко мне в волосы, дернул, заставил меня тихо вскрикнуть. Не совсем от боли.
Свободная рука нашла мои запястья, сдвинула их вместе у меня за спиной, халат соскользнул у меня с плеч. Ашер оттянул мне голову вбок, и его лица не стало видно, но я видела нас с ним в большом зеркале на той стороне комнаты. Халат темной рамой охватывал белизну моего тела. Он покрывал наши руки, но мало что еще, и в зеркале казалось, что руки у меня связаны. От этого зрелища мне захотелось вырваться, и Ашер сжал руку, чуть-чуть травмируя мне запястья, лишь настолько, чтобы я ощутила, что мне не вырваться. Я ему доверяла. Доверяла настолько, что позволяла так держать.
Какое-то движение в зеркале - там отразился Жан-Клод. Халат на нем был застегнут и завязан, но глаза горели полночным огнем.
- Многовато публики для ma petite.
- Она не возражает, - ответил Ашер.
- И ты не находишь это странным?
Ашер, казалось, попытался подумать, но потом сказал:
- Не знаю. Кажется, мне трудно думать, держа ее в объятиях. - Он оглядел комнату. - А от их присутствия думать еще труднее.
- Все охранники или кто-то из них? - спросил Жан-Клод.
- Римус… - Ашер глянул в дальний угол, - и вот этот новый.
- Пепито? Ты его ощущаешь так же сильно?
Из мышц Ашера стало уходить напряжение, мне этого не хотелось. Я хотела, чтобы он пил. Мне это нужно было.
- Не останавливайся, - попросила я, - пожалуйста, не останавливайся.
Ашер посмотрел на меня своими горящими глазами. Будто искал на моем лице какой-то знак.
- Ты хочешь, чтобы я взял тебя сейчас, на глазах у охраны?
Я еще как хотела.
- Да, Боже мой, да!
Он посмотрел на Жан-Клода:
- Что-то здесь не так.
- Не так, и все так, - ответил Жан-Клод. - Он подошел к краю кровати. - Ты завладел ею полностью. Ты можешь сейчас делать с ней все, что хочешь, но когда она протрезвеет, она тебе этого не простит.
Ашер повернулся ко мне. То, что он увидел, его успокоило, убрало свет из его глаз.
- Анита, ты здесь?
Сперва вопрос показался мне бессмысленным, а потом я ответила:
- Я здесь, Ашер, здесь.
Какой-то частью сознания я услышала собственные слова, и подумала, что уже это где-то слышала. Я закрыла глаза, стараясь не видеть лица Ашера, и это помогло - отвернуться. Я поняла, где я слышала эту фразу: от Реквиема. Я повторяла слова Реквиема, когда он был под моим гипнозом. Ашеру случалось подчинять меня раньше, но никогда так, никогда так сильно.
Воспоминание о Реквиеме помогло мне думать яснее, но закрыть глаза - это помогло больше. Я слишком была большой рыбой, чтобы взгляд Ашера мог меня удержать, но от взгляда в его глаза я просто потеряла себя. Когда я глядела в глаза Огюстина, это меня не унесло, так почему же у Ашера взгляд оказался сильнее, чем у мастера города с возрастом в две тысячи лет? Я должна была быть иммунной к взгляду вампира. Моя некромантия и метки Жан-Клода должны были охранить меня.
Ашер отпустил мои руки. Я почувствовала, как он отодвигается от меня. Тогда я открыла глаза и запахнула на себе халат.
- Что происходит? - спросила я.
Жан-Клод спросил, не двигаясь с места:
- Ma petite, ты пришла в себя?
- Кажется, да. - Я посмотрела в лицо Ашера, но он отвернулся, закрылся водопадом золотых волос. - Ашер, гляди на меня.
- Я не хотел зачаровывать тебя взглядом. Даже не знал, что мой взгляд может тебя захватить.
- Раньше он не был на это способен, - согласилась я и посмотрела на Жан-Клода. - Что происходит? Я была зачарована, как Реквием до того, как я его освободила.
- Non, ты смогла вырваться, когда поняла, что случилось.
- Да, но почему это вообще случилось? Что случилось и почему? И не уходи от моего вопроса, Жан-Клод, я хочу знать.
Он то ли наклонил голову, то ли пожал плечами - одновременно и извинение, и жест «я-не-знаю».
- Недостаточный ответ. Ты знаешь, что случилось.
- Я знаю, что, по моему мнению, случилось.
- Хорошо, так скажи нам.
Я слезла с кровати, чтобы лучше поправить халат.
- Все наши набрали силы от того, что мы сделали с Огюстином. Ашер очень давно уже мастер вампиров, но никогда у него не было многих из тех сил уровня мастера, которые среди нас считаются сами собой разумеющимися.
- Его взгляд стал на несколько делений сильнее, это я поняла.
Жан-Клод покачал головой:
- Non, ma petite, не только взгляд. Какая у Ашера самая сильная из вампирских способностей?
Я подумала пару секунд:
- У него укус приносит оргазм.
Жан-Клод едва заметно улыбнулся:
- Это для тебя может быть самой заманчивой из его сил, но она не самая мощная.
Я задумалась сильнее.
- Притягательность. Он для тебя становится неотразим после того, как он от тебя пил. А после любви с ним - это вроде любовных чар, но действует так, как никакие любовные чары не могут.
- Я думаю, что его способность притягивать тоже выросла в силе.
Я посмотрела на Ашера - он все так же сидел на кровати, тщательно избегая на меня смотреть. Я покачала головой и подошла к нему ближе.
- Ашер, пожалуйста, посмотри на меня.
- Зачем? - спросил он очень ровным голосом, все так же старательно на меня не глядя.
- Я хочу знать, вообще ли твой взгляд меня подчиняет, или это было потому, что я не защитилась от тебя.
Он чуть не глянул на меня, но остановился, показав только совершенный профиль и разлив сверкающих волос.
- В каком смысле - не защитилась от меня?
- Я тебе доверяю, поэтому не ставлю от тебя щиты. Я хочу, чтобы твоя сила захватила меня. Но до сих пор у меня был выбор. Сейчас я хочу знать, остался ли еще выбор, или ты просто стал сильнее меня.
- Дай ей полный вес твоего взгляда, mon ami, и мы посмотрим.
Ашер повернулся, и по самому этому повороту его тела видно было, насколько ему не хочется. Его лицо обратилось ко мне, спокойное и непроницаемое, какое я у него редко видела. Много лет назад я совершенствовалась в искусстве смотреть в лицо вампира, не встречаясь с ним взглядом. Сейчас я несколько растренировалась, стала самоуверенной из-за возросшей силы, но доведенные до автоматизма умения никогда не уходят совсем.
Я изучала закругление его губ, потом подняла глаза, медленно, встречая его взгляд. Глаза его были красивы, как всегда - такая светлая-светлая голубизна. Чистая, прозрачная голубизна, только светлая, как зимний рассвет. Пристально глядя в эти глаза, я не ощущала ничего.
- Ничего не получится, если ты не будешь пытаться захватить меня взглядом.
- Я не хочу тебя захватывать.
- Врешь.
Он попытался сделать обиженный вид.
- Не дури мне голову, Ашер, ты слишком любишь игры с силой. Ты любишь тот эффект, который на меня производишь. Тебе нравится делать со мной такое, чего не может Жан-Клод. Ты в восторге от того, что ты единственный вампир, который может со мной вампирствовать.
На его лице ничего не отражалось.
- Я никогда тебе ничего подобного не говорил.
- Твое тело говорило за тебя.
Он облизал губы - давнее движение, которое прорывалось у него, когда он нервничал.
- Что ты от меня хочешь, Анита?
- Правды.
Он покачал головой, и вид у него был мрачный.
- Ты очень часто просишь правды, но редко когда именно ее ты хочешь.
Мне хотелось бы с этим поспорить, но я не могла - если хотела играть честно.
- Ты прав, может быть, более прав, чем мне хотелось бы осознавать, но сейчас, пожалуйста, попробуй поймать меня взглядом. По-настоящему попробуй, чтобы мы знали, насколько я должна быть при тебе осторожной.
- Я не хочу, чтобы ты была при мне осторожной.
Я покачала головой:
- Ашер, пожалуйста, мы должны знать.
- Зачем? Чтобы ты могла от меня закрыться? Отказать мне во взгляде твоих собственных глаз?
- Ашер, пожалуйста. Давай просто попробуем.
- Я попрошу тебя как друг, - сказал Жан-Клод, - но следующая просьба будет исходить от мастера. Сделай, как она просит.
Очень печально прозвучал его голос. Настолько печально, что я посмотрела на него - у меня было чувство, что я что-то упустила.
Когда-то я бы не обратила внимания на это мелькнувшее в голове предостережение, но я уже научилась задавать вопросы.
- Я прошу что-нибудь плохое? Потому спрашиваю, что вы оба очень обеспокоены. Я упустила из виду что-то такое, что может потом извернуться и за жопу тяпнуть?
Жан-Клод улыбнулся, почти засмеялся.
- Ах, ma petite, как ты изящно формулируешь!
- Да-да, но ответь на вопрос.
- Мы боимся твоей возможной реакции, если Ашер действительно сможет тебя подчинить взглядом.
Я перевела взгляд с одного на другого. Жан-Клод тщательно сохранял вежливое лицо. Ашер - непроницаемую надменность. Поодаль стоял Реквием, и лицо его было такое же непроницаемое, как у них, но не благожелательно-вежливое, как у Жан-Клода или надменное, как у Ашера: он просто старался ничего на нем не выразить. Торс его все еще был украшен ранами, полученными от Менг Дье. Впервые возникла у меня мысль: если бы я напитала от него ardeur, раны бы зажили? Мне случалось исцелять метафизическим сексом. Нахмурившись, я повернулась обратно к Жан-Клоду.
- Ты ведь не по одной причине хотел, чтобы я питала ardeur от Реквиема?
- Ты же этого не будешь делать, так какая разница?
Чуть слышный привкус злости ощущался в этих словах.
Я посмотрела на него. Вежливая маска сменилась чем-то вроде той надменности, за которой прятался Ашер.
- Я знаю, что со мной трудно, но давай притворимся, что это не так. Притворимся, что я не такой уж большой геморрой. Просто поговорим. Скажи мне свои соображения.
- Соображения о чем, ma petite?
Я подошла к нему, говоря на ходу:
- Все причины, по которым мне стоило сейчас питаться от Реквиема. И причины твоей нервной реакции на то, что Ашер может подчинить меня взглядом. - Я теперь стояла перед ним и сообразила, что он успел отойти от кровати, а я этого сперва не заметила. Слишком была занята глазами Ашера. - Просто скажи мне. Я обещаю не паниковать. Обещаю не убегать прочь. Говори со мной так, как если бы я была разумным человеком.
Он посмотрел на меня - очень красноречиво. Дал мне увидеть, как мысли сменяют друг друга у него на лице, но наконец сказал:
- Ашер прав, ma petite. Ты просишь правды, но часто наказываешь нас, когда мы ее говорим.
Я кивнула:
- Я знаю, и прошу за это прощения. Могу только сказать, что изо всех сил постараюсь не быть таким геморроем. Постараюсь слушать и не психовать.
- Намерения благие, ma petite, но ты знаешь старую поговорку.
Я снова кивнула:
- Ага, ими вымощена дорога в ад. - Я коснулась одной из его рук, скрещенных на груди. Даже языком жестов он не хотел себя выдать. - Прошу тебя, Жан-Клод, мне кажется, сейчас не время ублажать мои комплексы. Если мы провалимся в этот уикенд на глазах всех прочих мастеров, я не хочу, чтобы причиной этого был ваш страх быть честными со мной. Не хочу, чтобы катастрофа была на моей совести. Я понятно говорю?
Он расплел руки, погладил меня по лицу.
- Какая искренность, ma petite. Что на тебя нашло?
Я подумала и сказала вслух:
- Я боюсь.
- Чего?
Я положила ладонь ему на руку, прижала к своему лицу.
- Что мы все провалимся только потому, что мне не хочется, чтобы что-то оказалось правдой.
- Ma petite, это не так, не совсем так.
Я отвела взгляд от его вдруг все понимающих глаз.
- Наверное, тут дело в ребенке. - Я заставила себя поглядеть ему в глаза. Это было и легче из-за мудрой нежности в них, и труднее. - Если мы действительно это сделаем, сохраним ребенка, то должны до того все наладить. Все исправить. И я не могу себе позволить роскоши быть занозой в заднице, если от этого нам вред.
- Ты всего несколько часов как узнала, и вдруг ты готова на компромисс. - Он посмотрел на меня серьезно, изучающе и нежно - одновременно. - Мне говорили, что беременность меняет женщину, но чтобы так быстро?
- Может быть, мне просто не хватало последнего сигнала.
- Сигнала о чем, ma petite?
- Я твердила Ричарду, что приняла свою жизнь, но он прав, я все еще на какие-то ее аспекты закрываю глаза. Вы… - я оглянулась на Ашера, - все еще ходите вокруг меня на цыпочках, опасаясь того, что я сделаю? - Я снова повернулась к Жан-Клоду. - Так ведь?
- Ты научила нас осторожности, ma petite.
Он попытался меня обнять, но я отступила.
- Не надо меня успокаивать, Жан-Клод, давай говорить.
Он вздохнул:
- Ты ведь понимаешь, ma petite, что такие требования полной честности, которые время от времени на тебя находят, - это просто другой способ быть занозой в заднице?
Я не могла не улыбнуться.
- Нет, до сих пор не понимала. Я думала, это значит быть разумной.
- Non, ma petite, это не значит быть разумной. Это другой способ быть очень требовательной.
- Ну, тогда, черт побери, скажи мне, что делать, потому что никакой другой у меня быть не получается.
- Ты, как говорится на современном языке, «сложна в обслуживании». Но я это знал еще до того, как мы стали парой.
- Ты хочешь сказать, знал, во что влезаешь.
Он кивнул.
- Насколько это вообще может знать мужчина, который решает полюбить женщину. В каждой любовной истории есть загадки и сюрпризы. Но я действительно несколько представлял себе, во что влезаю. И сделал это своей охотой и с радостью.
- Трудности побледнели перед - чем? Силой, которую ты мог набрать?
Он нахмурился:
- Вот видишь, ты уже злишься. Ты хочешь не правды, ma petite. Но и лжи ты тоже не хочешь. И не даешь нам даже намека, как нам пройти твои рифы.
- Никогда не слыхала от тебя морских метафор.
- Может быть, встреча с Сэмюэлом напомнила мне о путешествии в эту прекрасную страну.
- Может быть, - сказала я и сама услышала свои подозрительные интонации.
Ашер издал какое-то грудное хмыканье.
- Ты ищешь причины разозлиться, чтобы обвинить нас и сбежать.

Предыдущая страница 20 Следующая страница


21 Лорел Гамильтон

- Как Ричард сегодня хотел затеять ссору, - сказала я.
Ашер кивнул.
Я задумалась на пару секунд.
- Дело в том, что мы с Ричардом не слишком отличаемся. Во многом мы похожи.
Жан-Клод посмотрел на меня так, будто я наконец-то дошла до того, что он давным-давно знал.
- Слишком похожи очень во многом, но ты больше способна на компромисс, и ваше сходство характеров заставляет его все время пытаться вынудить тебя к тем же решениям, что принял он. Он в тебе видит свое отражение и еще даже меньше тебя понимает, почему ты не видишь его правоты во всем.
- Может быть, этим он меня и раздражает. Он ведь так похож на меня, почему он не может принимать те же решения, что и я?
- Oui, ma petite, я думаю, в этом отчасти причина вашей столь великой злости друг на друга.
- Он прав. Я пытаюсь сделать из него кого-то другого, а он то же самое делает со мной. Черт побери!
- Что такое, ma petite?
- Терпеть не могу, когда так торможу в вещах, настолько очевидных.
- Очевидны они только тогда, когда их заметишь, - сказал он.
- Не уверена, что поняла смысл, но ладно. Я ж не говорю, что мне понравится это слышать, но скажи, почему ты так обеспокоился, когда Ашер на меня подействовал взглядом.
- На это отвечу я, - сказал Ашер. Он подошел ко мне, халат его был по-прежнему распахнут. Мне понадобилось больше усилий, чем я признала бы вслух, чтобы смотреть ему в глаза, а не ниже. - Если я тебя захвачу взглядом, мы оба тогда боимся, что ты изгонишь меня из своей постели. Своей и Жан-Клода.
- За постель Жан-Клода я не отвечаю. Вы спите вместе в твоей постели, когда я днем залегаю в его.
Мужчины обменялись взглядом, которого я не поняла. Я тронула Ашера за руку, привлекая его внимание к себе:
- В чем дело?
Он посмотрел на меня, закрыв золотыми волосами шрамы на лице. Вообще-то он уже перестал от меня прятаться.
- Так что, ты думаешь, делаем мы с Жан-Клодом в моей постели, когда ты спишь вот в этой?
Я нахмурилась, потом отвела взгляд от его слишком уж откровенных глаз. Вампирская сила не заставит меня отвести глаза, а вот смущение - может.
- Ты прав, я не хочу честности. Я только думаю, что хочу.
- Ты покраснела, - заметил Ашер с довольным смехом. - Ты думаешь, что мы любовники?
Я так покраснела, что от прилива крови закружилась голова, и появилось такое чувство, что Ашер выставляет меня на посмешище. Так что - да, я рассердилась. Скрестив руки на животе, я ответила:
- Да.
Ашер посмотрел на Жан-Клода:
- Она верит про нас, чему все верят.
Наконец-то я взглянула на Жан-Клода - ничего, совсем ничего на его лице не отражалось. Мне пришлось облизать вдруг пересохшие губы, чтобы сказать:
- Вы хотите сказать, что этого не делаете, когда меня нет с вами?
- Все прикосновения, которые мне дозволены - это только когда ты с нами, - сказал Ашер. Его очередь была говорить сердито. Но гнев окрасил его голос жаром.
Я все смотрела на Жан-Клода.
- Ты нам не веришь? - спросил он.
- Не то чтобы… - Я попыталась вложить это в слова: - Как ты можешь быть вот так близко к нему и ему отказать?
- Спасибо за такие слова, - сказал Ашер.
- А что бы сделала ты, ma petite, увидев нас в объятиях друг друга?
- Я… не знаю. Наверное, зависит от того, что ты понимаешь под «объятиями».
- Секс, ma petite. Секс.
Я открыла рот, закрыла, не зная, что сказать.
- Не знаю.
- Я знаю. Тебя смело бы прочь. Ты бы оставила мою постель, разрушила бы нашу силу, наш триумвират. Ты бы могла сбежать к нашему столь консервативному Ричарду, или бы бросила нас обоих. Ты была бы так шокирована, так не готова принять подобные вещи.
- Может быть, но я же не психовала насчет тебя с Огюстином.
- Там ты участвовала. Мы делили его с тобой. Если бы ты увидела нас только вдвоем, восприняла бы по-другому.
- Ну, во-первых, он нам чужой…
- Погоди, - перебил Ашер. - Ты хочешь сказать, что готова делить со мной Жан-Клода?
- Мы и так все друг другом делимся.
Он покачал головой:
- Мы делим тебя, Анита, а друг друга едва ли касаемся.
- Не надо об этом сегодня, Ашер. Я тебя прошу и как твой друг, и как твой мастер. Когда наши гости уедут, вернемся к этому обсуждению.
- Даешь слово? - спросил Ашер.
- Даю слово.
Я кивнула.
- Когда не будем сидеть по самую задницу в аллигаторах, и когда у меня будет несколько дней переварить эту новость.
- Для тебя это новость - что я хочу быть его любовником? - спросил Ашер.
Я покачала головой:
- Честно говоря, я думала, что вы у меня за спиной как кролики. Знаешь, страусиная политика: «не спрашивай - не скажут». Мне и в голову не приходило, что все ваши прикосновения - только при мне.
- Я думал, что ты в этом увидишь с нашей стороны нечестность, - сказал Жан-Клод.
- С другой женщиной - да, но у меня аппаратура не та. В смысле, что если мужики с тобой такое будут делать, то у меня просто нужных частей нет. Но я думала, что делю тебя не с какими-то мужиками, а с Ашером. Это же не просто первый попавшийся хмырь с улицы.
- Ты хочешь сказать, что для Ашера ты делаешь исключение из правил?
- Я даже не знаю, есть ли у меня правила, но я не хочу делить тебя ни с кем, не больше, чем ты хочешь меня с кем-нибудь делить. Но я предполагала, что вы с Ашером любовники - в мое отсутствие.
Наконец-то, вот она, правда.
- И почему ты так думала?
Я показала на Ашера:
- Посмотри на него. Посмотри, как он на тебя смотрит.
Ашер засмеялся:
- Ты хочешь сказать, я так прекрасен, что мне никто не может отказать?
- Именно так, - кивнула я.
Лицо его смягчилось, он встал рядом со мной.
- Анита, ты возвращаешь молодость моему сердцу.
Я взяла его за руку:
- А ты иногда заставляешь меня чувствовать себя просто младенцем.
- Pourquoi?
- Потому что я могу взять в постель вас обоих, но предполагала, что вы любите друг друга у меня за спиной, чтобы пощадить мои чувства. Это мне казалось аккуратным и чистым решением. Мне не надо было разбираться в своих чувствах насчет того, что вы пара, зато каждый получал, что ему нужно. А оказалось, что Жан-Клод вел себя очень, очень хорошо, а ты чувствовал себя заброшенным.
- Отвергнутым, - поправил он, мрачно глядя на Жан-Клода.
Я взяла его за лицо, повернула к себе.
- Это была моя вина, а не его. Он прав, Ашер. Ты меня знаешь. Я могу не замечать слона в гостиной, пока не вляпаюсь в навоз по самые уши, но если заставить меня посмотреть на это, пока до ушей еще не дошло, я могу это плохо принять. Если бы я застала вас вдвоем, я бы сделала из этого повод сбежать ко всем чертям. Жан-Клод в этом прав.
- А теперь? - спросил он.
- Не знаю. И это действительно правда. Пока я не видела, как Жан-Клод целует Огги, пока не участвовала в этом, я бы точно сказала «нет». Не просто «нет», а «нет, черт побери!» - Я опустила глаза, не зная, от смущения, от недовольства или просто мне так свойственно. - Но я хочу, чтобы счастливы были все, кого я люблю. Это я знаю. Я хочу, чтобы все мы были счастливы и перестали убегать. - Рукой я коснулась своего живота, столь красивого и плоского от упражнений. - Перестали притворяться, что мы какие-то не такие, как есть на самом деле. - Я взглянула на него. - Никто не спросил, каковы твои чувства насчет ребенка. В смысле, у тебя те же шансы, что у Жан-Клода. В смысле, шансы быть отцом.
Он улыбнулся:
- Я - эгоист и сволочь. Проснулся пьяный от силы и забыл, что с тобой творилось эти несколько часов. Прости.
Я покачала головой:
- Я игнорировала эту проблему куда дольше.
- Я в постели двоих, которых я люблю, и проблемы в этом нет. Мне повезло больше, и я счастливее, чем мог даже мечтать быть снова.
- Но…
Он положил пальцы мне на губы:
- Тише. Ты хочешь спросить, каковы мои чувства насчет твоей беременности. Ну какие они могут быть, кроме счастья, что будет в нашей жизни маленькая ты или маленький Жан-Клод? Джулианна сожалела, что не подарила мне ребенка.
Впервые он назвал ее имя без этой болезненной печали.
Я поцеловала его пальцы и отодвинула руку, чтобы сказать:
- Ты этой беременностью счастлив?
- Не счастлив и не несчастлив, но я очень счастлив сейчас быть рядом с тобой. Я горд, что могу назвать себя твоим любовником. Ты воистину хочешь, чтобы мы все были счастливы, Анита. И ты понятия не имеешь, насколько это редко для двоих быть в таких отношениях, когда по-настоящему хотят счастья друг другу, но ты жонглируешь многими сердцами и желаешь счастья для всех. Редчайший случай - такое желание.
- Как же можно любить кого-то и не желать ему счастья?
Он улыбнулся мне, волосы упали назад. Улыбался он так широко, что клыки показывал, а это с ним редко бывало. Улыбка столь широкая растянула на нем шрамы, заставила его вспомнить, какая у него тугая кожа - но не улыбался он из-за действия его улыбки на других, из-за их восприятия. Я помнила эту улыбку по тем векам, когда еще не была рождена. Эта улыбка была у него до того, как погибла Джулианна, до того, как избороздили его святой водой в попытке изгнать дьявола. Я улыбнулась ему в ответ, потому что у меня стало легче на сердце при виде этой улыбки. И я почти была уверена, что это облегчение - не мое, а Жан-Клода, но ощущалось оно как свое.
Ашер обнял меня, прижался лицом к животу и застыл неподвижно, будто слушая. Я погладила его по волосам - всегда неожиданное ощущение, потому что они у него были мягкие и пышные, не такие мягкие, как у Жан-Клода, а такие, как у меня. Ведь не могут же быть такими мягкими волосы, похожие на золотую пряжу?
Он что-то сказал тихо по-французски, я уловила только слово bebe. Младенец. Наверное, я ожидала, что разозлюсь, но единственная мысль, пока он что-то шептал мне в живот, была такая: как же это все мило! И мысль эта была очень мне не свойственна. Оглядевшись, я увидела Жан-Клода, и лицо его выражало именно это чувство. Я поняла, кто решил, что это мило, и это была не я, но когда столько эмоций Жан-Клода меня захлестывали, я не могла не согласиться.
Я протянула руку Жан-Клоду, другой гладя волосы Ашера. Жан-Клод принял мою руку и обнял меня сзади, прижался телом к рукам Ашера, обхватившим меня за талию. Так он был счастлив, Жан-Клод, так счастлив, и это счастье наполнило нас обоих, теплое, приятное, как если тебя завернут в любимое одеяло и прижмут к любимой груди. Я прильнула к рукам Жан-Клода, он поцеловал меня в шею. Ашер поднял голову и улыбнулся нам обоим. Вдруг он стал моложе - таким, как был сотни лет назад, когда был живым.
Счастье это было реальным, ощутимым, а потом в мысли Жан-Клода закралась тончайшая струйка сожаления. Я уловила ее прежде, чем он успел ее спрятать: такое счастье долго не длится. В прошлый раз, когда он был так счастлив, все кончилось ужасом.
Он ткнулся лицом мне в изгиб шеи, чтобы не выдать эту мысль Ашеру. Я погладила его лицо, обернулась к нему глазами, дала понять, что «услышала» его мысль, и что это нормально. Вполне нормально ждать Большой Беды, потому что я сама тоже в Большую Беду верила.
Когда я была моложе, хотелось мне: пусть мне кто-нибудь пообещает, что все будет хорошо и больше никогда не случится ничего плохого. Теперь я понимала, что желание это детское. Взрослые могут стараться, но обещать не могут - обещать и надеяться выполнить обещание.
Я стояла между ними двумя, и знала, что сделаю все, чтобы с ними ничего не случилось, чтобы они были счастливы. Я давно уже была готова убивать ради тех, кого люблю. Сейчас я была готова ради них жить.

Глава двадцать восьмая

Все, кого я считала бойфрендами или любовниками, ушли. Я хотела немножко побыть одна, но по-настоящему одна - это было бы слишком опасно. Реквием и кое-кто из охранников остались. Я оделась в ванной, что казалось глупым, так как все меня уже видели голой. Но хотелось какого-то уединения.
Пока со мной были Жан-Клод и Ашер, я насчет ребенка абсолютно была спокойна, даже довольна. Как только они ушли, тут же вернулась паника. Один из них, не знаю кто, воздействовал на меня вампирскими хитростями. Или, может быть, я просто восприняла чьи-то эмоции. Черт, со столькими мужчинами я была метафизически связана, что это даже не обязательно были эмоции Жан-Клода. Я только точно знала, что не мои.
Я оделась в запасную одежду, которую держала у Жан-Клода на всякий случай. Джинсы, черная футболка, кроссовки, хороший кожаный пояс и достаточно белья, чтобы под все это надеть. Ремень помогал держать наплечную кобуру, и ее знакомая тяжесть была мне приятна. Как-то увереннее с ней было, и не потому увереннее, что можно кого-нибудь застрелить. Большинство народу, осложняющего мне жизнь, я любила и убивать не собиралась. От пистолета лучше было психологически, а не практически. Пистолеты полезны только против тех, кого хочешь убить, а если убивать не хочешь, то пистолет создает ложное в некотором смысле чувство безопасности. И еще посеребренные ножи на запястьях - тоже ради этого чувства. Большинство из тех, кто меня окружает, вполне может выдержать удар ножом, если только не в сердце. Я не ожидала ни с кем из них спора такого накала, но от наручных ножен мне тоже было спокойнее. Из ванной я вышла одетой и вооруженной. Так мне было куда лучше.
И еще одну штуку я надела, которую хранила у Жан-Клода - запасной крест. Его я вытащила из прикроватного столика. Спрятанный под рубашкой, он приятно холодил кожу.
- Я здесь единственный монстр, которого может остановить крест, - сказал Реквием. - Ты настолько мне не доверяешь?
Это замечание заставило меня взглянуть на Римуса и нового гиенолака, сидящего возле камина.
- Ничего личного, Реквием. Меня сегодня посетили Белль Морт и Марми Нуар. Крест помогает держать их на расстоянии.
- У них страшная сила.
- Ага.
Я порылась в сумке, нашла свой сотовый и пошла в ванную.
- Можешь говорить при мне, Анита. Я не болтун.
- Ты связан с Жан-Клодом клятвой крови, и все, что он хочет, ты ему расскажешь. А если честно, я просто хочу побыть одна. Опять-таки ничего личного, Реквием.
Я вздохнула, потому что из-за такого вот, в частности, я и отвергала его в качестве pomme de sang. Он был эмоционально распущен - ну, не собран, во всяком случае. А мне эмоционально растрепанных мужчин и так хватало.
- Слушай, так не пойдет, если все ты будешь воспринимать настолько лично. Друзья по траху столько между собой не перетирают.
Лицо его зарылось той же непроницаемой красотой.
- О'кей, - сказал он, одним этим словом давая понять, что его чувства задеты. Блин, как мне этого не надо!
Я закрыла за собой дверь и позвонила своему гинекологу. До меня наконец дошло, что этого пластикового кусочка мало. Он точен на девяносто девять процентов, а мне нужно было сейчас сто. Почти пять минут я уговаривала секретаршу, что мне нужно говорить с сестрой или с доктором. Доктор, разумеется, был занят с пациенткой, но пять минут ожидания дали мне наконец сестру.
- В чем проблема? - спросила она голосом наполовину приветливым, наполовину нетерпеливым.
- Насколько точны эти домашние тесты на беременность? В смысле, я знаю, что написано на упаковке, но как оно на самом деле?
- Очень хороши, очень точны.
Голос ее слегка смягчился.
Я с таким шумом сглотнула слюну, что она наверняка услышала.
- Так что если он дает положительный результат, то…
- То поздравляю вас, - сказала она.
- Но это же не сто процентов?
- Нет, но ложноположительные очень редко бывают, миз Блейк, очень редко.
- А есть что-нибудь вроде анализа крови, что дает сто процентов?
- Есть анализ крови, но обычно врачи вполне доверяют домашнему тесту.
- Но если бы я хотела сдать анализ крови, для полной уверенности, это можно было бы?
- Вполне.
- Сегодня.
- Миз Блейк, если вы так беспокоитесь, сделайте повторно домашний тест, но вряд ли он вам даст иной ответ. Ложноотрицательные нам встречались, но ложноположительные ответы очень редки.
- Насколько редки? - спросила я.
Слышно было, как она шуршит бумагами.
- Какая была последняя менструация?
- Первая неделя сентября.
- Точной даты не помните?
- Нет.
Я старалась не злиться. Да кто вообще запоминает даты менструаций?
- Миз Блейк, Анита, я думаю, надо вас записать на предродовой осмотр.
- Предродовой? Нет… то есть да… а, черт…
- Анита, мне с многими женщинами приходится разговаривать. В основном они счастливы от таких известий, но не все. Судя по вашему голосу, вы не обрадованы.
- Нет.
- Доктор Норт сейчас подойдет, я передаю ему трубку. - Молчание, шорох, шуршание ткани, потом мужской голос: - Здравствуйте, Анита! Как поживает моя любимая охотница на вампиров?
- Не слишком сегодня.
Сама услышала, какой у меня тихий и огорченный голос.
- Обидно слышать. Давайте запишем вас на прием.
- Я не хочу быть беременной.
Он секунду помолчал.
- У вас небольшой срок, Анита. Еще есть варианты.
- Вы имеете в виду аборт?
- Да.
- Не могу, если там нет чего-нибудь совсем плохого. Я в смысле, что надо провериться на синдром Влада и на синдром Маугли.
- Синдром Влада - понимаю, но на синдром Маугли надо проверяться только если у вас был секс с оборотнем в образе зверя.
Я приложилась головой к холодным плиткам стены.
- Я знаю.
- О… - начал он слишком энергично, как говорят это «о» когда хотят сказать на самом деле «О Боже мой!». Но он быстро взял себя в руки - врач все-таки. - Пегги, я буду говорить из кабинета, переключите, будьте добры. Анита, погодите, лучше нам поговорить наедине. - Мне пришлось послушать аккорды «музака» - слава богу, недолго, потом он взял трубку: - О'кей, Анита, надо посмотреть вас как можно быстрее. - Шуршание листов бумаги, потом он сказал: - У нас отмененный визит сегодня на два часа дня.
- Не знаю, смогу ли я.
- Будь это плановый предродовой осмотр, Анита, я бы сказал: «ладно, приходите на той неделе», но если надо проверять на оба эти синдрома, и вы говорите, что есть ненулевой шанс, особенно для синдрома Маугли, то нужно кровь брать сейчас.
Я хотела сказать, что только один раз у меня был секс с ликантропом в животной форме, всего один раз, но, как говорится, одного раза достаточно.
- Док, я читала про синдром Влада. Про второй я мало что знаю. Я в смысле, что если я беременна, то это ведь сейчас всего лишь комочек клеток? То есть ну никак не больше двух месяцев, да? И нет шанса, что младенец попытается прогрызть себе путь наружу?
Просто от этих слов у меня свело живот. Может вообще не быть варианта что-нибудь сохранить.
- У людей для млекопитающих довольно долгий период вынашивания. Оборотень, о котором идет речь, - млекопитающее?
- Да. А есть разница?
- Может быть. Видите ли, опасность синдрома Маугли в том, что иногда зародыш растет с животной, а не человеческой скоростью.
Я быстренько пролистала в уме все курсы биологии, которые слушала, но о периоде вынашивания леопарда не упоминалось нигде. Тема не возникала.
- Анита, вы меня слышите?
- Я здесь, док, я просто… я знаю, что если это синдром Влада, то надо прерывать. Ребенок все равно не выживет, но попытается меня с собой забрать. Но насчет второго синдрома я не знаю, он куда более редкий.
- Очень редкий, в этой стране вообще зарегистрировано всего десять случаев. Если обнаружится худшее, и это будет синдром Влада, то у нас будет время его устранить. Если синдром Маугли - тогда зависит от того, какой зверь. - Я услышала стук клавиш компьютера. - Вы знаете, что это был за оборотень?
- Это было только один раз, и… - я прекратила оправдываться и просто сказала: - Леопард. Да, леопард.
Бог мой, невозможно было поверить, что я веду такой разговор.
Снова заклацали клавиши.
- У леопарда беременность от девяноста до ста шести дней, в среднем девяносто шесть.
- И что?
- У человека - двести восемьдесят дней.
- Да, ну так что?
- Так вот что: я полагаю, что у вас нет выраженного синдрома Маугли, или вы бы уже знали. Вы были бы уже близки к родам.
- Вы шутите?
- Нет, - ответил он, - но у вас его явно нет. Может быть, синдром Маугли в стертой форме. Если так, то беременность может вдруг пойти ускоренно, и вы от самого начала беременности вдруг окажетесь в нескольких днях от ее конца.
- Вы шутите.
- Пока мы говорим, я смотрю литературу. Потрясающая штука - Интернет, иногда. Два случая в этой стране синдрома Маугли в ослабленной форме. Даже если сделать тест, мы сможем только сказать вам да или нет. Как с синдромом Дауна: можно сделать тест и сказать, есть он или нет, но без амниоцентеза никто не скажет, насколько он выражен.
- Синдром Влада означает аборт автоматически. А синдром Маугли? - спросила я.
Он помолчал, потом сказал, тщательно подбирая слова:
- Автоматически - нет. Но врожденные дефекты могут быть… гм… очень серьезные.
- Я никогда не слыхала раньше, чтобы вы нервничали, доктор Норт. Чего я не знаю, из-за чего вы заговорили таким тоном?
- Если у вас стертая форма синдрома Маугли, то в понедельник зародыш может на ультразвуковом исследовании оказаться больше срока, до которого в этом штате разрешен аборт. При этих возможных врожденных дефектах, Анита, вам не хотелось бы лишать себя вариантов.
«Да-а», - подумала я.
- Значит, в два часа?
- Приезжайте в больницу св. Иоанна, прямо в отделение акушерства.
У меня сердце забилось в глотке:
- Отделение акушерства? Вы тут не забегаете вперед, доктор?
- У меня в кабинете пришлось бы брать кровь и отправлять на анализ. В больнице все результаты будут намного быстрее. Если по результатам захотим посмотреть подробнее, то в больнице есть УЗИ, которое нам понадобится.
- Ультразвук и у вас в кабинете есть, - напомнила я.
- Есть, но у них аппарат чувствительнее. Мы быстрее получим информацию, а быстрота здесь действительно существенна, Анита.
- О'кей, будут там в два.
- Отлично.
- Кстати, сегодня у вас очень жесткая манера общения с больными.
Он засмеялся:
- Я вас хорошо знаю, Анита. Если вас не напугать, вы найдете предлог не приехать.
- Вы специально для этого преувеличиваете? - спросила я.
- Увы, нет. Я просто выложил вам все более прямо, чем сказал бы другой пациентке. Но других моих пациенток не надо тащить за шиворот, чтобы они просто в кабинет приехали.
- Вы не в кабинете меня ждете, док, а хотите, чтобы я приехала в больницу. Я туда попадала только когда бывала ранена на службе.
- Это вы уже на попятный пошли?
Я вздохнула:
- Нет, приеду. - Подумала об одной вещи и решила, что надо спросить. - Я могу привести с собой сопровождающих в отделение акушерства? Сейчас не так, как в моем детстве, когда все запрещено?
- Можете привести друга держать вас за ручку, если хотите, но так как нам может понадобиться УЗИ малого таза, это должен быть близкий друг.
Блин, еще и УЗИ…
- По крайней мере один будет настолько близкий, чтобы находиться при мне. Остальные могут подождать за дверью.
- Остальные? - спросил он.
- По крайней мере один бойфренд, если не больше, и охранники.
- Охранники? Вам грозит опасность?
- Почти всегда, но это не… это не то что за мной гоняются враги или что. Скажем так: этот визит может вызвать у меня сильный стресс, а в обозримом будущем мне не следует подвергаться стрессу без сопровождения.
- Загадки загадываете? - спросил он.
- Не намеренно.
- Обычно вы чертовски прямолинейны, Анита.
- Извините, это такая вещь, которую я по телефону объяснить не могу.
- О'кей. Вся эта ситуация - она сказывается на вашем здоровье?
Я подумала и ответила:
- Может быть. Думаю, что да. - До меня тут дошло, что если я перекинусь по-настоящему, то потеряю ребенка, и вся эта ситуация разрешится раньше, чем мы даже ее обдумаем. Но я просто не могла найти короткое объяснение, что со мной происходит. - Так я могу привести с собой людей?
- Если я скажу «нет»?
- Тогда у нас проблема.
- Сколько человек?
- Надеюсь, что не больше четырех… - Я быстро прикинула в уме. Двое телохранителей и по крайней мере по одному представителю от каждого зверя, который во мне есть. - Пять.
- Пять, - повторил он.
- Из них по крайней мере двое - это бойфренды.
- Потенциальные отцы?
- Да.
- Если будут вести себя прилично, то ладно.
- Если кто и будет вести себя неприлично, то это я, - сказала я и повесила трубку.
Грубо, конечно, но у меня уже нервы не выдерживали разговоров на эту тему. Мне было страшно, так страшно, что кожа холодела… Холодела? Я потрогала себе лоб, пытаясь понять, действительно ли мне холодно. Если да, то я подвергла опасности Дамиана, моего бедного слугу-вампира, первого из мужчин, из которых я метафизически выкачивала энергию, если между кормлениями проходило слишком много времени. Я его не высасываю до смерти, так что он уже из гроба подняться не сможет? Мне удалось укротить ardeur, чтобы он не был таким требовательным, я могла отодвинуть его на несколько часов, но цена за это была высока. Иногда она поднималась почти до жизни Дамиана. Теоретически после смерти Дамиана я начала бы высасывать Натэниела. Только мне никогда не хотелось проверить эту теорию экспериментом.
Я посмотрела на часы: десять утра. Господи, какое длинное, черт бы его побрал, утро. Невероятно рано, чтобы столько вампиров Жан-Клода уже поднялись. Пока что только мастера проснулись, а Дамиан в это число не входит. Но все-таки… может, я уже его высасываю, только потому что не накормила ardeur и сама не позавтракала? Настоящая еда помогала сдерживать другие виды голода, от ardeur'а и до зверей. А я еще даже чашки кофе не выпила. Еще не время было для этого, но сколько же я уже бодрствовала не евши, что это стало ошибкой. Может быть, мы вчера достаточно хорошо попировали на Огюстине, но рисковать я не могла. Нужно поесть. Только вопрос, какой голод утолять первым. Так секс или кофе? Хм… подумать надо.

Глава двадцать девятая

Оказалось, что кофе прежде. Реквиема в спальне не было, а Мика вошел в дверь, неся поднос с завтраком. Он не сказал, что я слишком затянула с едой, подвергла опасности Дамиана, могла пробудить зверей с риском для себя или для ребенка, не сказал, что я пренебрегаю своим здоровьем, что ardeur от этого может стать неконтролируемым, - он просто принес завтрак и поставил его на столик. Две чашки кофе, круассаны, сыр и фрукты. Всю еду в «Цирк» приносили, потому что кухни здесь нет. Прежний мастер города не держала при себе много людей, и плевать ей было, удобно им или нет. Жан-Клод первым делом перестроил ванные - приоритеты. Хорошую еду можно заказать, и ее принесут, но приличную ванну тебе не принесет никто. И все же, глядя на этот поднос, я в который раз подумала: «Нам нужна кухня».
Первым делом я съела кусочек чеддера - мы выяснили, что белок лучше всего поддерживает уровень энергии. Ну, некоторые среди нас просто не предназначены быть вегетарианцами.
- Как ты, Анита? - спросил Мика. - Вид у тебя очень… - он попытался найти слово, и не нашел.
Я улыбнулась ему:
- Спасибо за еду, и у меня в два часа встреча с гинекологом.
- Сегодня? - спросил он. - Разумно ли это?
Я кивнула, беря чашку с кофе. Пусть я, как хорошая девочка, и взяла сначала сыр, но это не то, чего мне хотелось.
Я сделала первый глоток горячего крепкого кофе. Потом, днем, я в него буду добавлять сахар и сливки, может быть, но сейчас он мне нужен был черный, как есть, как я люблю. Закрыв глаза, я сделала глоток, пропуская через себя тепло. Я кофеманка? Может быть, но бывают мании и похуже.
Открыв глаза, я сказала:
- Хороший кофе.
Мика улыбнулся:
- Рад, что тебе понравилось, но к двум часам уже почти все вампиры проснутся и соберутся сюда. И дневные посетители тоже будут.
Я кивнула и на этот раз сделала глоток поменьше.
- Знаю, - сказала я и передала Мике то, что говорил мне доктор.
Он моргнул - долгим, медленным движением. Я его и за собой замечала, когда приходится слишком много информации обработать слишком быстро.
- Ты должна ехать.
- Знаю, - сказала я, села на край кровати и заставила себя откусить кусок круассана. Он тоже был хорош, мягкий, маслянистый, но я не была голодна. Кофе я хотела, а все остальное ела только потому, что надо. Ела, чтобы все были живы и здоровы. Завтрак мне всегда было нелегко съесть, но сегодня я к тому же еще и сильно нервничала… ладно, сильно боялась.
- Я поеду с тобой, как бойфренд и как леопард.
Я кивнула:
- Натэниел к тому времени вряд ли в человеческий вид вернется.
- Ты знаешь, что Ричард взял на работе выходной?
Я кивнула:
- Договорился, что его заменят.
- Он тоже захочет поехать, как ты понимаешь.
- Наверное, - кивнула я.

Предыдущая страница 21 Следующая страница


Пляска смерти 22

- Он может быть твоим волком, - предложил Мика.
Кто-то прокашлялся - Римус оказался ближе к кровати, чем мне помнилось.
- Извините, случайно все слышал.
- Мне все равно нужно с собой не меньше двух охранников, так что ты должен знать.
Он кивнул:
- Хорошо, Анита, но, как говорила мне Клодия, Ричард не даст тебе вызвать его зверя. Что пользы в его волке, если он не даст его вызвать?
Я кивнула:
- Верно, но он все равно захочет поехать.
- А если я возьму в качестве охранника одного из волков?
- Только без шума.
- Я сделаю так, что Ричард знать не будет, - сказал Римус. - Хотя он может все-таки передумать.
Я покачала головой:
- Если он не хотел перекидываться здесь, под землей, то тем более не станет посреди акушерского отделения больницы св. Иоанна.
- Должен сказать, что никто из нас не стал бы. Отличный способ, чтобы на тебя натравили полицию.
Я кивнула:
- Знаю, и изо всех сил постараюсь держаться, но я боюсь, а визит обещается стрессовый.
- Тебе нужен лев. Этот новый не придет в человеческий вид к двум часам, - сказал Римус.
- Кто-то вроде бы говорил, что Джозеф сегодня приведет своих, чтобы я могла выбрать?
Мика кивнул.
- Ему нужно позвонить и узнать, когда он может здесь быть, - сказала я. Заставила себя доесть круассан, а одной чашки кофе уже не было. Я отпила из второй и оперлась на спинку кровати. Сколько-то еды я в себя запихала, и могла теперь наслаждаться кофе, не портя его едой.
- Я сделаю.
Он вытащил откуда-то маленький сотовый телефон и отошел от кровати, создавая нам подобие уединения. Подобие - поскольку он все равно все слышал, но я была благодарна за жест.
Мика был одет в белую рубашку, накинутую на загорелое тело. Рукава туго застегнуты, но надета она была скорее как пиджак, а не как рубашка. Джинсы начинали свою жизнь черными, но сейчас скорее были серыми. Он свернулся на кровати возле меня, босиком.
- Ты надел то, в чем не жалко перекинуться, - сказала я.
Он кивнул. Волосы он убрал в хвост, но несколько прядей пропустил, и они кое-как обрамляли его лицо. Выглядел он просто очаровательно, если не считать глаз - слишком серьезных.
- Ты думаешь, у меня снова будет… - я помахала рукой, подыскивая слово, - приступ?
Он улыбнулся, но до глаз улыбка не дошла:
- Скажем так, что я к этому готов.
Я стала пить кофе чуть быстрее, потому что он остывал.
- Я достаточно поела?
- Нет, - ответил он просто.
Я опустила голову:
- У меня живот сегодня будто в узел завязан.
- Или еще один круассан, или целый фрукт, или весь сыр.
Я допила кофе и потянулась за круассаном. Когда не хочешь есть, хлеб проще всего в себя затолкать. Я стала отщипывать кусочки.
- Жан-Клоду нужно сказать про больницу.
- Знаю.
- Я могу сказать.
Я посмотрела на него, сдвинув брови:
- Ты не доверяешь мне это сделать?
Он сел, поднял руки:
- Я сделаю все, чтобы облегчить тебе задачу, но он должен как можно скорее узнать, что ты собираешься у него увезти слугу-человека, подвластного зверя и как минимум двух-трех доноров крови.
Я бросила недоеденный круассан обратно на поднос:
- Если есть какой-нибудь другой способ это сделать, скажи, я так и поступлю.
- Я этого не говорил. Я сказал только, что Жан-Клод должен знать.
- Так пойди скажи ему, - буркнула я, чувствуя первые струйки злости.
Обиженных глаз я не увидела - увидела осторожные. Он попытался взять меня за руку, я отдернулась.
- Не надо меня за ручку держать, а то я совсем расклеюсь.
Он убрал руку:
- Никто тебя не осудит, если ты расклеишься.
- Кроме меня.
Он вздохнул:
- И всегда тебе надо быть сильной…
- Надо, - кивнула я.
Он слез с кровати, встал рядом, глядя на меня. Мне не хотелось, чтобы он так стоял и меня разглядывал. Я хотела злиться, а это всегда было нелегко, когда он так славно выглядел. Черт, мне трудно было ссориться с кем угодно из мужчин моей жизни: им стоило только раздеться, и они уже выигрывали спор. Это правда, и это меня тоже злило.
- Злость - это роскошь, Анита.
Я завопила во всю глотку, низко и громко. Завопила так, что эхо пошло от стен. Вопила, пока не открылась дверь и не вбежали, толпясь, охранники.
- Вон отсюда, вон к чертовой матери! - заорала я на них.
Они массой черных рубашек обернулись к Римусу. Он их отослал движением руки, но двоих оставил при себе, так что снова у нас было четыре охранника. Наверное, его можно было понять.
- Скажи Жан-Клоду и пришли ко мне Реквиема.
Голос у меня прозвучал ниже, чуть более хрипло, чем обычно.
- Анита…
- Если будешь меня утешать, я сорвусь. - Я посмотрела на него. - Мика, пожалуйста, просто сделай, что я говорю.
- Жан-Клоду я скажу, но насчет Реквиема ты уверена?
- Уверена ли, что хочу кормить на нем ardeur?
Он кивнул.
- Нет. Я абсолютно уверена, что не хочу питаться от него, но мы говорили с Жан-Клодом. Если я буду кормиться от Реквиема, и он снова окажется с замутненным умом, то я слишком опасна для кандидатов в pomme de sang. Я должна напитаться от Реквиема до того, как встанет Огюстин. Потому что если я действительно освободила Реквиема от ardeur'а, то тем же способом мы сможем освободить Огюстина.
- Слишком много «если» и «быть может».
- Быть может, я смогу вылечить Реквиема, пока буду питаться. Похоже, я иногда могу лечить метафизическим сексом, с половым актом или без него. Маленькая вспышка Менг Дье не произведет на гостей хорошего впечатления, а мы ее не скроем, если Реквием будет так серьезно ранен.
- Ты можешь покормиться на ком-нибудь другом, кто уже твой возлюбленный.
- Ты имеешь в виду, что новое потрясение для этого дня мне не нужно, - сказала я и стала смеяться, но смех кончился всхлипом, и я прикусила губу, чтобы его сдержать.
Меня пожирала паника, проедала дыры в костях и внутренностях, и я становилась все более и более хрупкой, и когда мне будет нужнее всего, от меня ничего не останется, кроме страха - ничего полезного не останется.
Я шепнула, потому что не доверяла своему голосу: я либо снова заорала бы, либо разрыдалась. Ни то, ни другое мне не было нужно.
- Жан-Клод думает, что сила Реквиема может преодолеть мою неохоту. Я должна напитать ardeur, а мне так не хочется. Если сила Реквиема может меня заставить его захотеть, то присылай его, потому что сейчас я никого не хочу. Просто хочу, чтобы ушли все к такой-то матери и дали мне покой.
У любого другого был бы обиженный вид, но не у Мики. Он выслушал все это со спокойным лицом и тихо сказал:
- У всех у нас есть предел прочности, Анита. У всех.
Я стала качать головой, снова и снова.
- Мы не можем себе позволить, чтобы я сегодня сломалась.
Он вздохнул:
- Хотелось бы когда-нибудь, чтобы был момент, когда ты могла бы сломаться, если захочешь.
Я увидела в его глазах непролитые слезы.
- Не плачь, - попросила я.
- А почему? Кто-то из нас один должен.
Он отвернулся, и первая слеза скатилась по его щеке.
Я схватила его за руку, переползла по кровати, прижала к себе. И тут, как я и знала, я сорвалась. Я рыдала, вопила, цеплялась за него, и сама себя за это ненавидела. Слабачка, чертова слабачка.

Глава тридцатая

Где-то посреди этого срыва я поняла, что меня держат еще чьи-то руки, не только Микины. Я отталкивала их, наполовину вырывалась, наполовину цеплялась сама, будто не могла решить, хочу я, чтобы меня не трогали или чтобы не отпускали. Услышала истерический голос: «Не хочу… не могу, не могу!», поняла, что голос этот мой, но все равно не могла перестать.
- Не могу я этого ребенка, тесты, ardeur, не хочу, не хочу новых мужчин, хватит с меня, хватит!
Потом слова сменились всхлипываниями, наконец и они прекратились. В конце концов я просто затихла в их объятиях, слишком усталая, чтобы шевелиться, чтобы протестовать. Потому что где-то посреди всего этого Ричард прижал меня к себе, к своему телу, и я ничего больше не чувствовала, только как он держит меня. Ничего, ничего не чувствовала, и была рада. Слишком много у меня было последнее время чувств, слишком много.
- Ее энергия ощущается по-другому, - сказал он, и голос звучал дальше, чем должен был. Он высок, но я-то лежала у него на коленях, не так далеко.
Чьи-то еще ладони ощупали мои руки, лицо, плечи. У меня закрывались глаза, открывать их не хотелось, не хотелось никого видеть. Никого из них.
- Ей холодно.
Голос Жан-Клода, рука его убралась от моей щеки.
Да, холодно, мне было очень, очень холодно. До самой сердцевины, будто никогда уже мне не согреться. Руку задел мех, и я открыла глаза, увидела склонившегося у постели Натэниела. Лицо его все еще было этой незнакомой смесью человеческого лица и леопардовой морды. Один раз, один раз было это лицо надо мной, когда мы любили друг друга. Всего один раз.
Чьи-то руки тронули мое лицо, повернули посмотреть на Ричарда и Жан-Клода. Руки, их руки, по обе стороны моего лица. Такие теплые руки. Не сразу я поняла, что обе руки теплые. Неужто Жан-Клод столько силы набрал на Огюстине, что до сих пор теплый на ощупь?
Их лица расплывались у меня в глазах, как я ни щурилась.
- Вы оба теплые, - шепнула я.
Ричард заговорил медленно, тщательно выговаривая слова, будто боялся, что я их не пойму.
- Анита, ты на ощупь холоднее Жан-Клода.
Я нахмурилась, пытаясь навести глаза на его лицо. Почти удалось, но у меня будто внимание рассеялось перед тем, как я смогла их заставить слушаться.
- Что-то не так. Не так.
По-прежнему шепот, а ведь я говорила вслух.
- Да, - сказал он, - что-то не так. Он глянул на Жан-Клода: - Я не чувствую ее. Она у меня на руках, а я не чувствую ее энергии.
- Она отдаляется от нас, - сказал Жан-Клод.
- Отдаляется - что это значит? - спросил Ричард.
- Я думаю, ma petite пытается разорвать связи, привязывающие ее к нам.
- В смысле - разорвать триумвират?
- Oui.
- А она это может? - спросил кто-то.
- Анита сможет сделать все, что захочет, - произнес рычащий голос Натэниела.
- Не знаю, возможно ли это, но знаю, что она пытается, - сказал Жан-Клод.
- Это подорвет твою власть начисто.
Голос Ашера, хотя мои глаза не могли его в комнате найти.
- Значит, так тому и быть, - сказал Жан-Клод. Я старалась разглядеть его, увидеть, как он смотрит на Ричарда. - Ричард, зачем такая трагическая маска? Ты же освободишься от триумвирата, Ричард, освободишься от меня.
- Ты знаешь, что я этого хочу, но чего это нам будет стоить? Она так холодна на ощупь.
В поле моего зрения вплыло лицо Жан-Клода.
- Ma petite, сбрось щиты. Сбрось так, чтобы я тебя ощущал. Дай поделиться с тобой энергией. Ты в тревожном состоянии, ma petite.
Я покачала головой, и мир поплыл цветными полосами. Меня затошнило на миг, и тут я поняла, что больна. Больна сердцем, больна душой, всем на свете. Где-то глубоко внутри я старалась отменить все свои решения. Я старалась взять ходы назад в игре, которая слишком далеко зашла, чтобы переигрывать. Сознание мое понимало, что уже слишком поздно, но не оно сейчас мной командовало. А с подсознанием - как спорить? Как спорить с той частью собственного мозга, присутствие которой почти не ощущаешь никогда? А самое худшее - я не была уверена, что хочу спорить.
Послышался запах леопардового мускуса, и я знала, что это Натэниел, когда его голос прорычал:
- Дамиан!
Я открыла глаза; передо мной расплывалось черное пятно лица. Натэниел отодвинулся, чтобы я его видела. Я повторила за ним:
- Дамиан.
- Дамиан умрет, - сказал Натэниел.
Я заморгала. Что он сказал, я слышала, но не могла понять смысла. Наверное, мое недоумение отразилось на лице, потому что Жан-Клод сказал:
- Я не знаю, возможна ли твоя отчаянная попытка, но если она удастся, Дамиан умрет. Его кровь течет только твоей силой, Анита. Без нее твой слуга-вампир более не встанет из своей могилы. Он умрет и останется мертвым.
Я смотрела на него, и по-прежнему до меня доходили только слова.
Он сжал мне руку, сильнее, еще сильнее, до боли, но даже боль была далекой.
- Анита, я в этом буду не виноват. Если ты сумеешь совершить это чудо и освободиться от всех нас, ты убьешь Дамиана. И я не стану потом слушать оправдания, что ты не поняла. Я не приму на себя такую вину.
Он был зол, но и злость его не доходила до меня, и я была этому рада. Его злость перестала быть моей. Я могла отрезать его от себя, отрезать их всех.
Голос Мики с другой стороны:
- Разрушение триумвирата не отменит того факта, что ты беременна, Анита. Тебе все равно еще надо в больницу к двум часам. Это не отменяется.
Я посмотрела на него, хотя на это, кажется, бездна времени ушла.
- Зато уйдет ardeur.
- Ты в этом уверена? - тихо спросил он.
Голос Жан-Клода:
- Если честно, я не знаю, исчезнут ли дары и проклятия, полученные тобой от вампирских меток, если разрушится триумвират. Они могут уйти и оставить тебя такой, как ты была, когда мы встретились, одинокой и укрытой от опасностей в собственном теле, если это твое желание. Или какие-то способности у тебя могут остаться, но ты потеряешь помощь… - он запнулся, потом закончил: - …всех нас в своей борьбе с ardeur'ом.
Я повернулась к нему, к его лицу, все еще расплывающемуся в глазах, будто у меня мозги еще не совсем хорошо работали.
- Ardeur уйдет, - прошептала я.
- Я просто не знаю, что случится, потому что то, что ты делаешь сейчас, вообще невозможно. Только истинная смерть должна быть способна освободить тебя от моих меток. Поскольку такой попытки никогда никто не делал, я не знаю, каким будет ее исход.
Голос его был ровен, пуст, будто о чем-то незначительном.
Я попыталась подумать над его словами, но даже мысли были вялыми. Что это со мной не так? Я в истерике, вот что не так.
И только пришла эта мысль, как я стала успокаиваться. Лучше мне не стало ни на капельку, но вернулась способность мыслить. Это уже улучшало ситуацию. Я подумала об освобождении от ardeur'а, и эта мысль мне понравилась. Я подумала насчет освобождения от меток Жан-Клода и всей этой метафизической неразберихи. Моя жизнь снова будет принадлежать мне, и это тоже звучало хорошо. Подумала, что в моем теле буду только я, как Жан-Клод сказал. Только я, одна, снова. Одна снова. У меня случился миг почти восторженной ностальгии по прежней жизни, когда я еще не набрала столько народа. Мысль о приходе в пустой дом не казалась ужасной, она казалась… отдохновенной.
Мика прикоснулся к моему лицу, повернул снова к себе. Наконец-то я его ясно видела, и кошачьи глаза стали очень, очень серьезными.
- Ничто из того, что случилось, не стоит того, чтобы за него умирать, Анита.
Я подумал, что он о Дамиане, потом сообразила, что нет. Я не только потому похолодела, что хотела разорвать триумвират. Это был единственный способ освободиться: один из нас должен умереть. Могла ли я вырваться на свободу? Может быть. Умерла бы при этой попытке? Может быть. Такая мысль должна была меня пугать, но не пугала, и вот это пугало. Звучит глупо, сама понимаю, но меня пугала не мысль, что могу умереть, а мысль о том, что эта мысль меня не пугает. Глупо, но правда.
Нет, я должна получше действовать, Иисус, Мария и Иосиф! Должна.
Ричард обнял меня крепче, все свои шесть с лишним футов тепла и мускулов обвил вокруг меня.
- Анита, пожалуйста, не надо, не делай этого!
Очень теплым было его дыхание у меня на волосах, почти горячим.
Я посмотрела на него, на его лицо в дюймах от моего. Глаза его были полностью карими, полны теплоты, заботы, эмоций.
- Ты будешь свободен.
Он покачал головой:
- Не настолько сильно я хочу свободы.
- Правда?
- Слишком высокая цена. Не покидай меня - вот так.
Он прижал меня поближе, отросшие волосы щекотали мне лицо. Я зарылась в теплый, сладкий аромат его шеи, но знала, что это ложь.
Я прижималась к нему, тесно и близко, как только могла, лицом зарывалась в теплое сильное тело, и это было чудесно, это было так правильно, но я знала, что все совсем не так. Слишком мы оба упрямы, чтобы так было.
Я снова плакала, и не очень понимала, почему. Выплакивала свои горести в теплоту его шеи, все «могло быть», «надо было», «было бы»… Обертывалась вокруг него, рук, ног, всего, цеплялась за него, льнула и рыдала.
Чья-то рука гладила мне волосы, голос говорил:
- Ma petite, ma petite, опусти щиты, впусти нас снова.
Я повернула голову на голос, цепляясь за Ричарда. Взглянула в это лицо, в эти полночно-синие глаза. Он гладил мне щеку, и этого было мало. Что уж я там с собой ни сделала, но огородила себя плотной стеной. Поскольку я не пыталась сделать это целенаправленно, то сейчас не знала, как сделать, чтобы этого не было. Как сделать, чтобы не было произошедшей аварии?
Я попыталась объяснить это так:
- У меня голова ослепла. Я ничего не чувствую метафизического. Я не хотела вас всех отрезать.
Теперь я знала, что я переживу то, что сделала, а остальные? Я потянулась к Дамиану - даже когда он лежал в гробу мертвый, я его ощущала, могла ощутить. И ничего. Страх захлестнул меня волной, и вся теплота, что я снова обретала, хлынула прочь на этой волне страха.
Я схватилась за полу Жан-Клода:
- Не чувствую Дамиана! Совсем, совсем не чувствую!
- Надо взломать твои щиты, ma petite. Надо вновь пробудить твои силы.
- Да, - кивнула я.
- Я твой мастер, Анита, и самые мои метки держат меня за твоими щитами. У нас мало времени, чтобы помочь Дамиану. Я бы попросил тебя позволить Ашеру и Реквиему помочь тебе сломать щиты.
- Не понимаю.
- У меня нет времени объяснять, но это не важно на самом деле, кто из нас разобьет эти новые и более мощные стены, важно лишь разбить их. Тогда твоя сила выйдет на свободу и найдет Дамиана.
Я хотела спорить, но пустота на том месте, где был Дамиан, напугала меня. Я кивнула:
- Делай.
- Сперва ты должна снять крест.
Я не стала спрашивать, откуда он знает, что на мне крест. Реквием опустил меня немного, чтобы я смогла руками расстегнуть цепочку. Жан-Клод отступил, недалеко, но достаточно, чтобы не дотронуться до него нечаянно. Я опустила крест с цепочкой в подставленную ладонь Ричарда.
Когда его рука сомкнулась на кресте, я встретилась с ним взглядом.
- Положи его в ящик столика, - сказала я.
Он кивнул:
- Чтобы не светился.
И я кивнула. В этот момент я созналась себе, почему давно уже не ношу креста. Нет, у меня лежит крест в наборе охоты на вампиров, но ношу я его редко. В постель, но… а, черт. Я все ждала, что крест начнет светиться, когда я что-нибудь делаю. Все ждала, что засветится от каких-нибудь вампирских способностей, унаследованных мною от Жан-Клода. И то, что осталось от моих нервов, не могло это выдержать.
Ричард потянулся через кровать, выдвинул ящик, аккуратно положил в него крест и задвинул обратно. Вернулся и снова оказался на коленях передо мной.
- Я столько времени и сил потратил, чтобы не пускать тебя в свои мысли, в сердце, и теперь будто пустота у меня внутри. Я старался изо всех сил с тобой порвать - дурак я, дурак! Это как пытаться порвать с собственной рукой. Жить без нее можно, но калекой.
- Ты чувствуешь Дамиана? - спросил Жан-Клод.
- Жан-Клод, я могу чувствовать вампира и с крестом на шее, для моей некромантии это безразлично.
- Сделай мне одолжение, - сказал он.
Я сделала ему одолжение - и покачала головой.
- Пусто, будто его и нет. - Страх я сумела загнать внутрь, но он трепетал у меня в животе, покалывал кончики пальцев. - Уже поздно? Боже мой, только бы не было поздно!
А про себя я добавила: «Не делай так, что я его убила».
Глаза Жан-Клода стали источать голубизну, пока наконец зрачки и белки не потерялись в сверкающей, глубокой синеве его силы. Я сидела на кровати, в нескольких ярдах от него, сила его росла, заполняя глаза огнем, а я ничего не чувствовала. Уж хотя бы моя некромантия должна была его ощутить, если не вампирские метки. Случалось мне ослепнуть парапсихически, ослепнуть головой от потрясения или болезни, но никогда в такой степени. Может быть, я потому не могла ощутить Дамиана, что никого вообще ощутить не могла.
Ричард рядом со мной поежился, соскользнул на пол.
- Ты этого не чувствуешь?
Глаза у него стали большими. Волоски на руках встали дыбом.
- Нет.
Он посмотрел на Мику и Натэниела, которые остались на кровати, хотя отодвинулись, давая нам место.
- Я думаю, надо очистить им место для работы.
Мика поцеловал меня в щеку. Натэниел потерся щекой об меня, оставляя запаховую метку, и они оба отползли подальше. Жан-Клод подошел прямо к кровати, поднял руку над моим лицом. Я ощутила это - давление ауры, но едва-едва, будто меня завернули в вату, и он не мог до меня дотронуться.
Он приложил руку мне к лицу, и от этого прикосновения дрожь побежала по мне полосой.
- Ma petite!
Эти слова дыханием прошли по позвоночнику, будто он полоской вылил на меня воду. Я снова вздрогнула, и это было чудесно, но… Я открыла глаза и посмотрела на него.
- Как много лет назад. Я всегда ощущала твой голос и прикосновение, но…
- Ты закрылась, ma petite, в башню, сложенную частично из моих меток. Ты использовала против меня мою же силу.
- Не нарочно.
Показался Ашер, и глаза его уже были полны голубого огня. Он призвал силу, а я не ощутила ничего. Он подошел и встал рядом с Жан-Клодом.
- Более решительные меры, думаю.
Я посмотрела на него, на его атласный халат, темное полированное золото, меркнувшее рядом с сиянием его волос.
- Что у тебя на уме? - спросила я.
Жан-Клод отступил, давая место Ашеру. Тот поднял руку, положил ее мне на лицо отражением жеста Жан-Клода. Они всегда умели вот так повторять движения друг друга, и вслед за этой мыслью на меня обрушились воспоминания. Мне случалось делить воспоминания с Жан-Клодом, но никогда вот так. Не одно воспоминание, не два - сотни. Сотни образов затопили мозг, нахлынули ароматом кожи Ашера, разливом волос Белль вокруг нас, ласкающих нас, как второе тело. Женщина с медью волос, рассыпанных по подушке, и наши рты на ее шее, руки ее выдираются из шарфов, привязывающих их к кровати. Блондинка, чьи груди мы вместе пометили, оставив двойняшки любовных укусов. Мужчина в длинном напудренном парике, штаны спущены до колен, и оба мы у него меж бедер - не ради секса, но ради крови, и он этого хочет. Женщины, одежда их в беспорядке, рыжие волосы всех оттенков от почти белокурого до темно-каштанового, блондинки от белых до золотых, брюнетки от темно-темно-каштанового до настоящего черного, кожа как зрелая пшеница, или черный кофе, или дерево. Высокие, низенькие, худые, толстые, оголодавшие, тела струятся под нашими руками, по нам самим, и я будто испытала тысячи ночей оргий в один миг. Но в каждом воспоминании они двигались как отражения друг друга. Жан-Клод брал женщину или мужчину ради секса или крови или вместе того и другого, и знал, что его золотая тень поступает так же. Ашер повторял его движения, всегда готовый поймать наслаждение и усилить его. До этого момента я не понимала, что не любовниками они были друг для друга, а гораздо большим. Самыми близкими друг другу, единственными в жизни друг у друга.
Я утонула в этих воспоминаниях, утонула в аромате тысячи любовниц, тысячи жертв, тысячи наслаждений полученных и потерянных. Я тонула, и как утопающий, потянулась за спасением.
Метафизически потянулась к кому-то, кому-нибудь. Воспоминания ударили в Ричарда, как бьет поток в валун. Они разбились об него, захлестнули его сверху, с боков. Я услышала его крик и ждала, что он сейчас оттолкнет меня, но он не оттолкнул, он позволил мне за него цепляться, сделать его своей скалой в потоке ощущений и воспоминаний. Я ощутила его смятение, страх, отвращение и желание оттолкнуть все прочь, отказаться от этих воспоминаний, от всех сразу. И пришла мысль: есть воспоминания и похуже.
Голос Жан-Клода:
- Non, ma petite, mon ami, хватит, хватит.
Манящий, тихий голос. Я лежала на кровати, он держал меня за руку и растирал мне руку, будто хотел согреть.
- Я здесь, - сказала я, но голос прозвучал гулко, как жесть.
Кровать резко затряслась - на нее рухнул Ричард. Он дышал неровно, глаза его вылезали из орбит. Ричард схватил меня за другую руку. Он был испуган, потрясен, и я поняла, что он взял на себя часть моей реакции. Высосал, как метафизический яд.
Я облизала губы:
- Прости…
- Ты просила помощи, - сказал он сдавленно. - Я ее подал.
Обычно он отрезал себя от воспоминаний, идущих ко мне от Жан-Клода. Из всех случаев не отшатнуться он выбрал именно эти воспоминания.
- Я бы предпочел делиться другими воспоминаниями, ma petite, но когда ты сломала свои неприродные щиты, я не решился ограничивать твой доступ ко мне. Я не решился снова закрыть метки.
Он погладил меня по волосам, будто я все еще больна, но встревоженный взгляд он бросил на Ричарда.
- Я не собирался бежать, - сказал Ричард. - Я знал, кто ты, кто такие вы оба.
Он взглянул на Ашера, стоящего возле кровати.
Ашер положил руку на плечо Жан-Клоду, и слишком сразу после воспоминаний было видеть, как они трогают друг друга. Хотя на этот раз воспоминания Жан-Клода не хлынули, мне просто пришлось пробиваться сквозь сознание, что часть этих воспоминаний со мной осталась.
Ричард дернулся, как от пощечины, и я поняла, что не только со мной.
- Натэниел! - заорал Мика.
Я огляделась в поисках Натэниела и не увидела его. Мика лежал на полу. Я попыталась сесть, Ричард мне помог. Жан-Клод уже обошел кровать и склонился рядом с Микой, над Натэниелом. Тот снова был человеком, и красота его волос раскинулась вокруг тела. Он не шевелился.
Я выкрикнула его имя, потянулась к нему - не руками, но силой. Он дышал, но сердце его запиналось, будто забыло, как нужно биться.
- Натэниел! - крикнула я.
Вдруг Жан-Клод появился рядом с кроватью.
- Натэниел пытается удержать Дамиана в живых, но не знает, как. Ты должна напитать их энергией, ma petite, немедленно.
- Или что? - спросила я, наклоняясь к собственной руке, мертвой хваткой сжавшей запястье Ричарда.
- Или они умрут, - ответил Жан-Клод.

Глава тридцать первая

Я уставилась на него, потому что ему поверила, но кормить ardeur - это означало секс, а никогда в жизни еще мне его не хотелось меньше, чем сейчас.
Ричард сказал:
- Кормись, Анита, ты должна кормиться.
Я посмотрела на него:
- Хочешь помочь?
Он покачал головой:
- Нет, не я. У меня не настолько хорошая концентрация.
Панику перерезал голос Жан-Клода:
- Реквием, это твой час. - Он посмотрел на меня. - Если ты будешь противиться, они умрут. Убери щиты, дай его силе взять себя. Пусть он пробудит в тебе ardeur - и питайся.
Вдруг передо мной оказалась грудь, украшенная колотыми ранами. Я смотрела в глаза Реквиема, прозрачно-синие, почти до боли яркие. Он взметнул свою силу, но я не почувствовала ничего. Он пополз по кровати - а я не заметила. Снова меня охватила паника, но уже по другой причине. Несколько минут назад я хотела остаться одна, чтобы снова была только я, но ведь я же не это имела в виду. Я взмолилась про себя, что не это имела в виду, - будто моя мысль была виновата в этом новом несчастье.
Я все еще прижималась к Ричарду, и Реквиему пришлось взять меня за руки выше локтей и вытащить из его объятий. Пальцы Ричарда скользнули по мне, и потерю его прикосновения я ощутила как удар. Как зверек, которого вырвали из гнезда и бросили в центр бури. Буря эта была из мяса и костей, и еще - глаз, пылающих, как пылал бы океан, если бы мог загореться.
Голос Жан-Клода шепнул мне:
- Отпусти, ma petite, отпусти, или все погибло.
Я отпустила. Отпустила. Отпустила - и рухнула в глубину глаз цвета морской воды, глубокой, прозрачной и холодной, где синяя тьма светится фосфоресцирующим огнем, освещая спины созданий, никогда не видевших дня.
Я плыла в холодной пустоте с тусклым светом, и голос шептал мне, и это не был голос Жан-Клода, это был Натэниел. Он не звал на помощь, он не упрекал меня, он шептал: «Люблю тебя». Эти слова эхом отдались в пустоте, и я пошла за ними, вверх, вверх сквозь холодный мрак. Холод - не то, что нам нужно, он не поддержит в нем жизнь. Нужен был жар.
Я вырвалась на поверхность из взгляда Реквиема, выпала из силы, которую позволила ему испытать. Выпала из его глаз, задыхаясь, ловя ртом воздух. Я не отпустила бы Натэниела, даже если бы ушла вместе с ним. Я потянулась к нему, ощутила, как замедляется биение его сердца. В груди саднило от необходимости вдохнуть.
Глядя в горящие глаза Реквиема, я прошептала:
- Помоги нам.
Он повернулся к Жан-Клоду:
- Я не могу ее взломать, не могу пробиться!
В прошлый раз, когда он применил ко мне свою силу, это заняло время, а времени у нас не было. Он не мог подчинить меня, но я его когда-то подчинила. Могу я вызвать его силу, включить ее? Я взмолилась, взмолилась о помощи, и прошептала:
- Реквием!

Предыдущая страница 22 Следующая страница


23 Лорел Гамильтон

Мой голос отдался в комнате, и пылающие глаза обратились ко мне.
У меня воздуху не хватало сказать вслух, чего я хочу. Я повалилась на кровать, и только его руки меня удержали. Я знала, чего я хочу, что нужно мне. Я желала этого, приказывала это, и этот приказ вбила в Реквиема. Слов у меня не оставалось, и бессловесной жаждой наполнила я его. Эта жажда запылала жаром по моему телу, сбросила меня с кровати, заставила судорожно дышать. Вдруг все тело раздуло потребностью, влага закапала между моих ног. Грудь ныла - так жаждала она прикосновения, и на эту жаждущую боль откликнулся, просыпаясь, ardeur, и я обрадовалась ему, приняла его. Дверь своего самоконтроля я высадила толчком, и плевать мне было, куда она упадет.
Первыми нашел мои губы рот Жан-Клода. Я знала его вкус даже с закрытыми глазами. Он отдался на волю ardeur'а, и я питалась энергией от его поцелуя, питалась в приливе, затопившем все мое тело, в щекочущем потоке энергии. Сотни раз кормила я ardeur, но никогда еще такого не было.
Он оторвался от поцелуя, глаза заполнил полночный огонь.
- Как ты?
Я пыталась подумать, но мешал бьющийся во всем теле пульс. Я накормила ardeur, но разбухшая жажда в теле не ушла. Попыталась нащупать энергию Натэниела - он еще был здесь, еще был жив. Далекая, как сон, дрожала искра Дамиана пламенем спички на ветру.
- Еще, - шепнула я. - Еще надо.
Он кивнул.
- Я тебе дал достаточно, чтобы вернуть тебя к нам. - Он отодвинулся, я попыталась удержать его. - Non, ma petite, теперь тебе нужна пища. - Я удерживала его за шею, и он протянул руку в сторону, привлек Реквиема ближе. - Когда ты помогла ему пробудить голод в тебе, ты пробудила голод и в нем. Отвергнешь ли ты его?
Я нахмурилась, думать было трудно. И я прошептала: «Нет», - но сама не очень поняла, что это значило: нет, я его не отвергну, или какое-то другое «нет» чему-то другому?
Ладонь Реквиема погладила мою голую руку, и от одного этого прикосновения у меня запрокинулась голова, веки зажмурились, дрожа. Я знала, откуда пришел этот мой голод, чувствовала вкус его на языке, ощущала вкус его голода.
Жан-Клод отодвинулся прочь, и надо мной оказался Реквием. Такой одинокий, что сердце выворачивало. Так долго одинокий. Ardeur можно питать сексом, но дар ardeur'а больше этого. Иногда он позволяет видеть партнера насквозь, видеть его самые сильные желания, то, что ему нужнее всего - и предложить ему это. Предложить желание его сердца, и иногда даже дать именно то, что обещаешь.
На миг я так глубоко заглянула в Реквиема, что заплакала. Не своими слезами - его слезами. Он хотел снова испытать ardeur, да, но более всего нужно было ему укрытие, место, где спрятаться. Где можно было бы перестать бояться - слишком долго существовал он в страхе. В страхе, что Белль притянет его к себе и заставит страдать вечно за то, что посмел полюбить другую. Я ощутила этот страх, одиночество, потерю как удары в сердце, и в конце я сделала единственное, что могло действительно сохранить его и дать безопасность.
Я сделала его своим.

Глава тридцать вторая

Почти вся одежда слетела в вихре тел и рук, и только помню, как он вцепился руками в мой ремень и порвал его пополам, вздернув меня с кровати вверх. У меня только еще хватило присутствия разума сделать так, чтобы ремень наплечной кобуры не порвался, но сама кобура полетела на пол с обрывками джинсов и футболки. Реквием, со всей его поэзией и джентльменской сдержанностью исчез под рухнувшим на нас ardeur'ом и силой собственной магии.
Я питалась от прикосновения его рук, ощущения прильнувших губ, осязания голой кожи, скользящей по голой коже моего тела, от тяжести его на мне. Мы с Реквиемом никогда раньше не были вместе голые, и в этот первый раз мы были с Натэниелом и Дамианом. Они знали, что я делаю, ощущали это, потому что я открыла связывающие нас метки, чтобы каждый поцелуй, каждое касание, каждое движение питали их энергией. Сердце Натэниела начало биться уверенно и сильно, но искра Дамиана все еще трепетала, колеблясь меж жизнью и смертью. Натэниел уже мог заставить свое сердце биться сам, но Дамиан - нет. Ему нужно было больше, чем эти легкие прикосновения ardeur'а. Я дошла до пункта, где могла питать ardeur малыми дозами и небольшими прикосновениями, но для полного кормления нужен был оргазм. О'кей: для полного, истинного, настоящего кормления нужны были оргазмы всех участников, но для прорыва достаточно было бы одного. И прорыв был нам нужен.
Реквием лежал на мне, каждый дюйм своей наготы прижимая к моему телу, но лежал сверху, не внутри. Он прижимал меня к кровати, целуя так, будто хотел съесть, начиная от губ и дальше, и только чистой удачей наши губы не порезались о его клыки. Ощущение его, выросшего и твердого, заставило меня развести ноги, попытаться ими его обвить, но он отодвинулся, приподнялся надо мной, опираясь на руки и колени, будто боялся слишком сильно до меня дотрагиваться. Все так хорошо шло, и вдруг он опять пришел в себя, восстановил самоконтроль. А Реквием с самоконтролем снова стал джентльменом. В такой ситуации я бы не стала его винить, если бы он ею полностью воспользовался, но он болезненно осознавал, что он не первый мой выбор и даже не седьмой. Он пытался накормить ardeur, не переходя последнего барьера, потому что знал - или думал, что знает, - будто я его не хочу.
- Реквием, прошу тебя, прошу, делай уже, наконец!
- Наконец, - повторил он, и в голосе было слышно, как он держит себя в руках. - Твои слова предают тебя, Анита. Ты меня используешь только потому что должна, не потому что хочешь.
Меня окатило изнутри злостью.
- Мое тело хочет тебя, Реквием!
- Но сердце - нет.
Я завопила, наполовину от гнева, наполовину от голода в теле, который он во мне возбудил и не собирался удовлетворить. Пришла мысль, что я могу усилить ardeur, подавить им Реквиема. Наверное, старая мысль из воспоминаний Белль. Но Реквием по-своему ясно дал понять, что не хочет быть ни пищей, ни приятелем по койке. Когда дошло до дела всерьез, он захотел большего. Это я понимала, но не в моих силах было ему это дать. Вот этого одного. Я не могла его полюбить.
- Мне нужна пища, Реквием. Если ты не пища - слезай.
Видно было, как борются чувства на его лице. Он боролся с голодом своего тела, но наконец его утонченное самосознание победило, и он соскользнул в сторону, зарывшись лицом в собственные скрещенные руки. С кровати он не слез, но ко мне не прикасался.
Ardeur никуда не делся, но ослабел от злости и досады на этот ребус, который носил имя Реквием. Я протянулась наружу, к Дамиану, и он все еще колебался на грани. Энергия, которую я ощущала в нем, так и не проснулась, ее мало было, чтобы оживить его на ночь. Если бы он сейчас попытался очнуться, и не смог - умер бы он? Вспыхнула бы эта робкая искра последний раз и погасла, чтобы никогда уже не зажечь в нем жизнь?
- Жан-Клод! - крикнула я.
Он подошел, встал с другой стороны от меня, не там, где сжался в комок плачущий Реквием. Я протянула к нему руку, но он отступил.
- Это я пробуждаю в сумраке всех вампиров этого города. Мы не можем рисковать многими жизнями ради одной.
Я заорала без слов, протягивая руку к небу, к кому-нибудь. В этот миг я заставила ardeur искать пищу - не сознательно, потому что никогда не использовала его для привлечения к себе жертвы. Жан-Клод говорил, что ardeur зовет пищу по своему выбору, и сейчас я поняла, что он прав, я почувствовала это. Ощутила, как распространяется ardeur - не бессистемно, как шрапнель из снаряда, а как самонаводящаяся тепловая ракета. Я ощутила, как ardeur задел Ашера, я знала его вкус, но энергетическая метка на нем была слабая. Он еще не ел сегодня. Ardeur зацепил десяток огоньков поменьше, и наконец нашел, кто ему понравился.
Об энергии, которую он к себе призвал, я знала только, что это вампир, что никогда я его не касалась и что он силен.
Чья-то рука схватила мою, и от этого прикосновения меня пронзило резким, тугим разрядом энергии, стянувшим тело спазмом и врывавшим крик изо рта. Боже мой, какой голод!
Это был Лондон, залезший через спинку кровати. Лондон, прикосновение чьей руки дало мне сразу больше энергии, чем все касания Реквиема. Почему - не знаю, да и не интересовало меня это, поздно было интересоваться.
Он прижался ко мне, полностью одетый, устроился между моими ногами, я ощутила через одежду его тугое тело, и у меня глаза зажмурились сами собой. Я ощутила над собой его лицо и открыла глаза ему навстречу, так близко, так неожиданно близко.
С нескольких дюймов расстояния смотрела я в эти глаза, и поняла, что совсем они не карие, они черные. Такие черные, что зрачки терялись в них, островки тьмы в белках глаз.
Лицо опустилось ниже, дыхание звучало как всхлипывания, рот прижался к моим губам. Этот звук напомнил мне что-то важное про Лондона и про ardeur. Что-то такое, что надо было помнить, но тут он меня поцеловал, и все мысли исчезли, сменившись ощущением его губ.
Дело было не только в силе его поцелуя, но в том, что я от этого поцелуя питалась. Будто его энергия стала какой-то сладкой жидкостью, и она лилась мне в рот, в горло. Питаться от него не требовало усилий. Он отдавал себя ardeur'у самозабвенно, как мне и было нужно. Эту энергию я стала вливать в Дамиана, и искра его стала разгораться маленьким, трепещущим языком пламени.
Я обхватила Лондона руками и ногами, прижалась самыми интимными местами к твердости, все еще скрытой одеждой. Он снова всхлипнул, и дыхание его было горячо у меня во рту. Я думала, он прервет поцелуй, но он целовал меня все сильнее, нажимая, проникая, и я отвечала на поцелуй, посылая язык меж остриями клыков, и места там было больше, будто рот у него был шире, чем у Жан-Клода. Это была почти ясная мысль, и я, быть может, вспомнила бы, что забыла, но Лондон впился мне в губы, целуя меня яростно, губами, языком и зубами, и от ярости поцелуя яростнее стал питаться ardeur. Сладкая соленость крови наполнила мне рот, я поняла, что кто-то из нас порезался об его клыки. Дал бы он мне время подумать, я бы, может, даже поняла, кто, но времени он мне не дал. Сжав мне грудь ладонью, он оторвался от моих губ, прижал рот к груди, присосался резко и сильно, языком теребя сосок. Я вскрикнула, замолотила руками и ногами по кровати, разводя их, чтобы он сдвинулся на ту долю дюйма, что позволит ему сосать меня сильнее и быстрее, прижимаясь клыками в обещании или в угрозе.
Он вскрикнул, почти взвыл от желания и укусил меня, погрузив клыки в грудь. Я с криком рухнула в оргазм, и только вес его тела не дал мне слететь с кровати.
Он приподнялся, губы его окрасились моей кровью. Глаза тонули в черном огне, полные его собственной силой. Он снова прижался губами к моим губам, но тело с меня приподнял. Вкус собственной крови сладким металлом отдался у меня во рту, я пыталась притянуть Лондона к себе обратно, но только рот его касался меня. Когда он снова на меня лег, штаны на нем были расстегнуты, и вся эта твердая длина прижалась к моему голому телу, и от ощущения я оторвалась от поцелуя и вскрикнула снова.
Он приподнялся на руках, изогнулся, чтобы войти. Я только увидела, как он мелькнул, а потом вбился в меня, и тогда мой взгляд оторвался от тела, упал на нависшее надо мной лицо. Глаза расширились, утопая в вампирском пламени, и что-то было в них отчаянное. Он вошел в меня до упора, пока не осталось места, и застыл надо мной. Застыл, вбившись в меня до конца, смотрел на меня в упор. Лицо его исказилось от голода, похоти, но под всем этим глубоко был страх. Вот этот взгляд я помнила. Он наркоман, пристрастившийся к ardeur'у! Вот черт.
- Лондон, Лондон, - сказала я, - прости меня…
Он стал из меня выходить, я думала, он собирается прекратить это. Но он вышел немного, потом вбил себя опять, и стал меня иметь, иметь изо всех сил. Я глядела на себя, вниз, и видела, как он входит и выходит из меня, и где-то в процессе я кончила. Кончила с воплем, раздирая на нем пиджак, пытаясь найти кожу, чтобы в нее вцепиться, но слишком много было на нем одежды. Он вызвал у меня оргазм, и ardeur питался этими волнами наслаждения, ощущением, как он входит и выходит, звуком его изменившегося дыхания. Лондон приподнял меня, в последнюю минуту, приподнял и посадил себе на колени, все еще внутри меня. Посадил на себя, и я обвила его руками и ногами, чтобы удержаться. Он снова сел на кровать, продолжая входить и выходить, но уже не так резко при такой позе, не так глубоко. Я глядела в упор ему в лицо, запустив руки в короткие кудрявые волосы на затылке. Лицо его стало бешеным, ритм поменялся, он запустил руки мне в волосы, удерживая меня, и мы смотрели в глаза друг другу. С последним отчаянным толчком он кончил и я вместе с ним снова. Я орала, и у меня бы запрокинулась голова, если бы он не держал меня, заставляя смотреть в глаза себе. Тело его дергалось во мне спазмами, и я не могла отвернуться, не могла не видеть его наслаждения и боли.
Рука его отпустила мои волосы, и он обнял меня, обнял уже не бешеными - ослабевшими руками. Сердце его стучало у моей груди, и частым, очень частым было свистящее дыхание. Он теперь прижимался ко мне бережно, и я обняла его в ответ. Он дал мне все, что мог. Он дал мне питаться. Дамиан очнулся, я чувствовала это. Лондон помог мне его спасти, но сейчас, держа его, ощущая щекой грохочущий пульс, я подумала, какой ценой он это сделал. Чего стоило это мужчине, которого я обнимаю сейчас?

Глава тридцать третья

Когда у Лондона пульс пришел в норму, он осторожно посадил меня на кровать и попросил у Жан-Клода разрешения воспользоваться ванной, чтобы привести себя в порядок. Жан-Клод разрешил. Лондон снял полуспущенные штаны и оказался голым снизу, но рубашка и пиджак достаточно прикрывали его сзади. Спереди он оттянул рубашку рукой, чтобы не запачкать, а штаны волочились за ним в другой руке. Ни на кого не глядя, он вошел в ванную и закрыл за собой дверь.
Молчание наступило такое громкое, что я слышала шум собственной крови в ушах.
Я знала, что вампиры могут быть недвижны и тихи, будто их тут вообще нет, но только сейчас я поняла, что у ликантропов есть собственный вариант такой неподвижности. Конечно, народу в комнате осталось меньше, чем было в начале. Как будто все постарались удрать раньше, чем начались неприятности. Тоже мне, телохранители.
Хотя, надо признать, я не особенно разглядывала, кто там остался по углам. Может, все они здесь, жмутся друг к другу, шарахаясь от злобного большого суккуба, чтобы не схватил.
Жан-Клод шевельнулся первым, как будто отключили паузу в телевизионной программе. Он пошевелился, и все остальные тоже задышали, задвигались. Послышался негромкий гул голосов. Жан-Клод помог встать Реквиему, свалившемуся, очевидно, на пол. Наверное, ушел с кровати во время нашего с Лондоном небольшого… завтрака. И я сама услышала свой мысленный ядовитый комментарий: «Так это теперь называется».
Реквием крепко вцепился в руку Жан-Клода и говорил что-то тихо и настойчиво, будто хотел сказать что-то важное.
- Дамиан идет.
Я повернулась на голос Натэниела. Мика помогал ему взобраться на кровать. Натэниел растянулся возле меня, мигая лавандовыми глазами в потолок, будто еще плохо видел. Насчет Дамиана он был прав - я ощущала, как он идет по коридору от зала гробов, где проводил дни. Через несколько минут он должен был уже подойти, так что я обернулась к Натэниелу и сказала:
- Больше никогда так не делай.
- Не пытаться спасти Дамиана? - попытался он пошутить, но я шутку не приняла, тронула его за щеку:
- Натэниел, не надо шутить.
Он потерся об меня щекой.
- Ты нас спасла.
У меня перехватило горло, но черт меня побери, если я сегодня опять заплачу.
- Едва-едва смогла, и ты это знаешь.
Мика положил руки нам обоим на плечи, стиснул, будто мы ссорились, и он решил нас встряхнуть. По лицу было видно, как он был испуган, никаких слов не надо было.
Реквием подобрал с пола плащ, завернулся в него и направился к выходу. Не оглядываясь. Может, он понял наконец, что он - не пища. Хотелось надеяться, потому что так в моей жизни будет меньше сложностей, а не больше.
Римус подошел к Жан-Клоду, вытянулся и чуть было не отдал честь, но спохватился вовремя. Старые привычки нелегко умирают. И голос у него был военный, солдатский голос.
- Прошу разрешения увести своих людей и уйти самому, сэр.
Жан-Клод поглядел на него, слегка наклонив голову набок, будто Римус сделал что-то очень интересное, чего я не заметила.
- А если нам понадобится защита, Римус?
Римус мотнул головой.
- От этого мы вас защитить не можем, сэр.
Жан-Клод заглянул ему за спину, в сторону камина. Я все еще лежала навзничь, и потому не видела, на что он смотрит.
- Мне кажется, Римус, не все твои люди с этим согласны. Некоторые из них более чем счастливы были охранять ma petite в данных обстоятельствах.
И голос его был мягок, как масло.
Римус так стиснул зубы, что даже глядеть больно было. И голос его прозвучал сдавленно, будто скрежет зубовный.
- Я не думаю, что именно это имел в виду наш Оба, когда согласился, чтобы вы нас наняли, сэр.
- Может быть, тебе стоит спросить Нарцисса, Римус, каковы условия найма?
Римус коротко кивнул головой.
- Я так и сделаю, сэр. Сейчас я прошу разрешения увести отсюда своих людей к чертовой матери.
Я видела мысль, промелькнувшую на лице Жан-Клода - не сказать ли «нет». Но раз ее так хорошо было видно, значит, это лишь демонстрация для Римуса.
- Иди, и уведи с собой всех, кто хочет уйти.
Римус мотнул головой, держа руки по швам:
- Нет, сэр. Я ими командую, и я говорю, что уходят все.
Жан-Клод оглядел комнату, будто запоминая лица, потом кивнул.
- Иди и уводи своих людей, Римус. Я поговорю с Нарциссом.
У Римуса стал неуверенный вид, но он снова покачал головой.
- Я не говорю, сэр, что Нарциссу это шоу не понравилось бы, но я думаю, что если бы условия договора включали такие вещи, он бы не послал к вам отставных военных и бывших копов. - Он изо всех сил уставился в плечо Жан-Клода. - Если бы Нарцисс хотел… - он поискал слово, - …расширить круг наших обязанностей, он бы послал… других.
- Но здесь не все гиены, Римус, - заметил Жан-Клод. - Ты говоришь и от имени крыс Рафаэля?
- Я ими командую, пока меня не сместят, так что - да, сэр.
Из дальнего угла раздался голос, низкий, мужской, но я его сперва не опознала. На свет вышел Пепито.
- Я из крыс Рафаэля, и я согласен с Римусом.
Пепито был мужчина крупный и невозмутимый, но сейчас он явно был возмущен. Даже побледнел, быть может. Что он чувствовал, когда ardeur метался по комнате, выбирая себе вкуснятинку? Что бы они ни чувствовали, но это напугало и Пепито, и Римуса. И сильно. А может, оскорбило их? Возможно.
- Тогда, конечно же, уходите, - сказал Жан-Клод и широким взмахом показал на дверь.
Римус направился к двери, но не вышел, а открыл ее и придержал. Пепито махнул рукой своим в глубину комнаты. Мне, чтобы видеть их из-за спинки кровати, пришлось бы сесть, да я и не уверена, что хотела бы видеть. Почему-то мне хотелось малость спрятаться, пока охранники пройдут.
Мика подтянул простыни и укрыл меня и Натэниела, а сам остался стоять возле кровати на коленях, пока охранники шли мимо. Я боролась с двумя противоположными инстинктами. Мне хотелось накрыться с головой, чтобы меня никто не видел и чтобы в глаза никому не смотреть. Но я знала, что если я это сделаю, то никогда никому из них не смогу смотреть в лицо. И я сделала единственное, что могла: уставилась на них злобно. Вызывающий вид - вот все, что я могла сделать, чтобы сохранить какое-то самообладание или уважение от кого-нибудь из них. Да, обстоятельства были чрезвычайные, и мне срочно нужно было напитать ardeur. Теоретически говоря, охранники должны были это понимать. А практически, как отметил Римус, почти все они были бывшие военные или копы, а это значит, что женщина всегда для них являлась существом низшим. Они видели мой секс с одним мужчиной, а когда новость разойдется, их будет больше. Вот самое худшее в слухах - то, что даже те, кто видел своими глазами, убеждены будут, что мужчин было несколько. И хорошо еще, если никто из них не скажет, что имел секс со мной. Такие слухи уже расходились после осмотров мест преступления, где я ничего сексуального не делала. Здесь уж не скажешь, что ничего.
Охранники, похоже, так же мало стремились к обмену взглядами, как и я. Но не все. Почти все они опускали глаза под моим наглым взором, но некоторые смотрели так же смело - таким взглядом, который не хочется видеть за пределами стрип-клуба. Такой взгляд говорит, что ты уже не человек, а только сиськи да задница. Тех, кто так смотрел, я постаралась запомнить, чтобы потом держать от себя подальше.
Мика наклонился надо мной и Натэниелом, шепча:
- Я их вижу.
Он тоже запоминал лица. И хорошо, потому что я еще не совсем пришла в себя и не была уверена, что правильно запомню лица.
Мне всегда не просто смотреть вызывающе, когда я обнажена сильнее, чем все присутствующие. Натэниел прильнул ко мне, свернувшись под простыней. Одну руку он из-под простыни вытащил, положив поперек моей прикрытой талии, подбородком потерся сбоку об мою грудь, стянув простыню вниз так, что мне пришлось ее придержать. Я посмотрела на него, готовая попросить перестать, но выражение его лица меня остановило.
Он тоже смотрел на выходящих, но без вызова или злости. На лице его был жар, обещание секса, но более всего - чувство хозяина. Так смотрит мужчина на другого мужчину, который пристает к «его» женщине. Натэниел, который умел делиться лучше всех прочих, отмечал свою территорию. Этот темный взгляд собственника не отрывался от проходивших охранников. Натэниел опирался щекой и подбородком о холм моей груди, явно давая понять, что у него есть на то право, быть здесь, вот так, со мной, а у них нету. Я не думала, что Натэниел поймет проблему, но он понял.
У двери образовался затор, замешательство, как пробка на улице. Я увидела вспышку кроваво-красных волос, подумала, что это Дамиан в собственной силе, но ошиблась. В дверь вошел Ричард, поддерживая Дамиана за талию, закинув руку вампира себе на плечо. Дамиан так к нему прислонялся, что Ричард полувтащил его за собой.
Я села, уронив простыню к талии и не обращая внимания, что сижу топлесс. Натэниел тоже сел, и мы потянулись к вошедшим.
- Дамиан! - позвала я и потянулась к нему менее физически. Энергия его была слабой, но скорее так, будто он еще не совсем проснулся от дневного оцепенения.
Ноги ему отказали совершенно, и последние несколько футов Ричард пронес его как ребенка. Подойдя к кровати, он положил Дамиана рядом со мной. Длинные кровавые волосы закрывали лицо вампира, и я отвела их в сторону. Он моргнул мне ярко-зелеными глазами, зелеными как летняя трава. Когда-то глаза Дамиана заставили меня повысить планку для так называемых зеленых глаз. Ничьи другие с ними не могли сравниться. Он попытался вглядеться в меня, но явно у него в глазах все расплывалось.
Я дотронулась до его лица - кожа была ледяная.
- Я кормила ardeur - почему он в таком виде?
Жан-Клод подошел и положил руку Дамиану на лоб. Ричард сказал:
- Он свалился у стены прямо рядом с залом гробов, я его там нашел. Когда Римус запросил подкреплений, все охранники ушли из зала. Дамиан пытался приползти к тебе.
- Почему ты решил его проверить? - спросил Мика, все еще стоя возле кровати на коленях.
- Я вспомнил, как ему было плохо в прошлый раз, когда порвалась его связь с Анитой. Подумал, что кто-нибудь должен посмотреть.
- Очень правильная мысль, mon ami. - Жан-Клод тронул мою щеку, потом Натэниела, держа другую руку на лице Дамиана. Потом он отступил на шаг, нахмурившись. - Я думаю, отчасти проблема в том, что Дамиан очнулся слишком рано. Только очень сильные мастера просыпаются до полудня, даже глубоко под землей. Дамиан никак не мастер. Я думаю, что это ты, ma petite, вызвала его из гроба, но даже с дополнительной энергией это было слишком рано.
Я взяла в ладони ледяную руку Дамиана.
- Он оправится? Я ему не повредила?
- Все будет в порядке.
Голос Дамиана звучал тяжело, медленно, будто он был опоен.
Я улыбнулась ему:
- Дамиан, прости.
Он сумел улыбнуться в ответ.
- Хорошо было бы, - сказал он, трудно дыша, - если бы ты перестала меня почти-убивать, потому что не хочешь с кем-нибудь потрахаться.
Я не знала, улыбнуться мне в ответ или возмутиться.
- Я думаю, Дамиану будет лучше, если и Натэниел к нему прикоснется, - сказал Жан-Клод.
Натэниел взял другую руку Дамиана, и сила охватила нас - я ахнула. Как будто замкнулась цепь. Энергия гудела в моей руке, уходя в тело Дамиана, в руку Натэниела и обратно.
Дамиан глубоко, прерывисто вдохнул, будто от боли. И тихо выругался.
- Больно? - спросил Натэниел встревоженно.
- Чудесно, - прошептал Дамиан. - Чудесное чувство. Так тепло от тебя.
Странно, я была почти уверена, что он говорит с Натэниелом.
- Сэр, прошу прощения, сэр!
Это был Римус - от волнения он вернулся к военной речи. Это, конечно, подействовало - Жан-Клод и Ричард оба обернулись к нему. Все на него посмотрели, кроме Дамиана, который закрыл глаза.
- Да, Римус? - отозвался Жан-Клод.
Римус наконец глянул на меня - вроде бы. В глаза он вообще смотреть не любил, но сейчас он не мог смотреть мне в плечо, как обычно, потому что ему сильно загораживала взгляд моя грудь.
- Я должен принести извинения, Блейк.
Сказал он это так, что ясно было: извинения там или что, а говорить ему этого не хочется.
Я посмотрела ему в глаза настолько пристально, насколько он мне позволил.
- Извинения за что ты должен мне принести, Римус?
Он покраснел, и на лице его появились яркие пятна, но разделяли их бледные линии, так что видно было, как части его лица не совсем подходят друг к другу.
- Я думал, что ты просто… - Он запнулся, задумался, потом сказал: - Ну, ты понимаешь, что я думал.
Можно было бы из вредности сказать: нет, не понимаю, и попытаться заставить его сказать вслух. Но если честно, мне не хотелось, чтобы он назвал меня потаскухой. Достаточно, что он это подумал.
- Ничего страшного, Римус, я бы сама так подумала, если бы смотрела со стороны.
Он слегка улыбнулся:
- Если это действительно вопрос жизни и смерти для тебя и твоих подвластных, то вам стоит поговорить с Нарциссом насчет охранников и пищи. - Он засмеялся. - Может, одеть еду в рубашки другого цвета.
Он мотнул головой и замолчал, потом повернулся по-военному и вышел, как будто собрался сказать то, что говорить ему не хотелось, и единственным способом промолчать было уйти. Когда дверь за ним закрылась и с нами совсем не осталось охранников, Мика сказал, думаю, за всех нас:
- Непонятный он.
Я только кивнула. «Непонятный» - точно описывало Римуса. Я раньше думала, что не понимаю его, потому что плохо знаю, но уже месяцы прошли, а я понятия не имею, почему он делает или не делает то или иное. Бывают загадочные личности, и сколько бы ты ни был с ними знаком, менее загадочными они не становятся. Иногда менее смущающими разум, но не менее загадочными.
Ашер прислонился рядом с нами к стойке кровати. На его лице было выражение, будто он хочет кого-то подразнить, но я уже знала, что он имеет в виду что-то похуже, потемнее.
- Ричард, - сказал он очень благожелательно, - ты действительно тогда ушел, потому что беспокоился из-за Дамиана?
Ричард прищурил глаза:
- Да.
- В самом деле? - Ашер выразил голосом бездну сомнения.
Ричард неловко шевельнулся, будто не знал, куда руки девать.
- Я не хотел видеть, как Анита будет питаться от Реквиема. Теперь ты доволен?
Ашер прислонился щекой к резному дереву.
- Вообще-то да.
- Почему? Почему тебе приятно мое смущение?
Ашер охватил стойку руками, отклонился от нее, как на сцене от шеста. Почти всем вампирам свойственна некоторая театральность. А вампирам Белль она вообще досталась в избытке. На вопрос Ричарда он не ответил, но сообщил:
- Ты мог остаться, Ричард, потому что она не питалась от Реквиема.
- Ашер, прекрати, - сказала я.
- Что прекратить? - спросил он, и блеск его глаз подсказал мне: он знает, что прекратить, а еще - что он почему-то злится. Может быть, из-за Ричарда, а может, совсем по другому поводу. Загадочный и непонятный - это не только к Римусу относится.
- Если ты почему-то злишься, скажи, почему. Если нет - так прекрати этот спектакль.
Дамиан сильнее сжал мне руку. Может быть, просто к нему вернулась сила, а может, он напоминал мне, чтобы я не злилась. Одна из его обязанностей как моего слуги-вампира - помогать мне подавлять импульсы гнева. Его собственный самоконтроль был выкован той-кто-его-создала. Всякая сильная эмоция наказывалась, наказывалась ужасно. Я достаточно разделяла воспоминаний Дамиана, чтобы знать: по сравнению с его создательницей Белль Морт казалась средоточием доброты и сочувствия. Дамиан приучился контролировать свои эмоции и побуждения, потому что иначе - беда.
Он сжал мне руку - не так туго, как обычно. Он еще не оправился, но я ощутила, как течет от него ко мне спокойствие. Не спокойствие тихой медитации или современного идеального душевного мира, но более старого идеала, когда самообладание выковывалось из боли и кары, наносилось тебе шрамами на кожу.
- Дамиан тебе что-то успокаивающее шепчет в уме, Анита? - спросил Ашер все еще дразнящим легкомысленным тоном, под которым чувствовалось стальное острие.
- Ты знаешь, что требование тотальной честности бывает просто другим способом быть занозой в заднице, - ответила я.
Ашер посмотрел на меня глазами цвета зимнего неба.
- Знаю.
- То, что ты сейчас делаешь - это твой способ злиться, не показывая злости, поддразнивать с виду невинно, а по сути - укусить.
Он обвил стойку руками, распустив волосы, чтобы они прикрыли изуродованную половину лица. Старый фокус, который он редко применял, когда были только я и Жан-Клод. Он представил всей комнате безупречный профиль в обрамлении сияющих золотых волос.
- Я разве злюсь? - спросил он приятным голосом.
- Да, - ответила я уверенно. - Вопрос только в том, на что ты злишься.
- Я не согласился, что я злюсь.
Но он продолжал показывать миру только этот совершенный профиль, выставляя себя в самом выгодном свете. Он был красив так, что дух захватывало, но я начала ценить его лицо полностью, со всеми недостатками, куда больше, чем эту миловидность злости. Такое представление означало, что он не в своей тарелке - или пытается нас к чему-то склонить. Ашер редко строил глазки без дополнительной причины. Иногда это была прелюдия к сексу, порой он просто добивался улыбки, но в других случаях… в общем, не доверяла я такому его настроению.
- Ашер хочет, чтобы я знал, на ком ты кормилась, а ты не хочешь. - Ричард решил покончить с обиняками.
Я опустила голову. Дамиан приложился губами к костяшкам моих пальцев - это был не совсем поцелуй. Мне только надо было открыть глаза, чтобы увидеть его лицо. Он смотрел на меня, и в глазах его было не сочувствие, а сила, самообладание. «Ты это можешь, - казалось, говорили его глаза, - можешь, потому что должна». И он был прав.
Я посмотрела на Ричарда, подумала, не поднять ли простыню и прикрыть груди, но все, кто остался в комнате, их уже видели. Скромность не избавит меня от реакции Ричарда на мое новое завоевание.
- Кто это был? - спросил он.
Я повернулась к Ашеру:
- Ты мне сегодня говорил, будто сожалеешь, что поставил свои задетые чувства выше моей беды. Ты извинился, попытался как-то загладить. Это и есть цена твоих извинений, Ашер? Час угрызений совести - и снова ты ведешь себя по-сволочному?
Глаза его полыхнули гневом, его сила потекла по мне холодным ветром. Но он подавил ее, проглотил, и силу, и гнев, и повернулся ко мне приветливым, пусть и непроницаемым лицом.
- Я только могу еще раз извиниться, ma petite, ты абсолютно права. Это был срыв.
Он отступил от кровати, размашисто поклонился, зацепив пол концами волос. Потом выпрямился демонстративно, будто оправляя рукой плащ.
- И отчего ты срываешься? - спросила я.
- Честно?
Я кивнула, не очень понимая, хочется ли мне полной честности.
- Потому что моим любовником он не будет никогда. Твоим, но никогда нашим общим.
Сперва я не сообразила, кто это «он», о котором идет речь. Недоумение, очевидно, отразилось у меня на лице, потому что он сказал:
- Видишь, ma cherie, это оно и есть, exactement. Мои слова могут относиться к стольким из твоих мужчин, что ты даже не можешь сказать, о ком я.
Снова Дамиан сжал мне руку - не знаю, чтобы мне было легче или ему. Дамиан несколько гомофобен, а носителей этой фобии соседство Ашера не слишком успокаивает.
- Ты хочешь сказать, что злишься за мой подбор мужчин, за то что я все время выбираю не бисексуальных?
Ашер на миг задумался, потом кивнул:
- Да, наверное. Вряд ли я бы сообразил, если бы ты не спросила прямо, но наверное, поэтому я и злюсь. - Он посмотрел на Жан-Клода: - Как он не приходит ко мне из страха, что ты его покинешь, так и я не иду к другим из страха, что для него это будет повод еще сильнее меня отдалить.
- Мы согласились отложить эту дискуссию на потом, - сказал Жан-Клод таким ровным и пустым голосом, какого я от него еще не слышала.
Ашер кивнул:
- Я думал, что могу подождать, но меня душат несказанные слова, Жан-Клод. - Он показал на Ричарда. - Но при нем мы тоже должны быть осторожны. Отпугнуть его - это не годится. Ведь нельзя же нам ему говорить, что он нам кажется красивым?
- Ашер, - начала я, но Мика меня опередил:
- Когда приехавшие мастера покинут наш город, и мы будем знать, что делать с ребенком, тогда все сядем и обсудим твои… трудности.
- Не сядем и не обсудим, - сказал Ашер горько, - потому что будет очередной кризис и очередная причина отложить разговор.
- Даю тебе слово, что Натэниел, Анита и я сядем с тобой и обсудим. За остальных обещать не могу.
Ашер обратил ко мне морозно-голубые глаза.
- Он говорит от твоего имени?
- Говорит, - кивнула я.
Ашер обернулся к Жан-Клоду:
- А ты, мастер?
В последнем слове прозвучал явный сарказм.
- Я не стану во всем связывать себя словом Мики, но в этом я согласен. Мы все обсудим детально, если только ты согласишься какое-то время не поднимать эту тему.
- Твое слово, - сказал Ашер.
- Мое слово.
Ашера как-то отпустило, будто энергия высвободилась. В комнате стало светлее, и дышать легче.
- Я буду вести себя прилично. И спасибо тебе, Мика.
- Не благодари, Ашер. Ты входишь в жизнь Аниты. Если мы хотим, чтобы у нас получалось, надо друг с другом говорить.
- Всегда идеален, да? - спросил Ричард, и уже его злость подняла жар в комнате.
- Нет! - вмешалась я. - Хватит ссор. И пока я сегодня не съезжу к доктору, здесь каждый будет вести себя, черт побери, как взрослый. Это ясно?
У Ричарда хватило такта смутиться. Он кивнул.
- Постараюсь. Унаследовать твой характер - это чертовски затрудняет не беситься каждый раз. - Он слегка засмеялся. - Если это лишь тень того, как все время злишься ты, я восхищен, что ты не стала убивать всех подряд. Такая ярость - это что-то. - Он посмотрел на меня, и сотни эмоций были у него в глазах. - Ты мне когда-то сказала, что твой гнев - это как мой зверь, и я тебе не поверил. Сказал, что твой гнев с моим зверем и в сравнение не идет, что ты не знаешь, о чем говоришь. Я ошибся. О Господи, Анита, сколько же в тебе ярости!
- У каждого свое хобби, - ответила я.
Он улыбнулся и покачал головой.
- Ты должна научиться сдерживать гнев, Анита. Если тебе действительно предстоит перекинуться, то сперва надо научиться им управлять.
Лицо его стало серьезным, и он подошел так близко, что мог коснуться моего лица. Когда он это сделал, наша энергия прыгнула к нему, и давая силу, и прося ее. Мы с Ричардом отдернулись одновременно, потому что это было почти больно - как электрический удар.
- Ну и ну, Анита!
Ричард потер руку. Я свободной рукой тронула свое лицо. Кожу покалывало там, где он дотронулся.
- Я полностью открыла щиты между нами тремя.
- Ты можешь совместить энергию двух триумвиратов Аниты? - спросил Мика.
- Совместить? - переспросил Жан-Клод.
- Удвоить энергию, - пояснила я.
- Поскольку до сих пор никто не создавал двух триумвиратов одновременно, ответа у меня нет. Эта энергия ответила на прикосновение Ричарда.
Я потерла щеку:
- И еще как.
- Тебе больно? - спросил Ричард.
Я покачала головой:
- Только покалывает.
Он кивнул и потер руку о джинсы, будто пытался стереть это ощущение.
Открылась дверь ванной, и вышел Лондон, уже полностью одетый, поправляя галстук, черный на черном. Если не считать глаз, до сих пор черных от силы, вид у него был как обычно. Он остановился, оглядел нас всех, потому что мы все на него смотрели. Лицо у него было надменное - его вариант непроницаемой маски. Я глядела на него и не могла поверить, что у нас был секс. Он никогда не светился на моем радаре мужиков, а теперь стал пищей. Чертовски забавный мир.
- Где все? - спросил он с той же холодной надменностью, не соответствовавшей вопросу.
- Охранники просили разрешения уйти, - сказала я, - а когда ушли все остальные, честно, не помню.
Лондон, не глядя на меня, пошел вдоль кровати. Он снова был тем же холодным и замкнутым, будто секса и не было. Уже он почти обошел кровать, как нога его запуталась в сброшенных на пол покрывалах, и он хлопнулся. Рукой он зацепился за кровать, встал на колени и уставился на нас как кошка, которая только что нечаянно что-то сбросила и пытается сделать вид, что это было намеренно.
Опираясь на кровать, он встал, дернул упавшее покрывало, несколько раз пихнул его ногой, держась за стойку. Пихнул ногой, будто какого-то врага, которого надо уничтожить. Когда пол достаточно очистился, он снова огладил на себе одежду и стал аккуратно обходить кровать. Зацепился плечом за стойку и снова на кровать свалился. На этот раз он сумел на нее сесть, не оказаться на полу, но и подняться тоже не пытался. Так и сидел, очень прямо, в черном костюме. И глядел в стену перед собой.
- Ты пьян, - сказала я.
Он кивнул, не оборачиваясь:
- Не совсем точно, но как описание сойдет.
Жан-Клод обошел кровать, встал перед ним, вгляделся, и я не видела, встретил Лондон его взгляд или нет.
- Как ты себя чувствуешь? - спросил Жан-Клод.
Кто-то захихикал - высоким, почти истерическим смехом. Я не сразу поняла, что это Лондон. Он свалился на кровать, широко раскинув руки, свесив ноги за край, и так и лежал, черный на светлом, хихикая, потом хихиканье перешло в хохот, и Лондон отдался весь этому хохоту, как раньше ardeur'у. Это был хороший, ясный смех, приятный звук, но никто из нас не присоединился, потому что Лондон не смеется. Это не Темный Рыцарь с его любовью к темноте и нелюбовью ко всему остальному. Этот смеющийся, приятный джентльмен на кровати - это кто-то другой, кого мы никогда раньше не видели.
У него из глаз катились слезы, чуть розоватые, как всегда у вампиров. Он закинул голову назад, чтобы посмотреть на меня.
- Я хотел от тебя скрыть, но все равно не получилось бы.
- Что скрыть? - спросила я почти испуганным голосом.
- Каким наслаждением ощущается ardeur. Белль когда-то сказала, что не знает никого другого, кто так хорошо питал бы ardeur или так быстро к нему пристрастился бы, как я.
Смех исчез из его глаз, оставив опустошенность. От такой радости - к такой заброшенности, и в одно мгновение.
- И сейчас ты опять пристрастился, mon ami? - спросил Жан-Клод.
Он повернулся к Жан-Клоду:
- Точно не знаю, но вероятнее всего - oui, пристрастился.
Сказано было без радости и без горечи. Просто констатация факта.
- Боже мой, Лондон, прости меня, - сказала я.
Дамиан попытался сесть, но нам с Натэниелом пришлось ему помочь, посадив между собой.
- И я тоже сожалею.
Лондон свернулся в клубок, лежа на боку, глядя на нас.
- Нечего жалеть и извиняться, мне так хорошо уже сотни лет не было. - Он закрыл глаза, прерывисто выдохнул. - Я такой теплый, такой… живой.
Я вспомнила: ardeur искал пищу, а Лондон так и засветился на радаре. Силен, очень силен, но не только это.
- Ardeur признал тебя как самую вкусную силу в этой комнате. Это потому, что ты когда-то пристрастился к нему?

Предыдущая страница 23 Следующая страница


Пляска смерти 24

- Реквием тоже когда-то к нему пристрастился, - ответил Лондон. - И он тоже казался вкусным?
- Нет, не таким заманчивым, как ты.
- Белль говорила, что моя сила - это питать ardeur. Употребляя современное выражение, быть для него батареей.
- Если ты так хорошо его питаешь, почему Дамиану не лучше? - спросил Натэниел.
- Я не хотел, но, наверное, сам выпил львиную долю энергии. Как если бы годами блуждать в пустыне - и вдруг найти реку, прохладную и глубокую. Я его кожей впитывал, ничего не мог сделать. Оставил большую часть энергии при себе, о чем и сожалею.
- Не сожалеешь, - сказал Натэниел тихо, но уверенно.
Лондон засмеялся, резко, коротко.
- Ты прав, не сожалею. Я знал, что энергии хватит поддержать в Дамиане жизнь, а на остальное мне было плевать. - Он свернулся в клубок, высокий, сильный, и посмотрел на меня так неуверенно, как я у него еще не видела. - Я теперь в твоей власти. Я пытался скрыть, как это много для меня значит, но не могу. И от Белль тоже никогда скрыть не мог. Она меня этим пытала. - Он поднял на меня потерянные глаза: - И ты тоже будешь меня пытать, Анита? Заставишь вымаливать следующую дозу?
Вдруг у меня пульс забился в горле - не от страсти, а от страха. Гордый, пугающий Лондон свернулся на кровати, глядя на меня такими глазами, которые я видала только у Натэниела. Я знала этот взгляд. «Делай со мной что хочешь, только оставь при себе. Я сделаю все, что ты хочешь, только оставь меня при себе».
Вот Ронни всегда умела находить мужчин, чтобы без осложнений потрахаться. А я, получается, просто прибежище для жуть до чего осложненных мужчин. А насчет варианта потрахаться без осложнений - я его не узнаю, даже если мордой в него ткнусь.

Глава тридцать четвертая

В два сорок пять мы сидели в акушерском отделении больницы Сент-Джона. Кто-нибудь мог бы назвать его «родильное отделение», но лучше не при мне, если этот кто-нибудь хочет жить. Сказать, что мне не было приятно там находиться - это было бы невероятной силы преуменьшение.
Доктор Норт глянул на ввалившуюся со мной толпу и организовал для осмотра отдельный кабинет. А может, достаточно хорошо меня знал, чтобы организовать заранее. В кабинете были розовые обои с цветочками, мебель, старающаяся казаться домашней или хотя бы притворяющаяся, что стоит в какой-нибудь милой гостинице. Вся мебель, кроме кровати. Она была тоже очень симпатичная, но все равно с перилами и подносом на колесиках в ногах. Больничная кровать, какое ни приделывай ей окружение.
Я не лежала на этой кровати. Я расхаживала по комнате, потому что мы ждали результата анализов крови. Через несколько минут мы узнаем, насколько плохи вести.
Мика сидел в углу в кресле, чтобы не попадаться мне на дороге. Умный мужик. С нами было еще двое львов-оборотней, один спокойно стоял у стены, другой занял единственное оставшееся кресло и сидел в нем, читая. Джозеф привел мне на выбор шесть львов. Ему серьезно не нравился Хэвен, лев Огги, и он надеялся, что я выберу кого-нибудь менее доминантного. Меня устраивало. Но как выбирать среди относительно незнакомых? Как выбрать тех, кто уж по крайней мере позволит тебе заставить их перекинуться, и грубо? Как знать, что выбранный не станет сопротивляться?
Джозеф заверил нас с Жан-Клодом:
- Я выбрал подчиненных, как мы с Жан-Клодом договорились. Думаю, они будут для тебя, для ardeur'а, такими, как был когда-то Натэниел.
- Что это должно значить? - спросила я.
- Я считаю, что ты сможешь питать от них ardeur без полного сексуального контакта. Если я правильно понимаю механизм действия ardeur'а, то только доминантность и сила не дают тебе питаться через поцелуй.
- Такова теория, - сказала я.
Все они казались мягкими, какими-то незаконченными и слишком для моей жизни хрупкими, но я выбрала двоих: Тревиса и Ноэля, соответственно блондина и шатена. Тревис был студентом бизнес-школы, а Ноэль - английской литературы. Ноэль носил очки, а в понедельник должен был сдавать экзамен, потому принес с собой учебники. Тревис - только себя.
Ноэль готовился к экзамену и ничего вокруг не замечал. Тревис замечал все, что попадало под взгляд его светло-карих глаз. Смотрел так, как смотрят копы, будто все запоминая. Похоже, его особо интересовал Ричард.
Снова вернулась моя смена охранников, так что Клодия и Лизандро стояли в дальнем углу у двери, в вольной позе телохранителей, которая кажется расслабленной, но не совсем. Если кто из них и был когда-то военным или копом, заметно это не было. Просто крутые ребята, и этого хватало. Еще были двое охранников с внешней стороны двери, против чего доктор Норт было возразил, но Клодия посмотрела на него тяжелым взглядом, и он возражения снял. Один из охранников снаружи был Грэхем, второй - незнакомый мне гиенолак. Иксион его звали, хотя произнес он это имя так, будто оно ему не нравится и у него недавно. Нарцисс забавлялся больше, чем следовало бы, раздавая имена своим новичкам. Иксион настолько был отставным военным, что даже еще стригся коротко и неловко чувствовал себя в штатском.
На самом деле четверо телохранителей не были нам нужны, но только так могла Клодия найти волка, который согласится перекинуться ради меня в больнице, если понадобится, и не давать понять Ричарду, что мы ему не верим, поскольку он моего зверя в случае срочной необходимости не примет. Грэхем был мой запасной волк, так сказать, а Иксион поехал, потому что Клодия составляла охранников парами. Если притворяемся, то надо притворяться как следует.
- Ты так вымотаешься, Анита, - сказал Ричард.
- Значит, вымотаюсь, - огрызнулась я, и сама знала, что огрызаюсь, и плевать мне на это.
Он отодвинулся от стены, подошел ко мне и протянул руку, будто хотел обнять или погладить.
- Не надо, - сказала я, продолжая идти вперед, пока окно не заставило меня развернуться и зашагать назад.
- Я же просто хотел помочь, Анита.
- Ходить - это помогает, - сказала я, на него не глядя.
Как он не может понять, что меня надо на фиг оставить в покое? Мика понял. Натэниел хотел поехать, но такое раннее превращение его вымотало. Обычно, приняв животную форму, нужно провести в ней от шести до восьми часов, а если перекинешься обратно раньше, за это приходится платить. Чтобы к вечеру быть хоть как-то в форме, ему нужно было отдохнуть. Я его уложила с Дамианом, чтобы оба к закату были получше.
Ричард тронул меня за плечо, когда я проходила мимо. Я выдернулась и пошла дальше. Если бы можно было придумать способ взять с собой Дамиана, мы бы придумали. Он мне помогал успокоиться, и это мне сейчас было нужно. Но вампиры при дневном свете плохо передвигаются.
- Если не успокоишься, - сказал Ричард, - можешь случайно вызвать своего зверя. А тебе этого не хотелось бы - здесь.
Я остановилась, посмотрела на него недобро:
- А ведь это решило бы все проблемы, да?
- Ты не всерьез, - не поверил он.
- Черта с два - не всерьез.
- Ульфрик!
Это сказал Тревис из своего угла.
Ричард обернулся к нему.
- Ульфрик, она сжигает нервную энергию, когда ходит.
- Знаю, - ответил Ричард голосом никак не дружелюбным.
- Если ты ее заставишь прекратить, куда эта энергия денется?
Ричард открыл было рот - и закрыл снова. Кивнул.
- Понял. Наверное, я сам занервничал, глядя, как она расхаживает.
- Тогда не гляди, - сказал Тревис так, как будто это было легче легкого.
Ричард шумно и глубоко вдохнул воздух, потом сказал:
- Пойду подышу. Буду прямо у двери, обещаю.
Я остановилась на миг, чтобы бросить:
- Знаю, что будешь.
Он кивнул и вышел. Когда за ним закрылась дверь, Тревис сказал:
- Ну, слава Богу. Одного такого нервного достаточно на помещение такого размера.
Я посмотрела на него:
- А что, Ричард так же нервничал?
Мика рассмеялся:
- Да.
Я крепко обняла себя за плечи:
- Наверное, я сама так взвинчена, что не заметила.
- Тебе положено нервничать, - сказала Клодия от двери.
Я кивнула, но не то чтобы поверила.
В дверь постучали. Я вздрогнула, обернулась на стук, впилась пальцами в собственные руки. Уже не обнимала себя - цеплялась, как цепляются пальцы за осыпающийся карниз перед тем, как ты с воплем рухнешь в бездну.
Грэхем приоткрыл дверь, просунул голову:
- Это доктор.
- Впусти его, - велела Клодия напряженным голосом. Неужто от меня все сегодня начинают психовать?
Вошел доктор Норт, бросив беглый взгляд на стоящего у двери Иксиона.
- Ваши люди слегка нервируют сестер и пациенток. Они не могли бы войти сюда?
Я посмотрела на Клодию - командовала она. Она кивнула и послала Лизандро открыть дверь и позвать Грэхема с Иксионом. Грэхем сразу нашел кусок стены, за который ухватиться, улыбнулся мне нервозно - как я понимаю, хотел меня успокоить. Иксион хмуро оглядел комнату, и вроде бы не знал, куда встать. Что-то очень тут людно стало.
- К окну, Иксион. Не все, кто за нами охотятся, входят в дверь.
Прямое нападение не очень нам грозило, но зато человек получил место, где встать, подальше от кровати и от всего, что мы делали. Но если будет осмотр, то все, кроме потенциальных отцов, должны будут выйти.
Когда Иксион устроился у окна, доктор Норт оглядел комнату.
- Вы хотите обсуждать это при всех?
- Вы только что попросили меня пригласить в комнату еще двоих, док.
Он улыбнулся:
- Я имел в виду, что некоторых из них вы, может быть, хотели бы отослать в кафетерий.
Я вздохнула, покачала головой. Как ему объяснить, что если новости плохие, мне может понадобиться кто-то из моего персонала поддержки, если не все? Никак, так что я и пытаться не стала.
- Вы уж выкладывайте, док, о'кей? Меня этот саспенс уже достал.
Он кивнул, поправил очки. У него за спиной открылась дверь, и вошел Ричард.
- Я ничего не пропустил?
Я покачала головой.
- Анита, - сказал доктор Норт, - вы себя до крови пораните, если будете вот так вдавливать ногти в собственные руки.
Я посмотрела на пальцы так, будто они только что возникли на концах моих рук. На коже остались полулунные вмятины от ногтей. Почти до крови. Почти.
Ричард протянул мне руку, я поколебалась и взяла ее. Всплеск энергии потряс нас - мы слишком оба нервничали, чтобы быть друг другу помощью. Он закрылся, поставил щиты, и его рука в моей стала всего лишь теплой и настоящей. Я оценила его усилие, когда он увидел, что я сделала со своими руками, но сама я проиграла битву за то, чтобы не оглянуться Мику. Я была слишком перепугана, чтобы ублажать чье-либо самолюбие. Чтобы не хотеть притянуть к себе как можно больше всего, что есть уютного на свете.
Мика подошел к другой моей руке. Ричард напрягся, потому что не хотел этого и не мог скрыть, что не хочет, но сцену не устроил. Я пожала его руку, ткнулась головой ему в плечо, давая ему понять, как много он для меня значит, потому что он действительно значил для меня много. Этот знак внимания заработал мне улыбку, озарившую все его лицо. Когда-то за один вид этой улыбки я бы отдала свое сердце.
Я обернулась к доктору, держась за них обоих, и мне было лучше оттого, что я за них держалась. Мне хотелось изобразить хладнокровие, но держалась я за них как за два последних деревянных обломка посреди океана.
- Я попросил проверить кровь еще раз, Анита.
- Значит, ничего хорошего, - сказала я.
- В такой момент полагается попросить ее сесть? - спросила Клодия.
Доктор Норт глянул на нее:
- Если хочет, может сесть. - Он обернулся ко мне: - Хотите сесть?
- А надо?
Он улыбнулся шире:
- Не думаю, но если надо будет, у вас хорошая поддержка. - Он кивнул в сторону Мики и Ричарда.
- Выкладывайте, Док.
Мой голос звучал чуть сдавленно, но не дрожал. Очко в мою пользу.
- Я могу быть полностью откровенен при всех присутствующих?
Я подавила желание заорать и сумела ответить:
- Да, да, только говорите уж, Бога ради!
Он снова кивнул:
- Вам известно, что у вас ликантропия?
Я тоже кивнула и нахмурилась:
- Мне известно, что я - носитель ликантропии.
- Забавно, что вы так это формулируете. У вас кровь совершенно уникальна, Анита.
- Месяца полтора назад я узнала, что являюсь носителем ликантропии волчьей, леопардовой, львиной и еще какой-то, которую не смогли даже определить.
Он глянул на меня поверх очков:
- Вы знаете, что быть носителем более одного штамма ликантропии невозможно. Они дают перекрестный иммунитет. Ликантропией можно заразиться только один раз.
Я снова кивнула, стиснув руки, которые меня поддерживали.
- Все это я знаю. Я - медицинское чудо, тра-та-та, ля-ля-ля. Давайте к беременности. Есть у меня синдром Маугли или синдром Влада?
Он очень внимательно посмотрел мне в глаза, слишком даже серьезно, и сказал:
- Да, насколько можно судить по результатам анализов.
У меня подкосились колени, я бы упала, не поддержи меня Мика и Ричард. Кто-то подтащил кресло, и меня в него посадили. Ребята продолжали держать меня за руки, каждый из них положил руку мне на плечо, будто опасаясь, что я завалюсь вперед. Но пока еще я до этого не дошла. Пока еще.
- Что значит - «насколько можно судить»? - спросил Мика.
- Эти два синдрома - они как ликантропия: невозможно иметь оба сразу. Зародыш не может быть поражен и синдромом Маугли, и синдромом Влада. Если бы у Аниты не было четырех разных штаммов ликантропии в крови, что медицински невозможно, я бы сказал, что в нашем случае имеют место близнецы, но по другим анализам крови и еще некоторым исследованиям…
Он еще шевелил губами, но слышала я только рев крови у себя в ушах. Ричард и Мика помогли мне спрятать голову в колени, не дали упасть из кресла. Подержать голову между колен - это через несколько секунд помогло. Но я рада была, что они меня поддержали. Я бы не упала в обморок, но мне случалось терять сознание, и это очень похожие явления. Близнецы, Господи Боже мой! Вот так и расплачиваешься с процентами за заем у судьбы. Близнецы с двумя самыми страшными врожденными дефектами, известными современной науке. Святая Мария, Матерь Божия, не покинь меня!
Из пустоты выплыл голос доктора Норта - он склонился передо мной:
- Анита, Анита, вы меня слышите? Анита!
Я заставила себя кивнуть.
- Я не хотел бы давать вам ложную надежду, потому что, насколько мне известно, только беременные дают положительный результат на эти синдромы, но анализ на беременность дал отрицательный результат. Два раза.
Я подняла голову, медленно: во-первых, потому что быстрее не могла. Во-вторых, потому что ушам своим не поверила.
- Что?? - спросила я и сама не узнала своего голоса.
Он присел передо мной, и при этом он был достаточно высок, а я достаточно низкоросла, чтобы наши глаза оказались на одном уровне. Лицо у него было совершенно искреннее и чуть-чуть встревоженное. Он медленно, тщательно выговаривая слова, повторил:
- Ваш анализ на беременность оказался отрицательным.
- Но вы говорили…
- Я знаю, - кивнул он. - Я тоже не понимаю этих результатов. А сестры и интерны локтями друг друга отпихивают, кто мне будет помогать на ультразвуке.
- Локтями?
- Хотите знать, почему?
- Да.
- Что бы ни показал ультразвук, в истории медицины это будет первый случай, насколько мне известно. Либо вы не беременны, но даете положительные результаты на два синдрома, для которых беременность необходима. Либо у вас близнецы от двух разных отцов, а анализ почему-то показывает, что беременности нет. Достаточно необычно. И не будем забывать, как мы уже говорили по телефону, что младенец с синдромом Маугли уже через несколько недель будет жизнеспособен, а его близнец - нет.
Я только таращилась на него.
- Что вы хотите этим сказать, доктор? - спросил Ричард.
Доктор Норт прочел краткую лекцию по синдрому Маугли и возможности ускоренной беременности.
- Или что-то в крови Аниты дает на все это положительные результаты. - Он посмотрел на меня, все еще не вставая. - Вы ликантроп? В смысле, вы перекидываетесь?
Я покачала головой, потом добавила словами:
- Пока нет.
- Что значит «пока»? - спросил он.
- Значит, что я чуть не перекинулась.
Мика пояснил:
- Сегодня нам казалось, что она собирается перекинуться.
- Давно у нее множественные штаммы ликантропии?
Мика посмотрел на меня, я пожала плечами.
- Мы думаем, где-то с полгода. Когда превращения не произошло, мы решили, что она не заразилась.
Доктор Норт кивнул, будто соглашаясь.
- Логично до некоторой степени. В литературе говорится, что наступает первое полнолуние, и ты перекидываешься. Точка. Но вы говорите, что прошло шесть полнолуний - и ничего.
- Хватит говорить так, будто меня здесь нет!
- Простите, Анита. Я думал, вам надо дать несколько минут, чтобы прийти в себя.
- Я уже пришла в себя, насколько это возможно. - Глубоко вдохнув, я медленно выдохнула и оттолкнула от себя руки. - Я могу сесть нормально, все в порядке.
- Анита, - на этот раз это был голос Мики, - пожалуйста, позволь нам тебе помочь.
Я пыталась найти в себе силы пособачиться, но их не было.
- Ладно, ладно, держите мне руки, только не фиксируйте меня на кресле. А то будто поймали и держат.
Поймали. Слово, точно передающее ощущение.
Мика опустил руку, и я после минутной паузы ее взяла. Ричард с другой стороны от меня сделал то же самое, и его я тоже взяла за руку. Я продолжала вести себя храбро, но если новости и дальше будут столь же интересными, мне может понадобиться за кого-то держаться.
- Результаты всех анализов крови дважды дали один и тот же ответ. Поскольку согласно всему, что нам известно, это невозможно, я хочу посмотреть на ультразвуке. Он покажет, беременны вы или нет. Мы сможем это увидеть. Если ничего не увидим, значит, вы не беременны. Домашний тест дал ложноположительный ответ, анализ крови - правильный.
- А если я беременна?
Он подвигал лицом, подбирая подходящую манеру общения с пациентом:
- Тогда будем решать.
- Два младенца, один может вырасти так быстро, что через несколько недель будет готов к родам, а второй может попытаться прогрызть себе путь наружу или сожрать своего близнеца.
Голос снова стал моим - деловым и ровным. Таким голосом можно обсуждать меню на ужин.
- Господи! - ахнул кто-то.
Рука Ричарда стиснула мою почти до боли, но я не попросила его отпустить. Я хотела ощущать его. Мика другой рукой взял меня под локоть. Хотя бы никто из них не стал мне беззастенчиво врать, что все будет хорошо. Хорошо никак не получится.
Доктор Норт прикрыл глаза на секунду. Очень неприятно видеть, как твой доктор прикрывает глаза этим медленным движением, будто тоже думает «О Господи!»
- Я боюсь, что мы имеем дело с наихудшим сценарием, Анита. Давайте посмотрим на ультразвуке, чтобы знать точно.
Он встал, отряхнул штанины, стараясь никому не глядеть в глаза. Наверное, я со своим пессимизмом слишком попала в точку. Это у меня излишний пессимизм? Увы, да.

Глава тридцать пятая

Мне пришлось лечь на кровать. Доктор Норт опустил перила, чтобы подобраться ко мне с ультразвуковым аппаратом. И с другой стороны перила тоже опустились, чтобы народ мог поглазеть. Насчет интернов и сестер, отпихивающих друг друга локтями, он не преувеличивал. Ну, может, не в буквальном смысле, но все они хотели сюда попасть. Творилась медицинская редкость, если не история медицины, каков бы ни был результат. А у меня было ощущение как у экспоната в зоопарке.
Доктор Норт опередил меня фразой:
- Нам здесь столько народу не нужно.
- Да пусть ее люди выйдут, - предложил кто-то из интернов.
Я посмотрела на него в упор и сказала:
- Выйди.
Он попытался поспорить.
- Выйдите отсюда, - велел ему доктор Норт.
Интерн вышел, оставшиеся вдруг стали куда как более вежливы.
Сестер выставили всех, хотя среди врачей осталась одна женщина.
Клодия спасла положение:
- Анита, он, конечно, дурак, но кое-кого из наших людей мы можем вывести. Я хочу предположить, - она суровым взглядом обвела белые халаты, - что кое-кто из этих людей пришел помочь доктору на случай затруднений. Мы, что бы ни показал ультразвук, не обладаем достаточными медицинскими знаниями, чтобы вносить предложения. - Жестом предложив своим людям выйти, она добавила: - Если будем нужны, то мы прямо за дверью.
Потом она обратилась к Тревису и Ноэлю:
- Вы двое, давайте с нами.
- Мы не охранники, - возразил Тревис. - Джозеф нас послал подчиняться Аните, а не тебе.
- Нашел время цепляться к мелочам, Тревис! - ответила я, и спокойствие в моем голосе уже начало давать трещину.
После этого он перестал спорить и вышел. Следом за ним вышел Ноэль, зажимая под мышкой учебник и рюкзак. Клодия, выходя, на меня оглянулась. Я чуть не позвала ее обратно, но сдержалась. Близкими подругами мы не были, но я ей доверяла. Я доверяла Мике и - в определенной степени - Ричарду. Но они не были нейтральной стороной, а нам могло понадобиться беспристрастное мнение кого-нибудь, не столь заинтересованного лично. Дверь за Клодией закрылась раньше, чем я успела ее попросить остаться. Решение принялось само собой.
Доктор Норт отправил за дверь всех интернов, кроме трех. Таким образом, у Мики и Ричарда оказалось достаточно места, чтобы стать в головах кровати с противоположной стороны от ультразвукового аппарата. Я могла протянуть им только одну руку, и ее взял Мика. Ричард удовлетворился тем, что взял меня за плечо, но - благослови его Господь - не стал по этому поводу спорить. Может быть, реалии взрослой жизни наконец-то до него дошли, и капризы прекратятся. Можно на это надеяться.
Мне пришлось снять жакет, отчего на свет Божий явился пистолет в наплечной кобуре. Я закрепила ее запасным ремнем, который хранила у Жан-Клода, но уже на два ремня стало меньше, так что скоро придется посылать Натэниела их закупать. Единственная женщина-интерн все поглядывала на пистолет, косилась то и дело, будто никогда не видела.
Ремень пришлось сдвинуть, нижнюю часть ремней расстегнуть, чтобы доктор мог спустить мне джинсы на бедра. Пистолет не остался на месте, когда я снова легла на кровать, и пришлось сдвигать его двумя руками. Наверное, можно было бы и одной, не отбирая руку у Мики, но мне хотелось ощущать прикосновение пистолета. Единственная это у меня на тот момент была замена любимого одеяла или мягкой игрушки - если не считать Мики и Ричарда. А поскольку оба они слегка были виноваты в том, что я во все это влипла, у меня смешанные были чувства насчет цепляться за кого-нибудь, кто хоть отдаленный шанс имел оказаться причастным к моей беременности. Впервые я задумалась, действительно ли вазэктомия у ликантропа стопроцентно надежна.
- Будет немножко холодно, - предупредил доктор Норт и размазал мне по животу какой-то прозрачный гель. Холодно было, но зато можно было мысли занять чем-то другим, что я и сделала.
- Мика сделал вазэктомию три года назад. Мы его не рассматривали как потенциального отца, но он ликантроп, и…
Доктор Норт перевел взгляд на Мику:
- Вам просто прижгли концы или поставили серебряные скобки?
- И то, и другое. Я полгода назад проделал анализ, и все оказалось чисто.
- Я слыхал об использовании серебряных скобок. Вам известно, что при таких вазэктомиях было отмечено два случая отравления серебром?
Мика покачал головой:
- Нет, я не знал.
- Вам стоит сделать анализ крови на уровень серебра, просто на всякий случай. - Доктор Норт посмотрел на меня с очень добрым лицом. Вполне профессионально. Потом взял в руки толстый кусок пластика.
- Вот этим я сейчас проведу по вашему животу. Больно не будет.
Я кивнула:
- Вы уже объяснили, как это работает, док. Давайте делайте.
Он стал водить этой толстой палкой мне по коже, размазывая при этом гель. Я смотрела на экранчик вроде маленького телевизора у него за спиной. Он тоже на этот экран поглядывал. Экран был серый, белый и черный, и размытый. Если бы это был мой домашний телевизор, я бы позвонила в кабельную компанию и устроила им веселую жизнь. Доктору, очевидно, изображения на экране говорили больше, чем мне, потому что он поглядывал на экран и передвигал свой жезл. Потом он просто стал двигать жезл, не отрывая взгляд от экрана.
- Вот черт! - сказал самый высокий интерн жуть до чего разочарованным голосом.
Норт даже не глянул на него, просто сказал:
- Вон отсюда.
- Но…
- Вон, я сказал.
Мой добрый доктор вдруг стал таким серьезным и зловещим, каким я не видела. У него была идеальная доброжелательная манера обращения с пациентами, но сейчас до меня дошло, что пациентами она и ограничивается. Меня это устраивало.
- А что случилось? - поинтересовался Ричард. Он перегнулся через меня, пытаясь расшифровать картинки.
- Что вы там видите, чего не вижу я? - спросила я.
- Ничего не случилось, мистер Зееман, - ответил доктор Норт, не оборачиваясь. - А что я вижу? Ничего.
- Что значит - ничего? - спросил Мика, и впервые я уловила в его голосе нить напряжения. Железное самообладание дало едва заметную трещинку.
Норт повернулся ко мне, улыбаясь:
- Вы не беременны.
Я захлопала глазами:
- Но тест…
Он пожал плечами:
- Редкий, очень редкий ложноположительный результат. Анита, у вас ни один проведенный нами анализ не дал результатов в пределах нормы, отчего же нам удивляться, что домашний тест на беременность тоже запутался в вашей биохимии?
Я уставилась на него, еще не желая верить.
- Так это точно? Я не беременна?
Он покачал головой, приставил этот пластиковый наконечник мне к животу и очертил на удивление маленький кружок.
- Вот здесь было бы видно. Крошечный был бы комочек, но был бы виден, если бы существовал. Но его нет.
- Так откуда же положительный результат на синдромы Влада и Маугли?
- Точно не знаю, но готов предположить, что те же энзимы, которые ищет тест, присутствуют и дают положительный результат, если вы сами - ликантроп. Тест рассчитан на людей, а не на матерей, которые сами тоже ликантропы.
- А откуда синдром Влада?
Это спросила женщина-интерн.
Он посмотрел на нее недовольно:
- Мы обсудим случай, когда ответим на вопросы пациентки, доктор Николс.
Она должным образом смутилась:
- Прошу прощения, сэр.
- Нет-нет, она права, - вмешалась я. - Как там насчет синдрома Влада?
Он тронул меня за подбородок, повернул голову так, чтобы видны были метки Реквиема.
- Вы регулярно даете кровь?
- Да.
- На этой стадии мы проверяем кровь на энзимы, Анита. Мне не приходилось читать работ на тему о том, как влияет регулярная отдача крови вампирам на результаты теста. Мы знаем, что она может вызвать анемию, но другие последствия, кажется, никто реально не исследовал.
- Простите, можно мне задать вопрос? - спросила Николс.
Норт посмотрел на нее довольно холодно:
- Зависит от того, какой вопрос, доктор.
Слово «доктор» он произнес так, что оно прозвучало оскорблением. Доктор Норт открывался мне с совершенно новой стороны.
- Это не о беременности, а об укусе.
- Можете спрашивать.
Прозвучал это так, будто он бы на ее месте не стал бы, но доктор Николс оказалась не робкого десятка и не отступила, хотя нервничала на грани испуга.
- Вокруг укуса большие кровоподтеки, а я думала, это должны быть два аккуратных прокола.
Я посмотрела на нее:
- Вы ведь следы укусов только в морге видели? - спросила я.
Она кивнула:
- В курсе противоестественной судебной медицины.
- А что вы делаете в родовспоможении?
- Николс будет одной из первых врачей, которых мы готовим по специальности противоестественного родовспоможения.
Я наморщила брови:
- Очень ведь ограниченная специализация.
- Число пациенток с каждым годом растет, - ответил Норт.
Я ответила на ее вопрос:
- Укус вампира во многом подобен любой другой ране: если от него произошла смерть, то картина кровоподтеков отличается. Могут остаться только две колотых ранки, потому что после удара клыков кровь течет свободно из-за антикоагулянта, содержащегося в вампирской слюне. Вампир не ест, а пьет. Некоторые из старых вампиров гордятся своим умением не оставлять следов, кроме двух проколов. Более молодые оставляют отпечатки зубов, но редко когда какие-либо зубы прокусывают кожу, кроме клыков. В немногих известных мне случаях, когда вампиры оставляли следы не только клыков, это делалось с намерением причинить боль, а не только взять кровь. Они хотели оставить рану.
- Мы видели однажды тело жертвы - как решили, нападения вампира и оборотня, потому что остались следы клыков, но область ключиц и шеи была растерзана.
Я покачала головой. Теперь, когда Норт привлек к ране мое внимание, она стала слегка саднить. Реквием в этом своем укусе не проявил себя джентльменом - в жару голода он не просто ввел клыки.
- Этот случай мне неизвестен, но это мог быть и только вампир.
Она покачала головой:
- Очень обширные повреждения.
Я показала правую руку с холмиком рубцовой ткани на сгибе.
- Вампир, - сказала я. Отодвинула воротник футболки, слегка вытянув шею, чтобы показать шрамы на ключице. - Другой вампир. Он сломал мне ключицу и терзал рану, как терьер крысу.
Она слегка побледнела, но сказала:

Предыдущая страница 24 Следующая страница


25 Лорел Гамильтон

- Я бы очень хотела связаться с кафедрой судебной медицины и попросить, чтобы организовали вашу лекцию. Мне кажется, что поговорить с вами и увидеть ваши шрамы - это очень помогло бы коронерам и патанатомам по всей стране правильно определять источники повреждений для некоторых жертв.
Она протянула было руку, но остановилась.
- Можете потрогать шрамы, если хотите, - сказала я.
Она глянула на Норта, он слегка кивнул. Она очень осторожно ощупала шрам на ключице, будто это было более интимное прикосновение, чем должно было быть. По шрамам на локтевом сгибе она прошлась пальцами, будто запоминая их, и дошла до следов когтей на предплечье.
- Ликантроп?
- На самом деле, ведьма-оборотень.
У нее глаза стали больше:
- Настоящая ведьма-оборотень, с заколдованной звериной шкурой, а не ликантроп?
Она очень заинтересовалась, чем произвела на меня хорошее впечатление. Мало кто знает разницу.
- Да.
Потом она тронула крестообразный шрам от ожога, несколько искривленный теперь из-за следов когтей.
- Вот это должно значить, что вы - вампир, но вы не вампир.
Приятно, что кто-то в этом уверен. Вслух я сказала:
- Нашлись вампирские шестерки, которые решили поразвлечься раскаленным клеймом, ожидая, когда их мастер проснется на закате.
Она посмотрела на меня большими глазами:
- Мне бы хотелось с вами поговорить не так наспех. И спасибо, что согласились ответить на мои вопросы в подобный момент.
- Я легко впадаю в лекторский тон, - ответила я. - Привыкла быть штатным экспертом по противоестественному.
- Я вам очень благодарна, - сказала она, и сказала искренне.
Наконец я повернулась к доктору Норту и внимательно посмотрела ему в лицо.
- Я не беременна. Вы ручаетесь, доктор? Вашим, блин, честным словом, что я не беременна?
Он улыбнулся:
- Клянусь. Руку на отсечение, что внутри вас ничего нет, кроме вас самой. Вы не беременны.
Хорошо, что отвлекающий вопрос Николс дал мне время переварить эту новость. Оно мне было нужно.
Повернувшись к Мике и Ричарду, я оглядела обоих.
Другой интерн стал полотенцем стирать гель у меня с живота, я не мешала. Я смотрела на двух мужчин моей жизни, и сказала им, будто они не слышали:
- Я не беременна.
- Мы слышали, - сказал Мика, улыбаясь.
- Ну так скажите что-нибудь.
- Что ты хочешь от нас услышать? - спросил Ричард.
- Вы разочарованы? Довольны? Камень с души?
- Мы ждем, чтобы ты сказала нам, какая реакция тебя не разозлит, - ответил Мика.
Почему-то это меня рассмешило, и смех перешел в плач, хотя я сама не понимала, почему. Я свернулась на боку калачиком и зарыдала, а они меня гладили, успокаивали. Доктор Норт и интерны не мешали нам, давали мне выплакать напряжение и страх, а под всем этим - маленький-маленький кусочек сожаления.

Глава тридцать шестая

Микроскопическая крошка сожаления сменилась чувством облегчения размером с планету. Уезжая из больницы, я хотела прыгать до потолка и орать всем знакомым и незнакомым, что я не беременна. Этого я делать не стала, но вот так меня повело от облегчения. Как будто я была радостно пьяна. Настолько меня повело, что Мика предложил, что за руль сядет он. Случилось два чуда сразу: я согласилась, и Ричард не стал спорить, что он должен вести. Вообще Ричард был удивительно тих. Без единого слова он сел на заднее сиденье, и по лицу его было видно, что мысли у него очень серьезные. Я не стала выяснять, потому что ни о чем грустном думать была не в состоянии.
Клодия и Лизандро сели рядом с Ричардом. Такие все трое широкоплечие, что я подумала про себя, влезут ли - влезли. Ноэль сел совсем сзади, Тревис поехал с Грэхемом и Иксионом на другой машине.
Я достала мобильник сообщить Жан-Клоду, потом сообразила, что мобильник мне для этого не нужен. Достаточно было чуть-чуть приоткрыть метки и ощутить прохладный шнур силы.
- Анита, что ты делаешь? - спросил Ричард.
- Радую новостями Жан-Клода.
- Пожалуйста, по телефону, когда мы так близко и деваться некуда.
Я оглянулась на него - даже от такой малости он покрылся гусиной кожей. Подумала я было не обращать внимания, но это было бы жестоко, а жестокой я не хотела быть. Но тут же меня избавили от выбора: Жан-Клод шепнул у меня в голове:
- Ma petite…
Ричард зажмурился, будто ему стало больно, но я знала это выражение его лица: ему не было больно, ему было хорошо. И вот именно это ему и не нравилось.
Я сказала вслух:
- Я здесь.
Он зашептал прямо у меня в голове:
- Можешь ничего не говорить, ma petite, я читаю прямо с поверхности твоего ума, так громко ты это думаешь. Ты не беременна.
Я подавила желание подпрыгнуть на сиденье и ответила:
- Да, да.
Я ощутила, что он улыбается.
- Я очень рад, что ты этому рада. У тебя такой душевный подъем, будто ты летаешь.
Именно такое было у меня ощущение, так что я просто согласилась.
Нитка тепла Ричарда протянулась через мой разум, но заговорил он вслух, сразу для меня и для Жан-Клода:
- Вы не могли бы прекратить, пока мы все сидим тут в машине?
Голос Жан-Клода будто стал громче, заполнив нас обоих:
- Обсудим эти радостные новости потом.
И он пропал.
Я повернулась к Ричарду, чтобы его видеть.
- Чем тебе это мешает?
- Не хочу я, чтобы он прямо сейчас залезал мне в голову.
Голос Ноэля сзади:
- Простите, я не могу заниматься, когда по всей коже сила ползет.
Я посмотрела на Клодию:
- Ты тоже чувствовала?
Она попыталась подавить дрожь:
- Обычно я чувствую, когда вы включаете триумвират, но сегодня как-то это было сильнее обычного.
Она потерла руки ладонями от плеч и ниже, но они трое сидели плотно, и ей не хватило места. Но ясно было, что она имеет в виду.
- О'кей, - сказала я, поворачиваясь лицом вперед.
Мика протянул мне руку над сиденьем, и я взяла ее. Она была теплой, но не слишком. Он старался не повышать уровень силы в машине. У меня как-то случился небольшой подъем ardeur'а за рулем - ничего хорошего.
Я держала его за руку, старалась, чтобы мое горячечное облегчение не вызвало мою силу, не заставила его зверя подняться навстречу. Наши звери могут перетекать друг в друга, но прямо сейчас это было бы плохо, так что я старалась держать щиты на месте и не дать моей радости их снести. Я знала, что скорбь и гнев могут нарушить мою концентрацию, но никогда до сих пор не понимала, что радость тоже на это способна.
И я всю дорогу до «Цирка» сдерживала радость. Длинные каменные ступени улетали из-под ног. Жан-Клод встретил меня в гостиной, я прыгнула ему в объятия, обхватила его руками и ногами. Я его целовала долгим, глубоким поцелуем, и только когда он оторвался перевести дыхание, заметила, что мы не одни.
В двойном кресле сидел Огюстин в черной шелковой шали, из которой островами выступали бледные плечи. Соломенные кудри лежали в беспорядке, будто он лишь пригладил их пальцами. Одет он был в пижамные шелковые штаны, слишком для него длинные. Казалось неправильным такого мускулистого мужчину назвать миловидным, но именно это слово приходило на ум. Глядя на него, я испытывала чувство, подобное тому, которое бывало, когда я смотрю на Жан-Клода. Не той глубины и сочности было это чувство, что чувство к Жан-Клоду, или Мике, или даже Ричарду, но это была первая вспышка любви, когда вожделение слегка поутихнет, но ты понимаешь, что он тебе по-прежнему нравится. Что это было не просто вожделение, а что-то поглубже. Я стояла, разглядывая Огги, и думала, что неплохо бы как-нибудь утром проснуться рядом с ним, а он чтобы лежал, растрепанный и миловидный. Я была влюблена в него. Это должно было бы меня ужаснуть или разозлить, но такого не было. И это не вампирская сила заставляла меня быть по этому поводу спокойной. Может, это можно вылечить, как вылечили мы Реквиема от пристрастия ко мне. Есть варианты. Можно будет как-то это обойти. Я не беременна, а все остальное наладится.
- Ma petite!
Я обернулась к Жан-Клоду. Даже не заметила ощущение черной атласной рубашки под моими руками, выпущенной на черные джинсы. Джинсов у него было мало, и надевал он их, только когда подозревал, что одежда погибнет, или же старался представить себя своим парнем на какой-нибудь встрече с прессой. Он был босиком, и ноги его были только чуть темнее белизны ковра.
- Ma petite, - повторил он, и на этот раз мое прозвище заставило меня взглянуть ему в лицо. Прическа у него была тщательным водопадом локонов - его вариант на каждый день. - Что ты чувствуешь, когда глядишь на Огюстина?
Я хотела повернуться к указанному вампиру, но Жан-Клод поймал меня за руку, повернул к себе.
- Отвечай не глядя, ma petite.
- Мне нравится мысль, чтобы он проснулся рядом со мной вот такой растрепанный и полуголый.
- Это только вожделение?
Я покачала головой.
- Нет-нет, это начало настоящего. То есть любовь, а не вожделение.
- И ты не огорчена.
Я улыбнулась ему:
- Я не беременна, а остальное мы как-нибудь наладим. Я хочу сказать, это же точно так же, как я Реквиема подчинила ardeur'ом? Если я смогла его освободить, то уж мастер города сумеет освободить меня?
- Жан-Клод, какие у тебя чувства к Огюстину?
Это спросил Ричард, подошедший к нам сзади.
- Я нахожу его красивым, но, как ни странно, я в него не влюблен. И он не влюблен в меня. Я надеялся, это значит, что не случилось худшего - или лучшего, - но…
Он посмотрел мимо нас на Огюстина.
Я посмотрела вслед его взгляду и заметила, что с этого расстояния серые глаза Огюстина кажутся почти черными.
- Тебе надо спрашивать, какие у меня чувства к твоей слуге? - спросил он.
Жан-Клод кивнул.
- Я только и могу, что оставаться в этом кресле. Мне хочется ее трогать, держать. Если бы мое сердце могло биться, оно бы разбилось.
- Отчего бы у тебя сердце разбилось? - спросила я, сама удивляясь, как это прозвучало ординарно. И как ординарно ощущалось.
- Потому что ты принадлежишь другому, а я тебя люблю.
Я шагнула вперед, и пальцы Жан-Клода стали отпускать меня. Ричард поймал меня за другую руку:
- Нет, Анита, не ходи к нему.
- Почему? - спросила я, глядя в его карие глаза.
Он начал было говорить многое сразу, но сказал в конце концов только одно, что было правдой.
- Потому что я не хочу, чтобы ты к нему шла.
Это остановило меня вернее, чем могла бы остановить любая злость. Я вытаращилась на него, глядя на страдающее его лицо, и не зная, что с этим делать.
- Почему делить меня с Огги - не то же самое, что со всеми остальными?
- Остальных ты не любишь.
Я начала было улыбаться, остановилась.
- Кого я не люблю?
Он меня выпустил, будто обжегся.
- Я пойду переоденусь к балету.
И он направился к выходу.
- Несколько рано переодеваться, mon ami.
Ричард покачал головой.
- Не могу я на это смотреть, просто не могу.
- Как ты думаешь, что сейчас будет, Ричард? - спросила я его.
Он ответил, не поворачивая головы:
- У тебя опять будет с ним секс. Может быть, с участием Жан-Клода. - Он снова покачал головой. - Ощущать это частично уже было достаточно плохо. Еще и смотреть я не хочу.
- Я в него влюблена, Ричард, это еще не значит, что мы будем трахаться. Уж кто-кто, а ты должен знать, что если кто-то владеет моим сердцем, это еще не означает владеть моим телом.
Это остановило его почти у самой двери. Он обернулся, посмотрел на меня.
- Ты не чувствуешь призыва с ним трахаться?
Я покачала головой.
- Хватку теряю, - пожаловался Огги.
Это заставило меня обернуться и еще и на него потратить улыбку. От этого и он улыбнулся, той бестолковой улыбкой, которая бывает, когда действительно тебе кто-то очень дорог.
- Ты ничего не потерял, и ты это знаешь.
Он сделал смешанный жест - то ли поклонился, то ли пожал плечами. Вид у него был скромный, но так, будто это не всерьез.
- Если я ничего не потерял, и ты не боишься того, что мы друг к другу чувствуем, так иди ко мне, Анита.
- Ты иди ко мне, - сказала я.
Он улыбнулся так широко, что мелькнули клыки, что для вампира его возраста - редкость. Он встал, почти весь укрытый шалью.
- Мастер, не ходи к ней.
Его человек-слуга Октавий вышел из-за двойного кресла. С ним был лев-оборотень Пирс. Как будто обходили его с флангов, чтобы не дать до меня дотронуться. Октавий встал перед Огюстином, загораживая вид и ему, и нам.
- Ты мастер города Чикаго, ты не идешь на зов женщин. Они приходят к тебе.
Огюстин отодвинул Октавия в сторону, вежливо, но твердо.
- Не думаю, что эта придет. - Он посмотрел на меня с полуулыбкой. - Ты придешь ко мне?
- С чего бы?
Он снова усмехнулся.
- Не знаю, может быть, моя сила вернулась ко мне рикошетом, но я вижу в ней то, что видишь ты, Жан-Клод. Заманчивая цель для любви, и очень опасная для самолюбия, но стоит усилий, ох, стоит.
Он шагнул мимо своих подчиненных, взметнув шаль в воздух, и вдруг оказался голый до пояса. От этого зрелища пульс у меня забился в глотке. Я вспомнила ощущение, как это тело прижимает тебя сверху, как обнимают мои руки все эти мышцы. Я шагнула вперед, и мы, быть может, встретились бы в середине комнаты, но вдруг запахло нагретой на солнце травой, пахнуло жаром, львом. Я учуяла льва.
Обернулась, поискала взглядом Ноэля и Тревиса. Они стояли у дальней двери, будто не знали, что делать. Их можно понять, но это не их я учуяла.
Я повернулась в другую сторону, к дальнему коридору, где все еще стоял Ричард. Но не от Ричарда у меня кожа мурашками пошла, ощущая силу. По коридору крадущейся походкой шагал Хэвен, снова в человеческом виде, нагой и красивый. Вообще-то на мой вкус он был слишком тощий, но не стиральная доска брюшного пресса, не узкие бедра или длинные ноги, даже не многообещающая выпуклость между ними, а красота его в целом притягивала меня. Будь он непривлекателен, ощутила бы я то же, когда он шел в мою сторону? Смогла бы я удержаться, не пойти к нему, не будь он таким чертовски симпатичным?
Вдруг мне взор загородили Тревис и Ноэль. Их всех мужчин, что находились в комнате, от этих я меньше всех ожидала вмешательства. Пухлое лицо Тревиса было страшно серьезно. Он сказал:
- Наш Рекс велел, чтобы ты не трогала его снова, пока не покормишься на ком-нибудь из нас.
Я ощущала за ними Хэвена, он шел ко мне.
- Тревис, отойди, - велела я.
Он покачал головой. У Ноэля глаза за очками вылезали из орбит, но он добавил:
- Джозеф хочет, чтобы ты покормила на нас ardeur или отдала нам своего льва до того, как снова его коснешься.
Я знала, что он уже подошел, еще до того, как он навис над этими двумя коротышками. Наверное, и надо мной, но меня он не собирался убирать с дороги.
Синие глаза уставились на меня почти бешеным взглядом. Я тоже это ощутила - почти неодолимую необходимость его коснуться. Что со мной такое? Моя рука пошла вверх, пытаясь просунуться между Тревисом и Ноэлем, коснуться голой груди Хэвена. Я хотела тронуть его кожу, не могла не трогать. И его лицо говорило, что с ним то же самое. Что за черт?
Ноэль и Тревис сдвинулись и шагнули вперед, толкнув меня, заставив отступить на пару дюймов. Дальше от мужчины у них за спиной.
Я не хотела быть от него дальше, и он этого не хотел. Он попытался сгрести их за шиворот, но они почувствовали и бросились вперед, на меня, и мы втроем свалились на пол.
- Слезьте! - велела я.
Но мне можно было не волноваться: Хэвен наклонился, схватил Тревиса - и Тревис уже не был на мне, он летел в воздухе и врезался в стену с резким хрустким звуком - где-то у него сломалась кость. И это помогло: что там со мной было, неважно, но я вновь смогла думать.
Хэвен наклонился за Ноэлем, но я обвила его руками и ногами, крепко, так что если оборотень-лев решил бы его швырнуть, пришлось бы швырять нас обоих. Ничего другого я в эту долю секунды не придумала.
Он схватил Ноэля за волосы, страшно задрал ему голову назад.
- Отпусти! - заорала я.
Хэвен зарычал, опустился рядом со мной на одно колено.
- Я - твой лев! Разве ты не чувствуешь?
Я чувствовала, но это не давало ему право ломать шею Ноэля, а именно это и случилось бы, если бы он продолжал задирать ему голову. До пистолета я не могла дотянуться: он был под телом Ноэля. Если я его отпущу, страшно подумать, что сделает Хэвен с мальчишкой.
Одну руку я запустила в волосы Ноэля, нащупала пальцы Хэвена. От этого прикосновения меня пронзило энергией, как от провода под током. Столько энергии, что я вскрикнула от боли. Ноэль отозвался эхом, задетый хвостом этой вспышки. Хэвен закинул голову назад и заревел - кашляющий, хриплый звук из человеческой глотки.
Глаза его стали золотыми, как у льва.
- Да, Господи, да, да!
Я трясла головой и шептала:
- Нет, нет…
Огги попытался приказать Хэвену отойти, но ни черта это не помогло. Октавий, конечно, заноза в заднице, но в одном он был прав: Хэвен больше не принадлежал Огги. Пусть он не совсем мой, но Огги им уже не владел.
Над нами возник Ричард:
- Хочешь, чтобы он ушел?
Он говорил негромко, продуманно, но на лице его читалась темная решимость. Я знала этот вид: такой бывал у меня - вид, когда хочется подраться. Кому-нибудь что-нибудь разбить, потому что так проще, и думать не надо.
- Да, - сказала я.
Я сказала «да», когда энергия Хэвена текла по мне как теплое, кусачее одеяло.
- Спасибо, - ответил Ричард.
Не знаю, за что он благодарил, но он опустился рядом с нами на колено, лицом к Хэвену, и схватил его за запястье руки, держащей Ноэля за волосы. Давление ослабло, и голова Ноэля стала опускаться. Рука Хэвена тряслась от напряжения, рвалась вверх, но Ричард прижимал ее вниз. Это была борьба, медленная, но было похоже на встречу по армрестлингу, когда один просто сильнее другого. Встреча еще не закончилась, но рука против руки Ричард был сильнее. Просто сильнее.
Но Хэвен был тем, кем не был Ричард - профессионалом, и он сделал две вещи одновременно: отпустил волосы Ноэля, а другой рукой попытался ударить Ричарда. Кулак мелькнул неуловимо, невидимо, только движение воздуха да запоздалый образ. Ричард увидел удар, потому что тот был направлен в лицо, и кулак не попал в цель - Ричарда там уже не было. Он покатился назад, увлекая с собой Хэвена, не отпуская его руку. Собственная инерция Хэвена увлекла его вперед, и Ричард применил прием, который я ему сто лет назад показывала. Он занимался карате, а я - дзюдо. Но если бы бросок томенаге попыталась сделать я, у меня бы не получилось, потому что Хэвен свалился на ноги Ричарду, недостаточно высоко от земли, если только тебе не хватит силы ногой приподнять противника и толкнуть потом обеими ногами. У меня Хэвен только рухнул бы на меня сверху, что в драке не лучшее, а Ричард сумел бросить его вверх так, что Хэвен перелетел через всю комнату и врезался в камин. У Ричарда было время встать, пока противник сумел подняться и броситься на него. Драка продолжалась.

Глава тридцать седьмая

Схватка перевалила через диван и исчезла на минуту с глаз.
Ноэль, лежащий на мне, вздрогнул всем телом, и не от удовольствия.
- Ты цел? - спросила я.
Он тяжело дышал от боли или от страха - я недостаточно хорошо его знала, чтобы сказать точно.
- Анита, ты вот-вот выберешь себе зверя твоего зова.
Я потрепала его по кудрям:
- У тебя еще мысли путаются, Ноэль.
Я попыталась сесть, но он обернулся вокруг меня - не то чтобы прижал к полу, но сесть бы потребовало усилий.
С дивана поднялся Ричард с заляпанным кровью лицом. Хэвен вскочил, как на пружинах, и оба они встали в стойку - значит, Хэвен тоже знаком с боевыми искусствами. Нехорошо выходит.
- Дай мне встать, Ноэль.
Он приподнял лицо, я увидела за очками испуганные глаза.
- Ты вот-вот заведешь себе нового подвластного зверя.
- У меня есть подвластный зверь - Натэниел.
- Он твой подвластный зверь для тебя и Дамиана, а Ричард - твой зверь с Жан-Клодом.
Ричард и Хэвен кружили на пустом месте перед дальним коридором, фехтовали руками и ногами, но это была еще не драка. Они друг друга оценивали, изучали. Когда поймут, тут-то и начнется всерьез. Этого мне не хотелось.
Ноэль схватил меня за руки, привлекая мое внимание.
- Джозеф считает, что вампирские метки дают тебе подвластного зверя для каждого из тех зверей, что живут в тебе.
- Это невозможно.
- Все, что ты делаешь, невозможно, Анита. Мой Рекс считает, что возможно. Он надеется, что ты если напитаешь ardeur более чем от одного льва, твоя сила не будет привязана к кому-то одному.
Тревис рухнул на колени рядом с нами, перекрыв мне вид на развивающуюся драку. Руку он прижимал к груди, золотисто-каштановые волосы сбоку заливала кровь.
- Но раз тебе придется привязаться ко льву, Джозеф предпочел бы, чтобы самая мощная противоестественная сила на его территории выбрала для этого льва, который не попытается захватить его прайд.
Глупый какой-то получался разговор: лежа на спине, когда сверху на меня навалился почти незнакомый оборотень, но я не могла придумать, как сесть, не слишком грубо обойдясь с Ноэлем, с которым уже грубо обошелся Хэвен.
- Зачем Джозеф послал вас ко мне?
Тревис пожал плечами и вздрогнул, нянча больную руку.
- Наша главная задача - не дать тебе привязать к себе этого синего. Любой ценой предотвратить такое.
Я посмотрела на них обоих:
- Вы еще мальчишки. Связаться с моей жизнью, со мной - вам это никак не нужно. Никак.
- Я только на пять лет тебя моложе, - возразил Тревис. - Я даже на два года старше Натэниела.
- Но Натэниелу я была нужна. А вы - вас назначили.
Ноэль приподнялся на руках, и я могла дотянуться до пистолета. Не то чтобы от него была тут помощь, но мысль все равно мелькнула. Нижняя часть тела Ноэля осталась прижата к моему телу внизу, но раз в жизни никакой эротики тут не было. И вообще ничего не было.
- Наша группа львов, наш прайд жив, Анита, и он - наша семья. Я ощутил мощь этого синего, когда он просто шел по коридору. Ты ее тоже сейчас ощущаешь - она от него волнами идет. - Ноэль облизал губы. - Джозеф силен, но я не уверен на все сто, что он сильнее вот того, который там.
- Дай мне сесть, Ноэль.
Ноэль глянул на Тревиса, тот слегка кивнул и тут же сгорбился снова над своей рукой. Ноэль отодвинулся, давая мне сесть, но остался стоять на коленях между моими коленями - наверное, чтобы поймать меня, если я попытаюсь подойти к Хэвену.
А Ричард и Хэвен дрались. Драка с большой буквы «Д», исключающая только убийство. На такую драку я вообще не способна - выколачивать дух друг из друга и держать удары. Мужская драка, когда надо что-то доказать оппоненту. Я бы попросила помощи, чтобы убрать Хэвена и защитить остальных.
Кулак Хэвена пробил руки Ричарда, и Ричард отшатнулся на два шага, но пригнулся, и град ударов, которые обрушил на него Хэвен, принял на плечи и на руки, а сам провел два сильных удара в корпус, от которых Хэвен согнулся пополам. За ними последовал удар в подбородок, и только из-за того, что Хэвен кувыркнулся назад, следующий удар не попал в цель. Ричард не дал ему времени оправиться, налетел ослепляющим вихрем ударов с ног, заставивших противника принять оборонительную стойку у дальней стены. Ричард побеждал. Тут только я поняла, что я, мягко говоря, сомневалась в его победе.
Ноэль коснулся моего лица, повернул меня к своему испуганному лицу:
- Анита, пожалуйста, не прикасайся к нему. Хотя бы пока одного из нас не испытаешь.
Я еще раз глянула, как дела у Ричарда. Хэвен стоял у стены, уже просто стараясь закрыться от ударов ног, не пытаясь даже отбиваться.
Я посмотрела на Тревиса и его раны. Ноэль был дико перепуган. Да, прайд львов функционировал: это была одна из немногих групп оборотней в городе, которая позволяла своим участникам вести почти обычную жизнь. Без борьбы за власть, без найма телохранителей. Люди Джозефа были в первую очередь людьми, потом уже животными. Если Хэвен останется в городе, зацепившись за власть, которую дают мне метки Жан-Клода, не сгорит ли этот прайд синим пламенем?
- Ты думаешь, Джозеф не устоял бы в драке?
- Он не боец, как твой Ульфрик, - сказал Тревис. Сказал так, будто это просто констатация факта, и не очень важного.
В этом была самая большая разница между культурами волков и львов: все крупные кошачьи оборотни меньше интересовались сражениями и больше - пользой для всей группы. Культура волков жила скорее по тому правилу, что сильный прав, а слабый мертв. Одна гипотеза объясняла это тем, что влияние культуры викингов на вервольфов было куда сильнее, чем на любое другое сообщество оборотней. Возможно - реальные волки ничуть не более злобны, чем львы или леопарды.
- Погоди-ка, - сказала я, - ведь Джозеф победил Хэвена в драке.
- Джозефу повезло, - возразил Тревис и показал в сторону драки. - Очень повезло.
Под натиском Ричарда Хэвен свернулся в оборонительный шар у стены, уже не пытался наносить удары, только как-то прикрываться от них, и тут Ричард сделал органически свойственную ему вещь: он отступил. С его точки зрения, драка кончилась. Раз он не собирается убивать Хэвена, то все уже. Но Хэвен по профессии был силовиком мафии, а это другой менталитет.
Голос Ричарда прозвучал устало, но без напряжения:
- Не вставай.
Хэвен встал на колени, мотая головой.
- Не могу.
- Тебе не победить.
- Неважно. Должен встать.
- Не надо, - сказал Ричард.
- Нет, - ответил Хэвен, попытался встать, опираясь на стену, и снова свалился на колени, держась рукой за стену и покачиваясь.
- Не вставай, Хэвен, - сказала я.
- Не могу, - только и бросил он, собираясь для броска.
И метнулся размытой полосой, все еще опасный при всех своих травмах.
Ричард отступил в сторону, подставив ногу, и Хэвен рухнул на пол под тяжестью собственной инерции.
- Ну, хватит, - сказал Ричард - и тут сделал ошибку. Он протянул Хэвену руку, чтобы помочь встать.
Я только успела крикнуть «Нет!», даже не очень понимая, кому кричу.
Хэвен ударил ногой, собрав последние силы - он метил вывихнуть Ричарду колено. Ричард уклонился, но не до конца, колено подломилось, и он рухнул.
Я уже выхватила и навела пистолет, вскочила на ноги. Если бы Хэвен продолжал нападать, я бы его застрелила, но он не стал.
- Все, драка кончилась, - сказала я на всякий случай.
- Ага, - ответил Хэвен искаженным болью голосом. - Теперь - да.
Я смотрела вдоль ствола, а он даже пистолета не видел. И уж точно на него не отреагировал. Мало кто любит, когда на него наставляют пистолет; но если Хэвену это не понравилось, он этого не показал.
- Я думаю, тебе нужно вернуться в Чикаго.
- Почему? Потому что я твоего бойфренда покалечил?
- Нет. Потому что ты побил двоих, которые не дают сдачи. И эта драка тоже была закончена - твой удар тебе ничего не давал.
- Дал то, что он теперь валяется.
Я покачала головой:
- Мы здесь так не играем.
Он лежал на спине, покрытый кровью, слишком усталый - или слишком избитый - чтобы сесть. И все еще тяжело дышал.
- Скажи мне, какие тут правила, и я их буду выполнять. Спроси Огюстина - я выполняю правила, когда мне их объяснят.
Я спросила, не отводя взгляда от Хэвена:
- Огги, это правда?
- Правда, но надо чертовски хорошо проверить, что он эти правила знает как следует и знает последствия их нарушений.
Уже одно это сказало мне, что надо паковать его и отправлять в Чикаго, но я не могла. Глядя на него, залитого кровью, зная, что он только что сделал с Ричардом и с двумя сопляками-оборотнями, зная все это, я все равно хотела рухнуть на него и по нему всем телом размазаться. Вот блин!
Успокоив дыхание, я навела пистолет ему в лицо, в середину. Глаза его выцвели обратно до синих, они казались почти неестественными в раме окровавленного лица. С трудом проглотив слюну, я расслабилась, встала неподвижно. Заговорила я тихо, но почему-то голос наполнил помещение, будто затихли все.
- Правила такие: ты не трогаешь слабых. Хулиганы мне не нужны. Если ты еще ввяжешься в такую драку, как сегодня, то когда знаешь, что проиграл - значит, проиграл. Последний удар нанести не пытаешься. Эти уличные драки у нас не приняты.
- Ты меня не застрелишь, - сказал он уверенно.
Я почувствовала, что улыбаюсь, и знала, что это та улыбка, от которой у меня самой мурашки по коже, когда я вижу ее в зеркале. Улыбка злобная, говорящая: «Я не просто тебя убью, я это с радостью сделаю».
У него в глазах появилась неуверенность. Отлично.
- Застрелю. Я тебя убью, если придется.
- Ты разве не хочешь меня коснуться? - спросил он несколько с придыханием.
- Хочу, - ответила я. - Хочу раздеться и валяться на тебе, как собака на пахучем. - Я слегка кивнула. - Я ощущаю тягу твоей силы, Хэвен.
- Если ты меня убьешь, ее не будет.
- Значит, не будет. Я свои правила не нарушаю, Хэвен, ни ради похоти, ни ради власти, ни ради любви. - Мне скоро надо будет либо его застрелить, либо опустить пистолет. Важный совет по безопасности: если собираешься произнести длинную угрожающую речь, выбери стойку поудобнее для стрельбы. Руки у меня еще не дрожали, но скоро могли начать. - Спроси моих мужчин. Я своих правил не нарушаю.
Он задумался. Подумал, не броситься ли на пол, чтобы добраться до меня.
- Не надо, Хэвен.

Предыдущая страница 25 Следующая страница


Пляска смерти 26

- Что не надо?
- На меня бросаться. Не проверяй. Я просто спущу курок.
- Зачем? Я тебе вреда не сделаю. Я только попытаюсь забрать пистолет.
- Застрелю, потому что сейчас у нас момент ясности. Ты либо будешь жить согласно моим правилам, либо погибнешь согласно им же.
- Не верю я тебе, - сказал он.
Я медленно выпустила воздух, а стойку для стрельбы с двух рук нетрудно поддерживать. Вдруг я собралась, оказалась готова. Я погружалась в потрескивающую белизну, в которой я убиваю. Не знаю, какие у меня при этом бывают глаза, но, какие бы они ни были, Хэвен их увидел. Лицо его переменилось, перестало быть таким самоуверенным. Он напрягся, мышцы его стянуло, и он лег тихо на пол, очень неподвижно, опасаясь нечаянного резкого движения. Хорошо.
- Или по-моему, или никак, - сказала я, выдавливая слова, потому что воздух из легких я выпустила, чтобы иметь возможность стрелять.
Он облизал губы и тихо сказал, стараясь ничем, кроме губ, не шевелить:
- По-твоему.
- Если я уберу пистолет, ты попытаешься на меня напасть?
- Нет.
- Почему? - спросила я, все еще глядя на него поверх ствола.
- Ты меня убьешь.
- Ты в этом уверен?
Что-то мелькнуло в его глазах - боль, страх, что-то близкое ко всему этому.
- Я знаю это выражение у тебя на лице. Знаю, потому что у меня бывает такое же. Ты меня убьешь, а я тебя убивать не хочу. Мне не выиграть, поэтому я не играю.
Я еще миг продолжала на него смотреть, думая, не спустить ли курок. Во-первых, потому что я была к этому готова. Во-вторых, потому что я не сомневалась: с ним беды не оберешься. Но все-таки я опустила пистолет и попятилась, пока не оказалась от него достаточно далеко. И спиной к нему не поворачивалась. Руку я ему не протянула, и никто не протянул.

Глава тридцать восьмая

Я опустилась на колено возле Ричарда. Пистолет уже не смотрел на Хэвена, но в кобуру я его еще не убрала. Мы были недостаточно для этого далеко от сраженного льва-оборотня. Сказать, что я ему не доверяла, значило бы сильно преуменьшить. Самое страшное в том, что я, даже зная, что он мерзкий тип, что пытался изувечить Ричарда только из злобы, зная это все, я все равно еще хотела его трогать. Хотела подойти слизывать кровь с его ран. Но этот образ у меня в голове, как я слизываю с него кровь, был не мой - не моей человеческой сути. Он принадлежал огромной золотистой львице, лижущей его раны. Я замотала головой, прогоняя образ.
И посмотрела на Ричарда. Он держался за ногу, ладони возле колена, но не касался его, будто это было очень больно. Плохо. Я снова посмотрела на Хэвена - не хотелось, чтобы он встал, пока я этого не вижу. Если я его застрелю, то лучше не потому, что он застал меня врасплох и сработал отточенный годами автоматизм. Нет, если так, пусть это будет намеренно.
- Что с коленом? - спросила я.
- Не выбито, но болит.
- Клодия! - позвала я.
Она подошла к нам:
- Нужен врач. - Я вспомнила руку Тревиса. - Может быть, не только ему.
- Доктор Лилиан уже едет.
Доктор Лилиан была крысолюдом и самым популярным врачом у местных оборотней - на экстренные случаи, о которых никому не хотелось сообщать.
- Отлично. - Я подавила желание на нее посмотреть, и не отводила взгляда от Хэвена. Он ничего не делал, кроме как лежал с открытыми ранами, текущими кровью, но мне хотелось уверенности - а это значило, что на него надо смотреть. - Ребята, не хотите отработать свою зарплату и проследить, чтобы он больше ничего не натворил?
Я не пыталась даже скрыть раздражения.
- Так точно, мэм! - Клодия махнула рукой, и павшего льва окружили Лизандро, Иксион и Грэхем. Хэвен будто и не заметил. Потерял сознание? Если так, то это не самая срочная моя проблема. Мне предстояло убрать пистолет, не выстрелив - редкий для меня случай. Тронув Ричарда за лицо, я сказала:
- Доктор Лилиан скоро будет.
Он только кивнул - лицо его осунулось и побледнело от боли.
Я посмотрела на Клодию:
- Где вас черти носили, когда Хэвен напал на Тревиса и Ноэля?
- Если я скажу: «Прямо здесь», ты разозлишься?
Я встала.
- Да.
Она сделала непроницаемое коповское лицо, хотя я знала, что копом она никогда не была.
- Это был вызов в борьбе за ранг. В битву за ранг в других группах зверей нам вмешиваться не дозволено.
- Это не был вызов на бой за лидерство или что-нибудь еще, - возразила я.
Клодия бросила на меня взгляд, говорящий, что явно я не все поняла. Не знаю, что было написано на моем лице, но Клодии стало ясно, что понятия не имею, на что она намекает. Она вздохнула:
- Иногда я забываю, что ты не понимаешь очевидных вещей.
- Каких вещей я сейчас не поняла?
- Твой Ульфрик позиционировал себя как доминант по отношению к этому типу. - Она улыбнулась Ричарду сверху вниз. - Честно говоря, я не верила, что в Ульфрике это есть. - В ее интонации слышалось ворчливое уважение. - Тебе нужно, чтобы кто-то был над ним доминантом, если хочешь его при себе оставить. - Она ткнула через плечо большим пальцем в сторону Хэвена. - Таких мужиков надо заставлять соблюдать иерархию.
- Ты говоришь об иерархии львов-оборотней?
Она покачала головой:
- Анита, если ты добавляешь вот этого к своим мужчинам, то кто-то из него хотя бы раз должен выбить дурь, показать, кто тут босс.
- Я тут босс, - сказала я.
Она улыбнулась:
- Анита, ты мне нравишься, я тебя уважаю. Я слушаюсь твоих приказов. Но мужики вроде Хэвена будут всегда видеть в тебе девчонку - задницу да сиськи. Если ты сама не можешь измолотить его в кашу, он тебя слушаться не будет. Будет тебе в лицо говорить то, что ты хочешь слышать, но у тебя есть Натэниел, Мика, Дамиан - в смысле, полно некомбатантов. Нельзя приводить домой льва играть с котятами, если нет большого пса, который его будет ставить на место.
Я нахмурилась:
- Так ты хочешь сказать, что Ричард и есть мой большой пес?
- Может, неудачная аналогия, но другой у меня нет.
- Ты думаешь, что уважения ко мне у него не будет - у Хэвена, в смысле.
Она покачала головой:
- На нем крупными буквами написано: беды и хлопоты.
- Ты думаешь, надо его отправить обратно?
Темные глаза в удивлении расширились:
- А мое мнение учитывается?
- Я доверяю твоему суждению. И ты здесь единственная женщина.
- А зачем тебе мнение женщины?
- Потому что устала я от такого количества этого чертова тестостерона.
Она улыбнулась:
- Не знаю, Анита, скажу ли я о нем что-нибудь такое, чего не сказали бы мужчины. Эстроген меня дурой не делает, а ты была бы дурой, если бы оставила здесь этого Куки-Монстра. В смысле, телохранитель из него бы вышел, если ему четко растолковать правила, но брать его в любовники - никак.
- Согласна, - кивнула я.
- Тогда зачем было спрашивать?
Я обхватила себя руками:
- Потому что при всем при этом меня все равно тянет его потрогать.
Она пожала плечами - всем мускулистым торсом, так сказать:
- Тогда тебе хреново.
Прозвучал сдавленный голос Ричарда:
- Как ты можешь хотеть его оставить после всего этого?
Я опустилась рядом с ним на колени. Он схватил меня за руку так сильно и неожиданно, что я вздрогнула.
- Я не хочу его оставить.
Видно было, как он вдумывается в мои слова, превозмогая боль.
- Но? - спросил он.
- Но не всегда я делаю, что хочу.
Рука его судорожно сжалась, мне пришлось подавить вскрик боли.
- Перекинься, Ричард. Тогда все заживет.
Он покачал головой:
- Если я перекинусь, мне придется четыре часа так пробыть. В виде волка я на балет идти не могу.
- В таком состоянии тебе балет удовольствия не доставит.
Рука его на моей почти разжалась, но еще удержала на миг. Он смотрел мне в лицо, будто пытался его запомнить.
- Ты хочешь, чтобы меня там не было?
Я нахмурилась недоуменно:
- С чего ты взял? Конечно, хочу, чтобы был.
Он чуть не улыбнулся, но вместо того скривился от боли.
- Тебе приходится жонглировать целой охапкой мужчин. Одним меньше - может быть, легче будет.
Я притянула его руку к своей груди, коснулась его лица.
- Ты не ограничился предположением, что мне нужна помощь против Хэвена. Ты сперва меня спросил и подождал ответа. Я знаю, тебе хотелось просто подойти и убрать его от нас. Спасибо, что спросил и подождал.
Он скривился, попытавшись улыбнуться.
- Рад, что ты довольна, но это ожидание стоило Тревису сломанной руки. Джозефу не понравится одалживать нам своих львов, если мы будем возвращать их поломанными.
Я не могла сдержать улыбку.
- Верно замечено, но львица во мне ищет сильного. - Я посмотрела на стену, потому что ощутила, как задвигался во мне этот зверь, будто маршируя вдоль решеток моего тела. Я поднесла к лицу руку Ричарда, понюхала ее, и это не помогло. Да, это был Ричард, но он касался Хэвена, и на руке остался запах льва вместе с запахом волка. Внутри меня стала раздуваться покалывающая теплота.
Выпустив руку Ричарда, я встала.
- В чем дело? - спросила Клодия.
- Ее зверь пытается восстать, - сказал Ричард с пола.
Я кивнула, шагнула прочь от Ричарда, еще и еще. Я хотела быть подальше от Хэвена. Это ощущалось не так, как связь с Натэниелом. Это с первого взгляда влечение к Хэвену было как… я повернулась, посмотрела туда, где стоял Мика - ближе, чем я думала. Он не хотел мешать нам с Ричардом. Я почувствовала, как открываются шире мои глаза, потянулась к Мике, и волк со львом успокоились. Но зашевелился леопард, и от этого движения меня чуть пополам не согнуло. Мика меня подхватил, помог выпрямиться, но леопарду это слишком понравилось, и мне пришлось Мику оттолкнуть. Я споткнулась, и рядом оказался Жан-Клод, чтобы меня удержать. Я вцепилась в него, зарылась лицом ему в грудь, втянула в себя запах чистого шелка - и его запах. В буквальном смысле разодрала на нем рубашку, прижалась лицом к голой коже, и стала впивать чистейший, сладкий его аромат, будто он был воздухом, а я задыхалась. Запах показывал, насколько дорогой у него одеколон, но с этим одеколоном смешивался запах кожи, а он-то и был мне нужен. Нужен, чтобы прочистить мозги, снова усыпить зверей.
Я потерлась лицом о гладкий крестообразный шрам. Жан-Клод не видел в этом шраме дефекта, и я тоже. Лишняя игрушка на тот случай, когда я целовала его грудь.
Он крепко обнял меня и шепнул:
- Я чувствую, как разгорается твой страх, ma petite. Что случилось?
Я ответила, не отрывая лица от его груди:
- Стараюсь не сделать Хэвена зверем моего зова.
Жан-Клод погладил меня по волосам, пытаясь успокоить, как ребенка, очнувшегося от дурного сна, но этот сон не кончится, когда я проснусь. Не будет все в порядке.
- Тебя тянет к Хэвену, ma petite, а его к тебе. Ты разорвала его связь с Огюстином.
Я кивнула, упираясь лбом ему в грудь.
- Да, но он не подвластный зверь Огюстина, приходящий на зов. Он просто из числа его львов.
Я почувствовала, как Жан-Клод оглянулся назад.
- Верно. - Голос Огги. Он встал и подошел к нам. - Он связан со мной, но не подвластный мой зверь.
Я снова кивнула, зарывшись лицом в Жан-Клода. Видеть голую грудь Огги мне не хотелось. Не хотелось отвлекаться на еще одну метафизическую проблему: одной хватало.
- Что я делала с леопардами до того, как получила подвластного зверя, Жан-Клод?
- Не понимаю, ma petite, о чем…
И он застыл неподвижно. Он все еще держал меня в руках. Я все еще цеплялась за него, вдыхала аромат его кожи, но сердце его перестало биться, дыхание остановилось. Это было то затишье, которым владеют по-настоящему старые вампиры, но сейчас, когда он это сделал, я прижималась к нему. Никогда раньше, когда он застывал, я не была к нему так близко. Я даже не осознавала, что у него бьется сердце, пока оно не остановилось. Теперь я посмотрела на него, взглянула в это красивое безупречное лицо, и увидела нереальную маску - он смотрел не на меня, а мне за спину.
Я обернулась и проследила его взгляд - там стоял Мика и глядел на нас. Выражения его лица было мне достаточно: та же ужасная мысль поразила и его, и меня.
Я облизала губы и спросила шепотом:
- У львов есть имя для их царицы?
Он ответил вслух:
- Я это ощутил, когда ты увидела, как он идет по коридору. Он не будет зверем твоего зова. Он будет Рексом для твоей Регины.

Глава тридцать девятая

Ричарда уложили в комнате Джейсона. Доктор Лилиан накачала его обезболивающими, чтобы спал и выздоравливал. Мне пришлось обещать поставить у двери охранников, которым я доверяю, чтобы никто из наших «гостей» не навестил его, пока он спит под лекарствами, беспомощный. Такая просьба показалась мне разумной. Даже такой практичной, что у меня появилась надежда: вдруг он начал все-таки понимать, что жизнь - не слет бойскаутов.
Лилиан сказала, что если бы Ричард был человеком, то ехал бы сейчас на «скорой» в больницу, а потом пару недель на костылях ходил. Но он - не человек, и два часа сна очень многое исправят. Почему не попытаться лечить его метафизикой? Потому что Ричард ни за что бы не позволил мне лечить его магией. Раз он так решил, не мне возражать. Он столько за последний час совершил правильных поступков, что я дала ему слабину. Мили слабины.
Хэвен лежал без сознания в комнате для гостей, где начинал день, и к нему приставили дополнительную охрану. Ближайшие двое суток он никуда не двинется, как сказала доктор. Меня это устраивает: не видеть друг друга - это самое то для меня и Куки-Монстра.
Я снова стала заводиться, почти опять забегала кругами, но Жан-Клод ко мне прикоснулся, и к нему присоединился Огги. Кончилось тем, что я оказалась между ними на диване, чувствуя себя до странности спокойно.
- Вы подчинили мой разум?
- Ты способна меня отстранить, ma petite. Просто пожелай меня вытолкнуть, и я буду вынужден уйти. Я думал, тебе нужно спокойствие.
С этим я не могла спорить. Повернув голову, лежащую на коленях у Жан-Клода, я посмотрела на Огги, державшего мои ноги у себя на коленях.
- Но он тебе помогает.
- Очень-очень мало, - сказал Огги, и если он хотел выразить на физиономии скромность, то у него это совсем не получилось.
- Тебе бы стоило прекратить из себя строить скромницу, - сказала я. - Совершенно материал не подходящий.
Он посмотрел на меня большими глазами - сама невинность, как ему хотелось изобразить. Это тоже не получилось.
- Ты хочешь сказать, что я не скромный? - Он ухмыльнулся, безнадежно загубив намеченное невинное выражение. По этой ухмылке было ясно, что мысли у него очень нескромные. О вещах приятных, но все равно нескромные.
- Ты скромность не узнал бы в лицо, даже мордой на нее наткнувшись.
Он засмеялся - громко, открыто, показывая клыки. Не будь их, совершенно был бы человеческий смех. Жан-Клод мне когда-то объяснил, что вампиры учатся владеть своими голосами, лицами, всеми своими реакциями, чтобы скрываться от своих мастеров - любая сильная эмоция может быть использована против тебя. Через несколько сот лет теряешь искусство смеяться искренне или улыбаться просто от счастья, а не тогда, когда думаешь, что тебе это что-то даст. Выражение лица для очень старых вампиров - это что-то вроде флирта: что делается намеренно и ради определенной цели. А Огги, казалось, просто смеялся.
Я подняла голову, чтобы заглянуть в лицо Жан-Клода.
- Это смех, настоящий смех, или же в порядке игры, которую ведет Огги?
- Спроси у него, ma petite.
Я посмотрела на другого вампира:
- Ну, так как?
- Что - как? - переспросил он.
- Это настоящий смех, или спектакль?
Он пожал массивными плечами, шаль соскользнула чуть ниже. При такой скорости соскальзывания он снова скоро будет гол до пояса. Я не знала, хочу ли я, чтобы шаль сползала быстрее, или чтобы он ее опять на себя набросил. Видеть его без одежды было бы приятно, но то, что мне этого хочется, заставляло меня этого совсем не хотеть. Ну, да, идиотство, но правда. Я с трудом доверяла тем, кого мне так хочется.
Послышался запах ванили, теплой ванили - это шел Натэниел. Быстрый топот бегущих босых ног, и вот он уже взлетел надо мной в воздух и упал на диван, выставив руки и ноги за миг до того, как шлепнуться на меня. Он уже такое делал, но я всегда вздрагивала и чуть не пищала по девчоночьи. Мне жуть до чего было неприятно, что этот звук вообще где-то во мне живет.
Натэниел засмеялся, и лицо его озарилось. Я попыталась заворчать, что он меня напугал, но не вышло. Ворчливое настроение унесло восторгом от такой его близости и от успокаивающих прикосновений вампиров.
- Не беременна! - сказал он.
Я покачала головой и тоже засмеялась. Вдруг я вспомнила, какое это было радостное облегчение. Натэниел вернул тот прилив радости, который у меня был до выходок Хэвена.
Натэниел опустил свое тело на последние несколько дюймов, придавил меня собой, поцеловал, и я ответила на поцелуй. Мои ладони скользнули по мускулистому жару его кожи, по шелковому теплу волос, распущенных и накрывших нас всех. Тело Натэниела среагировало на такую близость, и поцелуй стал крепче.
- Если они займутся сексом у нас на коленях, нам надо будет участвовать? - спросил Огги.
Я оторвалась от поцелуя, и Натэниел остановился, но не сдвинулся. Мне пришлось отвести его густые волосы, чтобы увидеть Огги.
- Нет, - ответила я.
- Тогда я просто не знаю, куда руки девать.
Я выглянула из-за плеча Натэниела, сообразила, что наиболее естественное место для рук Огги - это зад Натэниела, выглядывающий островом из моря его же волос.
Огги поднял прядь этих волос.
- Уже век не видал такого. - Он потерся об эту прядь щекой. - Возвращает старые воспоминания, хотя то тело было женским. - Он посмотрел на Натэниела. - У мужчин я таких длинных волос никогда не видел.
Мне не понравилось, как он смотрит на Натэниела, хотя винить его было не в чем - не Огги прыгнул голый нам на руки. Я слегка толкнула Натэниела в грудь:
- Слезь, а?
Он умудрился на меня посмотреть одновременно и невинно, и не слишком, потом скатился на пол. Да, он хотел меня поразить, но он эксгибиционист и обожает заигрывать. Это не значит, что ему хочется секса - просто ему нравится, как на его тело реагируют зрители. По крайней мере, так думаем мы с Микой. Вполне возможно, что Натэниел сам не знает, зачем ему это.
Мика подошел к дивану сзади:
- Твой леопард не пытался проснуться, когда тебя трогал Натэниел, - сказал он.
- Да, не пытался.
Я посмотрела на него, но волосы Жан-Клода загораживали мне взгляд. Мика отодвинулся, встав между двумя вампирами, чтобы мне не вытягивать шею.
- Ты только чуть коснулась меня, и он проснулся.
- Давай попробуем, - сказала я и протянула ему руку.
Он замялся, будто слегка опасаясь того, что может произойти, но руку мою взял. Я ждала, что зверь пробудится, но он не стал - просто рука Мики лежала в моей. Я улыбнулась и пожала эту руку. И ему стало легче, а то он будто дыхание задерживал, и был такой серьезный, почти печальный. Неужели он ревновал? Мужчина, который лучше других делится мною, вдруг заревновал? В этой мысли не было тревоги - мысль как мысль. Сила Жан-Клода дала мне возможность просто думать, без эмоциональных отягощений. Это вот так рассуждают люди уравновешенные? Если да, черт побери, то это очень покойно. Мне хотелось как-то успокоить Мику, убрать эту тревогу у него из глаз. Вот тут уж не было ни мысли, ни рассуждений - мне хотелось его успокоить, и я села, притянула его за руку к себе вниз. Мы поцеловались, но он отодвинулся от поцелуя, и в шартрезовых глазах все еще оставалась тревога. Я хотела, чтобы этой тени не стало. Чтобы он понял, как много он для меня значит.
Обеими руками я потянула его к себе через спинку дивана и выдала ему поцелуй, которого он заслуживал. Я лизала, целовала, ела его рот, будто его вкус - наркотик, и мне не хватает очередной дозы. Он свалился в поцелуй, перевалился через спинку дивана на меня, на колени всем прочим, и поднялся, смеясь, уже без той тревоги в глазах, и мы захохотали всей большой кучей. Не только мы с Микой, но и Натэниел, и Огги своим открытым, показывающим клыки смехом, а поверх всего лился смех Жан-Клода, густой и сладкий, хоть с кожи слизывай. От этого ощущения у меня перехватило дыхание, Мика задрожал сверху. Рука Натэниела схватила меня выше локтя, и Мику тоже, пальцы Натэниела судорожно сжались. Рука Огги сомкнулась у меня на лодыжке почти до боли. Я не видела его, мне загораживал Мика, но ощутила, как его тело отреагировало на этот ласкающий смех.
И не только тело. Сила Огги вспыхнула из руки, тепло пошло от колен через его пижаму и мои джинсы. Сквозь ткань ощущалось его тело как жаркая плита, и этот жар нашел ardeur, свернувшийся в моем теле. Огги его окликнул, и ardeur, как хорошо выдрессированная собака, откликнулся на зов.
- Бог мой! - прошептал Мика.
Он бы, наверное, скатился и бросился прочь, но рука Натэниела удержала нас обоих, и другая рука Огги придавила Мике спину. Его не держали всерьез, но когда вспыхивает ardeur, очень трудно собрать силу воли против таких мелочей, которые могут склонить чашу весов.
Сила Жан-Клода ожила рядом со мной, но это не его ardeur проснулся. Холодная сила могилы растекалась по мне как прохладная успокаивающая вода, гасящая разбуженный Огюстином жар. Сила Жан-Клода текла по мне, сквозь меня, и растекалась шире. Она захватила Мику, и паника исчезла из его глаз. Руки Натэниела стали отпускать свою отчаянную хватку. Огги выдохнул - долгим, прерывистым вздохом.
- Очень нехорошо это было с твоей стороны, Огюстин, - сказал Жан-Клод с более сильным, чем обычно, французским акцентом. Это значило, что ему ardeur было остановить труднее, чем показалось нам по этому непринужденному растеканию его силы.
Мика полусвалился на меня, зарывшись головой мне в плечо, и мне вдруг открылось ухмыляющееся лицо Огги. Раскаяния в нем не было ни на грош.
- Жан-Клод, можешь ли ты всерьез обвинить меня, когда такая роскошь шевелилась у меня на коленях?
Он хлопнул Мику по заду.
Мика скатился с дивана, увлекая меня с собой, поскольку я не противилась, и мы оказались на полу рядом с Натэниелом. Мы с Микой встали и подняли его с собой, отошли от дивана и обернулись к двум вампирам - с не слишком дружелюбными лицами. Я перекрыла доступ ко мне в голову им обоим, потому что не была уверена, что смогу отсечь Огги, не отсекая Жан-Клода. Я еще не овладела глубокими тонкостями метафизики.
- Я, может быть, тебя не обвиню, но они вполне могут, - сказал Жан-Клод, и голос был почти довольный. Я увидела проблеск, почему так: ему было приятно, что Огги попадает в те же ловушки, в которые когда-то попадался он. Потом он закрыл между нами связь, наглухо, будто не хотел, чтобы я услышала другие его мысли. И хорошо. У меня были свои причины не хотеть их знать.
Была секунда, всего секунда, когда ardeur, вспыхнувший в момент, когда все четверо меня касаются, казался вполне удачной мыслью. Одно дело - Мика, Натэниел и Жан-Клод, но Огги меня уже однажды подчинил. Да, я в него влюблена, но и это из-за вампирских козней. Огги поймал меня в любовь как в капкан, и за это полагается наказание, а не награда. Ричард сказал бы, что у меня отлично получается карать за истинную любовь, но тогда любовь, внушенная обманом, должна заслуживать наказания посуровее, не так ли?
- Я тебя не знаю, - сказал Мика, - и ты меня трогать не будешь.
Огги широко развел руки жестом типа «откуда мне было знать?».
- Мои самые искренние извинения, но если мне такие красавцы падают на колени, то позволительно все же этим слегка воспользоваться?
- Нет, не позволительно, - ответила я.
Он прищурил серые глаза:
- Анита, я люблю тебя. Ты меня любишь?
Я чуть не сказала «нет», но поняла, что он ложь учует. Я пожала плечами:
- Да, благодаря твоей силе. - Я снова пожала плечами. - Но какое это имеет отношение к чему бы то ни было?
- Обычно женщины, которые меня любят, не ведут себя так злобно. Женщины в любви обычно щедры к любовникам.
- В сексе я щедра. А все остальное тебе надо заработать.
Огги посмотрел на Жан-Клода:
- Такое чувство, что она говорит правду.
Жан-Клод кивнул:
- Ma petite во всех смыслах требовательная любовница.
- Обычно, когда мужчина называет женщину требовательной любовницей, это хорошо, но почему-то мне кажется, что ты имел в виду другое, - сказал Огги.
Жан-Клод улыбнулся мне, той улыбкой, что предназначалась только для меня, и еще для Ашера иногда. Эта улыбка говорила, что он любит меня, и я улыбнулась в ответ, почувствовала, как смягчается у меня лицо, как уходит злость. Мне стало лучше, я уже не распространяла эту злость на всех.
- Мы с ma petite долго вместе выковывали ту любовь, которую ты получил хитростью. - Он повернулся и посмотрел на Огги. - Я был твоим другом, но ты использовал свое искусство, чтобы заставить меня почувствовать к тебе то, чего ты не заслужил. Но я, как и ma petite, умею любить и не быть пленником любви. Нашу любовь ты можешь завоевать или украсть, но истинные отношения с нами тебе не украсть - это придется завоевывать.
Он повернулся, подобрал длинные ноги на диван, руку закинул на спинку дивана, чуть не касаясь обнаженного плеча Огги, положил голову на вытянутую руку, распустив черные кудри по белизне дивана. Лицо его мне не было видно, но выражение его я знала. Чарующее, соблазнительное выражение, дразнящее, оно бывало у Жан-Клода, когда он не ожидал, чтобы что-нибудь произошло - просто хотел тебе напомнить, насколько он великолепен. Такое лицо у него бывало либо когда он злился, либо когда я. Такое лицо он делал, чтобы закончить ссору - или начать.
Огги смотрел на него, и на лице его было страдание. Он видел Жан-Клода, понимал потенциал этого тела и знал, что получить его однажды - еще не значит, что ты получишь его снова. Жан-Клод играл жестко, создавая положение, которое может дать ему преимущество. По выражению лица Огги было видно, насколько велико сейчас преимущество Жан-Клода.
Если это была любовь, истинная любовь, разве не тяжело должно было быть мне видеть страдающее от желания и сомнения лицо Огги? Может, и должно было, но не было. Наоборот, я была довольна - мелочная, мстительная радость, которая всегда обещает по-настоящему плохие отношения. Есть разные виды любви, я это давно узнала - не больше любви и не меньше, а просто разные. Может быть, то, что умел вызвать в тебе Огги, не было все-таки истинной любовью. Может быть, это была любовь, которая приходит быстро, а уходит медленно, но пока она есть - это только ссоры, страдания, испещренные моментами отличного секса, и так до тех пор, пока у кого-нибудь не хватит решимости покончить с ней и уйти.
Огги повернулся страдающим лицом ко мне:
- Вы отвергаете меня оба, - сказал он с неподдельным изумлением и посмотрел на Жан-Клода. - Я понимаю Жан-Клода, он маневрирует ради власти, хотя моя гордость уязвлена. Наверное, не так хорошо действую я на других мужчин, как сам думал.
Жан-Клод ответил, все так же склонив голову на руку.
- Если я сейчас пощажу твое самолюбие, то могу потерять набранное преимущество.
Огги кивнул:
- Это я понимаю. - И снова посмотрел на меня: - Но ее я не понимаю. Я знаю, что с женщинами обращаться умею. Черт побери, я восхитительный любовник.
Я засмеялась - не могла сдержаться.
Он посмотрел на меня неприятным взглядом:
- Ты не согласна?
Я покачала головой:
- Нет, ты потрясающий. - Прозвучало так, будто я не имела этого в виду, хотя я говорила искренне. - Может, я просто люблю, чтобы мужчина был чуть поскромнее.
Он ткнул пальцем в Жан-Клода:
- Если он когда-либо был скромен в оценке своих постельных умений, то эта скромность ложная.
- Что ж, спасибо, - отозвался Жан-Клод.
Огги покачал головой:
- Я не об этом.
- А о чем ты? - спросила я.
- О том, что в его теле косточки скромности никогда не было.
Я нельзя сказать, чтобы была с этим не согласна, но Огги не заслужил объяснения, которое пришлось бы давать, так что я не стала развивать тему.
- У каждого есть право на свое мнение.
- Это значит, что ты со мной не согласна, - заключил Огги.
- Это значит то, что я сказала.
Огги перевел взгляд на Мику. Смотрел на него и смотрел, смотрел так, как обычно мужчины смотрят только на женщин. Как будто ему очень интересно было увидеть Мику без одежды.
- А я вот тут стою совершенно голый, и ты на меня даже не посмотришь, - сказал Натэниел. - Мне обидеться?
Он вышел на несколько шагов перед Микой, перебрасывая волосы за спину, и его тело стало обрамлено ими. Так он стоял, глядя на вампира. Глядя на него лавандовыми глазами, показывая прекрасное тело.
- Может быть, я тоже люблю некоторую скромность, - ответил Огги.
Натэниел мускулистыми руками прикрылся, сбросил волосы вперед через плечо, жеманно оглядел себя, свои волосы, тело, сделал невинные глаза и показал лицо такое молодое, каким он сам по годам был. Никогда не понимала, как у него это получалось, но умел он изобразить невинность с волос до ногтей на ногах. Спрятать изъеденные мудростью глаза и быть совершенно простодушным.
Огги расхохотался - своим светлым, счастливым смехом.
- А молодец. - Он повернулся к Жан-Клоду: - И откуда ты набрал столько красивых мужчин?
- Это не я.
Огги поднял глаза с Натэниела на меня:
- Анита, у тебя глаз наметан на таланты.
- Они для меня не таланты. Это люди, которые мне дороги, и я ими не играю.
Он показал на Натэниела:
- Этот вот играет, и отлично играет, я думаю.
Я кивнула:
- Натэниел такие игры любит больше, чем я, и чем Мика, но с нами он в них не играет.
Огги посмотрел на меня взглядом, явно намекающим на мою наивность.
- Кто шлюхой был, шлюхой и останется, Анита.
- Это специально сказано так зло? - спросила я.
- Я думал, ты любишь честность.
- Это специально сказано так зло, - сказал Мика.
- Я узнаю шлюху с первого взгляда, потому что сам был шлюхой. И Жан-Клод, и Ашер, и Реквием, и Лондон. И не забудем упомянуть дам: Элинор, Кардинал - все, кто принадлежат к линии Белль, все шлюхи. Мы созданы, чтобы ими быть.
- Натэниел - не шлюха, - сказала я и потянулась к нему.
Он отстранился, обернулся ко мне потерянными глазами.
- Был ведь.
- Ты хорошо нас изучил перед поездкой, - сказал Мика.
- А то, - ответил Огюстин.
Я взяла лицо Натэниела в ладони и попыталась взглядом выразить, как много он для меня значит. То, что он в этом взгляде увидел, вызвало у него улыбку, едва заметную. Он накрыл мою руку своей, прижал к лицу.
Мика встал перед нами:
- Ты знал, что так на меня смотреть - оскорбление. Натэниел вступился, привлек твое внимание, потому что ему это не было неприятно. И то, что он меня защитил, тебе не понравилось. Почему?
Жан-Клод поднял голову, скрестил ноги по-турецки, демонстрируя гибкость, но при этом остался вполне «благопристойным» - другого слова не подберу.
- Я знаю, почему.
- Почему? - спросила я, обнимая Натэниела за плечи.
Жан-Клод и Огги переглянулись.
- Если ты думаешь, что так хорошо читаешь мои мысли - давай, - предложил Огги.
Жан-Клод слегка кивнул и посмотрел на нас.
- Огюстин предпочитает женщин мужчинам, но надо быть очень, очень гетеросексуальным, чтобы не заметить красоту этих двоих. В его защиту могу сказать, что вы действительно упали к нему на колени. Он повел себя восхитительно. В нашем собственном поцелуе есть вампиры, которые не проявили бы подобной сдержанности. Он нанес весьма малозаметное оскорбление, которое вы восприняли как огромное. Мы с Анитой не бросились наперебой признаваться ему в любви, и это его раздражает. Озадачивает. А потом вы, двое животных, что в его глазах куда ниже вампира, тоже его оскорбляете. Но, думаю, это еще не все. - Он посмотрел на Огги. - Дело в том, думаю, что Натэниел воспользовался своим единственным даром, чтобы защитить Мику. Это вызвало старые воспоминания, Огюстин? Неприятные?
Он наклонился в сторону Огги.
Тот резко встал, не глядя на Жан-Клода.

Предыдущая страница 26 Следующая страница


27 Лорел Гамильтон

- Мои воспоминания - они мои. - Тут он понял, что сказал, и добавил с горьким смешком: - Пока что, по крайней мере, пока она не прикажет иного.
«Она» - это была не я.
Жан-Клод лег на диван, раскинув волосы по подлокотнику, руку небрежно забросив за голову, другую положив на живот. Босая нога спустилась на ковер, другую он согнул, прислонив колено к белой спинке дивана. Призывный был вид, и он это знал. Но главным шоу здесь был взгляд, которым смотрел на него Огги. С настоящей мукой в глазах, так что мне больно было это видеть.
- Ты дал мне еще раз ощутить вкус рая, а теперь я снова в чистилище. Ты и она, - он показал на меня, - можете по своему капризу дать мне рай, и по своему желанию бросить в ад. - Он закрыл глаза, лицо его исказилось болью. - Я тебя помню добрее, Жан-Клод. Я помню, что ты был моим другом.
- Друзья не используют друг против друга свою силу. Ты же намеренно пробудил ardeur в ma petite. Ты хотел получить ее. Тот факт, что мы оба получили тебя, это была прихоть силы. Ты помнишь меня добрее и не столь сильного. Ты недооценил меня, и ты ошибся в ma petite.
Огги открыл глаза, посмотрел на Жан-Клода.
- Не понял, что ты хочешь этим сказать.
- Спроси нашего Натэниела, как он завоевал ее сердце.
- Я вижу его тело и знаю, как он это сделал.
- Ты ничего не видишь и ничего не знаешь, - сказал Жан-Клод. - Mon minet, скажи ему, как ты завоевал ее сердце.
- Ты назвал его «моя киска» - и говоришь, что я в нем ошибся?
Натэниел чуть сильнее прильнул к руке, которую я положила ему на голую спину.
- Я ее не заманил как шлюха, - сказал он.
- Но пытался, - уверенно возразил Огюстин.
Натэниел кивнул:
- Я хотел, чтобы она захотела меня. Другого способа я не знал.
- И у тебя получилось.
Натэниел оглянулся на меня с улыбкой, потом повернулся обратно к Огюстину:
- Нет, не получилось.
Огги показал на нас на всех:
- А я вижу, что получилось.
- Когда я понял, что надо перестать быть с ней шлюхой и научился ее любить.
- Научился ее любить - у тебя это звучит, будто ты курс прошел и диплом получил. Любить - это значит просто любить.
Натэниел рассмеялся, Жан-Клод издал такой звук, как будто подавил смех. Я оглянулась на Мику.
- Ты тоже будешь смеяться?
Мика покачал головой:
- Я понимаю, что не надо.
Но на его губах показалась тень улыбки.
Я нахмурилась на них на всех:
- Ладно, ладно, хохочите.
- Я тоже не понял шутки, - сказал Огюстин.
- Еще поймешь, - ответил Мика, и это прозвучало как угроза.
- Что, действительно так тяжело тем, кто со мной встречается?
Тут заржала Клодия и кто-то еще из телохранителей. Чертовски я тут всех забавляю.

Глава сороковая

- Расскажите и мне, я тоже посмеюсь, - раздался голос Тревиса из дальнего коридора.
Лицо его перекосилось от боли. Ноэль шел сзади, будто готовый подхватить его, если друг споткнется. Оба они еще казались слишком молодыми даже для водительских прав. Это из-за возраста Джозеф выбрал их мне на питание, или по какой-то иной причине? То есть бывают покорные, а бывает пушечное мясо. Все, кого он предложил мне на выбор, даже накачанные спортсмены - от всех было ощущение нового автомобиля, который еще даже вокруг квартала как следует не погоняли. Должна быть причина, почему он предлагает мне ягнят, когда мне нужны львы.
- Почему ты не перекинулся? - спросил Мика.
Он уже шел к ним через гостиную, проходил мимо Огги. Вампир протянул руку, пытаясь его ухватить, но Мика уклонился так быстро, что я даже не увидела, как вампир пытался его схватить и промахнулся - я видела только, как он протянул руку, а Мики на том месте, куда он тянулся, уже не было. Так быстро, что будто по волшебству. Мика подошел к львам-оборотням и тихо с ними заговорил, не замечая вампира.
Огги разозлился, но еще что-то было в его голосе, почти страдание, когда он произнес:
- Теперь я понял, Жан-Клод.
- Мика не любит, когда его лапают, а больше здесь понимать было нечего, - ответил Жан-Клод милейшим голосом, все в той же картинной позе. - Ты завидуешь моим котам, Огюстин?
- Ничему я не завидую.
И даже я ощутила, что это ложь.
Мика повел львов к двойному креслу, остановился с запасом так, чтобы до него было не дотянуться, и посмотрел на Огги.
- Огюстин, я действительно не люблю этих игр. Сейчас я только хочу, чтобы Тревис мог сесть.
- Будь ты на моей территории, я бы преподал тебе урок, объяснил бы, кто ты, но ты не мой кот. Садись, я не буду к тебе приставать.
Мика обошел вампира по широкой дуге, но спиной все же повернулся. Глаза его метнулись ко мне, и я поняла, что он доверяет моей реакции - известить его, если Огги что вздумает. Я кивнула - типа, о'кей. Мика отвел двух молодых львов к двойному креслу.
- Мелочные игры тебе не к лицу, Огюстин. Ты мастер сильной территории. Можешь завести себе коллекцию любовников не хуже моей.
Он постарался создать впечатление, что все мы - его любовники, а мы не стали подымать тему. Я его любовница действительно, а из мужчин никого не волновали слухи.
- Я не просто мастер города Чикаго, Жан-Клод, я еще и глава мафии. Мафия позволяет иметь жену и детей, любовницу, проституток, но ничего сверх.
Жан-Клод продолжал позировать на диване.
- Ты не мог бы допустить, чтобы кто-нибудь увидел, как ты вот так на меня смотришь.
Огги кивнул:
- Будь ты шлюхой мужского пола, мне пришлось бы убить тебя, если бы увидели, что я так на тебя смотрю.
- Но сейчас твои соперники тебя не видят. Можешь смотреть на меня, как тебе хочется.
- Сукин ты сын, Жан-Клод, ты хочешь вот этим выражением своего лица меня наказать и попытаться мною управлять! Это как пистолет, приставленный к голове.
- Мы с тобой мастера вампиров, контроль - смысл нашего существования. Но наказывать тебя я не собираюсь, если ты не будешь наказывать нас.
- Это что значит?
- Это значит, что если ты будешь с нами жесток, мы ответим тем же. Будешь мил - и мы будем милы.
- Определи, что значит «мил», - вмешалась я.
- Когда ты увидела страдание у него на лице, у тебя не защемило сердце, ma petite?
Я хотела соврать, но…
- Да.
На лице Огги мелькнула циничная гримаса, будто он не знал, какое выражение лица будет полезно или какое можно себе позволить принять.
- Ну и что? Из-за его манипуляций я не хочу смотреть, как он страдает, да? Ну и что?
- Огюстин мог бы к нам приезжать. Его коллеги-мафиози могут думать, что он пытается нас уговорить на участие в криминальных действиях, или укрепляет наш союз - мастер с мастером. Как бы то ни было, он может периодически навещать нас, не вызывая подозрений. Поскольку он - мафиозный деятель, это объяснит, почему его визиты следует скрывать от недреманного ока прессы.
Огги слушал его, как слушала бы мышка слова кота: «Я тебя сегодня есть не буду». Надеясь - и боясь надеться.
- Что ты предлагаешь мне, Жан-Клод?
- Во-первых, ты не пытаешься осложнить жизнь ma petite. Не пытаешься вызвать ее ardeur или мой вопреки нашей воле. Не злоупотребляешь моим гостеприимством, используя свою силу против моих людей.
- Я принес за это свои извинения.
- Ты эти извинения обратил в шутку, - сказал Жан-Клод. - Мне нужно знать, искренен ли ты.
Огги кивнул:
- Я прошу прощения, но… - Он отвернулся, стиснул пальцы в кулаки. - Ты не понимаешь, каково это - быть приемником ardeur'а. Ты получил ardeur чуть ли не с первой минуты. Он проснулся в тебе вместе с жаждой крови. Ты никогда не был его жертвой.
- Не так, - сказал Жан-Клод и вдруг сел, резко и почти по-деловому. - Ma petite может питать ardeur на мне, как и я от нее. Мы можем быть жертвами ardeur'а друг друга.
- Прости, это я знаю. Я знаю, что ты был порабощен Белль Морт не меньше всех прочих. Но все равно, ты умеешь питать ardeur и получать от этого кайф. А мне это доступно, только если я нахожу партнера, который несет его в себе. Я надеялся, что кто-то из вас или вы оба полюбите меня, по-настоящему, захотите меня. Я надеялся выменять ardeur за любовь, а теперь смотрю на вас обоих… - он снова отвернулся, будто не мог ни на кого из нас смотреть. - И я вам безразличен. Ты, Жан-Клод, ты видел, как смотрела на меня Белль. Она, - он показал на меня, - она смотрит так, будто меня ненавидит. Так холодно, так злобно. Я этого не понимаю. Подействовала моя сила на нее - или только на меня? Я чувствую притяжение ее тела, но она ничего ко мне будто и не чувствует, кроме злости.
- Ma petite не любит быть влюбленной. Это ее всегда злит, особенно вначале.
Огги покачал головой:
- Я этого не понимаю.
- Не ты один. - Я пожала плечами и подошла к двойному креслу, Натэниел за мной следом. - Почему Тревис не перекинулся?
- Он ждет тебя, - ответил Мика.
- Ждет - чтобы я что сделала?
- Призови моего зверя, - ответил Тревис с почти серым от боли лицом.
- То, что ты здесь делаешь во время своих визитов, будет секретом от твоих слишком консервативных коллег-уголовников, - сказал Жан-Клод.
- Перекинься, Тревис. Исцелись.
Он покачал головой, нянча больную руку.
- А что я буду делать во время этих визитов? - спросил Огги.
- Может быть, мы даже сможем навещать тебя в Чикаго.
Этот разговор вдруг привлек мое внимание. Если мы поедем в Чикаго, Боже мой, энергия там будет…
- Ну уж нет, ни хрена. Там вы будете питаться от всех моих людей. Я чувствовал, что случилось с вашим уровнем энергии, когда вы питались от меня и немногих тех, что здесь со мной. Не выйдет.
- Так ты не хочешь больше к нам приезжать?
Огги заставил себя выпрямиться, расправить плечи - что-то было в этом военное.
- Ты знаешь, что хочу, Жан-Клод, но я не торгую своими людьми ни за какую силу. Я не буду ползать перед тобой, Жан-Клод.
- Мне и не нужно, чтобы ты ползал.
- Что же тебе нужно?
- Чтобы ты перестал пытаться нами вертеть. Прими как данность, что у нас есть ardeur, а ты его хочешь. Спрос и предложение, Огюстин.
- Сукин ты сын.
Жан-Клод вдруг оказался на ногах - я не увидела, как он встал.
- Ты первый злоупотребил моим гостеприимством. Ты воздействовал на мою слугу-человека, чтобы вновь испытать ardeur. Ты открыл Белль Морт дорогу, чтобы она овладела ma petite. Не я тут сукин сын.
- Ладно, я сукин сын. Ты прав; и сказать, что я не понимал, что призываю Белль, ничего не исправит. Да, я хотел бы увезти с собой женщину линии Белль, но ardeur есть только у Аниты. У нее и у тебя, так что - да, я приехал с мыслью: если представится случай, пробудить ardeur.
- Ты приехал, желая еще раз испытать ardeur. Что ты хочешь сейчас, Огюстин?
- Не заставляй меня говорить это, Жан-Клод.
- Ma petite не слишком разбирается в тонкостях. Не скажешь - она не поймет.
Огги посмотрел на меня, но глаза его насторожились - как в ожидании удара.
- Я не стану продавать своих, я не стану подрывать основы своей власти, я не стану унижаться, но все, кроме этого, я сделаю, все, чтобы ты или Жан-Клод кормились от меня снова. - Настороженность сменилась страхом. - Хотите кого-нибудь убить - я это сделаю. Деньги, наркотики, любое дизайнерское барахло, машины, что хотите, что только понадобится, но не говорите, что никогда мне не быть в ваших объятиях.
Он отвернулся, но блеск слезы я все же успела заметить.
- Убиваем мы сами, когда нам нужно. Денег у нас хватает. И у нас зона, свободная от наркотиков, эту дрянь сюда не привози. А если мне нужны модные вещи, я все покупаю сам.
Огги так и стоял, отвернувшись, сгорбившись, ожидая удара.
- Значит, мне нечего вам предложить.
Голос прозвучал хрипло, сдавленно.
- Знаешь, у меня очень тревожное чувство насчет того, что мы с Жан-Клодом с тобой делали. Это был так чертовски хорошо, от тебя кормиться, что меня это пугает.
Огги повернулся ко мне. Слезы в глазах удерживались только усилием воли.
- Но, к добру ли, к худу ли, я на тебя смотрю, и сердце у меня щемит. Мне хочется тебя утешать и гладить, и это меня злит. Бывало, что те, кого я любила, любила по-настоящему, действовали на меня вампирской силой. Я их за это начисто отсекала. Убегала от них на месяцы, не виделась, не разговаривала даже. - С каждой фразой я подходила чуть ближе. - С тобой я только что познакомилась. Ты мне не друг. Ты меня заставил себя полюбить, но я тебя не знаю.
Он попытался посмотреть сердито, но непролитые слезы испортили впечатление.
- Я тебя недооценил, Анита.
- Многие недооценивают, - ответила я.
- Я думал, ты просто слуга Жан-Клода. Я ощутил твою силу некроманта. Это должно было предостеречь меня, но я пер вперед по своему плану. Я хотел ardeur'а, ничего на свете никогда так не хотел. - Он улыбнулся, но далеко не счастливой улыбкой. - И я был самоуверен. Я - мастер города Чикаго. Я мафиози с начала тридцатых годов. Я всегда был силен, и веками никто не смел встать у меня на пути. Единственный раз, когда я потерпел поражение - это была Белль.
Слезы задрожали, но он сумел их сдержать.
Я стояла, смотрела на него, чуть подняв голову, потому что высоким он не был. Обычно мне это в мужчине нравится, но сейчас я просто злилась. И хотела продолжать злиться, потому что только ярость удерживала меня, чтобы не положить руки на эту голую грудь. Они просто чесались от желания это сделать. Это была не просто любовь, это было и больше, и меньше любви, какой-то вид магической тяги. Ощущалось как любовь, но содержало какие-то элементы наркотического пристрастия. Я поняла, что Огги меня подчинил, истинно и всерьез. Его сила подчинила меня. Отчасти я вырвалась, и Жан-Клод помог мне, но я еще не освободилась от того, что он со мной сделал. Но сейчас, глядя в это лицо, в эти злые глаза со слезами, я поняла, что злится он не на меня - на себя.
- Ты сам себя околдовал, - сказала я.
Он закрыл глаза, отвернулся и сказал, отвернувшись:
- Лезвие обоюдоострое.
- Но если бы у нас броня была получше, то большая часть твоей силы поразила бы тебя, а не нас?
Он кивнул, все еще отвернувшись.
На миг я ощутила удовлетворение - он получил по заслугам. Но вслед за этим мелочным злорадством пришло сожаление, как горький пепел.
- Боже мой, - шепнула я.
Он обернулся. Битву со своими слезами он проиграл, и они бежали по лицу светлыми розоватыми струйками.
- Из всех сил линии Белль, что применялись ко мне, Огги, твоя самая мерзкая.
- Почему ты так говоришь? - спросил он. - Ardeur может поработить. Реквием может изнасиловать мыслью.
- Да, сила Реквиема - это мощнейший наркотик изнасилования на свидании, но он ее так не использует.
- Однажды было, - сказал Огги.
Я переварила фразу, проверила, не лжет ли он, но не думала, что это ложь. И я пожала плечами:
- Что бы ни делал он, когда был молодым вампиром, сейчас он уже не тот. И ardeur - это всего лишь вожделение, как и сила Реквиема. Они не похищают чувств, как твоя сила.
- И ты считаешь, это преступление серьезнее?
- Да, - кивнула я.
Он отвернулся и сделал шаг, я поймала его за руку. От этого прикосновения он застыл, будто обратился в камень. Эту реакцию я знала - так реагируешь на легчайшее прикосновение того, кто для тебя важнее почти всего остального мира, и для этого кого-то оно ничего не значит. Так я чувствую себя то и дело с Ричардом. Как будто вся моя жизнь - в руке, которая его касается, а ему все равно. Еще одна причина, по которой я рвалась от него освободиться. Слишком трудно так сильно любить и так сильно ненавидеть одновременно.
Я потянула Огги за руку, и он повернулся. Он не сопротивлялся, хотя вполне мог бы, и успешно. Я сейчас сильнее обычного человека, но у Огги бицепс толще моей ляжки. В честной драке я бы ему уступила, но собственная сила Огги позаботилась, чтобы он никогда со мной не подрался.
Я посмотрела в эти глаза, которые пытались глядеть со злостью, а не с болью.
- Какая страшная сила у тебя Огги, - сказала я тихо, - предлагать истинную любовь и иметь возможность ее дать. За такой дар люди наверняка готовы отдать что угодно, все на свете.
Он кивнул:
- Если бы меня не поймал ardeur, я мог бы заставить тебя любить меня, не так собой рискуя. Я о своей силе знаю все, Анита. Я могу заставить любого полюбить меня, полюбить истинно, и не отвечать взаимностью.
Я отпустила его руку:
- Такое бывало?
- Ты права, Анита, я владею страшной силой. Сперва это просто была способность нравиться людям, потом - вызывать в них любовь, но я сперва не понимал, что это оружие обоюдоострое. Я мог поразить свою жертву не глубже, чем сам бывал поражен.
- И это переменилось, - сказала я.
Он кивнул. Следы слез на лице у него высыхали. Он не пытался их стереть.
- Я научился управлять этой силой. Научился ловить других, не попадаясь сам, как Жан-Клод научился обращаться с ardeur'ом. Не знаю, научился ли Реквием вызывать вожделение только на одной стороне своего уравнения.
- Нет.
Реквием вышел на свет, медленно, осторожно. Он был одет в свой обычный черный плащ, и ран не было видно, но двигался он так, будто они все еще болели. Кто-то замазал ему самые заметные синяки гримом, замазал умело. Чтобы заметить изменения цвета, надо было смотреть пристально, и даже тогда, не знай я, что лицо в синяках, я бы их не увидела.
Огги посмотрел на него и снова на меня.
- Почти все мы в конце концов овладеваем этим умением.
- Значит, если бы наша сила не зацепила тебя, ты бы хотел заставить меня любить тебя, любить по-настоящему, и не любить меня?
- Я так четко не формулировал, но я бы своей волей не стал тебя любить. Нет.
- Тогда ты действительно сукин сын.
Он кивнул:
- В Чикаго нет мафии, кроме старой итальянской школы. Я сумел не впустить русских, украинцев, китайцев, корейцев и японцев. Никто, никто никогда не отнимет у меня власти. Твердыни почти любой мафии разрушились, а я держу свою территорию против всех. Для этого приходится быть сукиным сыном, Анита. Хладнокровным и готовым убивать.
- Ты отлично это скрываешь, - сказала я. - Смех просто великолепный.
- Помогает притворяться человеком. Так другие боссы меньше боятся.

- Глава Вегаса - тоже мафиози старой школы.
Огги покачал головой:
- В мафии он перестал быть силой, когда сделался вампиром. Какое-то время нужно, чтобы после этого восстановиться, и когда Максимилиан стал достаточно силен, чтобы отобрать назад часть своего, времена переменились, а он остался прежним. Он силен, он правит Вегасом, но он уже не босс.
Мы стояли, глядя друг на друга. Сзади ко мне подошел Жан-Клод, коснулся моего плеча, и когда я не отстранилась, он меня обнял сзади. Выражение лица Огги, когда он увидел нас вместе, было страдальческое и почему-то мне это было приятно. Если бы вышло, как он хотел, я бы сейчас стояла околдованная, а он - хладнокровный и спокойный. Злобный гад, подумала я, но все равно с этой мыслью не могла освоиться.
- Ночь уходит. Скоро надо будет переодеваться к балету, - сказал Жан-Клод.
- Да-да, - кивнул Огги.
- И нужно решить, не слишком ли опасна ma petite, чтобы ее выпускать к мастерам городов.
Огги снова кивнул:
- Я помогу тебе это понять, если сумею. Я у тебя в долгу за нарушение гостеприимства. А у Аниты - за то, что пытался с ней сделать. - Он отвернулся от нас обоих, глядя в пространство. - Давно не бывало такого, чтобы я ощутил всю тяжесть собственной силы. И я забыл, как это адски больно.
- Прошу прощения…
За нами стоял Ноэль.
Мы оба обернулись и посмотрели на него. Не знаю, что он увидел у нас на лицах, но попятился он быстро, от нас подальше, чтобы не дотянулись.
- Можно мне подойти?
- Нет, - сказал Огги.
- Да, - ответила я.
Мы посмотрели друг на друга.
Ноэль рухнул на четвереньки. Не поклонился, а рухнул, прямо где стоял.
- Я не знаю, что мне делать, я не могу угодить обоим сразу.
- Какая тебя муха укусила, Огги? - спросила я.
- Он задал вопрос, я дал ответ, - сказал он.
- Ладно, ты ответил за себя, а не за меня.
Я шагнула прочь от Огги, к Ноэлю. Огги схватил меня за руку выше локтя.
Я напряглась, но вырываться не стала - соревнование в грубой силе было бы не в мою пользу. Я посмотрела на него, на его руку у меня на руке, снова на него.
- Так делать нельзя.
- И нельзя просто уходить от меня, чтобы подойти вот к такому низшему.
- Ты хочешь когда-нибудь еще испытать ardeur, Огги?
Он на миг задумался, но я знала, что это своего рода представление. Может, он и был озадачен, но очень старался изобразить озадаченное человеческое лицо.
- Ты знаешь, что да.
- Тогда убери руку, или больше ты до меня не дотронешься.
Мы еще посмотрели друг на друга, потом он меня отпустил.
- Мне говорили, что ты очень сильна, опасна и скора на руку убивать. Чего не просек ни один из моих шпионов - это что опаснее всего в тебе твоя сила воли. Господи, сколько решимости в этих глазах! - Он покачал головой. - Да, ты говоришь всерьез. Ты действительно отсекла бы меня из-за этого.
- Чертовски верно.
- Всего за то, что я схватил тебя за руку?
- Потому что ты ведешь себя так, будто мною владеешь. У меня хозяев нет.
Мика встал с двойного кресла и направился к нам. Это привлекло внимание Огги.
- Твой лев покалечил Тревиса и избил Ноэля. Я думаю, ты им должен это как-то компенсировать.
- Слышу леопарда, - ответил Огги. - Так прагматично, такая готовность договариваться.
Прозвучало это так, будто качества эти очень плохие.
- А ведь действительно каждый похож на своего подвластного зверя, - сказал Мика.
Огги кивнул.
- Для тех, кто не понял, нельзя ли объяснить подробнее? - спросила я.
Ответил Мика:
- Среди всех кошачьих львы - самое агрессивное общество. Быть львом - это значит всегда быть готовым защитить свое место в прайде. Если только ты не крайне доминантный, не выдающейся силы или не умеешь внушить всем такой страх, чтобы тебя оставили в покое. Ноэль и Тревис - подчиненные, а Огги обращается с ними так, будто он - доминантный лев. В большинстве прайдов со всеми самками спариваются только немногие доминантные львы.
- Прайд Джозефа живет не так, - сказала я. - Он по способу управления куда ближе к леопардам.
Мика кивнул:
- Прайд Джозефа - это исключение, Анита. Помнишь, я же несколько лет провел в смешанной группе. Иметь дело со львами - это может тянуться вечно, потому что каждая мелочь - повод для соперничества. Джозеф мыслит больше как леопард - весьма разумно, особенно для льва.
- Подкаблучник он, как мне говорили, - бросил Огги. - Его жена не потерпела бы, если бы пришлось делить его с другими.
- Знаешь, Огги, все, что у тебя изо рта вылетает, только углубляет яму.
- Что это значит?
- Ты у нее в дерьмовом списке, - пояснил Мика, - и закапываешь себя все глубже в эту кучу дерьма. - Он улыбнулся.
- Чего это ты скалишься?
- Я думал, ты можешь оказаться угрозой для организации нашей жизни, но ты не можешь вести себя прилично хоть сколько-нибудь долго, чтобы представлять собой угрозу для любого мужчины из ее жизни.
- Жан-Клод уже пригласил меня снова попробовать товар.
- Попробовать товар? - переспросила я. - А это что за такое я слышу? Я, значит, товар, который пробуют? Ой, хрена с два.
- Видишь? - спросил Мика. - Продолжай в том же духе, и ardeur больше никогда не попробуешь.
К нам подошел Жан-Клод.
- Ты крайне неосторожен со словами, Огюстин. Очень на тебя не похоже - такая неполитичность.
- Он боится, - сказал Натэниел. Он подошел ко мне, обхватил меня руками за талию, прижался своей наготой к моей спине. Мне не надо было оглядываться, чтобы узнать выражение у него на лице - оно появилось у него только недавно в моем присутствии. Обладаю, говорило это лицо, моя , говорило оно. Я готов делиться, но это мое. Обычно оно бывало у него, лишь когда кто-то себя не так вел или кто-то ему не нравился. Кажется, в оценке Огги мы все были согласны. Исключительно неприятный тип.
- Чего это я боюсь, кисонька?
- Боишься того, что так сильно хочешь Аниту.
От этого ответа я напряглась, но Натэниел прижался еще теснее, и меня отпустило. Он положил подбородок мне на плечо, коснулся щекой щеки - получилось, наверное, как на фотографии помолвки. В одном Огги был прав: Натэниел отлично умел играть в игры, когда хотел. Играл он все меньше и меньше, и ему все больше нравилась его жизнь, и он сам, но играть он не разучился.
- Тебе не нравится, что ты кого-то вообще так сильно хочешь. Ты в этом видишь слабость, - сказал Натэниел. - И ты все лучше понимаешь, как трудно может быть с Анитой.
Я повернулась к нему, заставила его повернуть голову, чтобы смотреть в глаза.
- Так ты считаешь, что со мной трудно?
Он усмехнулся в тридцать два зуба:
- Я люблю, когда меня подавляют.
Я стала было объяснять, как усердно трудилась, чтобы он не был никем подавляем, и тут сообразила, что значит эта усмешка. Он меня дразнил. Я попыталась посмотреть на него сурово, но мне не хватило серьезности.
- Не допусти, чтобы твое смущение было виной твоего отстранения, Огюстин, - сказал Жан-Клод.
- Что это значит?
- Это значит, что если ты будешь и дальше так себя вести и так разговаривать с ma petite, я окажусь не в силах предложить тебе ardeur от нее.
На миг у Огги что-то в глазах мелькнуло - мне показалось, похожее на страх.
- Может быть, я глуп и не понимаю, но я приехал к ней в поисках Джулианны, а нашел Белль.
Лицо Жан-Клода стало совершенно неподвижным:
- Что заставляет тебя так говорить?
- Я почти за шестьсот лет видел только двух женщин, которых ты любил, Жан-Клод. Не по своей воле ты любил Белль Морт, она решила за тебя. Но любить Джулианну - это был твой выбор. Я думал, что если ты наконец снова полюбил, то это кто-то, на нее похожий. Я думал, что суровый разговор и опасность - это только маска. Думал, что если поскрести поглубже, Анита будет очень похожа на ту единственную другую женщину, которую ты любил. - Огги покачал головой. - Да, физический тип тот же, миниатюрная брюнетка, но все остальное… - Он снова покачал головой. - Боже мой, Жан-Клод, Господи Боже мой, неужели ничего нет постоянного в личности женщины, что тебе нравится каждый раз?
- Ты приехал с мыслью, что если на ma petite как следует нажать, она треснет и будет мягка и женственна, как Джулианна?
- Ведь не только ты, Жан-Клод, но еще и Ашер. Он ведь никогда не западал на физический тип, только на личность, и любил он ласковых, веселых, уютных женщин. Белль его обвиняла в пристрастии к крестьянкам.
- И ты решил, что если одна и та же женщина составила счастье нас обоих, то она должна подходить под критерии нас обоих.
Огги кивнул.
- Логично, - сказал Жан-Клод. - Неверно, но логично. Это твое свойство я забыл.
- Забыл что?
- Что ты пытаешься сделать из любви и чувств нечто логичное, нечто доступное пониманию.
Огги нахмурился:
- Ты надо мной насмехаешься?
Жан-Клод покачал головой:
- Нет, но я бы тебе напомнил, что Ашер нашел Джулианну сам. Я любил ее всем сердцем и всей душой, но выбирал ее не я. Я полюбил ее в конце концов, но начал не я.
- Значит, у меня были ложные данные.
- Можно и так сказать, - согласился Жан-Клод.
Огги посмотрел на меня, на охватившего меня Натэниела.
- Мика прав. Я мыслю, как лев. В Натэниеле я не вижу проблемы, потому что он покорный. И я испытываю необходимость утвердить себя как самого доминантного из доминантов в твоей постели. Но их, черт побери, целая куча.
Я пожала плечами, держа руки Натэниела как держат шаль, чтобы не соскользнула.
- И потому ты пытался схватить Мику, и потому таращился на него, как на уличную шлюху?
Огги пожал плечами:
- Может быть.
- Так вот, я этой мачистской хрени не понимаю и понимать не хочу. Свою доминантность упражняй, когда меня не будет.
Огги ткнул пальцем за спину, привлекая наши взгляды к Ноэлю. Тот все еще стоял на четвереньках, ожидая, чтобы на него обратили внимание.
- Ты говоришь, ваш местный Рекс управляет своим прайдом не так, как все.
- Да, - ответил Мика.

Предыдущая страница 27 Следующая страница


Пляска смерти 28

- А его лев реагирует так, будто знает правила.
- Прайд Джозефа знает, что значит быть львом. Они просто не устраивают драку за ранг на равнинах Серенгети над каждой добычей.
- А это и значит быть львом, - заметил Огги.
- На самом деле, - сказала я, - львы из лесистых регионов так себя не ведут. Текучесть среди доминантов и сложная социальная система эндемична региону африканских саванн.
Огги глянул на меня с интересом. Я ощутила, что краснею, и постаралась это подавить. Натэниел обнял меня.
- Как сексуальны умные девушки! - шепнул он.
Я сумела сказать:
- У меня диплом по биологии, и я занималась исследованиями по различным животным формам, когда у нас появилась коалиция.
Огги коротко рассмеялся:
- Я имею дело со львами тысячи лет, и никогда книжки по ним в руки не брал.
Я уставилась на него:
- И тебе не хотелось узнать о них побольше?
- Я живу среди львов, и читать про них мне не нужно.
- Я живу среди вампиров и чуть ли не каждую ночь поднимаю зомби, но все равно читаю профессиональную литературу, чтобы не отстать от науки о нежити.
Я даже головой помотала от такого выраженного им самодовольства. Хуже всего, что он даже не счел бы это самодовольством.
Нет, хватит с меня общества Огги. Меня все еще тянула к себе его сила, но это ведь всего лишь любовь. С любовью я как-нибудь справлюсь. Ричард и Жан-Клод меня хорошо натренировали.
Я потрепала Натэниела по руке. Он поцеловал меня в щеку и отпустил, я подошла туда, где на полу ждал Ноэль.
- Ноэль, вставай.
Он встал, кося мне за спину, на Огги. Я тоже оглянулась, но вампир стоял, и ничего не делал такого, только смотрел на Ноэля. Я тронула юношу за плечо, повернула к себе, прочь от Огги.
- В чем дело, Ноэль?
- Нам с Тревисом надо с тобой поговорить.
Он снова хотел оглянуться на Огги, но я тронула его за руку, отвлекая.
- Ладно, поговорим.
Я направилась к дивану, уводя с собой Ноэля. Мика и Натэниел пристроились сзади. Я не знала, то ли они хотят тоже послушать, то ли прикрывали нам спину - на случай, если Огги вновь вздумается сойти с рельсов.
Рядом с Тревисом сидел Реквием. Лицо у Тревиса посерело.
- Боже мой, Тревис, да перекинься ты и вылечись!
Он едва заметно, но напряженно покачал головой. Голос у него был сдавленный, с придыханием:
- Дай мне своего зверя, заставь перекинуться.
- Моему зверю и так хорошо, Тревис.
- Тебе нужно напитать ardeur на одном из нас или дать нам своего зверя. Пожалуйста, Анита.
Я посмотрела в искаженное болью лицо.
- Ты действительно хочешь метафизического секса, когда у тебя рука сломана?
Он покачал головой, скривился, весь сгорбившись над сломанной рукой, и заговорил, не разгибаясь:
- Нет, честно говоря. Но еще меньше мне хочется, чтобы этого урода с голубыми перьями вместо волос ты сделала нашим Рексом.
- Я не…
Он посмотрел на меня в упор; на его лице выступала испарина. Его трясло, мучила боль, он должен был выглядеть слабым, но не выглядел. Силы в его взгляде хватало.
- Анита, если ты сделаешь его своим подвластным зверем, или Рексом для твоей львицы, то он разделит твою силу. И ни за что доминантный лев, обладающий подобной силой, не оставит в покое местный прайд. Львы отличаются от прочих больших кошек. У нас нет того, чтобы жить и жить давать другим. У нас всегда идут разборки, кто тут главный кот в коллективе. Джозеф свою Регину выбрал из любви, не ради силы или власти. Она хорошая, но она его жена, а не сила, с которой надо считаться. Если ты дашь тому типу свою силу, он просто не сможет нас не трогать. Живущий в нем лев будет вынужден найти нас и завоевать.
Я глянула через комнату, на Огги.
- Ты согласен с такой оценкой ситуации?
Огги кивнул.
- Да, но я не так уверен, как эти коты, что Хэвен - твой Рекс. Я тебя привязал своей силой, Анита. И сила твоей реакции на моих львов вполне может объясняться именно этим. Не твой зверь, а моя сила увеличивает для тебя их притягательность.
Давно он ничего столь разумного не говорил. Интересно, кто же настоящий Огги: этот, который соображает, или тот мужской шовинистический идиот?
Я кивнула:
- О'кей, но как нам проверить эту маленькую теорию?
- Анита реагировала на твоих львов до того, как ты ее подчинил.
- Блин, - сказала я, - Мика прав. Я ж с самого начала от них протащилась, еще до нашего поединка сил.
Огги кивнул:
- Тогда, наверное, твоя львица ищет доминанта. Как бы то ни было, а твоя реакция на Пирса, совсем не такая, как на этих двоих, о чем-то говорит нам. Либо моя сила поработала, либо твоя сила ищет добычу покрепче. Жан-Клод считает, что твой ardeur ищет добычу посильнее, отчего же с твоим зверем должно быть иначе?
Я глянула на Жан-Клода:
- Что-то ты сегодня многословен.
- Я ищу ответы, ma petite. Огюстину не во всем можно доверять, но когда он дает слово, он его держит.
- Так что ты спросил его мнения, взяв с него слово чести, что он не поделится ни с кем нашими тайнами.
Жан-Клод кивнул.
Мне это все не нравилось, но приходилось верить, что Жан-Клод знает, что делает. Кроме того, нам нужна была помощь, чтобы во всем этом разобраться. Список мастеров городов, которым хоть как-то можно доверять, был чертовски короток. И после этого визита он стал бы еще короче, если бы меня спросили.
- Анита, прошу тебя, - сказал Тревис, - пожалуйста, отдай мне своего зверя. Напитайся на ком-нибудь из нас. Не отдавай власти над нами этому психу.
- У меня нет нужды отдавать своего зверя, и я не собираюсь вызывать его намеренно. Я не знаю, как его потом остановить.
- Вызови и отдай мне.
- Тревис, перекинься - и все.
Он упрямо покачал головой.
- Тогда покорми ardeur от меня, - предложил Ноэль.
Я посмотрела ему в лицо, в глаза за очками в металлической оправе. Такой искренний и такой молодой.
- Ты не знаешь, чего просишь, Ноэль.
- Оставь им отметки на шеях, - посоветовал Натэниел.
Я посмотрела на него. Вообще-то ему нравилось быть единственным, кому я оставляла отметины. Он делился с Микой, но ему не нравилось, если я оставляла отметины кому-то, кто всего лишь пища.
- Обычно ты по этому поводу ноешь, - сказала я.
- Такой всплеск силы, как с Пирсом, может быть с любым противоестественным. А вот как было с Хэвеном, когда ты коснулась его шеи, - это другое. Попробуй коснуться их шей, как в приветствии вампиров, и посмотрим, будет ли та же реакция.
- Красота плюс мозги, - заметил Огги. - Повезло тебе.
Я не очень поняла, кому именно повезло - мне, Жан-Клоду или Натэниелу. Все сделали вид, что слов Огги не слышали.
- Ладно, Натэниел, ладно. Я попробую, но если ничего не выйдет, Тревису придется перекинуться и вылечить себе руку.
С этими словами я посмотрела на Тревиса. Он кивнул:
- Если ты испытаешь нас обоих, и ничего не произойдет - тогда о'кей.
Реквием туже запахнулся в свой черный плащ, и это движение привлекло мое внимание.
- Ты здесь мастер, Жан-Клод, но перед тем, как она снова пробудит ardeur, не следует ли нам поговорить?
Я оглянулась на Жан-Клода. Он кивнул:
- Да, но, вероятно, нашим молодым львам можно бы на время вернуться к доктору Лилиан.
Тревис посмотрел на него так, что было ясно: он с места не двинется.
- Ты шутишь, да?
- Ты отказываешься выполнить прямой приказ мастера города? - спросил Огги.
Я подняла руку:
- Огги, не начинай опять. Не твой город, не тебе порядок наводить.
- Не думаю, что Тревис способен сейчас дойти до доктора Лилиан, - сказал Ноэль. - Что если мы дадим слово никому не рассказывать?
- Вы молоды, и живете в такие времена, когда не понимают по-настоящему, что значит дать слово, - ответил Жан-Клод.
- Кроме того, - добавил Мика, - если Джозеф прикажет рассказать, у вас не будет выбора.
Тревис испустил судорожный, прерывистый выдох, прижимая к телу сломанную руку.
- Ноэль, помоги мне встать.
- Что такого секретного, что надо заставлять его двигаться? - спросила я.
- Мы можем перейти сами, - заметил Натэниел.
- Да, - согласилась я. - Всех, кто может двигаться, кроме Ноэля, прошу за мной.
- Ты действительно ей позволишь перетащить нас всех, чтобы этот лев мог остаться на месте? - спросил Огги.
Я остановилась, сделав несколько шагов, потому что за мной пошли только Мика и Натэниел. Клодия переводила взгляд с Жан-Клода на меня и обратно, а остальные охранники смотрели на нее. Вовсю шел поединок воль, и Клодия пыталась понять, что тут будет на пользу, а что во вред.
Я ткнула пальцем в сторону Огги.
- Знаешь, ты меня начинаешь доставать. - И перевела палец на Жан-Клода: - Прошу тебя, скажи мне, что не собираешься бить на эффект, чтобы спасти лицо перед Огги. Нам ничего не стоит перейти в коридор.
- Он побежден в драке, - сказал Огги. - Теперь он должен терпеть боль.
Я махнула рукой, будто отметая его прочь:
- Я не с тобой говорю, а с моим мастером, так что спасибо, но помолчи. Жан-Клод?
Не то чтобы я видела, как он это обдумывает, потому что лицо его было идеально красивым и совершенно бесстрастным. Но у меня уже был многолетний опыт чтения по этому пустому лицу, и я почти ощущала, как он думает.
Он слегка кивнул:
- Отлично.
Он подошел ко мне, и я протянула руку - награда за проявление здравого смысла.
- Я вижу, не только местный Рекс здесь подкаблучник, - бросил Огги.
Я было разозлилась, но Жан-Клод потянул меня за руку, говоря взглядом, что разберется сам, и повернул взгляд темно-синих глаз в сторону Огги:
- А если бы ты знал, что она покроет тебя ardeur'ом, будет любить твое тело, ты бы остался здесь или пошел туда, куда она хочет?
Огги уставился на него, потом замотал головой, снова и снова. Подошел к нам, не остановился, пошел дальше, вышел в дальний коридор и не остановился, пока не скрылся с глаз.
- При следующей встрече с нами у него будут его люди за спиной, ma petite. Вряд ли он рискнет оказаться еще раз с нами наедине.
Я сжала руку Жан-Клода, и он посмотрел на меня.
- Кажется, он не боится оказаться под каблуком или другой частью женского туалета, - сказала я.
Жан-Клод сумел напустить на себя скромный вид:
- Наверное, ты права.

Глава сорок первая

- То есть как это - я чуть не привязала Реквиема к себе навеки?
Наше сверхсекретное совещание мы проводили в коридоре. Он был пуст, и я не хотела тащиться до самых покоев Жан-Клода.
- Я пытался научить тебя другим способам питания, ma petite, и ты хорошо выучилась.
С этим я могла бы поспорить, но не стала.
- Ты просто объясни, что сказал, Жан-Клод. Не надо щадить мое самолюбие, говори как есть.
- Ты питалась от Реквиема, но раньше ты всегда сдерживалась, или же я столь глубоко участвовал во всем, что ты делала, что был способ как-то контролировать ситуацию.
Я кивнула:
- И?
- Дело в том, что узнать глубочайшие желания человека - возможно. Ardeur позволяет заглянуть в душу.
- Знаю, это часто случается.
Он покачал головой:
- Но в том-то и дело, ma petite: это не должно случаться часто.
- Но ведь случается. Именно так действует ardeur, когда его питают полностью.
Он снова покачал головой:
- Non, ma petite, чтобы питаться полностью, совершенно не обязательно знать чьи-то желания сердца.
- Тогда питание лучше, энергии больше - если знать эти глубинные желания и дать желаемое.
Он кивнул:
- Oui, но ты помнишь правило для всех даров в моей линии крови?
Я нахмурилась:
- Я не… а, насчет обоюдной остроты. Все силы Белль действуют в обе стороны.
- Oui.
Я все еще не понимала:
- Если хочешь что-то сказать, говори прямо, потому что намека - если это был намек, - я не поняла.
- Когда ты познакомилась с Микой, какая была в твоей жизни главная нужда?
- Жан-Клод, не надо вести меня тропой рассуждений. Говори как есть.
- Тебе не понравится, - сказал он.
- У меня такое же впечатление, но я все же из тех, кто предпочитает пластырь отрывать одним рывком. Говори давай.
- Тебе нужна была помощь в работе с леопардами и всеми прочими оборотнями, которым ты тогда стала помогать. Это твое желание помочь стольким видам положило начало нашей потрясающей коалиции. Ты сама говорила, что множество проблем общины ликантропов можно будет решить, только если они начнут друг с другом разговаривать.
- Все это я помню, так что из этого?
- Тебе нужен был в твоей жизни такой мужчина, который будет просто говорить «да», а не спорить и не осуществлять собственные идеи. Тебе нужен был кто-то, для кого твои дела будут на первом плане.
Он смотрел на меня так, будто выразился яснее некуда. Мне ясно не было.
- Разве не каждому такое нужно?
- Кажется, я понял, - тихо сказал Мика.
Я обернулась к нему:
- Так расскажи мне.
- Желанием моего сердца было спасение для моих людей - и партнер достаточно сильный и достаточно неравнодушный, чтобы помочь мне их спасти. И мы оба друг от друга получили то, что было нам всего нужнее.
Я нахмурилась, пытаясь понять, потом медленно произнесла:
- Ты хочешь сказать, что я заставила Мику стать таким, как мне было нужно? - Я посмотрела на Жан-Клода. - Ты хочешь сказать, что даже сейчас он вроде как порабощен моей силой? И потому только никогда со мной не спорит? Он околдован?
Я посмотрела на Мику - такой ли ужас у него на лице, как у меня.
Но он был таким же, как всегда - спокойным, готовым делать все, что будет нужно. Такой практичный, такой… ну все, что мне нужно было в мужчине. А, черт!
Он улыбнулся мне:
- Анита, не ужасайся ты так.
- А обычно ты споришь больше?
Он покачал головой:
- Я всегда был очень покладист, а годы, проведенные в группе Химеры, хорошо усмирили тягу к бунту. Выпендриваться - это слишком дорого обходилось окружающим.
- И все, что у нас было - это вампирские фокусы, с той только разницей, что вампир - я? Все это была ложь?
- Вот такой твоей реакции я и опасался, - сказал Жан-Клод.
- А какой реакции можно было от меня ожидать? - чуть не заорала я.
- Ты упустила из виду существенную часть его рассуждений, - сказал Мика.
- Какую еще часть?
- Если ardeur сделал меня идеальным твоим партнером, то он же сделал тебя идеальной для меня. Это же обоюдоострое оружие.
И я тоже под чарами? Под своими собственными? Слишком это все было для меня сложно. Я обернулась к Жан-Клоду:
- Не понимаю. То есть, если это правда, как мы все могли не заметить?
- Но, ma petite, ты все заметила. Твой Нимир-Радж - первый мужчина, с которым у тебя был секс при первой встрече. Первый, кого ты позволила себе вообще не оттолкнуть. Разве не так?
Я хотела поспорить, но не могла, черт побери.
- Блин! - сказала я, повернулась и посмотрела на Натэниела. Он улыбнулся мне ласково, как улыбаются в кабинете врача человеку, только что услышавшему плохие новости.
- Если насчет Мики и меня правда, то и…
- Oui, ma petite, то же самое относится и к Натэниелу.
- Нет-нет, это было по-разному. С ними двумя - совершенно по-разному.
- Но они же разные люди. Желания одного сердца отличаются от желаний другого.
- Я сопротивлялась Натэниелу почти полгода, пока наконец у нас был секс.
- Oui, но не секса хотел Натэниел на самом деле. Он хотел, чтобы его любили и ценили ради него самого, а не ради его тела. Отказывая ему в сексе, но не в любви, ты дала ему то, чего он больше всего на свете хотел.
Такое было чувство, что я задыхаюсь. Воздуху не хватало, я стукнулась спиной об стену, прислонилась к ней, пытаясь думать. Не получалось.
- Единственные двое мужчин в моей жизни, которых я не вижу насквозь - это ты и Ричард.
Жан-Клод кивнул:
- Я знал, как не пустить тебя внутрь, а Ричард достаточно силен и достаточно противоречив, чтобы самому не знать желаний своего сердца.
- Но все прочие! - Я уставилась на него. - Ашер, Дамиан, даже Джейсон… черт, просто не знаю…
Заговорил Реквием:
- Я думаю, что твой ardeur содержит не только похоть, Анита, но и любовь, как ardeur Белль. Как ardeur моей Лигейи.
- Я была в голове у Белль. Истинную любовь она не узнает, даже если ее мордой ткнуть.
Он улыбнулся, будто я его развлекла.
- Она знает ardeur, как воин знает свое оружие. Она владеет искусством вызывать любовь и преданность, даже пристрастие - в других, не подвергаясь этому сама.
- А ты хочешь сказать, что я это делаю неправильно?
Он подумал, потом кивнул.
- Откуда тебе знать? - спросила я.
- Был момент, когда заглянула мне вглубь. Я ощутил, что ты видишь меня до дна души, Анита. Я ощутил, как ты смягчаешь самые мои глубокие страдания. Белль Морт выманила бы это страдание на свет и использовала бы, чтобы пытать меня. Ты же попыталась его исцелить.
- Но мне же и полагалось тебя вылечить?
- Физически, ma petite, но не эмоционально. - Жан-Клод коснулся моего лица, глядя мне в глаза, будто хотел прочесть в них что-то. - И речь не шла о самых глубоких его душевных ранах.
Он уронил руку, но продолжал изучать мое лицо.
- Я ничего не умею делать наполовину, Жан-Клод. У меня все или ничего, и ты уже должен был бы это знать.
Он кивнул с грустным видом.
- Ты совершенно права, ma petite. Я твой мастер, и это моя вина. Я должен был это понять.
- Что именно понять?
- Ты была одержима мыслью научиться управлять процессом кормления, ma petite. Я тоже этим увлекся вместе с тобой, но есть и другие вещи, относящиеся к контролю ardeur'а. Я пренебрег своим долгом тебя этому научить.
- Ты и не мог научить ее, Жан-Клод, пока ardeur был свежий, - сказал Реквием. - Я был с Лигейей с той минуты, как она приобрела эту силу. И первые месяцы сила была неуправляемой, я боялся, что она с ума сойдет. - Он стиснул плечо Жан-Клода. - Насколько я понимаю, ardeur впервые возник у нее с Микой. Контролировать его тогда было невозможно. - Он посмотрел на меня, на Мику. - Зато удачно получилось для всех заинтересованных лиц.
Я посмотрела на Мику, на Натэниела.
- И я посадила в клетку вас обоих. Зачаровала, подчинила.
Они переглянулись, посмотрели оба на меня.
- Мы тебя любим, - сказал Мика.
Натэниел придвинулся, будто хотел меня обнять. Я сползла ниже по стене, уклоняясь.
- Но это же все вампирская сила. Все ложь - разве для вас это не убивает все? Я вас поймала, поймала обоих, это же хуже, чем Огги с нами сделал. Это же не подделка, это истинная любовь. Я заставила вас обоих меня полюбить… это же зло.
- Если бы ты заставила нас тебя полюбить без взаимности, может, это и было бы злом. Но ты нас тоже любишь.
- Но это же ложь, Мика, все ложь!
Он посмотрел на меня, взглядом мне говоря, что я дура. Но ведь я же не была дурой, нет?
- Анита, не забывай, мне случалось влюбляться.
- Бекки, твоя школьная подруга, невеста в годы колледжа.
Он кивнул:
- И это было настоящее, Анита. Она была любовью моей жизни, и не брось она меня, я бы так и думал, что лучше не бывает.
Бекки бросила его, когда он выжил после нападения, превратившего его в оборотня. Она не могла смириться, что он раз в месяц становится мохнатым. Конечно, у нее с ним были и другие проблемы, до того. То, что мне казалось огромным преимуществом, она считала огромным недостатком.
Мика шагнул ко мне. Я сползла по стене ниже, выставив руку - не хотела, чтобы он ко мне прикасался, в тот момент - наверное, потому, что тогда победа осталась бы не за мной. Всегда поражалась, как мое тело на него реагирует. Никто на меня так не действовал - в такой степени. Сейчас я знала, что это - вампирский фокус, но вампиром, который этот фокус проделал, была я. Блин.
- Я знаю, как ощущается истинная любовь, Анита. Это она и есть. Мы все счастливы, как никогда в жизни. Единственное, что может все испортить - это если ты начнешь на эту тему переживать.
- Да как же тут не переживать, Мика?
Я ощутила движение за секунду до того, как руки меня коснулись. Они погладили мне голые плечи, и мне стало спокойнее. Я прислонилась к Дамиану, позволила ему обнять себя, и страх, смятение, гнев - просто унесло прочь. Железный контроль над эмоциями, которому он научился в руках своей создательницы - вот чем он делился со мной. И я на несколько секунд приникла к этому источнику нерушимого самообладания. Панический страх никуда не делся, но я его обуздала. Я все еще была в ужасе, но это уже была не единственная мысль, вопящая у меня в голове.
Я откинула голову назад, к нему на грудь, посмотрела в лицо. Кроваво-красные волосы он завязал в хвост, убрав с лица. И я смотрела в это лицо, которая моя магия действительно сделала красивее, совершеннее. Он и до того был красив, сейчас стал прекрасен. Я смотрела в эти глаза, как совершеннейшие изумруды, только глядящие на тебя в ответ, будто драгоценность может светиться разумом и желанием.
- Привет, Дамиан.
И мой голос прозвучал как одурманенный - настолько я стала спокойна.
- Привет, - улыбнулся он мне сверху.
Я заморгала.
- Мне так хорошо… не помню, чтобы когда-нибудь ты меня так сильно успокаивал, и так быстро.
- Ты ведь любишь Мику?
- Да, - нахмурилась я.
- Ты любишь Натэниела?
Я нахмурилась сильнее:
- Да, но это все ложь.
Он погладил меня рукой по шее, лицо склонилось ко мне.
- И это ощущается как ложь?
- Нет, - тихо-тихо сказала я.
И следующие слова он выдохнул почти мне в губы:
- Вы все любите друг друга. Разве это не важнее, чем то, откуда взялась любовь?
Под прикосновением Дамиана вполне разумно было ответить:
- Важнее.
Он поцеловал меня, и эти губы, которые я сделала полнее, аппетитнее, накрыли мои. Потом он отодвинулся, прошептав:
- Любовь слишком большая драгоценность, чтобы бросаться ею, Анита.
Он был, конечно, прав. Он был прав, но совсем на меня не похоже - так быстро понимать логику. Очень, очень не похоже.
Дамиан склонился губами ко мне, его ладонь легла мне на горло, он прижал меня спиной к себе. Раньше, когда он помогал мне быть разумной, поцелуй с ним был прохладен. Сегодня я отдалась этому поцелую, этим рукам, пусть даже знала где-то в глубине мозга, что это опять ментальные игры вампиров. Дамиан - мой слуга-вампир. Он набирал силу, когда силу набирала я. И мне в голову не приходило, что эту силу он может против меня направить.

Глава сорок вторая

Я прервала поцелуй, оттолкнула Дамиана так, что он пошатнулся. Глаза его тонули в изумрудном огне.
- Разве плохо было? - спросил он.
Я покачала головой, не доверяя собственному голосу, но как только Дамиан перестал меня касаться, паника вновь вернулась ко мне. Страх, только еще сильнее. Отовсюду окружали меня вампирские фокусы. Даже внутри меня были они, и от себя я не могла убежать.
Мика попытался вновь обнять меня, но я увернулась от него, обошла, направляясь в гостиную. Натэниел задел мою руку, и я отшатнулась, и все время качала головой, сама не зная, отчего.
- Ma petite, это же не катастрофа.
- Катастрофа, - ответила я.
- Анита! - позвал Мика. - Мне все равно, вампирская магия или что другое свело нас вместе. Но мы вместе, и только это важно.
Он протянул мне руку.
- Нет, - мотнула я головой, - потому что если ты до меня дотронешься, я сдамся. Я перестану сопротивляться - не могу, когда ты меня касаешься. Ты на меня действуешь так, что забывается все остальное.
- И это плохо?
Он все еще протягивал мне руку.
- Я думала, почему от твоего прикосновения я забываю все на свете, а теперь я знаю. Это вампирские силы. Ментальные фокусы. Последействие ardeur'а, Мика.
Он медленно уронил руку.
- Я люблю, когда ты на меня реагируешь, Анита. - Он закрыл глаза, сжал руки в кулаки перед грудью. - И я, блин, люблю, как ты действуешь на меня, когда я как пьяный. - Он открыл глаза и посмотрел на меня в упор - они были кошачьи, желто-зеленые. - И разве ты этого не любишь?
Я хотела было сказать «нет», но это была бы ложь. Вампиры умеют ощущать ложь, а оборотни ее чуют на дух. И сказала правду:
- Да, я это любила.
Он покачал головой:
- Не в прошедшем времени, Анита. Ты это любишь. Ты это любишь так сильно, что боишься сейчас моего прикосновения.
- Мика, пожалуйста, не надо!
- Чего не надо? Не делать тебя счастливой? Не делать обоих нас счастливее, чем были мы за целую жизнь? Нам почти тридцать, Анита, лучше у нас уже не будет. Мы пробовали других людей, другие образы жизни. То, что у нас есть, нам подходит. И не надо это выбрасывать только потому, что началось оно с ardeur'а. - Он шагнул ко мне. - Мы всегда знали, что начали мы с тобой с ardeur'а, Анита.

Предыдущая страница 28 Следующая страница


29 Лорел Гамильтон

- Может быть, но ведь не все. Не…
Я отвернулась от него прочь - не могла быть такой упрямой, глядя на его страдающее лицо. Но отвернулась я - и уперлась взглядом в Натэниела. Ничуть не лучше стало. Во-первых, он был голый, а любому из мужчин, которых я люблю, достаточно раздеться, чтобы выиграть у меня почти любой спор. Пусть я никогда не скажу этого вслух, но это правда. Нагота Натэниела была пиршеством для глаз, но еще сильнее она становилась от выражения его лица. Огорченное, страшно огорченное.
- Анита, - сказал он, - ты действительно нас бросишь? Повернешься и уйдешь? Вот так просто?
У меня горло стиснуло спазмом, но уже не паническим страхом - он получил компанию. Можно ли задохнуться непролитыми слезами?
Он смотрел на меня - из-под водопада волос блестели сиреневые глаза. Глядя в них, такие яркие, как освещенные пламенем аметисты, я видела, как он сдерживает слезы. Первая из них блеснула на щеке, и я сломалась.
Подошла к нему, обняла, и он вдруг свалился мне в руки, мы оба рухнули на пол. Натэниел цеплялся за меня, рыдая, и мне оставалось только тонуть в ванильном тепле его волос. Мика стоял над нами и смотрел на нас.
Ложь это была? Но я не ощущала ее ложью. Мужчина у меня в руках был настоящий, и слезы его тоже. Мысль, что я могу отвернуться от него из-за такой… мелочи, разбила его сердце - ну, надломила, скажем. Мика уже сказал: мы знаем, что в начале всего этого был ardeur. Не так же ли я знала, что ardeur был и в начале нашем с Натэниелом? Если бы не было мне нужно питать ardeur, я бы никогда не позволила Натэниелу ко мне переехать. Никогда бы не стала с ним спать, в одежде и странно-целомудренно, питаясь от поцелуя, прикосновения, но никогда - от его разрядки. Никогда бы я такого не сделала, не будь мне нужно кормить ardeur. И не влюбилась бы в него, если бы ardeur не поставил его у меня на пути.
Я обняла Натэниела и протянула руку Мике. Он улыбнулся, подошел ко мне, к нам, опустился на колени, обнял нас обоих. Натэниел зарыдал сильнее. Я обнимала их обоих изо всех сил. Мика поцеловал меня, я ответила на поцелуй - вкус его губ для меня был вкусом секса. Всего лишь поцелуй, а у меня все тело отреагировало. Руки Натэниела легли мне на груди. Это я их научила, что единственный способ заставить меня прекратить ссору - это секс, или же ardeur предписал, что секс - наше средство исцеления? Вопрос о курице и яйце, и я бросила о нем думать, поглощенная ощущением рук и ртов у меня на лице, на шее, на теле.
Мы слизнули слезы с лица Натэниела, и где-то посреди всей этой близости я отбросила сомнения. Беспокоиться будем потом. А сейчас ничего не было важнее, чем прикосновения этих двоих.
Мы оба оторвались от поцелуя набрать воздуху - и услышали запах льва. Мика зарычал.
Это был Ноэль, стоящий на четвереньках. Лбом он прижался к каменному полу, руку протянул в нашу сторону. За ним рухнул на колени Тревис, нянча сломанную руку. Он тяжело прислонился к стене, и тут мне впервые пришла мысль, что сломанная рука может быть не самым худшим его повреждением. Оборотни - народ крутой. Я же даже не спросила, не сломано ли еще что-нибудь. Даже не спросила, что именно сказал доктор. Они были для меня просто еще одной мешающей проблемой. Еще один кувшин крови на алтарь ardeur'а и моего зверя.
Я посмотрела на Мику.
- Я согласен со львами. Хэвена брать не стоит.
Я повернулась к Натэниелу. Он улыбнулся:
- Я согласен с Микой. Хотя Жан-Клод или кто-нибудь должен будет тебе помочь не привязать их к себе полностью.
- Согласна, - решила я.
И повернулась к Жан-Клоду:
- Как нам это сделать?
- Я могу помочь тебе не использовать ardeur так глубоко, но не знаю, смогу ли управлять живущим в тебе львом.
- Я смогу.
Это сказал Огги. Он надел длинный черный плащ, и от ширины своих плеч казался квадратным, а голова - слишком маленькой для такого тела. Подол плаща растекся по полу, потому что, очевидно, вампир, одолживший ему плащ, был на фут выше. Плащ точно выглядел заемным, каким и был, но за спиной Огги стояли Октавий и Пирс, и они уж точно заемными не были. Они смотрелись весьма уместно.
И двое охранников у них за спиной смотрелись более чем уместно. Был отдан приказ, чтобы у Пирса и Хэвена было четыре охранника. Интересно, при Хэвене, лежащем без сознания, его двое остались? Наверное.
- Я хочу, чтобы это получилось, Огги, если это возможно, - сказала я. - И мне нужно твое слово, что ты мне это не испортишь.
- Скажи мне точно, в чем ты хочешь, чтобы я поклялся, Анита.
Лицо у него было пустым, побледневшим от сосредоточенности. Глаза стали большими и еще даже темнее, как небо перед тем, как почернеть на ночь.
Я подумала и посмотрела на Жан-Клода:
- Поможешь мне сформулировать?
- Я могу только повторить просьбу Огюстина, ma petite. Скажи, в чем ты хочешь, чтобы он поклялся.
- Я всерьез хочу попытаться привязать Ноэля. И не хочу, чтобы Огги вмешивался, но еще я не хочу привязывать Ноэля так, как привязала Мику и Натэниела. Я хочу увидеть, нужны мне просто львы, или львы Огги особенно вкусны для меня.
- Если мои львы вкуснее, это может быть не потому, что они мои, а потому что твоя сила ищет что-то более доминантное, чем вот это вот на полу на четвереньках. Я думаю, что ваш Рекс, опасаясь дать силу сопернику, послал тебе такую пищу, которую твоя внутренняя львица ни за что не примет.
- Моя внутренняя львица, - сказала я презрительно, хотя стоять на коленях перед возвышающимся над тобой мужчиной - не очень удачная поза для таких интонаций.
- Пусть внутренний зверь, - сказал он ровным голосом, и на лице его ничего не отразилось. Наконец он стал себя вести, как все старые вампиры, которые мне в жизни попадались. Кто тут настоящий Огюстин, покажитесь, пожалуйста.
- А львы более склонны хотеть доминанта? - спросила я.
- Я думал, ты о них читала, - ответил он.
Я подумала, потом кивнула головой:
- Если прайд захватывает новый самец, первое, что он после этого делает - убивает всех львят. Таким образом он не дает размножаться изгнанному льву, а у самок быстрее начинается течка, и он получает возможность спариваться.
Огги кивнул:
- И поэтому на львиц большинства оборотневых прайдов очень трудно произвести впечатление.
Я замотала головой:
- Ты же не хочешь сказать, что прайды оборотней живут по законам обычных прайдов? И новый вожак убивает детей? Это же смешно!
Он пожал широкими плечами под плащом:
- Такое бывает.
Я обернулась к Ноэлю и Тревису:
- А вы знаете, чтобы такое на самом деле бывало?
- Нет, - ответили они в один голос.
- Они слишком молоды и не знают, что бывало до того, как нас легализовали.
Это сказал Пирс.
- Ты хочешь сказать, что есть львы, убивающие детей прежнего Рекса?
- Я такое видел, - сказал Пирс очень сдавленным голосом.
Я чуть не спросила: «На чьей же стороне ты был в той драке?», но промолчала. В его глазах мелькнуло что-то вроде ужаса - либо он был жертвой, либо делал что-то такое, что преследует его с тех пор. Мне хватает своих кошмаров, Пирсовы мне не нужны.
- Я думаю, поэтому они хотят самого сильного льва из всех, что есть, - сказала я несколько подсевшим голосом.
Страх беременности был еще слишком свежим. Как можно промучиться девять месяцев, отстрадать роды, а потом какой-то чужак убивает твоего ребенка, сперва убив твоего мужа? Я высказала свои мысли вслух:
- Если бы кто-то поступил так со мной, он бы очень недолго прожил.
- Прайды с по-настоящему сильными самками редко захватывают, - сказал Пирс, - потому что иногда все-таки надо спать.
Он почти улыбнулся при этих словах.
Я кивнула:
- Вот так бы я и подумала.
- В вашем местном прайде самки очень слабые, - сказал Огги, все еще ровным голосом мастера, таким, которым мог бы говорить кто угодно. - Жена вашего Рекса слаба, а поскольку самки львов ведут себя как самцы, ему приходится отказывать многим сильным женщинам.
- Ты хочешь сказать, что если кто-то убьет Джозефа, прайд не особенно станет за него драться?
- Брат его может оказаться проблемой, - ответил Пирс, - но в остальном - да, так.
- Определенно пришлось бы убивать обоих братьев, - сказал Огги, - но после этого прайд остался бы беспомощным.
Он посмотрел на львов у меня за спиной.
Ноэль смотрел на него с выражением тихого ужаса. Зато Тревис сказал:
- Похоже, что ты это уже продумал.
- Вот почему ты привез с собой доминантов, - сказала я. - Намечал, чтобы Пирс или Хэвен захватили местный прайд.
Огги посмотрел на меня пустыми глазами.
- Злобная сволочь.
- Это не я оставил прайд беззащитным, созревшим для захвата. Это он сам.
- Он любит свою жену. Это не преступление, - сказала я.
Огги пожал плечами.
- Анита! - Робкий голос Ноэля привлек к нему мое внимание. Он подполз чуть ближе, протягивая руку, страх был написан на его лице. - Анита, пожалуйста, прошу тебя, попробуй меня.
Я хотела сказать: «Я не дам им обижать тебя и твой народ», но не смогла. Это могло быть неправдой. У нас есть союз со львами, это правда, но если Джозеф действительно так распустил свой прайд, и у львов действительно принято так захватывать прайды, то ни одна другая группа животных не могла вмешаться. Мы могли помогать друг другу, но прямо вмешиваться в иерархическую структуру других групп - не имели права. Если, конечно, не хотели бы слепить огромную супергруппу из разных видов, но оборотни плохо взаимодействуют в межвидовых группах. Слишком много культурных различий.
Но единственный способ отослать Хэвена домой - найти другого льва, который понравится моей львице. Черт, хреново. Ноэль смотрел на меня, протягивая руку. От страха он казался еще моложе и неопытней. Ни одна группа оборотней не может существовать без доминантов - нужны мышцы, сила, и еще - сила воли. Если Джозеф действительно действовал так, как сказал Огги, то его прайд был в смертельной опасности. Если не сейчас Хэвен и Пирс, то потом кто-нибудь другой. Конечно, если кто-то из них станет моим полупостоянным pomme de sang, другие львы дважды подумают, прежде чем нападать.
Черт, и мастера вампиров со всей страны, даже тех территорий, где балетная труппа и мимо не проезжала, предлагают кандидатов в pomme de sang. Нам придется принимать потенциальных кандидатов в пищу еще месяцы, когда вся компания разъедется. И уже поступили заявки от групп оборотней, не связанных ни с одним вампиром. Вот когда с тобой начинают заигрывать акулы, тогда и понимаешь, что ты - крупная рыба.
Я сделала единственное, что мне пришло в голову: взяла руку Ноэля и притянула его к себе. Что делать после этого, я толком не знала, но что-нибудь придумаем.

Глава сорок третья

От Ноэля пахло страхом. Пищей от него пахло, но не пищей для ardeur'а. Пахло мясом, которое еще не перестало дергаться. Я толкнула его на пол, задрала рубашку ему до плеч, уставилась на обнаженные грудь и живот. Он дышал так часто, так глубоко, что живот поднимался и опускался. И я опустила рот к этой бледной и мягкой коже, но не вплотную, а так близко, что мое дыхание отражалось от него теплым, а с этим теплым дыханием пришел его аромат - сильнее, гуще. Я даже глаза закрыла, но я слишком погрузилась в разум зверя, чтобы зрение могло сильно помочь или помешать. Главное было в запахе его тела, в звуке его дыхания и биений сердца. Я прильнула ухом к его груди, и слышала этот лихорадочный стук, такой ясный, с таким чудесным испугом. Приложив руку к его животу, я наслаждалась его движением, его дыханием.
- Дыши медленнее, Ноэль, - посоветовал Мика, - а то голова закружится.
- Не могу, - произнес Ноэль, задыхаясь. - Она не о сексе думает.
- Если ты ведешь себя, как еда, то ты еда и есть.
Это сказал Тревис, стоящий за нами.
Я легла на пол, положив голову Ноэлю на сердце, рука ловила движения дышащего живота, такого мягкого… нежного…
От этой мысли мое лицо прильнуло к нему, скользнуло вниз, до грудины, до верхнего края живота. Так близко, что видно было, как он поднимается и опускается, щекой ощущалось. Я подняла лицо и поцеловала его в живот.
Он дернулся, будто я его укусила, и восхитительно хныкнул.
Я погрузила рот в мягкую, податливую плоть живота, забрала в рот сколько могла, не пуская кровь. Укусила сильно и глубоко, и мне вся моя сила воли понадобилась, чтобы оторваться от этой плоти, оставив ее целой.
Оторвалась и поползла боком, пока меня стена не остановила. Ощущение этой теплой и нежной плоти наполняло мне рот. Я ощущала ее, та память чувств, что еще долго будет преследовать.
- Скажи что-нибудь, Анита, - донесся спокойный голос Мики.
Я трясла головой.
- Еда, - прошептала я. - Всего лишь еда.
- Ноэль - всего лишь еда, - повторил Мика.
Я кивнула, не открывая глаз.
- Встань, Ноэль, - недовольно и сердито велел Тревис.
- Прости, - выговорил Ноэль.
Я наконец открыла глаза, увидела, как он поправляет рубашку. И никому не глядит в глаза, как после провала.
- Все в порядке, Ноэль. Огги и Пирс правы: Джозеф принимает только нижних.
- Он не нижний, - сказал Натэниел. - Иначе ему был бы приятен укус и опасность. Может быть, этого хватило бы, чтобы переключить тебя с еды на секс. - Натэниел пожал плечами. - Он слишком… правильный.
Когда-то я бы поспорила…
- Я бы попросил об одолжении, - сказал Тревис.
Мы посмотрели на него.
- Ты не могла бы подойти ко мне, чтобы мне к тебе не ползти?
Я вспомнила, что забыла спросить.
- У тебя перелом руки - самая серьезная травма?
- Трещины в двух ребрах, может, небольшой перелом. Доктор Лилиан сказала, что без рентгена сказать трудно. Сотрясения нет - слишком, наверное, твердолобый.
Он попытался улыбнуться и почти смог это сделать.
Я поползла к нему - Мика отодвинулся, давая мне дорогу. Натэниел пополз рядом со мной, и я обернулась к нему.
- Вряд ли Тревису нужна будет компания.
- Я единственный в твоей коллекции подчиненный, все прочие - доминанты.
Это заставило меня остановиться и подумать, даже сесть на пятки.
- Дамиан не мастер.
- Нет, но подчиненный он потому, что у него не хватает силы доминировать. А я - потому что мне так нравится.
Я нахмурилась:
- Если ты к чему-то ведешь, говори.
- Спроси его, есть ли в прайде кто-нибудь, кто сильно свингует, как я.
Я подумала обо всех этих мужчинах. Может быть, Натэниел прав? И у всех личность доминантная, кроме него? Ричард - ого, Ашер - да, Жан-Клод - еще как да, Мика - да, Джейсон… Джейсон - нет.
- Джейсон, - сказала я.
- Вызывали?
В коридоре тут же нарисовался Джейсон. Короткие светлые волосы аккуратно подстрижены, как у младшего начальника в преуспевающей компании. Тело тоже подошло бы - если этот младший начальник достаточно часто ходит в гимнастический зал. Роста он примерно моего, для мужчины низенький, и почти всегда по-мальчишески красив. Но он глянул на Ноэля, неуверенно встающего на трясущиеся ноги, на Тревиса с его заметными травмами, на Натэниела и на меня, так близко к нему, совершенно голому. Джейсон заметил все это с одного взгляда, и лицо его переменилось. Не сказать, что именно, но вдруг он стал старше, взрослее, и глаза его цвета весеннего неба наполнились знанием, разумом. Обычно он это скрывал, но в этом веселом и приятном теле жил очень острый интеллект.
Но тут же этот вид сменился его обычным шалопайским поддразнивающим выражением. Я, впрочем, слишком хорошо его знала, чтобы обмануться.
- Джейсон подчиняется, если хочет, но в глубине души он верхний, - сказал Натэниел, улыбаясь другу.
Жениться мы с Натэниелом никогда не будем, но если бы у нас была бы свадьба, я знаю, кого он выбрал бы шафером.
- Ты мне только скажи, в какой позиции ты хочешь, - ответил Джейсон, - и я готов.
Дернув бровями, он выдал мне улыбку - говорящую, что мысли у него жизнерадостные и очень непристойные. Обычно у всех секс получается мрачноватым, но не у Джейсона - очень жизнерадостный распутник.
Я не могла не улыбнуться - он на меня всегда так действовал. Черт, да не только на меня - почти на всех.
- Извини, я сегодня набираю львов, а не волков.
- Вообще-то, ma petite, я думаю, мы хотим определить, как ты реагируешь в окружении любых своих зверей, но сейчас - львы.
- Тогда, похоже, я вовремя пришел, - сказал Джейсон.
- Ты не единственный тут волк, - угрюмо буркнул Грэхем.
Джейсон поглядел на него - не так чтобы совсем дружелюбно. У него такой взгляд бывает нечасто.
- Думаю, что нет.
И тон его тоже был мрачен, почти сердит. Интересно, что должно было произойти между этими двумя, чтобы Джейсон стал так враждебен. Таких легких и покладистых как он, я вообще не встречала.
- Что касается меня, - сказала я, - Джейсон здесь единственный волк.
- А почему он единственный волк, кроме Ричарда, с которым ты трахаешься? - спросил Грэхем.
Вот теперь я поняла, почему Грэхем злится. Он пытался запугать Джейсона силой и массой? Может быть. У Грэхема была эта отсталая мысль, что размер и сила куда важнее всего прочего.
- Этого я не знаю, но такие комментарии не помогут тебе попасть в список.
- Отойди, - сказала ему Клодия.
Он посмотрел на нее мрачно, сложив на груди мускулистые руки.
Она чуть подалась к нему:
- Это ты бросаешь мне вызов?
Голос ее был ровен и пуст, и оттого угроза прозвучала более зловеще.
Грэхем мотнул головой и попятился до самой стены. Неохотно, но он сделал так, как она сказала. Хоть бы он себе поскорее подружку нашел - его выходки начинали уже меня доставать.
Как будто эта мысль колдовским образом вызвала ее из мрака, в конце коридора появилась Менг Дье. Это я впервые ее увидела после того, как она исполосовала Реквиема. Не надо бы, чтобы она здесь была, пока я испытываю своих зверей.
Она была из тех немногих женщин, что вызывали у меня в уме слово «хрупкая». Еще миниатюрнее меня, такая тоненькая на вид. Может быть, поэтому она всегда носила черное и кожаное - как госпожа в садомазо. Но эта одежда ей шла - облегающая, она придавала Менг Дье пугающий и кошачье-грациозный вид, пугающий и одновременно сексуальный. Да, пугающая и сексуальная - это точно описывало ее.
В черных сапогах на каблуках она подошла к Грэхему беззвучной походкой. Клодия будто уже видела такое представление раньше, потому что она сказала:
- Менг Дье, он на работе.
Менг Дье надула губки на точеном треугольном личике, хоть до раскосых глаз гримаса не дошла, и сменила направление, не бросив на Грэхема даже разочарованного взгляда. И вот, вот почему Грэхем не был ей предан. Именно этим она почти разбила сердце Клея. Сейчас она хотела Грэхема, но раз нельзя, то и не надо. Ни одному мужчине не нравится, если женщине явно все равно, он в ее объятиях или другой. Ну, кстати, женщины тоже не любят, если мужчины к ним так относятся. Вообще никому не нравится знать, что он полностью заменимый. Все мы хотим быть на особом положении.
Менг Дье двинулась той же походкой к Реквиему, он попятился.
- Ты его больше никогда не тронешь, Менг Дье, - сказал Жан-Клод.
- Никогда? - спросила она, поглядев на Жан-Клода.
- Только если он того пожелает.
Она обратила прекрасное лицо к Реквиему.
- Ты воистину желаешь никогда больше не касаться моего тела?
И она обвела выпуклости этого тела руками.
Некоторые из мужчин в коридоре проводили ее руки взглядом. Огги с его людьми проводили. Реквием - нет. И Жан-Клод нет. И никто из леопардов. А Джейсон - да. Очень был неплохой вид, если не знать, какой к нему придается ум в нагрузку.
Менг Дье прошла мимо меня, мимо леопардов, мимо львов, будто нас тут и не было. Она шла к Джейсону. Он на нее смотрел, и в списке запретных не состоял.
Она оплела его руками, прильнула головой на плечо. Даже на каблуках она была ниже ростом.
- Пойдем поиграем, Джейсон.
Он засмеялся и покачал головой.
- Мне надо доложить.
О каком докладе он говорит - я понятия не имела.
- А потом? - спросила она.
Он улыбнулся, но ответил:
- Нет. Спасибо, но нет.
Она провела рукой по его джинсам спереди - явно не собиралась сегодня демонстрировать утонченность.
Он перехватил ее руку и повторил:
- Нет.
Она выдернула руку:
- А почему нет? Потому что здесь она?
Она ткнула пальцем в мою сторону.
Я и не знала, что у Джейсона с Менг Дье был секс. Наверное, это выразилось у меня на лице, потому что она спросила:
- Ты не знала?
Я покачала головой.
- Мы отлично веселились, пока ты его не трахнула. Не напитала на нем ardeur.
Я встала, Мика и Натэниел со мной.
- Я не знала, что он твой бойфренд.
- У Менг Дье нет бойфрендов, - сказал Джейсон. - Есть мужики, которых она употребляет.
- И что тут плохого? - спросила она.
- Ничего плохого, просто не мое.
- А тебе нравилось, Джейсон, я знаю.
- Ты отлично трахаешься, - ответил он.
- И ты тоже, - сказала она и мурлыкнула. Не по-кошачьи, а низким, грудным голосом, как умеют некоторые женщины. У меня никогда не получалось.
Джейсон в ответ усмехнулся:
- Но иногда я предпочитаю не трахаться, а заниматься любовью. Разницу я тебе объяснить не могу.
Она нахмурилась, соблазнительный вид несколько увял.
- Заниматься любовью - это просто приличные слова, означающие трахаться.
Я обернулась к Жан-Клоду:
- Ты не мог объяснить ей, в чем разница?
Он изящно пожал плечами.
- Для некоторых уроков бывает уже поздно. Ей слишком много пришлось испытать к тому времени, как я ее нашел.
- Нет! - заявила Менг Дье. - Моя история не для нее. Мне ничья жалость не нужна, а ее - в особенности.
Жан-Клод снова так же по-галльски пожал плечами, что могло означать да и нет, все и ничего.
- Как хочешь, - сказал он.
- И Аниту ты тоже просто трахал, - сказала она, вновь оборачиваясь к Джейсону.
Он улыбнулся, на этот раз добрее.
- С Анитой невозможно просто трахаться.
- А что это значит? - не поняла Менг Дье.
- Мы с ней были друзьями, добрыми друзьями еще до того, как у нас был секс. Человека, настолько для тебя важного, невозможно просто трахнуть. Потому что если ты все испортишь, потеряешь не только возможность секса, потеряешь друга. Ее дружба мне важнее секса, так что мы именно занимались любовью, а не трахались.
- Не понимаю, - сказала Менг Дье.
Голос Реквиема:
- Потому что для Аниты почти никогда не бывает так, чтобы секс ничего не значил, и потому секс с Анитой не может ничего не значить.
Менг Дье покачала головой:
- Не понимаю.
- Знаю, что не понимаешь, - сказал он, - и именно этого мне жаль.
- Не смей меня жалеть! - выкрикнула она.
Я на ней оружия не видела, но в кожаной одежде могут таиться сюрпризы. Тонкие сюрпризы, но клинки на удивление легко скрыть.
- Я хочу трахаться. Кто меня трахнет?
Ее слова упали в воздухе камнем - и умерли во внезапной тяжелой тишине.
Она оглядела мужчин по очереди. Подошла к Дамиану, но он попятился, качая головой.
- Отчего ты головой трясешь? Она тебе мастер, а не жена.
Дамиан действительно несколько смутился, когда сказал:
- Мы трахаемся, когда никого другого найти не можем.
Опять для меня новость.
- Значит, я для тебя - вариант потрахаться, когда никого больше не найдешь?
Мурлычущее контральто вдруг из сексуального стало зловещим.
- Ты меня достаточно отвергала, Менг Дье. Когда были под рукой Грэхем, или Клей, или Реквием, ты на меня и смотреть не хотела. Быть последним в списке - это перестает быть лестным.
Она посмотрела на Огги. Он сказал просто:
- Я тут по делу.
Она обернулась к Ноэлю, и он попятился, как от удара.
- Я тебя боюсь, - сказал он.
- А Аниты разве не боишься?
- Меньше, чем тебя.
Она нахмурилась:
- Почему?
Я не ожидала, что Ноэль ответит - и ошиблась.
- Анита может меня ранить случайно, а ты ранила бы нарочно, просто чтобы увидеть кровь.
Чертовски проницателен он для ходячей еды.
Я ощутила, что по коридору приближается Лондон. Ощутила так, как не должна была бы. Он искал меня, используя вампирскую силу, чтобы снова получить свою дозу. Я подняла глаза и увидела, что он идет к нам, бледный в черном.
Менг Дье просияла, увидев его, и почти прыгнула ему навстречу. Он посмотрел на нее - но и только. Глаза его смотрели на меня, будто я - Полярная звезда, и без меня он потеряет дорогу в море. Черт, плохо.
Она просунула ручку в сгиб его руки, черная одежда слилась с черной.
- Пойдем, Лондон, пусть они занимаются своими делами.
- Не сейчас, - ответил он, не глядя на нее. Он смотрел на меня.
Она застыла, меряя его взглядом, потом посмотрела, куда он смотрит. Увидела меня и стала качать головой.
- Нет, - сказала она. - Нет, только не Лондон. Ты говорила, что он темен и мрачен.
- Он темен и мрачен, - сказала я.
- Но ты все равно с ним трахалась.
Я пожала плечами, посмотрела на нее, будто хотела сказать: «Ну, извини». А что еще можно было бы сказать?
- Он же даже тебе не нравится!
- Это вышло вроде бы ненамеренно.
- Как это - ненамеренно заниматься сексом?
Хороший вопрос. Жаль, у меня хорошего ответа не было.
Лондон отошел от нее, даже не оглянувшись.
Она побледнела от злости. Рука ее скользнула к пояснице, и я знала, что там оружие, набрала воздуху что-то сказать, но Клодия и Лизандро меня опередили. Пистолеты из подмышек вдруг как по волшебству оказались у них в руках, и пистолет Клодии уперся в сияющие черные волосы Менг Дье. Рука Лизандро скрылась за ее стройной спиной.
Клодия произнесла только два слова:
- Не надо.
На нашей стороне коридора все пододвинулись к нам. За спиной у Менг Дье - отошли дальше по коридору. В смысле все, кроме телохранителей. Охранники при Пирсе и Октавии пошли было к ним, но я покачала головой, и они остались на посту. Около Менг Дье было четыре охранника, и двое из них уперли в нее дула пистолетов. Еще двое разницы не сделают - для нее, но для Огги и его команды - может быть.
Настал один из тех моментов, когда мир будто затаил дыхание. Потому что следующий вздох может быть чьим-то последним.
- Не надо умирать так, - сказал Жан-Клод голосом, который прошелся у меня по коже бархатом. Но адресован этот голос был ей, конкретно ей. Я знала, каково это - быть для этого голоса мишенью.
Плечи ее обмякли, глаза на секунду обессмыслились. Этой секундой воспользовался Лизандро, чтобы вынуть у нее из руки нож. Менг Дье среагировала, но поздно.
Она стала поворачиваться, будто хотела отобрать клинок, но Клодия плотно приставила ей пистолет к голове. Менг Дье хватило здравого рассудка остановиться.
- Проверь ее, - сказала Клодия.
Лизандро сунул пистолет в кобуру и обыскал Менг Дье, быстро, умело и очень, очень тщательно.
- В коже ее одежды есть стыки и заклепки. Там кое-что можно спрятать. Разорвать швы?
Спросил он это так, будто вопрос самый обыденный.
- Твое слово чести, что больше у тебя ничего нет? - спросила Клодия у Менг Дье.
Та замялась, потом ответила:
- У меня только один нож был. В этом наряде негде спрятать больше.

Предыдущая страница 29 Следующая страница


Пляска смерти 30

Клодия покосилась на Жан-Клода:
- Жан-Клод, тебе решать. Оставить это дело или закончить?
- Ты будешь себя хорошо вести, Менг Дье? - спросил он, на этот раз настолько нормальным голосом, насколько мог.
Она посмотрела на него с такой ненавистью, что можно было усомниться в ее здравом рассудке.
- Я не буду сегодня пытаться никого убить.
Не восторженное «да», но Жан-Клод кивнул.
Клодия подумала, потом шагнула назад и опустила пистолет, но в кобуру не убрала. Не могу сказать, чтобы я ее не понимала.
Лондон встал передо мной на колено, склонив голову. К этому жесту нужен был бы плащ и шляпа с пером - настолько он был старомоден.
- Я снова способен служить моей леди, если я ей нужен.
Я не сразу поняла, что он хочет сказать.
- Ты имеешь в виду, снова питать ardeur?
- Да.
Я посмотрела в его очень, очень серьезное лицо.
- Ты знаешь, что если слишком часто будешь служить пищей для ardeur'а, это может быть фатально?
- Да, но я могу питать ardeur каждые два часа в течение суток без вредных последствий.
Я уставилась на него:
- Ты, конечно, шутишь?
- Зачем бы я стал шутить на такие темы?
- Не знаю, но… Лондон, самые крепкие, самые сильные из тех, на ком я питала ardeur, могут питать его всего два раза подряд с перерывом не менее шести часов.
- Это мой дар, Анита.
- Лондон - идеальная пища для ardeur'а. Он действительно может питать его через несколько часов день за днем без вредных последствий. Белль Морт говорила, что он даже набирает от этого силы.
- Я тут ломаю голову, как его пропитать и взнуздать, а у нас, оказывается, есть тот, кто может решить эту проблему? И ты мне об этом даже не упомянул?
- А если бы упомянул? - просто спросил он.
Я открыла рот с готовым возражением, и тут же закрыла. Если бы он мне сказал, что бы я сделала?
- Я бы тебя обвинила, что ты пытаешься свести меня с Лондоном.
- Поскольку он не желал снова оказаться в плену ardeur'а, я думал, разумнее будет не упоминать о его таланте. Мне казалось, что разговор о такой возможности был бы предательством его доверия, потому что тогда возник бы вопрос о том, чтобы ему стать пищей для ardeur'а. Он был решительно против этого, ma petite.
- В чем минусы такой способности питать ardeur? - спросила я, снова глядя на вампира у моих ног.
- В конце концов пристрастие к ardeur'у возникает у всех, но у меня оно появляется немедленно.
- Ты снова пристрастился?
- Да.
Полный покой был в его глазах, такого я у него еще не видела. Он выглядел счастливее и куда более в ладу с собой, чем раньше. Я подняла глаза - и встретила взгляд Натэниела. Он был мрачен, и у него глаза совершенно не были спокойны.
- Когда только знакомишься с любым наркотиком, у тебя всегда такой счастливый вид, - сказал он.
- А потом? - спросила я.
- А потом сдохнешь.

Глава сорок четвертая

Я все-таки попробовала обнюхать шею Тревиса, но на моем радаре он обозначался как раненая антилопа. Поскольку горло выдирать ему я не собиралась, пришлось это дело бросить. Прикоснуться к руке Пирса - это было как тронуть провод. Хреново. Я заставила Ноэля отвести Тревиса в лазарет в дальней комнате, чтобы он перекинулся и исцелился. Мне пришлось дать самое торжественное обещание, что за это время я не привяжу Пирса или Хэвена, навлекая катастрофу на их прайд. Я обещала и собиралась это выполнить. Не была уверена, что смогу, но собиралась.
Мы вернулись в гостиную и сели, пытаясь пробежаться по списку всех срочных проблем метафизического характера перед тем, как переодеваться к балету.
- У нас уходит время, Жан-Клод, - напомнил Огги.
- Ma petite сегодня оказалась способной освободить Реквиема от вызванного ardeur'ом принуждения. Мы думали тем же способом освободить тебя, Огюстин. Ты хочешь сказать, что твое освобождение от рабства ardeur'а может подождать?
- Мне нужно послать Октавия принести мою одежду на вечер. Он выразил опасения, - Огги улыбнулся, - относительно моего пребывания здесь, когда он не находится у меня за спиной. Я приехал с мыслью попарить морковку и захапать местных львов. Насчет львов еще может получиться, а остальное обернулось не так, как я планировал.
- Насчет львов у тебя тоже не получится, - сказала я.
Я сидела на двойном кресле между Микой и Жан-Клодом. Натэниел и Дамиан расположились на полу у наших ног. Дамиан касался моей голени, и это помогало мне думать. Он обещал ничего не делать, только помочь мне сохранять спокойствие. К новой силе Дамиана мне тоже придется привыкать. Она, похоже, чертовски круто растет.
Жан-Клод потрепал меня по колену, будто предупреждая, чтобы была спокойна. Я и была спокойна: прикосновение Дамиана это почти гарантировало. И еще я была решительно настроена сделать так, чтобы приглашение мастера Чикаго не обернулось катастрофой для наших местных львов.
- Почти все львы-оборотни Среднего Запада подчиняются моему прайду.
- Это не твой прайд, - сказала я, - даже если зверь твоего зова - Рекс этого прайда. Это его прайд… или ее?
- Его, - сказал Огги.
- Хорошо, но это не делает прайд твоим.
Огги покосился на Жан-Клода:
- Она в это верит. Разве она не знает закона?
- Ma petite знает, что в мире вампиров все, что принадлежит моим слугам, принадлежит мне.
Я это знала, но не могла понять логического перехода.
- Это не может быть твой прайд, потому что если что-то случится с твоим львом, тебе прайд не удержать. А если ты не можешь удержать какую-то группу без чьей-то помощи, Огги, то она не твоя. Если твой лев погибнет, с ним погибнет твоя власть над прайдом.
- Это угроза? - спросил он тихо.
Дамиан сжал мне икру, а Жан-Клод - колено. Мика придвинулся ближе, обнял рукой за плечи, держа на самом деле меня и Жан-Клода. И никого это не смущало, похоже, кроме меня.
- Пока нет, - сказала я.
Дамиан положил голову мне на колени, Жан-Клод погладил ногу, будто хотел сказать: «Осторожнее». Мика придвинулся как мог близко. А Натэниел только угнездился покрепче между мной и Жан-Клодом, положив голову ему на колено. Никогда раньше за ними такого не видела. Жан-Клод погладил его по волосам, рассеянно, как гладят собаку, будто такое каждый день бывало. Это бывало не каждый день. Я поняла, что так Натэниел помогает нам вести переговоры. Огги показал, что любит мужчин, может, не так сильно, как женщин, но все же… Он отметил волосы Натэниела, заигрывал с Микой. Натэниел сейчас не заигрывал, он лгал телом. Лгал, что у них с Жан-Клодом отношения более тесные, чем на самом деле. Должно было это Огги беспокоить? А если да, то в каком смысле? Не нравиться, как секс между мужчинами, или возбуждать ревность? Черт, может, и так, и так. На эту тему у многих мужчин внутренние противоречия.
- Ты сказал, что почти все прайды Среднего Запада тебе подвластны? - спросил Мика.
- Да.
- Вампирам не дозволено вести войны на территориях, не смежных с их собственными, - сказал Мика.
- Я ничего не сделал ни одному другому мастеру города. Закон вампиров определяет только, как мы обращаемся с подвластными зверями друг друга. Мои львы не пытались захватить ни одну территорию, где у мастера города лев - его… или ее подвластный зверь.
Он посмотрел на меня - как мне понравится это «или ее». Честно говоря, мне Огги нравился все меньше и меньше.
- Так что пока ты только захватываешь чужие прайды, которые не принадлежат вампирам, ты перед законом чист? - спросила я.
Он кивнул.
- Если бы мы не пригласили тебя в наши земли, как бы ты захватил прайд Джозефа?
- Послал бы Пирса или Хэвена одних.
- Зачем? Убить Джозефа и захватить прайд?
- Да, Джозефа и его брата.
- Но если лев - один из моих подвластных зверей, а все, чем владею я, принадлежит Жан-Клоду, то ты должен оставить Джозефа и его народ в покое - они уже принадлежат другому мастеру вампиров.
- Я думаю, ты уже выбрала себе льва своего зова, Анита. Реакция на Хэвена у тебя была очень бурной.
- И на Пирса тоже. Я не выбрала между ними двумя. Может быть, я реагировала на них потому, что они принадлежат тебе. Или, как ты сказал, моя львица ищет что-то чуть более доминантное.
- Джастин сегодня будет вместе с нами на балете, - сказал Джейсон со стула возле двойного кресла.
Все обернулись к нему.
- Брат Джозефа? - спросила я.
Джейсон кивнул, скривился и чуть сдвинул с шеи воротник кожаной куртки. Холодно здесь не было, но он был в кожаной куртке - почему? Не будь здесь Огги с его командой, я бы спросила. Джейсон еще говорил о том, что должен дать отчет. Что за отчет?
- Волк, сними куртку, - сказал Пирс. - Мы чуем рану.
Джейсон посмотрел на Жан-Клода - тот кивнул. Джейсон снял куртку. Потом повернулся, показывая шею. Или это был самый большой засос, который я видела в жизни, или кто-то пытался ему выдрать половину глотки.
Я попыталась подняться, но все мои мужчины надавили, показывая: «не надо». Джейсон подошел к нам. Кто-то его покусал, но таких следов я от зубов никогда не видела.
- Чья это работа?
Джейсон посмотрел на своего мастера.
- Не все, кто хотят быть принятыми к нам, желают быть твоим pomme de sang, ma petite. Некоторые мастера привезли с собой тех, кого они просто желают выменять. Джейсон проверял кандидатов.
В его голосе звучали едва заметные модуляции, сообщившие мне, что это правда, но не вся правда.
- Надеюсь, секс был хорош, - сказала я.
- И очень, - улыбнулся Джейсон.
Менг Дье с отвращением фыркнула, картинно прислонясь к стене возле белого камина.
- Я думал, ты своих людей не сдаешь как проституток, Жан-Клод, - сказал Огги.
- Я не приказывал Джейсону спать с кем бы то ни было. Я его попросил получше с ними познакомиться. Его решение использовать для этого секс было всего лишь, гм, его решением.
- С кем это ты трахался? - спросил Пирс. - Я никогда такого укуса не видел.
Джейсон сверкнул на него белозубой улыбкой:
- Ты уверен, что хочешь знать?
Огги протянул руку и накрыл ладонью руку Пирса на спинке дивана. Лицо Пирса исказилось гримасой, похожей на гримасу боли. Что делал Огги, когда вот так касался своих львов? Что бы это ни было, явно ничего приятного. Похоже было на действие шокового собачьего ошейника.
Огги не хотел, чтобы Пирс сознавался в том, что чего-то не знает, - значит, мы все еще ведем переговоры. Что касается меня, я считала переговоры оконченными.
- Джастин должен встретиться с нами здесь? - спросила я.
- Ага, - ответил Джейсон.
Он снова устроился на полу сбоку от Жан-Клода, поскольку его кресло заняла Менг Дье. Лондон сидел на ближайшем ко мне кресле, и только Реквием выбрал кресло поближе к Огги и его группе. Или, быть может, подальше от меня. Реквиема понять трудно.
- Если бы тебе нравился брат Джозефа, Анита, он уже был бы у тебя на радаре, - сказал Огги. - Не относи овладевшую тобой эмоцию к тому, кто тебя не стоит.
- Я сама решаю, кто меня стоит.
- Он самый сильный доминант в своем прайде, но не так силен, как твой Ульфрик. И жизнестойкости твоего Нимир-Ра в нем тоже нет. Свяжешь ли ты себя с кем-нибудь, кто не вожак в своей группе, Анита? Твоя сила выбирает только сильнейших.
- Она выбрала меня, - возразил свернувшийся на полу Натэниел.
- Да, - согласился Огги. - В тебе должно быть больше, чем я вижу.
- Может быть, это любовь, - сказал Жан-Клод.
- Что ты хочешь этим сказать? - глянул на него Огги.
- Вероятно, ma petite нужны не только сила рук и сила воли. Может быть, есть и другие потребности.
Огги улыбнулся, на миг став тем дружелюбным парнем, что впервые вошел в нашу гостиную.
- Ты в душе романтик, Жан-Клод. Это всегда было твоей слабостью.
- И моей силой, - сказал Жан-Клод.
Огги покачал головой:
- Я с такими вещами давно покончил.
- Очень за тебя грустно.
Вампиры посмотрели друг на друга - долгим, долгим взглядом. Первым отвернулся Огги, посмотрел на меня.
- И ты с виду так же тверда, Анита, но ты тоже романтик. Не думаю, что ты могла бы привязать себя к кому-то только ради силы и безопасности. А именно так мы и поступали, Жан-Клод и я. Мы выбирали слуг и подвластных зверей ради силы. За сотни лет у тебя на радаре проходят десятки, сотни других, но ты ждешь. Ждешь до тех пор, пока не выберешь хоть кого-нибудь, отчаявшись ждать, либо найдешь именно того, кто сделает тебя сильным. - Он махнул рукой в сторону мужчин. - Раз не выбираешь ты, выберет за тебя твоя сила. Должен сказать, что требования у нее высокие. Раз ты не знаешь, как заставить свою силу выбрать того, кого ты хочешь, вряд ли ты сумеешь ее заставить.
Я не могла скрыть своей бурной реакции. Пульс у меня зачастил, слегка, в горле пересохло. Огги заметит. Он поймет, что его разговор попал в цель. И он был прав. Я никогда не умела заставить силу ardeur'а выбрать - или не выбрать.
- Она заставила ardeur освободить меня, - сказал Реквием со своего кресла.
- Она заставила своего зверя не выбрать Хэвена, - добавил Мика.
- Мне кажется, Огюстин, ma petite нашла опору против своей силы.
- Ты действительно хочешь потерять такой мощный альянс ради кого-то, кто даже не правит прайдом?
- Джастин входит в коалицию самцов Джозефа, - сказала я. - Они вместе правят прайдом.
- И все равно он по доминантности куда ниже твоего царя волков или царя леопардов, Анита. Стыд и позор - удовлетвориться принцем, когда ты делишь постель только с королями.
Что на это сказать, я не знала. Потому что в одном он точно был прав: Джастин мне не подходит, или до сих пор не подходил. Может быть, моей львице он понравится больше, чем мне? Отчасти я надеялась, что да, а отчасти вообще не хотела стоять перед необходимостью выбора. Если я мастер вампиров, у меня должна быть возможность выбирать - или не выбирать. Если в моей силе от вампира больше, чем от ликантропа, то у меня есть варианты. А если эта сила больше мохнатая, чем мертвая - тогда хреново.

Глава сорок пятая

Мы оделись за рекордное время. Я даже не стала возражать против косметики и украшений - не было времени спорить. Наряд мой выглядел более чем непрактично, но корсетный верх был корсетом танцовщицы. Это значило, что его нельзя затянуть так туго, как могло бы понравиться Жан-Клоду, чтобы он мешал дышать или двигаться. Жан-Клод мне сказал, что такие же корсеты я увижу сегодня на танцовщицах. Туфли были под цвет блестящей черноты платья, но тоже были туфельками танцовщицы - на каблуках, для бальных танцев, а не для балета. Увидев эти босоножки с открытыми пальцами, я было встала на дыбы - в них же нельзя танцевать, черт побери! - но знаете, Жан-Клод оказался прав. Туфли вполне удобные.
Корсет был отделан крошечными бриллиантиками - убей меня Бог, бриллиантиками, настоящими. Ожерелье, которое Жан-Клод надел мне на шею, было платиновое и тоже с бриллиантами. Я едва не спросила, сколько же денег на мне надето, но подумала и решила, что лучше не знать. Только еще сильнее разнервничаюсь, а уж этого мне никак не надо было.
Манто Жан-Клода текло за ним элегантным черным плащом, но куда более современным - с коротким стоячим воротником, обрамляющим лицо и сверкающую белизну воротника рубашки. Галстук на шее заколот платиновой булавкой с бриллиантами, под пару моему ожерелью. Жилет облегал его как перчатка, поскольку был зашнурован сзади - корсетный жилет. Когда он предложил мне корсет, я сделала ошибку, ответив: «Надену, если ты тоже будешь в корсете». А ведь должна была уже понимать - он только улыбнулся и ответил «да». На самом деле он снабдил жилетами разных стилей всех мужчин, кто согласился их надеть. Безупречно сшитые черные брюки и сверкающие лаком туфли завершали его наряд. Ну, да, и еще россыпь бриллиантов по жилету, будто кто-то сыпанул горсть звезд на ночное небо. Когда же я спросила, почему не сделать было такой же бриллиантовый узор, как у меня на корсете, он ответил: «У нас не будет конкурса на лучшую пару, ma petite».
Все остальные мужчины были в черных смокингах, кое-кто во фраке, некоторые - в только что сшитых. Единственное отличие в цвете жилетов создавали драгоценности. Чертовски скромно для вечеринки Жан-Клода.
Длинный лимузин высадил нас у дверей - всех восьмерых, почему лимузин нам и понадобился. Пришлось пройти сквозь строй вспышек, камер, микрофонов - я всегда это ощущала как прогон сквозь строй, только вместо того, чтобы бежать изо всех сил, надо улыбаться и отвечать на вопросы.
Жан-Клод всегда играл в эти игры с вопросами и фотовспышками как профессионал. Я научилась более или менее цепляться за его руку, не зыркая злобно на камеры. Иногда даже можно было поймать у меня улыбку. К остальным отнеслись просто как к свите, а ее вопросами не закидывают.
Вообще-то мне театр «Фокс» нравится. Построен он был в двадцатые как кинотеатр, но ни в одном известном мне кинотеатре нет китайских собак со светящимися глазами у подножия мраморной лестницы. Интерьер блещет роскошью и позолотой, полон резных индуистских богов и животных отовсюду, как можно более экзотичных. Обычно я бы стала глазеть на все это, сегодня это было укрытие от бури.
Мы вошли через боковой вход, вход в клуб «Фокс». Частный клуб, со служителями на парковке, с хорошим рестораном, если заказать столик заранее. За постоянную ложу в театре люди и корпорации платили тысячи долларов в год. Насколько мне известно, своей ложи у Жан-Клода не было, но сегодня у нас были заказаны две. Креслам клуба «Фокс» стало не хватать места раньше, чем кончились важные персоны, желающие абонировать кресло. Жан-Клод сказал, что некоторые из гостей-мастеров будут в партере вместе с простолюдинами, но в специально зарезервированной секции передних рядов, с местными знаменитостями.
Быть может, пресса бы не устроила такой ажиотаж, если бы среди гостей не было мастера Голливуда со свитой. В Голливуде любят Голливуд, и оттуда за ним бросились сюда. Кто-то сказал, что его новая подружка - молодая восходящая звезда, сыгравшая в недавнем прогремевшем сериале, о котором я даже не слышала. Когда работаешь от шестидесяти до ста часов в неделю, на телевизор как-то времени не остается. Как ни странно. Очевидно, репортеров она интересовала не меньше, чем все прочее. Очень горячая новость, явно.
И слишком много вампиров собрались в ВИП-секции, чтобы сперва устроить обед, и слишком много вопросов возникло на тему, кто что будет есть. Жан-Клод ушел от проблемы, сказав только, что ресторан будет сегодня закрыт, и руководство клуба «Фокс» было этим вполне довольно. Ну, да, вампиры легальны, но Сент-Луис все равно входит в Библейский Пояс. И никто не знал, как будут восприняты публикой фотографии вампиров, пирующих на людях в театре «Фокс», так что лучше от проблемы уйти. Когда дойдем до «Данс макабр», все вопросы снимутся, но там люди ожидают декаданса - все-таки дансинг, которым управляют вампиры. Не только ожидают, но и разочарованы были бы, если бы не увидели чего-нибудь хотя бы непристойного. Я точно знала, что некоторые «шаловливые» экспромты на эту ночь запланированы. Фокус в том, чтобы пощекотать посетителям нервы, но не напугать до смерти и не заставить бежать за полицией.
В конце концов мы добрались до своих мест. Мы с Жан-Клодом сели рядом за столиком в середине, напротив нас - Мика и Дамиан. Ашер, Натэниел, Джейсон и Реквием сели в ложе рядом с нами. Клодия и Лизандро, в черных на черном смокингах телохранителей, встали у входа в ложи. Еще много охранников рассыпались по всему залу - мы разрешили гостям привозить с собой не больше двух телохранителей, а значит, обеспечить их охрану должны были мы. Снаружи повсюду были копы в форме, как всегда бывает, когда в «Фоксе» какое-нибудь событие. Но сегодня дело было не только в этом: никому не надо было, чтобы какой-нибудь психованный правый экстремист завалил мастера вампиров на глазах у репортеров. Никому не надо, чтобы вообще кого-то убили, но, если честно, куда больше никому не нужна плохая пресса. Нам - тем более, поэтому по всему зданию рассыпались крысолюды, гиенолаки и вервольфы. Разница в том, что копы следили, как бы кто из правых психов не стал валить монстров, а у наших охранников была другая работа: следить, чтобы никто из приехавших монстров не сошел с рельсов. Жан-Клод был вполне уверен, что они будут себя прилично вести, но ручаться за это чьей бы то ни было жизнью никто из нас не мог. Никто не хотел рисковать испортить такую потрясающую рекламу для вампиров каким-нибудь инцидентом на последнем представлении. Вести себя прилично сегодня, а не то.
Я закрывалась щитами изо всех сил. Совершенно мне не хотелось, чтобы мои способности - что слуги Жан-Клода, что некроманта, что еще какой чертовщины, которая у меня завелась, торчали наружу. Но есть вещи, слишком мощные, чтобы их спрятать. Есть такие, которые слишком с тобой переплетены, чтобы их не чувствовать. Свет стал тускнеть, и я ощутила… вампиров. Ощутила даже сквозь щиты. Сквозь внезапное прикосновение Дамиана, протянувшего руку через стол, чтобы помочь мне держать щиты, держать себя в руках, не поддаться. Жан-Клод взял другую мою руку, но это не очень помогло. Он был перевозбужден.
Я отняла руку с улыбкой и вцепилась в Дамиана. Мне нужно было нечто холодное и спокойное, а не нервное и заведенное. Дамиан возбужден не был - он был напуган. Я напрягалась по поводу всех этих приехавших мастеров, но не самого балета. В конце концов, просто балет, просто спектакль. Но реакция двух ближайших ко мне вампиров сказала мне, что, быть может, зря я не уделила внимания этому вопросу.
Я глянула на Ашера в соседней ложе. В основном была видна пена его волос, но он тоже был неспокоен. Что должно было произойти?
Я что-то услышала, хотя это не совсем можно было так назвать, будто услышала не ушами, а чем-то глубже в голове, или ощутила это, а мозг мог воспринять это лишь как звук. Вряд ли это был звук на самом деле, но ощущалось как какое-то мягкое шуршание, будто шорох птичьих крыльев.
Я чуть-чуть приоткрыла щиты, вроде как выглянула из-за бруствера в разгаре боя. Я держалась руками за вампира, была окружена ими, и иногда, когда слишком много вампиров меня обертывали, трудно было ощутить других. Но не этого: это был кто-то незнакомый. Это был вампир, но совершенно не похожий ни на одного, который когда-либо меня касался.
Я посмотрела на Мику, сидящего с другой стороны от Дамиана. Он потряс головой, будто его беспокоила жужжащая муха, и посмотрел на меня.
- Что это такое?
Я покачала головой:
- Вампирская какая-то фигня.
Я действительно мало что знала, кроме этого. Оглядевшись, я увидела Натэниела с умиротворенным, ожидающим лицом. И на лице Джейсона исчезла задиристость. Оглянулась на Дамиана - у него глаза широко раскрылись, будто от страха, а потом и у него лицо стало мирным. Я обернулась к Жан-Клоду, и он прошептал мне:
- Он пытается из нас всех сделать людей.
Понятно было, что он хочет сказать. В «Запретном плоде» и «Данс макабре» вампиры иногда использовали групповое воздействие на разум, чтобы исполнители вдруг появлялись среди человеческой публики. Магия. А то, что делал этот вампир, должно было подчинить не только человеческую часть публики, но всех. Он пытался затуманить мозги других мастеров вампиров, чтобы его «артисты» вдруг появились, как по волшебству.
В театре настала жуткая тишина. Ни шелеста, ни движения в партере. Разум всех людей был подчинен. Дальше пойдут оборотни, а потом сдадутся и вампиры. По крайней мере, большинство из них. Я никогда еще подобного не ощущала.
Я отобрала руку у Дамиана - он не заметил, просто таращился перед собой в пространство. Я оглянулась на телохранителей и увидела, что Клодия пошатывается. Лизандро стоял спокойно, умиротворенный. Черт, вот тебе и охрана.
Я оглянулась на Мику - у него глаза стали мутнеть. Схватив его за руку, я подумала: «Нет!». Ни за что.
Я толкнула силу импульсом по его руке, мой леопард потек из меня как теплая вода, разливаясь у него по коже. Он глянул на меня расширенными глазами.
- Дай силу нашим котам, - шепнула я.
Он кивнул, закрыл глаза, и я ощутила, как мой леопард ускользает и идет за его зверем метафизическими проводами к другим леопардам. Среди телохранителей у нас были два леопарда.
- Ma petite, что ты делаешь?
- Даю сдачи.
Мой леопард стал раздуваться вверх, и я потянулась к Ричарду. Он был в толпе внизу со своей дамой, преподавательницей местного колледжа. Он не мог себе позволить, чтобы его убрали, но и мы не могли себе позволить, чтобы его здесь не было. И он произвел на свою даму впечатление, достав два билета на сегодняшнее гала-представление. Я коснулась его энергии, и он шепнул мне мысленно:
- Что происходит?
Я позвала своего волка, и леопард затих, но я чувствовала, как Мика шарит дальше, ищет леопардов. Мой волк проснулся, и я стала видеть глазами Ричарда. Его человеческая спутница таращилась на сцену, ожидая, не видя. Мой волк коснулся его зверя, я подумала о том, чего я сейчас от него хочу, и ощутила, как наша энергия, наши волки пошли от него кругами, выискивая, и там, где проявлялась наша энергия, волки просыпались.
То, что вампир подчинил себе мастеров городов, впечатляло, но то, что он загипнотизировал стражей, было опасно. И мне это совсем не нравилось.
Обернувшись, я увидела, что Клодия все еще борется. Она рухнула на колени, защищаясь, стараясь не поддаться этой силе. С крысами у меня связи не было, но попытаться - вреда не будет. А кроме того, мой волк начал рваться наружу, а это мне не надо было совсем.
Отставив кресло, я присела рядом с Клодией. В глазах у нее ужас, она протянула ко мне руку, я схватилась за нее, думая: «Сила». Глаза ее прояснились, и она вцепилась мне в руку почти до боли. Вдруг я ощутила Рафаэля - не так, как Ричарда или Мику, но ощутила его силу, будто аромат в воздухе. По руке Клодии, руке его крысы, я передала ему силу - достаточную, чтобы освободить его крысолюдов, составлявших большую часть нашей охраны.
Он взял эту энергию, воспользовался ею, и я ощутила ее, как камень, брошенный в пруд. Шире и шире расходились круги, и леопарды, волки, крысы вздрагивали и пробуждались. И злились.
Если бы рядом был гиенолак, я бы и с ним попробовала. Когда я помогала крысам, мои звери успокоились. Сила их проснулась, но они не пытались разорвать меня на части. Все мы ждали, пока придет большой страшный вампир - мы знали, что он близко, ощущали его.
Сила Жан-Клода напряглась сильно и внезапно, заставив меня согнуться пополам, чуть ли не рухнуть на пол. Клодия меня подхватила:
- Что это с тобой?
Я мотнула головой - ничего.
Жан-Клод пробуждал своих вампиров, но для этого ему нужна была моя некромантия, и он одолжил ее, не спрашивая, но я не возмутилась. Очень о многом сегодня не будет времени вежливо спрашивать.
Я глянула в ложу по другую сторону нашей, не в ту, где Ашер, а в ту, где сидел Сэмюэл с семейством. Сэмюэл смотрел на меня, и Теа глянула в нашу сторону. Их сыновья поддались магии, как и двое русалок из их свиты. Кто бы это ни делал, он вполне мог подчинить всех, кроме самих мастеров да двух-трех самых сильных слуг. Потрясающая мощь это была. И страшная.
Клодия помогла мне встать, и у нас за спиной разошлись шторы. Это был не Истина или Нечестивец, а какой-то незнакомый вампир, высокий, по-спортивному мясистый - не жирный, но чуть более массивный, чем мне в мужчинах нравится. Высокий и широкоплечий, как Ричард, но он, в отличие от Ричарда, знал, что он большой, и ему это нравилось. Двигался он скользящей походкой, которая сама по себе была чем-то вроде танца. Почти все его тело было обнажено, трико покрывало ровно столько, чтобы вампира не арестовали за неприличие. А торс у него был красив даже по моим меркам. Небрежные светлые кудри опускались чуть ниже ушей, обрамляя лицо, красивое мужественной красотой. Всю свою красоту он вложил в лицо, и взгляд на него был как удар - по крайней мере, таково было намерение владельца. Клодия только беспомощно пискнула - вот так быстро он ее подчинил.
Я вцепилась пальцами ей в руку, но это ее не освободило. Взглянув ему в глаза, я ощутила тяжесть его силы. Взгляд говорил: «Я красив, я желанен. Ты меня хочешь».
Я затрясла головой, мне пришлось напрячь силу, как клинок из ножен выхватить, чтобы не поддаться этому взгляду. Огги не смог меня подчинить, а этот вот - может. И я опустила взгляд вместо того, чтобы выдержать. Как только меня перестали сверлить эти светлые глаза, я смогла думать. Черт побери, до чего же силен.
Я увидела приближение его руки, Клодия попыталась помешать - он только глянул на нее, и она застыла. Лизандро попробовал - и снова только один взгляд, и Лизандро смешался.
Секундного колебания хватило на то прикосновение, которое было ему нужно. От прикосновения все это становилось хуже - или лучше. Он хотел, чтобы я подняла глаза - и я подняла.
Я встретилась с ним взглядом, и снова лицо его стало как блещущий красотой клинок. Он навис надо мной, будто сейчас поцелует, и где-то в глубине остатков здравого рассудка еще держалось понимание, что тогда будет плохо.
Послышался запах одеколона Жан-Клода, аромат шеи Ричарда. Жан-Клод шире открыл метки, и я встрепенулась, и шагнула назад, прочь от этого блондина.
Я потянулась к себе за спину, и Жан-Клод взял мою руку. Прикосновение мастера - и я снова была устойчива к светлоглазому блондину.
Он улыбнулся - самодовольно изогнул губы, и улыбка говорила ясно: «Еще чуть - и я бы тобой завладел». И действительно, чуть не завладел. И все еще ощущалось дышащее присутствие силы в театре, текущей по зрителям, и этой силой не был стоящий перед нами блондин. Что-то еще более мощное ждало нас. И это более мощное мы сами пригласили в город. Святая Мария, Матерь Божия, что же мы натворили?

Глава сорок шестая

Блондин взвился в воздух у нас над головами, а там уже было полно вампиров. Они летали над публикой, и в тот же момент тот самый вампир всех отпустил. Он снял свой контроль над зрителями, и они заахали, завизжали - не потому, что был подчинен их разум, об этом они не знали, но из-за волшебного появления вампиров.
Жан-Клод помог мне вернуться на место. Помощь мне была нужна, у меня колени тряслись. Я оглядела нас всех, и только вампиры сумели скрыть страх: остальные побледнели, и глаза стали чуть побольше.
Я прислонилась к Жан-Клоду и шепнула:
- Это они так на каждом спектакле?
Он покачал головой и ответил мне разговором разума с разумом. Да, может, кто из других мастеров и мог это подслушать, но уж шепот-то они бы точно все услышали.
- Он чаровал людей и некоторых оборотней, но вампиров не пытался. Их он не трогал.
- А почему сегодня? - шепнула я.
Конечно, он не знал, и мне от этого лучше не стало. Правда, странно?
Клодия попросила разрешения проверить других охранников, я разрешила. Как и Клодия, я хотела быть уверенной, что они не спят и действуют.
Лизандро тихо ругался себе под нос, повторяя на выдохе одно и то же короткое слово.
Прямо с языка у меня снимал.
Вампиры танцевали в воздухе - не меньше дюжины их там было. Они бросали вызов земному притяжению, и казалось, это им не стоит усилий. Красиво, но мне не до того было - слишком я была перепугана.
На миг блондин завис перед нашей ложей и послал мне воздушный поцелуй. Я очаровательно улыбнулась и ответила на приветствие, показав палец. Он рассмеялся и полетел прочь.
Остальные вампиры летали ниже и тоже рассылали воздушные поцелуи. Среди них было три или четыре женщины - обычно в балетных труппах бывает наоборот, женщин больше, чем мужчин.
Портьеры в глубине ложи открылись - это вошел Огги. За ним в просвете мелькнули Пирс и Октавий в сопровождении Истины и Нечестивца. Вид у Огги был не более радостный, чем у меня настроение.
Он нагнулся над нами, притворяясь, что просто здоровается.
- Он такого не делал в Чикаго.
- Кто не делал? Кто это делает? - спросила я.
- Мерлин, - ответил Огги, - руководитель труппы, хореограф. Блондин - Адонис, когда-то был у Белль, теперь принадлежит Мерлину.
Снова воздух дохнул силой, как запах дыма, доносящийся в лесу, когда еще непонятно, с какой стороны полыхает пожар, но ты знаешь, что он идет к тебе.
Огги коснулся моего обнаженного плеча, и сила его скользнула по коже шелком. Он протянул руку Жан-Клоду:
- Ты меня подчинил, используй это сейчас.
Жан-Клод взял его руку. Постороннему наблюдателю показалось бы, что они просто пожимают руки друг другу. Пальцы Огги на моем голом плече напряглись, касаясь края шрамов, который оставил вампир, терзавший мне ключицу как пес крысу. Я не очень понимала, что Огги хочет, чтобы мы сделали, но Жан-Клод явно понимал, а метафизическому автобусу хватит одного водителя. Он открыл между нами метки, открыл настежь. Будь я на его месте, я бы не смогла так, чтобы не вовлечь хотя бы Ричарда, но у Жан-Клода за плечами были столетия опыта. Свободной рукой он прикоснулся к моей руке, и этого нам хватило.
Как будто раздернулся занавес - толстый, бархатный. Я почти ощутила, как он скользит по мне, а потом некромантия хлынула из меня холодным ветром. Сила Жан-Клода и моя встретились, и холод стал нарастать, но не тот холод, от которого может спасти одеяло или пальто; это холод могилы лился по нашей коже. Жан-Клод взял эту холодную силу и влил ее в наши руки и в Огги; его сила вспыхнула на Огги настолько внезапно, что тот закрыл глаза. Его сила была теплее силы Жан-Клода, теплее моей некромантии. В ней ощущался не только вампир, но и лев. Более всех других вампиров, которых мне приходилось касаться, он был своим зверем. Интересный факт.
Его холодная теплая сила взвилась вверх, потом пролилась на его тело, встречаясь с нашими. От такого прилива энергии у меня горло перехватило, рука сжалась судорожно на бедре Жан-Клода. И только наш прежний пир на Огги дал мне понять, как ничтожен этот прилив перед тем, что мы могли бы с ним сделать.
Мой лев попытался подняться и развернуть свою силу, но Огги успокоил зверя, будто рукой погладил, чтобы тот затих. Но его сила глубоко во мне нашла, что еще пробудить. Ardeur запылал, но Жан-Клод укротил его, пригасил пламя. Он взял эту силу, уверенно и твердо, принял в руку, как, бывало, вдруг принимал на себя инициативу, когда мы занимались любовью. Вдруг из командной игры она тогда превращалась в индивидуальную, когда он главный и держит тебя неподвижно, и может делать с тобой все, что хочет, и так, как хочет, давая тебе больше наслаждения, чем ты могла бы взять сама. Он оседлал силу, а нас с Огги просто взял с собой.
Публика внизу охала, ахала, тихо вскрикивала - как толпа на фейерверке, только вместо фейерверка были летающие, ныряющие, вьющиеся тела. Я смотрела на танцовщиков отстраненно, их красота более меня не трогала. Единственное, что меня трогало - эта сила, которую наращивал Жан-Клод.
Но снова послышалось шуршание птиц, прорвавшееся сквозь дымку силы. Мерлин снова собрался вылить силу на зрителей - спрятать танцовщиков, чтобы они - пуф! - и исчезли.
Жан-Клод использовал нашу силу как шлепок, как выпад, давая тому вампиру знать, чтобы отступил. Послышалось шуршание птиц, будто потревоженных во сне в гнездах.
- Птицы, - шепнула я и не поняла, произнесла это слово или нет.
- Его подвластные твари, - шепнул в ответ Огги, и это был голос у меня в голове.
Я ощутила, как сила отступает, будто этот Мерлин делает глубокий вдох. На миг я подумала, что до него дошло обращение, но в следующий миг эта сила обрушилась на нас, полилась на зрителей. Люди гасли как задутые спички, один за другим. Вампирам разрешен массовый гипноз, поскольку ментальные фокусы с группами дают только временный эффект. Кончается прямое воздействие - и последствий нет. Но это ощущалось по-другому, ощущалось так, будто может длиться и изменять то, к чему прикоснется.
- Что он делает? - спросила я на этот раз вслух.
Голос Жан-Клода дыханием послышался в мозгу:
- Пытается захватить нас.
- Что он делает со зрителями?
- Он пытается нас захватить, нас всех, - сказал Огги, - а для людей это слишком много силы.
- Он ими завладеет, - сказала я.
- Нет, - ответил Жан-Клод, - они наши.
Он не стал вступать в борьбу за сознания зрителей, а обратился к источнику проблемы. Соединенной силой нас троих он ударил в этот разум.
Сила покачнулась, как от удара, и звуки птиц заполнили театр - писк, крики, хлопанье крыльев, сотни и сотни птиц. Звук был настолько реален, что я оглядела театр в поисках стаи, но ничего там не было.
- Я слышу птиц, - сказал Натэниел.
У меня не было времени интересоваться, отчего он их слышит, потому что птицы уже налетели на нас. Повсюду перья, удары клювов, крыльев, пытающиеся заставить меня двигаться, бежать, мертвая хватка Жан-Клода на моей руке. Пальцы Огги впились мне в плечо, и боль меня отрезвила. Помогла избавиться от бьющих в меня крыльев. Бьющих не для того, чтобы испугать меня или обратить в бегство, а чтобы их впустили внутрь. Обсидиановая Бабочка, мастер города Альбукерке, нашла в меня путь. Она заполнила мои глаза межзвездной чернотой и холодным светом далеких солнц. И еще она поделилась со мной силой. Сейчас эта сила вернулась, будто вызванная из небытия прикосновением крыльев.
Огги выругался себе под нос, отчаянно хватаясь за мое плечо. Жан-Клод успел сказать: «Ma petite, не надо…», но что именно не надо, я так и не узнала, потому что дар Обсидиановой Бабочки уронил мои щиты и открыл меня настежь силе Мерлина. Метафизический ветер хлопающих крыльев и щебета влетел в меня. Сила полилась в меня, я ощутила торжество Мерлина как победный крик огромной хищной птицы. Он решил, что сломал мои щиты, наши щиты, но ошибся.
Жан-Клод и Огги цеплялись за меня, пытаясь заткнуть то, что считали брешью в нашей силе - но и они ошиблись. Это была не брешь, а пасть.
Как будто мое тело стало пещерой - мягкой пещерой из плоти, а птицы, которых я слышала и ощущала, лились в меня потоком, будто нашли свой дом. Готова была поклясться, что ощущала прикосновение перьев, крошечных тел, трепещущих, пикирующих, заполняющих меня. Сила Мерлина вливалась в меня, пыталась найти Жан-Клода и Огги, сила искала путь из меня в них. Мерлин лил и лил свою силу, еще и еще, и я ее глотала.
Огги с Жан-Клодом цеплялись за меня, боясь отпустить, боясь не отпустить, наверное, тоже. Столько силы, что она стала просачиваться от меня к ним. И когда она их коснулась, они поняли. Не Мерлин меня сломает - это мы его съедим.
Наверное, он понял это в тот же момент, потому что попытался остановить силу, перекрыть ее, но я уже распробовала его вкус, и останавливаться мне не хотелось.
Вихри невидимых птиц стали реже, но не прекратились. Сила Обсидиановой Бабочки звала их, подсказывала заманчивые слова, помогала завлечь эту силу. И сила продолжала приходить ко мне, и ощущались в ней первые вспышки страха. Сладкие, приятные, и мне захотелось ощутить вкус пота на его коже. И я могла это сделать, я лизнула его, наблюдающего из темноты.
Он смотрел на меня темными глазами с алыми точками зрачков, как булавочные проколы. Я такие глаза уже видела.
«Никогда не был человеком?» - подумала я.
Он попытался разорвать контакт, и не мог. Огги и Жан-Клод, соединенные со мной, не давали ему. Он был велик, страшен и силен, но он не был мастером города. И уж тем более двумя мастерами городов. Не был он двумя мастерами городов, и понятия не имел, что из себя представляю я. В тот момент и я этого не знала.
Запахло жасмином и дождем. Пахнуло тропической ночью, которой уже не было тысячи и тысячи лет, и запах дождя принес голос. Мать Всей Тьмы шепнула мне:
- Я знаю, кто ты, некромантка.
Я не хотела спрашивать, но будто не могла удержать губы, и они родили слово:
- Кто?
- Моя.

Глава сорок седьмая

Я завопила и перекрыла силу. Перекрыла начисто ее поток. Больше не летели птицы от Мерлина.
Но в панике я перерезала связь с Огги и Жан-Клодом, и на миг остались только я - и она у меня в голове. Дождь заливал мне лицо, холодный и теплый. Летела по небу полная луна, а я была слишком высокой и слишком… мужчиной. Сперва я решила, что это воспоминания Жан-Клода, но рука у меня перед глазами была слишком грубой, слишком темной. В чье же воспоминание попала я?
- Мое, - снова сказала она.
Ее так ее. Но чего я тогда оказалась в голове у мужчины, которого она собиралась съесть? Почему я не в ее теле?
Что-то шевельнулось в лунном свете, что-то большое и бледное, мускулистый призрак, крался ко мне, припадая к земле. Повернулась голова, и в глазах отразилась луна, осветив меня. Я вглядывалась в физиономию огромной кошки, и знала, что уже тысячи лет ничего подобного не ходит по земле.
«Пещерный лев, - подумала я. - Ха, оказывается, они были полосатые?»
Кошка подобралась для прыжка.
Между мною и ею вырос волк - белый волк с темным чепраком и темной головой. Я это была, мой волк. Это был сон, то есть я без сознания. Жуть.
Волк вздыбил на шее шерсть, испустил низкое, грудное рычание - как поступают собаки, сообщая, что шутки кончились. Но этот волк выглядел субтильным по сравнению с подобравшимся для прыжка зверем. Мы на сотни фунтов не дотягивали по весовой категории.
Но я слышала запах волка. Запах сосны и усыпанного хвоей суглинка. Запах деревьев и трав, никогда не росших в этой земле, где Мать Всей Тьмы захватила Мерлина или кто он там когда-то был. Я слышала запах деревьев родины, родной земли стаи. И слабый мускусный запах волка.
Пещерный лев подобрался, и я знала - вот оно. Волк присел для прыжка, а тело, в котором была я, замахнулось бесполезным копьем.
И что-то коснулось моей руки. Я схватилась за это «что-то», не думая, и ночь взорвалась белым и жарким светом. И болью, чертовой уймой боли.
Голоса.
- Анита, отпусти, отпусти!
Руки трогают боль - я попыталась отдернуться, ощущение - будто вместо крови в моей руке течет расплавленный металл. Знакомая боль. И другой голос:
- Анита, отпусти!
- Разожми руку, Анита, просто разожми. - Голос Мики.
Рука превратилась в комок боли. Пальцев я не чувствовала. Как мне ее разжать, если не ощущаю? Я только боль чувствовала, и из-за нее пришлось открыть глаза. Перед ними все плыло, мелькали пятна - серые, черные, белые, как после вспышки яркого света.
На миг я увидела кольцо лиц: Мика, Натэниел, Джейсон, Грэхем и Ричард. Увидела, но все мое внимание приковано было к нестерпимой боли в левой руке. Я посмотрела на нее - с виду все в порядке. Но из сжатого кулака свисала тонкая золотая цепочка. Рука выглядела нормально, но я знала, что это только видимость.
Тяжелые шторы за спиной - значит, мы все еще в «Фоксе». Меня только что вынесли из ложи и положили где-то, чтобы публике не видно было. И я понимала, почему нет около меня вампиров. Мать Всей Тьмы снова попыталась меня захватить, и какой-то идиот сунул мне в руку крест.
- Разожми руку, Анита, пожалуйста, - снова шепнул Мика, гладя меня по волосам.
Я справилась с голосом и прошептала:
- Не могу.
Ричард бережно взял мою руку в свои и попытался разжать пальцы. Один ему удалось разогнуть. Я захныкала от боли и прикусила губу. Если я позволю себе пискнуть, то начну кричать или рыдать в голос. Меня сумели спрятать от публики, и если я заору, эти труды пропадут зря.

Предыдущая страница 30 Следующая страница


31 Лорел Гамильтон

- Прости, Анита, прости, - шептал Ричард снова и снова, разжимая мне пальцы.
- Ругайся, если хочется, - посоветовал Джейсон.
Я покачала головой. Сильные ожоги слишком болезненны, чтобы от ругани стало лучше. Я заставила себя прислушаться к другим ощущениям, помимо боли. Рука все еще ощущалась, но как-то далеко, будто кроме боли все в ней почти заснуло. Боль затмевала все прочее - будто нервы не могли с ней справиться и передавали главное - что это адски больно, а все прочее вторично.
Ричард охнул, и я на него посмотрела. Выражение его лица заставило меня перевести взгляд туда, куда смотрел он. На мою руку.
Почти все волдыри лопнули, и ладонь с пальцами превратились сплошь в лохмотья кожи и прозрачную жидкость, но блеск золота в ладони уходил вглубь разорванного мяса. Крест вплавился в руку.
Я отвернулась. Мне не хотелось думать о том, что придется сделать.
Натэниел наклонился надо мной, перекрывая мне взор, и меня охватил страх. Я оттолкнула Натэниела, чтобы видеть, что делает с моей рукой Ричард. Этот крест никак было не извлечь без врачебной помощи. Обезболивающие, и очень хорошие - вот что нужно было.
Здоровой рукой я потянулась к Натэниелу, он наклонился, и я смогла прошептать:
- Врача.
Шепотом, потому что я боялась заговорить - иначе могла заорать.
Он кивнул:
- Доктор Лилиан скоро будет.
Я кивнула тоже. Не думая, как она сумеет пройти на сегодняшний спектакль. Раз в жизни мне просто хотелось, чтобы мне помогли. Обычную боль почти всегда можно преодолеть, но ожоги будто весь мир сжирают. Боль сжирает все остальное. И ни о чем не можешь думать, кроме боли - дробящей, жалящей, невыносимой, тошнотворной. У меня бывали ожоги, но этот будет хуже всех. Недели на выздоровление, и, может быть, навсегда искалеченная рука. Черт, блин, черт!
Передо мной появилась доктор Лилиан, я сперва ее не узнала, и не только от боли. Косметика преобразила ее лицо, сбросила добрый десяток лет. Светлая голубизна платья оттеняла светлую седину волос, пастельные тона помады и теней. Я глядела на нее, и про себя подумала не «Как она была красива десять лет назад», а просто: «Как она красива».
Она качала головой:
- И что мне с вами со всеми делать?
Я с трудом проглотила ком в горле:
- Я не нарочно.
Она приподняла длинную юбку, чтобы опуститься на колени:
- Да уж понятно, что не нарочно.
Лицо ее стало сосредоточенным и ничего не выражающим - лицо хорошего врача. Она потянулась к моей руке, и я отдернула руку.
Она отклонилась назад, слегка улыбнувшись:
- Если ты пообещаешь мне делать, что я тебе скажу, и делать так, как я скажу, тогда я перед тем, как трогать твою руку, вгоню тебе хороший укол обезболивающего.
Я кивнула.
- Твое честное слово, что не будешь со мной спорить, Анита? Что будешь просто делать то, что я скажу?
Если бы не боль, лишившая меня разума, я, может, еще бы подумала над этой формулировкой, но сейчас только боль владела моими мыслями. Я кивнула и прошептала:
- Обещаю.
- Вот и хорошо, - улыбнулась она и оглянулась.
Клодия подошла, наклонилась, и доктор Лилиан прошептала что-то ей на ухо. Клодия кивнула, выпрямилась и отошла.
Лилиан отвернулась набрать шприц. Обычно я на эту тему начинаю возникать - у меня фобия к шприцам, почти как к самолетам. Но сегодня я не жаловалась: слишком сосредоточилась, чтобы не заорать: «Сделайте же, наконец, чтобы не было так больно!»
Лилиан попросила Ричарда отодвинуться, чтобы склониться возле моей раненой руки. Мика взял мое лицо в ладони, чтобы я не видела иглы - он знал мое отношение к уколам. Я не стала ему мешать, но вообще-то сейчас мне было все равно. Ощутилось прикосновение иглы, а потом будто мне в жилы полился кипяток, разливаясь по всему телу. Очень странное ощущение. Никогда раньше у меня не было случая так почувствовать, как проходят в моем теле сосуды. Лицо, грудь, живот вспыхнули жаром, потом стало трудно думать, закружилась голова. Я хотела спросить, что это со мной такое, и тут боль просто смыло. Лекарство омыло мне тело горячей водой и смыло боль.
- Как себя чувствуешь, Анита? - склонилась надо мной Лилиан.
Я сумела улыбнуться - бестолковой, наверное, улыбкой.
- Не болит.
- Отлично, - улыбнулась она, и обернулась к Ричарду: - Ричард, я думаю, тебе пора вернуться к твоей спутнице.
Он покачал головой:
- Я останусь.
- Ульфрик, ты сегодня Кларк Кент, а не Супермен. Тебе надо вернуться к твоей спутнице и притвориться, что ты - приятный и вежливый школьный учитель. А Анитой займусь я.
Ричард оглядел все общество:
- А эти останутся?
- Один из них останется, - сказала Лилиан, - но они не скрывают, кто они, Ульфрик. Когда скрываешь, то приходится скрывать - такова цена. Иди давай, пока эта дама не начала тебя искать.
Он попытался было поспорить…
- Ульфрик, не заставляй меня быть суровой, - сказала Лилиан.
- Иди, - сказала я, и голос прозвучал странно. - Иди, Ричард, иди!
Он бросил на меня взгляд, раздираемый противоречиями, почти полный страдания. Но сегодня меня ничьи страдания, кроме моих, не занимали.
- Прости, - сказал он, и непонятно было, за что он просит прощения. За то, что должен уйти? Что у него другая спутница? Что он все еще ходит в маске Кларка Кента? А может, это он мне в руку вложил крест? Тот крест, что я как-то подарила ему на Рождество… да, тогда есть за что извиниться.

Глава сорок восьмая

Под меня подложили скатерть, еще одну подложили под мою руку. Очевидно, Реквием «очаровал» персонал ресторана. Сам он старался на меня не глядеть, будто боялся, что крест запылает.
Лилиан велела Мике и Натэниелу отвлекать меня, хотя большую часть этой работы за них выполняли лекарства. Я боялась, что будет больно, но страх будто не мог за меня зацепиться - или я за него. Джейсон прижал мне руку, я попыталась возразить, и Натэниел поцеловал меня - крепко. Мои протестующие звуки утонули в этом поцелуе.
Потом кто-то дернул меня за руку - резко, сильно. Я вскрикнула, и Натэниел проглотил этот звук, как иногда делал во время секса. И крик тоже утонул в поцелуе.
Что-то они там с моей рукой делали, я это чувствовала. Чем-то ее обертывали. Натэниел прервал поцелуй и отодвинулся, перемазанный моей помадой. Он приложил мне палец к губам, и я могла только тихо повизгивать. Не то чтобы было больно - скорее мое тело знало, что должно быть больно, и хотело на это среагировать, но только я пыталась сосредоточиться на этой боли, как она просто ускользала. Может, это дико было - на ней концентрироваться, бороться с действием лекарства, даже глупо. Но я не могла просто отъехать в сторону, не могла не сопротивляться, даже если от этого хуже будет.
Натэниел улыбнулся мне, будто понимал, что я делаю. Наверное, понимал. И снова приложил мне палец к губам. Я ему кивнула - дескать, понимаю. Мы же хотим не привлечь внимания, да. Конечно.
Я посмотрела вниз и увидела, что рука у меня обернута марлей, как у свеженькой мумии. Увидела пятна крови на скатертях перед тем, как их свернули. Попыталась подумать, как мы будем это объяснять, но не додумала до конца, мысль ускользнула. Это ощущение должно было быть приятным - такая полная расслабленность, но я знала, что сегодня нужна Жан-Клоду, нужна всем. И Мать Всей Тьмы все еще поблизости. Что они будут делать, если она вернется, а меня не будет? Снова начал нарастать страх, но опять ненадолго. Я не могла удержать при себе ни одной мысли, ни одной эмоции. Как грести на лодке в тумане. Знаешь направление, в котором хочешь двигаться - мелькнет берег, и гребешь изо всех сил, потом тебя снова заволакивает туманом, а когда опять попадаешь в просвет, берег совсем с другой стороны. Вот так и отвлекала меня боль. Без лекарств я бы как-то лучше функционировала, но так болел ожог, так болел… и я хотела, чтобы он перестал.
Кто-то меня поднял на руки, и я проснулась. Хотя не уверена, что это я спала - мог быть обморок. Меня нес Натэниел. Сияли рукава белой рубашки, а я была накрыта черным смокингом. Наверное, его смокингом. Я была горда, что до этого додумалась.
Я поискала взглядом Мику, Натэниел заметил и понял.
- Мика будет сидеть с Ашером, чтобы ни одну ложу не оставлять пустой.
Он стал спускаться по лестнице, держа меня на руках.
За его плечом появился Реквием и пристроился за нами, рядом с ним Лизандро. Я посмотрела вниз по лестнице и увидела доктора Лилиан, а потом снова голова закружилась. Что она мне вкатила, черт побери?
Еще на какое-то время я отключилась, очевидно, потому что следующее, что я помню - что мы внизу и входим под навес рядом с входом только для членов клуба «Фокс». Мелькнул Нечестивец, стоящий рядом со служителем парковки, и лицо у служителя было спокойное и пустое - вампирский ментальный трюк, чтобы никто нас не запомнил. Индивидуальные ментальные фокусы, в отличие от массового гипноза, запрещены - в частности, вот из-за таких штук. Потому что вампир может убедить человека, что ничего плохого тот не видел. Ох, как это пакостит свидетельские показания!
Фредо придержал дверь лимузина, будто действительно был вышколенным шофером, а не ходячим складом оружия. Натэниел влез внутрь со мной на руках, осторожно положил меня на заднее сиденье и снял с меня смокинг. Рядом со мною присела доктор Лилиан, тронула за лицо и попросила проследить за пальцами. Вряд ли у меня это хорошо получилось.
Она мне улыбнулась:
- Я тебе вкатила дозу, как одному из наших, а ты оказалась не нашей. Не знаю, во что ты превращаешься, но не в ликантропа.
Я наморщила брови, пытаясь понять:
- Что?
- Морфий уже должен был бы вывестись из организма, а он не вывелся. Будет не от шести до десяти часов, как у человека, но два часа как минимум пройдет. - Она покачала головой. - Иногда мы все забываем, что в основном ты человек.
- Морфий, - повторила я.
- Морфий, Анита, - кивнула она. - И если мастер, который пытался захватить нас всех, возобновит атаку, когда тебя не будет, вряд ли Жан-Клод выдержит.
Она думает, что это все - работа Мерлина? А про Мать Всей Тьмы не знает? Наверное, надо было ей объяснить, но я никак не могла выстроить мысли в очередь.
- Нужно, чтобы ты к нам вернулась, сейчас.
Я кивнула, закрыла глаза, потому что у меня в голове как-то закружилась муть.
- Согласна, - шепнула я. - Как?
Я открыла глаза, попыталась навести их на это красивое лицо, на серые глаза, которые сегодня при этом платье и тенях на веках казались синими.
- Вызови мунина, Анита. Он тебе прочистит мозги и поможет вылечиться.
Я наморщила лоб, глядя на нее. Наверное, я ослышалась.
- Вызвать мунина? Сейчас?
Она кивнула:
- Райна способна такое вылечить.
Я закрыла глаза и очень, очень попыталась себя заставить собрать мысли и объяснить, почему предложение никуда не годится. Мунины - это духи предков волчьей стаи, но они бывают куда более «живые», чем при обычном почитании предков. Особенно если у тебя есть экстрасенсорные способности, а того смачнее - талант обращения с мертвыми, тогда мунины бывают куда как «живыми». Райна была прежней лупой стаи, я ее убила, потому что она пыталась убить меня. Мунин может «овладеть» человеком, у которого есть к этому способности. Я стала для Райны любимой ездовой лошадью. И долгие-долгие уикенды в Теннеси с моей духовной учительницей Марианной я училась управлять мунинами вообще и Райной в частности. Мика и Натэниел ездили со мной «помогать» с ней справляться. Я сперва предложила Ричарду - внутреннее дело стаи, так сказать, - но он отказался. Райна мертва, и он с ней больше дела иметь не хочет. Я тоже не хотела, но мне деваться было некуда.
Она была сексуальной садисткой, но умела заодно сексом исцелять. Не обязательно полноценным сексом, с половым актом - просто так ей больше нравилось. Я несколько раз черпала от ее силы для спасения чужой жизни, но цена бывала высокой. Одни ее воспоминания стоили того, чтобы от них прятаться. Ardeur сам по себе обычно целительного действия не оказывал, и Жан-Клод предполагал, что моя способность исцелять сексом и метафизикой скорее связана с мунином Райны, чем с вампирскими силами. Похоже было, что чем чаще меня использовал или одалживал мне магию кто-то другой, тем более вероятным было, что магия этого другого войдет в мой арсенал. Райна достаточно много со мной взаимодействовала, чтобы это повлияло на ardeur - такова была у него теория. А почему не использовать для лечения руки ardeur? Потому что лечение ardeur'ом - это дело случая. Иногда он действует именно так, как ты хочешь, а иногда совсем никак. Я попыталась объяснить как можно лучше:
- Не уверена, что смогу ее удержать. А если она возьмет верх - плохо будет.
- Ты сильно ранена, Анита. Будь ты истинным вампиром, тебе понадобилось бы много крови. Куда больше обычного. Жан-Клод думает, что ardeur проснется и попробует утолить этот голод.
Я нахмурилась сильнее:
- Что-то я не…
- Ты обещала делать все, что я скажу, если я дам тебе морфий. Ты дала слово.
Я сглотнула, облизала губы, подумала, не обозвать ли ее стервой, но, так как других врачей у нас не было, а рука болела, неразумным показалось ее злить. Я бы смогла справиться с мунином Райны, кабы не была одурманена лекарством.
- Нет, - сказала я.
- Тогда ты пропустишь балет и прием и не сможешь помочь Жан-Клоду против других мастеров. Ричард тоже не сможет, потому что скрывается. Если тебе кажется удачной мысль лишить сегодня мастера этого города двух третей его силы, тогда отказывайся.
А, черт с ним.
- Стерва.
Она улыбнулась и потрепала меня по щеке:
- Когда ты исцелишься, могут воспрянуть твои звери, так что я оставлю с тобой тех, кто сможет их принять, если надо будет.
- Не поняла.
- Но я думаю, начать надо с кого-нибудь, кого Райна никогда не касалась. Понимаешь, я ее знала. Она всегда любила новые завоевания.
Я осторожно покачала головой:
- Не понимаю.
Рядом с ней появился Натэниел. Он для Райны не был новым: она его имела всеми способами, которыми женщина может иметь мужчину, и некоторые такие способы напрягали воображение почти до боли. Натэниел был гол, если не считать ошейника в аметистах и бриллиантах. Это был подарок от нас с Жан-Клодом, хотя, честно говоря, идея больше принадлежала Жан-Клоду, чем мне. Мне бы такое в голову не пришло.
- На тебе нет одежды.
Он улыбнулся:
- Мы же потом хотим вернуться.
- Потом - это когда?
Он посмотрел на Лилиан:
- Она все поняла, что тут говорилось?
- Не могу сказать.
Послышался голос сзади:
- Изнасилованиями я не занимаюсь.
И голос Джейсона ответил:
- Никто из нас такого не делает.
Лилиан наклонилась надо мной:
- Анита, Анита! Ты должна дать свое разрешение.
- На что именно? - Наконец-то четкий вопрос.
- Вызови мунина Райны, исцели себя и Реквиема.
- Реквиема?
- Райне понравится, что он новый, и что он сильно ранен.
Я посмотрела Лилиан в лицо:
- Ты действительно ее знала.
Она кивнула:
- Лучше, чем мне бы хотелось. Я бы не просила тебя, но вряд ли мы без тебя переживем эту ночь. Рафаэль ощутил одного мастера на балете - он умеет призывать крыс, Анита. Ты понимаешь, что это значит для нашего народа?
- Да, - ответила я. - Если захватят Рафаэля, то завладеют всеми вами.
- Именно так.
- И это мы их сюда пригласили, - прошептала я.
За спиной Лилиан показалось голое плечо Реквиема:
- Мерлин, их танцмейстер, подчинял себе зрителей-людей, чтобы танцовщики появлялись и исчезали внезапно, но не пытался подчинять других мастеров. До сегодняшнего вечера.
Я не была в этом так уверена, я уже знала ощущение от разума Мерлина. Если бы он их подчинял, а потом отпускал, они бы даже и знать не знали. Я попыталась вложить это в слова.
- Разум у него… достаточно мощный. Он мог их отпустить. Они бы не знали.
- Ты хочешь сказать, что он их подчинял, и что он настолько силен, что они не помнят?
- Да.
Я увидела, как мелькнул у него на лице страх, сменившийся полной непроницаемостью, как бывает только у старых вампиров.
- Может быть, но я не думаю, что в других городах появлялась Марми Нуар.
- Кто такая Марми Нуар? - спросила Лилиан.
- Наша темная мать, первая из нас. Это ее сила добавилась к силе Мерлина, и потому такое случилось. Это от ее силы расплавился крест Ричарда в ладони Аниты.
- Она здесь, с труппой?
- Нет, - сказала я. - Она лежит в комнате с окнами.
Для них это должно было прозвучать бессмыслицей, но они не стали выяснять. Приняли мою опоенную уверенность, что кошмар всех вампиров сейчас физически находится не в Сент-Луисе. При моей подорванной лекарством способности сосредоточиться они поверили мне на слово. А не надо было бы. Но кроме Дорогой Мамочки, здесь были еще Огги и Сэмюэл, и жена Сэмюэла, черт ее побери, Теа. Если это мастера, которым Жан-Клод доверял, то что сделают с нами остальные? Нет, Жан-Клода сегодня одного оставлять нельзя. Добром не кончится.
- Выйди, док.
- Что?
- Чтобы тебя здесь не было, когда придет эта злобная сука.
- Я уйду, и в машине останутся только те, от кого ты уже питалась, Анита. - Она оглянулась через плечо. - За одним исключением.
- Исключением?
- Иди, Лилиан, - сказал Джейсон. - Жан-Клод нервничает. Там еще что-то случилось. Ничего такого страшного, но что-то.
Лилиан скрылась с глаз, и Джейсон опустился рядом со мной на колени. Он был обнажен, как и Натэниел. И на нем был браслет, который Жан-Клод ему подарил - волки, бегущие по золотому и платиновому ландшафту. Они выглядели такими настоящими, что казалось, вот-вот побегут.
- Красивый, - сказала я.
Он усмехнулся:
- Ага, и браслет тоже.
И тут же лицо его стало серьезным. Я не могла почувствовать, что сейчас ощущает Жан-Клод: морфий, а до него панический страх закрыли метки. И мне сейчас не понравилось, что Джейсон так серьезен. Что там происходило с моими милыми, пока я тут препиралась?
- Давай снимем с тебя одежду, чтобы тебе было в чем вернуться назад.
Секунду назад я бы еще поспорила, но Джейсон был перепуган, а Жан-Клода я не чувствовала. И слишком я была не в себе, чтобы рисковать открыть метки. Боялась сбить сосредоточенность Жан-Клода, потому что не могла сосредоточиться сама, а тогда это будет катастрофа. Много случится плохого, и все по нашей вине. С вампирами в город прибыло много нехорошего, и теперь опасность грозила всем.
- Помоги мне снять корсет.
- Я уж думал, ты никогда не попросишь, - осклабился Джейсон своей обычной усмешкой, но я видела его глаза, и смеха в них не было совсем.
Плохо, очень плохо. Что там делается, в театре?
«Держи меня, Жан-Клод», - подумала я.
Я его ощутила, как дуновение ветра по той двери, что поставила между нами. Дыхание силы несло сладкий запах его одеколона. И слова его будто заполнили автомобиль:
- Напитайся до того, как идти ко мне, ma petite. Не напускай ardeur на публику.
И он исчез, закрылся плотно - прикрыл свою задницу. Но то, что он сказал, было разумно. Очень на меня похоже - вызвать мунина, исцелиться и не напитать ardeur, если удастся от этого увильнуть. А его короткое послание говорило, что я ему нужна там сытая и готовая к битве, а не голодная и опасная для зрителей.
Джейсон помог мне сесть, и Натэниел стал расшнуровывать корсет. Это мое воспитание в маленьком городке Среднего Запада вызвало у меня мысль, что нехорошо это - когда мой главный возлюбленный подталкивает меня заняться сексом с полным лимузином мужиков перед тем, как вернуться к нему? У нас тут где-то шныряет мать вампиров. И мастер вампиров, которому хватает сил подчинить себе каждого мастера в этом городе. И не будем забывать белокурого танцовщика, Адониса, который меня почти загипнотизировал взглядом. Мощная и опасная фигня творилась в нашем городе, а меня больше всего смущал секс? Как раз такой момент, когда мне приходится решать всерьез, действительно ли это участь хуже смерти.
Корсет ослабел настолько, что выпустил мои груди на волю.
- Реквием, - сказал Джейсон, - подойди сюда.
Вампир подошел, руками прикрывая свою наготу. Вид у него был смущенный. Мне тоже было неуютно, но морфий смягчил мое смущение, как и вообще все на свете.
Они сняли мне корсет через голову, и другие руки легли на пояс моей юбки. Снятую одежду принял Натэниел. Сняли с меня все, кроме бриллиантового ожерелья. Очевидно, сегодня драгоценности были главной темой вечера. Сиденье поодаль накрыли пластиком, и одежду положили под него. Да, все ожидают чего-то бурного.
Я уловила движение в корме лимузина. Это был Ноэль.
- Нет, - сказала я. - Пусть он выйдет.
- Джастин сюда не добрался, Анита, - ответил Джейсон. - Это наш единственный лев, если не считать телохранителей Огги. Если твой лев проснется, нам нужно, чтобы в кого-то он мог уйти.
- Он же младенец.
Джейсон кивнул:
- Райна любила девственников.
Я так замотала головой, что она закружилась, закрыла глаза, попыталась сосредоточиться.
- Он будет ждать снаружи. Если лев проснется, я вызову его зверя, но скармливать этого мальчика Райне мы не будем.
Я открыла глаза - мир уже не качался. Отлично.
Джейсон тронул за плечо Реквиема, привлекая к нему мое внимание.
- Не думаю, что это понадобится, Анита. Посмотри на него ее глазами. Посмотри на эти раны, Анита. Свежачок, да еще и раненый. Ей понравится.
Я посмотрела на его раны на груди и на боку. На изрезанные руки.
- Серебряные клинки, - сказала я.
Реквием кивнул:
- Менг Дье хотела моей смерти.
- Малость силы - и она передумала.
- Это была не малость, Анита, - напомнил Джейсон.
Я посмотрела на Реквиема:
- Ты знаешь, что сделает с тобой Райна?
Натэниел присел рядом с нами:
- Я ему рассказал, что она любила делать во время секса.
Я старалась всмотреться в неподвижное лицо Реквиема:
- И это тебе… - я поискала слово, - это тебя устраивает?
- Я был при дворе Белль Морт, Анита, и это для меня будет просто ерунда. - Он сумел мне улыбнуться. - Исцели меня, чтобы мы оба могли сегодня послужить нашему мастеру.
- О'кей, - кивнула я и поглядела им за спины, туда, где был Ноэль. Он вжался в корму лимузина, как можно дальше от всех от нас. - Выйди.
- Подожди там с Фредо, - сказал Джейсон.
- Мне было сказано оставаться рядом, - ответил Ноэль.
Глаза у него лезли на лоб, челюсть слегка отвалилась. Я сообразила, что сижу перед ним голая. Я это и так знала, но то ли лекарство, то ли срочная необходимость, то ли упавшая ниже плинтуса нравственность не давали об этом задуматься. И на его лице было не вожделение, а страх.
- Рядом с машиной - это достаточно рядом, - сказал Джейсон.
Но он продолжал колебаться.
- Выйди отсюда, Ноэль! - обратился к нему Натэниел сердитым голосом.
Ноэль вышел. Когда дверь за ним закрылась, Натэниел сказал:
- Как мог Джозеф назначить его на это дело?
- Джозеф не понял, - ответил Джейсон.
- Не хотел понимать, - возразил Натэниел, и глаза его почти побагровели от гнева.
- Защитим невинных, - сказала я.
Он глянул на меня злыми глазами, потом все же улыбнулся и кивнул:
- Ты можешь справиться с Райной, - сказал он. - Я знаю, что сможешь.
- А морфий…
- От него будет труднее, но ты справишься. Я присутствовал, когда ты училась, Анита. Морфий или что еще, ты все равно сильнее, чем она.
Я глядела в его лицо, сердитое, но уверенное, и мелькнул у меня перед глазами образ, как иногда бывало, каким он будет через десять лет. В тридцать лет это будет что-то совершенно особенное, и я хотела до этого дожить. Чтобы мы все до этого дожили. А значит, нам надо пережить эту ночь. Во что бы то ни стало.
Джейсон уложил меня обратно на сиденье, Натэниел быстро поцеловал меня и тоже отодвинулся. На краю сиденья уселся Реквием с видом конфузящегося новичка на первом свидании.
Я протянула к нему руку:
- Помоги мне.
Он взял мою руку, опустился на колени рядом с сиденьем, все еще прикрывая свою наготу.
- Чем тебе помочь?
- Воздействуй на меня своей силой.
Глаза его наполнились сочным голубым огнем, и тело мое будто пронзило молнией. Заболела обожженная рука, но смесь боли, наслаждения и смущения должна была воззвать к мунину. Я научилась сдерживать Райну, а это значило, что теперь ее надо в меня заманивать. Это ощущение - как если выходишь из надежнейшего дома, когда точно знаешь, что снаружи - тигр… да, кстати, не забудь сырой бифштекс привязать себе на шею.
Ой, как мне не нравилась эта мысль. Проблема в том, что не было ни одной лучше.

Глава сорок девятая

Первое, что нужно знать, чтобы что-то контролировать - это как он ощущается, этот контроль. Я - природный экстрасенс, то есть мои способности - это не то, что мне приходилось осваивать в труде, они просто пришли сами. Проблема тут в том, что некоторые вещи даются так легко, что ты сама не знаешь, как и даже когда ты делаешь что-то парапсихическое. Оно как-то само к тебе подкрадывается. А чтобы что-то контролировать, надо это понимать. Всю свою жизнь я полагалась на тот факт, что я парапсихически настолько сильна, что могу куда угодно пробиться силой. Но есть вещи, которые не управляются только грубой силой, или даже только чистой энергией. Здесь нужен контроль. Есть разница между умением запустить бейсбольный мяч со скоростью девяносто миль в час и умением запустить его с той же скоростью точно над «домом». Каковы бы ни были у тебя техника и скорость, если будешь кидать мяч как попало, в высшую лигу не попадешь. Может даже убьешь беднягу-болельщика рядом с полем. Получить по голове мячом, летящим с такой скоростью - это… неприятно, скажем. Райна не была для меня летящим девяносто миль в час мячом, но это было второе в моей жизни, что я научилась контролировать - после некромантии.
Реквием лежал на спине на сиденье. Не помню, как мы с ним поменялись местами. Последнее, что я помню - как я лежу голая на спине на том же сиденье. Теперь там он лежал голый, глядя на меня, и на лице его было удивление. Что я такого сделала? Что я делала, пока мною владела Райна, а я боролась с одурманившим меня морфием?
Я сидела у него на талии - улучшение, полагаю, после сидения ниже. Я оглянулась на Натэниела и Джейсона. Лицо у меня было, наверное, достаточно выразительное, потому что Джейсон сказал:
- Ты его всей массой придавила к сиденью.
- У тебя кровь идет из руки, - добавил Натэниел.
Я посмотрела на левую кисть так, будто она только что выросла у меня на руке. Сквозь бинты просачивалась свежая кровь, и как только я ее увидела, рука стала болеть. Не так сильно, как до укола, но это была негаснущая, ноющая боль, с острыми уколами. И эти уколы обещали, что будет еще хуже.
- Думаю, ты поранилась, когда бросила меня на сиденье, - сказал Реквием голосом тихим, вежливым, почти пустым. И лицо у него было под стать голосу - красивое и ничего не выражающее. Удивление исчезло, будто мне приснилось. Он снова полностью владел собой.
Я ощутила в себе Райну. Она не хотела, чтобы он владел собой или чем бы то ни было. Она хотела его сломать. Я достаточно далеко заглядывала ему в голову с помощью ardeur'а и знала, что его уже сломали много сот лет назад, и не раз. Я знала, что ломать уже сломанное для нее не так привлекательно, как сделать это первой. Джейсон правильно сказал: Райна любит девственников, любого вида. Она любит быть чьим-нибудь первым опытом, особенно если может превратить удовольствие в боль, а радость - в ужас. Вот именно это ей и нравилось. А мне - нет, и потому легче было этого не делать.
Ее голос шептал у меня в голове, не так ясно, как когда-то бывало, скорее похоже на ветер в деревьях. Марианна мне сообщила, что Райна была близка к тому, что бы по-настоящему овладеть мною - вроде одержимости демоном. Мысль эта меня испугала. Теперь я знала, как не дать Райне держать меня такой хваткой.
Ветер ее голоса веял по моему телу, неся запах леса, меха и духов.
- Ты знаешь, чего я хочу, Анита.
- А ты знаешь, что я хочу тебе дать.
Я произнесла это частично вслух, потому что если говорить в уме с призраком, это дает ему возможность сильнее за тебя ухватиться. Я подумала о том, как близко мы сегодня с Реквиемом были к половому акту. Вспомнила, как он откатился прочь, неудовлетворенный и неудовлетворивший.
- Первый ваш трах, - засмеялась она, и я не смогла достаточно собраться, чтобы не выпустить этот смех из губ. Он был низкий, грудной, густой звук, радостное обещание секса. У меня такого смеха не было.
- Соберись, Анита, - сказал Натэниел. - Ты можешь.
Райна хотела, чтобы я на него оглянулась, и мне труда стоило этого не сделать. Не потому что это было бы так уж плохо, а потому что где-то надо начать сопротивляться, и можно было прямо здесь. К тому же если бы я здесь проиграла битву, никому бы хуже не стало.
- Мелочишься, Анита, - шепнула она.
Я постаралась ее не замечать. Но тяжело не заметить того, у кого с тобой одно сознание на двоих. Попыталась сосредоточиться на дыхании, но боль в руке отвлекала меня. Попыталась сосредоточиться на сердцебиении, на пульсе в теле - и это было ошибкой: от каждого удара сердца руку будто протыкали иглой. Каждая волна пульса эту боль усиливала.
Я затрясла головой - и это тоже была ошибка. Вдруг голова закружилась, руки Реквиема подхватили меня, не дали упасть. Я свалилась на него, головой ему на плечо. Он не издал ни звука, но вздрогнул всем телом - я попала как раз на его раны. Ох, как это Райне понравилось.
Я поцеловала его в плечо - кожа была теплой. Теплой той кровью, что он взял у меня раньше, но не настолько теплой, насколько должна была бы быть. Я смотрела в сверкающие синие глаза с оттенком зелени по краю радужек.
- Ты тратишь больше энергии, пытаясь залечить раны.
- Да, - шепнул он.
- Тебе надо питаться чаще при таких серьезных ранах?
- Да, миледи.
Я улыбнулась:
- Слово «миледи» не очень уместно, когда я лежу на тебе голая.
Он тоже улыбнулся, и даже до глаз улыбка дошла:
- Для меня ты всегда будешь «миледи», Анита.
Вдруг меня затопил запах волка. Зверь во мне зашевелился, будто сила Райны ложкой помешивала меня как суп. Помешивала, выискивая сладкий кусочек.
Во мне зазвучал ее голос:
- Твой собственный волк, Анита. Что ты тут делала, пока меня не было?
И волк, мой волк, появился у меня внутри. Я видела, как он образуется, и подумала: нет. Нет. Я повернулась лицом к шее Реквиема, где должен был биться пульс, но его не было, и я прижалась губами к охлажденной коже, и погнала теплую, щекочущую энергию. Я не побежала прочь от моего волка, потому что когда от чего-то бежишь, оно за тобой погонится, но я обратилась к предметам похолоднее. К предметам, которых волк не понял бы и не мог бы полностью одобрить.
Волк затих под прикосновением мертвой кожи и запаха неподвижной плоти. Беда только в том, что при успокоении моего волка и Райна исчезнет. Я приподнялась с Реквиема, чтобы заглянуть ему в лицо.
- Глаза у тебя - как карие алмазы. Столько света в темноте.
- Райна ушла, - тихо сказал Джейсон.
Я не оглянулась на него - глаза у меня были сейчас только для вампира.
Я стала целовать его тело, сверху вниз, легкий поцелуй в плечо, и с каждым поцелуем я соскальзывала ниже, а поскольку мы были голые, от этого движения возник интересный эффект. И я знала, что его тело раздувается кровью, взятой из моих жил. Что без моего рубинового поцелуя он был бы во многих смыслах мертвее, чем просто нежитью.
Я приподнялась на коленях так, чтобы ниже талии мы не соприкасались. Это было чудесное ощущение, обещающее многое, но я хотела сосредоточиться на ощущении своих губ у него на груди. А это не получилось бы, если бы я скользила кожей по этой растущей его роскоши. Отвлекало бы.
Я хотела насладиться гладким совершенством его кожи - прохладной, подвижной, но не пульсирующей. Не живой, не совсем живой, на самом деле не живой. Как будто я поцелуями прокладывала себе путь в мечту, в сон, слегка нереальный, будто бледное тело Реквиема испарится при первых лучах дня. Может быть, Ашер и Жан-Клод изображали для меня людей, больше, чем вот это сейчас? Заставляли свои сердца биться, кровь - бежать, чтобы я не ощутила этой восхитительной неподвижности?
Руки Реквиема нежно гладили меня сзади, с боков, грудь его шевелилась, когда он извивался от удовольствия моих прикосновений, но он не дышал. Он не изображал для меня живого. Он был - шевелящимся и мертвым созданием. Меня это должно было отпугнуть, но не отпугивало. Сила, заполнявшие мои глаза, понимала, что передо мной, и мне оно нравилось, очень нравилось.
Я целовала эту гладкую прохладную кожу, опускаясь вниз, пока не дошла до шероховатости с едва заметным металлическим привкусом. Тут я открыла глаза и посмотрела, что целую. Это была ножевая рана. На взгляд она была гладкой, но губы сказали мне правду. Края у нее были грубые. Она могла притворяться как угодно аккуратной, но была грубой. Нож прорвал кожу, и по краям остались мелкие разрывы, которых не видел глаз, но ощущали губы. Я провела пальцем по краю раны, Реквием тихо застонал от боли. И отчасти я встревожилась, что слишком больно, а отчасти мне эти звуки были приятны.
Я подняла глаза на Реквиема. Выражение его лица, когда он глядел вниз, на меня, никак не говорило о страдании. Чуть стянулась кожа вокруг глаз, показывая, что боль есть, но взгляд этих глаз был жадным, голодным. А это значило, что я не перешла границы - пока что. И возбуждение еще сильнее боли. Отлично.
Я сосредоточилась на ощущении края раны под самым кончиком пальца. Закрыла глаза, чтобы сосредоточиться. Под пальцем ощущалась шероховатость, не так сразу, как губами, но кожа была разорвана и продрана грубой силой ножа. Прикосновение не приносило мне этот сладкий едва заметный вкус крови. Райна это подумала или я? Нет, прав был Джейсон, Райна ушла. Я заметила, что пользуюсь собственным разумом - и обеими руками. Я тогда приподнялась с Реквиема и посмотрела на обожженную руку. У меня бывали раньше ожоги, почти такие же серьезные, по тем же причинам. Надо признать, тогда вампир вдавил свое тело в освященный предмет, а сейчас, кажется, впервые был случай, когда участвовало только мое тело. Это потому, что мной владела Марми Нуар, или потому что я сама использовала вампирские силы? А? Интересная мысль. Я отогнала ее прочь по многим причинам. Ее следствия я рассмотрю потом. Очень потом.
Кожа, покрытая волдырями, затвердела и стала отслаиваться. Дни или недели заживления, пробежавшие за минуты. Я сдвинула затвердевшую кожу на сторону - потянуть всерьез храбрости не хватило. Всю по-настоящему мертвую кожу я сдвинула в сторону, пока не увидела ладонь. Кожа была мягкой, как у младенца, но посреди ладони образовался новый крестообразный шрам. На нем кожа была и не мягкой, и не грубой, скорее гладкой и блестящей. Недели заживления.
Я не использовала Райну, чтобы вылечить Реквиема. Я ее использовала, чтобы себя вылечить, но я поняла, почему так вышло. Я просила от ее мунина нечто такое, чего он сделать не мог. Она исцеляла плоть ликантропов, живую плоть, а Реквием не был живой плотью. Каким бы живым он ни казался, это был трюк, или ложь, или что-то такое, для чего у меня названия нет.
Я посмотрела на Реквиема. Он поднял на меня взгляд - глаза его приобрели обычную голубизну. Силы в нем сейчас не было. Если бы клинки не были серебряные, его тело уже залечило бы порезы. Но это было серебро, а значит, исцеление будет идти медленно, почти как у людей, если ему не помочь.
- Ты вылечилась? - спросил он.

Предыдущая страница 31 Следующая страница


Пляска смерти 32

Я кивнула:
- Малость подрезать отмершую кожу.
- Отрезать отмершее… - сказал он тихо и вздохнул. - Я могу вернуться такой, как есть. Не в лучшей форме, но твои раны были куда важнее.
Я глядела на него, на две раны, едва не оказавшиеся смертельными, на десятки порезов и царапин на руках. Но я смотрела и ниже, туда, где остальное его тело было все еще твердым и готовым.
- Тебе следует почаще разгуливать голым, - сказала я.
- Почему, миледи?
- Потому что ты красив.
Он улыбнулся:
- Спасибо на добром слове.
- Ты так говоришь, будто я неправду сказала.
- Будь я по-настоящему красив, ты бы давно уже нашла дорогу в мою постель.
Я закрыла глаза, сделала глубокий вдох. Моя некромантия была все еще со мной, но в чем-то она изменилась, как будто вызов мунина или что-то, связанное с изгнанием Темной Матери, изменило мою силу. Это все еще была некромантия, но ощущался в ней какой-то оттенок… жизни, Она стала более живой, эта энергия. Я не очень это понимала, но одно мне было понятно: до сих пор всегда, когда я исцеляла вампиров, мелкие их раны, это бывало днем, когда они мертвы. Когда они поднимались, их личность, или душа, или что оно там такое не давало моей силе опознать в них мертвое, как она узнавала зомби. Те всегда определялись на радаре как мертвые, как бы подвижны ни были.
Я чувствовала рану, которой касалась. Чувствовала и понимала, что это как собирать кусочки зомби. То есть то, что мне очень часто приходилось делать по работе, чтобы мертвец снова стал цельным.
Мне казалось важным это сделать. Как будто, если я не вылечу Реквиема сейчас, я забуду, как это делается. Вроде как однажды предложенный дар, который исчезнет, если им не воспользоваться. А я хотела им воспользоваться; такое было ощущение, что это будет приятно. Работать с мертвым всегда приятно.
Я приложила пальцы к ране, подумала о ней как о глине. Как будто глину заглаживаю на место. Закрыла глаза, чтобы «видеть» более глубокие ткани тела, слепить вместе то, до чего пальцами не могла дотянуться.
В машине поднялся ветер - холодный ветер, но с оттенком весны. Я подумала, что кто-то открыл дверь, но когда открыла глаза, увидела, что машина закрыта. Ветер исходил от меня. Я поглядела на Реквиема - мои пальцы касались гладкой целой кожи. Даже шрама не осталось. Я переместила руки к ране на боку, на ребрах, сделала это раньше, чем сознание успело подумать: «Бог ты мой, это же невозможно». Прижав руки к боку, я загладила его рану, и она исчезла. Ветер трепал мне волосы вокруг лица, отмершая кожа над волдырями отпала от руки сама собой, пока я его исцеляла. Мертвая плоть, все это была мертвая плоть.
Я схватила его за руки, провела ладонями от локтя до запястья, до кистей, и кожа его становилась нетронутой под моим прикосновением, как в кино при быстрой перемотке. Это было невозможно, но я это делала.
Ветер затрепетал, и я свалилась на Реквиема. Он поймал меня, а то бы я сползла на пол. Работа с мертвым - это всегда наслаждение, но у него есть своя цена. Особенно если заниматься этим без магии крови. До меня раньше не дошло, что цена будет примерно та же, как когда поднимаешь мертвых.
Рядом с нами были Джейсон и Натэниел.
- В чем дело? - спросил Джейсон.
- Она вымоталась, - ответил Натэниел.
Я заморгала, глядя на него:
- Ты тоже вымотался?
Он покачал головой:
- Когда ты закрыла метки, то закрыла. Я вижу, что ты вымоталась, но ты меня не истощила. И вряд ли тронула Дамиана.
- Я не хотела сегодня второй раз рисковать вами обоими.
- Ты всех отключила, - сказал Джейсон. - Жан-Клод сейчас больше ощущает через меня, чем через тебя. А pomme de sang - это совсем не той мощности связь, которой связаны вы.
- Слишком много всякого происходит, - сказала я.
Реквием меня обнял.
- Чем я могу отблагодарить тебя, миледи? Как отплатить за такое чудо?
- Если когда-нибудь снова такое у нас будет, мне надо будет, чтобы ты взял у меня кровь - как жертва при подъеме зомби. Магия крови усиливает энергию.
- Тебе надо напитаться, - сказал Джейсон с рассеянным видом, будто слушая кого-то, кого мне не слышно. Наверное, Жан-Клод шептал ему в ухо.
- О'кей, - согласилась я, наваливаясь на грудь Реквиема.
Джейсон и Натэниел переглянулись и посмотрели оба на Реквиема.
- Вызови свою силу, Реквием, - сказал Джейсон, - и вызови ее ardeur. Она слишком слаба привязать им тебя к себе, как пыталась раньше. Накорми ее сперва, и ты будешь в безопасности.
- Вроде чревовещания, - сказала я. - Шевелятся твои губы, а из них выходят слова Жан-Клод.
Джейсон улыбнулся мне - совершенно своей улыбкой - и пожал плечами:
- Его слова или нет, но все равно правда.
Я подняла голову, чтобы заглянуть в лицо Реквиема:
- Вот почему ты тогда остановился? Ты боялся, что я стану владеть тобой посредством ardeur'а?
- Да, - ответил он. - Я боялся того, чем кончил Лондон, потому что я этого не хочу.
- Я не думаю, что сейчас готова привязать к себе кого бы то ни было.
По его лицу пробежало выражение совсем не мягкое, не нерешительное - полностью мужское выражение. На миг.
- Тогда я могу делать с тобой, что хочу.
Я подумала было поспорить с формулировкой, но на спор у меня энергии бы не хватило. Слишком я была выжата досуха.
- Да, - сказала я. - Можешь.
Он сел, беря меня на руки и прижимая к груди, переложил на другой край сиденья, встал надо мной на колени. Сила его плясала по мне, и даже это была энергия, была пища. Я смотрела, как тонут его глаза в синем пламени его собственной магии, и наконец он стал смотреть на меня так, будто эти глаза слепы.
- Это действительно то, чего хочет моя леди?
Я посмотрела вниз, вдоль его тела. Такой твердый, такой готовый, такой, что это даже больно ему должно быть немного. Слишком твердый и слишком долго - это не всегда приятное ощущение. Тело его буквально кричало о голоде, а он просил, просил разрешения еще раз.
- Реквием, - сказала я. - Я обещаю, что всегда буду считать тебя джентльменом, но я уже сказала «да».
- Всегда лучше быть уверенным, - шепнул он.
- Не знаю, кто тебя учил этой осторожности, но точно не я.
И я погладила его рукой не по груди - чуть над ней, играя с его аурой. Сколько энергии в ней было…
Он на миг закрыл глаза.
- Обещаю тебе, Реквием, что утром буду уважать тебя так же.
Это вызвало у него улыбку, и он сказал:
- Анита, ты всегда будешь моей леди.
Я не могла не засмеяться, но тут он вылил свою силу на меня, и смех сменился другими звуками.

Глава пятидесятая

Он взялся за дверь, чтобы приподняться надо мной, и сперва только длинная и твердая выступающая часть его меня касалась. От его магии мое тело напряглось и увлажнилось, было более чем готово, и каждый толчок был невероятным наслаждением, наслаждением таким огромным, что была почти болезненной медленность и ограниченность его движений. Он нашел во мне нужную точку и умел заставить ее работать, но я ощущала, что его тело борется с этим ритмом, хочет чего-то сильнее, быстрее, раскованнее. Я разрывалась между желанием, чтобы он никогда не останавливался, и осознанием, что надо спешить. Но каждый раз, как я открывала рот, чтобы просить его поторопиться, он снова вдвигался в меня, или чуть шевелил бедрами, и мысль уходила невысказанной.
Ardeur проснулся, но даже ardeur казался слабым. В прошлый раз я распространила его на всех, кто был в комнате, теперь, в машине, он не захватил ни Натэниела, ни Джейсона. Они остались нетронуты. Мне надо было напитаться - не только набрать силу, чтобы помочь сегодня Жан-Клоду, но чтобы не начать случайно высасывать жизнь из Дамиана.
Я видела, как скользит тело Реквиема, входя в меня и выходя. В полутьме салона я не видела, что на нем надет презерватив, который дал ему Натэниел. Хорошо, что кто-то подумал о безопасности, потому что я была способна думать только о сексе и еде. Беда в том, что сейчас это было одно и то же. Я согнула ноги, приподнялась, чтобы видеть, как он входит и выходит. Увидеть его наконец во мне, впервые - от этого у меня спина выгнулась, глаза закрылись, я начала постанывать. И во мне нарастала теплая, сладкая тяжесть.
Я с трудом нашла слова и сказала:
- Когда ты, тогда и я.
- Я пропитаю твое тело всем наслаждением, которое оно только сможет принять, - ответил он голосом, напряженным от самоконтроля.
- Реквием, у нас нет времени давать Аните все наслаждение, которое она сможет принять, - вмешался Джейсон. - Мы нужны Жан-Клоду.
Реквием кивнул, но ритма не изменил - все так же мерно и мягко входил и выходил, гладя эту точку у меня внутри.
- Господи, как ты хорошо это делаешь, - прошептала я.
Руки его так вцепились в машину, что она затрещала.
- Если я должен кончить вместе с тобой, то мне нужно отпустить вожжи, или я буду все еще бороться со своим телом.
- Ты можешь продолжать вот так, пока я не кончу?
- Да, - шепнул он.
И оно нарастало, нарастало, нарастало, и наконец от очередного прикосновения его тела изнутри пролилось. Я кончила с воплем, вцепляясь ногтями в кожаное сиденье, меня подбросило навстречу Реквиему, а он вбил себя в меня изо всей силы, и этим ударом снова заставил меня кончить, другого вида оргазмом, когда еще не прошел первый. Я полоснула его ногтями по бокам, и он вскрикнул.
Боль не заставила его воспрянуть, как бывало с Натэниелом и даже иногда с Микой. Он ее принял, но дело кончилось, и боль этого не изменила.
Он вышел из меня, и даже это ощущение было чудесно и заставило меня забиться в судорогах наслаждения. Кто-то тронул мое лицо, и ardeur перепрыгнул на него. Я почуяла запах волка и поняла, что это Джейсон, еще до того, как увидела.
Он тяжело сглотнул и сказал с придыханием:
- Тебе лучше.
Я кивнула.
- Не обижайся, но нам надо тебя накормить и быстро всем вернуться, как можно быстрее.
- Да, - ответила я хрипло.
- Если мы это удвоим, ты быстрее насытишься, и быстрее будем готовы.
Я нахмурилась - отчасти в послеоргазменном тумане, отчасти оглушенная ardeur'ом, отчасти приходящая в себя.
- Чего?
Над его плечом появился Натэниел, тронул меня за руку. Ardeur перепрыгнул на него, но передавался он лишь при касании. Все еще я не набрала полной силы.
- Я хочу, чтобы ты взяла меня губами, пока тебя несет ardeur.
До меня начало доходить.
- А что в это время будет делать Джейсон?
- Тебя иметь, - ответил Натэниел.
Джейсон попытался сделать смущенный вид, но это у него плохо получалось. В конце концов он мне улыбнулся:
- Ты хочешь, чтобы я вел себя как совершеннейший джентльмен?
Я покачала головой:
- Я хочу, чтобы ты меня оттрахал.
Он вздрогнул, а потом глаза его наполнились тем знанием, той темнотой, такими мужскими. Взгляд стал почти хищный, но когда ты этого хочешь, когда просишь, то тело внизу стягивает сладкой судорогой от такого. Я вскрикнула от одного только выражения его лица.
- Давай тогда трахаться, - сказал он.
- Давай, - согласилась я.

Глава пятьдесят первая

Устроились мы так: я лицом к Натэниелу, он во мне. Ногами я обхватила его за пояс, и он ушел в меня как мог глубоко - это напомнило мне сегодняшнего Лондона, такое интенсивное занятие любовью. Но сейчас, с Натэниелом во мне, когда я глядела в его глаза совсем рядом, когда обнимала его ногами, это было что-то большее. Лондону пришлось держать меня за волосы, заставлять глядеть себе в лицо. На Натэниела я смотреть хотела, хотела видеть смены настроения у него на лице, смотреть, как он смотрит на меня.
Руки Джейсона погладили меня по спине, охватили ягодицы. Ребята решили поменяться ролями, когда Джейсон сказал, что никогда со мной орально не кончал. Нормальный акт - да, был, но орального не было. И Натэниел сказал ему:
- Ты обязательно должен испытать это ощущение. Она восхитительна.
- У нас это было в предварительных ласках.
- А, она тогда старалась быть хорошей. Лучше, когда она старается быть плохой.
- Лучше, чем Райна?
Натэниел кивнул.
Почти страдальческим стало лицо Джейсона, и он спросил:
- А можно мне переменить заказ?
Так что мы переменили заказ.
Без хорошей предварительной подготовки я обычно в этой позиции не кончаю, но подготовка была. Мелкие оргазмы точки G придают интереса следующему акту. А большой оргазм от этой точки означает, что на сегодня все. Вроде как «Тыкай в меня хоть вилами, лапонька, я уже все». Реквием сделал как раз достаточно, не слишком много, чтобы я была туже обычного, но все еще влажная и все еще судорожно сокращалась - последействие. И каждый толчок Натэниела внутрь порождал крошечные всплески наслаждения, заставлял меня дергать бедрами, вгонять его в себя глубже.
Джейсон пролизал по моей спине холодную влажную дорожку. Я поежилась, сильнее подалась ему в руки. Натэниел поцеловал меня, сильно и глубоко, утопив язык у меня во рту, так что мне пришлось раскрыть рот настежь. Он вбил себя в меня, будто повторяя в одном отверстии движения в другом, и меня бросило в кричащий оргазм, мне выгнуло спину, оторвало мой рот от его губ, но рука Натэниела у меня на затылке не дала отодвинуться.
Джейсон укусил меня в спину, и я вскрикнула сильнее. Натэниел отпустил мои волосы, и я рухнула спиной в объятия Джейсона.
- Я не ощутил, как она питается.
- Она еще не питалась.
Тело Натэниела нашло новый ритм под другим углом, и сразу же у меня переменилось дыхание. Ногами я все так же обхватывала Натэниела, руками он держал меня почти на весу.
- Отодвинься, - сказал он Джейсону. Джейсон отодвинулся, и я изогнулась назад, нашаривая его руками.
И вдруг оказалась вниз головой, лицом к весьма интимным частям его анатомии. Сильные руки Натэниела твердо удерживали мою поясницу. Он дал мне точку опоры, чтобы вытянуть руки назад, и я обхватила Джейсона, туго и твердо. Джейсон тихо застонал - для меня. Я хотела, чтобы он еще так сделал.
Натэниел продолжал входить в меня, снова, снова, снова, глубоко и гладко. Начал нарастать второй оргазм, и я хотела, чтобы Джейсон оказался у меня во рту раньше, чем это случится. Хотела ощутить их обоих. Натэниел надел презерватив прежде, чем входить в меня, но Джейсон вдвинется мне в губы голым. Я хочу его чистым, голым, и могу так. Это был момент, когда ardeur, особый мой голод, не обращал внимания, с чьим телом я играю. Мне нужна была пища.
Джейсон был направлен не совсем так, как мне надо, и я попросила его: «прошу, пожалуйста». Он своей рукой направил себя мне в губы. Руками я крепко взялась за бедра его и зад, и стала любить его ртом. Сосать, лизать, вертеть ртом, языком и даже едва-едва - зубами, по гладкой мускулистой длине. Я шевелила ртом и напрягала горло, принимая каждый толчок.
В ощущениях от губ и языка я забылась, и Натэниел сильно и резко напомнил мне, что удовлетворить мне нужно двух мужчин. Я попыталась поймать оба ритма: бедрами - Натэниела, ртом и горлом - Джейсона.
Джейсон подхватил меня под лопатки, удерживая одной рукой меня, а другой ухватившись за какую-то опору. Их руки были для меня как страховочная сетка, держащая, поддерживающая, помогающая их обрабатывать.
- Ты уже скоро? - спросил Джейсон сдавленным голосом.
На миг я подумала, что он это мне, но его тело мешало мне ответить.
- Могу скоро, - сказал Натэниел.
- Или она притормозит, или я кончу.
Руки Натэниела сжались у меня на пояснице, он сел повыше, одновременно изменив положение моих бедер. Как будто ждал, чтобы это сделать.
От этого мои ноги поднялись выше по его спине, таз у меня оказался под углом больше сорока градусов, и следующий его толчок заставил меня вскрикнуть с Джейсоном во рту:
- Бог мой, Натэниел, прекрати, или я…
Он толкнул еще два, три раза, с каждым словом:
- Только… чуть… больше!
И довел меня до оргазма, до крика с вбивающимся в меня Джейсоном, с ногтями, вцепившимися Джейсону в спину. Тот еще раз изо всех сил вошел мне в горло, и я почувствовала, как он брызнул, горячо и слишком уж низко, чтобы почувствовать еще и густоту. Я ощутила только жар и спазмы его у меня в глотке.
И миг спустя Натэниел вошел так же глубоко и сильно между ног. Я заорала в момент, когда глотала Джейсона - так что пришлось присосаться крепче, чтобы не захлебнуться.
Джейсон вскрикнул, дернулся всем телом, его ноги вцепились мне в спину. Он кричал, выкрикивал мое имя, и ardeur наконец стал насыщаться. Я пила их обоих, прилив энергии напряг тела, кричали мы все, и Натэниел вбился в меня еще раз, и снова заставил кончить. Джейсона снова содрогнулся у меня в горле, он пролился внутрь, и секунду назад я старалась не захлебнуться и подавить рвотный рефлекс, а сейчас меня несло на волне ardeur'а, и я пила Джейсона так, будто именно этого и хотела. Пила обоих, маленькими глотками отпивала везде, где касалась их кожи; но в глотке, но между ног - это была пища. Именно то, что мне нужно, именно так, как нужно. Может быть, пищи хватало бы на дольше, если бы эти двое не были так связаны с нами метафизически, но я никого не любила из тех, кто с нами не связан. Да, приходится питаться чаще. Ну и что?
Мы оказались на полу машины, Джейсон внизу, я в середине и сверху Натэниел. Будто последний оргазм стащил нас вниз.
- Ух ты! - выдохнул Джейсон.
- Ага, - сказала я.
Натэниел засмеялся, низко и чуть неровно.
- Я люблю тебя, Анита, - сказал он.
- И я тебя, - ответила я.
Сердце Джейсона стучало мне в спину.
- Кажется, я здесь лишний, - сказал он из-под меня.
Натэниел даже головы не поднял, даже глаз не открыл.
- Я тебя тоже люблю, иначе бы мне не в радость было бы так делиться с тобой.
Я сумела выгнуться так, чтобы заглянуть Джейсону в лицо:
- И я тебя люблю, Джейсон. Ты наш очень дорогой друг.
- Я думал, что я для всех просто приятель по койке.
Я свернулась у него на груди, Натэниел подполз и вклинился между нами.
- Такого хорошего друга у меня никогда не было.
Джейсон улыбнулся нам, и в глазах его было столько эмоций, что он сам не знал, что с ними делать. Он как-то сумел выдать свою обычную усмешку:
- А я думал, что самое интересное, что можно делать с другом - это футбол смотреть.
Натэниел улыбнулся:
- Можем и посмотреть, если ты мне правила объяснишь.
- Я футбол не смотрю, - возразила я.
- Да ну его, футбол, - сказал Джейсон. - Давайте лучше дальше трахаться.
- Не сегодня, - ответила я.
- Возвращаться надо, - согласился он.
- Кто может двигаться, пусть первым встанет и оденется, - сказала я.
Он засмеялся, обнял меня и положил голову на Натэниела.
- Видит Бог, люблю я своих друзей. Но если вы сможете сдвинуться в сторону, я бы, пожалуй, встал.
- Надо будет мне еще над этим поработать, - сказала я.
- А что?
- Ты слишком быстро пришел в себя. Что-то я не так сделала.
Смех быстро увял, и вдруг он стал слишком даже серьезен.
- Ты все сделала правильно. Ты чудо.
- Такое же, как то, что тебе оставило засос со следами зубов?
Он усмехнулся и стал выбираться из кучи наших тел.
- Даже лучше, но если ты ей об этом скажешь, я буду все отрицать.
- Ты мне только скажи, кому не говорить, и я не скажу.
Он открыл коробку влажных салфеток. Стирая с себя пот и все прочее, он спросил:
- Ты из Кейп-Кода всех видела, кто приехал?
- Сэмюэла с семьей? Да.
- Нет, из свиты.
- Там с ними были мужчина и женщина.
- Перлита ее зовут. Перли. - Он сунул салфетки в пустой мусорный мешок, явно для этой цели приготовленный. - Жан-Клод хотел знать, чего ждать, когда ты будешь трахаться с Самсоном.
- И послал тебя трахнуть русалку, чтобы я была предупреждена?
Натэниел медленно поднялся. Джейсон бросил ему коробку салфеток и снял пластик с нашей одежды. На самом деле он оказался не нужным - все произошло аккуратнее, чем ожидалось.
- Он не посылал меня ее трахать - просто велел выяснить, какие могут быть последствия превращения русалки или мужчины-сирены. - Он осклабился: - А как добывать эту информацию - Жан-Клод оставил на мое усмотрение.
Я и забыла, что согласилась попытаться вызвать силу Самсона. Столько всякого случилось - трудно все упомнить. Особенно мне трудно было помнить вещи, от которых мне неловко. Согласие на секс с Самсоном в эту категорию входит.
- Если этот укус - типичный пример, то ой.
- Не совсем «ой». Я тебе дам полный отчет, когда переживем балет.
Мы отчистились, как могли. Аварийный набор косметики в лимузине присутствовал - я думала, что могла размазать помаду. На самом деле этим не ограничилось, но мы справились.
Мы оделись, почти такие же свежие, как в начале вечера. Реквием раньше уже пошел докладывать Жан-Клоду, а может, просто не хотел смотреть. Натэниел и Джейсон эскортировали меня обратно в театр, Лизандро шел в арьергарде. Клодия и Истина встретили нас у входа в клуб «Фокс».
Под стоической профессиональной непроницаемостью охранников я заметила тревогу. Но даже не надо было читать по лицам: я и так это чуяла. Это была не Марми Нуар и не Белль Морт. Дело было в вампирах, которых мы пригласили в город. Не знаю точно, что они делали, но сила в этом проявлялась немеряная.
Джейсон и Натэниел по сторонам от меня поежились.
- Какого черта они там творят? - шепнул Джейсон.
- Не знаю, - ответила я, - но сейчас выясним.
И я пошла вверх по лестнице, держа под руку Натэниела, а другая рука была в руке Джейсона. Обычно я бы постаралась за такое количество мужчин не держаться на людях, но сейчас на это плюнула. Во-первых, всем нам нужно было какое-то ощущение уюта. Во-вторых, моей репутации все равно было некуда падать.

Глава пятьдесят вторая

Перед шторами, ведущими в зал, я отпустила руку Джейсона, чтобы он мог вернуться в ложу Ашера. Отпускать его мне не хотелось - хотелось завернуться в него и в Натэниела, как ребенку в любимое одеяло. Я обняла Натэниела за талию, сама пристроившись ему под руку. Он обнял меня и шепнул в волосы:
- Ты как, нормально?
Я кивнула. Джейсон сказал бы, что я вру, но Натэниел просто принял ответ. Он не поверил, просто не стал меня разоблачать.
Натэниел развел портьеры. Музыка хлынула на нас, мир вдруг стал золотым. Сам воздух мерцал искрами, и из этого сцинтиллирующего облака выплыл вампир. Это был Адонис - тот, который чуть меня не подчинил взглядом. Его наряд сменился балетным вариантом костюма восемнадцатого века, то есть: вполне точное подобие выше талии и лосины ниже. Я видала, как летают вампиры, но не так. Он висел в воздухе, будто это ничего ему не стоило. Из мерцания появлялись другие вампиры и зависали в воздухе, будто пришпиленные. Адонис парил перед самой нашей ложей, так близко, что видно было, как шевелит ветер его белокурые локоны. Какой ветер? Ветер его собственной магии.
Жан-Клод и Дамиан отвернулись от этого зрелища взглянуть на меня. Я успела увидеть в глазах Жан-Клода миг облегчения, и тут же лицо его снова стало приветливо-непроницаемым, как было весь вечер сегодня на публике. Дамиан потянулся ко мне, я дала ему свободную руку, не подумав, что касаюсь еще и Натэниела. И это его касание будто замкнуло цепь. Это был не просто скачок энергии, это было ощущение глубокого удовлетворения. Как будто меня вдруг завернули в теплое электрическое одеяло. Как это было хорошо!… Я ничего так не хотела, не могла бы придумать ничего лучше, как завернуться в них обоих и заснуть. Я точно знала, что это было бы исцеление, именно то, что мне нужно. Не все парапсихические видения двусмысленны или плохо поддаются толкованию - бывают и кристально ясные. Тут беда в том, что они-то как раз являются тогда, когда нет возможности им следовать. Глядя на вампиров, ныряющих и вертящихся в сверкающем воздухе, я склонялась к мысли, что подремать вряд ли удастся.
Я села на свое место рядом с Жан-Клодом, а Натэниел с другой стороны от Дамиана, где начинал этот вечер Мика. Но, чтобы все могли сесть, мне надо было отпустить Натэниела. Это было мучительно, как если бы надо было отдать щит перед тем, как идти в бой. Нет, даже не щитом был у меня Натэниел, а теплотой в холодную ночь. Он меня хранил от опасности и безумия. Ну, от опасности не всегда: безопасность - это не здесь.
Я сжала руку Дамиана и отпустила ее. Ну, тут не было такого плохого ощущения от прерванного прикосновения, как от прерванного прикосновения с Натэниелом. Почему-то отпустить сразу обоих было легче, чем одного.
Я взяла за руку Жан-Клода - и вот это была безопасность. Броня, необходимая перед боем. И любовь тоже была здесь, но Жан-Клод искал не безопасности сейчас, а силы. Одно только прикосновение к его руке зарядило меня энергией. И мысль «подремать» сменилась мыслью «битва». Между солдатом и генералом есть разница: первый спит, когда только может, второй должен готовиться к следующей битве.
Сверкающие искорки упали, и стали видны вампиры во всей их красоте. Они танцевали в воздухе - каждый на своем месте. Дамиан наклонился ко мне:
- Ты представляешь себе, сколько нужно силы для того, что они делают?
Я покачала головой.
Жан-Клод наклонился и зашептал почти неслышно:
- Сопротивляться и гравитации, и желанию собственного тела коснуться земли. Это производит впечатление.
Он чуть сильнее сжал мне руку, будто от зрелища дюжины танцующих вампиров, выстроенных сомкнутым кругом, у него расходились нервы - а может, он, наоборот, пришел в восторг. Мне было слишком не по себе, чтобы опускать щиты и проверять. Столько уже сегодня было ненужных инцидентов, что осторожность казалась разумной.
Натэниел сидел в кресле, наклонившись вперед, лицо у него было восхищенное. Я глянула в соседнюю ложу: Мика улыбнулся мне, и я ответила улыбкой. Но внимание мое привлек Джейсон: он тоже сидел на краю стула, как Натэниел, и с виду был в таком же трансе, погруженный в него не вампирской силой, а красотой и искусством танцоров. Тут я поняла, что я увела с балета двоих из нашей группы, которые его лучше других оценят. Они оба учились танцу, оба зарабатывали танцами на жизнь. Да, во время танца они раздевались, но Жан-Клод требовал, чтобы его стриптизеры прошли профессиональное обучение. На сцене «Запретного плода» недостаточно просто трясти своим добром. Джейсон и Натэниел из всех были больше всех преданы танцу. Они помогали другим танцовщикам создавать новые номера. А я их от танца забрала, и сейчас выражение у них на лицах заставило меня об этом пожалеть. Еще один пункт в списке сожалений на эту ночь.
Ашер просто застыл. Чужой человек не понял бы, что значит такая неподвижность, но я не чужая, и я знала, что он захвачен спектаклем не меньше ребят. Просто за ним сотни лет хладнокровия, и он не очень свои эмоции проявлял.
Музыка сменилась, и вампиры будто заколебались, притворяясь, будто не знают, что дальше будет. Я видела у них на лице удивление, когда они по одному, по двое поворачивались к сцене внизу.
На сцену вышла женщина, в длинном паутинном платье. Я бы сказала, что платье летело за нею, на пуантах идущей по сцене. Оно не плыло так, как плыли в воздухе вампиры, но было изящным, а она была красива. Длинные, блестящие каштановые волосы, связанные высоко в хвост, двигались продолжением ее тела в медленном, осторожном кружении по сцене. Иногда так на сцене поступал со своими волосами Натэниел. Не совсем в таком танце, но тоже осознавал волосы как продолжение тела.
Она была молода и мертва недавно. Я прошептала Жан-Клоду на ухо:
- Она изображает человека?
- Oui.
Она была настолько новенькой, что я могла бы даже поверить в иллюзию, но давно когда-то. Сейчас я умела распознать вампира на взгляд.
Вампиры над сценой стали снижаться кругами, как снижаются грифы, когда решают, что добыча на земле наконец умерла.
Одна из женщин-вампиров изящно приземлилась на сцену. Волосы у нее были почти такие темные и кудрявые, как у меня, но сколько там было настоящих, а сколько парика, трудно было сказать. И она тоже пошла на пуантах, как эта девушка, повторяя ее движения. Девушка протянула руки, умоляя, задавая вопрос или просто чего-то прося. Темноволосая вампирша повторила ее движение, передразнивая. И было это отлично сделано. Иногда в балете мне трудно что-нибудь понять, но здесь было все ясно. Человек просил помощи, вампир не собирался помогать.
И еще одна вампирша опустилась на сцену, на этот раз с каштановыми волосами, потом блондинка. Девушка опустилась на колени, умоляла, протягивая изящные руки. На ней было тонального грима чуть больше, чем на других. От него ее кожа казалась розовее, будто девушка живая.
Трое вампиров опустились на сцену, переплелись с танцующими женщинами, сцепившись руками: мальчик-девочка, мальчик-девочка. А девушка в белом продолжала их умолять. Они стали смеяться над ней, разбились на пары, танцуя вокруг нее. Мужчины совершали невероятные прыжки, вертели партнерш, будто те ничего не весили. Да, прыжки были изумительны, но не впечатляли. Если ты видел только что полет, что тебе после этого небольшое гран-жете?
Вампиры закружились вокруг ее, ближе и ближе. Она наконец заметила опасность, попыталась бежать, но круг сомкнулся. Ее хватали и отбрасывали опять в середину, она падала как белая и каштановая вода, волосы сияющим плащом проливались на белое платье. Вампиры подбирались в танце все ближе и ближе, сжимали кольцо - изящными, текучими движениями, но сжимали.
Над нами что-то шевельнулось - я и забыла, что в воздухе остались еще вампиры. Они раньше поднялись к потолку, используя его как пространство за сценой, а сейчас спикировали вниз, и вдруг стало понятно, что вампиры в круге - ерунда, мелочь. Танцоры, опустившиеся на сцену только что, излучали силу как дрожащую нить холода - такого холода, что он просто обжигал. Они крались по сцене, кружились в хищном танце, который заставил меня испугаться за девушку. Глупо - они же с этим номером выступали по всей стране. Я даже знала, что девушка и без того мертва, но все равно рефлекторно среагировала на их зловещее движение.
Зрители в партере ахнули. Они все смотрели с самого начала, и они-то не знали, что девушка - не человек.
Кольцо пар раздвинулось, пропуская новых вампиров. Двое мужчин и три женщины. На лице увидевшей их девушки ясно читался страх. Она умоляла их, грациозно изгибая руки, коленопреклоненная. Это не помогло, и она медленно поднялась на ноги. Страх ее ощущался на ощупь, как что-то материальное. Кто-то излучал эмоции на публику. Мало кто способен так легко подчинить меня.
Я посмотрела и увидела последнего вампира, парящего под лепным потолком. Адонис, тот блондин, что чуть не захватил меня взглядом. На меня он не смотрел - все его внимание было на сцене. Наверное, ждал сигнала. Но это было не он… что-то торможу я сегодня - это опять был Мерлин, Мерлин, которого я не видела во плоти, только в воспоминании Тьмы. Я не стала ему противодействовать - он никому ничего плохого не делал. А если я начну ему мешать, заставлю перестать излучать эмоции на зрителей, это может снова пробудить Марми Нуар. К еще одному визиту Матери Всей Тьмы я сегодня готова не была, так что не стала Мерлина трогать. Его грехи обсудим с ним потом, частным образом.
Вампиры гнали девушку по сцене - отлично срежиссированная игра в кошки-мышки. Вампиры бросались на нее, своей неимоверной быстротой мешая ей покинуть сцену. Она уже будто почти пробегала мимо, но вдруг вампир хватал ее за руку и отбрасывал назад, и она изящно скользила по сцене. Интересно, как у нее белое трико при этом оставалось белым.
Адонис устремился вперед - я ощутила его движение. Он медленно спускался к сцене, будто на проволоке, невероятно медленно. Не как хищная птица - скорее как возносящийся святой, только не возносился, а нисходил. Он коснулся сцены - и танцоры замерли. К его руке, будто по команде, подошел какой-то рыжий вампир. Танцоры разбились на пары и стали танцевать вокруг девушки. Она уже не просила о помощи - отчаялась. Свернулась, сияя как белая звезда в центре круга разноцветных вампиров.
Они танцевали, показывая, что традиционным балетом тоже владеют. А потом изменилась музыка. Пары раздвинулись пошире, и сцена все больше и больше начинала походить на эстраду «Запретного плода», чем на балет. Все это было красиво, изящно, хищно, но еще и очень сексуально. Ничего такого, за что можно было бы арестовать, но точно так же, как эти актеры умели жестом и видом изобразить злобу, жалость, презрение, так же они показывали сейчас секс.
Девушка спрятала лицо в ладони, будто выше ее сил было смотреть. Над нею встал Адонис, и она подняла к нему испуганное лицо, медленно - как поднимают взгляд актеры в фильме ужасов, услышав шум, когда знают откуда-то, что это чудовище, и что оно уже рядом. Вот с этим выражением лица, с этим ужасом, выраженным всем телом, смотрела она на стоящего над ней красавца. Как бы ни был он красив, она заставляла зрителя видеть его уродливым, опасным, страшным.
Он схватил ее за руку, и они начали медленный танец, когда он наполовину волочил ее, а она старалась быть от него подальше. Отвращение к его прикосновениям, нежелание их кричали в каждом ее движении. Но он победил, как и понятно было. Он рывком притянул ее в объятия и взлетел к небу, полетел с девушкой в руках над зрителями, а она отбивалась и колотила его кулачками, и тогда он ее бросил - и она вскрикнула, в голос, но тут же ее поймал другой вампир, прямо над головами сидящих, и публика ахнула и вскрикнула вместе с ней. Вампиры стали играть с девушкой - по очереди взмывая в воздух и выпуская отбивающуюся жертву, она стала цепляться за вампиров, а они отрывали ее руки от своей одежды и швыряли ее в воздух. Потом ее снова поймал Адонис и прижал к себе. Когда они пролетали над нами, я заметила, что на ее лице блестят слезы. Адонис схватился за сияющий водопад ее волос, намотал на руку, оттянул ей голову, открывая точеную шею, и изобразил укус. Потом перебросил ее следующему вампиру, тот тоже укусил ее, и вампиры сомкнулись вокруг нее в воздухе тугим шаром рук и ног. Когда они рассыпались снова, на ее шее виднелись точки искусственной крови, и девушка уже рвалась к вампирам. Обнимала их благодарными руками, и начался настоящий жор. Из рук в руки, от одного к другому, мужчина, женщина, снова мужчина, пока лица вампиров не измазались кровью, а платье девушки стало похоже на простыню пострадавшего в аварии. От искусственной крови платье стало прилипать к ее телу, видны стали мышцы, тугие маленькие груди. Манящее и невыносимое зрелище.
Зрители застыли в молчании, когда вампиры снова приземлились на сцену и окружили девушку, скрывая от взглядов. Возникла иллюзия, что все они жрут одновременно, хотя я знала, что технически это невозможно. Слишком много для этого ртов.
На сцену, крадучись, поднялся новый вампир. Темноволосый, с еще более темной кожей, бледной, но трудно было сказать, грим это или его естественный тон. Он отогнал остальных вампиров прочь, увидел окровавленный полутруп - и зарыдал, плечи его затряслись.
Адонис над ним засмеялся - сценическим смехом, запрокидывая голову.
Темный вампир поднял лицо, искаженное гневом, и они с Адонисом стали танцевать по сцене, танцевали вокруг окровавленного тела. Остальные вампиры исчезли за сценой, и остались лишь двое танцующих мужчин. У Адониса были мышцы рельефные, темноволосый был высок и тощ, и так грациозен, как я в жизни не видела. Он двигался, как олицетворение воды, и даже это еще было слабо сказано.
Танец Адониса казался рядом с ним неуклюжим, человеческим. Где-то в разгаре этого представления я поняла, что передо мной Мерлин.
Танцевальный бой он выиграл - именно бой это был. Они дрались в воздухе и на земле, и это казалось реальным. Реальная злость ощущалась в этом бою, и я подумала, излучает ли кто-нибудь злость на публику, или же они действительно друг друга терпеть не могут, а сценический бой дает выход этому чувству.
Адонис был повержен, хоть и не убит, и Мерлин один остался на сцене над телом своей возлюбленной. Он склонился к ней, поднял на колени, укачивая. У меня горло сдавило, черт побери. Он рыдал, и я едва не рыдала с ним вместе. Жан-Клод что-то такое делал с посетителями своего клуба, но так мастерски у него не получалось. Я ни разу еще не видела, чтобы кто-то так здорово проецировал эмоции.
Справа на сцену вылетела толпа с факелами и арбалетами. Рыдающего вампира застрелили - арбалетный болт, как по волшебству, вырос в его груди. Даже зная, что это всего лишь театральный фокус, трудно было отвлечься от впечатления, что все на самом деле. Он рухнул на тело убитой возлюбленной, и пятна света закружили вокруг мертвых любовников. Он умер, держа ее в объятиях, будто даже в смерти хотел ее защитить.
Толпа набежала, и плачущий человек, который застрелил вампира, поднял на руки убитую девушку, а какая-то женщина из толпы стала вторить его рыданиям. Родители, наверное, подумала я. Они держали ее на руках, как держал ее только что убитый вампир. Так, плача, они унесли ее за сцену, оставив мертвого вампира.
Минуту сцена была пуста, потом вернулись вампиры, крадучись, осторожно, в страхе. Как будто мертвый вампир внушал им ужас. Адонис склонился над ним, коснулся лица - и заплакал, взял мертвого на руки, прижал к себе. Потом вознесся к небу, и вампиры полетели прочь за своим сраженным предводителем, взлетели, рыдая под музыку плачущих с ними скрипок.
Опустился занавес, и настала полная тишина. Потом публика взорвалась криками и аплодисментами, шумом всех видов. Зрители повскакали с мест, и занавес поднялся снова. Первыми вышли люди, хор, но публика стояла на ногах. Когда вышел на сцену Адонис, овации стали громче. Когда на поклоны вышли девушка и Мерлин, крики заглушили аплодисменты. На балете обычно не кричат, но сегодня было исключение.
Девушке и Мерлину поднесли розы, не один букет, разных цветов. Актеры кланялись и кланялись, и наконец публика затихла. Только тогда опустился занавес, и танцоры вышли под утихшие аплодисменты и говор зрителей, спрашивающих друг друга: «Вы видели то, что видел я? Это было настоящее?
Балет мы пережили. Оставалось только пережить прием после балета. Вечерняя программа только набирала силу, черт бы ее побрал.

Глава пятьдесят третья

Я сидела в кабинете Жан-Клода в «Данс макабр». Тут было все такое элегантное черно-белое, только кимоно и веера в рамах на стенах цветные. Я сидела за элегантным черным столом Жан-Клода, выдвинув ящик - в этом ящике у меня лежал запасной пистолет. Пока мы ждали, я его зарядила серебряными пулями. Рядом со мной сидел Ашер, поставив кресло так, чтобы он мог до меня дотронуться. Это из-за него заряженный пистолет лежал в ящике, а не на столе на виду и не у меня в руке. Ашер опасался, как бы дискуссия не стала слишком горячей. Дамиан стоял от меня с другой стороны, положив мне руку на плечо. Прикосновением он передавал мне спокойствие, и оно, наверное, было причиной, что Ашер выиграл спор про пистолет. Другая причина к тому стояла, прислонившись к двери: Клодия, Истина и Лизандро, и вид у них был очень профессиональный. А где был Жан-Клод? Где-то там, очаровывал прессу, и Элинор, как менеджер клуба, с ним. Для таких публичных мероприятий она была куда лучшей хозяйкой, чем я. Кроме того, у меня было здесь другое дело, о котором человеческой прессе не надо было знать.
Мерлин сидел в кресле напротив нас, Адонис и темноволосая хористка - на диване возле стены. Звали ее Елизавета, и неопределенный восточно-европейский акцент был у нее так силен, что хоть выжимай. У Адониса и Мерлина акцент появлялся в зависимости от настроения, но обычно отсутствовал.
Мерлин ответил на мой вопрос уверенным голосом отовсюду и ниоткуда:
- Я хотел, чтобы представление было волшебным для всей публики, не только для людей.
- И ты попытался подчинить себе разум всех и каждого, чтобы не испортить никому представление?
Сарказм скрыть я не пыталась. Все равно бы не вышло, так чего и пробовать?
- Да, - ответил он просто, с интонацией «конечно же».
Дамиан чуть сильнее стиснул мое обнаженное плечо, и его пальцы коснулись края шрамов на ключице.
- Мне несколько трудно этому поверить.
Видите, я была спокойна. Я не обозвала его подлым вруном.
- Зачем бы еще мне это делать? - спросил он.
Лицо у него было очень спокойное. Я знала, что глаза у него темные, чисто-карие, но помимо цвета я мало что могла о них сказать, потому что в них не смотрела. Этот вампир чуть, черт его побери, не подчинил нас всех даже без взгляда, и я не стану рисковать. Он был высокий, смуглый и красивый - не европеец. Что-то более смуглое, восточное, где-то Ближний Восток, наверное. Что-то египетское было в нем, может, даже вавилонское, потому что он был стар. Не силой, просто возрастом. Я - некромант, и силу и возраст почти любого вампира чую. Это естественная способность, которая усилилась вместе с моей силой. И сейчас от этой способности у меня кости гудели, резонируя под тяжестью веков, сидевших, улыбаясь, напротив меня.
- Использовать таким образом силу против мастера города - это прямой вызов его власти. И ты это знаешь.
- Это если тебя поймают, - сказал Адонис с дивана.
Я глянула на него, стараясь, чтобы не в глаза. Он засмеялся - ему нравилось, что он может подчинить меня взглядом. Ну, точнее, что мы оба думаем, что может.
Заговорил Ашер:
- Ты подразумеваешь, что Мерлин подчинял себе разум всех мастеров всех городов, где вы гастролировали, и они этого не знали?
Голос у него был ровный, вежливый, приветливый, почти довольный. И это была ложь. Он хотел, чтобы Адонис загнал сам себя в угол.
Мерлин поднял смуглую светлую руку. От одного этого жеста Адонис застыл с открытым ртом.
- Нет, - сказал Мерлин. - Нет. Мы отвечаем на вопросы слуги Жан-Клода. Когда говорит она, говорит его голос. Но что делаешь ты здесь, Ашер? Почему ты сидишь так близко и участвуешь в переговорах?

Предыдущая страница 32 Следующая страница


33 Лорел Гамильтон

- Я - tйmoin Жан-Клода.
- Чем ты заслужил пост такого доверия и такой власти, Ашер? Это не ради твоей силы. Здесь не меньше четырех вампиров, если не больше, которые сильнее тебя. Ты же никогда не был известен своим искусством в битве. Почему же ты сидишь по правую руку от него - от нее сейчас?
- Я могу ответить тебе, почему он здесь и сидит по правую руку от меня, - сказала я.
Мерлин посмотрел на меня испытующе. Трудно было не глянуть ему в глаза, когда он движется. Я несколько растренировалась избегать взгляда вампиров.
- Просветите меня, мисс Блейк.
Сунув руку в ящик, я взялась за рукоять. Так мне было лучше. Но когда пистолет мелькнул на виду, напряжение возросло. Я скорее ощутила, чем увидела, как подались вперед на диване Адонис и Елизавета.
- Не надо, - сказала Клодия.
- Не реагируйте, - велел Мерлин. - Это именно то, чего она хочет.
Наверное, голос их мастера, а не слова Клодии, удержали их на диване. Черт, может, это она мне их сказала?
Я положила пистолет на стол, как бы рассеянно поглаживая его рукой. Не держала, но касалась.
- Я хотела, чтобы пистолет лежал на столе, когда вы войдете в дверь. Ашер меня отговорил.
- Значит, он здесь, чтобы вы не наделали глупостей?
- Он здесь потому, что ему я доверяю, а вам - нет.
- Вы не дура. Я не стал бы ожидать с вашей стороны доверия.
- И что ты собираешься делать с этим пистолетиком? - спросил Адонис.
- Застрелить тебя и Мерлина представляется вполне реальной возможностью.
- На каком основании? - спросил Мерлин. - Какие законы мы нарушили? На театральных представлениях массовый гипноз разрешен.
Противно было с этим соглашаться, но он был прав. Я пожала плечами:
- Если подумать, то основания могут найтись.
- Вы хотите, как у вас в Америке говорят, нас «подставить»?
Я вздохнула, и моя рука отодвинулась от пистолета.
- Нет, думаю, что я не стану этого делать.
- Тогда я спрошу еще раз: зачем мы здесь? Что мы сделали такого, чтобы прогневить Жан-Клода?
- Вы отлично знаете, что вы сделали, - ответила я, - и знаете, чем рассердили нас.
- Я честно говорю вам, мисс Блейк, что мне это неизвестно.
- Для вас - миз Блейк или маршал Блейк.
Он шевельнул рукой:
- Хорошо, тогда миз Блейк.
- Что бы вы сделали, если бы подчинили себе разумы шести Мастеров городов? - спросил Ашер. Волосы его скрывали половину лица - золотистый отвлекающий момент.
- Я не стану отвечать на твой вопрос, потому что ты не мастер и ты недостаточно силен, чтобы быть tйmoin'ом.
- Хорошо, то, что он сказал.
Мерлин посмотрел на меня:
- Что вы имеете в виду, миз Блейк?
- Не заставляй меня повторять вопрос, Мерлин. Просто ответь.
- Я не понимаю, что вы надеетесь получить в результате этой дискуссии, миз Блейк. Честно, не понимаю.
- Вы пытались задурить мозги шестерым мастерам городов плюс еще с полдюжины предводителей местных ликантропов. Черт побери, у нас же тут подвластные звери нескольких мастеров, да еще слуги-люди. Вы попытались отхватить здоровенный окровавленный кусок, и он оказался вам не по зубам.
- Мерлин мог всех вас захватить.
Это сказала Елизавета.
Я покачала головой, не глядя на нее:
- Не мог, иначе захватил бы.
- Что вы от нас хотите, миз Блейк? - спросил Мерлин.
- Я хочу знать, зачем вы это пытались сделать. И не надо мне вешать лапшу на уши насчет того, что хотели осчастливить всех зрителей без исключения. Если вы по-настоящему задуривали мозги всем мастерам на всех представлениях, то вы хотели узнать, можете ли вы захватить их всех одновременно сегодня и здесь. Вот я и хочу знать: зачем?
- Что зачем, миз Блейк?
- Зачем было пытаться подчинить всех? Зачем было идти на риск всех оскорбить? Вот так вот бросать такую здоровенную перчатку? Ты - мастер вампиров. Ты так стар, что у меня прямо кости ноют в твоем присутствии. Подобные тебе вампиры ошибок не делают, Мерлин. У них для всего есть причина.
- Быть может, я не думаю, что человек, едва видевший три десятка лет смертной жизни, сможет понять мои мотивы.
- Испытай меня. А еще лучше - испытай Жан-Клода. Ты это сам сказал: говоря со мной, ты говоришь с ним.
Он застыл неподвижно, и смысл этой неподвижности был ясен. Я сделала что-то такое, чего он от меня не ожидал. У вампиров неподвижность служит аналогом жеста у людей.
- Туше, миз Блейк. - Он опять шевельнул руками. - Вы не поверите, что я всего лишь хотел улучшить качество нашего представления для всех?
- Нет, не поверю.
Он снова едва заметно развел руками. Интересно, может, это он вместо пожатия плеч?
- Вероятно, имея успех в одном городе за другим, я просто стал самоуверен. Может быть, я действительно верил, что смогу победить всех.
- В твою самоуверенность я верю. Могу даже поверить, что по отдельности ты подчинял себе всех мастеров. Хотя в этом я не уверена - пока что. Я ощутила твой разум и не скажу, что ты не мог бы этого сделать, но ты мог и не пробовать.
- Зачем бы я тогда пытался сделать это сегодня?
Я улыбнулась. Сама ощутила эту улыбку не как веселую, а просто губы скривила, как когда злюсь.
- Именно это я и пытаюсь выяснить, а ты уходишь от ответа.
- Я действительно ухожу от ответа? - спросил он.
Я кивнула, улыбаясь уже почти весело:
- Именно это и делаешь.
- Быть может, я уже ответил на вопрос, но ответ вам не понравился.
- Быть может, ты пытаешься не лгать открыто, чтобы Дамиан, или Ашер, или кто-нибудь не учуял или не унюхал ложь. Но ты определенно не дал полного ответа.
- Вы действительно думаете, что если бы я хотел солгать при всех, в этой комнате присутствующих, то не смог бы этого сделать?
Я на секунду задумалась, подавляя желание оглянуться на Ашера. Дамиан поиграл пальцами у меня на плече.
- Я думаю, что мог бы, но используя больше ментальной силы, чем тебе хотелось бы в моем присутствии.
- И почему бы я не хотел использовать ментальную силу в вашем присутствии, миз Блейк?
Голос его звучал пренебрежительно, почти с веселым презрением. Я не оскорбилась: эта интонация, как все, что он делал, была намеренной, просчитанной.
- Потому что ты боишься, как бы Дорогая Мамочка не услышала и не посетила нас второй раз.
Он попытался изобразить высокомерное презрение, и изобразил, но я чуяла в нем перемену. Тончайший, едва заметный оттенок страха.
- А кто это - Дорогая Мамочка?
Я тщательно рассматривала точеную линию челюсти. Ох, хотелось бы посмотреть в глаза, но не стоило рисковать.
- Ты действительно хочешь, чтобы я произнесла ее имя?
- Вы можете произносить все, что хотите, миз Блейк.
Я кивнула, ощутила, что у меня сердце забилось сильнее, рука с новыми шрамами сжалась в кулак.
- Хорошо. - Сама услышала, что голос у меня с придыханием. - Ты боишься, что снова появится Мать Всей Тьмы.
То ли свет чуть потускнел, то ли это мое воображение?
- Она для нас утрачена, миз Блейк. Вы ничего о ней не знаете.
- Она лежит в комнате глубоко под землей, но высоко-высоко. По всей передней стене - окна, выходящие на пещеру или подземное здание. Внизу всегда горит огонь, будто тот, кто смотрит, боится темноты.
- Мне известно, что Валентина была в той комнате, что вы описываете, и осталась жива, чтобы об этом рассказать. Не стоит пытаться произвести на меня впечатление историями из вторых рук.
Кажется, Мерлин не знал, что я вместе с ней была у него в голове. Он не знает, что я видела его воспоминание о том, как она выходит из тьмы?
- Тогда вот еще одна история из вторых рук. Я видела ее в образе огромной кошки, может быть, что-то вроде вымершего льва, больше любого современного. Я видела, как она охотилась за тобой в ночи, когда мир пахнул дождем и жасмином - или чем-то вроде жасмина. Я просто не знаю, давно ли существует на земле жасмин как вид; может быть, мое сознание называет это «жасмином», потому что у этого растения тот же запах.
Я-то думала, что он был неподвижен, но ошиблась. Потому что сейчас он стал неподвижен настолько, что мне пришлось сосредоточенно смотреть ему в грудь - проверять, что он не исчез. Такая неподвижность, что недоступна ни одной змее, ни одному живому существу. Неподвижен так, будто хотел не быть здесь больше ни секунды.
И его голос был так же мертв, как тело, когда он сказал:
- Вы видели сегодня ее воспоминание.
- Да.
- Тогда вы знаете ее тайну.
- У нее их много, но ты говоришь о том, что она и оборотень и вампир одновременно? Тогда да, эту тайну я знаю.
Он сделал вдох, как многие из них, когда выходят из этой неподвижности. Так они себе сами напоминают, что еще не мертвы.
- Но миз Блейк, всем известно, что быть и тем, и другим невозможно.
- Тот штамм вампиризма, что существует сегодня, уничтожается вирусом ликантропии, но, быть может, когда-то он был устойчив, или это был другой вид вампиризма. Как бы там ни было, что я видела, то видела.
- Мюзет привозила сюда к нам нескольких котов Темной Госпожи, - сказал Ашер. - Они были и тем, и другим - и ни тем, ни другим не были.
- Да, Белль Морт говорит, что спящие коты нашей матери просыпаются на ее зов, - сказал Мерлин. - Что вы об этом думаете, миз Блейк? Думаете вы, что Белль Морт стала так сильна, что слуги матери проснулись на ее зов?
- Нет, - сказала я.
- Почему нет? - спросил он тем же пустым голосом, и тело его почти не двигалось. Он перестал изображать человека.
- Потому что силы такого рода у Белль Морт нет.
- Ты никогда ее во плоти не видела, - сказал Адонис, - иначе не судила бы так поспешно.
И сказано было не слишком радостным голосом, что само по себе интересно. В первый раз он не до конца своим голосом владел.
Я глянула на него:
- Она сильна, но не тем видом силы, что Дорогая Мамочка. Просто не тем.
- Если Белль Морт не пробудила слуг нашей доброй матери, то кто это сделал? - спросил Мерлин.
Тут меня осенило - что со мной нечасто бывает. Я сперва подумала, действовать ли по этому наитию или сперва Ашера спросить, а потом подумала: а черт с ним. Я устала. Да, я насытилась, но заживление требовало большего, чем вернуло мне кормление. Устала я от этих игр.
- Ты хочешь ее пробудить, Мерлин? Или ты боишься, что она проснется?
Он снова погрузился в неподвижность.
- Я не знаю, как ответить на этот вопрос.
- Знаешь.
- Тогда я не стану на него отвечать.
- Ты - шестерка у Совета вампиров?
- Мерлин был исключен из внутреннего круга силы несколько веков, - сказал Ашер.
Я кивнула:
- Да, вы меня по дороге сюда проинформировали. Он стал так силен, что его поставили перед выбором: отдать свою территорию или быть убитым. Он отдал все и растворился в тумане времен. Жан-Клод думал, что ему может найтись место на американской земле.
А про себя я подумала: «Следующий раз, когда Жан-Клод будет предлагать убежище кому-нибудь настолько офигенно сильному, пусть сперва со мной перетрет».
Это я ясно высказала по дороге в лимузине, и Жан-Клод даже спорить не стал.
- Если ты не работаешь на Совет, на кого тогда? - спросила я.
- Если я отвечу «на себя», вы мне поверите?
- То ли да, то ли нет, не знаю. Попробуй.
Моя рука снова легла на пистолет.
- Зачем вы взялись за оружие?
- Потому что, думаю я, если ты не хочешь отвечать на этот вопрос, то можешь снова испробовать вампирскую силу. Зависит от того, чего ты больше боишься.
- Вашего пистолетика я не боюсь.
- Возможно, но ведь Дорогой Мамочки боишься?
Он облизал губы. Этот жест дал мне надежду, что в его фасаде появилась трещина, и тогда я посмотрела прямо ему в глаза. В этот миг встречи взглядов он попытался подчинить меня, и у него могло бы даже получиться, если бы Ашер и Дамиан не коснулись меня одновременно. Этого было достаточно, чтобы меня отвлечь, и я отвернулась.
- Очевидно, в вас двоих есть больше, чем мне рассказывали, - произнес Мерлин снова тем же пустым голосом.
- Он - ее слуга-вампир, - сказал Адонис. - Это не слухи.
И голос его не был пустым - скорее, гулким, с ноткой гнева.
- Но не это ее спасло, - ответил Мерлин.
Он посмотрел на Ашера, и я увидела то, что видала очень и очень редко - как один вампир отворачивается от взгляда другого. Сила вампира, как моя некромантия, защищает его от других вампиров. Они не умеют гипнотизировать друг друга, но Мерлин умел. Или Ашер боялся, что он это умеет. Страшноватый тип.
- Ты был самым слабым из мастеров вампиров линии Белль Морт. Такой вампир не мог бы никому помочь спастись от моего взгляда.
- Я никогда тебя раньше не видел, - ответил Ашер, все еще держа руку на моей руке и отвернувшись от второго вампира.
- Я был к тебе ближе, чем ты знаешь, Ашер.
Мне не понравилось направление, которое принимал разговор.
- Послушай, мы тебя сюда привели, чтобы ты нам дал ответы, а не наоборот.
- И каких ответов, по-вашему, я от вас хочу?
- Ты хотел узнать, насколько мы сильны. Не знаю, зачем, но тебе это было нужно. Ты хотел испытать нас. Зачем?
- Быть может, я давно и долго ищу мастера, которого мог бы назвать своим мастером. Достаточно сильного, чтобы дать мне почувствовать: за ним стоит идти.
- Ты Мерлин, а не Ланселот, - сказала я.
- Ланселот - выдумка, как почти все, что сегодня вы обо мне знаете - и о тех, кому я служил.
Я заморгала:
- Ты хочешь сказать, что ты - тот самый Мерлин? Который король Артур и круглый стол?
- А вы хотите сказать, что я - не он?
Я хотела поспорить, но передумала. Если он хочет притворяться настоящим Мерлином, мне ни холодно от этого, ни жарко. Я даже не стала напоминать, что сам Мерлин - позднейшее добавление к легенде об Артуре. Такой у него самообман. Обсидиановая Бабочка считала себя ацтекской богиней. И была достаточно сильна, чтобы этот мыльный пузырь я тоже не стала прокалывать.
- Как-нибудь в другой раз, быть может. Сегодня я хочу получить от тебя прямые ответы. Ты все ходишь кругами, и мне это надоело.
Его сила дохнула в мой разум, но я уже наставила пистолет ему в грудь.
- Не пробуй.
- Вы меня убьете просто за использование моей силы?
- Я выстрелю тебе в грудь за попытку подчинить мой разум. Подчинение разума один на один незаконно, особенно если с нечестивыми целями.
- Я не собираюсь брать вашу кровь или кормиться на вас любым другим способом.
Пистолет смотрел ему в грудь твердо и уверенно.
- Закон не детализирует, используется подчинение разума для питания или чего либо другого. Достаточно насилия над чужой свободной волей. Это основания для ордера на ликвидацию.
- Получить ордер на ликвидацию - это требует времени, миз Блейк. Вряд ли у вас в кармане есть подобный документ, где указано мое имя.
Снова зазвучала презрительная интонация. «Глупая девчонка», - будто говорил его голос.
Я покачала головой. Я действительно веду себя глупо? Или нет?
Рука Ашера нашла мою ногу. Когда я подняла пистолет, ему пришлось переместить руку, она пошла вверх под юбкой, дошла до края чулка, где начиналась голая кожа. Это не был секс, это было прикосновение, чтобы помочь мне сохранить ясность мыслей. Впервые в жизни от прикосновения мужчины к моей ляжке у меня в голове прояснилось.
Я чуть выпрямила руку, взяла пистолет двуручным хватом. Рука Дамиана сильнее сжала мне плечо, будто он боялся того, что я могу сейчас сделать.
- Еще раз попробуй мне задурить мозги, и я рискну предстать перед судом.
И другие пистолеты в комнате тоже появились - в руках наших ребят, ну, и нашей девушки.
- Если встанете с дивана, будет кровь, - сказала Клодия.
Адонис и Елизавета снова сели. Я не стала даже взгляда тратить, проверяя, понравилось им или нет. Ими займутся Клодия с ребятами, а мне вот так хватает одного этого вампира.
- Я не стану более использовать против вас силу, миз Блейк. Вы несколько слишком опасны, чтобы вас дразнить.
- Рада, что ты заметил, - сказала я спокойно, стараясь держать руки ровно.
- Дай слово, что не будешь применять свою силу ни против кого из нас сегодня, - потребовал Ашер, не снимая руки с моего бедра.
- Даю вам мое слово, что не буду сегодня использовать силу ни против кого из вас.
- Мало, - сказала я.
- Что? - не понял Ашер.
- Его слово, что он не будет использовать силу, пока он в нашем городе. Мне нужно его слово, что он будет себя хорошо вести, пока не уедет с нашей территории.
- Ты слышал, что сказала дама, - произнес Ашер, и даже не пытался скрыть веселье в голосе. Приятно, что кому-то еще со мной весело.
Он дал слово именно в той формулировке, в которой я просила. Вампир он был древний, а если одного из этих паразитов заставить дать слово чести, то дальше ему можно верить - они его не нарушат. Странно, но верно.
Я опустила пистолет, и Клодия с товарищами сделали то же. Но убирать пистолеты мы не стали. Мерлин дал нам слово, но не Адонис и не Елизавета. Наверное, стоило бы поднять этот вопрос, но в тот момент я об этом не подумала.
- Ты знаешь, что я один из немногих вампиров, которых она создала лично. Ты видела мои воспоминания о собственной смерти.
Я кивнула.
- До меня дошли слухи, что она ворочается. И еще слухи, что она посещала тебя во сне или в видениях. Мне запрещено обращаться к членам совета под страхом смерти, какова бы ни была причина. Чтобы подтвердить или опровергнуть слухи, я мог только приехать сюда, к вам и Жан-Клоду.
- А зачем тогда эти всплески силы на балете? - спросила я.
- Я хотел увидеть, не найду ли я у Жан-Клода что-нибудь, что ее заинтересует.
- И?
- Я нашел вас.
- Что это должно значить?
- Только то, что вы - некромант, какие бывали в старые времена.
- И это означает - что?
- У вас такие силы, которых я много столетий не видал.
- Ты еще не видел мою силу в действии.
- У вас есть слуга-вампир. Есть подвластный зверь. Вы добываете себе силу, как это делают мастера вампиров. Вы питаетесь сексом, как Жан-Клод, как Белль Морт. Это для вас не дополнительная возможность, не добавочная сила от Жан-Клода. Вам необходимо питаться, как если бы вы были вампиром воистину. Да, не кровью, но вожделением.
- Да, я суккуб.
Я попыталась не особо задумываться над тем, что только что признала, произнесла это между делом.
- Вы стараетесь об этом не думать?
- Да, потому что это меня пугает.
- Но ты это признаешь?
Вопрос задал Адонис.
- Почему нет? - пожала плечами я.
- Мало кто сознается в том, чего боится.
- От этого не будешь бояться меньше, - ответила я.
- А я обнаружил, что будешь, - ответил он своим настоящим голосом. Это уже была не игра.
- И чего же боишься ты? - спросил Ашер.
- Ничего такого, о чем готов рассказать мастеру-шестерке.
- Не будем переходить на личности, - сказала я. - Не будем отвлекаться от разговора.
- И о чем же вы хотите говорить, миз Блейк?
- Ты сказал, что приехал искать ответы насчет Дорогой Мамочки. Задавай свои вопросы.
- И вы на них ответите? Вот так все просто?
Судя по интонации, он мне не верил.
- Не могу сказать, пока не слышала вопросов, но это возможно. Давайте перестанем компостировать друг другу мозги и притворимся, что мы оба цивилизованные существа. Спрашивай.
Тут он засмеялся, и это был всего лишь смех, а не ощутимый на ощупь звук Жан-Клода, или Ашера, или Белль Морт. Просто смех.
- Наверное, я так стар, что забыл, как это - просто разговаривать.
- Потренируйся со мной. Задавай вопросы.
- Она просыпается от своего долгого сна?
- Да.
- Почему вы говорите с такой уверенностью?
- Я видела ее во снах и в… - я поискала слово.
- Видениях, - подсказал Ашер.
- Не совсем. Видения - это какая-то потусторонняя блаженная хрень, а тут все было совсем не так.
- А как было? - спросил Мерлин.
- Она послала однажды призрачную кошку, иллюзию. Кошка будто забралась внутрь меня, в джипе мы ехали. Она пахнет ночью, тихой тропической ночью, жасмином и дождем. Она меня однажды едва не удушила вкусом дождливой ночи. Белль Морт это делает ароматом роз.
- Вы приравниваете их силы? - спросил он.
- Ты спрашиваешь, одинаковы ли их силы? - уточнила я.
- Да.
- Нет.
- В чем именно нет?
- Я видела в одном видении или сне, или как эту хрень назвать, как она поднялась надо мной огромным черным океаном. Она вздымалась, как живая ночь, превратившаяся во что-то реальное и отдельное. Как будто ночь - не просто отсутствие света, а что-то самостоятельно существующее, живое. Она - причина тому, что наши предки жались ночью к огню. Из-за нее боимся мы темноты. Она - страх, живущий во всех фибрах нашего бытия, в том, что идет еще от древних ящеров. Не потому мы боимся ее, что боимся темноты, а темноты мы боимся из страха перед нею.
Я вздрогнула, внезапно похолодев. Ашер снял с себя смокинг и набросил мне на плечи. Дамиану пришлось переложить мне руку на шею сзади, чтобы сохранить контакт. Я не стала спорить.
- Это правда, - сказал Мерлин голосом, где чуть-чуть блеснул страх. - Она просыпается.
- Да, - сказала я и взяла руку Ашера в ладони - мне нужно было что-то успокаивающее.
- Белль Морт думает, что это ее сила пробудила слуг матери.
- Это не так, и ты это знаешь.
- Они просыпаются, потому что просыпается она, - сказал он.
- Да.
- Почему ее так интересует какая-то слуга-человек? - спросил Адонис - не грубо, а так, будто действительно хотел знать.
- Я думаю, ее интересует не слуга-человек, а некромантка. - Он посмотрел на меня, и вновь я подавила желание взглянуть ему в глаза. Не в ментальных фокусах дело - просто привычка: когда разговариваешь с кем-то, глядишь в глаза. - Вы знаете, миз Блейк, что это был ее приказ - убивать всех некромантов прежних времен?
- Нет, - ответила я, - я этого не знала.
- Она приказала, чтобы всех, обладающих вашими способностями, убивали до того, как они наберут силу.
- Я это даже как-то могу понять.
- В самом деле?
Я кивнула, сжала руку Ашера, прижалась теснее к руке Дамиана.
- Я могу зачаровать вампира взглядом, как вы чаруете нас.
- Это действительно так?
Я поняла, что сказала слишком много, разоткровенничалась.
- Мерлин, я сегодня слишком устала для умственных игр. Когда она нам обоим сегодня закомпостировала мозги, один мой друг с самыми лучшими намерениями вложил мне в руку крест.
- О боже мой, - сказал он.
Я подняла левую руку, показывая новый шрам.
- Как же вы ее так быстро залечили? У нас раны от освященных предметов заживают медленно.
Я снова положила руку на руку Дамиана.
- Я не вампир, Мерлин, я некромант. Это всего лишь некоторый парапсихическй дар. Он не превращает меня в зло.
- А мы - зло? Уже просто потому, что мы - вампиры?
Слишком трудно было мне отвечать на этот вопрос, держа в каждой руке по вампиру.
- Я слишком устала, чтобы вести сейчас философские беседы. На залечивание раны ушло много энергии.
- Мы ощутили, как ты питала ее, - сказал Адонис.
Я снова постаралась не смотреть на него.
- Да, питала, но этого не хватило. Бедной девушке много энергии приходится тратить при общении с Дорогой Мамочкой.
- Это от любого много энергии заберет, - сказал Мерлин.
Тут я в первый раз подумала: может, он не из вежливости не пытался подчинить ничей разум после ухода матери, а потому что боится. Может, в нем тоже мало осталось сока - из него, как и из меня, выжали энергию.
- Она умеет питаться от других вампиров, просто касаясь их силы?
- А почему вы спрашиваете?
- Она почти всегда приходит ко мне после того, как какой-нибудь вампир применяет ко мне силу в серьезных масштабах. Она приходила после ментальных игр Белль Морт. Сегодня она пришла после тебя. Она питается от нас при этом?
- Иногда, - ответил он.
- Значит, она не лежит без питания во сне тысячи лет. Она как кошмар - питается твоей же энергией, твоей силой.
- Я так полагаю.
- А почему она вообще впала в сон?
- Почему ты думаешь, что мне это известно?
- Опять уходишь от ответа?
Он слегка улыбнулся:
- Быть может.

Предыдущая страница 33 Следующая страница


Пляска смерти 34

- Ты знаешь, почему она впала в сон?
- Да.
- Ты мне скажешь?
- Нет.
- Почему?
- Потому что это не та история, которой мне хотелось бы делиться.
- Я ведь могу тебя заставить рассказать.
- Вы можете попытаться выяснить, достаточно ли вашей силы некроманта, чтобы приказать мне рассказывать.
Я широко улыбнулась:
- Ну, я не настолько амбициозна.
- Просыпается все больше и больше слуг матери. Почти весь Совет, подобно Белль Морт, считает, что это их растущие силы вызвали слуг из долгого сна.
- А кто из членов Совета в это не верит?
- Поскольку мне запрещен контакт с Советом, откуда мне знать?
- Оттуда же, откуда ты знаешь мысли Белль Морт.
Он снова улыбнулся той же улыбкой. Наверное, у него она значит «знаю, но не скажу».
- Вам необходимо снова насытиться, миз Блейк, и мне тоже. Наша добрая мать питалась от нас обоих.
- Она не добрая, и она никогда не была твоей матерью.
Он снова сделал тот же жест руками, который у него означал пожатие плеч.
- Для того, кто я сейчас, она была матерью.
С этим я не могла спорить, потому и пытаться не стала.
- Ты хотел знать, просыпается ли она. Просыпается. Ты говорил, что хочешь знать, так ли велика сила Жан-Клода, что ты мог бы назвать его своим мастером.
- Вы не верите, что я ищу себе мастера?
- Я верю, что единственный мастер, которого ты признавал, лежит сейчас где-то в Европе, вторгаясь в мои сны.
Он глубоко вздохнул. Вампирам дышать не надо, воздух им нужен только для речи, но я заметила, что почти все они вздыхают время от времени. Будто это привычка, которую даже несколько тысяч лет не могут устранить.
Рука Дамиана почти болезненно напряглась у меня на шее. А я была абсолютно спокойна, так в чем же дело? Я стала было оборачиваться к нему, но ощутила это - он мне дал ощутить. Я высасывала его энергию. Отбирала энергию, которую давала ему, чтобы он жил. А, черт.
В дверь постучали. Клодия посмотрела на меня.
- Проверь, кто там, - сказала я.
Она проверила - отличный телохранитель. Это пришел Натэниел, и она открыла ему дверь. Волосы у него по-прежнему были заплетены в косу, но рубашку и жилет он где-то уже потерял. Торс его блестел потом, и сверкал аметистами и бриллиантами ошейник на шее.
- Куда ты рубашку дел? - спросила я.
- А жарко было, - улыбнулся он во весь рот.
- Могу себе представить.
Он подошел ко мне, все так же улыбаясь, только в чуть прищуренных глазах читалась тревога. Чужой человек этого бы не заметил, но я уже не первый месяц тренировалась в чтении по его лицу.
Натэниел обошел стол по широкой дуге, подальше от рук Мерлина. Он стал больше личностью и меньше жертвой за то время, что жил у меня. Сейчас он подошел и положил мне на руку ладонь, подсунув под смокинг Ашера. Ощущение прикосновения их обоих будто воткнуло мне штепсельную вилку в позвоночник. Я вздрогнула, но под приливом энергии было ощущение, что она идет только в одну строну, ко мне. Черт. Нет, мне точно надо научиться лучше управлять этим перетеканием энергии.
- Вы совсем недавно оказались в центре триумвирата силы, - сказал Мерлин так, будто был в этом уверен и будто это ему было интересно.
- Да, мне еще надо учиться.
- Есть способы не дать нашей доброй матери питаться вашей энергией.
- Я вся внимание.
Он нахмурился, не поняв.
- Я хотела сказать, что с радостью это готова услышать.
Иногда я забываю, что через пропасть в несколько стран или столетий сленг не очень хорошо доходит.
- Освященный предмет, спрятанный не менее чем под двумя подушками, ее удержит.
- Звучит рискованно, - сказала я, поднимая руку со свежими шрамами.
От этого движения шевельнулся Дамиан - почти упал. Я ощутила, что Натэниел потянулся к нему, и знала, что он обнял вампира за талию.
- Даже вампиры могут так спать, если они веруют и не вызывают собственную силу.
Мне нужно было уже кормиться, но я не хотела допустить здесь ошибки. Слишком много у меня в постели было вампиров, чтобы рисковать вылезшим не вовремя освященным предметом.
- Вампир может спать с освященным предметом под подушкой?
- Да, или под кроватью, но под подушкой лучше.
- А что случится, если этот предмет коснется кожи вампира?
- Ответ вы можете прочесть на собственной руке.
- И ты хочешь сказать, что крест меня обжег из-за моей силы, а не силы Дорогой Мамочки?
- Вы суккуб, миз Блейк. Эту силу издавна ассоциируют с демоническим.
- Мне приходилось сражаться с демонами. Вампиризм - инфекция, а не что-нибудь демоническое. Это болезнь, которая живет в крови. Один врач где-то в начале девятисотых придумал, как ее лечить. А одержимость демонами не вылечить переливанием крови.
- Вылечить? - спросил Мерлин. - Действительно переливанием крови?
- Ну, да, но вампиризм как раз и придает мертвому телу возможность действовать. Так что если убрать вампиризм, тело остается мертвым.
- Ну, на такое лечение вряд ли многие согласятся.
- Да, - кивнула я.
Дамиан наклонился и шепнул мне в щеку:
- Все это очень интересно, но можно тебя попросить ускорить процесс?
- Мать не может прорваться через вашу защиту сама по себе, кроме как во сне. Но она может воспользоваться проникновением сквозь вашу оборону другого агрессора-вампира, в этом вы правы. Страх перед нею лег в основу законов, определивших правила сражения мастеров вампиров. Но она так долго спит, что мы становимся неосторожны.
- А почему она вынуждена следовать за чужим нападением?
- Потому что она - создание кошмаров и страны Морфея.
- Ты хочешь сказать, что она все еще спит?
- Да, именно так, - улыбнулся он.
Дамиан вцепился мне в плечо. Я сказала:
- Я не хочу быть невежливой, но мне нужно питание. Так что прошу меня извинить.
- А можно посмотреть? - спросила Елизавета.
- Нет.
- Идем, Елизавета, - сказал Мерлин и вышел в дверь. Она за ним. Адонис обернулся в дверях и посмотрел на нас на всех.
- Тебе тоже смотреть нельзя, - сказала я. - Заседание закрыто.
Он хотел что-то сказать, но подумал и решил этого не делать - покачал головой и вышел, не сказав ни слова. Я узнала больше, чем он намеревался сказать, но меньше, чем можно было бы. Почему-то я знала, что это - не последняя наша встреча. Чувство у меня такое было.
Клодия пошла к двери:
- Я послежу, чтобы никто не мешал.
И дверь за ней закрылась.
Я встала, осторожно сняв с плеч их руки.
- Натэниел, отведи Дамиана в комнату отдыха персонала или еще куда. Или найдите себе столик снаружи.
- А нам почему нельзя смотреть?
Я на него взглянула в упор, но он выдал мне невинные, хотя и знающие, глаза.
- Всего два часа прошло, и ты хочешь сказать, что опять способен?
Он улыбнулся.
- Я не могу снова кормиться от тебя так скоро, Натэниел. Это слишком опасно. Я не знаю точно, что сделала со мной эта мать, но ощущаю слабость. И я не знаю, смогу ли гарантировать, что ardeur не охватит всех. За дверью вам ничего не грозит, а здесь - не знаю. - Я посмотрела на Дамиана, вцепившегося в плечо Натэниелу так, будто иначе упадет. - А если я сегодня буду кормиться на Дамиане, дело может обернуться плохо.
- От кого же ты собираешься сегодня питаться? - спросил Ашер, стоя у стены.
- Если ты согласен, то от тебя.
- Просто мужчине приятно, когда его спрашивают.
Я сжала руки двух остальных и попросила:
- Дамиан, Натэниел, идите ради Бога, и будьте где-нибудь, где вас будет видно, о'кей?
- Обещаю, - сказал Натэниел, и они направились к выходу.
Я повернулась к Ашеру:
- Ты на меня злишься?
- Никто не любит, когда его согласие считают само собой разумеющимся, Анита.
- Я про тебя так не считаю.
- Считаешь. И ты, и Жан-Клод.
На это я не знала, что сказать, а потому именно это и сказала:
- На это я не знаю, что сказать.
Он покачал головой:
- У нас нет времени нянчиться с моими задетыми чувствами. Прости.
Дверь за нашей спиной закрылась - Дамиан и Натэниел пошли искать место переждать, пока я попытаюсь поддержать жизнь во всех нас.
Я потянулась к руке Ашера. Он принял мою руку, но на меня не смотрел. От своего лица он показывал только совершенный профиль, пряча шрамы под сиянием волос. Я попросила секса, а он от меня прячется. Не очень хорошо.
- Что случилось? - спросила я.
- Ты обратила внимание, что это у нас впервые будет секс наедине?
Я начала было возражать, но остановилась. Да, я помнила его тело в интимных подробностях. Столько ночей и вечеров - его тело и мое рядом. И всегда с нами при этом кто-то был? И никогда не было так, чтобы только мы, только друг у друга?
Я тронула его за лицо, попыталась заставить его на меня взглянуть, но он не поддался.
- Значит, не только от Жан-Клода ты не получал достаточно личного внимания?
Он улыбнулся, но не слишком счастливой улыбкой.
- Веками меня желали все, кого я касался, кого хотел. Потом столетия я был презрен, был посмешищем. Секс был милостью - или пыткой для тех, кого Белль желала наказать.
Я попыталась его обнять, но он не дал, просто удержав мою руку. Я сказала единственное, что мне в голову пришло:
- Прости меня…
Наконец он повернулся ко мне, но только идеальной стороной лица. Показал ту бездонную красоту, ради которой люди отдавали состояние, честь, добродетель - только бы взглянуть на нее еще раз.
- Ты некоторые мои раны исцелила - тем, что я был с тобой и Жан-Клодом. И я думал, этого достаточно.
Я запустила руку ему под волосы, потрогала покрытую шрамами сторону лица. То, что он прятал, я накрыла ладонью, глядя на то лицо, что он позволил мне видеть.
- Но ты ни от кого из нас не получал достаточно внимания.
- Когда ты так говоришь, это звучит по-детски, сам слышу, но вот здесь, - он коснулся груди, - ощущается совсем не по-детски. Ощущается так, будто я умираю от голода посреди пира. Но это пир, который делю я со слишком многими. Никто из вас не смотрит только на меня. Всегда есть кто-то более красивый, более желанный.
- Никого красивее тебя нет, Ашер.
Он отдернулся, открыв шрамы на лице.
- Как ты можешь такое про меня говорить?
- А что ты хочешь, чтобы я сказала?
- Я хочу снова быть центром чьей-то жизни, Анита. Центр для Жан-Клода - ты. Твой теперь там, где Натэниел и Мика. - Он схватил меня за руки, приблизил ко мне лицо - глаза в глаза. - Я ни для кого не дорог, и это невыносимо. - Он засмеялся, но когда он открыл глаза, в них блестели слезы. - Да, глупо и по-детски. И очень эгоистично.
- Дело же не в том, чтобы быть с мужчинами или женщинами? - спросила я. - Дело в том, что никто из мужчин, которых я выбираю, никогда не поставит тебя в центр своего мира.
- Я хочу, чтобы меня любили, Анита, и когда-то это было.
- Джулианна, - тихо сказала я.
Он кивнул:
- Когда-то это был Жан-Клод, но он никогда не будет так истинно любить другого мужчину, как любит женщину. Вкусы и требования Белль посылали нас в объятия других мужчин, но Жан-Клод никогда не мог удовлетвориться только мужчинами. Он более всего - любитель женщин.
- А ты? - спросила я, потому что он, кажется, ожидал этого вопроса.
- Я думаю, если бы попался такой мужчина, как нужен, я бы любил его и был доволен, но то же самое относится и к женщине. Я любви ищу, Анита, а не того, во что она упакована. Мне всегда больше было нужно внимание, чем Жан-Клоду. Я стал искать женщину себе в слуги, когда понял, что Жан-Клод никогда не будет удовлетворен только мужчинами. Только мною.
Я не знала, что сказать на звучащее в его голосе страдание. Эмоциональное бремя, которое он на себе тащил двести или триста лет, а я сейчас должна все исправить или хотя бы улучшить, а как? Как мне это сделать?
Я почувствовала, что Дамиан ко мне тянется, и меня шатнуло - Ашеру пришлось подхватить меня.
- Я истощаю Дамиана.
- Тогда мне надо перестать капризничать и дать тебе насытиться.
- Я действительно хочу тебя, Ашер. Я действительно люблю тебя. Но сейчас у меня нет времени…
- Возиться с моими травмами, - закончил он за меня.
- Заниматься с тобой любовью так, как мне хочется.
Он всем лицом показал недоверие.
- Мы должны покончить с кормлением и вернуться на прием, но для меня ты не пища на аварийный случай. Не общее имущество с Жан-Клодом. Ты мне дорог сам по себе, Ашер, вот как есть. У меня нет времени доказать тебе это сегодня, но потом я попробую.
Он притянул меня к себе, покрепче, и прошептал мне в волосы:
- Потом будешь питаться от следующего, потому что моя очередь уже миновала.
Я отодвинулась заглянуть ему в лицо и сказала:
- А ты вспомни, что впервые мы с тобой занимались любовью не потому, что надо было питать ardeur. А потому, что я этого хотела - мы с Жан-Клодом этого хотели.
- Ты это сделала, чтобы защитить меня от агентов Белль Морт.
- Да, мы это сделали, чтобы Белль Морт не могла призвать тебя к себе, чтобы по ее правилам ты стал нашим, но ты до сих пор - единственный из новых мужчин моей жизни, с которым у меня был секс ради заботы о нем, а не ради прокормления ardeur'а.
- Заботы?
Я кивнула:
- О том, кого любишь, заботишься.
Он улыбнулся, и это была редкая улыбка - от которой он казался страшно молодым, как будто эта улыбка - все, что осталось от юноши, бывшего сотни лет назад.
- Невозможно любить всех мужчин твоей жизни, Анита.
- Нет, - согласилась я. - Но я люблю тебя. Я люблю Жан-Клода.
- И Мику, и Натэниела, - добавил он.
Я кивнула.
- И Лондона, и Реквиема.
Я покачала головой:
- Нет. Их - нет.
- Почему? Они красивы, они идеальны.
- Красивы, но не идеальны. Реквием половину времени ходит мрачный, как туча. Лондон - что-то в нем меня смущает.
- Почему?
- Не знаю точно. Может быть, потому что он даже мне не особо нравился, а я имела с ним секс.
Я ощутила, как Дамиан падает на стол, за которым сидит. Натэниел ухватил его за руку, не дал упасть. Ашеру пришлось так же подхватить меня.
- Надо тебе питаться, - сказал он.
Я кивнула.
- Тогда на сегодня мы поговорили. Сегодня я буду о тебе заботиться, потому что так и поступаешь, когда кого-то любишь.
У меня щеки запылали, хотя я и не совсем поняла, почему.
Он засмеялся - не колдовским вампирским смехом, а очень мужским. Когда слышишь такой смех, понимаешь, что ты ему польстила в чем-то чисто мужском.
- В чем дело? - спросила я, не глядя на него, потому что знала, что тогда еще сильнее покраснела.
- Ты покраснела, когда я сказал, что люблю тебя.
Я кивнула и попыталась произнести посуровее:
- И что?
- Теперь я знаю, что ты меня любишь.
Тут я подняла на него глаза:
- Только потому, что я покраснела?
Он кивнул.
- Я часто краснею.
Он охватил меня кольцом своих рук.
- Да, но на этот раз - для меня. - Он поцеловал меня в лоб. - Я бы хотел тоже насытиться, пока будешь насыщаться ты.
- Ты еще не питался сегодня?
- Нет, еще не просыпался голод по крови.
- Но ведь это необычно?
- И очень.
- Тогда пей. - Я задумалась. - Хотя, кажется, у меня кончаются места для свежих ран от клыков.
Он коснулся моей шеи сбоку, где остались следы клыков Реквиема, провел пальцами по выпуклости груди, запустив их чуть под край корсета, до места, где пришелся укус Лондона. Еще ниже, коснулся соска, и от одного этого прикосновения я не могла сдержать тихого стона.
Он снова засмеялся тем же польщенным смехом. Его рука легла мне на бедро, раздвинула ноги, нашла укус Жан-Клода глубоко внутри бедра.
Мой голос прозвучал с придыханием:
- Откуда ты знал, что это там?
- Учуял по запаху, - шепнул он. - Ты готова?
Я кивнула, не доверяя своему голосу.
- Тогда смотри на меня, Анита, смотри мне в глаза.
Я медленно подняла взгляд, и увидела, что его глаза полны светом, похожим на синий лед, блестящий под зимней луной - переливающиеся тени и блеск. Его глаза завораживали.
Он нес меня на руках, а я не помнила, как он поднимал меня.
- Куда мы? - спросила я.
- К дивану.
- Нам нужно быстро.
Он положил меня на диван. У меня ноги были согнуты, а он встал на колени между ними.
- Можем сейчас быстро, потому что теперь я знаю: потом будет дольше.
- И все потому, что я для тебя покраснела?
- Да.
Он отпустил меня. На диване рядом со мной места не было, и потому он встал и начал раздеваться.
- Если мы снимем корсет, то потом целую вечность провозимся, надевая его обратно.
- Пусть корсет останется.
Он сбросил рубашку и смокинг на подлокотник дивана, выпрямился, голый до пояса. Я смотрела на него с дурацким выражением «ух ты!» на лице - не могла с ним справиться. Он был так красив, и я знала, что скрытое красиво не менее, и я смотрела, предвкушая то, что знала наперед, и просто вздрагивала, видя его таким.
- Какое у тебя лицо, Анита, mon Dieu!
Я только со второй попытки произнесла:
- Что мне с себя снять?
- Трусики.
- Только трусики?
Он кивнул, расстегивая брюки.
У меня зачастил пульс. Чтобы снять трусики, мне пришлось сесть, что также помогло отвести от него взгляд. В чем тут дело - в том, что никогда еще мы не были одни? Или это было невероятное предвкушение? Или еще что-то?
Я его хотела. Хотела его прикосновений. У меня кожа ныла от этого желания - не просто прикосновения, но прикосновения именно Ашера.
Его руки легли на мои голые плечи, а я сидела, отвернувшись в сторону. От прикосновения гладких ладоней перехватило дыхание.
Он наклонился и шепнул:
- Чего ты хочешь?
- Твоих рук на моем теле.
- Чего еще?
- Чтобы ты был во мне.
- Чего еще?
У меня пульс колотился в горле, и я едва смогла произнести:
- Укуси меня, когда будем трахаться, чтобы я обоими способами кончила, когда ты будешь во мне.
- Войти обоими способами? - шепнул он.
- Да.
Он схватил меня за волосы, потянул так, что стало больно - чуть-чуть, именно как надо.
- Попроси.
- Пожалуйста!
- Мне придется взять кровь, чтобы войти в тебя. Чтобы ты кончила второй раз, от укуса, мне придется взять кровь еще раз.
Я попыталась это осмыслить, не получилось, но наконец я сказала то, что только и приходило мне на ум:
- Ашер, пожалуйста, прошу тебя!

Глава пятьдесят четвертая

Мы оба стояли на коленях на диване, я отвернулась от него. Он намотал на руку мои волосы, до боли, отведя мне голову в сторону, открыв вытянутую шею, движением бедер задрал мне короткую юбку, так что я ощущала его голым задом, запустил руку под корсет и сжал мне грудь, крепко и туго - я вскрикнула. Он прижался ко мне телом, но без крови был пока что мягок.
Ашер на ухо мне шепнул:
- Твоя кровь снова сделает меня мужчиной. Я наполню жизнью свое тело, чтобы наполнить ею твое.
Что-то в этих словах должно было меня насторожить, но я не могла вылепить мысль до конца. Он подчинил мой разум блаженному приливу, и мысли не выстраивались логически. Вся моя логика была в его руках, в мягком прижатии его тела, в моем растущем напряжении.
Что-то пронзило это мое спокойствие желания. Это Дамиан тянулся ко мне с криком: «Анита, кормись, будь оно все проклято!»
Я обмякла в руках Ашера.
- Что такое?
- Дай мне есть с первым укусом. Дай выпить твоей силы.
- Дамиан истаивает, - понял он.
- Да.
Голос мой звучал с придыханием, и не от удовольствия.
- Я не буду сопротивляться твоей силе, Анита. Я дам тебе взять меня, потом возьму тебя.
- Да, но быстрее, пожалуйста, быстрее…
Он был слишком высок, чтобы укусить меня из этого положения, ему пришлось податься назад, согнув свои шесть с добавкой футов. Потом руки его напряглись у меня на волосах и на груди, внезапная боль будто бросила меня вновь в его взгляд, я задышала коротко и страстно, и он ударил. Секунда острой боли - и тут же ее смыл первый оргазм.
Укус Ашера - это было наслаждение. Это был его дар, его сила, и эта сила стянула меня спазмом, взорвалась теплой волной удовольствия. Столько было наслаждения, и пока он пил, волна за волною, одна теплее другой, накатывали на меня, так хорошо было, так хорошо, что удовольствие рвалось из меня длинным, прерывистым криком. И где-то посреди всего этого проснулся ardeur и стал насыщаться. Ardeur пил изо рта Ашера, из его зубов во мне, из его рук на моем теле, и я бросила этот поток в Дамиана, почувствовала, как он смог сесть, так резко, что чуть не свалился со стула. Натэниел поддержал его, и ему тоже досталось чуть-чуть этой несущей наслаждение силы.
Я боролась с этой энергией, стараясь передавать только пищу, а не телесное удовольствие. Только пищу, не больше. Но это было как заниматься медитацией в разгаре секса - не удивительно, что не очень получалось.
Ашер оторвался от моей шеи, тяжело дыша.
- Ты здорово много взяла.
Голос у него дрожал, а его укус не обязательно должен был доставлять удовольствие ему. Наверное, в этом и было дело.
- Прости, - промямлила я.
Он отпустил меня, я рухнула на четвереньки, свесив голову.
- Боже мой, Ашер, Боже мой!
Диван шевельнулся - это Ашер изменил положение, и тут же я ощутила его руки у себя на бедрах, задирающие мне юбку. Он кончиком уперся в меня, и ничего уже не было в нем мягкого, в твердом и готовом.
- Ты все еще хочешь, чтобы я проник в тебя дважды?
Надо было сказать «нет» - я и так уже много пропустила сегодня вечером. Но я не хотела говорить «нет», я хотела сказать «да». Я попыталась не думать столько об Ашере - во-первых, это могло вызвать мини-оргазмы в неподходящие моменты - такой был побочный эффект у его силы. Во-вторых, потому что я начала понимать, почему люди готовы все отдать за еще одну ночь того наслаждения, которое мог дать только он. Метафизический секс - это прекрасно, но именно нежность к тем, кто в нем участвовал, влекла меня к ним. Исключение - срочная необходимость питания. Ашера я любила, но не любовь вызывала во мне желание с ним быть. Будь я не так упряма, я бы бегала за ним просто ради удовольствия. Я старалась быть от него подальше, потому что никто не мог того, что мог он, и это меня пугало.
Вот почему я сказала:
- Просто трахни меня.
- Ты не хочешь снова испытать наслаждение моего укуса?
- Хочу, но… у нас нет времени.
- Как пожелаешь.
Он придал моим бедрам нужное положение и начал пробиваться в меня, влажную, но тугую; и мое тело охватывало его спазмом, и он прокладывал себе путь.
И голос его прозвучал сдавленно:
- Ах, как сегодня туго… каждый дюйм с боем… ой, как хорошо…
Я только кивнула, не доверяя собственному голосу. Надо было и сексу тоже сказать «нет». Ardeur мы напитали. Жан-Клоду мы были нужны - помочь заговаривать зубы публике. Но я не хотела говорить «нет». Я могла бы солгать себе, что это нужно Ашеру, что сейчас только мы с ним вдвоем, но не потому я сказала «да». Я сказала да просто потому, что хотела ощутить его в себе. Потому что пришлось с собой бороться, чтобы не попросить еще одного укуса. Потому что хотела, чтобы он проник в меня двумя способами, хотела, хотела и все.

Предыдущая страница 34 Следующая страница


35 Лорел Гамильтон

Он был внутри, насколько могло его впустить мое тело, и он остановился на миг, соединив наши тела, лег мне на спину, на секунду дав мне почувствовать весь свой вес. Кожа его стала теплее, ожила той кровью, что он взял у меня, и волосы сверкающим занавесом рассыпались вокруг меня.
- Укуси, - шепнула я.
- Что?
- Укуси, пока имеешь меня, возьми меня, возьми так, как можешь только ты.
Я продолжала шептать, будто так будет правильно, будто так мой голос не будет так слаб.
- Как могу только я? - спросил он.
- Да, - ответила я, - да.
Он обхватил меня руками, заставил меня держать весь наш объединенный вес, обнял, прижал к себе.
- Ты ощутила силу мою.
- Да, - шепнула я.
- Ты боишься ее?
- Да.
- Боишься того, как сильно ты меня хочешь?
- Да!
- И мне это нравится, - шепнул он, поднялся с меня так, что только там он меня касался, где был глубоко во мне.
И медленно, очень медленно стал из меня выходить.
- Я все еще тугая.
- Да, - сказал он, - да.
Он вышел из меня, потом коленями раздвинул мне ноги шире, а я опустила голову на диван, прижалась щекой к кожаной обивке.
Ашер вошел, чуть-чуть, самую малость, накрыв только чувствительную точку. Начал он медленно и ровно, входя и выходя, и все по одному и тому же месту. Я ожидала все время, что он начнет быстрее или глубже, но он держал тот же медленный и неглубокий ритм.
Я задвигала бедрами ему навстречу, но он твердо придержал их руками, не давая мне шевелиться. Странно, как все это напоминало бальные танцы, которые меня заставили выучить перед этим приемом. Напряжение его руки, пожатие здесь или там, и ты знаешь, чего он хочет - или думаешь, что знаешь. Сейчас он хотел, чтобы я не двигалась, всю работу предоставив ему.
Он еще сильнее развел мне ноги, поднял выше.
- Встань, Анита. На четвереньки.
Я сделала, как он велел, но колени были у меня так широко разведены, что бедра напряглись. Не то чтобы больно, но могло стать, если долго так продержаться. И на этом фоне - скользящий, ласкающий ритм внутри.
Во мне начал нарастать оргазм, нарастать с каждым прикосновением, с каждым движением его внутри меня. Нарастал и нарастал. Почти всегда секс был для ardeur'а, и ardeur ласковым не бывал. Я кормилась и трахалась, поскольку была вынуждена. И сейчас, когда Ашер брал меня так нежно, так бережно, я поняла, что у нас выработалась дурная привычка. Я люблю хороший жесткий трах, более чем другие женщины это любят, но то, что я это выдерживаю, не означает, что всегда мне нужно именно так. Вот это - это было идеально. Вот чего мне не хватало всегда в этом бешеном сексе. Необходимость питаться срочно заставляла забыть о том, что есть своя прелесть в неспешной ласке.
Я старалась оставаться, как ему хотелось, не двигаясь, не пытаясь свести ноги, удержать наслаждение…
- Я уже почти.
- Тогда кончай.
- Но…
- Кончай, - велел он.
Я могла бы поспорить, но он сделал еще один толчок, и меня поймал оргазм. Только руки, держащие меня за ягодицы, помешали мне извиваться на нем. Он держал меня на месте, и продолжал, будто я и не кричала, будто не впивалась скрюченными пальцами в обивку. Столько было наслаждения, что надо было за что-то держаться руками, до него я дотянуться не могла, держалась, за что придется.
- Анита, люблю тебя, люблю тебя, люблю!
Ритм сменился. Я чувствовала, как Ашер борется с собой, стараясь не дать пока себе воли. Схватив меня за волосы, он вздернул меня на колени, оставаясь во мне, угол сменился, и Ашер не старался остаться неглубоко, он вошел на всю свою длину, хоть и медленно, стараясь не давить на меня телом. Руки и грудь его напряглись, когда он отвел мне голову в сторону и снова обнажил шею.
- Ну, - шепнул он.
- Пожалуйста, - ответила я.
Он всадил в меня клыки, сомкнул рот на шее, и присосался, перестав сдерживать свое тело, вбивая себя в меня изо всей силы, и снова вызвал во мне кричащий оргазм, телом, укусом, силой своей, вошел в меня последним мощным толчком. Я ногтями пропахала его руки, вопя охрипшим, сорванным голосом.
Он пил из моей шеи, и оргазм за оргазмом накатывали на меня. Для меня, для него, для нас обоих. Вот почему он был так опасен - на пике этого наслаждения можно было забыть - забыть, что сегодня я даю кровь уже четвертый раз. Забыть, что не следует ему открывать рот и выпускать кровь по моему телу, потому что он уже напился так, что больше не принимает. Забыть, что нам еще надо было сохранить силы, выйти наружу и общаться с народом. Забыть все, кроме ощущения его толчков во мне, пока он не пролился мне между ног, пролился сам на себя. Забыть, пока моя кровь текла по шее, пропитывая платье и заливая бриллианты. Забыть, пока чьи-то руки не растащили нас, и Ашер не обернулся, рыча.
Я не рычала - я свалилась на диван, потому что ничего больше сделать не могла. И лежала сломанной куклой, и даже мысли кружились медленно, белые и пушистые, будто мир покрылся ватой.
Кто-то меня перевернул, возникло мозаичное лицо Римуса, его заволакивало темнеющей дымкой.
- Анита, Анита, ты меня слышишь?
Я хотела сказать, что слышу, но мир стал черным, и я поплыла, и ничего уже никому не могла сказать.

Глава пятьдесят пятая

Я очнулась в больнице - не в человеческой больнице, а ликантропской. В здании, которое местные оборотни держат именно вот на такой чрезвычайный случай: если бы меня доставили в человеческую больницу, это могло бы закончиться для Ашера ордером на ликвидацию. Но в попадании в больницу для ликантропов был тот недостаток, что переливаемая кровь у них не человеческая. Если группы крови совпадают, то людям можно переливать кровь ликантропов, а ликантропам - кровь людей, но у ликантропов могут быть проблемы с переливанием крови между ликантропами различных типов. У меня три типа ликантропии, поэтому я представляла собой проблему, а так как группа у меня «О» и резус отрицательный, то особого выбора не было. Группа не самая распространенная, тем более в маленькой больничке вроде вот этой.
Доктор Лилиан мне не сказала, какой штамм ликантропии она решила добавить к моему коктейлю, и не выбрала ли она один из тех, что у меня уже были. Она решила, что если я буду об этом знать, это может сказаться на исходе - какой зверь победит. Чушь какая-то - ведь мои мыслительные процессы никак с этим не могут быть связаны, но она все равно ге говорит. Ладно, в ближайшее полнолуние мы увидим, появился ли победитель в моей корзине мехов.
Я просыпалась и снова засыпала, а когда проснулась очередной раз, возле моей постели сидел Ашер, и я дернулась и даже ойкнула.
Он отвернулся, полностью закрыв лицо волосами - не стал кокетничать идеальным профилем, просто прятался.
- Ты теперь меня боишься.
В голосе его звучало сожаление, похожее на слабый моросящий дождик, о котором знаешь, что он будет идти весь день.
Я стала было опровергать, и остановилась. Боюсь ли я его? Да. Да, боюсь. Но не потому, о чем он думает.
Я потрогала повязку на шее, и осязание мне подсказало, что этот укус - не две вежливые точечки. Его занесло и на моей шее, как и повсюду. Конечно, это не было как шрам у меня на ключице или даже на локтевом сгибе, но все равно не такой укус, какой обычно оставляют старые вампиры. Под повязкой он ощупывался как ошибка новичка.
Он встал, и было видно, что он устал, измотался.
- Я понимаю, Анита. Я тебя не виню.
Мое внимание привлекло движение у дверей. Там стояли охранники, которых не было, когда ко мне приходили другие посетители. Одним из них был Римус - его лицо я видела, когда отключалась.
Ашер направился к двери.
- Не уходи, - сказала я хрипло.
Он не обернулся, не посмотрел на меня - просто остановился. И стоял неподвижно, ждал.
- Останься, - сказала я.
Он рискнул бросить на меня взгляд из-под завесы волос. Волосы не были искусно растрепаны, они просто перепутались и упали на лицо, будто ему было не до них.
Я смотрела на него, на его высокий силуэт. Обычно у него бывала идеальная осанка, но сегодня широкие плечи согнулись, сгорбились под тяжестью поражения. Будто он сутулится от холода. Я знала, что это не так: мертвые к холоду не очень чувствительны.
- Я знаю, что ты не сможешь меня простить, но я должен был тебя увидеть. Должен был…
Слова изменили ему. Он протянул изящные руки, сегодня казавшиеся неуклюжими от его горя.
Я хотела потянуться к нему, протянуть руку, но боялась того, что может быть, если он меня коснется. Не того боялась, что он превратится в разъяренное чудовище - я боялась, что будет со мной. Я чуть не погибла, но сейчас, глядя на него, я думала только: «Как он красив, как он печален». Я хотела успокоить его, обнять. Он сказал, что я не прощу его никогда - он ошибся. Я его простила, но это было на уровне сознания. А глядя на него, просто невозможно было на него сердиться. И это было плохо. Вампирские ментальные штучки.
- Зачем здесь охрана? - спросила я наконец, не зная, что бы такое сказать вслух.
Он заморгал, глядя сквозь золотистые пряди.
- Я не доверяю себе наедине с тобой. Жан-Клод со мной согласен.
Я поглядела на охранников:
- А, Римус, Иксион! Привет!
Они переглянулись и тоже сказали «Привет».
- Последним до того, как я здесь очнулась, я видела лицо Римуса.
- Он пришел по моему зову, - ответил Ашер с несчастным лицом.
- Твоему зову? У тебя же не было подвластного зверя, идущего на зов.
- Теперь есть, - ответил Римус. Он замялся, потом шагнул в комнату от двери, Иксион остался на месте. - Он нас позвал, пока… гм… был с тобой. Позвал… и нам пришлось ответить. Бросить обязанности охранников и прийти к нему. - Он взглянул на Ашера, который и его взгляда тоже избегал. - Это оказалось к лучшему, но Жан-Клод считает, что дело зашло так далеко потому, что проявилась новая сила Ашера.
- Ты не обязан подыскивать мне оправдания, - сказал Ашер.
- Я и не собирался.
Римус посмотрел на него взглядом, значение которого я не поняла, и занял свое место у двери.
- Значит, теперь у тебя есть подвластный зверь? - спросила я.
- Да. - Он не стал ни капли счастливее. - Я знаю, что ты не можешь меня простить, и не жду этого. Я никогда больше до тебя не дотронусь, Анита, и даю тебе в том свое слово.
Я не сразу поняла, что он сказал.
- Ты говоришь, что никогда больше меня не тронешь? В смысле секса?
Он кивнул с серьезным лицом.
Мысль о том, что он больше не тронет меня, вспыхнула паническим страхом, резко зачастил пульс, я с трудом сдержалась, чтобы не заорать на Ашера. Как он может меня отвергать? Мне пришлось взять себя в руки, чтобы голос звучал спокойно:
- Ашер, сядь, пожалуйста.
Он поколебался, но все-таки сел.
- Я тебе предложил единственную меру безопасности, которая в моей власти. Я даю тебе слово, что больше к тебе не притронусь.
Я едва сумела сохранить ровный голос:
- Я не хочу такого.
Наконец-то он посмотрел мне в глаза:
- Что?
- Я не хочу, чтобы ты меня больше никогда не трогал.
- Анита, ты меня выбросила из своей постели за гораздо меньшее. А теперь я чуть тебя не убил. Ты не можешь меня простить. Ты ничего не прощаешь.
Это он, увы, точно подметил.
- Я стараюсь исправиться в этом смысле.
Он шевельнул губами - как будто старался подавить улыбку.
- Ты знаешь, почему я не протянула руку, не взяла тебя за руку?
- Ты боишься меня трогать.
Его голос плеснул у меня по коже отчаянием, как смех Жан-Клода мог бы плеснуть наслаждением.
- Да, но не в том смысле, что ты думаешь.
Он покачал головой, сгорбившись над собственными сцепленными руками.
- Я не хочу, чтобы ты меня боялась, Анита, ни в каком смысле. Но не могу тебя за это винить.
- Я боюсь тебя трогать, потому что боюсь, что сразу же попрошу поцелуя.
Он кивнул:
- И боишься того, к чему этот поцелуй может привести.
- Ашер, - сказала я уже тверже, больше в своей обычной манере, хотя голос явно просил воды. - Ашер, посмотри на меня.
Он только качал головой.
- Посмотри на меня, черт побери!
Трудно было разглядеть под волосами в полутемной комнате, но он, похоже, действительно на меня посмотрел.
- Что ты хочешь от меня, Анита? Я уже отказался от всего, чего хотел когда-то. Что еще хочешь ты от меня?
- Господи, какой же ты мрачный тип.
Тут он слегка выпрямился, вернулась его надменность.
- Прошу прощения, что мои манеры тебя столь сильно огорчают.
Он говорил слегка рассерженно - отлично. Это куда лучше отчаяния.
- Ты прав, я сейчас должна была бы быть вне себя от гнева. И ты прав, что я выбрасывала мужчин из своей постели за куда меньшее.
Гнев его вытек, и снова охватила его гнетущая депрессия. Как будто свет в нем медленно гас.
- Ты меня попросила здесь посидеть, чтобы как следует повернуть нож в ране?
- Если я захочу повернуть нож, ты об этом узнаешь. Я просто пытаюсь говорить. - Мне пришлось прокашляться, прочищая горло. - Вода здесь есть?
Ашер огляделся. Кувшин и чашку заметил Римус, налил в чашку воды, подумал секунду и протянул ее Ашеру. Это был момент, когда почти ощущалась битва воль, потом Ашер взял чашку и подошел к кровати. И ни разу на меня не посмотрел, протягивая мне чашку с изогнутой соломинкой.
Вода на вкус была застоявшаяся, но прохладная, и ощущение во рту и в глотке было чудесное. Я подняла неперевязанную руку, взяла чашку. Пальцы зацепили руку Ашера, он вздрогнул, как от боли, но я знала, что больно не было.
- Я на тебя пролил воду?
- Нет, только на простыни немного.
- Ты единственная женщина, кроме Белль, при которой я чувствую себя неуклюжим.
Иксион уже подошел с платком, Ашер взял платок у него из рук и промокнул несколько пятен на простынях.
- Это комплимент или оскорбление? - спросила я, и мой голос уже звучал получше, не так хрипло. Интересно, сколько я провалялась без сознания? Спрашивать я не стала, потому что тогда Ашеру стало бы еще хуже, а я бы напугалась сильнее.
Он оставил попытки собрать воду, отдал платок, будто ожидал, что Иксион будет готов его принять. Так и оказалось, но небрежная отработанность жеста заставила меня снова задуматься, сколько же я была в отключке.
- Ни то, ни другое, просто чистая правда. С самого нашего знакомства я чувствую себя с тобой неуклюже.
- Обычное мое действие на дамских угодников.
Он на меня посмотрел, и я не поняла выражения его лица.
- А я - дамский угодник?
- Белль Морт очень постаралась, чтобы все вы как следует умели обращаться с женщинами.
- И с мужчинами. Не забывай, Анита, она обучила нас и мужчинам доставлять удовольствие.
Я кивнула, но остановилась - повязка кололась.
- Спасибо, я в курсе этих сведений.
- Но тебе они не слишком нравятся.
- Озадачивают, скорее.
Он разгладил простыню там, где промокал. Кажется, он искал, что бы такое сделать. Никогда не видела, чтобы ему было так неуютно.
Я сделала то, что хотела сделать, как только его увидела - накрыла его руку своей. Он тут же стал совершенно неподвижен, той страшной, неестественной неподвижностью, создающей впечатление, что касаешься чего-то неживого. Он попытался отклониться от моего прикосновения, но я не убирала руку. Если он думал, что вампирской жутью меня можно отпугнуть, то ошибся.
- Анита, - попытался он сказать голосом столь же мертвым, как тело, но не получилось.
- Я боюсь не потому, что ты меня чуть не убил. А потому, что при этом мне все равно хочется тебя трогать.
Он убрал руку из-под моей, сел, но теперь хотя бы уже глядел на меня.
- Я подчинил твой разум, полностью, окончательно. Сделал то, чего ты боялась.
- И разве тебе не хочется меня трогать?
- Хочется, - шепнул он.
- Тебе первому пришлось понять, что просто от укуса я могу получить контроль над вампиром. И не думаю, что это просто ты меня подчинил.
- Ты хочешь сказать, что получила контроль надо мной?
- Сама не очень понимаю, что хочу сказать. Я только знаю, что не хочу, чтобы ты уходил. Не хочу, чтобы никогда больше меня не трогал. Хочу, чтобы мы были вместе. А больше ничего не знаю.
- Вместе - каким образом, Анита?
- Нам только нужна страховка.
- Страховка? Что ты хочешь сказать?
- Ну, как в гимнастическом зале. Секс с тобой так хорош, что нужно, чтобы кто-нибудь подстраховывал.
- Так опасен, хочешь ты сказать, - ответил он, глядя на собственные руки, бессильно лежащие на коленях.
- Я бы хотела еще раз это проделать, Ашер.
Тут он поднял взгляд - не слишком счастливый.
- Ты всерьез?
- Да.
- Это же должно пугать тебя - и меня тоже.
- А меня это пугает. Но тебя ведь нет, на самом-то деле?
- Мне страшно за тебя, но…
- Ты всегда был хорошим мальчиком, правда? - спросила я.
- О чем ты?
У меня вдруг случился момент, когда так глубоко можно заглянуть в душу собеседника, что весь остальной мир будто плывет. Это не вампирская сила была, не некромантия, это был просто момент прозрения такого яркого и резкого, что я не могла отвернуться.
- Смотри мне в глаза, Ашер, и скажи: ты делал раньше такое, как со мной? Эта женщина не выжила?
Он отвернулся, пряча светлые глаза.
- Ашер! - позвала я.
Он посмотрел мне в глаза своим непроницаемым взглядом из-под путаницы волос.
- Я делал то, в чем ты меня обвиняешь.
- Это не обвинение, скорее констатация факта.
- И ты за это не считаешь меня монстром?
Я задумалась. Считаю ли я его монстром?
- Ты это сделал намеренно?
- Стал ли бы я заниматься любовью, планируя смерть партнера? - спросил он.
- Ага, так это то, что я думаю?
- Нет, кроме одного раза.
- Одного?
- Был один дворянин, от которого Белль хотела получить землю и деньги. У него определили рак. Он был сильным и гордым, и не хотел умирать в страданиях и немощи. Он попросил, чтобы я убил его, хотел умереть не от боли, а от наслаждения. И еще он чувствовал, что если его жизнь возьму я, это не будет самоубийство, и душа его спасется.
Он рассказывал безжизненным голосом, будто все это ничего для него не значило. Таким образом рассказывают люди о душевной травме или трагедии, с которой еще не свыклись.
- Ты его любил, - сказала я.
- Он был достойным человеком.
- Я не считаю тебя монстром.
- Я убил человека, чтобы доставить себе удовольствие. И после этого я не монстр?
- Если так ставить вопрос, то да, но ты сделал не это. Есть обратная связь в наслаждении, Ашер, наслаждении твоем, ее, моем. Я могла сказать «нет». В момент, когда я решила, что уже слишком, что надо остановиться.
- Я подчинил твой разум. У тебя не было свободной воли.
- Ты можешь подчинить меня, но я в таком состоянии остаюсь лишь сколько хочу, и не больше. Я не хотела останавливаться, Ашер. Неужто ты назовешь меня монстром, если я скажу, что такого оргазма у меня в жизни не было?
- Нет, не назову.
- Мы можем вступать в сношения иногда, но никаких укусов, когда мы будем одни.
- Ты не доверяешь мне, - сказал он.
- Я нам двоим не доверяю.
Он почти улыбнулся:
- Я чуть тебя не убил. Чуть не пролил всю эту драгоценную кровь. Диван не восстановить, ковер пришлось выбросить. Я чуть не убил тебя, Анита, и не для еды, а ради наслаждения.
- Ты был в восторге от притока силы, Ашер. Подвластный зверь - наконец-то.
Он оглянулся на охранников:
- Да, гиены.
- Жан-Клод говорит, что когда сила включается впервые, ее всегда трудно контролировать.
Ашер взял меня за руку:
- Я бы не променял твою любовь на тысячу сил. Прядь твоих волос не променял бы ни на какую территорию.
Его глаза блестели - блестели не силой, а слезами.
- Я тебе верю.
- Ваши новые законы провозглашают нас гражданами, но мы - монстры, Анита. Если бы я убил тебя этим своим приливом новой силы, я бы вскоре ушел за тобой.
- Ты хочешь сказать, что убил бы себя?
Он кивнул:
- Я бы не мог этого вынести.
- Я не хочу, чтобы ты умер.
- И я не хочу, чтобы ты. - Он опустился на колени, положил голову мне на руку. - Не кровь вызвала мою силу, Анита. Это была ты, ты, когда хотела меня больше, чем кого-либо другого. И я тогда это чувствовал - ты хотела меня, не Жан-Клода, не Ричарда, не Мику, не Натэниела - меня. Ты хотела меня, моих прикосновений, как никогда ничьих. Я видел твое сердце, и видел там только себя. - Он поднялся, чуть розовея следами слез на лице. - Ты действительно любишь меня, именно ты меня любишь, а не воспоминания Жан-Клода в тебе. Не из жалости - это любовь.
- Да, - сказала я. - А то я бы злилась немеряно из-за того, что ты чуть меня не убил.
- Я никогда себе этого не прощу. Жан-Клод был бы в своем праве, если бы убил меня за такую неосторожность.
- Он тебя любит.
Ашер кивнул:
- Да. Я сомневался, пока не понял, что он не станет меня убивать за то, что ты чуть не погибла. Я сомневался, что меня кто-нибудь любит, но больше не сомневаюсь, Анита. Он любит меня, раз не убил, когда вошел в комнату и увидел, что я сделал.
Вот, собственно, и все. Я чуть не погибла. У Ашера появился подвластный зверь. Жан-Клод не убил его за то, что Ашер чуть не убил меня. Я не убила Ашера за то же самое. Жан-Клод запретил нам с Ашером питать секс наедине. Мы не стали спорить, потому что оба знали наш темный секрет. Это было так хорошо, так невероятно хорошо, что мы не полагались друг на друга, что не сделаем этого снова.
Я - суккуб. Я - вампир. Может, не кровосос, но я питаюсь сексом. И не только жизнь Дамиана я могу высосать, если не буду этого делать. Умрет Натэниел. Умру я. Наверное, Жан-Клод сможет защитить от меня себя и Ричарда, но я могу убить всех случайно, если не научусь управлять собственным триумвиратом силы. Лондон пока лидирует среди кандидатов мне в pomme de sang. Хотелось бы только, чтобы он мне больше нравился. Не то чтобы я его совсем не любила, но побоялась бы приводить его домой. Уж очень он не домашнего типа мужчина. Реквием теперь в пищевой цепи, но он настолько не просто пища… Он жаждет истинной любви. Могу его понять, но помочь ничем не могу. Секс с ним великолепен, но он сам меня пугает. И вообще для многосотлетних вампиров они слишком все эмоционально ранимы. Дико, но правда.
Я завернула крест в шелк, положила в бархатный мешок и сунула в наволочку. Вроде бы помогает. Больше кошмаров с Марми Нуар не было. И не было несчастных случаев ни с моими любовниками-вампирами, ни со мной. Знала бы адрес - послала бы Мерлину благодарственную открытку.
Самсон остался в городе, чтобы я могла выполнить свое обещание - попытаться привести его в силу. Он пока что разрешает мне восстанавливать необходимую для этого силу и собираться с духом. Мило с его стороны. Огги я все же заставила отправить Хэвена в Чикаго. У меня руки чесались его потрогать, но он слишком опасен. Местные львы пытаются мне кого-нибудь подобрать, но очень не хватает мне Хэвена. Опасный, гад, но так мне его не хватает! И моей львице. Но нельзя было никак его оставлять.
Я оказалась не беременна, ура! Но пока я думала, что беременна, имела незащищенный секс с Натэниелом, Жан-Клодом, Микой и Огюстином. И никто не дал презерватива Лондону, когда я питала от него ardeur. Но эти пули тоже меня миновали, и слава Богу. Одно дело быть беременной от одного из моих бойфрендов, совсем другое - от Огюстина. Это была бы катастрофа, с которой я бы не справилась. Кажется, надо начать презервативы прямо на себя скотчем наклеивать. В случае срочного секса просто отрываешь один, и будешь настолько в безопасности, насколько это возможно. От болезней я защищена, поскольку мои любовники - не люди, но беременность - это единственная болезнь, от которой у меня защиты нет. Месячные мои до сих пор гуляют в самоволке. Доктор говорит, что ничего здесь нет плохого. Причиной может быть стресс, и еще - в литературе описаны случаи женщин-оборотней, у которых месячные пропадали до первого полнолуния. А вообще, как напомнил тот же доктор, я сама по себе - метафизическое чудо на двух ногах, так что могут быть и другие причины. Может быть, такое, о чем мы даже и не подумали. Он рекомендовал принимать фолиевую кислоту, поскольку бывают и такие врожденные дефекты, которые ничего общего с вампиризмом или ликантропией не имеют. Я так и сделала. Еще он посоветовал найти психотерапевта или взять отпуск. Отпуск? Мне? И куда я поеду, и что там буду делать? Блин, а кого я с собой возьму?
Я стараюсь не особенно задумываться над тем, что именно мои «вампирские силы» дали мне Мику и Натэниела. Черт побери, меня дали им. И почему с Ричардом это не помогает? Жан-Клод думает, причина в том, что он сам не знает желаний своего сердца. Исполниться желание может, только когда сам знаешь, чего ты хочешь. Может быть, когда-нибудь Ричард узнает, чего хочет его сердце. Пока что он встречается только с человеческими женщинами. Из противоестественных - только со мной. И сообщил мне, что ищет свой белый штакетник.
А я и за своей черной чугунной решеткой довольна. С остриями на прутьях. Белый цвет мне никогда не шел.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 3)
  • Глава пятая (Страница 3)
  • Глава шестая (Страница 3)
  • Глава седьмая (Страница 4)
  • Глава восьмая (Страница 6)
  • Глава девятая (Страница 6)
  • Глава десятая (Страница 7)
  • Глава одиннадцатая (Страница 7)
  • Глава двенадцатая (Страница 8)
  • Глава тринадцатая (Страница 8)
  • Глава четырнадцатая (Страница 9)
  • Глава пятнадцатая (Страница 10)
  • Глава шестнадцатая (Страница 10)
  • Глава семнадцатая (Страница 11)
  • Глава восемнадцатая (Страница 11)
  • Глава девятнадцатая (Страница 12)
  • Глава двадцатая (Страница 13)
  • Глава двадцать первая (Страница 14)
  • Глава двадцать вторая (Страница 14)
  • Глава двадцать третья (Страница 15)
  • Глава двадцать четвертая (Страница 16)
  • Глава двадцать пятая (Страница 16)
  • Глава двадцать шестая (Страница 18)
  • Глава двадцать седьмая (Страница 18)
  • Глава двадцать восьмая (Страница 21)
  • Глава двадцать девятая (Страница 21)
  • Глава тридцатая (Страница 22)
  • Глава тридцать первая (Страница 22)
  • Глава тридцать вторая (Страница 23)
  • Глава тридцать третья (Страница 23)
  • Глава тридцать четвертая (Страница 24)
  • Глава тридцать пятая (Страница 24)
  • Глава тридцать шестая (Страница 25)
  • Глава тридцать седьмая (Страница 25)
  • Глава тридцать восьмая (Страница 26)
  • Глава тридцать девятая (Страница 26)
  • Глава сороковая (Страница 27)
  • Глава сорок первая (Страница 28)
  • Глава сорок вторая (Страница 28)
  • Глава сорок третья (Страница 29)
  • Глава сорок четвертая (Страница 30)
  • Глава сорок пятая (Страница 30)
  • Глава сорок шестая (Страница 30)
  • Глава сорок седьмая (Страница 30)
  • Глава сорок восьмая (Страница 31)
  • Глава сорок девятая (Страница 31)
  • Глава пятидесятая (Страница 32)
  • Глава пятьдесят первая (Страница 32)
  • Глава пятьдесят вторая (Страница 32)
  • Глава пятьдесят третья (Страница 32)
  • Глава пятьдесят четвертая (Страница 34)
  • Глава пятьдесят пятая (Страница 35)


Лорел Гамильтон

Пляска смерти

Цикл: "Анита Блейк" - 14

 Читать книгу

Аннотация

Вампиры... Они живут бок о бок с людьми.У них – собственная культура, собственные клубы и бары... и собственные нарушители закона.Полиции совсем не просто расследовать паранормальные преступления. Здесь нужна помощь эксперта.Лучшая из таких экспертов в Сент Луисе – Анита Блейк.Но на этот раз опасность угрожает самой Аните.Кто то наложил на нее могущественное темное заклятие, пришедшее из древнейших глубин сексуальной магии.Отныне она желанная добыча для каждого вампира или оборотня мужского пола – вожделенный приз, за который они готовы сражаться снова и снова... Кто же стоит за заклятием?Кто и почему обрек Аниту на участие в кровавой «пляске смерти»?Читайте один из самых знаменитых детективных сериалов нашего времени!

Создание книги: Саккарта (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Лорел Гамильтон - Биография

Лорел Гамильтон

На основную страницу

Биография

Лорел Кей Гамильтон родилась 19 февраля 1963 года в городе Хибир Спрингс в штате Арканзас, но росла в деревушке Симс в штате Индиана. Когда Лорел было шесть лет, ее мать погибла в автокатастрофе и воспитанием девочки занималась ее бабушка. По словам Лорел, смерть матери, бабушкино воспитание и взросление в доме, где нет ни одного мужчины - "три вещи, сделавшие меня тем, что я есть". Во время учебы в колледже Лорел, до замужества носившая фамилию Клейн, познакомилась со своим будущим мужем Гарри Гамильтоном. Сейчас они проживают в Сент-Луисе, штат Миссури, вместе с дочерью, тремя мопсами и множеством рыбок. По словам Лорел, она пишет, потому что не писать для нее то же самое, что и не дышать. Еще до опубликования ее дебютного романа "Обет колдуньи" рассказы Лорел включались в сборники и выходили в журналах. В 1993 году появился первый роман из цикла "Анита Блейк", сразу сделавший Лорел известной писательницей. Цикл продолжается и поныне, а все книги цикла занимают высокие места в списках наиболее продаваемых книг США и Великобритании. Кроме того, в 2000 году Лорел начала новый цикл романов "Мередит Джентли". Помимо написания собственных романов Лорел участвовала в новеллизации сериала "Стар Трек". Лорел очень любит животных и до того, как стать писательницей, работала в приюте для брошенных животных. Но из-за нехватки времени ей пришлось отказаться от этой работы, хотя она и сейчас старается помогать животным, чем может. А чтобы сберечь побольше времени, она постоянно работает над новыми книгами и пишет с максимально возможной скоростью. Ей не мешает даже ее технобоязнь, из-за которой она избегает пользоваться компьютером. Несмотря на все это, она регулярно выпускает новые книги, продолжая пользующиеся вниманием читателей книжные серии.