Лорел Гамильтон - Обсидиановая бабочка

1 Лорел Гамильтон

Посвящается фэнам Эдуарда, из писем и вопросов которых я поняла, что они, как и я, хотят узнать о нем побольше.

Уведомление автора

Тем, кто не читал романов об Аните Блейк, я хочу рассказать о мире, где происходит действие.
Он совсем как мир, где живем мы с вами, только создания ночи — вампиры, вервольфы, зомби и прочие — там не вымышлены. Они существуют. А мы сосуществуем с ними, не всегда мирно и не всегда счастливо.
А иногда приходится знакомиться с ними поближе. Слишком близко...

Глава 1

Я была залита кровью, но не своей, так что все в порядке. И не только не своей, а вообще не человеческой. Если жертвы этой ночи ограничатся только шестью курицами и козой, я смогу это пережить, и все остальные тоже. Сегодня я подняла семь трупов — даже для меня цифра рекордная.
На дорожку возле своего дома я заехала за пятнадцать минут до рассвета, и небо было еще темное и звездное. Джип я припарковала на дорожке, потому что возиться с гаражом сил уже не было. Стоял май, но погода была апрельская. В Сент-Луисе весна обычно длится два коротких дня между концом зимы и началом лета. Вчера еще задница отмерзает на улице, а сегодня уже пот градом. Но в этом году была весна, влажная и мягкая весна.
Если не считать рекордной цифры поднятых зомби, ночь была обыкновенная. Все как всегда — местному историческому обществу поднять солдата Гражданской войны, кому-то поставить последнюю подпись на завещании, сыну последний раз увидеться с притеснявшей его матерью. До тошноты я устала от адвокатов и психотерапевтов. Если бы я еще раз услышала "И какие чувства это у тебя вызывает, Джон (или Кэти, или кто там еще)?", я бы заорала. Я уже не могла видеть кого-либо, "свободно излагающего свои чувства". Хотя убитые горем родственники обычно не приходят с адвокатами на могилу. Назначенный судом юрист подтвердит, что поднятый зомби достаточно осознавал обстановку, чтобы понимать, что подписывает, а потом сам подпишет контракт как свидетель. Если зомби на вопросы отвечать не может, признаваемой законом подписи не будет. Труп должен быть "в здравом уме", чтобы подпись сочли действительной. Мне никогда не приходилось поднимать зомби, который не прошел бы установленную законом процедуру проверки на здравый ум, но такое бывает. У Джемисона, моего коллеги-аниматора из "Аниматорз инкорпорейтед", два адвоката даже подрались на могиле. Вот смеху-то было.
День выдался прохладный, и я поеживалась, направляясь к дому. Вставляя ключ в замок, я услышала, как звонит телефон. И ударила в дверь плечом, потому что никто не звонит на рассвете по пустякам. Для меня это обычно означало звонок из полиции, а звонок из полиции — осмотр места убийства. Закрыв дверь ногой, я бросилась в кухню к телефону. Щелкнул автоответчик, затих мой голос и заговорил Эдуард:
— Анита, это Эдуард. Если ты дома, возьми трубку.
Голос замолчал.
Я с разбегу затормозила (на высоких-то каблуках!), схватила трубку, въезжая в стену, и чуть не уронила телефон. Жонглируя подхваченным аппаратом, я заорала в трубку:
— Эдуард, это я! Я слушаю!
После паузы в трубке раздался тихий смех Эдуарда.
— Рада, что тебе весело. Что стряслось?
— Я звоню получить с тебя должок. Ты мне обещала помочь.
Настала моя очередь помолчать. Когда-то Эдуард прикрывал мне спину в драке с плохими парнями и привел с собой друга Харли — чтобы себе прикрыть спину. Кончилось тем, что я этого Харли убила. Вообще-то Харли пытался убить меня, но я просто оказалась расторопнее и первой убрала его. Эдуард же воспринял мой поступок как личную обиду. Очень он придирчив. Он мне предложил выбор: либо мы на расстоянии друг от друга выхватываем пистолеты и стреляемся, раз и навсегда выяснив, кто из нас лучше это умеет, либо я у него в долгу. Когда-нибудь он мне позвонит и попросит заменить Харли, прикрывая ему спину. Я выбрала второй вариант. Не хотелось мне драться с Эдуардом — если бы я согласилась, то наверняка не осталась бы в живых.
Эдуард был наемным убийцей со специализацией по монстрам: вампирам, оборотням и всем прочим. Есть такие люди, как я, которые делают это по закону, но Эдуард мало внимания обращал на закон или — смешно даже говорить — на этику. Иногда он убирал и людей, но только имеющих репутацию опасных: других наемных убийц, преступников, плохих парней (или девчонок). Эдуард никого не дискриминировал по полу, расе, религии, даже биологическому виду. Если объект был опасен, Эдуард вел на него охоту и убивал. Для этого он жил, этим он был — хищником среди хищников.
Однажды ему предложили контракт намою жизнь. Он отказался и приехал в город меня охранять, прихватив с собой Харли. Я его спросила, почему он не принял контракта. Ответ был прост: взявшись за эту работу, он убил бы только меня. Защищая меня, он перебьет гораздо больше народу.
Рассуждение вполне в духе Эдуарда.
Он почти социопат, но настолько, что это "почти" и незаметно даже. Я, быть может, один из немногих друзей, которые есть у Эдуарда, но дружить с ним — все равно что дружить с укрощенным леопардом. Пусть он хоть сворачивается у ног пушистым клубком и трется головой, тем не менее может как ни в чем не бывало перекусить тебе горло. Просто сегодня он этого не делает.
— Анита, ты еще здесь?
— Здесь, Эдуард.
— Что-то ты не рада моему звонку.
— Скажем так: я насторожилась.
Он снова засмеялся:
— Насторожилась? Нет, Анита, это не осторожность, а подозрительность.
— Ага, — согласилась я. — Так в чем тебе помогать?
— Мне нужно прикрыть спину, — сказал он.
— Что на свете произошло такого ужасного, что Смерти понадобилась помощь?
— Теду Форрестеру нужна помощь Аниты Блейк, истребительницы вампиров.
Тед Форрестер — это alter ego Эдуарда, его единственная известная мне легальная личность. Тед — охотник за скальпами, специализирующийся на противоестественных созданиях, кроме вампиров. Как правило, вампы — это статья особая, поэтому и существуют лицензированные истребители вампиров и нелицензированных истребителей прочих монстров. Может, у вампиров лучшее политическое лобби, но, как бы там ни было, прессы у них намного больше. Охотники за скальпами вроде Теда Форрестера занимают промежуточное положение между полицией и лицензированными истребителями. Работают они в основном в ковбойских и фермерских штатах, где все еще считается законным охотиться на вредных зверей и убивать их за деньги. Ликантропы в это число тоже входят. Примерно в шести штатах их можно убивать на месте, если только последующий анализ крови подтвердит, что это были ликантропы. Некоторые случаи убийств выносились на суд, их законность ставилась под сомнение, но на уровне местного законодательства ничего не изменилось.
— Так зачем я нужна Теду?
На самом деле меня обрадовало, что я нужна Теду, а не Эдуарду. Это бы значило что-нибудь незаконное, скорее всего убийство. А на хладнокровное убийство я не готова. Пока еще.
— Приезжай в Санта-Фе и узнаешь, — ответил он.
— Нью-Мексико? Санта-Фе, штат Нью-Мексико?
— Да.
— Когда?
— Сейчас.
— Я еду как Анита Блейк, истребительница вампиров, значит, могу размахивать лицензией и взять с собой свой арсенал?
— Бери с собой что хочешь, — ответил Эдуард. — Я поделюсь с тобой игрушками, когда ты приедешь.
— Я сегодня еще не ложилась. У меня есть время немного поспать до вылета самолета?
— Поспи пару часов, но приезжай сегодня к вечеру. Тела мы переместили, но постарались место преступления для тебя оставить нетронутым.
— Что за преступление? — спросила я.
— Я бы сказал "убийство", но это не совсем то слово. Бойня, резня, пытки... да, — сказал он, будто проверив мысленно это слово. — Место пытки.
— Ты меня хочешь напугать? — спросила я.
— Нет.
— Тогда прекрати этот радиоспектакль и скажи попросту, что там случилось.
Он вздохнул, и впервые в жизни я услышала в его голосе усталость.
— Десятеро пропавших без вести. Двенадцать достоверно мертвых.
— Блин, — сказала я. — Почему я ничего в новостях не слышала?
— Публикации дали "желтые" газеты. Наверное, заголовок был вроде "Бермудский треугольник в пустыне". Двенадцать погибших — это три семьи. Соседи их нашли только сегодня.
— Давно наступила смерть? — спросила я.
— Давно. Одна семья уже мертва недели две.
— Господи, как же никто не хватился их раньше?
— За последние десять лет сменилось почти все население Санта-Фе. Новых людей к нам приехало немерено. И еще полно калифорнийцев, которые держат здесь летние домики. Местные зовут приезжих "калифорникаторы".
— Остроумно, — заметила я. — А Тед Форрестер — местный?
— Да, он живет недалеко от города.
Меня проняла дрожь любопытства — с ног до волос на голове. Эдуард был человек необычайно таинственный. Я о нем на самом деле ничего не знала.
— Это значит, что я узнаю, где ты живешь?
— Ты остановишься у Теда Форрестера, — ответил он.
— Но ведь это ты Тед, Эдуард. И я буду жить у тебя в доме?
Он чуть помолчал, потом сказал:
— Да.
Вдруг вся эта поездка показалась мне куда заманчивей. Увидеть дом Эдуарда, заглянуть в его личную жизнь — если только она есть. Что может быть лучше?
Только одно меня беспокоило.
— Ты сказал, что жертвами были семьи. Дети тоже?
— Странно, но нет, — ответил он.
— Слава богу за маленькую милость!
— У тебя всегда была к детишкам слабость, — сказал Эдуард.
— А тебя в самом деле не трогает вид мертвых детей?
— Нет, — ответил он.
Секунду или две я только слушала его дыхание. Я знала, что Эдуарда ничто не трогает. Ничто не волнует. Но дети... все мои знакомые копы терпеть не могут осмотра места преступления, если жертва — ребенок. Это затрагивает за живое что-то глубоко личное. Даже тем, у кого нет детей, трудно. И то, что Эдуарду оно по барабану, было не по барабану мне.
— А меня трогает.
— Я знаю один из твоих основных недостатков. — В его голосе звучала едва уловимая нотка юмора.
— Одно то, что ты социопат, а я нет, вызывает во мне величайшую гордость.
— Тебе, Анита, вовсе не обязательно быть социопатом, чтобы прикрыть мне спину. Мне просто нужен стрелок, а ты — стрелок. При необходимости ты убиваешь так же легко, как я.
Я не стала спорить, потому что не могла. И решила сосредоточиться на свершившемся преступлении, а не на собственном моральном смятении.
— Итак, Санта-Фе — город с большим и проходным населением.
— Не то чтобы проходным, — сказал Эдуард, — но мобильным, весьма мобильным. Очень много туристов, и большинство живут здесь по шесть месяцев в году.
— Значит, никто не знает своих соседей, — сказала я, — и не будет волноваться, если несколько дней никого из них не увидит.
— Вот именно.
Голос Эдуарда был ровен, пуст, но в нем угадывалась какая-то струйка утомленности, а сквозь нее просачивалась еще какая-то интонация.
— Ты думаешь, что есть еще тела, которых пока не нашли, — сказала я, а не спросила.
Он секунду помолчал, потом спросил:
— Ты так решила по моему голосу?
— Ага.
— Боюсь, что мне это не нравится. Ты слишком хорошо умеешь меня читать.
— Извини, постараюсь смирить свою интуицию.
— Не трудись. Интуиция — это одна из вещей, которые так долго сохраняют тебе жизнь.
— Это у тебя шуточки насчет женской интуиции?
— Нет. Это я хочу сказать, что ты действуешь от живота, от эмоции, а не от головы. Это и сила твоя, и слабость.
— Слишком мягкосердечна?
— Бывает. А бывает, ты внутри такая же мертвая, как я.
Услышав от него такую характеристику, я почти испугалась. Даже не того, что он включил меня в свою компанию, а того, что он знает: в нем что-то умерло.
— И ты никогда не тоскуешь по утраченному? — спросила я. За всю историю нашего общения этот мой вопрос был наиболее близок к тому, что можно назвать личным.
— Нет. А ты?
Я на минуту задумалась, хотела было автоматически произнести "а я — да", но остановилась. Между нами всегда должна быть правда.
— Думаю, что и я нет.
Он издал какой-то тихий звук, почти что смех.
— Вот это наша девушка!
Я была и польщена, и как-то непонятно разозлилась, что он назвал меня "наша девушка". Когда не знаешь, как себя вести, займись работой.
— Что там за монстр, Эдуард? — спросила я.
— Понятия не имею.
Вот тут я запнулась. Эдуард за противоестественными негодяями охотится дольше меня. Он знает монстров почти так же хорошо, как я, и мотается по всему свету, убивая их, а потому на собственном опыте знает то, о чем я только читала.
— Что значит — понятия не имеешь?
— Я никогда не видел, чтобы кто-то или что-то убивало таким образом, Анита.
Никогда раньше я не слышала этого глубоко скрытого чувства — страха. Эдуард, которого вампы и оборотни прозвали Смерть, боялся. Очень плохой признак.
— Эдуард, ты потрясен. Это на тебя не похоже.
— Погоди, пока увидишь жертв. Я сохранил для тебя фотографии и с других мест преступления, но последнее оставил нетронутым — тоже для тебя.
— А как это ты сумел заставить местных копов натянуть желтую ленту вокруг места преступления, да еще не снимать ее и дожидаться меня, лапушки?
— Местные копы Теда любят. Рубаха-парень — старина Тед. И если он им сказал, что от тебя может быть польза, они верят.
— Тед Форрестер — это ты. И ты никак не "рубаха-парень".
— Это не я, это Тед, — ответил он пустым голосом.
— Твоя тайная личность, — сказала я.
— Ага.
— Ладно, я прилечу сегодня в Санта-Фе после обеда или рано вечером.
— Лучше давай в Альбукерк, я тебя встречу в аэропорту. Только позвони и скажи, в котором часу.
— Я могу машину арендовать.
— Я все равно буду в Альбукерке по другим делам. Нет проблем.
— Что ты от меня утаиваешь? — спросила я.
— Я? Утаиваю?
В его деланном изумлении слышалась веселая нотка.
— Ты вообще таинственная личность и любишь держать секреты. Это дает тебе ощущение власти.
— Правда? — спросил он с интересом.
— Правда.
Он тихо засмеялся.
— Может, и дает. Закажи себе билет и позвони мне, когда прилетает твой рейс. А сейчас мне пора.
Он понизил голос, будто в комнату кто-то вошел.
Я не спросила, зачем торопиться. Десятеро пропавших без вести, двенадцать достоверно мертвых.
Торопиться надо. Я не спросила, будет ли он ждать моего звонка. Эдуард, никогда ничего не боящийся, испуган. Будет ждать как миленький.

Глава 2

Оказалось, что единственный рейс, на который еще остались билеты, вылетал в полдень, так что у меня было около пяти часов, чтобы поспать и мчаться в аэропорт. И еще я пропустила занятия по кенпо — это такой вид карате, который я месяца полтора назад начала изучать. И с удовольствием предпочла бы очутиться в зале, а не в самолете. Терпеть не могу летать, и последнее время мне это приходилось делать чертовски много. Привычка притупила ужас, но фобия все равно осталась. Противно сидеть в самолете, который ведет кто-то, кого я вообще не знаю и лично не проверила на наркотики. Я вообще не слишком склонна доверять кому бы то ни было.
Авиакомпании тоже доверчивостью не отличаются. Провезти на самолете скрытое оружие — это бочка геморроя. Сначала мне пришлось прослушать двухчасовой курс федерации гражданской авиации о правилах провоза скрытого оружия в самолете. И получить свидетельство, что я этот курс прослушала, — без него меня не пустили бы на борт. Еще у меня было письмо, сообщающее, что я нахожусь при исполнении официального задания, для которого мне необходимо иметь при себе ствол. Сержант Рудольф (Дольф) Сторр из Региональной Группы Расследования Противоестественных Событий сделал мне факс на бланке группы с потрясающим понтом. Мне нужно было что-то от настоящего полицейского, чтобы легитимизировать мой статус. Если бы я действительно летела по делу полиции, даже если бы Дольф не участвовал в нем прямо, он бы дал мне все что нужно, как обычно и делал. А если Эдуард попросил бы меня помочь ему в неофициальном (читай — незаконном) деле, я бы к Дольфу и не сунулась. Олицетворенный Закон и Порядок не слишком обожал Эдуарда, он же Тед Форрестер. Слишком часто Тед оказывался там, где на земле валялись трупы. И потому Дольф ему не особо доверял.
В окно я не глядела. Я читала и пыталась себя уговорить, что я просто в очень тесном автобусе. Давно уже я решила, что летать не люблю еще и из-за клаустрофобии. Набитый до отказа "Боинг-727" — это действительно настолько замкнутое пространство, что дышать трудно. Включив вентилятор над сиденьем, я стала читать — Шерон Шинн. В нее я верила — она сможет удержать мое внимание даже на высоте нескольких сотен футов над землей, когда лишь тонкий слой металла отделяет меня от вечности.
Так что я не могу вам рассказать, как выглядит Альбукерк с птичьего полета, а дорожка, которая вела в аэропорт от самолета, ничем не отличалась от других таких же. Даже в туннеле ощущался жар, невидимой рукой давящий сквозь пластик. В Сент-Луисе могла быть весна, но в Альбукерке уже наступило лето. Я стала выискивать в толпе Эдуарда и посмотрела мимо него, пока сообразила, что это он. Я почти не узнала его сразу, потому что он был в шляпе. Ковбойской шляпе с затянутым за ленту пучком перьев, но вообще-то шляпа была изрядно поношенной. Поля с обеих сторон загибались вверх, будто Эдуард все время ломал жесткую материю, пока она не приняла новую форму под воздействием настойчиво мнущих ее рук. Рубашка белая, с короткими рукавами, какие продаются в любом универмаге. И к ней — темно-синие джинсы, с виду новые, а также пара походных ботинок, которую обновкой никак не назовешь.
Походные ботинки? У Эдуарда? Он никогда не производил впечатление сельского парня — истинный городской житель. Но вот он стоит и чувствует себя вполне комфортно. Однако никакого сходства с Эдуардом не было, пока я не глянула ему в глаза. Заверни его во что угодно, замаскируй как хочешь, одень как Принца в "Спящей Красавице" из Диснейленда, но загляни только ему в глаза — заорешь и дашь деру.
Они были синие и холодные, как зимнее небо. С этими белокурыми волосами, с утонченной бледностью Эдуард был олицетворением БАСПа.* И умел выглядеть безобидно, если хотел. Актер он был превосходный, но глаза его выдавали, когда он не заботился придать им нужное выражение. Они очень затруднялись выполнять функцию зеркала души, поскольку таковой не было у Эдуарда.
* Белый англосаксонский протестант, принадлежащий к привилегированному классу (или истинный американец).
Он улыбнулся мне, и глаза его оттаяли, словно тронутые слабой теплотой. Он был рад меня видеть, неподдельно рад — насколько вообще мог бы обрадоваться кому-либо. И это тревожило, потому что Эдуард главным образом любил меня потому, что вместе мы всегда убивали больше народу, чем в одиночку. По крайней мере я. Насколько я понимаю, Эдуард вполне мог косить целые армии и когда меня нет.
— Привет, Анита!
— Привет, Эдуард.
Улыбка расплылась до ушей.
— Кажется, ты не рада меня видеть?
— Меня тревожит, Эдуард, что ты так рад мне. С моим приездом ты почувствовал облегчение, и это меня пугает.
Улыбка растаяла, и вся доброжелательность, гостеприимство, веселье утекли прочь с его лица, как вода из треснувшего стакана — досуха.
— Это не облегчение, — сказал он слишком безразличным голосом.
— Ври больше, — ответила я. Хотела сказать это тихо, но шум аэропорта был как океанский прибой — громкий и неумолчный.
Он посмотрел на меня своими безжалостными глазами и слегка кивнул, признал, что ему стало легче, когда я прилетела. Может, он бы и выразил это словами, но вдруг рядом с ним появилась женщина. Она улыбнулась, руки ее обхватили Эдуарда и прижали к себе. Выглядела она на тридцать с чем-то, старше Эдуарда с виду, хотя его точный возраст я не бралась бы определить. Короткие каштановые волосы, деловая прическа, но ей она шла. Почти без косметики, но все равно красива. Морщинки у глаз и около губ заставили меня добавить ей еще лет десять. Она была пониже Эдуарда, выше меня, но все равно маленькая, хотя слабой не казалась. Загара на ней было больше, чем требовалось бы для здоровья, что, наверное, и объясняло морщины на лице. Но в ней чувствовалась спокойная сила, когда она улыбнулась мне, держа Эдуарда под руку.
Джинсы на ней сидели очень аккуратно, наверняка она их гладила, белая безрукавка была с таким вырезом, что пришлось надевать кружевной топ, а в руках она держала коричневую сумочку величиной почти с мой саквояж. На миг я подумала, что Эдуард и ее встретил с самолета, но что-то было в ней слишком свежее, неспешное. Нет, она не сошла сейчас с самолета.
— Я Донна. А ты, наверное, Анита. — Она протянула руку, и я ее пожала. Рукопожатие у нее было твердым, и рука не вялой. Рабочая рука. И она знала, как пожимать руки. Редко кто из женщин владеет этой наукой. Она мне сразу понравилась, инстинктивно, и так же сразу я не поверила этому чувству.
— Тед мне много о тебе рассказывал, — сказала Донна.
Я поглядела на Эдуарда. Он улыбался, и даже глаза у него смеялись. Выражение всего его лица, поза изменились полностью. Он чуть ссутулился, улыбка стала ленивой, он просто излучал шарм рубахи-парня. "Оскара" ему за лучшую роль — будто он с кем-то кожей поменялся.
Я поглядела на Эдуарда-Теда и переспросила:
— Он тебе много обо мне рассказывал?
— О да! — произнесла Донна, беря меня за руку выше локтя, но не выпуская Эдуарда. Наверняка она любит прикосновения. Мои друзья-оборотни приучили меня к этим постоянным ощупываниям, но все равно я не слишком это любила. Какое, черт побери, имеет отношение Эдуард — то есть Тед — к этой женщине?
Эдуард заговорил, слегка растягивая слова по-техасски, будто это был почти забытый старый акцент. У самого Эдуарда никакого акцента не было. Голос чистейший и практически неопределимый, в нем совершенно не чувствовалось языковых интонаций тех мест, где Эдуард бывал, и тех людей, с которыми он общался.
— Анита Блейк, я рад представить вам Донну Парнелл, мою невесту.
Челюсть у меня отвалилась до пола, и я так и уставилась на Эдуарда. Обычно я стараюсь вести себя утонченнее... черт с ним, хотя бы вежливее. Я знала, какое удивление — да что там, шок — выражалось на моем лице, но ничего не могла поделать.
Донна рассмеялась, и это был хороший смех, теплый и чуть сдавленный, смех доброй мамочки. Она стиснула руку Эдуарда:
— Тед, ты был прав. Чтобы видеть ее реакцию, стоило приехать.
— Я ж тебе говорил, лапонька, — сказал Эдуард, приобнимая ее за плечи, и влепил ей поцелуй в макушку.
Я захлопнула рот и попыталась прийти в себя. И только смогла промямлить:
— Это... потрясающе. Я на самом деле... я... — Наконец я протянула руку и сказала: — Поздравляю.
Но улыбнуться не смогла.
Донна воспользовалась рукопожатием, чтобы притянуть меня в объятия.
— Ты ни за что не поверишь, но Тед говорил, что он все-таки решился полезть в петлю. — Она опять обняла меня и засмеялась. — Боже мой, девонька, я никогда не видела, чтобы человек так ошалел.
И вновь вернулась в объятия Эдуарда, к его улыбающемуся лицу Теда.
Мне в актерском ремесле до Эдуарда куда как далеко. Понадобились годы, чтобы выработать каменную морду, а уж насчет лгать выражением лица и жестами и речи не было. Так что я сохранила непроницаемое лицо и попыталась глазами показать Эдуарду, что жду от него объяснений.
Чуть отвернувшись от Донны, он улыбнулся мне своей легкой заговорщицкой улыбкой. Это еще сильнее меня взбесило. Эдуард радовался своему сюрпризу, черт бы его подрал!
— Тед, что за манеры! Возьми у нее сумку, — сказала Донна.
Мы с Эдуардом уставились на небольшой саквояж, который я держала в левой руке. Он выдал мне улыбку Теда, но реплика принадлежала Эдуарду:
— Анита предпочитает носить свой груз сама.
Донна посмотрела на меня так, будто этого не могло быть. Возможно, она не так сильна и независима, как кажется с виду, или еще лет на десять старше, чем мне показалось. Другое, понимаете ли, поколение.
— Тед правду говорит, — сказала я, чуть излишне подчеркнув голосом его имя. — Я сама ношу свой багаж.
Донна посмотрела так, будто хотела исправить мое очевидное заблуждение, но вежливость помешала. Это выражение лица (но не молчание) напомнило мою мачеху Джудит и увеличило возраст Донны где-то за пятьдесят. Либо она чудесно сохранившаяся женщина пятидесяти с чем-то, сорока с чем-то, либо ей тридцать с чем-то, а морщины от солнца ее старят. Совершенно непонятно.
Они зашагали по залу ожидания передо мной рука об руку. Я пошла за ними, но не потому, что саквояж был слишком тяжел, просто мне надо было прийти в себя. Я видела, как Донна утыкается головой в плечо Эдуарда, поворачивается к нему лицом, улыбается, сияет. Эдуард-Тед нежно наклонял к ней лицо и что-то шептал, а она смеялась.
Меня аж замутило от всего этого. Что позволяет себе Эдуард, как он обращается с этой женщиной? Или она тоже наемный убийца и столь же хорошая актриса? Почему-то я в это не верила. А если она действительно та, кем кажется — женщина, влюбленная в Теда Форрестера, которого вообще нет на свете, — то я, фигурально говоря, готова была набить Эдуарду морду. Как он мог втянуть ни о чем не подозревающую женщину в свою легенду? Или (и эта мысль показалась дикой) Эдуард-Тед действительно влюблен? Десять минут назад я бы сказала, что он не способен на глубокие чувства, но сейчас... сейчас я вообще ничего не понимала.
Аэропорт Альбукерка был исключением из выведенного мною правила, что все аэропорты выглядят одинаково и не определишь, в какой части страны и даже мира находишься — ты просто в аэропорту. Если есть какие-то декорации, то они обычно берутся из другой культуры, как те морские пейзажи, что висят в барах, расположенных вдали от моря. Но здесь было по-другому. Во всем ощущался привкус юго-запада. Многоцветная мозаика или живопись с доминирующей бирюзой или кобальтом украшала почти все лавки и киоски. На полпути от самолета до входа в аэропорт стояла небольшая палатка, в которой продавались изделия из серебра. Толпа осталась позади, и шум вместе с нею. Мы вышли в мир почти звенящей тишины, окруженной белыми-белыми стенами и огромными окнами. Альбукерк раскинулся за этими окнами плоской равниной в кольце черных гор, похожих на театральные, в чем-то нереальные декорации. Жар давил даже при работающем кондиционере — то есть не было по-настоящему душно, но ты мог себе представить, каково это на самом деле. Вокруг совсем чужой пейзаж, отчего я еще острее чувствовала, что брошена на произвол судьбы. Единственное, что мне нравилось в Эдуарде, так это его способность никогда не меняться. Он был таким, каким был, и вот сейчас по-своему, по-извращенному надежный, Эдуард подал мне такой крученый мяч, что отбивай как хочешь.
Донна остановилась и повернулась, увлекая за собой Эдуарда.
— Анита, это слишком тяжелая сумка. Пожалуйста, позволь Теду ее понести. — И она добродушно подтолкнула его в мою сторону.
Эдуард направился ко мне. Даже походка у него стала переваливающейся, как будто он много времени проводил в седле или на лодке. А с лица не сходила улыбка Теда, только глаза выглядывали из-под маски. Мертвые глаза, пустые, и любовь не сияла в них. Черт бы его побрал. Он действительно наклонился вперед, и его ладонь стала смыкаться над моими пальцами и ручкой сумки.
— Не смей! — прошипела я, вложив в это слово всю свою злость.
У него чуть округлились глаза, и он знал, что я говорю не только о сумке. Выпрямившись, он обратился к Донне:
— Она от моей помощи отказывается.
Он чуть подчеркнул слово "моей".
Она укоризненно цокнула языком и подошла к нам.
— Ну не будь упрямой, Анита. Пусть Тед тебе поможет.
Я посмотрела на нее, зная, что беспристрастным мое лицо не назовешь, совсем сменить его злое выражение я не могла.
Донна чуть удивленно подняла брови.
— Я тебя чем-нибудь обидела?
Я покачала головой:
— Нет, я на тебя не сержусь.
Она обернулась к Эдуарду:
— Милый Тед, кажется, она на тебя сердится.
— Думаю, ты права. — Глаза у него снова искрились любовью и весельем.
Я попыталась спасти положение:
— Да нет, просто Тед должен был мне сказать о вашей помолвке. Я не люблю сюрпризов.
Донна склонила голову набок, посмотрела на меня долгим, изучающим взглядом. Хотела было что-то сказать, но передумала.
— Ладно, я постараюсь со своей стороны не преподносить тебе больше сюрпризов.
Она чуть плотнее прижалась к руке Эдуарда, и взгляд ее карих глаз стал чуть менее дружелюбным.
Я поняла, вздохнув, что Донна теперь решила, будто я ревную. Слишком сильной была моя реакция для дружеских и деловых отношений. Я не могла сказать ей, что именно мне не нравится, поэтому и смолчала. Пусть лучше она думает, что у нас с Тедом что-то было, чем узнает правду. Видит Бог, ей предпочтительнее принимать нас за бывших любовников. Она любила не существующего реально человека, даже если и опиралась на самую что ни на есть настоящую руку.
Я крепче сжала ручку сумки и двинулась к выходу, шагая рядом с Донной. Ей было бы неловко, если бы я шла сзади, поэтому я с ними поравнялась. Я и в лучшие времена не слишком умею поддерживать светскую беседу, а сейчас и подавно ничего не приходило в голову, поэтому наше молчание становилось все тягостнее для меня и для Донны. Для нее — потому что она по натуре своей была женщиной общительной. Для меня — потому что я знала, как мучительно для нее такое молчание, и не хотела усугублять неловкость сложившейся ситуации.
Она прервала молчание первой.
— Тед мне говорил, что ты — аниматор и охотник на вампиров.
— Я предпочитаю слово "истребитель", но он прав. — И в отчаянной попытке быть вежливой я спросила: — А чем ты занимаешься?
Она наградила меня ослепительной улыбкой, которая выделила складки с обеих сторон тонких и чуть-чуть напомаженных губ. Я обрадовалась, что на мне нет косметики: может быть, это убедит ее, что я не охочусь за Эдуардом-Тедом.
— У меня магазин в Санта-Фе.
— Она продает аксессуары для экстрасенсов, — добавил Эдуард, улыбнувшись мне поверх ее головы.
Мне стоило труда сохранить невозмутимое выражение лица.
— А какие аксессуары?
— Хрустальные шары, карты таро, книги — в общем, полный набор всего.
Я хотела сказать: "Ты же не экстрасенс", но промолчала. Мне встречались люди, убежденные, что у них есть парапсихический талант, которого на самом деле не было. Если Донна из тех, кто умеет себя обмануть, зачем мне прокалывать этот мыльный пузырь? Поэтому я сказала:
— И в Санта-Фе такие вещи хорошо идут?
— О, у нас было полно лавок вроде моей, "Новый век" в Санта-Фе пошел на ура, но потом налоги на недвижимость взлетели до небес, и почти все новые экстрасенсы переехали дальше в горы, в Таос. За последние лет пять энергия в Санта-Фе поменялась. Она по-прежнему положительна, но в Таосе теперь лучше. Не знаю почему.
Она говорила об "энергии" как об общепризнанном факте и не пыталась объяснять, будто я и так пойму. Она придерживалась общего мнения, что если ты зарабатываешь на жизнь поднятием мертвых, то ты и в других областях тоже экстрасенс. Часто так оно и есть, но не всегда. То, что, по ее словам, является энергией, я называла ощущением места. У некоторых мест есть ощущение, хорошее или плохое, бодрящее или опустошающее. Старая идея genius loci продолжала жить и процветать в новом веке под иным именем.
— А карты ты читаешь? — спросила я. Это был вежливый способ узнать, верит ли она, что у нее есть сила.
— О нет, — ответила Донна. — У меня очень малые способности. Мне бы хотелось читать по картам или хрусталю, но я всего лишь умею их хранить. Мой талант в этой жизни — помогать другим открывать свою силу.
Похоже было на слова психотерапевта, который верит в прошлые жизни. Я достаточно встречала их у могил, чтобы знать этот жаргон.
— Значит, ты не экстрасенс? — спросила я, просто чтобы убедиться, что она это знает.
— Совсем не экстрасенс. — Она мотнула головой, подчеркивая свои слова, и я заметила, что у ее золотых сережек форма египетского креста.
— Вообще-то большинство тех, кто идет в этот бизнес, экстрасенсы.
Она вздохнула:
— Экстрасенс, к которой я сейчас хожу, говорит, что в этой жизни я блокирована, потому что в прошлый раз злоупотребила своим даром. Она говорит, что в следующий раз магия будет мне доступна.
Ей все-таки кажется, что я верю в реинкарнацию и в психотерапию прошедшей жизни — из-за моей профессии. Или же Эдуард-Тед врал ей насчет меня просто ради собственного удовольствия. Однако я не стала говорить, что я христианка и в реинкарнацию не верю. В конце концов, на планете больше религий, верящих в реинкарнацию, чем не верящих. Кто же я такая, чтобы придираться?
И все же я не смогла удержаться от еще одного вопроса:
— А с Тедом вы в прошлой жизни были знакомы?
— Нет, на самом деле его порода для меня новая, хотя Бренда говорит, что его душа очень стара.
— Бренда — это твой экстрасенс?
Она кивнула.
— Насчет старой души я с ней согласна, — сказала я.
Эдуард посмотрел на меня через ее голову так, чтобы она не видела. Взгляд был подозрительным.
— Ты не почувствовала, как он резонирует? Это Бренда так называет. В присутствии Теда у нее в голове будто гудит огромный тяжелый колокол.
"Уж скорее тревожный набат", — подумала я. А вслух сказала:
— За всю жизнь порой можно обременить свою душу.
Она с досадой посмотрела на меня. Донна не была глупа, в ее карих глазах светился разум, но она была наивна. Донна хотела верить, поэтому и становилась легкой добычей лжецов определенного толка — вроде экстрасенсов и таких мужчин, как Эдуард, которые выдают себя за других.
— Я бы хотела до отъезда познакомиться с Брендой, — сказала я.
Эдуард вытаращил глаза, пока Донна его не видела.
А Донна довольно улыбнулась.
— Я с удовольствием вас познакомлю. Она никогда в жизни не видела аниматора и будет на седьмом небе от счастья.
— Это точно, — согласилась я. Я хотела увидеть Бренду и убедиться, действительно она экстрасенс или просто шарлатанка. Если она заявляет о способностях, которыми не обладает, то я разоблачу ее за такое преступное деяние. Терпеть не могу, когда самозваные экстрасенсы злоупотребляют доверием людей. Меня всегда удивляет, сколько жуликов умудряются процветать, когда вокруг полно настоящих талантов.
Мы проходили мимо ресторана, отделанного синими и темными плитками с цветочками вроде маргариток. На одной стене была фреска, изображающая испанских конкистадоров и индейцев в набедренных повязках. Я несла сумку достаточно легко — сказались тренировки со штангой.
У стены стояли таксофоны.
— Давай-ка я еще раз попробую позвонить детям, — сказала Донна, поцеловала Эдуарда в щеку и пошла к таксофонам, прежде чем до меня дошло.
— Детям? — спросила я.
— Да, — ответил он, тщательно выбирая интонацию.
— Сколько?
— Двое.
— Возраст?
— Мальчику четырнадцать, девочке шесть.
— А где отец?
— Донна вдова.
Я посмотрела на него, и взгляда было достаточно.
— Нет, это не моя работа. Она овдовела до нашего знакомства.
Я шагнула к нему, повернулась так, чтобы Донна не видела моего лица.
— Что за игру ты затеял, Эдуард? У нее дети, и она в тебя так влюблена, что у меня слова в глотке застревают. Что ты о себе думаешь?
— Донна и Тед встречаются около двух лет. Они любовники. Она ожидала от него предложения, и потому он его сделал.
На лице Теда блуждала улыбка, но голос был абсолютно деловым и лишенным эмоций.
— Ты говоришь так, будто Тед — это кто-то другой, Эдуард.
— Тебе уже надо называть меня Тедом, Анита. Я тебя знаю: если ты не выработаешь привычку, то забудешь.

1 Следующая страница


Обсидиановая бабочка 2

Я шагнула к нему, понизив голос до яростного шепота:
— Хрен с ним, с именем! Он — это ты, и ты помолвлен. Ты собираешься на ней жениться?
Он едва заметно пожал плечами.
— Черт побери, — сказала я. — Это невозможно! Ты не можешь жениться на этой женщине!
Он расплылся в улыбке, обошел меня и протянул руки к Донне. Поцеловав ее, он спросил:
— Как там ребята?
Он обнял ее за плечи, повернув ко мне спиной. У него было спокойное лицо Теда, но глаза предупреждали меня: "Не перегибай палку". Почему-то это было для него важно.
Донна повернулась ко мне, и я изо всех сил придала лицу спокойное выражение.
— О чем это вы так горячо шептались?
— О деле, — сказал Эдуард.
— Фи, — скривилась Донна.
Я приподняла брови, глядя на Эдуарда. "Фи"? Самый опасный человек из всех, кого я знаю, помолвлен с женщиной, которая способна сказать "фи". Жуть какая-то.
Тут Донна вытаращила глаза:
— А где твоя сумочка? В самолете забыла?
— Я ее с собой не взяла. У меня есть карманы и вот эта сумка.
Донна уставилась на меня так, будто я вдруг заговорила на иных языках.*
* В день Пятидесятницы апостолам явились с неба разделяющие языки, и каждый в народе с изумлением услышал от них собственное наречие.
— Боже мой, я бы не знала, что делать без этого убоища, которое я с собой таскаю. — Она повернула сумочку так, что та оказалась перед ней. — Я такая барахольщица!
— А где твои дети? — спросила я.
— У соседей. Это пожилая пара, и они просто на удивление ладят с моей девочкой, с Бекки. — Она нахмурилась. — Конечно, сейчас Питер всем недоволен. — Она глянула на меня. — Питер — это мой старший. Ему четырнадцать, и он решил использовать свой возраст как возмездие. Мне все говорили, что с подростками трудно будет, но мне даже не снилось, как трудно.
— Он попал в плохую компанию?
— Да нет. То есть не влез ни во что криминальное. — Это она добавила несколько поспешно. — Но он просто перестал меня слушать. Две недели назад он должен был прийти из школы домой и присмотреть за Бекки. А вместо этого он поехал к какому-то другу. Когда я закрыла магазин и пришла домой, то никого не обнаружила и не знала, кто из них где. Хендерсоны уехали, так что Бекки у них не было. Господи, я чуть не свихнулась. Ее взяли другие соседи, но если бы их тоже не оказалось дома, ей пришлось бы часами бродить вокруг! Питер, когда приехал, даже не извинился. А я уже успела внушить себе, что его украли, что он лежит где-то мертвый в канаве. А он входит такой неспешной походкой как ни в чем не бывало.
— Он до сих пор под домашним арестом? — спросила я.
Она кивнула с очень суровым лицом:
— Можешь не сомневаться. На месяц. И я отобрала у него все права и привилегии, какие только можно.
— А что он думает насчет того, что вы с Тедом хотите пожениться? — Садистский вопрос, и я это знала, просто не могла сдержаться.
Вид у Донны был действительно страдающий.
— Наши планы ему не по душе. Не по душе?
— Ну, ему же четырнадцать, и он мальчик, — сказала я. — Его долг — охранять свою территорию от других самцов.
— Боюсь, что так, — кивнула Донна.
Тед ее обнял:
— Лапонька, все будет путем. Мы с Питом придем к пониманию. Ты не волнуйся.
Мне не понравились слова Эдуарда. Я смотрела ему в лицо, но ничего не могла разглядеть за маской Теда. Будто он время от времени исчезал в своем alter ego. Я и часа тут не пробыла, а его игра в Джекила и Хайда уже начинала меня доставать.
— У тебя есть еще чемоданы? — спросил Эдуард.
— Конечно, есть! — ответила вместо меня Донна. — Она же женщина!
Эдуард хохотнул — скорее это был его собственный смех, а не Теда. Тихий и циничный звук, который заставил Донну поднять на него глаза, а меня почувствовать себя лучше.
— Анита не похожа ни на одну женщину, которую ты видела.
Донна глянула на него еще раз. Эдуард специально сказал именно так. Он поймал ее на ревности, как и я, и теперь играл на этом. Таким образом он мог объяснить мою странную реакцию на помолвку без риска разрушить свою легенду. Наверное, его можно было понять, но он тем самым еще и намекал на мое недостаточно светское поведение. Он настолько дорожил своей легендой, что был готов дать Донне думать о нас как о бывшей паре. Ни у Эдуарда, ни у меня не было за всю нашу жизнь ни единой романтической мысли насчет друг друга.
— Есть у меня багаж, — сказала я.
— Вот видишь? — Донна потянула его за руку.
— Все стволы в сумку не влезли бы.
Донна осеклась, обращаясь к Эдуарду, потом медленно обернулась ко мне. Мы с Эдуардом остановились, потому что остановилась она. Глаза у Донны были чуть расширены, и, кажется, у нее перехватило дыхание. Она смотрела на меня, но не в лицо. Будь она мужчиной, я бы могла сказать, что она уставилась на мою грудь, но на самом деле она не на нее смотрела. Проследив за ее взглядом, я увидела, что куртка у меня чуть отошла назад слева и виден пистолет. Наверное, это случилось, когда я поправляла сумку на эскалаторе. Небрежно с моей стороны. Обычно я очень осторожна и на публике свой арсенал не показываю. Я передвинула сумку, и куртка закрыла кобуру, как упавший на место занавес.
Донна коротко вздохнула, заморгала и посмотрела мне в лицо.
— У тебя в самом деле пистолет. — Голос был несколько удивленный.
— Я же тебе говорил, что она без него не ходит, — сказал Эдуард.
— Знаю, знаю... я просто никогда не видела женщину, которая... ты так же легко убиваешь, как Тед?
Очень разумный был вопрос. Значит, она больше внимания обращает на настоящего Эдуарда, чем я о ней думала. И потому я ответила честно:
— Нет.
Эдуард прижал ее к себе, предупреждая меня взглядом поверх ее головы:
— Анита не считает, что оборотни — животные. Она думает, что их можно исправить. Поэтому она иногда бывает слишком щепетильна.
Донна пристально смотрела на меня:
— Моего мужа убил вервольф. Убил на глазах у нас с Питером. Питеру было всего восемь.
Я не знала, какой реакции она ожидает, и потому не отреагировала. Лицо мое выражало заинтересованность, но никак не потрясение.
— А как вы спаслись?
Она медленно кивнула, поняв вопрос. Вервольф разорвал ее мужа на глазах жены и сына, но они остались живы, а муж — нет. Что-то произошло, что-то, что спасло их.
— Джон, мой муж, зарядил ружье серебряной дробью. При нападении он ружье выронил. Он ранил оборотня, но легко. — Взгляд у нее стал отрешенным, она вспоминала. Мы стояли в светлом зале аэропорта — три человека, окруженных тишиной и приглушенными голосами, а Донна не сводила с нас округлившихся глаз. Ни к чему было смотреть на Эдуарда, я и так знала, что у него такое же бесстрастное лицо, как у меня. Она замолчала, ужас в ее взгляде далеко еще не померк, и это говорило о том, что худшее впереди. По крайней мере для нее. Во всяком случае, из-за чего-то она по-прежнему испытывала чувство вины.
— Джон только за неделю до этого показал Питеру, как стрелять. Он был такой маленький, но я позволила ему взять ружье. Позволила ему застрелить монстра. Я позволила ему стоять перед этой тварью, а сама скорчилась на полу, не в силах шевельнуться.
Вот в чем был истинный ужас для Донны. Она допустила, чтобы маленький сын ее защитил. Позволила ребенку взять на себя взрослую роль защитника перед лицом кошмара. Она провалила главное испытание своей жизни, а Питер выдержал экзамен на взрослость в самом нежном возрасте. Неудивительно, что он ненавидит Эдуарда. Он заслужил право быть мужчиной в доме. Заслужил кровью, а теперь его мать хочет выйти замуж второй раз. А вот фиг ей.
Донна повернула ко мне измученные глаза. Она заморгала, будто с болезненным усилием выдергивала себя из прошлого. Она никак не примирилась с трагическим случаем, иначе бы он так живо не напоминал о себе. Когда наступает примирение, то о самом страшном горе рассказываешь без эмоций, так, будто оно стряслось с кем-то другим. Но даже смирившись, можешь поведать о минувшей истории, как об интересном происшествии. Я встречала копов, которые лишь в пьяном виде могли выдать в разговоре боль о пережитой трагедии.
Донна страдала, Питер страдал. Эдуард не страдал. Я посмотрела на него, мимо искаженного болью лица Донны. Он уставился на меня пустыми глазами спокойного, выжидающего хищника. Как он смеет вот так влезать в чужую жизнь! Как смеет усугублять их страдания! Ведь как бы теперь ни повернулось, женится он или нет, они будут страдать. Все будут страдать, кроме Эдуарда. Хотя, быть может, тут я могла бы вмешаться. Если он испоганил жизнь Донне, я смогу испоганить жизнь ему. Ага, эта идея мне нравилась. Устрою я дождь над его парадом!
Наверное, мой замысел отразился у меня в глазах, потому что Эдуард чуть прищурился, и на миг я ощутила в позвоночнике холодок, который он умел навевать одним своим взглядом. Он был очень опасен, но ради защиты этой семьи я проверю, какова степень его угрозы, а заодно и моей тоже. Наконец-то Эдуард нашел, чем достать меня настолько, чтобы я нажала бы на кнопку, которую не хотела трогать. Он должен оставить в покое Донну и ее семью. Должен уйти из их жизни. И я заставлю его это сделать, а не то... Когда имеешь дело с Эдуардом, есть единственное "а не то". Смерть.
Мы смотрели друг на друга поверх головы Донны, пока он прижимал ее к своей груди, гладил ей волосы, говорил какие-то ласковые слова. Но его лицо и взгляд были обращены только ко мне, и пока мы смотрели друг на друга, я не сомневалась, что он знает мои мысли. Он понимал, к какому я пришла заключению, хотя вряд ли догадывался, почему его интрижка с Донной и ее детьми стала соломинкой, сломавшей спину верблюда. Но достаточно было видеть его взгляд. Пусть ему и невдомек почему, но он знает, что этот траханый верблюд разломался надвое, и единственное, что ему остается, — выполнять то, чего я от него хочу, или же погибнуть. Именно так — я бы это сделала. Я знала, что могу прицелиться и застрелить Эдуарда, причем не для того чтобы ранить, а убить. Это вызывало холодную тяжесть в груди, но вселяло уверенность, которая позволяла чувствовать себя сильнее — и чуточку более одинокой. Эдуард не раз спасал мне жизнь. И я не раз спасала ему жизнь. Но... но... Я буду тосковать без Эдуарда, но я его убью, если придется. Эдуард гадает, почему я так сочувствую монстрам. Ответ простой: я сама монстр.

Глава 3

Мы вышли в летний зной, и он обжег кожу горячим ветром. Солнце палило не на шутку, и поскольку стоял только май, летом тут наверняка будет пекло и загорятся амбары. Но правду говорят, что восемьдесят* градусов когда сухо — это совсем не то, что восемьдесят градусов когда влажно, поэтому ничего ужасного не было. На самом деле, проморгавшись на солнце и приспособившись к жаре, ее уже как-то можно и не замечать. Она привлекает внимание где-то первые пятнадцать минут. Когда я вернусь, в Сент-Луисе будет уже за девяносто, а влажность — от восьмидесяти до ста процентов. Это, конечно, если я вернусь. Если у нас с Эдуардом дело дойдет до оружия, вряд ли такая возможность представится. Скорее всего он меня убьет. И я надеялась всерьез уговорить его оставить в покое Донну и ее семью, не прибегая к насилию.
* По Фаренгейту; примерно 27° по Цельсию.
Может быть, жара не казалась невыносимой из-за ландшафта. Альбукерк — плоская пустая равнина, убегающая вдаль во все стороны к кольцу черных гор, будто все, что здесь было ценного, выбрано из недр дочиста, а отвалы сбросили в эти недоступные горы, напоминающие гигантские терриконы. Местность действительно походила на самую большую в мире шахтную разработку, и было в этом пейзаже нечто раздольное и безлюдное. Будто здесь что-то погублено, будто ты в этом пейзаже чужой и незваный гость. Плохая энергия, как сказала бы Донна. Никогда и нигде ни одно место не казалось мне таким чуждым.
Эдуард нес оба мои чемодана, доставленные багажным транспортером. Обычно я бы взяла один, а сейчас — нет. Мне хотелось, чтобы у Эдуарда руки были заняты не пистолетами. Чтобы у меня было преимущество. Я не собиралась открывать стрельбу по дороге к машине, но Эдуард куда практичнее меня. Если он решит, что опасности от меня больше, чем пользы, он может устроить несчастный случай, не доходя до машины. Имея с собой в обозе Донну, это было бы затруднительно, но вполне возможно. Тем более — для Эдуарда.
И вот почему я еще дала ему выйти вперед — чтобы он был ко мне спиной, а не я к нему. Это не паранойя — когда имеешь дело с Эдуардом, это нормальные правила выживания.
Эдуард пропустил Донну вперед открыть машину. Сам он сбавил шаг и пошел со мной рядом, и я отодвинулась. Мы стояли посреди тротуара и смотрели друг на друга, как готовые к перестрелке противники из старого фильма.
Он держал в руках чемоданы — наверное, понимал, что я слишком накручена. И знал, что, если бросит чемоданы, у меня в руке тут же окажется пистолет.
— Ты хочешь знать, почему я ничего не имел против, чтобы ты была сзади?
— Ты знал, что я не стану стрелять тебе в спину, — сказала я.
Он улыбнулся:
— А ты знала, что я вполне мог бы.
Я склонила голову набок, почти сощурившись от солнца. Эдуард, конечно, был в темных очках. Но это было не важно, так как его глаза редко что-нибудь выдавали. Не о глазах его надо было мне беспокоиться.
— Ты любишь опасность, Эдуард. Вот почему ты охотишься на монстров. Каждый раз, когда ты выходишь на ринг, тебе надо отчаянно рисковать, иначе не в кайф.
Мимо нас прошла пара с тележкой, нагруженной чемоданами. Мы молча ждали, пока они проедут. Женщина дернула головой в нашу сторону, заметив напряжение в позах. Мужчина потянул ее за собой, и они удалились.
— Ты это просто так или к чему-нибудь? — спросил Эдуард.
— Ты хочешь знать, кто из нас лучше стреляет, Эдуард. Давно хочешь это выяснить. Если ты убьешь меня внезапно, вопрос так и останется без ответа и будет тебя сверлить.
Губы его растянулись в более широкой улыбке, но какой-то вялой и без прежнего добродушия.
— И потому я не стану стрелять тебе в спину.
— Вот именно.
— Так зачем тогда было так стараться занять мне руки и пропустить вперед?
— Мне еще выпадет много шансов ошибиться.
Он засмеялся, тихо и чуть жутковато. Один звук — и все стало ясно. Его заводила идея драться со мной.
— Я бы с удовольствием вышел на охоту за тобой, Анита. Это моя мечта. — Он вздохнул почти печально. — Но ты мне нужна. Нужна твоя помощь в этом деле. И еще: как ни хочу я получить ответ на мучительный вопрос, мне будет тебя не хватать. Ты единственный человек в этом мире, о котором я могу это сказать.
— А Донна?
— А что Донна?
— Не умничай, Эдуард. — Я посмотрела ему за плечо и увидела, что Донна машет нам от машины. — Нас засекли.
Он оглянулся на нее и помахал рукой с чемоданом. Без него, наверное, было бы легче, но Эдуард тоже осторожен — по-своему.
Он повернулся ко мне:
— Если будешь оглядываться на меня все время через плечо, ты работать не сможешь. Так что давай заключим перемирие, пока не раскроем дело.
— Даешь слово? — спросила я.
Он кивнул:
— Даю слово.
— Годится.
Он улыбнулся, и улыбнулся неподдельно.
— Ты веришь мне по единственной причине: ты сама держишь данное тобой слово.
Я помотала головой и шагнула ближе.
— Свое слово я держу, но чужие клятвы особенно всерьез не принимаю.
Рядом с ним я чувствовала тяжесть его взгляда даже сквозь черные стекла очков. Он умел смотреть пристально, этот Эдуард.
— Но моему слову веришь.
— Ты мне никогда не врал, Эдуард, — если давал слово. Ты выполняешь свои обещания, какой бы ценой они тебе ни давались. Ты не скрываешь, кто ты, по крайней мере от меня.
Мы оба оглянулись на Донну и пошли к ней, разговаривая на ходу.
— Как ты допустил, чтобы дело так далеко зашло? Как ты позволил Теду сделать предложение?
Он долго молчал, и я уже решила, что ответа не будет. Мы шли молча по солнцепеку, но в конце концов он сказал:
— Не знаю. Думаю, в какой-то вечер я слишком увлекся своей ролью. Настроение было подходящее, и Тед сделал предложение. Наверное, я на секунду забыл, что жениться придется мне.
Я глянула на него искоса:
— Ты за эти полчаса нагрузил меня личным так, как никогда за целых пять лет, что я тебя знаю. Ты всегда так болтлив, когда работаешь на территории Теда?
Он покачал головой:
— Я знал, тебе не понравится, что Донна сюда втянута. Но не представлял, насколько бурно ты отреагируешь. Поэтому для сохранения мира должен был обо всем тебе сказать.
Мы шагнули с тротуара, оба улыбаясь, и я помахала Донне. А сквозь улыбку произнесла, подобно чревовещателю:
— Мы с тобой так хорошо друг друга знаем, и каждый из нас будет очень тосковать по другому, но все равно мы готовы спустить курок. Как такое может быть? Я знаю, что это так, но все равно не могу понять.
— А не достаточно знать, что это правда? Тебе непременно нужно объяснить? — спросил он, пробираясь между машинами в сторону Донны.
— Да, мне нужно объяснение.
— А зачем?
— Затем, что я женщина.
Это его рассмешило, он прерывисто хохотнул, а у меня сердце прихватило, потому что я по пальцам одной руки могла пересчитать, сколько раз Эдуарду приходилось удивленно смеяться. Я ценила этот смех, в нем звучало что-то от того Эдуарда, который был лучше и моложе. Интересно, одна ли я могу вызвать у него этот смех? Почему же мы тогда так спокойно говорим, что прикончим друг друга? Нет, мне мало знать, что мы на это способны. Здесь должно быть какое-то "почему", а сказать, что оба мы монстры или социопаты, — этого объяснения мало. Мне мало.
Донна довольно косо поглядела на меня, когда мы подошли. Она демонстративно поцеловала Эдуарда, а когда он поставил чемоданы, устроила шоу еще эффектнее. Они целовались, обнимались и тискались, как пара подростков. Если Эдуард и делал это с неохотой, то виду не подавал. Он даже шляпу снял и слился с Донной, будто был донельзя рад.
Я стояла, прислонившись к автомобилю на расстоянии вытянутой руки от них. Если они хотели остаться наедине, могли снять номер. Поцелуи продолжались так долго, что я уж думала было многозначительно поглядеть на часы, но сдержалась и решила, что достаточно будет просто стоять, прислонившись к машине, со скучающей физиономией.
Эдуард оторвался от Донны со вздохом:
— После вчерашней ночи я не думал, что ты успеешь так по мне соскучиться.
— Я всегда по тебе скучаю, — ответила она, пересиливая страстное придыхание, смешанное со смехом. Повернулась ко мне, все еще обхватив Эдуарда жестом собственницы. Глядя на меня в упор, она сказала: — Извини, я не хотела тебя смутить.
Я оттолкнулась от машины и встала прямо.
— Меня трудно смутить такими пустяками.
Счастливое сияние ее глаз сменилось яростным огнем, показывающим готовность к обороне.
— А чем тебя можно смутить?
Я покачала головой:
— Это мне подставка для реплики: "Тем, чего тебе не хватает"?
Она оцепенела.
— Донна, не волнуйся. Я ни сейчас, ни раньше никогда не интересовалась... Тедом в романтическом смысле.
— Да я и не думала...
— Донна, не надо. Давай поступим по-настоящему оригинально — будем честными. Ты беспокоилась насчет меня с Эдуардом... Тедом, — быстро поправилась я, — почему и устроила мне этот показ подросткового тисканья. Донна, от меня свою территорию метить не нужно. — Я зачастила, чтобы она не заметила ошибку в имени, но она ведь заметила, и Эдуард заметил. — Тед слишком похож на меня, чтобы мы даже подумали о романе. Это было бы вроде инцеста.
Она покраснела даже под загаром.
— А ты, знаешь, прямолинейна.
— Прямолинейна для мужчины, — сказал Эдуард. — А для женщины она вообще как таран.
— Экономит время, — ответила я.
— Это точно, — согласился Эдуард и, притянув к себе Донну, поцеловал ее быстро, но сильно. — Завтра увидимся, лапонька.
Я приподняла брови.
Эдуард глядел на меня теплыми глазами Теда.
— Донна приехала на своей машине, чтобы мы тут провели часть дня. А теперь она поедет домой к ребятишкам, а мы займемся делом.
Донна отвернулась от него и посмотрела на меня долгим испытующим взглядом.
— Анита, я верю твоему слову, но чувствую какие-то странные вибрации. Будто ты что-то прячешь.
Я что-то прячу? Знала бы она только!
А Донна очень серьезно добавила:
— Я тебе доверяю человека, третьего по значению в моей жизни. Тед для меня сразу после детей. Не испорть мне самое лучшее, что есть у меня после гибели мужа.
— Видишь? — спросил Эдуард. — Донна умеет говорить без экивоков.
— Это точно, — согласилась я.
Донна в последний раз бросила на меня изучающий взгляд, потом повернулась к Эдуарду и отвела его в сторонку. Они стали разговаривать, а я ждала на неподвижном и сухом солнцепеке. Раз Донне так хочется уединения, я отвернулась и стала разглядывать далекие горы. До них было словно рукой подать, но я по опыту знала, что горы всегда гораздо дальше, чем кажутся. Они как мечты, далекие цели, к которым устремляешь взгляд, но они всегда недосягаемы, когда очень нужны тебе.
Сначала по мостовой захрустели ботинки Эдуарда, потом раздался его голос. Я уже стояла лицом к нему, скрестив руки на животе, так что при этом правая оказалась в приятной близости от рукоятки пистолета. Я верила Эдуарду, когда он сказал, что у нас перемирие, но... лучше перестраховаться, чем потом жалеть.
Он остановился за одну машину от меня, прислонился к ней задом, сложив руки точно как я. Но под рукой у него не было пистолета. Вряд ли лицензии охотника за скальпами достаточно, чтобы пройти металлодетектор в аэропорту, так что ни пистолета, ни ножа у него быть не должно. Разве что он его взял из какой-то машины, где спрятал. Вполне в духе Эдуарда. Лучше ошибиться, предположив худшее. Пессимизм сохраняет жизнь, а оптимизм — нет. В нашей профессии по крайней мере.
Наша профессия. Странная фраза. Эдуард — наемный убийца, а я нет. Но почему-то у нас одна профессия. Не могу объяснить, но это так.
Эдуард улыбнулся чисто Эдуардовской улыбкой, рассчитанной на то, чтобы я встревожилась и стала подозрительной. И еще она значила, что он не задумал на мой счет ничего плохого — так, за поводок дергает. Конечно, он знал, что значит для меня эта улыбка, и мог специально так сейчас улыбнуться, чтобы усыпить мою бдительность. А может, он просто так улыбается. Я приписываю ему слишком сложные мысли, а это само по себе плохо. Эдуард прав, лучше всего я действую, когда подчиняюсь спинному мозгу, а высшую нервную деятельность отодвигаю на задний план. Не слишком хорошее правило на все случаи жизни, но для перестрелки лучше не надо.
— У нас перемирие, — напомнила я.
Он кивнул:
— Я сказал, что перемирие.
— Ты меня нервируешь.
Улыбка стала шире.
— Рад слышать, что ты все еще меня боишься. А то я уже начал удивляться.
— Ты перестаешь бояться монстров в тот день, когда они тебя убьют.
— А я монстр?
— Ты сам знаешь, кто ты, Эдуард.
Он сузил глаза.
— Ты назвала меня Эдуардом в присутствии Донны. Она ничего не сказала, но дальше будь внимательнее.
Я кивнула:
— Прошу прощения, я сразу себя на этом поймала, но поздно. Я и вполовину не умею так хорошо врать, как ты, Эдуард. К тому же Тед — уменьшительное от Эдуарда.
— Полное имя у меня в водительских правах — Теодор.
— Давай я тебя буду называть Тедди, тогда я запомню.
— Тедди подойдет, — сказал он спокойно.
— Тебя очень трудно дразнить, Э... Тед.
— Имена ничего не значат, Анита. Их очень легко менять.
— А Эдуард — это твое настоящее имя?
— Сейчас да.
Я покачала головой:
— А я действительно хотела бы знать.
— А зачем?
Он глядел на меня, и даже из-под темных очков ощущался напряженный интерес. Вопрос был не праздный. Вообще Эдуард не задает вопросов, на которые не хочет получить ответа.
— Затем, что за пять лет знакомства с тобой я не знаю даже твоего настоящего имени.
— Оно достаточно настоящее.
— Ну, меня как-то подмывает выпытать у тебя.
— Почему?
Я пожала плечами и убрала руку от пистолета, потому что он не был нужен, по крайней мере в эту минуту, сегодня. Но, убирая руку, я знала, что будут и другие дни, и впервые поняла, что не знаю, доживем ли мы оба до моего отъезда. И мне стало грустно и угрюмо.
— Может, чтобы узнать, какую выбивать надпись на надгробной плите, — ответила я.
Он засмеялся:
— Уверенность в себе — черта хорошая, самоуверенность — черта плохая.
Смех его затих, лицо с очками стало непроницаемым. Мне не надо было видеть его глаза — я и так знала, что они холодны и далеки, как зимнее небо.
Я отодвинулась от машины, опустив руки по швам.
— Послушай, Эдуард, Тед, как ты еще там называешься. Я приехала не для того, чтобы служить приманкой для монстров или же узнать, что ты крутишь роман с "мамулей года" из "нью эйдж". Это меня выбило из колеи, а такое состояние мне тоже не нравится. У нас перемирие до раскрытия дела, а потом?
— Потом посмотрим.
— Ты не можешь просто согласиться прекратить помолвку с Донной?
— Нет, — тихо и осторожно ответил он.
— А почему?
— У меня должна быть для нее достаточно веская причина, чтобы разбивать сердце ей и детям. Не забывай, что я провел с ними немало времени. Каково им будет, если я просто исчезну?
— По-моему, ее сын возражать не станет. Питер, кажется? Думаю, если Тед вдруг слиняет, он будет только рад.
Эдуард посмотрел в сторону.
— Питер — да, а Бекки? Уже два года я присутствую в ее жизни, а ей всего шесть. Донна доверяет мне забирать ее из школы. Раз в неделю я ее вожу на уроки танцев, чтобы Донне не пришлось закрывать магазин слишком рано.
Голос и лицо его не изменились, будто эти факты ничего не значили.
У меня плечи стянуло от гнева, бицепсы задергались. Я сжала руки в кулаки — просто чтобы куда-то их девать.
— Гад ты.
— Возможно, — ответил он, — но ты думай, о чем просишь, Анита. Просто так уйти — это может причинить еще больше вреда.
Я глядела на него, пытаясь проникнуть взглядом за эту невозмутимую маску.
— Ты не думал о том, чтобы рассказать Донне правду?
— Нет.
— Черт бы тебя побрал!
— И ты думаешь, что она могла бы выдержать правду обо мне, полную правду?
Я думала почти минуту, стоя на раскаленной стоянке. Наконец я сказала:
— Нет.
Не хотелось мне этого произносить, но правда есть правда.
— А откуда ты знаешь, что она не сможет быть женой наемного убийцы? Ты же только час с ней знакома, почему ты так уверена?
— А теперь ты ко мне прикалываешься, — сказала я.
Губы его дернулись почти в улыбке.
— Я думаю, ты попала в точку. Донна правды не вынесет.
Я потрясла головой, да так, что волосы хлестнули по лицу, и в буквальном смысле взметнула руки в воздух:
— Ну его на фиг пока что. Я не для того летела на самолете, чтобы торчать на жаре и обсуждать твою личную жизнь. Мы тут должны преступление раскрывать или что?
— Можем обсудить твою личную жизнь, — предложил он. — Ты с кем сейчас трахаешься — с вервольфом или вампиром?
В его голосе звучало что-то близкое к желчности. Не ревность, но крайнее неодобрение. Если ты убиваешь монстров, не заводи с ними шашней. Такое правило было у Эдуарда и когда-то у меня тоже. Еще один признак моего морального падения.
— Честно говоря, ни с одним, и это все, что я готова сообщить по данной теме.
Он даже приспустил очки, и стали видны светло-голубые глаза.
— Ты их обоих бросила? — В голосе звучал неподдельный интерес.
Я покачала головой.
— Если я захочу с тобой поделиться, я тебе сообщу отдельно. Теперь скажи мне, за каким чертом ты меня сюда вытащил, кроме как обсуждать твои сомнительные романы. Расскажи про эти убийства, Эдуард. Расскажи, зачем я прилетела.
Он надвинул очки обратно и слегка кивнул:
— О'кей.
Открыв водительскую дверь, он предоставил мне открывать пассажирскую самой. Для Донны он дверь придержал, но у меня с Эдуардом были не такие отношения. Если мы того и гляди начнем перестрелку, то я и дверцу могу сама подержать.

Глава 4

Машина принадлежала Теду, хотя вел ее Эдуард. Это было что-то квадратное и большое, помесь джипа, грузовика и уродливой легковушки. Покрыта она была слоем красноватой глинистой грязи, будто на ней ездили по канавам. Ветровое стекло измазалось так, что лишь два сектора под "дворниками" были прозрачны, а остальное покрывала патина рыжей грязи.
— Ну и ну, Эдуард! — сказала я, открывая заднюю дверцу кузова. — Что ты делал с этим механическим уродцем? Никогда не видала такой грязной машины.
— Это "хаммер", и он стоит побольше иного дома.
Эдуард поднял дверцу и стал закладывать внутрь мои чемоданы. Я протянула ему сумку и, когда подошла поближе, ощутила запах новой машины, что объяснило мне, почему обивка сзади почти девственна.
— Если он столько стоит, почему он не заслужил лучшего обращения?
Эдуард взял сумку и поставил ее на новую обивку.
— Я его купил, потому что он может ехать почти по любой местности и почти в любую погоду. Если бы я не хотел пачкать машину, купил бы что-нибудь другое.
Он захлопнул дверцу.
— А как Тед может себе позволить такую роскошь?
— Ты знаешь, Тед неплохо зарабатывает, истребляя вредных зверей.
— Но не до такой же степени неплохо, — сказала я. — И к тому же за скальпами не охотится.
— А откуда ты знаешь, сколько зарабатывает охотник за скальпами? — спросил он, выглядывая из-за грязной машины.
Он был прав.
— В общем, не знаю.
— И мало кто знает, так что мне сходят с рук покупки, которые вроде бы Теду не по карману.
Он обошел машину, направляясь к дверце водителя, и только верх белой шляпы был виден над заляпанной крышей.
Я потянула на себя пассажирскую дверцу, и она открылась. Стоило забраться на сиденье, и я была рада, что на мне не юбка. Что приятно в работе с Эдуардом — он не требует от меня носить деловой костюм. На эту поездку мне хватит джинсов и кроссовок.
Единственное, что у меня было от народного костюма, — черная куртка поверх хлопковой рубашки и джинсов. Это чтобы прикрыть пистолет, а больше ни за чем.
— Какие законы насчет стволов в Нью-Мексико?
Эдуард тронулся с места и глянул на меня:
— А что?
Я застегнула привязной ремень — мы явно торопились.
— Я хочу знать, могу ли я засунуть куртку куда подальше и носить пистолет открыто или надо все время прятать оружие.
Он чуть скривил губы.
— В Нью-Мексико можно носить оружие, если оно не скрыто. Носить скрытое оружие, не имея разрешения, запрещает закон.
— Давай проверим, правильно ли я поняла. Я могу носить пистолет у всех на виду, с разрешением на ношение или без, но если я надену поверх куртку, скрою оружие, а разрешения на ношение у меня нет, то я нарушу закон?
Он улыбнулся:
— Именно так.
— Очень интересные бывают законы об оружии в западных штатах, — заметила я, но куртку все же сняла. Можно вылезти из любой шмотки, не расстегивая ремня машины. Я его всегда застегиваю, поэтому практика у меня большая.
— И все же полиция имеет право тебя остановить, если увидит с оружием. Просто проверить, что ты не собираешься никого убивать.
Последние слова он сопроводил полуулыбкой.
— Так что я могу его носить, если не прятать, но на самом деле меня все время будет останавливать полиция.
— И еще: никакое огнестрельное оружие, даже незаряженное, нельзя вносить в бары.
— Я не пью, так что как-нибудь, думаю, смогу бары обходить.
Вдоль дороги, на которую мы выехали, тянулась проволочная изгородь, но она никак не скрывала ровные, плоские дали и странные черные горы.
— А как эти горы называются?

Предыдущая страница 2 Следующая страница


3 Лорел Гамильтон

— Сангре-дель-Кристо — Кровь Христова, — ответил Эдуард.
Я глянула на него — не шутит ли он. Нет, он не шутил.
— Почему?
— Что почему?
— Почему их назвали Кровью Христовой?
— Не знаю.
— А давно Тед здесь живет?
— Почти четыре года.
— И ты не знаешь, почему горы назвали Сангре-дель-Кристо? Ты совсем не любопытен?
— К тому, что не касается этой работы, — нет.
Именно этой работы. Как-то странно.
— А что, если монстр, которого мы ищем, что-то вроде местного пугала? Знание о названии гор может нам ничего и не дать, но может вывести на легенду, предание, намек о какой-то кровавой бане в прошлом. Бывают очень локализованные монстры, Эдуард, твари, которые вылезают из-под земли раз в столетие, как долгоживущие цикады.
— Цикады? — переспросил он.
— Ага, цикады. Ювенильные формы остаются в земле, и только раз в тринадцать, или семь, или сколько там лет занимает цикл превращения, вылезают, линяют и становятся взрослыми. Это те насекомые, которые так трещат каждое лето.
— Не знаю, кто погубил тех людей, Анита, но только не гигантская цикада.
— Я не об этом, Эдуард. Я о том, что есть виды живых существ, которые прячутся, почти тотально прячутся много лет, а потом вылезают. Монстры все же принадлежат к миру природы. Противоестественная биология — все равно биология. Так что, быть может, старые мифы и легенды наведут нас на след.
— Я тебя привез не для того, чтобы ты тут Нэнси Дрю изображала, — сказал Эдуард.
— И для этого тоже, — ответила я.
Он посмотрел на меня таким долгим взглядом, что мне захотелось попросить его следить за дорогой.
— Что ты хочешь этим сказать?
— Если бы тебе нужен был человек, только чтобы вскидывать ствол и стрелять, ты бы позвал кого-нибудь другого. Тебе нужны мои знания, а не только ствол. Так ведь?
Он отвернулся и стал смотреть на дорогу, отчего мне стало намного легче. По обе стороны стояли домики, в основном глинобитные или под глинобитные. Я недостаточно в этом разбираюсь, чтобы судить. Дворики маленькие, но ухоженные, кактусы и большие кусты сирени с удивительно маленькими гроздьями голубых цветов. Сирень была не такая, как на среднем западе. Наверное, она требует меньше воды.
Молчание заполнило машину, и я не пыталась его нарушить, созерцая пейзаж. Я в Альбукерке не бывала и буду изображать туриста, если получится. Эдуард наконец ответил мне, сворачивая на Ломос-стрит:
— Ты права. Я тебя позвал не просто стрелять. Для этого у меня уже есть люди.
— Кто? — спросила я.
— Ты их не знаешь, но в Санта-Фе я вас познакомлю.
— Мы сейчас едем прямо в Санта-Фе? Я сегодня еще ничего не ела и вроде надеялась перекусить.
— Последнее место преступления — в Альбукерке. Мы туда заедем, потом поедим.
— А мне потом захочется есть?
— Может быть.
— Кажется, мне тебя не уговорить сперва на ленч.
— Нам придется еще заехать в одно место, — сказал он.
— Это куда?
Он только слабо улыбнулся — дескать, пусть будет сюрпризом. Эдуард любил испытывать мое терпение.
Может, на другой вопрос ответит.
— А кто еще с тобой сейчас работает?
— Я же тебе сказал, ты их не знаешь.
— Ты все время говоришь "они". Значит, у тебя есть двое для поддержки, и тебе понадобилась еще и я?
Он опять ничего не ответил.
— Трое человек в поддержку. Да, Эдуард, ты, наверное, просто в отчаянии.
Я это сказала вроде как в шутку. Но он воспринял всерьез.
— Анита, это дело я хочу раскрыть любой ценой.
И вид у него был угрюмый. Подвело меня чувство юмора.
— И эти двое тоже задолжали тебе услугу?
— Один из них.
— Они наемные убийцы?
— Иногда.
— Охотники за скальпами, как Тед?
— Бернардо — охотник.
Наконец-то хоть одно имя.
— Бернардо — иногда наемный убийца, а вообще охотник за скальпами, как Тед. То есть он тоже использует маску охотника за скальпами как легальное прикрытие?
— Иногда он бывает телохранителем.
— Весьма разносторонний человек, — сказала я.
— Вообще-то нет, — ответил Эдуард, и это был странный ответ.
— А второй кто?
— Олаф.
— Ладно, Олаф. Он иногда убийца, не охотник за скальпами, не телохранитель. А кто он еще?
Эдуард покачал головой.
Эти ненавязчивые ответы начинали действовать мне на нервы.
— У кого-нибудь из них есть особые способности, помимо желания убить врага?
— Да.
Все, он исчерпал мой лимит ответов "да-нет".
— Эдуард, я приехала не играть в двадцать вопросов. Расскажи мне про своих помощников.
— Ты их скоро увидишь.
— Ладно, тогда расскажи, куда мы еще заезжаем.
Он чуть качнул головой.
— Слушай, Эдуард, ты мне действуешь на нервы и уже меня достал, так что кончай эту таинственность и говори по-человечески.
Он покосился на меня, и глаза чуть показались из-за темных стекол очков.
— Ну и ну, кажется, мы сегодня раздражительны.
— До раздражения, Эдуард, слишком далеко, и ты это знаешь. Но будешь еще темнить — действительно выведешь меня из себя.
— Я думал, тебя уже вывело из себя присутствие Донны.
— Так и есть. Но я хочу заинтересоваться делом и перестать выходить из себя. А для этого тебе надо ответить на мои вопросы о сути дела, а значит, и о твоих помощниках. Так что либо говори, либо отвези меня обратно в аэропорт к чертовой матери!
— Я Олафу и Бернардо не говорил, что ты путаешься с вампиром и вервольфом.
— На самом деле я сейчас ни с кем из них не встречаюсь, но дело не в этом. Меня не интересует их половая жизнь, Эдуард. Я только хочу знать, почему ты их позвал. Какая у них специальность?
— Ты порвала и с Жан-Клодом, и с Ричардом?
Редко когда мне удавалось слышать в голосе Эдуарда искреннее любопытство. И даже непонятно, хорошо это или плохо, что Эдуарда интересует моя личная жизнь.
— Не знаю, порвали мы отношения или нет. Скорее просто не видимся. Мне нужно побыть от них подальше, пока я решу, что делать.
— И что ты думаешь с ними делать?
В голосе слышался оттенок энтузиазма, а такое чувство у Эдуарда вызывало только дело.
— Я не собираюсь никого из них убивать, если ты на это намекаешь.
— Не могу сказать, что я не разочарован, — заметил Эдуард. — Тебе надо было убить Жан-Клода до того, как ты так глубоко увязла.
— Ты говоришь об убийстве того, кто был моим возлюбленным больше года, Эдуард. Может, ты и мог бы задушить Донну в постели, но я после такого рода поступка не смогла бы спокойно спать.
— Ты его любишь?
Этот вопрос застал меня врасплох. Не сам вопрос, а то, что его задал этот человек. От него было очень странно такое услышать.
— Да, я думаю, что да.
— А Ричарда ты любишь?
Как-то очень странно было обсуждать свои эмоции с Эдуардом. Есть у меня друзья-мужчины, но каждый из них предпочел бы лучше сверлить зуб, чем разговаривать о "чувствах". Из всех из них я сейчас говорила с тем, кто никогда, как я думала, не стал бы говорить со мной о любви. Что-то в этом году я слабо понимаю мужчин.
— Да, я люблю Ричарда.
— Про вампира ты сказала "думаю, что люблю", а про Ричарда — просто "да". Убей вампира, Анита. Я тебе помогу.
— Не слишком деликатно на это указывать, Эдуард, но я — слуга-человек Жан-Клода. Ричард — его зверь, которого он зовет. У нас такой симпатичный menage a trois. Если умрет один из нас, остальные тоже могут погибнуть.
— Может быть; а может, это вампир так говорит. Ему не впервой тебе врать.
Трудно было спорить так, чтобы не выглядеть дурой, и я не стала пробовать.
— Когда мне понадобится твой совет насчет моей личной жизни, я тебя спрошу. А пока ад не замерзнет, побереги дыхание. И давай рассказывай о деле.
— Ты, значит, будешь мне говорить, с кем мне встречаться, а с кем нет, а я тебе не могу платить той же монетой?
Я посмотрела на него:
— Ты злишься за то, что я налетела на тебя из-за Донны?
— Не совсем так; но если ты мне даешь советы насчет личной жизни, почему мне нельзя?
— Это не одно и то же, Эдуард. У Ричарда нет детей.
— Для тебя это такая большая разница?
— Большая, — кивнула я.
— Никогда не замечал за тобой таких материнских чувств.
— Их и нет, Эдуард, но дети — это люди, маленькие люди, заложники решений, которые принимают взрослые. Донна достаточно взрослая, чтобы сама делать ошибки, но когда ты ее раздавишь, ты детей тоже раздавишь. Я знаю, что тебе это все равно, а мне — нет.
— Я знал, что так будет. Я даже знал, как ты отреагируешь, хотя и не понимаю почему.
— Ну, ты предусмотрел больше, чем я. Я и представить себе не могла, что ты спутаешься с вдовой из "нью эйдж", да еще с детьми. Я считала, что ты всегда прикидываешь, сколько придется платить.
— Теду за это расплачиваться не придется, — сказал он.
— А Эдуарду?
Он пожал плечами:
— Для Эдуарда это просто еще одна потребность. Как еда.
Хладнокровная грубость этой фразы почти успокаивала.
— А вот это уже тот Эдуард, которого я знаю и боюсь.
— Боишься, и все-таки ты выступила против меня ради женщины, которую только что увидела, и двух детишек, которых даже не знаешь. Я вовсе не собираюсь никого из них убивать, и все же ты готова поставить между нами ультиматум. — Он покачал головой. — Этого я не понимаю.
— И не понимай, Эдуард. Только знай, что так и есть.
— Я тебе верю, Анита. Ты единственный известный мне человек, кроме меня, который никогда не блефует.
— Значит, Бернардо и Олафу случается блефовать? — спросила я.
Он покачал головой и засмеялся, разрядив нараставшее напряжение.
— Нет, я тебе ничего о них не скажу.
— Почему? — спросила я.
— Потому, — ответил он и почти улыбнулся.
Я глянула на его непроницаемый профиль.
— Тебе это нравится. Ты заранее радуешься моей встрече с Олафом и Бернардо.
Я даже не пыталась скрыть удивление в голосе.
— Как и радовался твоей встрече с Донной.
— Хотя и знал, что я разозлюсь, — уточнила я.
Он кивнул.
— Это выражение твоего лица почти стоило смертельной опасности.
Я покачала головой:
— Эдуард, ты начинаешь меня тревожить.
— Только начинаю? Наверное, теряю хватку.
— Ладно, не рассказывай о них. Расскажи об этом деле.
Он заехал на парковку. Я поглядела вперед и увидела над нами стены больницы.
— Это и есть место преступления?
— Нет.
Он въехал на свободную стоянку и заглушил двигатель.
— И что это значит, Эдуард? Почему мы приехали в больницу?
— Здесь выжившие.
— Выжившие? — Я широко открыла глаза.
Он посмотрел на меня.
— Оставшиеся в живых.
Эдуард открыл дверцу, но я удержала его за локоть.
Эдуард медленно повернулся и посмотрел на мои пальцы, схватившие его обнаженную руку. Он долго и неодобрительно не отводил взгляд, но этот фокус я и сама умею проделывать. Если человек дает понять, чтобы его не трогали, то собеседник, который не собирается применять насилие, обычно отпускает. Я не отпустила, вцепившись ему в локоть, но чтобы не было больно и он бы понял: так легко от меня не избавиться.
— Эдуард, рассказывай. Кто выжил?
Он перевел взгляд с руки на мое лицо. Так и хотелось сорвать с него очки, но я сдержалась. Глаза его все равно ничего не выдадут.
— Я тебе говорил, что есть раненые, — сказал он как ни в чем не бывало.
— Нет, ты не сказал. Ты говорил так, будто никто не выжил.
— Мое упущение, — ответил он.
— Черта с два. Ты любишь напускать таинственность, но это уже начинает утомлять.
— Отпусти мою руку.
Это он произнес как "привет" или "доброе утро" — без малейшего нажима.
— Если отпущу, ты мне ответишь?
— Нет, — сказал он все тем же приветливым голосом. — Но если ты устроишь здесь состязание, кто круче, Анита, я буду вынужден заставить тебя меня отпустить. Тебе это не понравится.
Голос его не изменился, даже улыбка на губах была та же. Но я отпустила его и медленно отодвинулась на сиденье. Если Эдуард говорит, что мне не понравится, я ему верю.
— Рассказывай, Эдуард.
На лице у него засияла широкая и открытая улыбка.
— Называй меня Тед.
И эта сволочь вылезла из машины! Я осталась сидеть, глядя, как он идет через парковку. Он остановился на краю, больница была от него на той стороне узкой дороги. Эдуард снял очки, засунул их дужкой за ворот рубашки и выжидательно обернулся к машине.
Он вполне заслужил, чтобы я не вышла. Заслужил, чтобы я вернулась в Сент-Луис и оставила его самого расхлебывать кашу. Но я открыла дверцу и вышла. Почему, спросите вы? Во-первых, он просил меня помочь, и в конце концов он все мне откроет — в своей садистской манере. Во-вторых, я хотела знать, что же смогло пробить это хладнокровие и напугать его. Я хотела знать, а в любопытстве кроются и сила, и слабость. Чем оно окажется на этот раз, пока что неясно. Я бы поставила на слабость.

Глава 5

Больница Санта Люсии была огромной, и на этом здании, единственном из виденных мною в Альбукерке, не лежал отпечаток юго-запада. Просто типичная больница — большая и угловатая. Может быть, больницу не собирались показывать туристам. Что ж, им повезло.
Тут даже было вполне мило, но все-таки больничная атмосфера чувствуется. В нее я попадаю, только когда что-то не так. Единственным на этот раз светлым моментом было то, что в палате не я и не кто-то из моих знакомых.
Мы находились в длинном белом коридоре с множеством закрытых дверей, но перед одной из них стоял полисмен в форме. Интуиция ли подсказывала, но я была уверена, что эта палата нам и нужна.
Эдуард подошел к полисмену и представился. Он классно изображал из себя рубаху-парня, безобидного и разбитного, но только несколько сдерживающего свою жизнерадостность — больница все-таки. Эдуард и полисмен сразу поняли друг друга, что уже не предвещало никаких проблем.
Полисмен окинул меня взглядом через плечо Эдуарда. Он выглядел молодо, но у него были холодные и серые коповские глаза. На этой работе надо немного повариться, только тогда глаза у тебя станут пустыми. Но он смотрел на меня слишком долго и внимательно. Почти чувствовалось, как тестостерон всплывает на поверхность. Этот его вызывающий вид говорил, что он то ли не уверен в своей мужественности, то ли в своей, так сказать, полицейскости, то ли он слишком недавно служит. Не новичок, но и недалеко от него ушел.
Если он думал, что я съежусь под пристальным взглядом, его ждало разочарование. Я спокойно улыбнулась ему, взгляд у меня был равнодушный и почти скучающий. Подвергаться осмотру — это не из числа моих любимых занятий.
Он моргнул первым.
— Лейтенант там. Он хочет ее видеть перед тем, как впустить.
— А зачем? — спросил Эдуард все тем же приятным голосом.
Коп пожал плечами:
— Я выполняю приказания, мистер Форрестер. Вопросы лейтенанту я не задаю. Подождите здесь.
Он приоткрыл дверь — чуть-чуть, чтобы не было видно, что за нею, и протиснулся внутрь. Потом закрыл дверь сам, не ожидая, пока это сделает доводчик.
Эдуард нахмурился:
— Не понимаю, что случилось.
— А я понимаю, — сказала я.
Он приподнял бровь, глядя на меня: дескать, выкладывай.
— Я женщина и, строго говоря, штатская. И многие копы не верят, что я способна на эту работу.
— Я за тебя поручился.
— Ну что ж, Э... Тед, значит, твое мнение весит меньше, чем ты сам думал.
Он все еще хмурился, глядя на меня по-Эдуардовски, когда дверь распахнулась. На моих глазах он преобразился в Теда. Глаза заискрились, губы разошлись в улыбке, все выражение лица стало иным, будто это была маска. Личность Эдуарда исчезла как по волшебству. Наблюдая это так близко, я даже поежилась. Легкость, с которой он менял личины, наводила жуть.
В дверях стоял мужчина, низкорослый, не намного выше меня — пять футов шесть дюймов самое большее. Я подумала: неужто в местной полиции нет норм роста? Золотистые и коротко стриженные волосы выгорели на солнце до белокурых и были как прилизанные на голове с квадратной челюстью. Бледная кожа у него загорела до золотистого оттенка. Сначала Донна, теперь этот лейтенант. Они здесь совсем, что ли, не боятся рака кожи?
У мужчины были красивые светло-зеленые глаза цвета молодых весенних листочков, с длинными золотистыми ресницами, они смягчали и придавали его лицу почти женственную красоту. Лишь благодаря мужественно выставленной челюсти лейтенанта можно было бы назвать скорее смазливым, чем красивым. Она и портила лицо, и спасала его от совершенства.
Глаза у мужчины, может, и были красивые, но не дружелюбные. В них сквозил даже не холодный коповский взгляд, а какая-то враждебность. Поскольку мы с этим человеком никогда не виделись, значит, причина в том, что я женщина — штатская или аниматор — либо и то, и другое вместе. Он или шовинист, или же набит предрассудками. Не знаю, что лучше.
Эдуард попытался прервать молчание.
— Лейтенант Маркс, это Анита Блейк. Сержант Эпплтон вам насчет нее звонил.
Эдуард говорил бодрым голосом Теда, но плечи его напряженно согнулись, и жизнерадостности в них заметно не было.
— Вы Анита Блейк. — Лейтенант Маркс сумел выразить голосом сомнение.
— Она самая.
Он прищурился:
— Я не люблю, когда в порученные мне дела лезут штатские. — Он ткнул пальцем в сторону Эдуарда. — Тед доказал свою полезность. — Ткнул в мою сторону. — А вы — нет.
Эдуард начал что-то говорить, но Маркс оборвал его резким движением руки:
— Пусть сама ответит.
— Я отвечу на вопрос, если вы его зададите, — сказала я.
— Что это должно значить?
— Это значит, что пока вы не задавали мне вопроса, лейтенант. Вы только делали утверждения.
— Ладно, всякая королева кладбищ тут еще умничать будет!
Ага, значит, это предрассудки. Одна загадка разрешилась.
— Меня сюда пригласили, лейтенант Маркс. Пригласили помочь вам расследовать дело. Если вы не хотите моей помощи — не надо, только пусть кто-то из городского начальства объяснит моему боссу, какого черта я лезла на самолет в Нью-Мексико, если не была уверена, что я там нужна.
— Я вас не так встретил, и вы бежите к властям?
Я покачала головой:
— Слушайте, Маркс, что за шило у вас в заднице?
— Чего?
— Я вам напоминаю вашу бывшую жену?
— Я женат, и жена у меня только одна! — возмущенно заявил он.
— Мои поздравления. Так что дело в той вудуистике, которой я поднимаю мертвых? Вас мистические искусства пугают?
— Я не люблю черной магии.
Он потрогал крестообразную заколку галстука, которая стала почти повсюду стандартным элементом полицейской формы. Я почему-то решила, что Маркс эти заколки принимает всерьез.
— Черной магией я не занимаюсь, Маркс. — Потянув за серебряную цепочку, я вытащила крест так, чтобы он был на виду. — Я христианка, епископальной церкви. Не знаю, что вы слышали о моей работе, но со злом она не связана.
— Это вы так говорите.
— Вопрос о состоянии моей бессмертной души мы с Богом будем решать без вас, лейтенант Маркс. Не судите, да не судимы будете. Или вы этот завет пропустили и придерживаетесь только того, что вам нравится?
У него потемнело лицо, забилась жилка на лбу. Гнев до такой степени, даже если лейтенант — христианский экстремист правого толка, был излишен.
— Что там за чертовщина за той дверью, что вы так оба перепугались?
Маркс заморгал:
— Я ничего не испугался.
Я пожала плечами:
— Испугались, и это видно. Вас потряс вид выживших, и вы решили отыграться на мне.
— Вы меня не знаете, — заявил он.
— Нет, но я хорошо знаю полисменов и могу определить, когда человек боится.
Он подступил ко мне так близко, что я шагнула бы назад для драки, освободив между нами пространство. Но я не тронулась с места. Не мог лейтенант в самом деле развернуться и стукнуть.
— Вам кажется, вы такая железная и крутая?
Я заморгала прямо перед его лицом, так близко, что, если бы я встала на цыпочки, могла бы его поцеловать.
— Мне не кажется, лейтенант. Я в этом уверена.
Он улыбнулся моим словам, но не добродушно и не радостно.
— Если вы думаете, что можете это выдержать, — прошу вас.
Он шагнул в сторону и приглашающим жестом указал на дверь палаты.
Я хотела спросить, что там за дверью. Что там может быть такого страшного, что настолько потрясло Эдуарда и лейтенанта полиции? Закрытая гладкая дверь хранила свои секреты.
— Чего вы ждете, миз Блейк? Вперед, открывайте дверь.
Я оглянулась на Эдуарда.
— Кажется, ты не хочешь меня просветить.
— Открывай дверь, Анита.
— Сволочь, — буркнула я себе под нос и открыла дверь.

Глава 6

Она вела не прямо в палату, а в небольшой тамбур с еще одной дверью, почти полностью стеклянной. Слышался шум циркулирующего воздуха, будто у палаты была автономная вентиляция. Сбоку стоял человек в зеленой одежде хирурга, с пластиковыми бахилами на ногах, на шее болталась маска. Он был высок и худ, но слабым не казался. И при этом он был первым увиденным мной жителем штата Нью-Мексико без загара. Человек протянул мне хирургический комбинезон:
— Надевайте.
Я взяла комбинезон у него из рук.
— Вы лечащий врач?
— Нет, я медбрат.
— А имя у вас есть?
Он чуть улыбнулся:
— Бен. Меня зовут Бен.
— Спасибо, Бен. Я Анита. А зачем мне вот это?
— Чтобы не занести инфекцию.
Я не стала спорить. Я была специалистом скорее по отнятию жизни, чем по ее защите, а к мнению специалистов я прислушиваюсь. Штаны комбинезона я натянула поверх джинсов, стянув завязки потуже. Но штанины все равно болтались у меня на ступнях.
Медбрат Бен улыбался.
— Мы не думали, что нам пришлют полицейского такого... крошечного.
Я на него ощерилась.
— Такие вещи надо говорить с извиняющейся улыбкой!
Он сверкнул белыми зубами. От улыбки его лицо смягчилось, и он стал меньше похож на сестру Крэтчет и больше на человека.
— И я не коп.
Он стрельнул глазами на пистолет в кобуре — очень черный и очень заметный на фоне красной рубашки.
— Но пистолет у вас есть.
Я надела через голову рубашку с короткими рукавами, накрыв раздражающий его пистолет.
— Законы штата Нью-Мексико разрешают мне носить пистолет, если он не спрятан.
— Если вы не полицейский, зачем вам пистолет?
— Я истребитель вампиров.
Он протягивал мне халат с длинными рукавами. Я просунула в них руки. Он завязывался сзади, как обычно бывает у больничных халатов, и Бен завязал его на мне.
— Я думал, что вампиров пулями убить нельзя.
— Серебряные пули их могут остановить, а если вампир не слишком стар и силен, то можно пробить ему дыру в мозгах или в сердце. Иногда, — добавила я.
А то еще Бен неправильно меня поймет, попытается остановить рвущегося вампира серебряной пулей, и его сжуют за то, что он положился на мое мнение.
Довольно трудно было запихнуть мои волосы под пластиковый тесный чехол, но в конце концов получилось, хотя край пластика тер мне шею при каждом повороте головы. Бен попытался помочь мне надеть хирургические перчатки, но это я сама сделала без труда.
Он приподнял брови.
— Вам приходилось надевать такие перчатки.
Он не спрашивал, а утверждал.
— Я их надеваю на осмотр места преступления, когда не хочу потом выковыривать кровь из-под ногтей.

Предыдущая страница 3 Следующая страница


Обсидиановая бабочка 4

Он помог мне завязать сзади маску.
— На вашей работе вы должны были видеть много крови.
— Но уж точно меньше, чем вы. — Я повернулась, глянула на себя в маске на рту и носу. Только глаза остались непокрытыми. Бен посмотрел на меня с задумчивым видом.
— Я ведь не хирургическая сестра.
— А какая у вас специальность? — поинтересовалась я.
— Ожоговое отделение.
Я широко открыла глаза.
— У раненых ожоги?
Он покачал головой:
— Нет, но тела у них — сплошь открытые раны, как ожог. Лечение одно и то же.
— Как это — сплошь открытые раны?
Кто-то постучал по стеклу у меня за спиной, и я вздрогнула. Повернувшись, я увидела человека в таком же, как у меня, наряде, сердито глядящего на меня светлыми глазами. Он нажал кнопку интеркома, и его голос был достаточно ясен, чтобы услышать в нем раздражение.
— Если входите, то входите. Я хочу им снова дать успокоительное, а не могу, пока вы не попробуете их допросить, — так мне сказали.
Он отпустил кнопку и ушел за белую занавеску, которая закрывала вид в палату.
— Господи, как сегодня все рады меня видеть!
Бен натянул маску и сказал:
— Лично против вас он ничего не имеет. Доктор Эванс свое дело знает, он один из лучших.
Если хотите в больнице найти хорошего врача, не спрашивайте ни в справочной, ни у врачей. Спросите любую сестру. Сестры всегда знают, кто хороший врач, а кто нет. Ничего плохого они вслух не скажут, но если они дадут о враче хороший отзыв, это надежно, как в банке.
Бен тронул на стене что-то слишком большое, чтобы назвать это кнопкой, и двери распахнулись с таким звуком, будто открыли воздушный шлюз. Я шагнула внутрь, и двери с тем же звуком закрылись у меня за спиной. Передо мной была только белая штора.
Я не хотела ее отодвигать. Все здесь были чертовски выбиты из колеи. Там наверняка будет плохо. Тела как открытые раны, сказал Бен, но не ожог. Что же с ними случилось? Как говорит старая пословица, есть только один способ узнать. Я сделала глубокий вдох и отодвинула штору.
Палата была белая, антисептическая, больничная донельзя. За ее стенами прибегали к каким-то уловкам, чтобы показать: дескать, это здание как здание — пастельные рисунки и все такое. Но здесь притворство кончалось, а реальность оказалась суровой.
В палате было шесть коек, каждая с пластиковым навесом над головой и торсом пациента. Возле ближайшей койки стоял доктор Эванс. В глубине палаты женщина в таком же хирургическом костюме смотрела на один из многих мигающих и попискивающих приборов, придвинутых к каждой койке. Она подняла глаза, и незначительная часть ее лица между маской и колпаком оказалась поразительно темной. Афроамериканка, но кроме того, что она не жирная, да еще ее роста, под всей этой сбруей больше ничего нельзя было увидеть. Встреть я ее без этой одежды, не узнала бы. Странная анонимность беспокоила — впрочем, может быть, только меня. Женщина опустила глаза и пошла к следующей койке, проверяя те же показания, что-то записывая в блокнот.
Я подошла к ближайшей койке. Доктор Эванс не повернулся, никак не прореагировал, что заметил мое присутствие. Над каждым пациентом, как шатер, висели белые простыни, поддерживаемые какой-то рамочной конструкцией.
Наконец доктор Эванс повернулся, и мне стало видно лицо пациента. Я заморгала — глаза отказывались это видеть или мозг отказывался воспринимать. Лицо было красное и сырое и должно было кровоточить, но крови не было. Будто я смотрела на кусок сырого мяса в форме человеческого лица, а не черепа. Нос был отрезан, остались кровавые дыры для вставленных внутрь трубок. Человек вращал глазами в орбитах, таращась на меня. Я не сразу сообразила, что у него срезаны веки.
Вдруг в палате стало тепло, так, что маска начала меня душить. Мне хотелось сорвать ее, чтобы сделать вдох. Наверное, доктор уловил какое-то мое движение, потому что он перехватил мою руку.
— Ничего не снимайте. Я каждый раз рискую их жизнью, когда сюда входит новый человек. — Он отпустил мое запястье. — Так постарайтесь, чтобы я рисковал не зря. Расскажите мне, кто это сделал.
Я замотала головой, стараясь дышать медленно. Когда я смогла говорить, то спросила:
— Как выглядит остальное тело?
Он посмотрел на меня вопрошающими глазами. Я выдержала взгляд. Все лучше, чем смотреть на эту койку.
— Вы уже побледнели. Вы уверены, что хотите видеть остальное?
— Нет, — честно ответила я.
Даже по одним только глазам было заметно удивление.
— Мне ничего сейчас так не хочется, как повернуться и выйти из этой палаты, — сказала я. — Новые кошмары мне не нужны, доктор Эванс, но меня позвали высказать мнение эксперта. Его я не могу составить, пока не увижу всего. Если бы я могла без этого обойтись, то, поверьте мне, я бы не просила.
— И что вы думаете так узнать? — спросил он.
— Я здесь не для того, чтобы на них глазеть, доктор. Но я ищу разгадку, кто это сделал. Почти всегда ключи к разгадке — на телах жертв.
Человек на койке мелко задергался, мотая головой из стороны в сторону, будто ему было очень больно. Тихие беспомощные звуки доносились из безгубого рта. Я закрыла глаза и попыталась восстановить ровное дыхание.
— Пожалуйста, доктор. Я должна видеть.
Открыла глаза я как раз вовремя, чтобы увидеть, как он отворачивает простыню. Он снимал ее, аккуратно складывая, дюйм за дюймом открывая тело пациента. Когда тело обнажилось до пояса, я уже знала, что с человека сняли кожу заживо. Я-то надеялась, что это будет только лицо, это само по себе уже было ужасно. Но чтобы ободрать тело взрослого мужчины, нужно чертовски много времени, нужна вечность, полная безумных криков, чтобы сделать это так хорошо и тщательно.
Когда простыня была снята с паха, я покачнулась — чуть-чуть. Это не был мужчина. Паховая область была гладкой и ободранной. Я поглядела на грудь — строение скелета мужское. Я затрясла головой и спросила:
— Это мужчина или женщина?
— Мужчина, — ответил доктор.
Я глядела, не могла не глядеть на половые органы, которых не было.
— Черт, — тихо произнесла я и снова закрыла глаза. Жарко было, очень жарко. С закрытыми глазами я слышала шипение кислорода, шепчущий шорох бахил сестры, подошедшей к нам, и тихие звуки с койки, где дергался пациент, привязанный мягкими ремнями за лодыжки и запястья.
Ремнями? Я их видела, но не зафиксировала в сознании. Я видела только тело. Да, тело. Не могла я думать о нем как о человеке. Надо было дистанцироваться или я отрублюсь.
Думать о деле. Я открыла глаза.
— Зачем ремни?
Голос у меня был с придыханием, но ясный. Я посмотрела на тело, потом подняла взгляд, встретившись глазами с доктором Эвансом. И глядела бы на него, пока не запомнила бы все морщинки возле его глаз, лишь бы не смотреть вниз, на койку.
— Они все время пытаются встать и уйти, — сказал он.
Я нахмурилась, чего под маской не могло быть видно.
— Но ведь они не в состоянии?
— Мы их держим на очень сильном болеутоляющем. И когда боль затихает, они пытаются уйти.
— Все? — спросила я.
Он кивнул.
Я заставила себя снова смотреть на койку.
— А почему это не может быть просто случай серийного... не убийцы, как его назвать? — Я пыталась подыскать слово. — Зачем вызвали меня? Я эксперт по противоестественному, а это может быть делом рук человека.
— На тканях тела нет следов режущего инструмента, — сказал доктор Эванс.
— То есть? — переспросила я, глядя на него.
— Дело в том, что это не могло быть сделано лезвием. Как бы ни был искусен палач, всегда остаются следы использованного инструмента. Вы правы, когда говорите, что больше всего информации дают тела жертв, но не эти тела. У них такой вид, будто кожу просто растворили.
— Любое едкое вещество, которое может снять с человека кожу и мягкие ткани, такие как нос и половые органы, не ограничится кожей и будет разъедать тело.
Он кивнул:
— Если его не смыть сразу, но нет следов никакого едкого вещества. Более того, на теле нет узоров кислотного ожога. Нос и паховые органы оторваны. На остатках следы отрыва и повреждения, которых больше нигде нет. Выглядит так, будто тот, кто их обдирал, сначала содрал кожу, а потом оторвал еще куски. — Он замотал головой. — Я по всему миру ездил, помогая уличать тех, кто виновен в пытках. И думал, что видел все, но ошибся.
— Вы судмедэксперт? — спросила я.
— Да.
— Но они же не мертвы?
Он посмотрел на меня:
— Нет, не мертвы, но здесь годятся мои знания, которые позволяют мне судить о мертвых телах.
— Тед Форрестер говорил, что есть смертные случаи. Они погибли от снятия кожи?
Теперь, когда я стала "работать", в палате уже не казалось так жарко. Если тщательно сосредоточиться на деловых вопросах, может быть, меня не вытошнит на пациентов.
— Нет, их разрезали на куски и бросили там, где они лежали.
— На разрезанных телах следы лезвия, иначе вы не говорили бы "разрезали".
— Есть след режущего инструмента, но это не нож и не меч, даже, черт побери, не штык и вообще ни один из известных мне инструментов. Порезы глубокие, но неровные, не такие, какие оставляет стальной клинок.
— А что? — спросила я.
Он покачал головой:
— Не знаю. Но это лезвие не прорезало кости. Кто бы ни резал эти тела, кости он отрывал друг от друга в суставах. На это не хватит сил ни у одного человека, тем более что это было сделано многократно.
— Да, наверное, — согласилась я.
— Вы действительно думаете, что такое мог сделать человек? — спросил он, мотнув головой в сторону койки.
— Вы спрашиваете, может ли человек так поступить с другим человеком? Если вы ездили по миру и свидетельствовали по делам о смерти от пыток, то вы наверняка знаете, что способны люди делать с людьми.
— Я не говорю, что человек такого не сделал бы. Я говорю, что вряд ли он был бы на это способен физически.
Я кивнула:
— По-моему, разрезать и растерзать человек мог бы. Но насчет снять кожу — согласна. Если бы это сделал человек, остались бы следы орудия.
— Вы говорите — следы орудия, а не следы ножа. Большинство людей считают, что нужен нож, чтобы снять с кого-то кожу.
— Любой предмет с острым краем, — сказала я, — хотя это медленнее и обычно неряшливее, чем ножом. А здесь все до жути аккуратно.
— Да, — согласился он, кивая. — Очень точное слово. Как бы ужасно это ни было, сделано это очень аккуратно, кроме удаленной дополнительной ткани. Там не аккуратно, а грубо.
— Как будто у нас два разных... — мне все хотелось сказать "убийцы", но эти люди были пока живы, — ...преступника.
— Что вы имеете в виду?
— Разрезать тело на куски тупым инструментом, который не режет кость, затем разорвать на части голыми руками — это больше в духе неорганизованного серийного убийцы. Тщательно снять кожу — на это скорее способен организованный серийный убийца. Зачем трудиться и тщательно снимать кожу с лица и паха, чтобы потом вырвать куски? Либо это два разных преступника, либо у него две разные личности.
— Раздвоение личности? — спросил доктор Эванс.
— Не совсем, но не всегда серийного убийцу легко отнести к какой-то категории. У некоторых организованных преступников бывают приступы ярости, напоминающие неорганизованного убийцу, и организованный ум может стать дезорганизованным в пылу убийства. К неорганизованным убийцам это не относится — у них шариков в котелке не хватит, чтобы подделаться под организованного.
— Так что у нас либо организованный убийца, подверженный дезорганизующим приступам ярости, либо... либо что?
Доктор говорил со мной очень разумно, совершенно уже не сердясь. Либо я произвела на него хорошее впечатление, либо хотя бы не произвела плохого. Пока что.
— Это может быть пара убийц: организованный убийца — мозг операции, и неорганизованный, ему повинующийся. Работающие тандемом убийцы — это бывает не так уж редко.
— Как хиллсайдский душитель, точнее, душители, — вспомнил он.
Я улыбнулась под маской.
— Было куда больше случаев, когда убийц было двое. Иногда это двое мужчин, иногда мужчина и женщина. В этом случае мужчина доминирует — так было по крайней мере во всех известных мне случаях, кроме одного. Как бы то ни было, один из них доминант, другой в большей или меньшей степени под его контролем. Это может быть полная доминация, когда другой не может сказать "нет", или некоторое партнерство. Но даже в более равных отношениях один доминирует, а другой подчиняется.
— И вы уверены, что это серийный... увечитель?
— Нет.
— То есть?
— Серийный увечитель — это самая нормальная версия, которую я могла бы предложить, но я — эксперт по противоестественным преступлениям, доктор Эванс. Меня редко вызывают, если налицо человеческое деяние, каким бы чудовищным оно ни являлось. Кто-то считает, что это не дело человеческих рук, иначе меня бы здесь не было.
— Агент ФБР выглядел очень уверенно, — сказал доктор Эванс.
Я посмотрела на него:
— Так что я теряю здесь свое и ваше время? Федералы уже посетили вас и сказали почти то же, что и я?
— Почти то же.
— Тогда я вам не нужна.
— Тот агент был уверен, что это — человек, маньяк.
— Иногда федералы бывают очень в себе уверены, а раз они высказались, то не любят потом оказываться неправыми. Полисмены вообще такие. Обычно, когда дело идет о преступлении, ответ прост. Убит муж — наверняка это сделала жена. Копы не любят усложнять дело. Они любят его упрощать.
— А почему вы не хотите принять простое решение?
— По нескольким причинам. Во-первых, если бы это был серийный убийца или еще кто-то там, думаю, полиция, федералы или кто там еще уже какие-то ключи к разгадке нашли бы. Уровень страха и неуверенности среди здешнего народа очень высок, а если бы они что-то нашли, они бы так не паниковали. Во-вторых, мне не надо отчитываться перед начальством. Никто мне не даст по рукам и не понизит в звании, если я выскажу догадку и ошибусь. Моя работа и мой доход не требуют от меня ублажать кого-то, кроме самой себя.
— Но у вас же есть начальство, которому вы отвечаете?
— Да, но мне не надо регулярно подавать письменные отчеты. Мой начальник — скорее менеджер. Ему глубоко плевать, как я делаю свою работу, если я ее делаю и не слишком многим при этом наступаю на мозоли. Я зарабатываю на жизнь поднятием мертвых, доктор Эванс. Это очень особое умение. Если мой босс меня достанет, есть две другие анимационные компании, которые меня с руками оторвут. Я даже могу работать независимо.
— Вы настолько хорошо это умеете?
Я кивнула:
— Вроде бы, и это освобождает меня от кучи бюрократической и политической рутины, с которой приходится возиться полиции. Моя цель проста: не допустить, чтобы беда случилась еще с кем-нибудь. Если при этом я поставлю себя в глупое или недостойное положение, то и фиг с ним. Хотя, наверное, на меня будут давить, чтобы я сообразила и вычислила это пугало. Не мой босс, а полиция и федералы. Раскрытие такого дела может сделать карьеру полицейскому. Ошибиться и провалить дело — может стоить карьеры.
— Но если вы ошибетесь, вам больно не будет.
Я посмотрела на него:
— Если я ошибусь, то "нет травмы — нет фола". Если все смотрят не в ту сторону — я, копы, федералы, все и каждый, — то это будет случаться снова и снова. — Я глянула на человека на койке. — И это будет очень больно.
— А почему? Вам-то что?
— Потому что мы — хорошие парни, а тот, кто это сделал, — плохой парень. Добро ведь должно торжествовать над злом, доктор Эванс, иначе зачем нужны Небеса?
— Вы христианка?
Я кивнула.
— Я не знал, что можно быть христианином и поднимать зомби.
— Вот такая неожиданность, — ответила я.
Он кивнул, хотя я не поняла, с чем это он согласился.
— Вам нужно видеть остальных или этого хватило?
— Можете его прикрыть, но... да, я должна хотя бы глянуть на остальных. Если этого не сделать, я потом буду гадать, не упустила ли я что-нибудь.
— Никто еще не смог осмотреть всю палату и при этом ни разу не покинуть ее, в том числе и я, когда впервые вошел сюда.
С этими словами доктор подошел к следующей койке. Я следовала за ним, по-прежнему без восторга, но самочувствие у меня несколько улучшилось. Я смогу выдержать, если буду думать лишь о раскрытии преступления, а эмоции засуну в далекий темный угол. Сейчас я не могу позволить себе такую роскошь.
Второй мужчина был почти идентичен первому, если не считать рост и цвет глаз. На этот раз синие, и мне пришлось отвернуться. Если бы я встретилась взглядом с кем-нибудь из них, убежала бы с воем.
На третьей койке было по-другому. Чем-то отличались раны на груди, и когда доктор Эванс откатил простыню с области паха, я поняла, что это была женщина. Взгляд мой непроизвольно вернулся к грудной клетке, откуда кто-то оторвал груди. Женщина бешено вращала глазами, издавая какие-то тихие звуки, и тут я впервые поняла, почему никто из них не говорит. От языка остался рваный пенек, как разрубленный червь ворочавшийся в безгубой, ободранной дыре.
Жар окатил меня волной. Комната поплыла перед глазами. Я не могла дышать. Маска прикипела к раскрытому, ловящему воздух рту. Я повернулась и медленно пошла к дверям. Я не побежала, но если я сейчас не выйду, меня стошнит, может, я даже упаду в обморок. Из этих двух вариантов я предпочитала рвоту.
Доктор Эванс, не говоря ни слова, нажал на пластину, открывающую дверь. Двери раздвинулись, и я вышла.
Медбрат Бен обернулся ко мне, поспешно прижав маску ко рту. Когда двери закрылись, он отпустил руку, и маска повисла под подбородком.
— Как вы?
Я замотала головой, не доверяя голосу, сдернула с лица маску, и все еще мне не хватало воздуха. Слишком было тихо в этом предбаннике, где единственным звуком было тихое шелестение воздуха в вентиляции. Чуть шевельнулась ткань, когда Бен шагнул ко мне. Мне нужен был шум, людские голоса. Мне надо было выйти отсюда.
Рывком я сдернула с головы пластиковый колпак. Волосы упали на плечи, задели лицо. Все еще не хватало воздуху.
— Извините, — сказала я, и собственный голос показался мне далеким. — Я сейчас вернусь.
Открыв наружную дверь, я выскочила.

Глава 7

В коридоре казалось прохладнее, хотя я знала, что это не так. Прислонившись к закрытой двери, я зажмурилась, дыша прерывисто и глубоко. После шипящей безмолвной палаты коридор был полон звуков. Шаги людей, какое-то движение, и голос лейтенанта Маркса:
— Не такая уж вы офигенно крутая, миз Блейк?
Я открыла глаза и посмотрела на него. Он сидел в кресле, принесенном, очевидно, для постового у двери. Самого постового видно не было. Только Эдуард стоял, прислонившись к стене, сложив руки за спиной. Он смотрел на меня, мне в лицо, будто пытался запомнить это выражение страха.
— Я трех пациентов посмотрела, пока не пришлось выйти. А вы сколько, Маркс?
— Мне не пришлось оттуда выкатываться.
— Доктор Эванс сказал, что никто не осматривал всей палаты без того, чтобы не прервать обход и не выйти из нее. Значит, и вы тоже не смогли, Маркс, так что не надо понтов.
Он вскочил:
— Вы... ведьма!
Слово это он выплюнул, будто не знал худшего оскорбления.
— В каком таком смысле? — спросила я. Здесь, в холле, мне было лучше. Переругиваться с Марксом — это семечки по сравнению с тем, что мне еще придется делать.
— В самом прямом!
— Если вы не знаете разницы между настоящей ведьмой и аниматором, неудивительно, что вы не можете поймать эту тварь.
— Какую еще тварь?
— Ту самую. Монстра.
— Федералы считают, что это серийный маньяк.
Я глянула на Эдуарда:
— Приятно, что мне хоть кто-то сообщил мнение федералов.
На лице Эдуарда даже капелька вины не отразилась. Он смотрел приветливо и непроницаемо, и я снова повернулась к Марксу:
— Почему тогда на ободранных телах нет следов орудия?
Маркс посмотрел вдоль коридора, где шла какая-то сестра с тележкой.
— Мы не обсуждаем текущее расследование в общественных местах.
— Отлично. Тогда, когда я вернусь туда и посмотрю три оставшихся... тела, поедем не в общественное место, где можно будет поговорить о деле.
Он чуть побледнел.
— Вы вернетесь туда?
— Жертвы — это следы преступления, лейтенант. И вы это знаете.
— Мы вас можем отвезти на места преступлений, — сказал он. Самые приветливые слова от него за все это время.
— Прекрасно, и мне надо их видеть, но сейчас мы здесь, и единственные возможные ключи к разгадке — в той палате.
Дыхание у меня восстановилось до нормы, обильный пот на лбу высох. Может, я чуть бледна, но двигаться могу и чувствую себя почти нормально.
Выйдя на середину холла, я поманила к себе Эдуарда, будто что-то хотела сказать ему только для его ушей. Он отвалился от стены и направился ко мне. Когда он подошел поближе, я сделала ложный выпад ногой вниз. Он на миг опустил глаза, среагировав, и в ту же секунду высокий удар ногой попал ему в челюсть. Он тяжело упал на спину, взметнув руки, чтобы защитить лицо. Он был достаточно опытен, чтобы защищать жизненно важные зоны, а потом уже думать, как подняться.
Сердце у меня в груди колотилось — не от усталости, от адреналина. Я никогда еще не пробовала свое вновь обретенное искусство кенпо в настоящем бою. Впервые пробовать его на Эдуарде — вряд ли самая удачная затея, но смотри ты — получилось. Хотя, честно говоря, я несколько удивилась, что получилось так легко. Мелькнула мысль, не поддался ли Эдуард, но вторая мысль ей возразила, что для этого у него слишком сильно самолюбие. Я поверила второй.
Я стояла в модифицированной "стойке лошади". Это почти единственная стойка, которую я достаточно освоила, чтобы вернуться в нее после выпада ногой. Кулаки я подняла вверх и ждала, но сама не лезла.
Когда Эдуард понял, что я ничего не собираюсь предпринимать, он опустил руку и уставился на меня.
— Что это за фигня?
На нижней губе у него была кровь.
— Я беру уроки кенпо, — сказала я.
— Кенпо?
— Это что-то вроде таэквондо, только ударов ногой меньше и больше уходов, много работы руками.
— А черного пояса по дзюдо тебе мало? — спросил он уже голосом Теда.
— Дзюдо дает отличную тренировку, но для самообороны не слишком хорошо. Ты должен подпустить к себе врага и сцепиться с ним. А так я держусь на дистанции, но могу нанести вред противнику.
Он тронул губу и поглядел на кровь у себя на пальцах.
— Вижу. За что?
— За что я тебе дала ногой по морде? — спросила я.
Он кивнул, и мне показалось, что при этом еле заметно вздрогнул. Отлично.
— А почему ты меня не предупредил насчет жертв? Не сказал, что меня ждет?
— Я туда вошел неразогретым, — сказал он. — И хотел посмотреть, сможешь ли ты это выдержать.
— У нас не конкурс крутых, Эдуард. Я с тобой не состязаюсь. Я знаю, что ты круче, умелей, хладнокровней. Ты победитель, идет? И перестань гнать мачистскую дурь.
— Не уверен, — тихо возразил он.
— В чем не уверен?
— Кто круче. Я ведь тоже не всю палату сумел осмотреть с первого захода.
Я посмотрела на него пристально:
— Ладно, ты хочешь схватиться один на один. Пойдет. Но не сейчас. Нам надо раскрыть преступление. Нам надо сделать, чтобы этого больше ни с кем не случилось. Когда снова станем хозяевами своего времени, тогда, если захочешь, снова начнешь выяснять, кто дальше плюнет. А пока мы не раскрыли дело, брось это на фиг или я всерьез разозлюсь.
Эдуард медленно встал. Я отодвинулась от него. Никогда не видела, чтобы он использовал боевые искусства, но от него я всего ожидаю.
Услышав звук, я отодвинулась так, чтобы видеть одновременно и Маркса, и Эдуарда. Звуки издавал Маркс — резкие, отрывистые. Я не сразу поняла, что он смеется, смеется навзрыд, аж побагровел весь, еле переводя дыхание.
Мы с Эдуардом оба на него уставились.
Когда Маркс смог что-то произнести, он сказал:
— Вы бьете человека ногой в лицо, и это вы еще сердитесь не всерьез. — Он выпрямился, прижимая руку к боку, будто там у него шов. — А что вы делаете, когда всерьез сердитесь?
Я почувствовала, как лицо у меня становится пустым, глаза — оловянными. На миг я дала Марксу заглянуть в зияющую пустоту, где у меня должна была бы находиться совесть. Я не собиралась этого делать, как-то само собой вышло. Может быть, меня сильнее потрясла палата и пациенты, чем я думала. Единственное оправдание, которое я могу привести.
Маркс резко сделался серьезным. Он попытался глянуть на меня коповским взглядом, но внутри ощущалась неуверенность, почти граничащая со страхом.
— Улыбнитесь, лейтенант. Удачный день — ни одного убитого.
Эта мысль дошла до него не сразу, потом отразилась на лице. Он в точности меня понял. Никогда нельзя даже намекать полиции, что можешь убить, но я устала, и мне все еще предстояло вернуться в палату. А, хрен бы с ним.
Эдуард произнес своим голосом, низким и пустым:
— И ты еще спрашиваешь, почему я с тобой состязаюсь?
Я перевела на него взгляд такой же мертвый, как у Эдуарда, и покачала головой:
— Я не интересуюсь, почему ты состязаешься со мной... Тед. Я только сказала, чтобы ты это прекратил, пока мы не раскроем дело.
— А потом?
— А потом видно будет, так ведь?
На лице Эдуарда я увидела не страх — а предвкушение. И в этом-то и была разница между нами. Он любит убивать, я — нет. А пугало меня то, что сейчас, быть может, это была единственная оставшаяся меж нами разница. И мне она не казалась такой существенной, чтобы кинуть камень в Эдуарда. Да, у меня по-прежнему было больше правил, чем у Эдуарда. Оставались веши, которые он способен сделать, а я — нет, но даже этот список за последнее время укоротился. Какое-то близкое к панике чувство рвалось у меня наружу. Не страх перед Эдуардом или тем, что он может сделать, но мысль, не свернула ли я уже за последний поворот, не стала ли просто монстром? Я сказала доктору Эвансу, что мы — хорошие парни, но если мы с Эдуардом играем за команду ангелов, кто же может быть на другой стороне?
Некто, готовый живьем освежевать человека без какого-либо инструмента. Тот, кто отрывает органы у мужчин и груди у женщин голыми руками. Каким бы плохим ни был Эдуард, какой бы плохой ни стала я, существуют еще твари и похуже. И мы готовы отправиться на охоту за одной из них.

Глава 8

Я действительно вернулась в палату и ни черта нового не узнала, осмотрев трех последних жертв. Столько мужества потрачено зря. Ну, не совсем зря. Я себе доказала, что могу туда войти снова без тошноты или обморока. Произвело ли это впечатление на Эдуарда и Маркса, мне было все равно. Главное, можешь ли ты произвести впечатление на себя.
То ли на доктора Эванса я тоже произвела впечатление, то ли ему надо было передохнуть и выпить чаю, но он меня позвал в комнату отдыха врачей и сестер. Вообще-то такого кофе, который нельзя пить, не бывает, но я надеялась, ради Эванса, что чай все-таки лучше. Хотя сомнительно. Кофе был из банки, а чай — из пакетиков с веревочками. От пакетированного чая или кофе многого ожидать не приходится. Дома я сама мелю кофе, но сейчас я от дома далеко и благодарна хотя бы за теплую горечь.
Пришлось добавить сливок и сахара, и тут я заметила, что кофе дрожит в чашке. И еще мне было очень зябко. Нервы, просто нервы.
Если у Эдуарда и были нервы, то вряд ли это бросалось в глаза, если судить по тому, как он пил черный кофе, прислонившись к стене. Сахаром и сливками он пренебрег, как настоящий мужчина. Он морщился с каждым глотком, и, пожалуй, не от того, что кофе был горячий. Губа у него слегка распухла от моего удара, и мне это было приятно. Ребячество, но что поделаешь?
Маркс расположился на единственном в комнате диване и дул на кофе. Себе он сливки и сахар положил. Эванс сидел на единственном стуле, не слишком удобном, и вздыхал, помешивая чай.
Эдуард глядел на меня, и я наконец поняла, что он не сядет, пока не сяду я. Ну и черт с ним. Я опустилась на стул — не совсем удобно с его слишком прямой спинкой, зато стоял он так, что мне были видны все присутствующие в комнате и дверь тоже. У дальней стены находился небольшой холодильник — старая модель, окрашенная в странный коричневатый цвет. В угловой стойке стояла кофеварка, еще одна кофеварка, где ничего не было, кроме горячей воды, умывальник и микроволновая печь.
Доктор Эванс залил чай горячей водой. В открытом пакете лежали пластиковые ложечки, и еще была большая кружка с этими бесполезными мешалками для кофе. Можно было выбрать сахар, нутрасвит и еще какой-то заменитель сахара, о котором я никогда не слышала. На столе остался засохший кружок искусственных сливок, которые кто-то когда-то пролил и поставил туда кружку. Я разглядывала все эти мелочи, стараясь отвлечься. Несколько секунд мне хотелось только прихлебывать кофе и не думать. Я все еще сегодня ничего не ела, а сейчас мне уже и не хотелось.
— Вы сказали, что у вас есть ко мне вопросы, миз Блейк, — нарушил молчание доктор Эванс.
Я вздрогнула, и Маркс тоже. Только Эдуард остался неподвижно стоять, прислонившись к стене, глядя на нас синими глазами, будто напряжение и ужас совершенно его не касались. А может быть, просто притворялся. Я уже не знала.
Я кивнула, пытаясь собраться.
— Как они все остались в живых?
Он чуть склонил голову набок.
— Вас интересует технически, как это удалось сделать? Медицинские подробности?
Я покачала головой:
— Нет, я о другом. Если один человек, пусть два выживут при таких повреждениях, я еще поверю. Но вообще-то человек вряд ли может выжить или я не права?
Эванс поправил сползавшие очки, но кивнул:
— Нет, вы правы.
— Так как же выжили все шесть?
Он нахмурился:
— Кажется, я не понимаю, что вы хотите сказать, миз Блейк.
— Я спрашиваю: каковы шансы выжить шестерым людям разного пола, возраста, происхождения, физической формы и так далее при одинаковом объеме повреждений у каждого из них. Насколько я понимаю, выжили только ободранные жертвы?
— Да. — Доктор Эванс внимательно смотрел на меня светлыми глазами, ожидая продолжения.
— Почему они выжили?
— А потому что живучие, — сказал Маркс.
Я посмотрела на лейтенанта, снова на доктора:
— Это правда?
— Что? — спросил доктор.
— Что они живучие?
Он опустил глаза, будто размышляя.
— Двое мужчин регулярно занимались спортом, одна женщина была марафонской бегуньей. Трое остальных вполне обыкновенные. Одному мужчине под шестьдесят, и он никаким спортом не занимался. Другой женщине около тридцати, но она... — Он посмотрел на меня. — Нет, их не назовешь особо живучими индивидами, по крайней мере в физическом смысле. Но я убедился, что очень часто люди, не обладающие физической силой или какой-нибудь еще, дольше всего выдерживают под пыткой. Крутые мужики обычно сдают первыми.
Я заставила себя не обернуться на Эдуарда, но это было трудно.
— Разрешите, я уточню, насколько правильно я поняла. Умер ли еще кто-нибудь из тех, кто был ободран, как и люди в палате?
Он снова заморгал и уставился вдаль, будто вспоминая, потом посмотрел на меня.
— Нет. Погибли только те, кого разорвали на части.
— Тогда я снова спрошу: почему они живы? Почему ни один из них не умер от шока, потери крови, от сердечного приступа — да черт побери, просто от страха?
— От страха люди не умирают, — сказал Маркс.
Я глянула на него:
— Вы это точно знаете, лейтенант?
На красивом лице застыла мрачная недовольная гримаса.
— Да, я это точно знаю.
Я не обратила внимания на комментарий — с Марксом потом можно будет поспорить. Сейчас я хотела добиться ответа на свой вопрос.
— Как выжили все шестеро, доктор? Не почему эти шестеро выжили, но почему выжили все?
Эванс кивнул:
— Я понял, к чему вы клоните. Как могло выйти так, что все шестеро выжили?
Я кивнула:
— Именно. Некоторые хотя бы должны были умереть, но этого не случилось.
— Тот, кто их ободрал, знаток своего дела, — ответил Эванс. — Он в курсе, как не дать им умереть.
— Нет, — возразил Эдуард. — Как бы ты хорошо ни умел пытать, всех тебе в живых не сохранить. Даже если с каждым из них сделать в точности одно и то же, некоторые умрут, некоторые выживут. И никогда не знаешь, ни кто выживет, ни почему.
Его спокойный голос наполнил комнату тишиной.
Доктор Эванс поглядел на него, кивая:
— Да-да. Даже мастер своего дела не мог бы поддерживать жизнь, когда с людьми делали то, что с этими шестерыми. В этом смысле я не знаю, почему они все до сих пор живы. Почему никто из них не подцепил вторичную инфекцию? Они все на удивление здоровы.
Маркс встал так резко, что плеснул кофе себе на руку. Он выругался, шагнул к раковине и бросил туда чашку.
— Как вы можете говорить, что они здоровы?
Сунув руки под струю воды, он обернулся на доктора.
— Они остались в живых, лейтенант, и для их состояния здоровье у них отличное.

Предыдущая страница 4 Следующая страница


5 Лорел Гамильтон

— На такое способна магия, — сказала я.
Все повернулись ко мне.
— Есть заклинания, которые не дают человеку умереть под пыткой, и пытку можно тогда продолжать.
Маркс оторвал лишний кусок бумажного полотенца и повернулся ко мне, вытирая руки короткими резкими движениями.
— И вы еще говорите, что черной магией не занимаетесь?
— Я сказала, что есть заклинания, способные на это, а не я, способная на такие заклинания.
Только с третьей попытки он смог бросить бумажное полотенце в корзину.
— Даже знать о таких вещах — уже зло.
— Можете думать, что хотите, Маркс, — сказала я, — но одна из причин, по которой вы меня сюда вызвали, в том, что вы так дорожите своей лилейной белизной, поэтому и не знаете, чем помочь этим людям. Может, если бы вас больше интересовало раскрытие преступления, а не спасение собственной души, вы бы уже его распутали.
— Спасти душу — важнее, чем раскрыть преступление, — сказал он и шагнул ко мне.
Я встала, держа чашку в руке.
— Если вас больше интересуют души, чем преступления, вам надо было стать попом, Маркс. А нам сейчас здесь нужен коп.
Он медленно двинулся ко мне и, по-моему, собирался обменяться ударами, но, видимо, вспомнил, что я сделала в холле. Маркс осторожно обошел меня и направился к двери.
Доктор Эванс переводил глаза то на меня, то на него, будто пытался что-то уяснить для себя.
У двери Маркс обернулся и ткнул пальцем в мою сторону:
— Будь моя воля, вы бы сегодня вечером уже летели бы обратно. Нельзя ловить дьявола с помощью дьявола.
С этими словами он закрыл за собой дверь. В наступившей тишине заговорил Эванс:
— В вас должно быть что-то еще, помимо обычной стали, миз Блейк, что-то, чего я еще не видел. Я посмотрела на него и отпила кофе.
— А почему вы так решили, доктор?
— Если бы я не знал лейтенанта Маркса, я бы решил, что он вас боится.
— Он боится того, что он обо мне думает, доктор Эванс. Шарахается собственной тени.
Эванс поднял на меня глаза, забыв о своей кружке с чаем. Под его долгим и изучающим взглядом мне захотелось поежиться, но я подавила это желание.
— Наверное, вы правы, миз Блейк. Или он увидел в вас нечто, чего не вижу я.
— Если все время оглядываться, нет ли дьявола у тебя за спиной, в конце концов начнешь его видеть, есть он там или нет на самом деле, — сказала я.
Эванс встал и кивнул, потом прополоскал кружку в раковине и стал мыть ее с мылом. Не поворачиваясь, он сказал:
— Я не знаю, увижу ли я когда-нибудь дьявола, но я видел настоящее зло, и если за ним и не стоит дьявол, то зло — все равно зло. — Он повернулся ко мне. — И мы должны его остановить.
— Да, — кивнула я. — Должны.
Он улыбнулся, но глаза его остались такими же усталыми.
— Я буду здесь работать с коллегами, которые более привыкли работать с живыми, чем с мертвыми. Мы попытаемся узнать, почему выжили эти шестеро.
— И если это магия? — спросила я.
Он кивнул:
— Лейтенанту Марксу не говорите, но у меня у самого жена колдунья. Она ездила со мной по миру и видела такие вещи. Иногда бывало, что найденное нами было больше по ее части, а не по моей, — хотя и редко. Люди вполне способны мучить друг друга без помощи магии. Но иногда ее применяли.
— Не поймите меня неправильно, но почему вы ее сразу не позвали?
Он глубоко и медленно вздохнул.
— Ее сейчас нет в стране, она поехала по другому делу. Вы можете поинтересоваться, а почему я не попросил ее раньше вернуться домой?
Я помотала головой:
— Я не собираюсь спрашивать.
Он улыбнулся:
— За это вам спасибо. Я считал, что моя жена нужнее там, а федерал был более чем уверен, что это человек. — Он глянул на Эдуарда, снова на меня. — Если правду сказать, миз Блейк, что-то в этом всем меня пугает. А я не из тех, кого легко напугать.
— Вы боитесь за свою жену, — сказала я.
Он посмотрел на меня так, будто взгляд его светлых глаз проникал под череп.
— А вы бы не боялись?
Я осторожно тронула его за руку.
— Доверьтесь своему инстинкту, доктор. Если вы чуете, что дело плохо, отошлите ее.
Он отодвинулся от моего прикосновения, улыбнулся, бросил бумажное полотенце в мусорный бак.
— Это было бы с моей стороны чертовски суеверно.
— У вас есть чувство, предостерегающее, что не надо впутывать вашу жену. Доверьтесь своему чутью. Не старайтесь быть разумным. Если вы любите свою жену, то прислушайтесь к сердцу, а не голове.
Он дважды кивнул, потом сказал:
— Я подумаю о том, что вы сказали. А сейчас мне действительно пора.
Я протянула руку, он ее принял.
— Спасибо вам за потраченное время, доктор.
— Был рад служить, миз Блейк. — Он повернулся к Эдуарду и кивнул: — Всего хорошего, мистер Форрестер.
Эдуард кивнул в ответ, и мы остались в тишине комнаты отдыха.
— Прислушайтесь к сердцу, а не голове. Чертовски романтический совет, когда он исходит от тебя.
— Оставь, — сказала я, берясь за ручку двери.
— А как бы выглядела твоя личная жизнь, если бы ты последовала собственному совету?
Я открыла дверь и вышла в прохладный белый коридор, не ответив.

Глава 9

Предложение Маркса сопроводить меня к месту преступления, кажется, испарилось при его вспышке. Меня повез Эдуард. Мы ехали почти в полном молчании. Эдуард никогда не обременял себя светской беседой, а у меня на это просто не было сил. Если бы я придумала что-то полезное, я бы это сказала. А пока молчание меня устраивало. Эдуард предложил, чтобы мы поехали на последнее место преступления, а потом мы встретим двух остальных его помощников в Санта-Фе. Он мне ничего о них не сказал, а я не стала настаивать. Губа у него продолжала пухнуть, потому что он был слишком мачо, чтобы приложить к ней лед. Я так поняла, что, кроме этой распухшей губы, Эдуард по отношению ко мне никакой больше слабины сегодня не проявит. Я его попросила всеми доступными мне средствами, кроме применения оружия, чтобы он прекратил это дурацкое состязание, и ничего уже не могло это изменить, и я меньше всего.
Кроме того, у меня все еще колоколом гудела в голове тишина, будто все отзывалось эхом и ничего не было по-настоящему надежно. Это было потрясение. Выжившие, если можно их так назвать, потрясли меня до корней волос. Я видала ужасы, но таких — никогда. И мне надо выйти из этого состояния до первой перестрелки, но, честно говоря, если бы кто-то прямо сейчас попытался в меня стрелять, я бы заколебалась. Ничто не казалось важным и даже реальным.
— Я знаю, почему ты этого боишься, — сказала я.
Он зыркнул на меня поверх черных очков и снова переключился на дорогу, будто не слышал. Любой другой попросил бы меня объяснить или хотя бы подал реплику. Эдуард просто вел машину.
— Ты не боишься ничего, что просто сулит смерть. Ты давно решил, что не доживешь до зрелой старости.
— Мы, — поправил он меня. — Мы давно решили, что не доживем до зрелой старости.
Я открыла рот, чтобы возразить, и остановилась. Подумала пару секунд. Мне двадцать шесть лет, и если следующие четыре года будут похожи на предыдущие, тридцати мне не видать. Никогда я это так длинно не формулировала, но старость не очень-то сильно меня тревожила. Я, честно говоря, не рассчитывала до нее добраться. Мой образ жизни был чем-то вроде пассивного самоубийства. Мне это не совсем нравилось, и хотелось возмутиться и возразить, но я не могла. Хотела, но не могла. В груди стеснилось, когда я поняла, что рассчитываю умереть насильственной смертью. Не хочу этого, но ожидаю. Голос мой звучал неуверенно, но я произнесла вслух:
— Хорошо, мы признаем, что мы не доживем до зрелой старости. Ты доволен?
Он чуть кивнул.
— Ты боишься, что будешь жить, как эти бедняги в больнице? Такого конца ты боишься?
— А ты?
Он спросил это еле слышно, но все-таки можно было расслышать за шелестом шин и мурлыканьем дорогого мотора.
— Я пытаюсь об этом не думать.
— И неужели получается об этом не думать? — спросил он.
— Если начинаешь думать и беспокоиться о бедах, это замедляет реакцию, заставляет бояться. Никто из нас не может позволить себе такого.
— Два года назад это я бы толкал тебе ободряющую речь, — сказал он, и что-то было в его голосе — не злость, но нечто похожее.
— Ты был хорошим учителем.
Его руки стиснули руль.
— Я тебя не всему научил, что знаю, Анита. Ты еще не такой монстр, как я.
Я смотрела на него в профиль, пытаясь прочесть что-нибудь на непроницаемом лице. Ощущалось напряжение челюсти, какая-то ниточка злости ускользала вниз по шее, за воротник, к плечам.
— Ты меня пытаешься убедить или себя... Тед?
Имя я произнесла чуть насмешливо. Обычно я не играю с Эдуардом, чтобы его поддразнить, но сегодня он был не в своей тарелке, а я нет. И каким-то краешком души я этому чертовски радовалась.
Он ударил по тормозам и остановился юзом у обочины. Браунинг в моей руке смотрел ему в висок, настолько близко, что нажми я курок — его мозги окрасили бы все окна.
У него в руке был пистолет. Не знаю, откуда он успел его вытащить, но пистолет не был на меня направлен.
— Остынь, Эдуард.
Он не двинулся, но пистолет не выпустил. Это был момент, когда чужую душу можно было рассмотреть ясно, как через открытое окно.
— Твой страх тебя тормозит, Эдуард, потому что ты предпочел бы умереть здесь и так, чем выжить, как те бедняги. Ты ищешь способ умереть получше. — Пистолет я держала ровно, палец на крючке. Но это было не настоящее — пока что. — Если бы ты это затеял всерьез, пистолет у тебя в руке был бы раньше, чем ты затормозил. Ты позвал меня не на охоту за монстром. Ты позвал меня убить тебя, если дело обернется плохо.
Он едва заметно кивнул:
— И у Бернардо, и у Олафа на это кишка тонка. — Он медленно, очень медленно положил пистолет на бугор между сиденьями. Глядя на меня, положил руки поодаль друг от друга на рулевое колесо. — Даже с тобой мне приходится чуть тормозить.
Я взяла предложенный пистолет, не отводя от Эдуарда ни глаз, ни своего пистолета.
— Так я и поверила, что это единственный ствол у тебя в машине. Но жест я ценю.
Тут он засмеялся, и такого горького звука я от Эдуарда еще никогда не слышала.
— Я не люблю бояться, Анита. Не умею я этого делать.
— Хочешь сказать, что ты к этому не привык?
— Да.
Я опустила пистолет, и он теперь не смотрел на Эдуарда, но не убрала его.
— Я обещаю, что если с тобой будет как с теми, в больнице, я тебе отрежу голову.
Тут он поглядел на меня, и даже очки не помешали мне понять, что он поражен.
— Не просто застрелишь или убьешь, а отрежешь голову?
— Если это случится, Эдуард, я тебя не брошу живым, а отрезав голову, мы оба будем уверены, что работа сделана.
Что-то пробежало по его лицу, вниз по плечам, по рукам, и я поняла, что это — облегчение.
— Я знал, что могу в этом на тебя рассчитывать, Анита. На тебя и ни на кого другого.
— Я должна быть польщена или оскорблена, что ты не знаешь ни одного настолько хладнокровного убийцы?
— У Олафа хватило бы хладнокровия, но он бы просто меня застрелил и бросил в какую-нибудь дыру. Отрезать голову он бы даже и не подумал. А что, если бы выстрел меня не убил? — Он снял очки и протер глаза. — И гнил бы я заживо, потому что Олаф даже не подумал бы голову отрезать.
Он встряхнул головой, будто отгоняя видение, снова надел очки, а когда повернулся ко мне, лицо было спокойное, непроницаемое, как обычно. Но я уже заглянула под эту маску глубже, чем мне когда-нибудь позволялось. И только одного я там не ожидала найти: страха, а еще глубже под ним — доверия. Эдуард доверял мне больше, чем свою жизнь. Он доверял мне проследить, чтобы он умер хорошо. Для такого человека, как Эдуард, большего доверия быть не могло.
Мы никогда не будем вместе ходить по магазинам, никогда не съедим целый пирог. Он никогда не пригласит меня к себе на обед или на барбекю. Мы не будем любовниками. Но был отличный шанс, что один из нас будет последним, кого другой увидит перед смертью. Это не была дружба в том смысле, в каком ее понимают большинство людей, но все же это была дружба. Есть люди, которым я могла бы доверить свою жизнь, но нет никого другого, кому я доверила бы свою смерть. Жан-Клод и Ричард постарались бы удержать меня в живых из любви или того, что под этим словом понималось. Даже мои родственники и прочие друзья боролись бы, чтобы сохранить мне жизнь. Если бы я хотела смерти, Эдуард бы мне ее дал. Ведь мы оба понимали, что не смерти мы боимся. А жизни.

Глава 10

Дом был двухэтажный, с разделенными уровнями — сельский дом, который мог бы стоять где угодно на среднем западе в районе жилищ среднего класса. Но большой двор был изрезан каменистыми дорожками, ведущими к кактусам и к небольшим кустам сирени, и этого было достаточно. Другие пытались сохранить газоны зелеными, будто и не живут на краю пустыни, но в этом доме такого не было. И этот дом, и ландшафт эти люди сделали под окружающую среду и пытались зря не расходовать воду. А теперь они мертвы, и им глубоко плевать на экологические соображения и на дожди.
Конечно, кто-то из них мог быть среди уцелевших. Мне не хотелось видеть фотографии выживших до... до ранения. Достаточно трудно было сохранять профессиональную отстраненность и без снимков улыбающихся лиц, превратившихся в ободранное мясо. Я вылезла из машины, молясь, чтобы в этом доме не было выживших, — не слишком обычная молитва на месте преступления. Но в этом деле все было необычно.
Перед домом стоял полицейский автомобиль. Полисмен в мундире вышел из него, когда мы с Эдуардом направлялись к дому. Полисмен был среднего роста, но вес он имел как у человека гораздо повыше. Большая часть килограммов приходилась на живот, и потому форменный ремень сполз очень низко. Пройдя в нашу сторону пять футов, он покрылся потом, надел шляпу и засунул большой палец за пояс.
— Чем могу быть полезен?
Эдуард в лучшем своем виде Теда Форрестера протянул руку, улыбаясь.
— Я Тед Форрестер, сотрудник... — он запнулся, читая табличку на груди полисмена, — Нортон. Это Анита Блейк. Старший сержант Эпплтон дал нам обоим допуск к месту преступления.
Нортон оглядел нас с ног до головы, и в светлых глазах не сверкнула даже искорка дружелюбия. Руку он пожимать не стал.
— Не могли бы вы предъявить какие-нибудь удостоверения личности?
Эдуард открыл бумажник и протянул водительские права. Я подала полисмену лицензию истребителя. Он вернул права Эдуарда, а на мой документ прищурился.
— Эта лицензия в Нью-Мексико не годится.
— Я осведомлена об этом, сотрудник, — сказала я ровным голосом.
Он прищурился на меня, как только что на лицензию.
— Тогда зачем вы здесь?
Я улыбнулась, только не смогла сделать так, чтобы глаза тоже улыбались.
— Я здесь не как истребитель, а как эксперт по противоестественному.
Он отдал мне лицензию:
— Зачем тогда эта железка?
Я посмотрела вниз, на пистолет, резко заметный на фоне красной блузки. На этот раз улыбка у меня была неподдельная.
— Пистолет не спрятан, сотрудник Нортон, и на него есть федеральная лицензия, чтобы не возиться каждый раз с разрешением на оружие, переезжая из штата в штат.
Ответ ему не слишком, кажется, понравился.
— Мне было сказано пропустить вас двоих.
Предложение было утвердительное, но прозвучало как вопрос, будто он не решил еще, пропустит он нас все-таки или нет.
Мы с Эдуардом стояли, изо всех сил стараясь казаться безобидными, но полезными. Прикидываться безвредной мне удавалось куда лучше, чем Эдуарду. Даже никаких усилий не требовалось. Зато он лучше напускал на себя полезный вид. Он был воплощением безопасности и излучал ауру целеустремленности, на что реагируют и полицейские, и обычные люди. Я же могла только выглядеть безвредной и ждать, пока сотрудник Нортон решит нашу судьбу.
Наконец он кивнул, будто принял решение.
— Мне положено сопровождать вас при осмотре, мисс Блейк.
Видно было, что эта работа его не радует.
Я не стала его поправлять, что надо говорить миз Блейк. Кажется, он искал только повода от нас отделаться, и я не собиралась помогать ему в этом. Мало кто из полисменов любит, когда гражданские суют нос в их расследования. Я была не просто штатской — но также женщиной и охотницей на вампиров. Тройная угроза в лучшем виде: шпак, баба и урод.
— Сюда.
Он двинулся по узкой дорожке. Я посмотрела на Эдуарда, но он просто зашагал за Нортоном. Я последовала за ним. Такое у меня было чувство, что в ближайшие дни мне еще не раз придется это делать.
Тихо. Очень тихо было в этом доме. Тихо шелестящий кондиционер напомнил мне шипение воздух в больнице. У меня из-за спины вышел Нортон, и вздрогнула. Он ничего не сказал, только глянул на меня.
Из прихожей я направилась в большую гостиную с высоким потолком. Нортон пошел за мной. На самом деле он чуть не наступал мне на пятки, как преданный пес, но исходило от него не обожание и доверие, а подозрительность и настороженность. Эдуард устроился в одном из трех удобных с виду кресел с синей обивкой, вытянулся, скрестил ноги. Темные очки он не снял и был похож на картину "Отдых в уютной гостиной", если кто-нибудь такую писал.
— Тебе скучно? — спросила я.
— Я это уже видел, — ответил он.
Сейчас он меньше изображал Теда и был больше самим собой. Может, ему наплевать, что подумает Нортон, а может, надоело играть. Мне точно надоело смотреть.
Комната была из тех больших комнат, что объединяют гостиную, столовую и кухню. Хотя она и просторная, но я не очень уютно себя чувствую, когда пол тянется во все стороны. Я люблю, когда больше дверей, стен, перегородок. Наверное, сказывается моя повышенная замкнутость. Если по дому можно судить о семье, которая в нем жила, то эти люди были гостеприимны и в каком-то смысле обычны. Они покупали мебельные гарнитуры: зеленовато-голубая гостиная, столовая темного дерева у одной стены, окно с эркером и кружевными занавесками. На кухонном столе новая поваренная книга юго-западных блюд в твердой обложке. Заложена написанным от руки рецептом. Кухня занимала меньше всего места — длинная и узкая, с белыми ящичками и черно-белым молочным узором на банке с печеньем в виде коровы, которая мычала, когда у нее снимали голову. Покупное печенье, шоколадные палочки. Нет, я не стала их есть.
— Ищешь разгадки в банке с печеньем? — спросил Эдуард.
— Нет, — ответила я. — Мне просто хотелось знать, действительно ли она мычит.
Нортон издал тихий звук, который можно было принять за смех. Я сделала вид, что не слышала. Хотя учитывая, что он стоял в двух футах от меня, это было непросто. Я резко сменила направление движения по кухне, и он чуть в меня не врезался.
— Вы мне можете дать чуть больше места, чтобы дышать? — спросила я.
— Я следую полученным приказаниям, — ответил он с каменным лицом.
— Вам приказано стоять близко, как будто мы собираемся танго танцевать, или просто сопровождать меня?
У него дернулись губы, но он сумел не улыбнуться.
— Просто сопровождать вас, мэм.
— Прекрасно, тогда сделайте два больших шага назад, чтобы мы могли перемещаться, не сталкиваясь.
— Я должен следить, чтобы вы ничего не изменили на месте преступления, мэм.
— Меня зовут не мэм, меня зовут Анита.
Это заставило его улыбнуться, но он тряхнул годовой и сумел улыбку убрать.
— Я только выполняю приказания и ничего больше.
Какая-то горечь прозвучала в последних словах. Полисмену Нортону было под пятьдесят, по крайней мере с виду. Скоро он отслужит свои тридцать лет и при этом все еще должен сидеть в машине рядом с местом преступления и выполнять приказания. Если он мечтал когда-то о большем, то оно в прошлом. Этот человек принимал реальность как она есть, но такая реальность ему не нравилась.
Открылась дверь, и вошел человек в галстуке с ослабленным узлом, с закатанными рукавами рубашки на загорелых предплечьях. Кожа у него была темно-коричневой, но не от загара. Испанская кровь или индейская или и та, и другая. Волосы подстрижены очень коротко — не для красоты, а потому что так удобнее. На бедре у него висел пистолет, к поясу штанов прикреплена золотая табличка.
— Я детектив Рамирес, извините, что опоздал.
При этих словах он улыбнулся и весь засиял природной жизнерадостностью, но я этому не поверила. Слишком много раз я видела, как у копа лицо меняется от приветливого до каменного за долю секунды. Рамирес предпочитал ловить мух на мед, а не на уксус, но я знала, что уксус у него тоже есть. До чина детектива в штатском не дослужиться, не приобретя некоторой доли кислоты, наверное, точнее будет сказать — не потеряв невинность. В общем, как это ни назови, а оно должно быть. Весь вопрос только в том, насколько глубоко это скрыто в нем.
Я все же улыбнулась и протянула руку, и он ее пожал. Рукопожатие было твердым, но улыбка никуда не делась, правда, глаза были холодными и замечали все. Уйди я сейчас, он смог бы описать меня во всех деталях вплоть до пистолета — или начиная с пистолета.
Полисмен Нортон все еще стоял за мной, как толстая подружка невесты на свадьбе. Детектив Рамирес глянул на него, и улыбка стала чуть-чуть уже.
— Спасибо, сотрудник Нортон. Я теперь сам этим займусь.
Взгляд, которым ответил ему Нортон, трудно было назвать дружелюбным. Может быть, Нортону вообще никто не нравился. А может, он был белым, а Рамирес — нет. Он был стар, а Рамирес молод. Он так и закончит свою карьеру в полицейской форме, а Рамирес уже ходит в штатском. Предрассудки и зависть зачастую неразлучны. А может, просто у Нортона плохое настроение.
Как бы там ни было, а Нортон вышел, как ему было сказано, и закрыл за собой дверь. Накал улыбки Рамиреса подскочил еще на одно деление, когда он повернулся ко мне. До меня дошло, что он симпатичный в своем роде молодой парень и сам это знает. Не то чтобы он был самовлюбленный тип, но я — женщина, а он — симпатичный парень, и потому он надеялся, что я дам некоторую слабину. Нет, друг, ты ошибся дверью.
Я покачала головой, но улыбнулась в ответ.
— Что-нибудь не так? — спросил он. И даже его серьезная мина была мальчишеской и подкупающей. Нет, он наверняка перед зеркалом тренируется.
— Нет, детектив, все в порядке.
— Пожалуйста, называйте меня Эрнандо.
Я не могла не улыбнуться шире:
— А я Анита.
Широко и ярко вспыхнула улыбка.
— Анита — красивое имя.
— Вполне обычное, — сказала я, — а мы сейчас занимаемся расследованием преступления, а не знакомством на дискотеке. Так что можете чуть пригасить свое очарование, и вы мне все равно будете нравиться, детектив Рамирес. Я даже готова поделиться с вами тем, что найду. Честно.
— Эрнандо, — поправил он меня.
Я не могла не засмеяться.
— Ладно, Эрнандо. Но действительно не надо так стараться, чтобы меня покорить. Я не настолько хорошо вас знаю, чтобы невзлюбить.
Тут засмеялся он.
— Это так заметно?
— Вы отлично изображаете хорошего полисмена, и этот мальчишеский шарм просто прекрасен, но я уже сказала — в нем нет необходимости.
— О'кей, Анита. — Улыбка потускнела на пару ватт, но все равно он оставался открытым и каким-то приветливым. Меня это нервировало. — Вы уже весь дом осмотрели?
— Нет еще. Сотрудник Нортон слишком рьяно сопровождал меня, прямо наступал на пятки. Трудно было ходить.
Улыбка погасла, но глаза по-прежнему остались приветливыми.
— Цвет ваших черных волос чуть темнее, чем должен был быть при такой коже.
— Моя мать была мексиканка, но большинство людей этого не замечают.
— В нашем уголке страны смешение очень велико. — Он при этом не улыбался, был серьезен и чуть-чуть выглядел не так уж молодо. — Те, кто хочет заметить, заметят.
— Я могла бы быть наполовину смуглой итальянкой.
На это он чуть улыбнулся:
— В Нью-Мексико смуглых итальянцев немного.
— Я здесь слишком недолго, чтобы что-нибудь заметить.
— Вы первый раз здесь?
Я кивнула.
— И как вам пока что?
— Я видела больницу и часть этого дома. Думаю, маловато будет, чтобы составить мнение.
— Если у меня выдастся свободная минутка, пока вы здесь, я был бы рад показать вам то, на что здесь у нас стоило бы посмотреть.
Я заморгала. Может, этот мальчишеский шарм и не был полицейской тактикой. Может, он — подумать только? — клинья подбивает?
Я не успела придумать ответ, как подошел Эдуард, сияя в лучших традициях старины Теда.
— Детектив Рамирес, рад снова вас видеть.
Они пожали друг другу руки, и Рамирес одарил Эдуарда улыбкой, столь же искренней, как у самого Эдуарда. Поскольку я знала, что Эдуард притворяется, было неприятно смотреть, насколько похожи у них выражения лиц.
— И я рад вас видеть, Тед. — Он снова повернулся ко мне. — Пожалуйста продолжайте осмотр. Тед мне много о вас рассказывал, и я надеюсь, ради нашей общей пользы, что он не преувеличил ваши таланты.
Я посмотрела на Эдуарда, он только улыбнулся мне. Я нахмурилась:
— Ладно, постараюсь никого не разочаровывать.
И я вернулась в гостиную, сопровождаемая детективом Рамиресом. Он дал мне больше места для маневра, чем Нортон, но следил за мной. Может, хотел назначить свидание, но смотрел он на меня не так. Он смотрел на меня, как коп, который хочет знать, что я делаю, как реагирую. Это повысило мое мнение о его профессионализме.
Эдуард сдвинул очки настолько, чтобы глянуть на меня, когда я проходила мимо. Он улыбался, почти скалился. Все было ясно по его лицу — он забавлялся попытками Рамиреса флиртовать. Я отмахнулась от него, прикрыв этот жест другой рукой, чтобы видел только Эдуард.
Он засмеялся, что прозвучало здесь уместно. Этот дом был построен, чтобы люди в нем смеялись. Когда смех умолк, наступила тишина, будто вода сомкнулась над брошенным камнем и звук растаял в глубоком молчании, которое стало еще тише.
Я стояла посреди светлой гостиной с таким ощущением, что нахожусь на распродаже и сейчас войдет агент по недвижимости, ведя экскурсию потенциальных покупателей. Вот так этот новый дом походил на только что развернутый подарок. Но было здесь такое, чего не допустил бы никакой агент по недвижимости. На кофейном столике светлого дерева лежала газета, сложенная вчетверо на бизнес-приложении. На приложении было написано "Нью-Йорк тайме", а на других листах — "Лос-Анджелес трибьюн". Наверное, бизнесмен, недавно приехавший из Лос-Анджелеса.
На углу кофейного столика стояла большая цветная фотография, изображавшая пожилую пару, лет за пятьдесят, и с ними мальчишку-подростка. Все они улыбались и обнимали друг друга, как обычно бывает на фотографиях. Вид у них был счастливый и безмятежный, хотя по фотографиям трудно судить. Камеру обмануть легко.
Я оглядела комнату и увидела фотографии поменьше на белых полках, занимавших почти всю стену. Они стояли между сувенирами, почти все — на индейскую тему. Но эти снимки поменьше были такими же безмятежными, с теми же улыбками. Счастливая и процветающая семья. Мальчик и мужчина, загорелые и веселые, на лодке, на фоне моря и с большой рыбой в руках. Женщина и три девочки пекут печенье, все в рождественских передниках. Не меньше трех фотографий взрослых пар с одним-двумя детьми. Девочки с той рождественской фотографии — внучки, наверное.
Я глядела на пару и высокого загорелого подростка и надеялась, что они мертвы, так как даже думать, что кто-то из них лежит в той больнице, было... не слишком уютно. Но к чему сомневаться — они действительно мертвы, и мысль эта утешала.
Я стала рассматривать индейские поделки, выстроившиеся на полках. Некоторые из них предназначались для туристов: копии разрисованных горшков, слишком новые, чтобы быть настоящими, самодельные куклы, вполне подходящие для детской, головы гремучих змей в бессильном броске, погибших еще до того, как их убийца открыл им пасти, чтобы придать страшный вид.
Но посреди этого туристского барахла лежали и Другие вещи. Горшок за стеклянной перегородкой, с выбитыми кусками и выцветший до сероватого цвета яичной скорлупы. Копье или дротик над камином. Оно висело за стеклом, и на нем еще сохранились остатки перьев и жил с бисеринками. Наконечник копья был вроде бы каменный. Маленькое ожерелье из бус и раковин под стеклом, на потертых лентах из шкуры. Кто-то знал, что следует собирать, поскольку все, собранное за стеклом, казалось подлинным и явно ухоженным. А туристские подделки валялись сами по себе.
Я сказала, не поворачиваясь:
— Я не эксперт по предметам индейской культуры, но эти вроде бы музейного качества.
— Эксперты говорят то же самое, — ответил Рамирес.
Я обернулась к нему. Лицо его стало безразличным, и он выглядел старше.
— Это все законно?
Он слегка улыбнулся:
— Вы хотите спросить — не краденое ли это?
Я кивнула.
— Вот это мы смогли проследить, все куплено у частных лиц.
— А есть и еще?
— Да.
— Покажите, — попросила я.
Он повернулся и пошел по длинному центральному коридору. Теперь моя очередь была следовать, хотя я соблюдала дистанцию больше, чем они с Нортоном. И я не могла не заметить, как ловко сидят брюки на Рамиресе. Я покачала головой. Дело в его заигрываниях или я просто устала от двух мужчин, что у меня есть? Было бы приятно завести что-то не такое сложное, но в глубине души я понимала, что такой выбор мне уже не светит. Вот я и любовалась спиной шагавшего передо мной по коридору детектива Рамиреса и знала, что это ничего не значит. Разве что поубавилось бы их уважение ко мне, начни я крутить с одним из них. У меня не стало бы даже нынешнего еле заметного авторитета — я оказалась бы просто чьей-то подружкой. Анита Блейк, истребитель вампиров и эксперт по противоестественным явлениям, — это все-таки нечто. Подружка детектива Рамиреса — это полный ноль.
Эдуард направился куда и мы, но очутился далеко позади, почти у входа, когда мы уже выходили из коридора. Это он нам давал уединиться? Он что, считал флирт с детективом удачной мыслью или думал, что любой человек все-таки лучше, чем монстр, как бы этот монстр ни был мил? У Эдуарда если и были предрассудки, то только насчет монстров.
Рамирес остановился у конца коридора, все еще улыбаясь мне, как будто мы были на экскурсии в каком-то другом доме и с другой целью. Выражение его лица не соответствовало тому, чем мы должны были заняться. Он показал на двери по обе стороны коридора:
— Индейские предметы налево, кровища направо.
— Кровища? — переспросила я.
Он кивнул все с тем же приветливым лицом, и я придвинулась к нему. Пристально поглядев в эти темно-карие глаза, я поняла, что улыбка у него — полицейская пустая маска. Она была веселой, но глаза непроницаемые, почище, чем у любого из виденных мной копов. Улыбающаяся пустота, но все же пустота. Раньше я такого не видела. Чем-то это меня тревожило.
— Кровища, — повторила я.
Улыбка осталась на месте, но уверенности в глазах стало меньше.
— Анита, со мной не надо изображать железную женщину.
— А она не изображает, — сказал подошедший наконец Эдуард.
Рамирес бросил на него беглый взгляд, потом снова уставился на меня.
— В ваших устах это серьезный комплимент, Форрестер.
Знал бы ты только, подумала я.
— Послушайте, детектив, я только что из больницы. Что бы ни было за этой дверью, хуже, чем там, оно не будет.
— Откуда вы знаете? — спросил он.
Я улыбнулась:
— Потому что даже при включенном кондиционере запах был бы похлеще.
Сверкнула яркая и, как мне подумалось, непритворная улыбка.
— Очень практично, — сказал он. — Должен был догадаться, что вы очень практичны.
— Почему? — нахмурилась я.
Он показал на свое лицо:
— Косметики нет.
— А может, мне просто плевать, как я выгляжу.
Он кивнул:
— И это тоже.
Он потянулся к двери, но я его опередила. Рамирес приподнял брови, но отступил на шаг и дал мне открыть дверь: дескать, я могу войти первой, — и ладно, так даже честно. Эдуард и Рамирес это зрелище уже видели. А у меня билет еще не был прокомпостирован.

Глава 11

Я ожидала обнаружить в комнате многое: пятна крови, признаки борьбы, может, даже ключ к разгадке. А чего я не ожидала найти — так это душу. Но как только я вошла в эту светлую бело-зеленую спальню, я уже знала, что душа здесь, держится под потолком и ждет. Это не первая душа, которую мне приходилось ощущать. Похороны всегда интересны: душа часто держится поблизости от тела, не зная, что делать, но через три дня она обычно уходит туда, куда ей положено.
Я таращилась на эту душу и ничего не говорила. Наделена ли душа физической формой, точно не знаю, но что она здесь — это факт. Я могла бы рукой в воздухе очертить ее контуры, знала примерно, сколько места занимает она, паря под потолком. Но я понятия не имела, как эта энергия, дух располагается в пространстве — так ли, как я, как кровать, как что-нибудь.
Я сказала приглушенно, будто боялась ее спугнуть:
— Давно они погибли?
— Они не погибли, — ответил Рамирес.
Я моргнула и повернулась к нему:
— То есть как?
— Вы видели Бромвеллов в больнице. Они оба еще живы.
Я посмотрела в его серьезное лицо. Улыбка исчезла. Я повернулась обратно к этой парящей сущности.
— Кто-то здесь погиб, — сказала я.
— Здесь никого не резали, — ответил Рамирес. — Как сообщает полиция Санта-Фе, именно этот метод использует убийца. А посмотрите на ковер. Если бы здесь кого-то разрезали, крови было бы больше.
Я посмотрела на ковер и увидела, что он прав. Кровь была, как черный сок, пролитый на ковер, но ее было немного — только пятна, капельки. Эта кровь пролилась, когда с двух человек сняли кожу, но если бы здесь кого-то разорвали на части, ее было бы больше, куда больше. Был еще слабый неприятный запах, будто у кого-то не выдержал кишечник в момент пытки или смерти. Это почти всегда бывает. Смерть — последняя интимная процедура, которую мы совершаем в этой жизни.
Я покачала головой и подумала, что сказать. Будь я дома, в Сент-Луисе, с Дольфом, Зебровски и прочей командой, которую я хорошо знаю, я бы просто сказала, что вижу душу. Но Рамиреса я не знала, а большинство копов шарахаются от любого, кто занимается подобной мистикой. Сказать иль не сказать — вот в чем был вопрос, но тут шум из прихожей заставил нас всех обернуться к еще открытой двери.
Мужские голоса, торопливые шаги, все ближе. Рука у меня уже легла на пистолет, когда я услышала:

Предыдущая страница 5 Следующая страница


Обсидиановая бабочка 6

— Рамирес, где вас черти носят?
Это был лейтенант Маркс. Я убрала руку от пистолета и знала, что не буду говорить полиции о висящей в воздухе душе за моей спиной. Маркс и без того меня достаточно боится.
Он появился в дверях, сопровождаемый батальончиком полицейских в форме, будто ожидал сопротивления. Глаза его сразу посуровели, когда он увидел меня.
— Уматывайте от моих вещдоков, Блейк. Вас тут нет.
Эдуард шагнул вперед, улыбаясь, стараясь водворить мир.
— Ну-ну, лейтенант, кто же такое приказал?
— Мой начальник. — Он повернулся к копам: — Выведите ее отсюда.
Я подняла руки и пошла к двери раньше, чем полицейские успели войти.
— Ухожу, ухожу. Не надо грубить.
Я уже почти поравнялась с Марксом.
Он прошипел мне в лицо:
— Это не грубо, Блейк. Попадитесь мне еще раз, и я вам покажу, что значит грубо.
Я остановилась в дверях, глядя ему в глаза. Акварельная синь в них потемнела от злости. Дверной проем был не слишком широк, и мы почти соприкасались.
— Я ничего плохого не сделала, Маркс.
Он ответил тихо, но вполне разборчиво:
— "И ворожеи не оставляй в живых".
Я много чего могла бы сказать и сделать, и почти в любом случае меня бы вытащили за шиворот копы. Я не хотела, чтобы меня вытаскивали, но запустить колючку Марксу под шкуру хотела. Вот и выбирай.
Я встала на цыпочки и влепила ему в рот сочный поцелуй. Он пошатнулся и так шарахнулся от меня, что упал в комнату, а меня вытолкнуло в коридор. Жеребячий хохот загремел меж стенами. У Маркса на щеках загорелись два ярких пятна. Он лежал на ковре, тяжело дыша.
— На вещдоках лежите, Маркс, — напомнила я ему.
— Вон отсюда, немедленно!
Я послала ему воздушный поцелуй и прошла сквозь шпалеры скалящихся полицейских. Один из них сказал, что готов принять от меня поцелуй в любой момент. Я ответила, что не хочу рисковать его здоровьем, и вышла из входной двери под хохот, вой и соленые шуточки, в основном по адресу Маркса. Кажется, он не был любимцем публики. Можно себе представить.
Эдуард еще остался на несколько секунд, наверное, пытаясь пролить масло на волны, как положено было старине Теду. Но потом вышел и он, пожимая руки полицейским, улыбаясь и кивая. Как только я осталась единственным зрителем, улыбка исчезла.
Он отпер машину, и мы сели. За надежно заляпанными грязью окнами Эдуард сказал:
— Маркс тебя вышиб из дела. Не знаю, как это ему удалось, но удалось.
— Может, он со своим начальником в одну церковь ходит, — ответила я и опустилась на сиденье пониже, насколько позволял ремень.
Эдуард посмотрел на меня и включил двигатель.
— Ты вроде не очень огорчена.
Я пожала плечами:
— Маркс не первый мудак правого толка, который попадается мне на дороге, и вряд ли последний.
— И где же твоя легендарная вспыльчивость?
— Может, я взрослею.
Он покачал головой.
— А что ты там видела в углу, чего я не видел? Ты ведь на что-то смотрела.
— Душу, — ответила я.
Он действительно опустил очки, показав младенчески-голубые глаза.
— Душу?
Я кивнула:
— А это значит, что кто-то умер в этом доме в последние три дня.
— Почему именно три дня?
— Потому что три дня — это предельное время, которое большинство душ еще присутствует. Потом они уходят в небо, в ад или еще куда. После трех дней можно увидеть призрак, но не душу.
— Но Бромвеллы живы, ты их сама видела.
— А их сын? — спросила я.
— Он пропал.
— Мило с твоей стороны об этом упомянуть.
Мне хотелось разозлиться на него за эти игры, но сил не было. Хоть Марксом я была сыта по горло, его слова меня задели. Я христианка, но потеряла многих братьев по вере, которые называли меня ведьмой, ворожеей или еще похуже. Меня это уже не злило, но очень утомляло.
— Если родители живы, то сын, вероятно, нет, — сказала я.
Эдуард выезжал на дорогу, виляя в изобилии полицейских машин с мигалками и без них.
— Но на всех других убийствах жертвы были изрезаны. В этом доме кусков тел мы не нашли. Если мальчик убит, значит, почерк изменился. А мы еще и старый не разгадали.
— Перемена почерка может дать полиции прорыв, который ей нужен, — сказала я.
— Ты в это веришь?
— Нет.
— А во что ты веришь?
— Я верю, что сын Бромвеллов мертв, и тот или те, кто содрал кожу с его родителей и изувечил их, его не резал. Как бы ни погиб он, его не разорвали на части, иначе крови было бы больше. Он был убит так, что крови в комнате не добавилось.
— Но ты уверена, что он мертв?
— В доме летает душа, Эдуард. Кто-то погиб, и если в доме жили только три человека и двое из них исключаются... арифметику ты знаешь.
Я уставилась в окно машины, но ничего не видела. Я видела только загорелого юношу на фотографии.
— Дедуктивное мышление, — произнес Эдуард. — Впечатляет.
— Мы с Шерлоком Холмсом это умеем. А теперь, когда я стала персона нон грата, куда ты меня везешь?
— В ресторан. Ты говорила, что еще не ела.
Я кивнула:
— Отлично. — И через минуту спросила: — Как его звали?
— Кого?
— Сына Бромвеллов, как его звали?
— Тад. Тадеус Реджинальд Бромвелл.
— Тад, — повторила я про себя. Пришлось ли ему смотреть, как с его родителей заживо сдирают кожу? Или они видели, как он умирает? Где твое тело, Тад? И почему оно им не понадобилось?
Ответов не было, да я их и не ожидала. Души отличаются от призраков. Насколько мне известно, способов с ними общаться нет. Но вскоре я получу ответы. Должна получить.
— Эдуард, мне нужны фотографии с других мест преступления. Мне нужно все, что есть у полиции Санта-Фе. Ты сказал, что в Альбукерке только последний случай, так что черт с ними. Я начну с другого конца.
Эдуард улыбнулся:
— Все копии есть у меня дома.
— Дома? — Я села прямо и посмотрела на него. — С каких пор полиция делится документами с охотниками за скальпами?
— Я ж тебе говорил, полицейские Санта-Фе Теда любят.
— Ты и про полицию Альбукерка говорил то же самое.
— И они меня действительно любят. Это ты им не понравилась.
Он был прав. Я все еще видела ненавидящие глаза Маркса, слышала его шипение: "Ворожеи не оставляй в живых". О Господи, впервые этот стих прозвучал в мой адрес. Хотя я понимала, что рано или поздно кто-нибудь его произнесет, учитывая, кто я и что делаю. Я только не ожидала, что услышу это от лейтенанта полиции, да еще на осмотре места убийства. Как-то непрофессионально с его стороны.
— Маркс не сможет раскрыть это дело, — сказала я.
— В смысле не сможет без тебя?
— Не обязательно должна быть я, но кто-то с тем опытом, который здесь нужен. Убийца — не человек. Обычные полицейские методы здесь недостаточны.
— Согласен, — сказал Эдуард.
— Маркса надо заменить.
— Я над этим поработаю, — сказал он и улыбнулся. — Может быть, с тем симпатичным детективом Рамиресом, который был сражен твоим обаянием.
— Эдуард, не лезь.
— У него преимущество перед обоими твоими любовниками.
— Какое? — спросила я.
— Он человек.
Хотелось бы мне поспорить, да деваться некуда.
— В чем ты прав, в том прав.
— Ты со мной согласна? — Он был удивлен.
— Ни Жан-Клод, ни Ричард не люди. Рамирес, насколько мне известно, человек. О чем тут спорить?
— Я тебя дразню, а ты отвечаешь серьезно.
— Ты себе не представляешь, какое отдохновение было бы иметь дело с мужчиной, которому я нужна сама по себе, без всяких макиавеллиевских планов.
— Ты хочешь сказать, что Ричард строит заговоры у тебя за спиной, как и вампир?
— Скажем так: я уже не знаю, кто здесь хорошие парни, Эдуард. Ричард стал пожестче и посложнее из-за своей роли Ульфрика, Царя Волков. И прости меня Бог, частично потому, что я этого потребовала. Он был для меня слишком размазня, вот и стал пожестче.
— И тебе это не нравится, — заключил Эдуард.
— Нет, не нравится, но поскольку я тут тоже виновата, ругаться за это трудно.
— Так брось их обоих и закрути с какими-нибудь людьми.
— У тебя все так просто получается.
— Трудно только то, что ты делаешь трудным, Анита.
— Брось своих парней и встречайся с другими — вот так просто.
— А почему нет? — спросил он.
Я открыла рот, уверенная, что у меня есть ответ, но оказалось, что хоть убей, а я не знаю, что сказать. Почему не закрутить с другими? Потому что и без того люблю двух мужчин, и это уже слишком много, чтобы еще добавлять. Да, но каково было бы с человеком, который всего лишь человек? Кто не будет пытаться использовать меня для усиления своей власти, как Жан-Клод. И Ричард, и Жан-Клод жались к моей человеческой сущности, как к последнему огню в мире, когда все остальное уже — лед и тьма. Особенно цеплялся за это Ричард — вроде бы как подруга-человек возвращала ему самому статус человека.
Хотя в последнее время спорный был вопрос, насколько я человек. По крайней мере Ричард был человеком, пока не стал вервольфом. Жан-Клод был человеком, пока не стал вампиром. Я впервые увидела душу в десять лет, это было на похоронах моей двоюродной бабушки. Первого своего мертвеца я подняла случайно в тринадцать лет. Из всех троих я одна никогда не была человеком до конца.
И каково оно будет — встречаться с "нормальным"? Хочется ли мне знать? И я с потрясением поняла: да, хочется. Мне хотелось пойти на нормальное свидание с нормальным мужиком и делать то, что нормально, хоть раз, хоть временно. Я была любовницей вампира, подругой вервольфа, королевой зомби, а последний год я стала изучать магию ритуалов, так что можете сюда добавить — ученицей ведьмы. Странный и жутковатый был год даже для меня. Я объявила перерыв в романах с Ричардом и с Жан-Клодом, потому что мне нужно было передохнуть. Они меня подавляли, и я не знала, как это прекратить. И какой вред был бы от одного свидания с кем-то другим? Что, мир после этого рухнет мне на голову? Наверное, нет, но сам факт, что я в этом не уверена, означал, что мне надо бежать подальше от Рамиреса и любого симпатичного парня, который меня пригласил бы. Я должна была бы сказать "нет" и сказала бы "нет". Так почему же в каком-то уголке души вертелось "да"?

Глава 12

Только когда Эдуард стал уже искать место на каменной парковке за "Лос-Кватес", я догадалась, что это мексиканский ресторан. Название должно было подсказать, но я не обратила внимания. Если моя мать и любила мексиканскую еду, то прожила она слишком недолго, чтобы передать эту любовь мне.
Блейк — английская фамилия, но до того, как мой прадед прошел Эллис-Айленд, она звучала как Блекенштейн. Мое представление о национальной кухне — это шницель по-венски и квашеная капуста. Человеку с моим отношением к мексиканской и юго-западной кухне в эту часть страны попадать не рекомендуется.
Задний вход вел в длинный темноватый коридор, но в самом ресторане было светло от белых отштукатуренных стен: светлые драпри на стенах, яркие вымпелы с потолка и повсюду связки сушеного чили. Очень туристское место, а это обычно значит, что еда вряд ли подлинная или очень хорошая. Но большинство посетителей были латиноамериканцы, а это внушало надежду. Если ресторан нравится соответствующей этнической группе, еда будет настоящей и вкусной.
К нам подошла женщина испанского вида и предложила нам пройти к свободному столику. Эдуард улыбнулся и ответил:
— Спасибо, но я вижу людей, которые нас ждут.
Я посмотрела в ту сторону и увидела в кабинке Донну с двумя детьми — девочкой лет пяти-шести и мальчиком лет этак двенадцати-тринадцати. Чутье ли сработало, но я готова была поспорить, что меня сейчас представят ее детям. Представят потенциальным приемным детям Эдуарда. Как вам это? По мне — так не очень.
Донна встала и улыбнулась Эдуарду такой улыбкой, что любой другой растаял бы на месте. Не в сексе было дело, хотя он тоже отражался в этой улыбке. Она излучала тепло, полное доверие, на которое способна лишь настоящая любовь. Такая первая романтическая любовь может прожить недолго, но если она остается — ой-ой-ой! Я знала, что Эдуард, наверное, смотрит на нее такими же глазами, но это было не взаправду. Не от души. Он лгал глазами — искусство, которому я научилась только недавно и слегка жалела, что научилась. Одно дело — знать, как надо врать, но чтобы при этом глаза не говорили, что верить тебе нельзя... Бедная Донна, ей с нами обоими иметь дело.
Девочка метнулась из кабинки и побежала к нам, расставив руки, каштановые косы мотались взад-вперед. Она радостно взвизгнула "Тед!" и бросилась к нему в объятия. Эдуард подхватил ее и подбросил к потолку. Она засмеялась радостно и громко, как обычно смеются дети, будто весь мир от них сочится радостью. Потом мир учит их смеяться тише, спокойнее — всех, кроме тех, кому очень повезет.
Мальчик только смотрел на нас. Такие же темно-каштановые, как и у сестры, волосы, только коротко стриженные, вихрами нависающие над глазами. А глаза были карие, темные, недружелюбные. Эдуард сказал, что мальчику четырнадцать, но он был из тех детей, которые с виду выглядят младше. Он мог бы легко сойти за двенадцатилетнего. С угрюмым и сердитым видом мальчик смотрел, как обнимаются Донна и Эдуард, и девочка при этом оставалась на руках у Эдуарда, так что объятие было семейным. Эдуард что-то шепнул на ухо Донне, отчего она засмеялась и отодвинулась, покраснев.
Он перебросил девочку на другую руку и спросил:
— Как наша самая лучшая девочка?
Она захихикала и стала высоким возбужденным голосом что-то рассказывать, какую-то долгую и сложную историю, где фигурировали и бабочки, и кошка, и дядя Раймонд, и тетя Эстер. Я так поняла, что это соседи, которым ее днем подкидывают.
Мальчик обратил свой враждебный взгляд с Эдуарда на Меня. Он был так же хмур, но глаза из злых стали любопытными, будто я оказалась совсем не такая, как он ожидал увидеть. Мужчины любого возраста часто на меня так смотрят. Я, не обращая внимания на протокол счастливой семьи, протянула руку.
— Я Анита Блейк.
Он взял мою руку неуверенно, будто ему не часто предлагают рукопожатие. Действительно, пожал он ее неуверенно — практики не хватало, но сказал:
— Питер. Питер Парнелл.
— Рада познакомиться, — кивнула я. Хотела еще добавить, что его мать рассказывала о нем много хорошего, но это было бы не совсем правдой, а Питер мне показался одним из тех, кто уважает правду.
Он неопределенно кивнул, стреляя глазами в сторону матери и Эдуарда. Ему это не нравилось, совсем не нравилось, и я его понимала. Я помнила, какое у меня было чувство, когда отец привел домой Джудит. И по-настоящему так и не простила отца за то, что он женился на ней всего через два года после смерти матери. Я еще не отгоревала, а он построил себе новую жизнь и снова был счастлив. Я ненавидела его за это, а Джудит ненавидела еще больше.
Будь даже Эдуард Тедом Форрестером на самом деле и будь у него честные намерения, ситуация была бы трудной. А так она была вообще хреновой.
Бекки была одета в яркий желтый сарафан с ромашками, в косички были вплетены желтые ленты. Рука, которой она зажимала себе рот, чтобы подавить смех, была младенческой и мягкой. Она смотрела на Эдуарда как на восьмое чудо света. И я в этот момент его ненавидела, ненавидела за то, что он может так глубоко обманывать ребенка и не понимать, что этого нельзя делать.
Наверное, что-то выразилось у меня на лице, потому что Питер как-то странно и внимательно на меня посмотрел. Не сердито, задумчиво. Я сделала спокойное лицо и встретила его взгляд. Он несколько секунд выдержал игру в гляделки, но потом вынужден был отвернуться. Наверное, это не совсем честно — переглядеть вот так четырнадцатилетнего мальчика, но иначе поступить — значило дать ему понять, что он еще маленький. А он не был маленький, просто молодой. Это со временем проходит. Донна отобрала Бекки у Эдуарда и повернулась ко мне с улыбкой:
— Это Бекки.
— Привет, Бекки, — сказала я и улыбнулась, потому что такому ребенку улыбнуться легко.
— А это Питер, — сказала Донна.
— Мы уже знакомы, — ответила я.
Донна посмотрела с любопытством на меня, на Питера, снова на меня. Я поняла, что она решила, будто мы действительно были знакомы раньше.
— Мы друг другу только что представились, — объяснила я.
Она с облегчением, но нервно рассмеялась:
— Ну да, конечно. Какая я глупая.
— Ты просто была слишком занята, чтобы заметить, — сказал Питер, и в голосе его было то, чего не было в словах: презрение.
Донна посмотрела на него, будто не зная, что сказать, и в конце концов произнесла:
— Извини, Питер.
Ей не следовало бы извиняться. Это значило сознаться, что она что-то сделала неправильно, а этого не было. Она не знала, что Тед Форрестер — иллюзия. Она свои обязательства насчет "жили долго и счастливо" исполняла. Извиниться — значит проявить свою слабость, а судя по лицу Питера, Донне нужна вся сила, которую она может собрать.
Она первой села за стол в кабинке, затем Бекки, а Эдуард сел так, что выставил ногу из кабинки. Питер уже сидел посреди своей скамейки. Я села рядом с ним, и он не подвинулся, но, не видя более подходящего для себя места, я так и осталась сидеть, и наши тела соприкасались от плеча до бедра. Если он хочет изображать из себя мрачного подростка с Эдуардом и мамочкой — его дело, но я в эту игру не играю.
Когда Питер понял, что я не слезу, он наконец подвинулся, громко вздохнув, давая мне понять, что делает над собой усилие. Я сочувствовала Питеру и его положению, но мое сочувствие никогда не бывало бесконечным, а поведение угрюмого подростка могло его довольно быстро исчерпать.
Бекки сидела довольная между мамой и Эдуардом, болтая ногами и опустив руки под стол — наверное, держа за руки их обоих. Счастлива она была донельзя не только потому, что сидела между ними, но и была как за каменной стеной — так чувствует себя любой ребенок, когда он с родителями. У меня в груди стеснился ком при виде ее радости. Эдуард был прав. Он не может просто уйти без объяснений. Бекки Парнелл еще более, чем ее мать, заслуживала лучшего. Я смотрела, как сидит этот сияющий ребенок между ними, и гадала, какое же можно придумать оправдание. Ничего на ум не приходило.
К нам подошла официантка, принесла пластиковые меню и раздала всем, даже польщенной Бекки, а потом ушла, давая нам время посмотреть.
— Терпеть не могу мексиканскую еду, — сказал Питер.
— Питер! — одернула его Донна.
Но тут я добавила свою лепту:
— И я тоже.
Питер покосился на меня, будто не веря в мою солидарность с ним.
— Правда?
— Правда, — кивнула я.
— Ресторан выбрал Тед, — сказал он.
— Ты думаешь, он это нарочно? — спросила я.
Питер поглядел на меня в упор, глаза чуть расширены.
— Да, я так думаю.
— И я тоже, — кивнула я.
Донна сидела, разинув рот от удивления.
— Питер, Анита! — Она повернулась к Эдуарду: — Что нам с ними делать?
Прибегать к помощи Эдуарда из-за такой мелочи — теперь я о ней не была уже лучшего мнения.
— С Анитой тебе ничего не сделать, — сказал он и обратил холодный синий взгляд на Питера. — С Питером — пока не знаю.
Питер не встретил глазами взгляд Эдуарда и слегка поежился. В присутствии Эдуарда ему было неловко по многим причинам. Не только потому, что Эдуард имел дело с его мамой, тут было что-то большее. Питер чуть боялся Эдуарда, и я спорить могла, что Эдуард ничего для этого не сделал. Я могла ручаться, что Эдуард очень старался завоевать Питера, как завоевал Бекки, но Питер ни на что не купился. Наверное, началось с обычной неприязни к мужчине, с которым мама встречается, но сейчас, глядя, как он избегает взгляда Эдуарда, я поняла, что это далеко не все. Питер нервничал сильнее, чем должен был бы в присутствии Теда, будто как-то под всеми этими шуточками и играми видел настоящего Эдуарда. Для Питера это было и хорошо, и плохо. Если он догадается о правде и Эдуард не захочет, чтобы Питер ее знал... Эдуард всегда был очень практичен.
Ладно, не все сразу. Сейчас мы с Питером склонились над меню и отпускали саркастические комментарии насчет каждого блюда. Когда вернулась официантка с подносом хлеба, я уже успела дважды вызвать у него улыбку. Мой братец Джош никогда не бывал так угрюм, но с ним я всегда умела ладить. Если у меня когда-нибудь будут дети — не то чтобы я это планировала, — то лучше, если мальчики. С ними мне как-то проще.
Хлеб был не хлеб, а какие-то пушистые лепешки, которые назывались сопапилла. На столе стояла баночка с медом специально для них. Донна намазала мед на уголок лепешки и стала есть. Эдуард намазал медом всю лепешку сразу. Бекки столько налила меду на лепешку, что Донне пришлось у нее забрать. Питер взял сопапиллу:
— Единственная здесь хорошая еда.
— Не люблю я мед, — сказала я.
— Я тоже, но этот неплох.
Он намазал на лепешку капельку меда, откусил, потом повторил процесс.
Я тоже взяла лепешку и последовала его примеру. Хлеб был хорош, но мед какой-то непривычный, с сильным вкусом и привкусом, который напомнил мне шалфей.
— Совсем не похож на тот мед, что у нас.
— Это шалфейный мед, — сказал Эдуард. — Более резкий вкус.
— Да уж.
Я никогда не ела другого меда, кроме клеверного. Интересно, у каждого ли меда вкус растения, с которого пчелы его собирают? Похоже, что да. Каждый день узнаешь что-то новое. Но Питер был прав: сопапиллы были вкусные, а мед неплох, если его класть микроскопическими дозами.
В конце концов я заказала себе энчиладу из цыплят. Вряд ли они смогут сделать курятину несъедобной. Нет, не надо на это отвечать.
Питер взял простую энчиладу с сыром. Кажется, мы оба хотели обойтись наименьшей кровью.
Я взялась за вторую сопапиллу, когда все, включая Питера, уже съели по две, и тут я увидела, как в ресторан входят плохие парни. Откуда я знала, что они плохие, — интуиция? Да нет, опыт.
Первый был шести футов ростом и до неприличия широк в плечах. Руки у него раздували рукава футболки, почти разрывая их. Волосы прямые и густые, заплетены сзади в свободную косу. Наверное, для вящего эффекта — он выглядел так типично, что мог бы висеть на постере, изображающем настоящего индейца. Широкие скулы, выпирающие из-под темной кожи, чуть раскосые черные глаза, мощная челюсть, тонкие губы. Одет он был в джинсы настолько обтягивающие, что видно было, как его нижней половине не хватает той накачки, что была у верхней. Есть только одно место, где можно так накачать руки, не накачав ноги: тюрьма. Там поднимаешь веса не для гармонического развития, а чтобы выглядеть крутым парнем и бить изо всех сил, когда это приходится делать. Я поискала следующий признак — да, татуировки на месте. Черная колючая проволока обвивала тугие бицепсы чуть ниже рукавов футболки.
С ним были еще двое, один повыше, другой пониже. Тот, что повыше, был в лучшей форме, а у коротышки лицо почти пополам разделял зловещего вида шрам. Только плаката не хватало над головами этой троицы: "Пришла беда". Почему это я не удивилась, когда они направились к нам? Глянув на Эдуарда, я спросила одними губами: "В чем дело?"
Самое странное, что Донна их знала. Это было видно по ее лицу: она их знает и боится. Какие еще сюрпризы готовит этот день?

Глава 13

— О Господи! — тихо выдохнул Питер.
На лице его читался страх. Он натянул маску угрюмой злости, но я сидела близко и видела, как расширились у него глаза, как быстро он задышал.
Я глянула на Бекки — она свернулась на стуле между Эдуардом и Донной и выглядывала большими глазами из-под руки Эдуарда. Все знали, что происходит. Одна я не знала.
Но мне долго не пришлось ждать. Грозная троица подошла прямо к нашей кабинке. Я напряглась, готовясь встать, если Эдуард встанет, но он остался сидеть, хотя руки его не были видны под столом. Наверное, у него уже вытащен пистолет. Я будто случайно уронила салфетку, а когда подняла ее, в одной руке у меня была салфетка, в другой — браунинг. Я держала его незаметно под столом, но направила на плохих парней. Выстрелом из-под стола вряд ли кого-нибудь убьешь, но можно проделать большую дыру в ноге или в паху — в зависимости от роста человека, которого угораздит оказаться на пути пули.
— Гарольд, — сказал Эдуард, — ты привел помощников?
У него был все тот же голос Теда, только чуть оживленнее, но уже без приятных ноток. Я не могла бы сказать точно, что в этом голосе еще изменилось, однако уровень напряжения поднялся еще на деление. Бекки забилась подальше, откуда ей не были видны пришедшие, и уткнулась лицом в рукав Эдуарда. Донна потянулась к ней, оторвала от Эдуарда и обняла. На лице ее был тот же страх, что и на лице девочки. Эдуард смотрел открыто, почти с улыбкой, но глаза его стали пустыми. Выглянули его настоящие глаза. Я видела, как под этим взглядом бледнели монстры. Настоящие монстры.
Коротышка со шрамом переступил с ноги на ногу.
— Ага, это Рассел, — он показал на индейца, — а это Тритон.
Я чуть не повторила это имя, но сдержалась. Нам пока что хватает проблем. А еще говорят, что я не умею промолчать.
— А Том и Бенни все еще в больнице? — спросил Эдуард все так же непринужденно. Пока что мы не привлекли слишком много внимания. Кое-кто на нас поглядывал, но и только.
— Мы тебе не Том и Бенни, — сказал Рассел, и голос его был под стать улыбке на лице, но я вспомнила, что улыбка — это всего лишь другое название оскала.
— Это вы молодцы, — ответила я, и он бросил на меня взгляд. Глаза были такие черные, что радужка и зрачок сливались.
— А ты из тех страдателей, что хотят сохранить индейские земли в неприкосновенности для нас, бедных дикарей?
Я покачала головой:
— Меня много в чем обвиняли, но никогда еще не называли страдательницей.
Я улыбнулась ему и подумала, что если спущу курок, то перебью ему бедро и могу на всю жизнь изувечить — настолько близко он стоял к столу. Хотелось бы, чтобы он отошел назад, но я ждала реакции Эдуарда, а ему вроде бы было все равно, что Рассел над нами навис.
— А теперь вам пора уходить, — сказал Эдуард, и голос его прозвучал как голос Эдуарда. Тед испарился, оставив холодную маску вместо лица и глаза пустые, как зимнее небо. Голос прозвучал равнодушно, будто он говорил что-то совсем другое. Эдуард возникал из облика Теда, как бабочка из куколки, хотя я бы предпочла аналогию не такую красивую и Hi такую безобидную. Если дело повернется плохо, ничего красивого здесь не будет.
Рассел наклонился над столом, оперся на него, расставив большие руки. Он придвинулся лицом к лицу Донны, не обращая внимания ни на Эдуарда, ни на меня. То ли он глуп, то ли он решил, что мы не будем первыми пускать кровь в общественном месте. Насчет меня он был прав, а вот с Эдуардом — не знаю.
— Чтобы ни ты, ни твои дружки на нашей дороге не становились, ясно? А то плохо будет. — Говорил он это без улыбки, ровным и противным голосом. — У тебя очень симпатичная девчушка. Будет просто позор, если что-нибудь с ней случится.
Донна побледнела и прижала к себе Бекки. Я не знаю, что собирался сделать Эдуард, поскольку отреагировал Питер.
— Не смей угрожать моей сестре. — Голос его был зол и низок, и страха в нем не слышалось.
Рассел покосился на Питера, потом придвинулся к нему лицом. Питер не шелохнулся, и только когда их с Расселом разделяла лишь пара дюймов, он забегал глазами по сторонам, будто в поисках выхода. Руки его вцепились в край стула, будто он в буквальном смысле цеплялся, чтобы не отступить.
— Не то что ты мне сделаешь, малыш?
— Тед? — спросила я.
Глаза Рассела метнулись ко мне, потом опять к Питеру. Он явно наслаждался страхом мальчика и его попытками скрыть этот страх. Трудно быть крутым пацаном, если не можешь заставить четырнадцатилетнего мальчишку опустить глаза. Сейчас он разберется с Питером, потом займется мною. Кажется, он не считал меня серьезной угрозой. Что ж, все мы ошибаемся.
За тушей Рассела мне не было видно Эдуарда, но я услышала его голос, пустой и холодный:
— Давай.
Нет, я его не застрелила. Я не на это просила разрешения и не это разрешил мне Эдуард. Откуда я знала? Знала, и все.
Переложив пистолет в левую руку, я сделала долгий и спокойный выдох, пока плечи не расслабились. Потом собралась, как годами делала на дзюдо, а теперь на кенпо. Я представила, как мои пальцы входят ему в глотку, пробивая кожу. Когда драка идет всерьез, видеть надо не то, как стукнешь противника, — надо видеть, как твоя рука его пробивает и выходит с другой стороны. Хотя я и собиралась чуть сдержать удар. Так можно сломать человеку гортань, а мне не хотелось в тюрьму.
Уронив правую руку вниз, рядом со стулом, я взметнула ее, выставив два пальца, как копье. Рассел заметил движение, но отреагировать не успел. Я вдвинула пальцы ему в горло, встав от инерции удара.
Он подавился, ухватился руками за глотку, почти упал на стол. Правой рукой я двинула его мордой об стол — раз, два, три раза. Кровь хлынула из разбитого носа, и Рассел мешком скатился со стола на пол, уставясь в потолок, давясь и ловя ртом воздух, пытаясь продохнуть через травмированное горло и раздавленный нос. Наверное, если бы ему легче было дышать, он бы потерял сознание, но трудно упасть в обморок, когда ловишь воздух ртом. Он стал кататься по полу, закатив глаза и ничего не видя.
Я стояла возле стола, глядя на него сверху вниз. Пистолет был у меня в левой руке, у бока, не слишком заметный на фоне черных джинсов. Его вряд ли кто заметил — все видели только кровь и человека на полу.
Гарольд и высокий Тритон застыли, глядя на Рассела. Гарольд покачал головой:
— Вам не следовало этого делать.
Эдуард стоял у кабинки, закрывая вид Донне и Бекки. Он заговорил тихо, чтобы никто не слышал за пределами нашего тесного кружка:
— Никогда больше не угрожай этим людям, Гарольд. Не приближайся к ним ни под каким видом. Скажи Райкеру, что они под запретом. Иначе в следующий раз сломанным носом дело не кончится.
— Я вижу пистолеты, — тихо сказал Гарольд. Потом он согнулся над Расселом. Верзила все еще ничего перед собой не видел, синяя футболка стала фиолетовой от крови. Гарольд все тряс головой. Потом посмотрел на меня:
— Кто ты такая?
— Анита Блейк.
Он еще раз помотал головой:
— Не слышал этого имени.
— Наверное, моя репутация меня не опережает, — сказала я.
— Опередит, — ответил он.
— Питер, дай мне салфеток, — попросила я.
Питер не стал задавать вопросов. Он просто зачерпнул две горсти салфеток с держателя на столе и подал мне. Я взяла их правой рукой и протянула Гарольду. Он их взял, глядя мне в лицо, но поглядывая то и дело на пистолет у меня в руке.
— Спасибо.
— Не за что.
Он прижал салфетки к носу Рассела и взял великана под руку.
— Тритон, возьми его за другую руку.
Вдали раздался вой сирен. Кто-то успел вызвать копов.
Рассел все еще стоял на ногах нетвердо. В расплющенный нос ему сунули салфетки, и он выглядел глупо и нелепо с торчащей из ноздрей бумагой. Два раза ему пришлось прокашляться, чтобы заговорить, и голос все равно звучал хрипло, сдавленно, с болью:
— Ах ты сука! Я ж тебе такое за это сделаю!
— Когда сможешь стоять сам, и тебе нос починят, я буду рада провести ответный матч.
Он плюнул в мою сторону, но плохо прицелился, и все зря попало на пол. Грубо, но не слишком эффективно.
— Пошли, — сказал Гарольд, пытаясь переместить действие поближе к двери. Сирены выли уже совсем рядом.
Но Рассел еще не закончил. Он повернулся, увлекая за собой двух других.
— Я твою суку вы... а мальчишку с девчонкой койотам брошу!
— До Рассела медленно доходит, — сказала я. Бекки уже плакала, а Донна так побледнела, что я боялась, как бы она не грохнулась в обморок. Лица Питера я не видела, потому что мне пришлось бы для этого отвернуться от противников, так что не знаю, как выглядел он. Но не слишком красиво.
Копы ввалились, когда Гарольд все еще пытался вытащить Рассела в двери. Мы с Эдуардом воспользовались суматохой, чтобы убрать стволы. Двое копов в форме не очень поняли, кого надо арестовывать, но свидетели слышали угрозы Рассела и видели, как он пытался нас запугать до того, как я его успокоила. Никогда не видела столько таких охочих свидетелей. Обычно никто ничего не видел и не слышал, но сейчас заплаканная девочка на руках у мамы освежила людям память. Вообще-то Рассел имел бы право выдвинуть против нас обвинение, но люди из кожи лезли, свидетельствуя, что он нам угрожал. Один вообще клялся, что видел, как Рассел вытащил нож. Поразительно, как быстро сюжет обрастает подробностями. Насчет ножа я не могла подтвердить, но было достаточно свидетелей угрозы, чтобы шансы попасть в тюрьму для меня резко снизились. Эдуард вытащил свои документы Теда, и полисмены знали его понаслышке, если не в лицо. Я показала лицензию истребителя и разрешение на ношение оружия. Строго говоря, я носила оружие скрыто, и разрешение не было действительно в этом штате. Но я объяснила, что надела пиджак, чтобы не смущать детей. Копы покивали, все записали и вроде бы этим удовольствовались.
Помогло еще и то, что Рассел поливал полисменов неподобающими словами и вообще имел такой бандитский вид, а я была такая безобидная, такая миниатюрная, такая женственная и намного менее страшная с виду, чем он. Эдуард дал копам свой адрес, сказал, что я остановилась у него, и нас отпустили на свободу.
Администрация тут же предложила нам другой столик, но Донна и дети почему-то потеряли аппетит. Я была все так же голодна, но меня никто не спросил. Эдуард заплатил за еду и отказался от предложения завернуть нам ее навынос. Я оставила на окровавленном столе чаевые, несколько излишние, как извинение за беспорядок. И мы ушли, и так я и не поела. Может, если я попрошу вежливо, Эдуард подъедет к окошку "Макдональдса". В шторм любой порт хорош.

Глава 14

На стоянке Донна разрыдалась, Бекки стала ей вторить. Только Питер молчал и не участвовал в общей истерике. Чем больше плакала Донна, тем сильнее заводилась Бекки, будто они друг друга накручивали. Девочка рыдала икающими всхлипами, на грани гипервентиляции. Я посмотрела на Эдуарда и приподняла брови. Он не изменился в лице. Пришлось его толкнуть локтем. Он одними губами спросил:
— Которую?
— Девочку, — ответила я так же.
Он присел перед Донной, которая прижалась к бамперу его "хаммера", стискивая в объятиях дочь.
— Давай-ка я поведу ребенка немного пройтись.
Донна заморгала, будто видела его и слышала, но слова до нее не доходили. Эдуард протянул руки и стал буквально отрывать пальчики ребенка от матери.
Бекки повернулась и припала к нему, уткнувшись лицом ему в плечо. Он глянул на меня поверх ее головы, и я махнула ему рукой, чтобы шел подальше. Эдуард, не задавая вопросов, пошел по дорожке у края парковки, медленно покачивая девочку, успокаивая ее.
Донна, закрыв лицо руками, сжалась в комок, ткнувшись головой себе в колени. Всхлипывания почти переходили в завывания. Черт, плохо. Я посмотрела на Питера. Он глядел на нее с отвращением, недоумением. В этот миг я поняла, что взрослый он не только потому, что застрелил убийцу своего отца. Его мать позволяет себе истерику, а он нет. В критической ситуации голову сохранял он. Чертовски это несправедливо, если хотите знать мое мнение.
— Питер, ты не оставишь нас на минутку?
— Нет. — Он мотнул головой.
Я вздохнула, потом пожала плечами:
— Ладно, тогда не вмешивайся.
Опустившись на колени перед Донной, я тронула ее за трясущиеся плечи.
— Донна, Донна!
Ответа не было, ничего не изменилось. Черт, тяжелый день у меня выдался. Зачерпнув в горсть ее волосы, я дернула вверх, подняв ее лицо. Это было больно — как я и рассчитывала.
— А ну, смотри на меня, стерва себялюбивая!
Питер шагнул вперед, и я ткнула пальцем в его сторону:
— А ты не лезь.
Он отступил на шаг, но не ушел. Лицо у него было злое и внимательное, и я знала, что он может вмешаться, что бы я ни говорила, если я буду продолжать в том же духе. Но я не собиралась. Я ее потрясла, и это было то, что надо. Ее расширенные глаза были в нескольких дюймах от моих, лицо промокло от слез. Дышала она все так же часто и прерывисто, но она глядела на меня, она слушала.
Медленно, постепенно я разжала руку, и она продолжала смотреть на меня, оцепенев от ужаса, будто я сейчас должна была сделать что-то страшное, и я так и собиралась поступить.
— Твоя маленькая дочь сейчас видела самое страшное зрелище в своей жизни. Она уже успокаивалась, уже все проехало, а ты закатила истерику. Ты же ее сила, ее защита. Когда она увидела, как ты расползаешься на части, она испугалась.
— Я не хотела... я не могла...
— Плевать мне глубоко, что ты хотела и чего не хотела. Ты мать, она ребенок. Ты будешь держаться до тех пор, пока ее не будет рядом и она не увидит, как ты распускаешься. Это понятно?
Она заморгала:

Предыдущая страница 6 Следующая страница


7 Лорел Гамильтон

— Я не знаю, смогу ли я...
— Сможешь. И сделаешь. — Я посмотрела вокруг — Эдуарда еще не было. И хорошо. — Ты уже взрослая, Донна, и будешь, черт побери, вести себя как взрослая.
Я ощущала наблюдающий взгляд Питера, почти чувствовала, как он это записывает, чтобы потом прокрутить. Он точно запомнит эту сцену и обдумает ее как следует.
— У тебя дети есть? — спросила она, и я уже знала, что будет дальше.
— Нет.
— Так какое ты имеешь право меня учить, как мне моих воспитывать?
Она сильно разозлилась, села прямо и стала вытирать лицо резкими, короткими движениями.
Сидя на бампере, она была выше меня, присевшей у земли. Я посмотрела в ее злобные глаза и ответила правду:
— Мне было восемь лет, когда погибла моя мать, и отец не смог справиться с собой. Нам позвонили из полиции штата и сказали, что она погибла. Отец бросил трубку и завыл — не заплакал, а завыл. Схватил меня за руку, и мы несколько кварталов шли к дому моей бабушки, а он все выл, ведя меня за руку. Когда мы пришли, у дома бабушки стояла толпа соседей, все спрашивали, что стряслось. И это я повернулась к соседям и сказала: "Моя мама погибла". Отец свалился рыдать на груди родственников, а я осталась одна, без утешения, без поддержки, со слезами на глазах, и это я должна была сказать соседям, что случилось.
Донна смотрела на меня почти с ужасом.
— Ты... ты прости меня, — произнесла она смягченным голосом, из которого ушла вся злость.
— Не надо извиняться, просто будь матерью своему ребенку. Возьми себя в руки. Ей надо, чтобы ты ее утешила. Когда будешь одна или с Тедом, тогда дашь себе волю, только, пожалуйста, не при детях. К Питеру это тоже относится.
Она глянула на Питера, который стоял неподвижно и смотрел внимательно на нас, и тут она покраснела, наконец-то смутившись. Слишком быстро закивав, она выпрямилась. В буквальном смысле у меня на глазах она собралась. Взяв меня за руки, она их стиснула.
— Я очень сочувствую твоей потере и прошу прощения за эту сцену. Я не слишком умею выдерживать сцены насилия. Даже если это несчастный случай, порез, так пусть даже кровь будет, мне это нипочем, честно, но насилия я не переношу.
Я осторожно высвободила руки. Не то чтобы я так уж ей поверила, но сказала:
— Рада это слышать, Донна. А сейчас я приведу... Теда и Бекки.
— Спасибо, — кивнула она.
Я встала, тоже кивнув, и пошла туда, куда ушел Эдуард. Донна мне стала нравиться меньше, но зато я знала, что Эдуард должен от этой семьи уйти. Донна не слишком переносит близость насилия. Господи, знала бы она, кого, какое чудище пустила себе в постель. У нее истерики хватило бы на весь остаток жизни.
Эдуард стоял на дорожке перед одним из многочисленных домиков. Перед каждым из них был садик, отлично ухоженный, отлично разбитый. Мне это напомнило Калифорнию, где каждый дюйм двора используется для чего-нибудь, потому что земля — драгоценность. Альбукерк далеко не настолько был населенным, но во дворах жили уплотненно.
Эдуард все еще держал Бекки, но она смотрела туда, куда он показывал, и на лице ее была улыбка, заметная еще за два дома. Меня вдруг отпустило напряжение, которое, как я только сейчас поняла, сковывало мне плечи. Когда девочка повернулась лицом ко мне, я увидела цветок, который она воткнула себе в косу. Бледно-голубое не совсем идет к желтым лентам и платью, но ладно — все равно симпатично.
Улыбка ее чуть поблекла, когда девочка увидела меня. Очень вероятно, что я не попадаю в число ее любимцев. Наверное, я ее напугала. Да ладно.
Эдуард поставил девочку на землю, и они направились ко мне. Она улыбалась ему снизу вверх, чуть покачивая его руку. А он улыбался ей, и улыбка казалась настоящей. Можно было запросто поверить, что он — любящий и любимый отец Бекки. Как, черт побери, убрать его из их жизни, не повредив Бекки? Питер будет рад, если Тед испарится, а Донна... ладно, она взрослая. А Бекки — нет. Черт бы побрал.
Эдуард улыбнулся мне и жизнерадостным голосом Теда спросил:
— Ну, как оно там?
— Пучком, — ответила я.
Он приподнял брови, и на долю секунды его глаза мигнули, из циничных стали радостными, да так быстро, что у меня чуть голова не закружилась.
— Донна и Питер нас ждут.
Эдуард повернулся так, что девочка оказалась между нами. Она подняла глаза на меня, и взгляд ее был вопросительным, задумчивым.
— Ты побила того плохого дядю, — сказала она.
— Да, пришлось.
— Я не знала, что девочки это умеют.
От этого у меня зубы заныли.
— Девочки умеют все, что захотят уметь, в том числе защищать себя и бить плохих людей.
— Тед сказал, что ты того дядю стукнула, потому что он про меня плохие вещи говорил.
Я глянула на Эдуарда, но лицо его было открыто, приветливо, обращено к ребенку и мне ничего не сказало.
— Это так, — ответила я.
— Тед говорит, что ты можешь кого-то побить, чтобы меня защитить, и он тоже может.
Посмотрев в серьезные, большие, карие глаза, я кивнула:
— Могу.
Она улыбнулась, и это было прекрасно, будто луч солнца из-за облаков. Девочка протянула мне свободную ручку, и я взяла ее. Так мы с Эдуардом и шли по дорожке, а девочка между нами, и она то шагала, то танцевала. Она верила Теду, а Тед ей сказал, что она может верить и мне, она и поверила. Странно, что я готова бить морды, чтобы ее защитить. Я готова была на это.
Поглядев поверх ее головы на Эдуарда, я увидела, как он ответил мне взглядом из-под маски. Мы смотрели друг на друга, и я не знала, что делать. Не знала, как выбраться из той каши, которую мы все заварили.
— Покачайте меня! — попросила Бекки.
— Раз, два, три! — посчитал Эдуард и стал качать девочку, заставив меня качать ее за вторую руку. И мы пошли через стоянку, качая между собой Бекки, а она радостно и звонко смеялась.
Так мы ее и поставили, смеющуюся, перед матерью. Донна взяла себя в руки и улыбалась. Я была горда за нее. Бекки, сияя, обернулась ко мне:
— Мама говорит, что я слишком уже большая, чтобы меня качать. Но ты ведь сильная?
Я улыбнулась, но смотрела я на Эдуарда, когда сказала:
— Да, я сильная.

Глава 15

Донна и Эдуард попрощались нежно, но вполне пристойно. Питер закатил глаза под лоб и скривился, будто бы они не просто полуцеломудренно поцеловались, а Бог знает что устроили. Эх, видел бы он, как они сегодня в аэропорту тискались.
Бекки поцеловала Эдуарда в щеку, смеясь. Питер все это оставил без внимания и вылез побыстрее, будто боялся, как бы Тед и его не стал обнимать.
Эдуард махал рукой, пока машина не свернула на Ломос и не скрылась из глаз, потом повернулся ко мне. Он только посмотрел на меня, но мне хватило.
— Давай сядем в машину и включим кондиционер до того, как я начну у тебя огнем выпытывать, что тут творится, — сказала я.
Он отпер машину, и мы сели. Эдуард завел двигатель, и кондиционер заработал, но воздух остыл не сразу. Мы сидели в этом дорогостоящем шуме двигателя, обдуваемые горячим воздухом, и молчание заполняло салон.
— Ты считаешь до десяти? — спросил Эдуард.
— Скорее уж до тысячи.
— Спрашивай, я знаю, что тебе неймется.
— О'кей, пропустим тирады насчет того, что ты втянул Донну и детей в свои неприятности, и приступим к сути: что это еще за Райкер и зачем он послал громил тебя отпугивать?
— Во-первых, это неприятности Донны. Во-вторых, это она втянула меня в них.
Недоверие к его словам отразилось у меня на лице, и Эдуард добавил:
— Она со своими друзьями входит в общество археологов-любителей, которое пытается сохранить индейские стоянки в округе. Ты знаешь, как ведутся археологические раскопки?
— Немного. Знаю, что к найденным предметам привязывают этикетки, снимают, зарисовывают — вроде как с обнаруженным мертвым телом перед тем, как его убрать.
— Ты умеешь находить наилучшие аналогии, — улыбнулся он. — Я ездил на раскопки по выходным с Донной и детьми. Чтобы очистить грязь с находок, пользуются зубными щетками, тоненькими кисточками и зубочистками.
— Я догадываюсь, что ты к чему-то ведешь.
— Охотники за черепками находят место, где раскопки либо уже ведутся, либо еще не начинались, и приезжают с бульдозерами и экскаваторами, чтобы выкопать как можно больше и побыстрее.
Я уставилась на него с отвисшей челюстью:
— Но так же уничтожается больше, чем извлекается, и если увезти предмет с раскопок раньше, чем его запишут, он теряет большую часть своей исторической ценности. В том смысле, что земля, в которой его нашли, может помочь его датировать. То, что обнаружено рядом с предметом, о многом расскажет опытному глазу.
— Охотникам за черепками на историю наплевать. Они берут то, что могут взять, и продают частным коллекционерам или торговцам, которые не слишком интересуются, откуда взялся предмет. Там, где Донна добровольно ведет раскопки, тоже был налет.
— И она попросила тебя этим заняться.
— Ты ее недооцениваешь. Она и ее психованные друзья решили, что могут урезонить Райкера, поскольку были уверены, что за этим стоят именно его люди.
Я вздохнула:
— Нет, Эдуард, я далека от ее недооценки.
— Ни она, ни ее друзья не понимали, что за тип этот Райкер. Некоторые действительно крупные охотники за черепками нанимают телохранителей, громил, чтобы разбираться с энтузиастами, а иногда — и с местным законом. Райкер подозревается в причастности к гибели двух местных копов. Это одна из причин, почему в ресторане с нами все обошлось так гладко. Все местные копы знают, что Райкер подозревается в убийстве полицейских — не лично, но через наемников.
Я улыбнулась — не слишком приятной улыбкой.
— Интересно мне, сколько штрафов за нарушение правил дорожного движения содрали с него и с его людей после этого.
— Достаточно, чтобы его адвокат подал иск о злоупотреблении властью. Доказательств, что люди Райкера здесь замешаны, нет — только тот факт, что копов убили на раскопках, где погулял бульдозер, и очевидец заметил автомобиль и часть номера, судя по которому, это мог быть один из грузовиков Райкера.
— И этот очевидец до сих пор жив?
— Да, ты быстро схватываешь.
— Я так понимаю, что это значит "нет".
— Он пропал, — сказал Эдуард.
— Так чего они напустились на Донну и ее детей?
— Дети были с ней, когда она и ее группа стали в пикет перед раскопками, находящимися на частной земле, где Райкер имел разрешение на применение бульдозера. Она была парламентером.
— Глупо. Не надо было брать с собой детей.
— Я уже говорил, Донна не понимала, что за тип этот Райкер.
— И что было дальше?
— Ее группу разогнали, избили. Они разбежались. Донна получила фонарь под глазом.
— И как на все это отреагировал Тед?
Я глядела ему в лицо, сложив руки на животе. Видела я только его профиль, но этого хватило. Ему не понравилось, что Донну побили. Может, дело в том, что она принадлежит ему, мужская гордость, так сказать... а может, что-то еще.
— Донна попросила меня поговорить с этими людьми.
— Насколько я понимаю, это те самые люди, которых ты отправил в больницу. Кажется, ты спрашивал у Гарольда, в больнице ли эти двое.
— Ага, — кивнул Эдуард.
— Всего двое в больнице, и ни одного на кладбище. Совсем мышей не ловишь.
— Я не мог никого убить так, чтобы Донна не знала, поэтому для устрашения остальных я малость покалечил тех двоих.
— Дай-ка я угадаю. Один из них, наверное, тот, кто подбил глаз Донне.
— Том, — счастливо улыбнулся Эдуард.
— А второй?
— Этот толкнул Питера и пригрозил сломать ему руку.
Я покачала головой. В салоне стало прохладно, и мурашки поползли у меня по плечам. А может, и не от холода.
— У этого второго сейчас сломана рука?
— В числе прочего, — ответил Эдуард.
— Эдуард, посмотри на меня.
Он повернулся, глянул на меня холодным синим взглядом.
— Скажи правду: эта семья тебе дорога? Ты готов убить ради них?
— Анита, я готов убить для собственного удовольствия.
Я мотнула головой и придвинулась ближе, так, чтобы хорошо рассмотреть его лицо, попытаться заставить его выдать свои секреты.
— Без шуток, Эдуард, скажи мне правду. У тебя с Донной серьезно?
— Ты меня уже спрашивала, люблю ли я ее. Я ответил "нет".
Я снова тряхнула головой:
— Черт побери, перестань увиливать от ответа! Я не думаю, что ты ее любишь. Я не думаю, что ты на это способен, но что-то ты чувствуешь. Не знаю, что именно; что-то. Так вот, что ты испытываешь ко всей семье?
Лицо Эдуарда было непроницательным, и я ничего не могла на нем прочесть. Он просто смотрел на меня в упор. Мне хотелось влепить ему пощечину, заорать и лупить, пока эта маска не слетит и не обнажится правда. С Эдуардом мне всегда было все ясно, ясно, чего он хочет и что задумал, даже если бы он задумал меня убивать. Но сейчас я вдруг поняла, что ни в чем не уверена.
— Боже мой, они действительно тебе дороги.
Я обмякла и откинулась на спинку сиденья. Меня не так поразило бы, если бы у него вдруг выросла вторая голова. В этом ничего необычного не было бы.
— Иисус, Мария и Иосиф, Эдуард! Они тебе дороги, все они.
Он отвернулся. Эдуард, холодный стальной убийца, отвернулся. Он не мог или не хотел встретиться со мной взглядом. Включив передачу, он тронул машину с места, и я вынуждена была пристегнуть ремень.
Я дала ему молча выехать со стоянки, но когда мы затормозили у знака, пережидая поток машин по Ломос, я почувствовала, что должна что-то сказать.
— И что ты собираешься делать?
— Не знаю, — ответил он. — Я не люблю Донну.
— Но?
Он медленно выехал на главную улицу.
— Донна — это кошмар. Она верит в любую ересь "нью эйдж". Голова у нее варит в смысле бизнеса, но она готова поверить кому угодно. Там, где драка, от нее толку нет. Ты ее сегодня видела. — Он полностью сосредоточился на дороге, так вцепился в руль, что костяшки пальцев побелели. — Бекки такая же, как она, — доверчивая, милая, но... жестче, я бы сказал. Дети оба пожестче Донны.
— Поневоле, — сказала я, не сумев скрыть в голосе неодобрения.
— Знаю, знаю. Я знаю Донну, знаю о ней все. Выслушал все подробности, от колыбели до наших дней.
— И тебе это было скучно слушать?
— Кое-что, — осторожно ответил он.
— Но не все.
— Нет, не все.
— Так ты хочешь сказать, что ты любишь Донну? — вынуждена была я спросить.
— Нет, этого я сказать не хочу.
Я так всматривалась в его лицо, что даже если бы мы ехали по обратной стороне луны, я бы этого не заметила. В эту секунду только лицо Эдуарда, только голос его что-то значили.
— А что ты хочешь сказать?
— Я хочу сказать, что если слишком долго играть роль, то можно в нее влипнуть, и она становится более реальной, чем было задумано.
Я увидела в его лице нечто такое, чего никогда раньше не замечала: страдание, неуверенность.
— Ты хочешь сказать, что собираешься жениться на Донне? Стать мужем и отцом? Родительские собрания, дворик девять ярдов и так далее?
— Нет, этого я тоже не говорю. Ты знаешь, что я не могу на ней жениться. Я не смогу жить с женой и двумя детьми и двадцать четыре часа в сутки скрывать, кто я такой. Не настолько я хороший актер.
— Так что же ты все-таки хочешь сказать?
— Хочу сказать... хочу сказать, что где-то, очень глубоко в душе, мне хотелось бы суметь пойти на такое.
Я разинула рот и вылупилась на Эдуарда. Эдуард, один из лучших, если не лучший из наемных убийц всех времен и народов, хотел бы не просто иметь семью, а именно эту вот семью.
Когда я наконец как-то собралась с мыслями, я спросила:
— И что ты собираешься делать?
— Не знаю.
Ничего толком не приходило мне в голову, так что я прибегла к юмору, моему щиту и последнему спасению.
— Только не говори мне, что у них собака и белый штакетник.
Он улыбнулся:
— Штакетника нет, но есть собака. Даже две.
— А что за собаки?
Он снова улыбнулся и повернулся ко мне, чтобы видеть мою реакцию.
— Мальтийские болонки. А зовут их Винни и Пух.
— Блин, Эдуард, ты шутишь!
— Донна хочет, чтобы собаки были на фотографиях помолвки.
Я таращилась на Эдуарда, и мое изумление явно было ему приятно. Он засмеялся.
— Я рад, что ты приехала, Анита, потому что никому во всем мире я не смог бы в этом признаться.
— А ты понимаешь, что твоя личная жизнь теперь стала сложнее, чем моя? — спросила я.
— Я теперь знаю, что я влип, — ответил он.
Мы завершили эту нашу беседу на легкой ноте, на шутке, потому что так было проще. Но Эдуард посвятил меня в свою личную проблему. По-своему он обратился ко мне за помощью. А я, такая как есть, попыталась ему помочь. Я подумала, что загадку убийств и увечий мы в конце концов решим: насилие и смерть — наша профессия. А насчет личных проблем у меня не было и капельки оптимизма.
Эдуарду нет места в мире, где живет женщина с парой игрушечных собак по кличке Винни и Пух. Никогда Эдуард не сможет быть таким претенциозным. А Донна и сейчас такая. Нет, не выйдет. Просто не может выйти. Но впервые я поняла, что если у Эдуарда нет сердца, которое можно потерять, то есть желание иметь его, чтобы отдать. Да, только мне вспомнилась сцена из "Волшебника Изумрудного города", когда Элли и Страшила стучат по груди Железного Дровосека и слышат раскаты эха. Жестянщик забыл вставить ему сердце. Эдуард свое вырезал много лет назад и куда-то забросил. Это я знала давно. Я только не знала, что Эдуард жалеет об этой потере. И еще я думаю, что до Донны Парнелл он сам об этом понятия не имел.

Глава 16

Эдуард подвез меня к окошку выдачи "Макдональдса", но останавливаться он не хотел. Он явно был озабочен тем, чтобы побыстрее попасть в Санта-Фе. Поскольку Эдуард редко бывал так удручен, я не стала спорить. Я только попросила, чтобы, пока я буду есть чизбургер с чипсами, мы проехали через мойку. Эдуард ни слова не сказал, просто заехал на мойку, где нам разрешили не выходить из машины. В детстве я очень любила сидеть в машине и смотреть, как стекает по стеклам вода и вертятся огромные щетки. Это и сейчас было приятно, хотя уже не вызывало того восторга, что был в пять лет. Но после мойки можно будет что-то разглядеть сквозь окна. От грязных стекол у меня даже слегка разыгралась клаустрофобия.
Я успела доесть еще до того, как мы выехали из Альбукерка, и попивала газировку, когда мы устремились из города к горам. Это уже не были черные горы, а какая-то другая горная цепь, "обычного" вида. Неровные, каменистые, с полоской блестящего света у подножий.
— А что это за иллюминация? — спросила я.
— Какая? — уточнил Эдуард.
— Вот этот блеск, что это?
Я почувствовала, как он отвлекся от дороги, но Эдуард был в черных очках, и видеть движение его глаз я не могла.
— Это дома. Солнце отражается в стеклах.
— Никогда не видела, чтобы солнце так отсвечивало на окнах.
— Альбукерк лежит на высоте семь тысяч футов. Здесь воздух реже, чем ты привыкла. И свет выделывает странные штуки.
Я глядела на поблескивающие окна, похожие на цепочку драгоценных камней в стене.
— Красиво.
Он повернул голову. На этот раз я знала, что он действительно смотрит.
— Красиво, раз ты так считаешь.
После этого разговор прекратился. Эдуард никогда не болтал без толку, а сейчас ему, очевидно, было нечего сказать. А у меня мысли еще вертелись вокруг того, что Эдуард влюблен — или что-то вроде того, — как никогда еще за всю свою жизнь. Это было слишком необычайно. Я не могла придумать, о чем бы завести разговор, и потому уставилась в окно, пока что-нибудь само не придет мне в голову. Кажется, до Санта-Фе мы проедем в молчании.
Холмы были очень пологие и скругленные, покрытые сухой коричневатой травой. У меня было то же самое чувство, что и после выхода из самолета в Альбукерке: как здесь пустынно. Сначала холмы показались мне очень близкими, но потом я заметила на склоне корову. Она была такой крошечной, что я закрыла ее двумя пальцами вытянутой руки. Невысокие горы вовсе не были так близки к дороге, как казалось, будь то поздно вечером или рано утром — в зависимости от угла зрения. Сейчас еще был день, но он убывал, как леденец, который слишком долго сосали. Как бы ни был еще ярок свет, чувствовалось, как подступали сумерки. Частично сказывалось и мое настроение — неуверенность всегда вселяет в меня пессимизм, — но в основном я инстинктивно ощущала приближение ночи. Я — истребитель вампиров и умею различить вкус ночи в вечернем бризе, как и улавливать надвигающийся на темноту рассвет. Мне доводилось испытывать такие моменты, когда моя жизнь зависела от того, скоро ли наступит рассвет. А ничего так не оттачивает чувства, как близость смерти.
Свет начал гаснуть, сменяясь мягким вечерним полумраком, и молчание наконец надоело мне. Обсуждать личную жизнь Эдуарда, в общем, было бесполезно, да и пригласили меня расследовать преступление, а не изображать из себя Дорогую Эбби. Так что, быть может, если сосредоточиться на деле, все будет о'кей.
— Есть еще какая-либо информация о деле, которую ты от меня скрыл? И я опять буду кипятиться, что не знала всего этого заранее?
— Меняешь тему? — спросил Эдуард.
— А мы разве что-то обсуждали?
— Ты меня поняла.
Я вздохнула:
— Да, я тебя поняла. — Я опустилась на сиденье пониже, насколько позволял ремень, скрестила руки на животе. Это не был жест счастливого человека, и я им не была. — Ничего не могу добавить насчет Донны. Во всяком случае, ничего полезного.
— Поэтому решила сосредоточиться на деле.
— Этому ты меня научил, — сказала я. — Ты и Дольф. Глаза и мозги у тебя должны быть направлены на важное. Важное — это то, что может тебя угробить. Донна и ее дети не являются угрозой для жизни и здоровья, так что отодвинем их пока на дальнюю конфорку.
Он улыбнулся — своей обычной улыбкой со сжатыми губами, улыбкой "я-знаю-то-чего-ты-не-зна-ешь". Это не всегда значило, будто он знает то, чего не знаю я. Иногда это было только чтобы меня доставать. Как сейчас, например.
— Ты, кажется, говорила, что убьешь меня, если я не перестану встречаться с Донной.
Я потерлась шеей о дорогую обивку сиденья и попыталась расслабить напрягшиеся мышцы у основания черепа. Может, меня все-таки пригласили сюда изображать из себя Дорогую Эбби, хотя бы по совместительству. Черт побери.
— Ты был прав, Эдуард. Ты не можешь так просто уйти. Прежде всего это расстроит Бекки. Но встречаться с Донной до бесконечности ты тоже не можешь. Она начнет спрашивать о дате свадьбы, и что ты скажешь?
— Не знаю.
— И я тоже, так что давай говорить о деле. Тут по крайней мере нам ясно, что делать.
— Да? — удивленно покосился на меня Эдуард.
— Мы знаем, чего мы хотим: чтобы прекратились убийства и увечья.
— Ну да, — сказал он.
— Так это больше, чем мы знаем насчет Донны.
— То есть ты хочешь сказать, что не требуешь от меня прекратить с ней видеться? — Снова эта улыбочка. Наглая и самодовольная была у него рожа, вот какая.
— Я хочу сказать, что понятия не имею, что я хочу, чтобы ты сделал, и уж тем более — что должен. Так что давай отложим это до тех пор, пока меня не осенит блестящая идея.
— О'кей.
— И отлично, — сказала я. — Вернемся к моему вопросу. Что ты мне не сказал о преступлениях такого, что я, по-твоему, должна знать, или такого, что я думаю, что должна знать?
— Я не умею читать мыслей, Анита. И не знаю, что ты хочешь знать.
— Эдуард, перестань ломаться и колись по-простому. Мне в этой командировке сюрпризы больше не нужны, от тебя — тем более.
Он так долго молчал, что я уже перестала ждать ответа. И потому поторопила его:
— Эдуард, я серьезно.
— Я думаю, — ответил он.
Эдуард зашевелился на сиденье, напрягая и расслабляя плечи, будто пытаясь тоже избавиться от неловкости. По-моему, даже для него этот день выдался слишком ошеломительным. Забавно думать, что Эдуард, может позволить чем-то себя ошеломить. Я всегда думала, что он идет по жизни с полным дзен-спокойствием социопата и ничто не способно вывести его из равновесия. Я ошибалась. И в этом, и во многом другом.
Я снова принялась разглядывать пейзажи. Коровы паслись на достаточно близком расстоянии от дороги, чтобы можно было определить их цвет и размер. Симменталки это были, или джерсийки, или еще кто — я понятия не имею. Разглядывая коров, стоящих на крутых уступах под непривычными углами, я ждала, когда Эдуард закончит размышлять. Здесь, кажется, сумерки длились долго, будто дневной свет сдавался медленно, отбивался, пытаясь остаться и сдержать тьму. Может, дело было в моем настроении, но наступление темноты меня не радовало. Будто я чувствовала что-то там, в этих пустынных холмах, ждущее ночи, нечто такое, что не в состоянии днем передвигаться. Может, просто разыгралось мое слишком живое воображение, а может, так оно и было. Вот это самое трудное в парапсихических способностях: иногда ты прав, иногда нет. Иногда тревога или страх отравляют мышление и заставляют в буквальном смысле видеть призраков там, где нет ничего.
Но, конечно, был способ это выяснить.
— Ты здесь можешь куда-нибудь съехать так, чтобы с главной дороги не было видно?
Он глянул на меня:
— А что?
— Я что-то... ощущаю и хочу просто проверить, что мне не мерещится.
Он не стал спорить и съехал на ближайшем ответвлении. Оттуда мы выехали на проселок, грунтовый и гравийный, усеянный крупными ухабами. Рессоры "хаммера" приняли тряску на себя, и мы будто ехали по шелку. Пологие холмы скрыли нас от хайвея, но проселок, уходящий почти прямо к горам, был виден ясно. По обе стороны от него стояли несколько домиков, кучка побольше таких же домиков маячила впереди, а одинокая церковка на краю дороги будто и имела, и не имела отношения к этим домам. Я предположила, что в башенке с крестом висит колокол, хотя издалека трудно было разглядеть. Городок, если это был городок, казалось, пережил уже пору своего расцвета, но не опустел. В нем попадались люди, которые могли бы увидеть нас. Такое наше везение: на этой пустой земле дорога, которую мы выбрали, уперлась в город.
— Останови машину, — попросила я.
Мы были достаточно далеко от первого дома.
Эдуард съехал на обочину. Пыль поднялась тучей по обе стороны машины, оседая сухой пудрой на чистую краску.
— Дождей здесь у вас не много бывает?
— Нет, — ответил он.
Любой другой добавил бы еще что-нибудь, но не Эдуард. Погода не является темой для разговоров, если она не сказывается на работе.
Я вылезла из машины и отошла подальше в сухую траву, до тех пор, пока не перестала ощущать Эдуарда и автомобиль. Когда я оглянулась, они были в нескольких ярдах от меня. Эдуард стоял у водительской дверцы, положив руки на крышу и сдвинув шляпу назад, чтобы видеть действие. Вряд ли среди моих знакомых нашелся бы еще хоть один, который не задал бы хотя бы один вопрос о том, что я собираюсь делать. Интересно, спросит ли он потом.
Темнота повисла мягким шелком, заволакивая небо и умирающий вечер. Наступили приятные легкие сумерки. По открытому полю гулял ветерок, играя с моими волосами. Все было отлично и прекрасно. Но не померещилось ли мне? Или это проблемы Эдуарда так меня всполошили? А может, воспоминание о выживших в больнице с шуршащим кондиционером заставило меня видеть тени?
Я почти уже повернулась и направилась к машине, но все-таки не стала. Если это только воображение, то вреда не будет проверить, а если нет... Я отвернулась от машины и стала вглядываться в пустоту. Конечно, она не была пуста по-настоящему. Трава сухо шуршала на ветру, как кукуруза осенью перед жатвой. Землю покрывал тонкий слой красноватой гальки, из-под нее виднелась более светлая почва. Такой ландшафт, тянулся до холмов, уходящих вдаль под темнеющим небом. Не пусто, просто одиноко.
Я сделала глубокий очищающий вдох, затем выдохнула и одновременно совершила два действия: опустила щиты и раскинула руки, будто дотягивалась до чего-то. Но не совсем руками. Я устремилась наружу той силой, что позволяет мне поднимать мертвых и якшаться с вервольфами. Потянулась к той ждущей сущности, которую ощутила — или думала, что ощутила.
Там, там! Как рыба, тянущая за леску. Я повернулась туда, куда вела дорога. Оно было там, направлялось в Санта-Фе. Оно — лучшего слова мне не найти. Я ощутила, как оно торопит наступающую ночь, и поняла, что при свете дня оно неподвижно. И я еще знала, что оно большое — не физически, а в парапсихическом смысле, потому что мы были далеко друг от друга, но я уловила его за много миль. Насколько точно — не знаю, но далеко. Очень далеко.
Ощущения зла от него не было. Это не значило, что оно не злое, а только то, что оно себя таковым не считает. Противоестественные существа в отличие от людей скорее гордятся принадлежностью к миру зла. Они радуются таким статусом, потому что он не человеческий.
Эта сущность не физическая. Дух, энергия, сами выберите слово, но оно не было заключено ни в какую физическую оболочку. Оно свободно парило — нет, свободно...
И тут что-то ударило в меня — не физически, но экстрасенсорно, — будто в меня врезался грузовик.
Я плюхнулась задом на землю, пытаясь дышать, словно лишилась дыхания от удара в грудь.
Послышались бегущие шаги Эдуарда, но у меня не хватило сил обернуться. Я слишком была занята восстановлением дыхания.
Он склонился возле меня с пистолетом в руке.
— Что случилось?
Эдуард вглядывался в густеющие сумерки, не на меня — искал, высматривал опасность. Он снял черные очки, и лицо его было очень серьезно. Он искал, во что стрелять.
Я поймала его за руку, затрясла головой, пытаясь что-то сказать. Но когда у меня хватило на это воздуху, то произнесла я только:
— Блин! Блин! Блин!
Вряд ли это что-то объяснило, но я была в шоке. Почти всегда, когда мне приходится так напугаться, меня бросает в дрожь, но не в случае экстрасенсорной мути. Когда с моей "магией" что-то не получается, у меня не стынет кровь в жилах — тело остается теплым. Если и сравнить это с чем-то, то с покалывающим теплом, будто палец в розетку сунула. Чем бы ни было это "оно", оно меня ощутило и сбило с ног.
Я снова натянула свои щиты, закуталась, как в шубу от вьюги, но странно — эта тварь отступила. Если судить по силе ее броска, то она могла меня нарезать на кусочки и на хлеб намазать, если бы захотела. Но не захотела. Я этому радовалась, и здорово, что обратного эффекта не произошло, но почему мне не досталось больше? Как я почуяла его на таком расстоянии и как оно почуяло меня? Обычно самые большие способности у меня проявляются с мертвыми. Значило ли это, что "оно" мертвое или имеет какое-то отношение к мертвецам? Или дело в новых парапсихических способностях, которые, как предупреждала меня моя учительница Марианна, могут проклюнуться. Ох, не дай Бог. Мне и без того хватает всякого потустороннего дерьма в жизни. По самое горло.
Я заставила себя перестать ругаться без толку и сказала:
— Убери пистолет, Эдуард. Со мной все в порядке. К тому же тут не во что стрелять и даже нечего видеть.
Он взял меня выше локтя и поднял на ноги раньше, чем я успела приготовиться — я бы еще с удовольствием посидела на земле. Мне пришлось прислониться к Эдуарду, и он стал пробираться со мной к машине. Я спотыкалась и вынуждена была в конце концов попросить:
— Остановись, пожалуйста.
Он поддержал меня, все еще вглядываясь в наступившую темноту, с пистолетом в руке. Я должна была знать, что пистолет он не уберет. Это его страховочное одеяло — иногда.
Я снова могла дышать, и если Эдуард перестал бы меня поддерживать, смогла бы и сама идти. Страх исчез, потому что пользы от него не было. Я попыталась чуть-чуть воспользоваться "магией" и не очень-то преуспела. Да, я изучаю ритуальную магию, но я еще новичок в этом. Силы одной мало. Надо к тому же знать, что с ней делать — как с пистолетом, поставленным на предохранитель. Он мог бы послужить отличным держателем для бумаг, и ничем другим, если не знаешь, как с ним обращаться.
Я села в машину, закрыла дверцу раньше, чем Эдуард успел открыть свою.
— Анита, расскажи, что случилось.
Я глянула на него:
— Поделом тебе было бы, если в я сейчас просто посмотрела на тебя и улыбнулась.
Что-то мелькнуло на его лице — гримаса, оскал — и тут же исчезло в полном безразличии, которое он умел на себя напускать.
— Ты права. Я — паразит, любящий напускать таинственность, и поделом мне было бы. Но это ведь ты говорила, что мы должны перестать состязаться, кто дальше плюнет, и работать над делом. Я перестану, если перестанешь ты.
— Согласна, — кивнула я.
— Итак? — спросил он.
— Заводи машину и поехали отсюда подальше.
Почему-то мне не хотелось сидеть на почти пустынной дороге в наступившей тьме. Мне хотелось ехать. Иногда движение создает иллюзию, будто ты что-то делаешь.
Эдуард тронул машину с места, развернулся в сухой траве и поехал обратно к хайвею.
— Рассказывай.
— Я тут никогда не была. Но судя по тому, что я ощутила, эта штука всегда здесь — местное пугало.
— А что ты ощутила?
— Нечто мощное. Оно за много миль от нас в сторону Санта-Фе. Нечто, что может быть как-то связано с мертвыми, и это объясняет, почему оно ко мне так сильно воззвало. Мне нужно будет найти хорошего местного экстрасенса, чтобы узнать, всегда ли эта сущность бывает здесь.
— Донна кое-кого из экстрасенсов знает. Насколько они хороши, мне трудно судить, и не знаю, может ли она это сказать.
— Хотя бы какая-то зацепка для начала. — Я залезла под ремень и обхватила себя руками. — Есть тут местные аниматоры, некроманты — кто-нибудь, кто работает с мертвецами? Если это как-то связано с силой моего типа, то обычный экстрасенс может его не ощутить.
— Я никого не знаю, но я поспрашиваю.
— Отлично.
Мы выехали на хайвей. Ночь была темная, будто небо скрыли густые тучи. Очень желтыми казались лучи фар на фоне тьмы.
— И ты думаешь, это что-оно-там имеет отношение к увечьям? — спросил Эдуард.
— Не знаю.
— Ты чертовски много не знаешь, — буркнул он.
— Так бывает с экстрасенсорной и магической ерундой. Порой она не помогает.
— Никогда раньше я не видел, чтобы ты что-нибудь подобное делала. Ты терпеть не можешь мистической чуши.
— Так-то оно так, но мне приходится мириться с тем, какая я есть, Эдуард. Мистическая чушь — частица меня самой, того, что я есть и от чего мне не убежать. От себя не спрячешься, навсегда по крайней мере. Эдуард, я зарабатываю на жизнь поднятием мертвецов. Не возмущаться же мне, что у меня открылись и другие способности?

Предыдущая страница 7 Следующая страница


Обсидиановая бабочка 8

— Да нет, — сказал он.
Я глянула на него, но он наблюдал за дорогой, и на его лице ничего нельзя было прочесть.
— Да нет, — повторила я.
— Я тебя позвал на подмогу не только потому, что ты отличный стрелок, но еще и потому, что обо всяких противоестественных штуках ты знаешь больше всех, кто мне известен и кому я доверяю. Ты терпеть не можешь экстрасенсов и медиумов, потому что ты сама такая, но тебе приходится иметь дело с реальностью, и это тебя от них от всех отличает.
— Здесь ты ошибаешься, Эдуард. Я сегодня видела в той комнате парящую душу. Она была реальна, так же реальна, как ствол у тебя в кобуре. Экстрасенсы, ведьмы, медиумы — все они действуют в реальности. Это просто не та реальность, с которой тебе приходится сталкиваться, Эдуард, но все равно реальность. И она очень, очень реальна.
На это он ничего не ответил, и в машине воцарилось молчание, которое меня устраивало, потому что я страшно устала. Я уже знала, что парапсихические штучки иногда меня изматывают куда быстрее физической работы. Ежедневно я пробегаю четыре мили, таскаю штангу, беру уроки кенпо и дзюдо и никогда от этого так не уставала, как только что в поле, когда я открылась той сущности. Я никогда не сплю в машине, потому что опасаюсь, как бы водитель не попал в аварию, где я погибну. Что бы я ни говорила, но это настоящая причина, почему я всегда бодрствую в машинах. Моя мать погибла в автокатастрофе, и с тех пор я не доверяю автомобилям.
Я сползла вниз по сиденью, пытаясь устроить голову поудобнее. Вдруг навалилась усталость, такая, что глаза стало жечь. Я их закрыла, просто чтобы они отдохнули, и сон затянул меня, как чья-то рука. Можно было сопротивляться, но я не стала. Мне надо было отдохнуть, и прямо сейчас, иначе в ближайшее время я ни черта стоить не буду. И когда я дала себе расслабиться, мелькнула последняя мысль: я доверяю Эдуарду. Это так. И я заснула, свернувшись на сиденье, и проснулась, только когда машина остановилась.
— Приехали, — сказал Эдуард.
Я села ровно. Тело затекло, но отдохнуло.
— Куда?
— К дому Теда.
Я выпрямилась. Дом Теда? Дом Эдуарда. Наконец-то я увижу, где живет Эдуард. Сейчас я войду в его жилище и чуть-чуть приоткрою над ним завесу таинственности. Если меня не убьют, то выведать секреты Эдуарда — уже было бы оправданием моей поездки. Если меня убьют, я буду ему являться и посмотрю, смогу ли в конце концов заставить его видеть призраки.

Глава 17

Дом был саманный и то ли выглядел старинным, то ли и вправду он такой, я в этом не очень-то смыслю, но дом оставлял впечатление старого. Мы выгрузили из "хаммера" мой багаж, а я все не сводила глаз с дома. Дом Эдуарда — никогда бы не подумала, что увижу, где он живет. Эдуард был как Бэтмен — влетал в город, спасал твою шкуру и улетал, а приглашения в Пещеру Бэтмена никто и не ожидает. И вот я у входа в эту пещеру. Класс!
Дом оказался не таким, каким мне представлялся. Я думала, что это современный кондоминиум в большом городе — может, в Лос-Анджелесе. Вросший в землю скромный глинобитный дом — это совсем не то, что я бы могла вообразить. Да, конечно, это его легенда прикрытия, Тедовость, так сказать, но ведь здесь живет Эдуард, и должны быть еще какие-то причины, кроме той, что Теду бы здесь понравилось. Я все больше убеждалась, что совсем не знаю Эдуарда.
У входной двери включился свет, и мне пришлось отвернуться, защищая свое ночное зрение. Я как раз пялилась на этот фонарь, когда он ожил. Мелькнули две мысли. Первая: кто зажег свет? Вторая: дверь синяя. Она была выкрашена сине-фиолетовой краской — сочный, богатый цвет. И еще я заметила ближайшее к двери окно — переплет был выкрашен в тот же яркий цвет.
Я уже видела этот цвет в аэропорту, хотя цвета там были разнообразнее и с примесью оттенка фуксии.
— Чего это дверь и окно синие? — спросила я.
— Может, мне так нравится, — ответил он.
— Я тут успела увидеть много домов с синими и бирюзовыми дверями. К чему бы это?
— Ты очень наблюдательна.
— Есть такой недостаток. А теперь объясни.
— Здесь считают, что ведьма не может войти в дверь, покрашенную синим или зеленым.
Я вытаращила глаза:
— И ты в это веришь?
— По-моему, большинство из тех, кто красит двери, в это сейчас не верят, но таков местный стиль. Рискну предположить, что сейчас мало кто помнит, откуда эта легенда возникла.
— Или, скажем, выставляют тыкву-череп на Хэллоуин, чтобы отпугнуть гоблинов, — сказала я.
— Верно.
— Раз уж я так наблюдательна, еще один вопрос: кто включил свет на крыльце?
— Или Бернардо, или Олаф.
— Твои помощники, — уточнила я.
— Да.
— Как мне невтерпеж с ними встретиться.
— Ради духа сотрудничества и прекращения сюрпризов сообщаю: Олаф не очень любит женщин.
— То есть он гей?
— Нет, и в ответ на подобное предположение он наверняка полезет в драку, так что не надо, пожалуйста. Если бы я знал, что позову тебя, то его бы вообще не пригласил. Вы двое в одном доме и работающие над одним делом, это будет... катастрофа это будет.
— Сурово, — сказала я. — Ты думаешь, мы не сможем сыграться?
— Я это почти гарантирую.
Дверь открылась, и наш разговор резко прервался. Я подумала, не это ли ужасный Олаф. Человек в дверях не походил ни на какого Олафа, но откуда мне знать, как Олафу положено выглядеть?
Этот был шести футов ростом, дюйм туда-сюда. Трудно было определить рост точно, потому что нижняя часть тела скрывалась под белой простыней, которую мужчина прижимал к себе рукой у талии. Ткань спадала к его ногам, как вечернее платье, но от талии вверх никаких признаков парадного костюма не наблюдалось. Мужик был худощавый, мускулистый и отлично сложенный. Ему шел прекрасный ровный коричневый загар, хотя частично это был и натуральный цвет, потому что перед нами стоял индеец, да еще какой. Волосы длиной до пояса падали через плечо и закрывали щеку, густые, черные, спутанные со сна, хотя еще рановато было для отбоя. Лицо сходилось вниз гладким и плавным треугольником, на подбородке ямочка, губы полные. У него черты лица были больше европейские, чем индейские — расизм ли это так думать или просто правда?
— Можешь уже закрыть рот, — сказал Эдуард мне на ухо.
Я закрыла рот.
— Извини, — промямлила я. И очень смутилась. Обычно я не обращаю на мужчин такого внимания, тем более на тех, с кем незнакома. Что сегодня со мной стряслось?
Мужчина на крыльце намотал простыню на руку, так что показались ноги, и смог сделать два шага, не запутавшись.
— Извините, я спал, а то бы я раньше вышел помогать.
Простыня его не смущала абсолютно, хотя пришлось приложить немалые усилия, чтобы намотать ее на руку и суметь второй рукой взять чемодан.
— Бернардо Конь-в-Яблоках, Анита Блейк.
Он держал простыню правой рукой и несколько смутился, когда выпустил чемодан и стал все это перекладывать в другую руку. Простыня соскользнула спереди, и мне пришлось отвернуться — и быстро.
Отвернулась я, потому что покраснела и надеялась, что в темноте это будет не видно. Я замахала рукой за спиной:
— Поздороваемся, когда оденешься.
— Смущаешь девушку, — раздался голос Эдуарда.
— Прошу прощения, — сказал Бернардо. — Я действительно не хотел.
— Мы сами заберем багаж, пойди оденься, — сказала я.
Кто-то подошел ко мне сзади, и не знаю, как я поняла, что это не Эдуард.
— Ты скромница. Я по описанию Эдуарда ожидал чего угодно, только не этого.
Я медленно обернулась. Он стоял очень близко, с чертовским натиском вторгаясь в мое личное пространство.
— А чего ты ждал? — Я вызверилась на него злыми глазами. — Блудницы Вавилонской?
Я смутилась и была не в своей тарелке, а от этого я всегда злюсь. И в голосе это было слышно.
Полуулыбка Бернардо несколько увяла.
— Я не хотел сказать ничего обидного.
С этими словами он поднял руку и тронул мои волосы.
Я отступила на шаг:
— А это что еще за ритуальные ощупывания?
— Я заметил, как ты смотрела на меня в дверях, Я почувствовала, как жар мне бросился в лицо, но на этот раз я не отвернулась.
— Если хочешь появляться на крыльце в виде центральной вкладки из "Плейгерл", это твое право, но не обижайся, что на тебя пялятся. Только не усмотри в этом то, чего нет. Ты лакомая конфетка с виду, но то, что ты на это так напираешь, никому из нас чести не делает. Либо ты блядь, либо меня считаешь блядью. Первому я готова поверить, второе не соответствует действительности. — Сейчас уже я шла на него, вторгаясь в его пространство. Краска смущения сменилась бледностью злости. — Так что осади назад.
Настал его черед глядеть неуверенно. Он отступил, замотался простыней насколько мог и поклонился. Это был старомодный придворный поклон, будто он его уже делал, и делал всерьез. Красивый жест, когда вокруг рассыпаются такие волосы, но я видала его в лучшем исполнении. Не последние полгода, но видала.
Он выпрямился, и лицо его было серьезным, а вид — вполне искренним.
— Есть два типа женщин, которые водятся с мужчинами вроде Эдуарда, вроде меня, зная, кто мы такие. Первые — это шлюхи, сколько бы они на себя ни навешали оружия; вторые — чисто деловые женщины. Я их называю Мадоннами, потому что они никогда ни с кем не спят. Они хотят быть своими парнями. — Улыбка снова заиграла на его губах. — Прошу прощения, если меня разочаровало, что ты — свой парень. Я здесь уже две недели, и мне становится одиноко.
Я покачала головой:
— Целых две недели! Бедный мальчик. — Протолкнувшись мимо него, я взяла свою сумку с вещами и посмотрела на Эдуарда. — В следующий раз предупреждай меня о чужих странностях.
Он поднял руку в бойскаутской клятве:
— Никогда не видел, чтобы Бернардо так себя вел при первой встрече. Клянусь.
Я прищурилась, но, глянув ему в глаза, поверила.
— И чем я заслужила такую честь? Он поднял мой чемодан и улыбнулся:
— Посмотрела бы ты на свою физиономию, когда он появился на крыльце в простыне. — Эдуард засмеялся очень по-мужски. — Никогда не видел, чтобы ты так смутилась.
Бернардо подошел к нам.
— Я честно, серьезно не собирался никого смущать. Просто я сплю без одежды и потому набросил простыню.
— А где Олаф? — спросил Эдуард.
— Сидит и дуется, что ты ее привез.
— Просто блеск, — сказала я. — Один из вас воображает себя Лотарио, а второй не хочет со мной разговаривать. Лучше не придумаешь.
Я повернулась и пошла к дому вслед за Эдуардом.
Бернардо окликнул меня:
— Только не надо заблуждаться насчет Олафа, Анита. Он любит женщин у себя в кровати и в отличие от меня не так разборчив в способах, как их туда затаскивать. Я бы больше опасался его, чем себя.
— Эдуард! — позвала я.
Он уже вошел в двери и обернулся на мой голос.
— Бернардо прав? Олаф для меня опасен?
— Я могу сказать ему о тебе то же, что сказал насчет Донны.
— Что именно?
Мы все еще стояли в дверях.
— Я ему сказал, что, если он ее тронет, я его убью.
— Если ты придешь мне на помощь, он вообще не станет со мной работать и уважать меня не будет ни на грош.
— Это правда, — кивнул Эдуард.
Я вздохнула:
— Ладно, сама справлюсь.
Бернардо пододвинулся ко мне сзади, ближе, чем мне бы хотелось. Якобы случайным движением сумки я его отодвинула.
— Олаф сидел в тюрьме за изнасилование, — сказал Бернардо.
Я поглядела на Эдуарда, не скрывая недоверия.
— Он серьезно?
Эдуард просто кивнул. На его лице было обычное спокойствие.
— Я тебе говорил в машине, что не позвал бы его, если бы знал, что приедешь ты.
— Но ты не говорил о сроке за изнасилование.
Он пожал плечами:
— Да, надо было сказать.
— Что еще надо мне знать о добром старине Олафе?
— Действительно. — Эдуард посмотрел на Бернардо, стоящего за мной. — Ты можешь вспомнить что-нибудь еще, что ей надо знать?
— Только то, что он хвастается тем изнасилованием и что он с ней сделал.
— Понятно, — сказала я. — Вы мне все объяснили. У меня только один вопрос.
Эдуард посмотрел на меня с ожиданием, Бернардо сказал:
— Валяй.
— Если я убью еще одного твоего помощника, я опять окажусь у тебя в долгу?
— Нет, если он это заслужит.
Я бросила сумку на порог.
— Блин, Эдуард, если ты меня все время будешь сводить с психами и мне придется защищаться, я тебе до могилы задолжаю.
— А ведь ты серьезно, — догадался Бернардо. — Ты убила его последнего помощника.
Я посмотрела на него:
— Да, я серьезно. И я хочу получить разрешение убрать Олафа, если он сорвется с нарезки, и не задолжать при этом Эдуарду очередной фунт мяса.
— А кого ты убила? — спросил Бернардо.
— Харли, — ответил ему Эдуард.
— Черт, правда?
Я подошла к Эдуарду, вторгаясь в его личное пространство, пытаясь прочесть что-то в пустых синих глазах.
— Я хочу получить разрешение убить Олафа, если он выйдет из-под контроля, и не быть у тебя в долгу.
— А если я такого разрешения не дам?
— Тогда отвези меня в гостиницу, потому что жить в доме с бахвалящимся насильником, которого мне нельзя убивать, я не буду.
Эдуард посмотрел на меня долгую минуту, потом едва заметно кивнул.
— Решено. Пока он в этом доме. За порогом играй мирно.
Я бы поспорила, но вряд ли добилась бы большего. Эдуард очень бережет своих помощников, и, поскольку я стала одним из них, я могла оценить такое отношение. Подняв сумку с пола, я сказала.
— Спасибо. А теперь — где моя комната?
— Черт, она отлично впишется, — сказал Бернардо, и что-то в его голосе заставило меня глянуть ему в лицо. Но оно стало чистым, пустым, и черные глаза были как два кострища. Будто он снял маску и дал мне заглянуть внутрь, потому что я проявила себя достаточно монстром, чтобы это выдержать. Может, так и было. Но я знала только одно: Олафу или Бернардо, любому из них, лучше не сниться.

Глава 18

У дальней стены был камин, но узкий и белый, той же каменной белизны, что и стены. Над ним висел череп животного. Возможно, что оленя, но он был тяжелее, и рога длинные и изогнутые. Пожалуй, не олень, а что-то на него похожее и не из этой страны. На узкой полке над камином лежали два бивня, будто слоновые, и черепа мелких животных. Перед камином стоял низенький белый диван, рядом с ним большой кусок неотшлифованного мрамора с установленной на нем фарфоровой лампой. В абажуре над лампой был приличный кусок белого горного хрусталя. Еще у дальней стены между двумя дверями находился лакированный черный стол, и на нем вторая лампа, побольше. Напротив камина стояли два кресла, развернутые друг к другу, с резными подлокотниками, украшенными крылатыми львами. Черные, кожаные, и что-то было в них египетское.
— Твоя комната там, — сказал Эдуард.
— Нет, — ответила я. — Очень долго я ждала, когда увижу твой дом. Теперь не торопи меня.
— Не возражаешь, если я отнесу вещи к тебе в комнату, пока ты будешь заниматься исследованиями?
— Да, не стесняйся.
— Очень любезно с твоей стороны. — Эдуард придал голосу чуть-чуть язвительности.
— Всегда пожалуйста, — ответила я.
Эдуард поднял оба моих чемодана и сказал:
— Бернардо, пошли. Можешь одеться.
— А нам ты не дал побродить по дому.
— Вы не просили.
— Вот одно из преимуществ быть девчонкой, а не парнем, — сказала я. — Если мне любопытно, я просто спрашиваю.
Они вышли в дальнюю дверь, хотя в такой маленькой комнате понятие "дальняя" было относительным. Рядом с камином в беловатой плетеной корзине из камыша лежали дрова. Я провела рукой по холодному мрамору кофейного столика, расположенного около камина. На нем стояла ваза с какими-то полевыми цветами. Их золотистые венчики и коричневатые серединки ни с чем в комнате не сочетались. Даже дорожка работы индейцев-навахо, занимавшая большую часть пола, выдержана в черных, белых и серых тонах. И в нише между дальними дверями тоже были цветы. Ниша была достаточно большой и могла бы служить окном, но только она никуда не выходила. Цветы вываливались оттуда, будто поток золотисто-коричневой воды, — огромный беспорядочный букет.
Когда Эдуард вернулся без Бернардо, я сидела на белом диване, вытянув ноги под кофейный столик и сцепив на животе руки так, будто прислушивалась к треску пламени в холодный зимний вечер. Но камин был слишком чист, стерилен.
Эдуард сел рядом, покачал головой:
— Довольна?
Я кивнула.
— И что ты думаешь?
— Не слишком уютная комната, — сказала я. — И ради неба, посмотри ты на пустые стены. Картины бы, что ли, повесил.
— Мне так нравится.
Он расположился на диване рядом со мной, вытянул ноги, руки сложил на животе. Явно он передразнивал меня, но даже это не могло меня сбить. Я собиралась подробно осмотреть все комнаты до того, как мне придется уехать. Можно было сделать вид, что мне все равно, но с Эдуардом я не давала себе труда притворяться. В нашей странной дружбе это было ненужным. И то, что он продолжал играть со мной в игры, было глупо с его стороны. Я, впрочем, надеялась, что в этот раз игры кончились.
— Может, я тебе подарю на Рождество картину, — сказала я.
— Мы друг другу подарки на Рождество не дарим, — напомнил он.
Мы оба смотрели в камин, будто представляя себе живой огонь.
— Наверное, надо с чего-то начать. Например, это будет портрет ребенка с большими глазами или клоуна на бархате.
— Я ее не повешу, если она мне не понравится.
Я посмотрела на него:
— Если только не Донна ее подарит.
Он вдруг стал очень тих.
— Да.
— Это Донна ведь принесла цветы?
— Да.
— Белые лилии или какие-то орхидеи, но не полевые цветы, которые в этой комнате.
— Она считает, что они оживляют дом.
— И еще как оживляют, — сказала я.
Он вздохнул.
— Может, я ей скажу, как ты любишь картины, на которой собачки играют в покер, и она тебе купит несколько штук.
— Она не поверит, — сказал он.
— Нет, но я смогу придумать что-то, чему она поверит и что ты настолько же не выносишь.
Он посмотрел на меня:
— Ты этого не сделаешь.
— Вполне могу.
— Это похоже на начало шантажа. Чего ты хочешь?
Я смотрела пристально, изучала это непроницаемое лицо.
— Так ты признаешь, что Донна и ее команда настолько тебе важны, что шантаж сработает?
Он глянул на меня безжалостными глазами, и снова лицо его стало непроницаемым. Но этого теперь было недостаточно. В его броне образовалась брешь, куда мог бы въехать грузовик.
— Они заложники, Эдуард, если кому-то это придет в голову.
Он отвернулся от меня, закрыв глаза.
— По-твоему, ты сказала мне что-то такое, о чем я сам не думал?
— Извини, ты прав. Вроде как учить бабушку пироги печь.
— Чего? — Он повернулся, почти смеясь.
— Старая поговорка. Означает учить кого-то тому, чему он сам тебя научил.
— И чему я тебя научил? — спросил он, и лицо его снова стало серьезным.
— Тут не во всем твоя заслуга. Смерть матери была моим ранним уроком, и я узнала, что самый дорогой тебе человек может умереть. Если другие знают, что тебе кто-то дорог, они могут этого человека использовать против тебя. Ты спрашиваешь, почему у меня нет романов с людьми? Они бы стали заложниками, Эдуард. Моя жизнь слишком полна насилия, чтобы приковать к своей ноге пушечное ядро привязанности. Ты меня этому научил.
— А сейчас я сам нарушил это правило, — сказал он тихо.
— Ага.
— А куда же нам определить Ричарда и Жан-Клода?
— Я тебя заставила ощутить неловкость, так ты платишь тем же?
— Ты просто ответь.
Я подумала секунду-другую и ответила правдиво, потому что последние полгода я много думала об этом — о них.
— Жан-Клод настолько не пушечное ядро, что даже вопроса нет. Если кто-то из тех, кого я знаю, и может о себе позаботиться, то это Жан-Клод. По-моему, прожив четыреста лет, научишься выживать.
— А Ричард?
Эдуард, задавая этот вопрос, испытующе смотрел мне в лицо, так, как обычно делаю я, изучая его. Впервые подумала, что сейчас на моем лице чаще ничего не выражается, чем прежде. Я стала прятать свои чувства, мысли, эмоции, даже когда не собиралась ни от кого их скрывать. Знает ли человек, что на самом деле написано на его лице?
— Ричард может выжить после выстрела в грудь в упор из дробовика, если дробь не серебряная. А ты можешь то же сказать о Донне?
Прямолинейно, может, даже грубовато с моей стороны, но ведь это была правда.
Веки Эдуарда опустились как шторы, которые должны были что-то скрывать за собой. Но за ними никого не было. С таким лицом он иногда убивал, хотя случалось, что в эти минуты оно выражало радость, какой я при других обстоятельствах у него не видела.
— Ты мне говорила, что они льнут к твоей человеческой сути. А можно сказать, что ты льнешь к их сути монстров?
Поглядев в его непроницаемое лицо, я кивнула.
— Да, я не сразу поняла и еще позже приняла это. Я слишком многих потеряла в своей жизни, Эдуард. И мне это надоело. Сейчас есть хорошие шансы, что мальчики меня оба переживут. — Я подняла руку, не давая ему заговорить. — Я знаю, что Жан-Клод не живой. Можешь мне поверить, я это знаю лучше тебя.
— Серьезный у вас вид, ребята. Дело обсуждаете?
Бернардо вошел в комнату в синих джинсах — и больше ни в чем. Волосы он заплел в свободную косу. Он прошлепал к нам босиком, и у меня стеснилось в груди. Именно так любил расхаживать по дому Ричард. Он надевал рубашку и ботинки только для выхода наружу или если кто-то приходил.
Я смотрела, как ко мне идет очень красивый мужчина, но на самом деле я видела не его. Я видела Ричарда, я тосковала по нему. Вздохнув, я попыталась сесть прямее. Может, это мне чутье подсказывало, но я могла поручиться, что Эдуард не станет вести задушевный разговор с Бернардо, тем более про Донну.
Эдуард тоже выпрямился.
— Нет, мы не говорили о деле.
Бернардо посмотрел на нас обоих по очереди, на губах его играла улыбка, чего нельзя было сказать о глазах. Ему не понравился ни наш серьезный вид, ни то, что разговор шел не о деле, а он не знал, о чем. Я бы спросила. Эдуард бы мне не сказал, но я бы все равно спросила. Быть женщиной — это иногда преимущество.
— Ты говорил, что у тебя есть досье по случаям в Санта-Фе, — напомнила я.
Эдуард кивнул и встал.
— Я их принесу в столовую. Бернардо, проводи ее.
— С удовольствием.
Эдуард сказал:
— Обращаться с Анитой как с девушкой с твоей стороны будет ошибкой, Бернардо. Это разозлит меня настолько, что придется тебя заменить даже на этом позднем этапе.
С этими словами он вышел через правую дальнюю дверь. Пахнуло ночным воздухом, послышался стрекот цикла, и дверь закрылась.
Бернардо глядел на меня, качая головой.
— Никогда не слышал, чтобы Эдуард так говорил о какой-нибудь женщине, как говорит о тебе.
Я подняла брови:
— То есть?
— Он говорит так, будто ты очень опасна.
В этих темно-карих глазах светился ум, который скрывался за красивой внешностью и очаровательной улыбкой. Ум этот не был виден, когда Бернардо натягивал маску монстра. Впервые я подумала, что будет ошибкой его недооценить. Он был не просто человек с пистолетом. А кем еще — предстояло узнать.
— А я что, должна сказать: да, я опасна?
— А это так? — спросил он все с тем же внимательным выражением на лице.
Я в ответ улыбнулась:
— Ладно, по коридору ты пойдешь впереди.
Он склонил голову набок:
— А почему нам не пойти вдвоем, рядом?
— Потому что коридор слишком узок. Или я ошибаюсь?
— Нет, не ошибаешься, но ты действительно думаешь, что я застрелю тебя в спину? — Он широко развел руками и медленно повернулся. — Куда бы я мог спрятать оружие?
Когда он описал полный оборот, на лице его была все та же чарующая улыбка.
Я не купилась.
— Пока я не переберу эти густые волосы и не охлопаю тебя по штанам, я буду считать, что ты вооружен.
Улыбка чуть поблекла.
— Мало кто подумал бы о волосах.
Значит, у него действительно что-то спрятано. Если бы он на самом деле был безоружен, он бы поддразнил меня и предложил себя обыскать.
— Наверняка нож. Для пистолета, даже для "дерринджера", у тебя волосы недостаточно густые.
Он протянул руку за голову и вытащил узкий клинок, вплетенный в волосы. Потом он стал играть ножом, вертя его то за лезвие, то за рукоятку, пропуская через длинные тонкие пальцы.
— Это благодаря этническим навыкам ты так хорошо владеешь ножом? — спросила я.
Он засмеялся, но как-то невесело. Еще раз перекрутив лезвие в руке, он перехватил его за рукоятку, и я напряглась. Я стояла за диваном, но если он действительно умеет обращаться с ножом, у меня не хватит времени скрыться или выхватить пистолет. Слишком он был близко.
— Я мог бы обрезать волосы и надеть костюм, ни для большинства людей я все равно останусь индейцем. Если не можешь чего-то изменить, то получи от этого удовольствие.
Он сунул нож обратно в волосы — плавным небрежным движением. Мне нужно было бы для этого зеркало, да и то я бы половину волос у себя отрезала при этом.
— Пытаешься играть по правилам корпоративной Америки?
— Ага.
— Но сейчас ты занят чем-то совсем другим.
— Я все еще играю за корпоративную Америку. Защищаю носителей костюмов, которым нужны яркие громилы. Такие, чтобы друзья обзавидовались, какие они крутые.
— И это представление с ножом устраиваешь по команде? — спросила я.
Он пожал плечами:
— Иногда.
— Надеюсь, тебе за него хорошо платят.
Он улыбнулся:
— Либо да, либо я этого не делаю. Может, я для них знаковый индеец, но я — богатый знаковый индеец. Если ты так знаешь свое дело, как Эдуард про тебя думает, то ты была бы лучшим телохранителем, чем я.
— Почему?
— Потому что в большинстве случаев телохранитель не должен бросаться в глаза. От него не требуется яркость или экзотика. Ты симпатичная девушка, но вполне обыкновенная, ничего слишком ослепительного.
Я с ним согласилась, но сказала:
— О, вот сейчас ты много очков заработал.
— Ты мне отлично объяснила, что у меня шансов нет, так чего мне трудиться врать?
Я не могла не улыбнуться:
— Ход мыслей поняла.
— Может, ты немного смугловатая, но можешь сойти за белую, — сказал Бернардо.
— А мне не надо. Я и есть белая. Просто моя мать случайно была мексиканкой.
— А у тебя кожа отцовская? — спросил он.
— Да, а что? — кивнула я.
— И тебя некто об этом напрямую не спрашивал?
Я задумалась. Моя мачеха старалась побыстрее просветить незнакомцев, что я — не ее дочь. Нет, я не приемыш. Я ее падчерица. (Ага, вроде Золушки.) Люди грубые спрашивали: "А кто была ее мать?"
На это Джудит быстро отвечала: "Она была мексиканка". Хотя последнее время она стала говорить "испаноамериканка". Никто никогда не мог бы обвинить Джудит в политической некорректности по расовым вопросам. Моя мать погибла задолго до того, как политическая корректность стала модой. Если ее спрашивали, она всегда гордо отвечала: "Мексиканка". Что годилось для моей матери, годится и для меня.

Предыдущая страница 8 Следующая страница


9 Лорел Гамильтон

Этим воспоминанием я делиться не стала. Я никогда даже с отцом им не делилась и с чужим человеком тем более не собиралась.
— Когда-то я была помолвлена — до тех пор, пока его мать не узнала, что моя мать была мексиканкой. Он был голубоглазый блондин, олицетворение белой расы из породы БАСП. Моей будущей потенциальной свекрови не захотелось, чтобы на родословном древе появилась из-за меня темная ветвь.
Вот так вкратце, без эмоций можно было рассказать этот очень болезненный случай. Он был моей первой любовью, первым любовником. Я считала, что он для меня все, но я для него всем не являлась. Больше я не позволяла себе такой всеотдачи и пылкости в чьих бы то ни было объятиях. Жан-Клод и Ричард еще оба платили по счету, выставленному той первой любви.
— Ты себя считаешь белой?
Я кивнула:
— Ага. А теперь спроси меня, достаточно ли я бела.
Бернардо поглядел на меня.
— Достаточно ли ты бела?
— Согласно мнению некоторых людей, нет.
— Например, кого?
— Например, не твое собачье дело.
Он развел руками:
— Извини, я не хотел наступать на мозоль.
— Хотел, хотел, — ответила я.
— Ты серьезно так думаешь?
— Ага, — сказала я. — Я думаю, ты завидуешь.
— Чему?
— Тому, что я могу сойти за белую, а ты нет.
Он открыл рот, и на его лицо просто хлынул поток эмоций: гнев, юмор, отрицание. Наконец он состроил улыбку, но не слишком счастливую.
— А ведь ты стерва, ты это знаешь?
Я кивнула:
— Ты меня не подкалывай, и я тебя не буду.
— Договорились. — Улыбка Бернардо засияла шире. — А теперь позвольте мне проводить вашу лилейно-белую задницу в столовую.
Я покачала головой:
— Иди вперед, высокий темный жеребец, чтобы я полюбовалась твоей задницей, пока будем идти по коридору.
— Только если ты потом пообещаешь поделиться впечатлениями от зрелища.
Я приподняла брови:
— Хочешь получить критический отзыв о своих ягодицах?
Он кивнул, и улыбка у него уже была довольная.
— Ты такой эгоцентрист или просто пытаешься сделать мне неловко?
— Угадай сама.
— И то, и другое, — предположила я.
Улыбка растянулась до ушей.
— Ты действительно такая умная, как кажешься.
— Шевелись, Ромео. Эдуард не любит, чтобы его заставляли ждать.
— Чертовски верно.
Мы пошли по короткому коридору: он впереди, я за ним. Бернардо шагал подчеркнуто скользящей походкой, и я действительно глядела спектакль. Пусть меня подстегивала всего лишь интуиция, но я была готова поспорить, что Бернардо и вправду попросит меня высказать мнение, причем громогласно и публично. Почему это, когда есть верный предмет для спора, никого рядом не бывает, чтобы заключить пари?

Глава 19

В столовой было больше тяжелых темных балок и в основном желтовато-белые стены. Если судить по стульям, то обеденный стол тоже был черный с серебром. Но его скрывала скатерть, похожая на еще один коврик работы навахо. Хотя на ней тускло-красные полосы чередовались с черным и белым цветом. Даже металлический канделябр на середине стола был черным с красными свечами. Приятно, что какой-то цвет не привнесен сюда Донной. Мне понадобились годы, чтобы сломать пристрастие Жан-Клода к белому и черному. А поскольку я Эдуарду всего лишь друг и не больше, не мое дело, как он декорирует свое жилище.
В углу был камин, почти такой же, что в гостиной, только в белую известь вмазали большой кусок черного дерева. Я бы назвала его каминной полкой, но он недостаточно выдавался из стены. Настоящая каминная полка была украшена красными свечами всех форм и размеров, некоторые просто держались на своих вощаных подножиях, другие стояли в металлических подсвечниках. Два круглых возвышались над остальными, и свеча в них насаживалась на иглу. Зеркало с серебряной старинной оправой висело за свечами, и когда они горели, то должны были в нем отражаться. Странно, я не думала, что у Эдуарда может быть пристрастие к свечам.
Окон в комнате не было, только дверной проем, ведущий наружу. Стены поражали белизной и пустотой. Почему-то эта скудость убранства возбуждала клаустрофобию.
В дальней двери появился мужчина. Ему пришлось пригнуться, чтобы не зацепить лысиной за притолоку. Он был повыше Дольфа, имеющего рост в шесть футов восемь дюймов, то есть был самым высоким человеком, которого я в жизни видела. На фоне его лысины особенно выделялись кустистые черные брови да тень бороды, обрамляющая щеки и подбородок. Одет он был в атласные черные пижамные штаны. А шлепанцы на нем норовили вот-вот свалиться с ног. Олаф — кто же еще это мог быть? — передвигался в них совершенно непринужденно. Перешагнув через порог и выпрямившись, он направился дальше, как отлично смазанная машина, мышцы ходили под бледной кожей. Высокий, без капли жира, сухощавый, поджарый и мускулистый, он обошел вокруг стола, и я отодвинулась автоматически, чтобы между нами оказался стол.
Олаф остановился, я тоже. Мы разглядывали друг друга по разные стороны стола. Бернардо стоял у дверей, у дальнего конца стола, и смотрел на нас. Вид у него был встревоженный. Наверное, думал, должен ли он броситься мне на помощь, если таковая мне понадобится. А может, ему просто не нравилось повисшее в комнате напряжение. Мне оно точно не нравилось.
Если бы я не сдвинулась, когда он вошел, был бы уровень этого напряжения ниже? Может быть. Но я давно научилась доверять своему инстинкту, а он подсказывал: держись так, чтобы он до тебя не дотянулся. Однако я постаралась вести себя любезно.
— Ты, наверное, Олаф. Фамилию я не расслышала. А я Анита Блейк.
Темно-карие глаза Олафа выглядывали из глубоких глазниц, которые с крупными скулами напоминали пещеры, где они и днем были бы в тени. Он смотрел на меня, будто я ничего и не сказала.
Я снова попыталась — уж чего-чего, а назойливости мне не занимать.
— Алло, Земля вызывает Олафа.
Я глядела ему в лицо, и он не моргнул, никак не показал, что он что-то слышал. Если бы он не смотрел на меня свирепым взглядом, я бы допустила, что он меня игнорирует.
Я покосилась на Бернардо, но не теряла из виду великана по ту сторону стола.
— Это как понимать, Бернардо? Он вообще-то разговаривает?
— Разговаривает, — кивнул Бернардо.
Я снова полностью переключилась на Олафа.
— Так ты не хочешь разговаривать именно со мной, да?
Он продолжал смотреть.
— Ты думаешь, что не слышать сладкие звуки твоего голоса — это наказание? Мужчины вообще такие болтуны, и так приятно помолчать для разнообразия. Спасибо тебе за доставленное удовольствие, деточка.
Последние три слога я произнесла раздельно, отчетливо.
— Я тебе не деточка.
Голос был низкий, глубокий, под стать широкой груди. Говорил он чисто, но с каким-то гуттуральным акцентом, немецким, похоже.
— Оно заговорило! Стой, сердце! Сердце, стой!
Олаф нахмурился:
— Я не был согласен, чтобы тебя включали в эту охоту. Нам не нужна помощь от женщины. Ни от какой.
— Ну, Олаф, деточка, чья-то помощь вам нужна, потому что вы все трое ни хрена не выяснили про эти увечья.
Полоса краски поползла с шеи ему на лицо.
— Не называй меня так!
— Так — это как? Деточка?
Он кивнул.
— Ты предпочитаешь лапушка, пупсик или цыпочка?
Краска из розовой стала красной и продолжала сгущаться.
— Не называй меня ласкательными терминами. Меня никто лапушкой называть не будет.
Я уже готовила очередную язвительную реплику, но он подставился, и я придумала получше.
— Как мне тебя жаль.
— О чем ты бормочешь?
— Жаль, что тебя никто лапушкой не назовет.
Румянец, начавший уже бледнеть, вновь вспыхнул, будто Олаф покраснел от смущения.
— Это ты что, мне сочувствие выражать вздумала?
Голос его чуть повысился — точно рычание собаки перед броском. От накала эмоций у него усилился акцент — очень немецкий, нижненемецкий даже. Бабушка Блейк была родом из Баден-Бадена, на границе Германии и Франции, но двоюродный дедушка Отто был из Хапсбурга. На сто процентов я не была уверена, но акцент звучал похоже.
— Каждого человека кто-то да должен называть лапушкой, — пояснила я медовым голосом.
Я не злилась. Я его подначивала, а не надо бы. Единственное оправдание — что эти разговоры об изнасиловании заставили меня его бояться, а это мне не нравилось. И я тянула зверя за хвост, чтобы самой же расхрабриться. Глупо. Когда я сама осознала, что делаю, то попыталась это прекратить.
— Ни одна баба меня не запряжет, а потому и лапушкой называть не будет.
Он тщательно выговаривал каждое слово, но акцент усилился, стал выразительнее. Олаф пошел вокруг стола, шевеля мускулами, как огромный хищный кот.
Я откинула полу куртки, показывая пистолет. Он остановился, но лицо его было яростным.
— Давай начнем сначала, Олаф, — предложила я. — Эдуард и Бернардо мне рассказали, какой ты злой и страшный, и я занервничала, а потому ощетинилась. Когда я ощетиниваюсь, то становлюсь занозой. Прошу прощения. Давай сделаем вид, что я к тебе не прикалывалась, а ты не злой и страшный, и начнем сначала.
Он застыл — иначе тут и не скажешь. Напряженная дрожь его мускулов расползлась, как вода по слону. Но она не исчезла, а где-то затаилась. Я на миг увидела его изнутри, будто дверца распахнулась. Он действовал из огромной черной ямы ярости. Она обычно направлялась на женщин, и это было случайно. Злости нужен объект или человек превратится в одного из тех, что въезжают в рестораны на машине и начинают стрелять во всех подряд.
— Эдуард очень настаивал, что ты должна здесь быть, но что бы ты там ни говорила, меня ничего не заставит с этим смириться.
Акцент убывал в его речи по мере того, как он овладевал собой.
Я кивнула:
— Ты из Хапсбурга?
Он моргнул, и на миг мрачность сменилась недоумением.
— Что?
— Ты из Хапсбурга?
Он вроде как задумался на секунду, потом кивнул.
— Я вроде как узнала акцент.
Его вновь охватила презрительная угрюмость.
— Ты специалистка по акцентам? — Он сумел произнести это язвительно.
— Нет. Мой дядя Отто был из Хапсбурга.
Он снова моргнул, и мрачная гримаса чуть смягчилась.
— Ты не немка. — Он произнес это очень уверенно.
— Семья моего отца — из Германии, из Баден-Бадена на краю Черного Леса. А дядя Отто был из Хапсбурга.
— Ты сказала, что акцент был только у твоего дяди.
— Когда я появилась на свет, почти вся моя семья столько здесь прожила, что перестала уже говорить с акцентом, только у дяди Отто он сохранился.
— Он уже умер, — сказал он полувопросительно полутвердительно.
Я кивнула.
— От чего он умер?
— Бабуля Блейк говорила, что тетя Гертруда его запилила до смерти.
Олаф передернул губами.
— Женщины — тираны, если мужчины им это позволяют. — Голос его звучал чуть-чуть спокойнее.
— Это правда и насчет мужчин. Если один партнер слаб, второй берет власть в свои руки.
— Природа не терпит пустоты, — произнес Бернардо.
Мы оба посмотрели на него. Не знаю, что у нас было написано на лицах, но Бернардо поднял обе руки вверх:
— Извините, что вмешался.
Мы с Олафом снова стали смотреть друг на друга. Сейчас он был настолько близко, что я могла бы и не успеть выхватить браунинг. Но если я сейчас отодвинусь, все мои миротворческие усилия пойдут насмарку. Он это примет либо за оскорбление, либо за слабость — ни то, ни другое мне не нужно. Поэтому я осталась на месте и попыталась не выдавать своего напряжения, потому что, как бы спокойно ни звучал мой голос, внутри стянулся узел. У меня только один шанс сделать эту работу. Если я его сейчас профукаю, дом во время моего пребывания здесь превратится в вооруженный лагерь, а нам надо заниматься раскрытием преступления, а не междоусобицей.
— Каждый человек — либо лидер, либо ведомый, — сказал Олаф. — Ты кто?
— Я готова следовать за тем, кто этого заслуживает.
— И кто решает, заслуживает человек этого или нет, Анита Блейк?
Я не могла не улыбнуться:
— Я, конечно.
У него снова дернулись губы.
— И если Эдуард поставит меня командовать, ты будешь подчиняться?
— Я верю суждению Эдуарда, поэтому — да. Но позволь задать тебе тот же вопрос: ты будешь подчиняться, если Эдуард поставит командовать меня?
Он даже вздрогнул.
— Нет.
Я кивнула:
— Отлично, по крайней мере мы хоть знаем положение вещей.
— И каково оно?
— Я из тех, кому важна цель, Олаф. Я сюда приехала раскрывать преступление, этим я и буду заниматься. Если в какой-то момент придется выполнять твои приказы, так оно и будет. Если Эдуард поставит меня командовать тобой, а тебе это не понравится, выясняй с Эдуардом.
— Баба — она баба и есть. Ответственность перекладывается на мужские плечи.
Я посчитала до десяти, потом пожала плечами.
— Ты говоришь так, будто твое мнение для меня что-то значит. А мне плевать, что ты обо мне думаешь.
— Для женщин всегда важно, что мужчины о них думают.
Тут я засмеялась:
— Ты знаешь, я было начала оскорбляться, но ты такой смешной!
Я говорила всерьез.
Он придвинулся ко мне, чтобы подавить, запугать своими габаритами. Это было внушительно, но я, сколько себя помню, всегда была самым маленьким пацаном во дворе.
— Я не пойду выяснять к Эдуарду. Я выясню это с тобой. Или у тебя яиц не хватит, чтобы против меня попереть? — Я резко засмеялась. — Ах, извини, забыла, только они у тебя и есть.
Он потянулся ко мне быстрым движением. Думаю, хотел просто полапать, но ждать я не стала. Я отпрянула и бросилась на пол, выхватив браунинг еще до того, как стукнулась задом об пол. Вытаскивая оружие, я не успела руками смягчить удар от падения. Стукнулась я тяжело, и удар отдался в позвоночнике.
Он вытащил откуда-то клинок длиной с его предплечье. Лезвие уже опускалось вниз, а пистолет еще не целился точно ему в грудь. Кто пустит первую кровь, еще было неясно, но ясно было, что кровь пойдет у обоих. Все замедлилось до той кристальной четкости, когда в твоих руках все время мира, чтобы навести оружие, уйти от клинка, и вместе с тем все происходит с молниеносной быстротой, и ничего не остановить, не переменить.
— Стоп! — прорезал комнату голос Эдуарда. — Того, кто пустит первую кровь, я застрелю собственной рукой.
Мы оба застыли. Олаф заморгал, будто время потекло с обычной скоростью. По всей вероятности, сегодня мы друг друга не убьем. Но мой пистолет целился ему в грудь, и его рука с зажатым в ней ножом была занесена надо мной. Хотя не нож — а скорее всего меч. Откуда только он его вытащил?
— Брось нож, Олаф, — велел Эдуард.
— Пусть сначала она уберет пистолет.
В его темных глазах я видела ненависть, которую сегодня уже наблюдала на лице лейтенанта Маркса. Они оба ненавидели меня за то, что не в моей власти было переменить: один — за врожденный от Бога дар, другой — за то, что я женщина. Забавно, до чего одна безрассудная ненависть похожа на другую.
Пистолет в моей руке ровно смотрел в грудь Олафа, и я медленно выдохнула, выпустила воздух из тела, ожидая, пока Олаф решит, как нам сегодня поступить. Либо мы работаем над делом, либо копаем могилу — или две, если он достаточно быстр. Я знала, что бы выбрала я, но знала и то, что решающий голос — не мой. И даже не Олафа — голосовать будет его ненависть.
— Брось нож, и Анита уберет пистолет, — сказал Эдуард.
— Или застрелит меня безоружного.
— Она этого не сделает, — сказал Эдуард.
— Она теперь меня боится, — возразил Олаф.
— Может быть, — согласился Эдуард. — Но меня она боится больше.
Олаф посмотрел на меня сверху вниз, и сквозь ненависть и гнев проскользнула тень неуверенности.
— Нет, я всажу в нее нож. Она меня боится.
— Объясни ему, Анита.
Оставалось надеяться, что я правильно поняла, чего Эдуард хочет.
— Я тебе всажу две пули в грудь. Может быть, тебе удастся отрезать от меня кусок раньше, чем ты грохнешься. Если ты по-настоящему хорошо работаешь ножом, может, даже ты успеешь полоснуть меня по горлу, но все равно ты будешь мертв.
Я надеялась, что он примет решение достаточно быстро, потому что очень неудобно держать положение стрелка, сидя на заднице. У меня спина затечет, если я в ближайшее время не изменю позу. Страх уходил, оставляя за собой пустоту. Я устала, а ночь только начиналась. Еще часы пройдут, пока можно будет заснуть. И я устала от Олафа. Было у меня такое чувство, что если я не убью его сейчас, то мне еще представится шанс.
— Кого ты больше боишься, Анита? Меня или Олафа?
Я, не отводя глаз от Олафа, ответила:
— Тебя, Эдуард.
— Объясни ему почему.
Будто учитель тупому ученику говорит, что делать, но от Эдуарда я готова была это стерпеть.
— Потому что ты никогда не позволил бы мне так на тебя наставить пистолет. Никогда не позволил бы своим эмоциям поставить тебя в опасность.
Олаф моргнул, глядя на меня.
— Ты меня не боишься?
В его вопросе прозвучало разочарование, в котором было что-то детское, мальчишеское.
— Я не боюсь ничего из того, что могу убить.
— Эдуарда тоже можно убить, — сказал Олаф.
— Да, но может ли это сделать кто-нибудь из присутствующих? Вот в чем вопрос.
Олаф теперь глядел на меня более озадаченный, чем разгневанный. И начал медленно опускать клинок.
— Брось его, — произнес Эдуард ровным голосом.
Олаф уронил лезвие на пол. Оно упало, зазвенев.
Я встала на колени и отодвинулась вдоль стола, попутно опуская пистолет. На ноги я встала у конца стола, где стоял Бернардо. Я глянула на него:
— Отойди к Эдуарду.
— Я же ничего не делал, — ответил он.
— Отойди, Бернардо. Мне нужно место.
Он открыл рот, будто хотел возразить, но Эдуард его перебил:
— Сделай, как она говорит.
Бернардо отошел.
Когда они все оказались на том конце комнаты, я убрала пистолет.
У Эдуарда в руках был большой картонный ящик, переполненный папками. Сейчас Эдуард поставил его на стол.
— У тебя даже пистолета не было, — возмутился Олаф.
— Он мне не был нужен.
Олаф резко прошел мимо Эдуарда в коридор. Хотелось мне думать, что он пошел собирать вещи, но вряд ли мне выпадет такое счастье. Я его знала меньше часа, но уже убедилась, что он никому не лапушка.

Глава 20

Убийство всегда порождает кучу бумаг, но серийное убийство способно утопить в бумагах все. Мы с Эдуардом и Бернардо прорывались против течения уже с час, а Олаф так и не вернулся. Может, он решил собрать вещи и уехать? Я не слышала хлопанья дверей и шума машины, но я ведь не знала, насколько дом звуконепроницаем. Эдуарда вроде бы отсутствие Олафа не беспокоило, так что и я не стала на этом зацикливаться. Я уже прочла один отчет от корки до корки, чтобы составить общее впечатление, а кое-что даже привлекло мое внимание. В разрезах на телах обнаружены следы обсидиана. Может быть, обсидианового лезвия. Хотя мы вроде бы были не в той части света? Или нет?
— Ацтеки сюда когда-нибудь доходили? — спросила я.
Эдуарду вопрос не показался странным.
— Да.
— И я не первая обратила внимание, что обсидиан может означать ацтекскую магию?
— Не первая.
— Спасибо за сообщение, что мы ищем ацтекского монстра какого-то вида.
— Местные копы говорили с ведущим в этой области экспертом. Профессор Даллас не может указать какое-либо божество или предание, которое можно было бы связать с этими убийствами и увечьями.
— Звучит как цитата. Об этом есть что-нибудь л отчетах?
Он поднял глаза от горы бумаг:
— Где-то есть.
— Существует ли ацтекское божество, которому жрецы приносили бы жертвы, содрав с них кожу? Или это было у майя?
Он пожал плечами:
— Профессор связи не видит, поэтому я ничего и говорил тебе. Полиция этот ацтекский след пережевывала несколько недель. И без толку. Я тебя привез сюда, чтобы ты нашла новые мысли, а не мусолила старые.
— Все равно я хотела бы поговорить с профессором. С твоего позволения, конечно.
Я постаралась, чтобы моя язвительность до него дошла.
— Сначала просмотри отчеты, может, мы что-нибудь упустили, а с профессором я тебя познакомлю потом.
Я подняла на него глаза, попыталась прочесть что-то в этой младенческой синеве — как всегда, безрезультатно.
— И когда меня представят профессору?
— Сегодня.
Тут я подняла брови:
— Ну и ну, это таки да скоро, особенно если учесть твое мнение, что я зря трачу на это время.
— Она почти все ночи проводит в Альбукерке в одном клубе.
— Она — то есть профессор Даллас, — уточнила я.
Он кивнул.
— И что в этом клубе такого особенного?
— Если бы ты изучала ацтекскую мифологию и историю, то не упустила бы возможности побеседовать с настоящим живым ацтеком.
— Живой древний ацтек в Альбукерке? — Я даже не пыталась скрыть удивления. — Как это может быть?
— Ну, может, и не живой.
— Вампир, — догадалась я.
Он снова кивнул.
— У этого ацтекского вампира есть имя?
— Принцесса города называет себя Итцпапалотль.
— Это имя какой-то ацтекской богини?
— Правильно.
— Да, говори после этого о бреде величия. — Я смотрела в лицо Эдуарда, пытаясь что-нибудь уловить. — Копы с ней говорили?
— Да.
— И?..
— Она ничем не могла помочь.
— Ты ей не веришь?
— Копы тоже не поверили. Но во время трех последних убийств она была на сцене клуба.
— Так что с нее подозрения сняты, — заключила я.
— Вот почему я и хотел, чтобы ты сперва прочитала отчеты, Анита. Мы в них что-то упустили. Может, ты это найдешь, но только если не будешь гоняться за ацтекскими пугалами. Под этот камень мы заглянули, и как ни хотела полиция, чтобы виновной оказалась Принцесса города, — у них не вышло.
— Так почему ты предложил мне сегодня ее увидеть?
— Если она не совершала убийств, это еще не значит, что она не владеет полезной для нас информацией.
— Полиция ее допросила. — Я не спрашивала, а констатировала факт.
— Ага. Просто смешно, как вампиры не любят говорить с полицией, но они не прочь были бы поболтать с тобой.
— Ты ведь мог мне сказать, что сегодня мы встречаемся с Принцессой города.
— Я бы тебя туда не повез сегодня, если тебя так сразу не осенило бы. Честно говоря, я надеялся, что ты не ухватишься за ацтекский след, пока не прочтешь все.
— Почему?
— Я тебе говорил: это тупик. Нам нужны новые идеи. То, о чем мы еще не догадались, а не то, что полиция уже "вычислила".
— Но ты ведь еще до конца не вычислил же эту Итцпа-как-ее-там?
— Богиня позволит тебе произносить ее имя в переводе — Обсидиановая Бабочка. Кстати, ее клуб тоже так называется.
— Ты думаешь, что она здесь замешана?
— По-моему, она знает нечто такое, чем готова поделиться с некромантом, но не с истребителем вампиров.
— Так что я туда являюсь, так сказать, в неслужебном качестве.
— Так сказать.
— Я — слуга-человек Жан-Клода, треть его маленького триумвирата власти. Если я нанесу визит Принцессе города без полицейских верительных грамот, мне придется играть в вампирскую политику. А я этого не выношу.
Эдуард посмотрел на меня через стол:
— Когда прочтешь сотый протокол свидетельских показаний, у тебя мнение переменится. Ты даже вампирской политике будешь рада как поводу вылезти из этой бумажной кучи.
— Ну и ну, Эдуард! У тебя голос почти желчный!
— Анита, я эксперт по монстрам и здесь ни одной гребаной зацепки не вижу.
Мы переглянулись, и снова я ощутила это его чувство страха, беспомощности — то есть чувств, которые Эдуард испытывать не способен. Во всяком случае, так я думала.
Вошел Бернардо с кофейными чашками на подносе. Наверное, он почуял что-то в воздухе, потому что спросил:
— Я чего-то пропустил?
— Нет, — ответил Эдуард, возвращаясь к бумагам, разложенным у него на коленях.
Я встала и начала раскладывать документы.
— Нет, пока ничего не пропустил.
— Больше всего на свете люблю, когда мне врут.
— Мы не врем, — ответила я.
— А чего тогда такая гроза в воздухе повисла?
— Бернардо, заткнись, — сказал Эдуард.
Бернардо не оскорбился. Он заткнулся и раздал чашки.
Я выбрала все протоколы допроса свидетелей которые мне удалось найти, и следующие три часа их читала. Один из них я перечитала, прикинула факты так и этак и не нашла ничего, что еще не знали бы полиция и Эдуард. Я выискивала не замеченные никем нюансы. Может, с моей стороны самонадеянно так считать, но Эдуард был убежден, что мне удастся что-то найти, чем бы "это" ни было. Хотя я уже начинала сомневаться, а уверен ли он в моих силах или просто с отчаяния хватается за любую соломинку. Знаю одно — я сделаю все, что смогу.
Поглядев на несколько пачек протоколов свидетельских показаний, я уселась читать. Многие обычно берутся читать каждый протокол целиком или частично, потом переходят к следующему, но в серийном преступлении ищешь систему. Я усвоила, что при расследовании серийного преступления надо все папки группировать: в одну стопку откладывать свидетельские показания, в другую заключения судебно-медицинских экспертов, затем — фотографии с места преступления... и так далее. Иногда я сначала занималась фотографиями, но сейчас я их отложила. В больнице я достаточно насмотрелась, и меня до сих пор мороз пробирает по коже. Так что фотографии подождут, ведь у меня работы, по существу, невпроворот и без этих ужасов. Преднамеренно спланированная волокита — вот как это называется.
Бернардо продолжал готовить нам кофе и изображать хозяина, хлопотал и суетился, когда кофе кончался, предлагал еду, от чего мы оба отказались. Когда он притащил мне надцатую чашку кофе, я не выдержала.
— Бернардо, я, конечно, тебе благодарна, но ты не производишь на меня впечатление домовитого мужика. Зачем ты так корчишь из себя хозяина? Это ведь даже не твой дом.
Он воспринял мои слова как приглашение придвинуться к моему креслу поближе, так, чтобы его затянутое в джинсы бедро коснулось подлокотника. Но не меня, поэтому я и не стала возникать.
— Ты хочешь попросить Эдуарда сходить за кофе?

Предыдущая страница 9 Следующая страница


Обсидиановая бабочка 10

Я поглядела на Эдуарда, сидевшего на противоположной стороне стола. Он даже не стал отрывать взгляда от бумаг. Я улыбнулась:
— Нет, мне самой хотелось его принести.
Бернардо повернулся, оперся задом на стол, скрестив руки на груди. Мускулы у него на руках играли, будто устраивая для меня представление. По-моему, он даже сам этого не замечал — просто привычка.
— Честно? — спросил он.
Я посмотрела на него и пригубила кофе, который он мне принес.
— Это было бы вполне нормально.
— Я эти отчеты не один раз прочел. И опять заниматься этим не хочу. Мне надоело играть в сыщиков. Я предпочел бы кого-нибудь убивать или драться хотя бы.
— Я тоже, — произнес Эдуард. Теперь он глядел на нас холодными синими глазами. — Но надо знать, с кем или с чем драться, а ответ на этот вопрос — где-то здесь.
Он показал на гору бумаг.
Бернардо покачал головой:
— Так почему ни мы, ни полицейские ответа в этих бумагах не нашли? — Он провел пальцем по ближайшей пачке. — Я не думаю, что вся эта писанина поможет нам поймать того гада.
Я улыбнулась ему:
— Ты просто заскучал.
Он посмотрел на меня слегка удивленно, потом засмеялся, закинув голову и широко раскрыв рот, будто завыл на луну.
— Ты меня еще недостаточно знаешь, чтобы так точно судить.
Искорки смеха еще дрожали в его карих глазах, и мне захотелось увидеть перед собой другую пару карих глаз. У меня вдруг заныла грудь от тоски по Ричарду. Я тут же стала просматривать бумаги, разложенные у меня на коленях, и потупила глаза. Если в них печаль, то ни к чему Бернардо ее видеть. Если же он заметит в них вспыхнувшее желание, то может неправильно понять меня.
— Ты заскучал, Бернардо? — спросил Эдуард.
Бернардо лениво повернулся, чтобы посмотреть на Эдуарда. И его обнаженная грудь оказалась прямо передо мной.
— Ни женщин, ни телевизора, и убивать некого. Скука, скука, скука!
Я поймала себя на том, что пялюсь ему в грудь. Меня подмывало встать с кресла, рассыпав бумаги по полу, и языком провести по этой коже. Видение было таким сильным, что мне пришлось закрыть глаза. Такие чувства у меня возникали в присутствии Ричарда или Жан-Клода, но не при посторонних. И почему это Бернардо на меня так действует?
— Что с тобой?
Бернардо склонился надо мной так близко, что закрыл своим лицом мое поле зрения.
Я отстранилась, оттолкнув кресло, и встала. Кресло грохнулось на пол, бумаги разлетелись во все стороны.
— Ч-черт! — сказала я с чувством. И подняла кресло.
Бернардо наклонился собрать документы. Твердая линия изогнутой голой спины оказалась перед моими глазами. Я завороженно смотрела, как перекатываются мускулы у него под кожей.
И шагнула назад. Эдуард смотрел на меня через стол. Взгляд его был тяжел, будто он знал, что я думаю, что чувствую. Я понимала, что это не так, но он читал мои мысли лучше многих. Не хотелось, чтобы кто-нибудь знал, как меня вдруг невольно потянуло к Бернардо. Это было слишком... неудобно.
— Оставь нас ненадолго, Бернардо, — сказал Эдуард.
Бернардо выпрямился с охапкой бумаг в руках, поглядел на меня, на Эдуарда.
— На этот раз я что-то пропустил?
— Да, — сказал Эдуард. — А теперь выйди.
Бернардо поглядел на меня. В этом взгляде был вопрос, но я ничего не ответила. Сама чувствовала, как пусто и непроницаемо мое лицо. Бернардо вздохнул и отдал документы мне.
— Надолго?
— Я тебе дам знать, — сказал Эдуард.
— Чудесно, я буду у себя, пока папочка мне не позволит выйти.
И он танцующей походкой вышел в ту же дверь, что и Олаф незадолго до этого.
— Никто не любит, когда с ним обращаются как с ребенком, — заметила я.
— С Бернардо иначе нельзя, — ответил мне Эдуард. Он не сводил глаз с моего лица, и вид у него был слишком серьезный.
Я стала разбирать попавшие под руку документы. Выбрав свободное место на столе, которое я очистила еще в начале работы, я, вместо того чтобы сесть в кресло, принялась работать стоя. Сосредоточившись на разборе бумаг, я не почувствовала, как Эдуард оказался рядом.
Тут я подняла глаза и увидела, что глаза у Эдуарда не спокойные. Они смотрели пристально, но все равно ничего не выражали.
— Ты сказала, что не встречалась ни с кем из твоих парней уже полгода.
Я кивнула.
— А с кем-нибудь другим? — спросил он.
Я покачала головой.
— Значит, секса не было? — спросил он.
Я снова покачала головой. Сердце у меня застучало быстрее. Очень я не хотела, чтобы он об этом догадался.
— А почему? — спросил он.
Тут я отвернулась, не в силах глядеть ему в глаза.
— У меня уже нет моральных высот, чтобы с них проповедовать, Эдуард, но я в легкие связи не вступаю, ты это знаешь.
— Каждый раз, когда Бернардо оказывается возле тебя, ты из кожи выпрыгиваешь.
Жар хлынул мне в лицо.
— Это так заметно?
— Только мне, — ответил он.
За это я была благодарна.
Не глядя ему в лицо, я сказала:
— Я этого не понимаю. Он же сукин сын. Обычно даже у моих гормонов вкус получше.
Эдуард прислонился задом к столу, скрестив руки на белой рубашке. Точно так сидел и Бернардо, но сейчас это на меня не действовало, и дело, по-моему, не только в рубашке. Эдуард просто на меня так не действует. И никогда не действовал.
— Он красив, а тебе охота.
Жар, который стал уже спадать, снова ударил мне в лицо, будто кожа загорелась.
— Не говори так!
— Но это правда.
Я уставилась на него так, чтобы он увидел злость в моих глазах.
— Иди ты к черту!
— Может, твое тело лучше тебя знает, что тебе нужно.
Я вытаращилась на него:
— То есть?
— То есть как следует потрахаться без душевных заморочек.
Он произнес это с таким безразличным видом, будто говорил о погоде.
— Как ты сказал?
— Дай Бернардо. А своему телу дашь то, что ему нужно. Чтобы тебя имели, не обязательно водиться с монстрами.
— Не могу поверить, что слышу от тебя такое.
— А что? Если ты переспишь с кем-то другим, не легче ли будет тогда забыть Ричарда и Жан-Клода? Во многом они тебя держат именно этим, особенно вампир. Признай это, Анита. Если бы ты не хранила целомудрие, ты бы так о них не тосковала.
Я хотела было возразить, но закрыла варежку и задумалась. А не прав ли он? Может, я действительно из-за сексуального голода по ним страдаю? Да, и поэтому, но не только.
— Да, мне не хватает секса, но больше не хватает близости, Эдуард. Мне не хватает минут, когда я на них обоих смотрю и знаю, что они мои. Что владею каждым дюймом их тел. Мне не хватает воскресений после церкви, когда Ричард оставался со мной смотреть старые фильмы. Мне не хватает того, как Жан-Клод смотрел на меня, когда я ем. — Я покачала головой. — Их мне не хватает, Эдуард.
— Знаешь, в чем твоя проблема, Анита? Секс без заморочек ты в упор не видишь, даже если ткнешься в него лбом.
Я не знала, то ли смеяться, то ли злиться, и потому придала голосу чуть веселья и чуть злости:
— У тебя отношения с Донной такие простые?
— Были вначале, — ответил он. — А ты можешь сказать это о себе и о ком-нибудь из них?
Я снова покачала головой:
— Я ничего легко не делаю, Эдуард.
Он вздохнул:
— Это я знаю. Если ты кого-то назовешь другом, это на всю жизнь. Если ты кого-то возненавидишь, это навсегда. Если ты скажешь, что кого-то убьешь, ты убьешь. И одна вещь, из-за которой тебе так сложно с твоими ребятками, — для тебя любовь должна быть вечной.
— А разве это не так?
Он покачал головой:
— Иногда я забываю, как ты еще молода.
— Что ты этим хочешь сказать?
— То, что ты усложняешь себе жизнь, Анита.
Он поднял руку, предупреждая мою фразу, и произнес ее сам: — Я знаю, что запутался с Донной, но шел я на это как на случайную связь, и она входила в мою роль. Ты же относишься ко всему как к вопросу жизни и смерти. А вопрос жизни и смерти касается только жизни и смерти.
— Так ты думаешь, что, переспав с Бернардо, можно сразу все исправить.
— Это будет началом, — ответил он.
— Нет.
— Это твое последнее слово?
— Да.
— Ладно, больше я к этому вопросу не возвращаюсь.
— И хорошо. — Глядя в обычное бесстрастное лицо Эдуарда, я добавила: — Твой роман с Донной сделал тебя каким-то более живым, теплым и пушистым. Мне с этим новым Эдуардом не очень уютно.
— Мне тоже, — сказал он.
Он вернулся на свое прежнее место, к другому концу стола, и мы оба продолжали чтение. Обычно молчание между нами бывало уютным и ненапряженным. Но в наступившей тишине замерли невысказанные советы: мои — ему насчет Донны, и его — мне насчет моих мальчиков. Мы с Эдуардом сыграли друг для друга роль Дорогой Эбби. Смешно было бы, если бы не было так хреново.

Глава 21

Час спустя я закончила со свидетельскими показаниями. Не вставая со стула, я выпрямила поясницу и нагнулась вперед, почти коснувшись руками пола. Три потягивания — и я уже могла положить на пол ладони. Так-то лучше. Встав, я посмотрела на часы. Полночь. Мне как-то было неловко в этой странной, отчужденной тихой комнате, в таком мирном окружении. Прочитанное в документах все еще вертелось в голове, и оно никак не вязалось с безмятежностью.
Встав, я могла увидеть Эдуарда. Он перебрался на пол и разлегся там с отчетами. Стоило бы мне прилечь, я бы сразу уснула. Эдуард всегда отличался железной волей.
Он глянул на меня. Я заметила, что он перешел к фотографиям. Может, что-то промелькнуло у меня на лице, потому что он отложил фотографии:
— Закончила?
— Со свидетельскими показаниями.
Он промолчал.
Я обошла стол и села в кресло, где раньше сидел он. Эдуард остался лежать на полу. Я бы сказала — как довольный кот, но в нем скорее было что-то от рептилии, чем от кошки, какой-то холод. Как Донна могла этого не заметить? Я затрясла головой. Хватит об этом, к делу, к делу.
— Почти все дома стоят изолированно, в основном из-за богатства владельцев. У них хватает денег купить себе землю и уединение. Но три из этих домов расположены в зоне застройки, как дом Бромвеллов, и вокруг есть соседи. Эти три нападения случились в один из тех немногих вечеров, когда соседей не было дома.
— И что? — спросил он.
— И я думаю, что надо нам устроить мозговой штурм. Хочу услышать твои соображения.
Он покачал головой:
— Я тебя привез в качестве свежей головы, Анита. Если я выскажу тебе все наши старые идеи, ты можешь пойти теми же неверными путями, что и мы. Скажи мне, что ты видишь.
Я поджала губы. Его слова не лишены смысла, но все равно я чувствовала, что он по-прежнему держит от меня секреты.
— Если мы имеем дело с человеком, то я бы предположила, что он или они следили за домами ночи напролет, ожидая, пока соседи не будут мешать. Но может ли вдруг появиться такой шанс, что в какой-то вечер в пригороде опустеет целая улица?
— Маловероятно, — сказал Эдуард.
Я кивнула:
— Точно подмечено. У нескольких человек на этот вечер были планы. Одна пара поехала на день рождения к племяннице. Другая семья отправилась на ежемесячный обед у своих сватов. Две пары с различных мест преступления поздно работают, но у остальных планов не было, Эдуард. Они просто все уехали из дому примерно в одно и то же время, в один и тот же вечер, но по разным причинам.
Он смотрел на меня ровным, ничего не выражающим взглядом, внимательным и безразличным одновременно. По его лицу совершенно невозможно было судить, слышал ли он то, что я говорю уже в двенадцатый раз, или мои наблюдения для него новость. Детектив сержант Дольф Сторр любит сохранять беспристрастное лицо, чтобы не влиять на свидетеля, так что я уже к этому привыкла, но по сравнению с Эдуардом у Дольфа просто бешеная мимика.
Я продолжала говорить, но при таком отсутствии реакции казалось, что я шлепаю по вязкой грязи.
— Детектив, расследовавший второе дело, тоже это заметил. Он отклонился от допроса и стал выяснять, зачем соседи покидали свои дома. Ответы оказались почти идентичные, когда у полиции нашлось время их сопоставить.
— Продолжай, — сказал Эдуард, совершенно не меняясь в лице.
— Да ладно, Эдуард, ты же читал все протоколы. Я только повторяю то, что ты уже знаешь.
— Но может быть, ты придешь к чему-то новому. Пожалуйста, Анита, заканчивай свою мысль.
— Все жильцы вдруг почувствовали, что им не сидится дома. Кого-то потянуло отправиться с детьми есть мороженое. Одна женщина решила в одиннадцать часов вечера ехать за покупками. Кто-то сел в машину, чтобы покататься, без определенной цели. Просто так. Один мужчина назвал это "автолихорадкой". Женщина по имени миссис Эмма... черт, как ее там? Слишком много имен попалось мне за последний час.
— У нее необычная фамилия? — спросил Эдуард без малейшей перемены выражения.
Я бросила на него хмурый взгляд и перегнулась через стол, к отчетам. Перебрав их, я нашла тот, что мне был нужен.
— Миссис Эмма Тейлор сказала: "Это была какая-то ужасная ночь, ужасное ощущение. Я просто не могла оставаться в доме". Далее она говорит: "На улице было душно, трудно дышать".
— И?.. — спросил Эдуард.
— И я хочу с ней побеседовать.
— Зачем?
— Я думаю, она сенситив, если не экстрасенс.
— В отчетах ничего не говорится о ее необычных способностях.
— Если у тебя есть дар и ты на него не обращаешь внимания или считаешь, что он не настоящий, он все равно никуда не денется. Сила просится наружу, Эдуард. Если она сильный сенситив или экстрасенс, много лет пренебрегавшая своей силой, то она либо депрессивна, либо маниакальна. У нее окажется долгая история лечения от душевных болезней. Степень их серьезности зависит от того, насколько велик ее дар.
Наконец-то он проявил какой-то интерес.
— Ты хочешь сказать, что парапсихические способности могут свести с ума?
— Я хочу сказать, что парапсихические способности могут маскироваться под душевную болезнь. Я знаю охотников за призраками, которые слышат голоса мертвых как шепот у себя в ушах — один из классических симптомов шизофрении. Эмпаты — люди, воспринимающие чужие впечатления — часто бывают в угнетенном состоянии, потому что их окружают депрессивные люди, а как себя защитить — они не знают. По-настоящему сильные ясновидцы всю жизнь принимают видения от тех, кого коснутся, не в силах их отвергнуть, — то есть снова видят то, чего нет. Шизофрения. Одержимость демоном может маскироваться под раздвоение личности. Если я тебе начну сопоставлять виды душевных заболеваний и парапсихических сил, то на час хватит.
— Объяснила, — сказал он и сел так легко, будто у него ничего не затекло. Может, его спине удобно было на полу. — Я все равно не понял, зачем тебе говорить с этой женщиной. Допрос был снят детективом Логгиа, и снят очень тщательно. Он задавал хорошие вопросы.
— Ты заметил, как и я, что он больше других копов интересовался вопросом, почему все уехали.
Эдуард пожал плечами:
— Логгиа не слишком понравилось, как у всех нашлось алиби. Слишком удобно вышло, но ничего, что могло бы указать на сговор, он накопать не смог.
— На сговор? — Я чуть не захохотала, но меня остановила серьезность лица Эдуарда. — Кто-то действительно предположил, что целая округа верхнего или чуть выше среднего класса сговорилась, чтобы убить этих людей?
— Это было единственным логичным объяснением, почему все они в вечер убийства поуезжали из дому в течение тридцати минут.
— Так они стали работать по соседям?
— Потому и появилась дополнительная бумажная груда.
— И?.. — спросила я.
— И ничего.
— Ничего? — переспросила я.
— Несколько соседских склок из-за детей, потоптавших клумбы, один случай, когда муж, один из погибших, крутил с женой соседа. — Эдуард усмехнулся. — Соседу повезло, что любовника зарезали в середине серии убийств, иначе он бы попал на верхнюю строчку полицейского хит-парада.
— А это не могло быть подделкой под серийное убийство?
— Полиция так не считает, а они, можешь мне поверить, очень старались сложить эту мозаику.
— Верю. Полиция терпеть не может упускать хороший мотив, поскольку он им редко попадается. Большинство убийств происходит из-за совершенно идиотских вещей, импульсивно.
— У тебя есть логическое объяснение, почему все эти люди могли уехать из дому как раз в то время, когда убийца или убийцы пошли на дело?
— Есть, — кивнула я.
Он поднял на меня глаза, слегка улыбаясь:
— Я слушаю.
— В местах, посещаемых призраками, обычно люди чувствуют себя не в своей тарелке там, где призрак всего сильнее.
— То есть ты хочешь сказать, что это работа призраков?
Я подняла руку:
— Погоди, дай договорить до конца.
Он чуть кивнул:
— Давай порази меня.
— Не знаю, будет ли это поразительно, но я, кажется, знаю, как это было сделано. Существуют заклинания, которые, как считается, могут внушить беспокойство человеку в определенном доме или в определенном месте. Но те заклинания, о которых нам рассказывали в колледже, предназначены для одного человека в одном доме, а не для дюжины домов и двух дюжин человек. Я даже не уверена, что целый ковен, действуя совместно, может поразить такую большую площадь. Я не настолько хорошо знакома с ведьмовством любого толка. Надо найти хорошую ведьму и спросить ее, но это, мне кажется, стоит хотя бы обсудить. Я лишь указываю на эту возможность.
— Об этой возможности полиция пока не упоминала.
— Приятно знать, что я не совсем зря потратила последние пять часов моей жизни.
— Но ты не думаешь, что это работа ведьм, — сказал Эдуард.
Я покачала головой:
— Колдуны почти любого толка верят в тройное правило. То, что ты сделаешь, вернется к тебе утроенным.
— Обойдет круг и вернется, — сказал Эдуард.
— Именно, и никто не хочет, чтобы такая хрень вернулась к нему в трехкратном размере. Я бы еще сказала, что они верят в правило "делай что хочешь, лишь бы никому вреда не было", но есть плохие язычники, как и плохие христиане. Если верования что-то осуждают, это еще не значит, что никто не нарушит запрета.
— Так что же было причиной, что они покинули свои дома, как раз когда это было нужно убийце?
— Я думаю, что это какая-то большая и мощная сила. Такая, что, когда она захотела, чтобы люди ушли, они ушли.
Эдуард нахмурился:
— Я не уверен, что тебя понял.
— Наш монстр прибывает на место, зная, какой дом ему нужен, а остальные дома он наполняет ужасом, изгоняя обитателей. Это требует чертовского количества силы, но еще более поражает, что были опущены щиты вокруг дома убийства, чтобы не сбежала та единственная семья. Мне известны некоторые противоестественные создания, умеющие распространять вокруг себя чувство тревоги — в основном, я думаю, для отпугивания охотников. Но ни одного не знаю, которое могло бы создать настолько управляемую панику.
— То есть ты не знаешь, кто это и что это. — В голосе Эдуарда прозвучала едва уловимая нотка разочарования.
— Пока нет, но если я права, это исключает чертову уйму других тварей. Смотри: некоторые вампиры умеют наводить страх, но не в таких масштабах, и если бы они выкуривали обитателей из соседних домов, этот дом они защитить не смогли бы.
— Жертвы вампиров я видал, Анита, и эти совсем на них не похожи.
Я отмахнулась, отметая это предположение:
— Я только привожу примеры, Эдуард. Даже демон не мог бы так обработать жертвы.
— А дьявол? — спросил он.
Я посмотрела на него, увидела, что он спрашивает всерьез, и потому ответила тоже всерьез:
— Не знаю, сколько прошло времени с тех пор, как кто-нибудь видел на земле дьявола или одного из главных демонов, но если бы это было что-то демоническое или дьявольское, я бы его ощутила сегодня в том доме. Демоническое оставляет невытравимый след.
— А если попался такой сильный, что может скрыть от тебя свое присутствие?
— Возможно, — ответила я. — Я не священник, так что возможно, но та тварь, которая изувечила этих людей, прятаться не хочет. — Я покачала головой. — Это не демоническое порождение, я почти готова последнюю корову на это поставить. Но все-таки я не демонолог.
— Ведьму нам Донна обещала помочь завтра найти. Демонологов она вряд ли знает.
— В стране их всего двое. Отец Саймон Мак-Коупен, за которым держится рекорд по числу исполненных экзорцизмов в этом веке и в этой стране, и доктор Фило Меррик, который преподает в университете Сан-Франциско.
— Ты так говоришь, будто с ними знакома.
— Я посещала семинар у Меррика и слушала лекции отца Саймона.
— А я и не знал, что ты интересуешься демонами.
— Мне просто надоело, что каждый раз, когда я на них натыкаюсь, слишком мало знаю.
Он посмотрел на меня, будто ожидая продолжения.
— И когда же ты наткнулась на демона?
Я покачала головой:
— В ночное время я не стану об этом говорить. Если тебе действительно интересно, спроси завтра, при свете дня.
Он посмотрел на меня секунду, но настаивать не стал. И хорошо. Есть случаи, воспоминания, которые, если рассказывать их после наступления темноты, как-то приобретают вес, вещественность, будто кто-то тебя слушает и ждет, когда снова о нем заговорят. Иногда даже подумать о них достаточно, чтобы воздух в комнате сгустился. С годами я научилась получше управлять своими воспоминаниями — тоже способ сохранить здравый рассудок.
— Получается уже длинный список того, кем наш убийца не является, — сказал Эдуард. — Теперь скажи мне, кем он является.
— Еще не знаю, но это противоестественное создание. — Я пролистала страницы, пока нашла те, что отметила. — Четверо из тех, что сейчас в больнице Санта-Фе, были найдены лишь потому, что бродили ночью с содранной кожей возле своих домов, истекая кровью. Оба раза их нашли соседи.
— Есть запись вызова 911 по этому поводу. Женщина, которая нашла Кармайклов, устроила по телефону истерику.
Я вспомнила виденное в больнице и попыталась себе представить, каково было бы найти в таком виде своего знакомого, соседа, друга, быть может, посреди улицы. Замотав головой, я прогнала образ. Спасибо, не надо, мне своих кошмаров хватает.
— Могу ее понять, — сказала я. — Но я вот о чем: как они в таком виде были способны ходить? Один из выживших напал на соседа, когда тот бросился на помощь. Так укусил его в плечо, что мужика отвезли в больницу вместе с жертвами преступления. Доктор Эванс говорит, что в Альбукерке пациентов пришлось привязывать, потому что они рвутся уйти. Тебе это не кажется странным?
— Да, кажется. И какой же ты делаешь из всего этого вывод?
Впервые за всю ночь в его голосе послышалась едва заметная усталость.
— То, что содрало с них кожу, их зовет.
— Зовет — каким образом? — спросил Эдуард.
— Точно так же, как вампир зовет человека, укушенного и ментально покоренного. Сдирание кожи или что-то, с этим связанное, дает монстру над ними власть.
— А почему монстр не взял их с собой в ту ночь, когда ободрал? — спросил Эдуард.
— Не знаю.
— Ты можешь доказать, что жертв зовет к себе какое-то страшилище?
— Нет, но если доктора согласятся, можно посмотреть, куда пойдет один из выживших, если его не останавливать. Может быть, жертвы приведут нас прямо к этой твари.
— Ты видела больницу, Анита. Они не дадут нам взять своего пациента и отпустить. И между нами: я тоже не уверен, что хочу смотреть, как вот такое ходит.
— Ага! Великий Эдуард все-таки боится.
Мы обернулись к стоящему в дальних дверях Олафу. Он был одет в черные костюмные брюки, черную рубашку типа тенниски с короткими рукавами — слишком короткими для его рук. Наверное, когда покупаешь одежду таких размеров, выбор невелик.
Он вошел, скользя, и если бы я не провела столько времени в своей жизни среди вампиров и оборотней, я бы сказала, что он это умел. Для человека — просто великолепно.
Эдуард спросил, вставая:
— Что тебе нужно, Олаф?
— Девчонка расколола тебе загадку?
— Пока нет.
Олаф остановился у ближайшего к нам края стола.
— Пока нет. Почему ты так веришь в нее?
— Самый умный вопрос, который ты смог придумать за четыре часа, — сказала я.
Олаф повернулся ко мне и рявкнул:
— Заткнись!
Я шагнула вперед, и Эдуард тронул меня за локоть, покачав головой. Я шагнула назад, освобождая им место. Честно говоря, мне не хотелось заниматься борьбой с Олафом, а стрелять в него просто за то, что он на меня орет, — не могла бы. Это несколько ограничивало мои возможности.
На вопрос Олафа ответил Эдуард:
— Ты, когда на нее смотришь, Олаф, видишь только внешность — маленькую, но симпатичную упаковку. Под этой милой внешностью скрывается человек, мыслящий как убийца, как коп и как монстр.
Я не знаю, кто еще так умел бы соединять эти три мира. Все эксперты по противоестественному, которых ты можешь найти, — специалисты: они ведьмы, ясновидцы или демонологи. — При этих словах он оглянулся на меня и снова обратился к Олафу. — У Аниты широкий кругозор. Она знает понемногу о каждом виде и может нам сказать, нужен ли нам специалист и если да, то какой.
— И какой же нам нужен специалист по магии?
В этот вопрос Олаф вложил тонну сарказма.
— Ведьма из тех, кто умеет работать с мертвыми. — Он помнил мою просьбу, высказанную там, на дороге. — Мы составляем список.
— И перепроверяем, — сказала я.
Эдуард только покачал головой.
— Это шутка? — повернулся ко мне Олаф.
— Очень безобидная.
— Так вот, ты бы постаралась не шутить.
Я пожала плечами.
Он снова повернулся к Эдуарду:
— Ты мне все это говорил еще до ее приезда. Ты распинался о ее способностях. Но мне приходилось работать с твоими специалистами по магии, и про них ты никогда так не говорил. Что же в ней такого, черт побери, настолько особенного?
Эдуард глянул на меня, снова на Олафа.
— Греки верили, что когда-то не было мужчин и женщин, и все души были едины. Потом души были разорваны пополам, и появились мужчины и женщины. Греки верили, что если найдешь вторую половину своей души, пару своей души, то вы станете идеальными любовниками. Но я думаю, что, если ее удается найти, слишком велико будет сходство для удачной любви. И все равно ваши души будут половинами одной пары.
Мне еле удалось скрыть, как я поражена этой речью. Надеюсь, мне все же это удалось.
— Ты это к чему? — спросил Олаф.
— Она вроде как часть моей души, Олаф.
— Ты спятил, — сказал Олаф. — С нарезки сорвался. Пара твоей души — ничего себе!
Я с этим его заявлением где-то готова была согласиться.
— А почему тогда одна из моих самых вожделенных фантазий — это дать ей пистолет, пока я буду на нее охотиться?
— Потому что ты псих.
"Слушайте, слушайте!"
Но этого я вслух не сказала.
— Ты знаешь, что это самая большая похвала, на которую я способен, — сказал Эдуард. — Если бы я хотел убить тебя, Олаф, то просто убил бы. То же самое относится к Бернардо, потому что я знаю, что превосхожу вас обоих. А насчет Аниты я ни за что не узнаю, если мы когда-нибудь не сойдемся в бою по-настоящему. Если я не узнаю, кто из нас был лучше, я до самой смерти буду об этом жалеть.
Олаф уставился на него:
— Ты хочешь сказать, что вот эта девчонка, эта die Zimtzicke лучше меня или Бернардо?
— Именно это я и хочу сказать.
Die Zimtzicke — значит сварливая или стервозная женщина. С этим мне спорить не приходилось. Я вздохнула: Олаф и без того меня ненавидел. Теперь он еще будет вынужден доказывать свое превосходство. Мне это ни к чему. За комплимент, конечно, спасибо, но то, что Эдуард фантазирует насчет моего убийства, не слишком успокаивает. Ох, извините — насчет охоты на меня, и чтобы я была вооружена, и чтобы узнать, кто из нас лучше в этом деле. Ну да, это признак здравого рассудка.
Я посмотрела на часы — полвторого ночи.
— Честно говоря, мальчики, я не знаю, то ли мне чувствовать себя польщенной, то ли бояться, но одно я знаю точно: сейчас поздно, а я устала. Если мы сегодня идем в гости к большому злому вампиру, то сейчас самое время.
— Ты просто не хочешь сегодня смотреть фотографии, — сказал мне Эдуард.
Я кивнула:
— Перед попыткой заснуть — не хочу. Я даже отчеты судмедэкспертов сегодня не хочу читать. На кровавые останки я буду смотреть завтра с утра, как только проснусь.
— Боишься, — сказал Олаф.
Я посмотрела в его рассерженные глаза:
— Мне надо поспать, чтобы работать нормально. Если посмотреть картинки на ночь, я себе сна не гарантирую.
Он повернулся к Эдуарду:
— Половина твоей души — трусиха.
— Нет, она просто честна.

Предыдущая страница 10 Следующая страница


11 Лорел Гамильтон

— Спасибо, Эдуард. — Я подошла поближе к Олафу, и мне пришлось задрать голову, чтобы увидеть его нависавшее надо мной лицо. Так глядеть глаза в глаза трудно, и потому я отодвинулась, обеспечивая шее более удобный угол, и посмотрела в эти глубоко посаженные черные провалы.
— Будь я мужчиной, я бы, наверное, сочла, что обязана познакомиться с фотографиями сегодня и тем самым оправдать похвалу Эдуарда. Но знаешь, чем хорошо быть женщиной? У меня уровень тестостеронового отравления ниже, чем у большинства мужчин.
— Тестостеронового отравления? — переспросил Олаф, несколько сбитый с толку. Наверное, новое для него чувство.
— Эдуард, проводи меня в мою комнату, а потом объясни ему. Мне кое-что понадобится, если сегодня мне беседовать с вампиром.
Эдуард провел меня мимо неуклюже-громоздкого Олафа в ту дверь, за которой все до этого скрывались. Коридор был белый, совершенно лишенный какого бы то ни было убранства. Эдуард показал мне дверь комнаты Бернардо и дверь Олафа рядом с моей.
— Ты действительно думаешь, что принял идеальное решение, поместив меня рядом с Олафом?
— Тем самым я показываю ему, что не боюсь за тебя.
— Но я боюсь.
Он улыбнулся:
— Все будет хорошо. Просто не забывай об элементарных правилах осторожности.
— Приятно, конечно, что хоть кто-то из нас так оптимистически настроен. Ты, может, не заметил, но он весит примерно на тонну больше меня.
— Ты так говоришь, будто вам предстоит кулачный бой. Я тебя знаю, Анита. Если Олаф сунется ночью в твою дверь, ты его просто застрелишь.
Я посмотрела ему в лицо:
— Ты его подставляешь, чтобы я его убила?
Он моргнул, и на миг мне показалось, что он этих слов не ждал.
— Нет-нет. Я говорил Олафу искренне: если бы я хотел его убить, то просто убил бы. Я тебя поместил рядом потому, что я знаю его образ мыслей. Он будет думать, что это западня, слишком легкая наживка, и сегодня ночью будет вести себя прилично.
— А завтра?
Эдуард пожал плечами:
— Завтра и подумаем.
Я помотала головой и открыла дверь. Эдуард окликнул меня, пока я еще не вошла и не включила свет. Я обернулась.
— Ты знаешь, почти любая женщина бывает польщена, когда мужчина говорит ей, что она — половина его души.
— Я не любая женщина.
— Аминь, — улыбнулся он.
Я посмотрела на него:
— Ты знаешь, то, что ты сказал, меня пугает. От твоих фантазий охотиться за мной мурашки бегут по коже.
— Извини, — сказал он, все еще весело улыбаясь.
— Честно говоря, если о половине своей души ты говорил серьезно, это пугает куда больше. С тех пор как мы знакомы, я знала, что ты можешь меня когда-нибудь убить, но влюбиться... это уж ни в какие ворота не лезет.
Улыбка чуть поблекла.
— Ты знаешь, если бы мы могли любить друг друга, сложностей в нашей жизни было бы меньше.
— А ну-ка выкладывай всю правду, Эдуард. У тебя когда-нибудь были насчет меня романтические соображения?
Он даже не задумался — просто помотал головой.
— У меня тоже. Ладно, встретимся у машины.
— Я тебя здесь подожду.
Я глянула на него:
— Зачем?
— Мне не надо, чтобы ты стала по дороге подначивать Олафа, а меня не будет рядом, чтобы вас разнять.
— Разве я стала бы его обижать?
Он только покачал головой:
— Ладно, бери запасные стволы и поехали. Я все-таки хочу до рассвета поспать.
— Разумно.
Я вошла в комнату и закрыла за собой дверь. Тут же в нее постучали. Я медленно ее открыла, хотя была совершенно уверена, что это Эдуард.
— Ты поедешь в клуб как моя гостья, просто подруга. Если вампы не будут знать, кто ты, они могут проявить беспечность и выболтать то, что для тебя будет иметь смысл, а для меня нет.
— А что, если меня разоблачат? Ее Божественность не спустит на тебя собак, что ты тайком привел с собой истребительницу?
— Я ей скажу, что ты хотела посмотреть лучшее в городе шоу, но я боялся, что они не захотят пускать истребительницу. И что ты здесь абсолютно не по истребительским делам.
— Ты так и скажешь — не по истребительским делам?
Он улыбнулся:
— Наверное. Она любит, чтобы мужчины были либо абсолютно серьезны, либо очень легкомысленны.
— Она. Ты вроде бы с ней знаком?
— Конечно. Тед ликвидирует только одичавших. И во многих гадючниках местных монстров ему рады.
— Великий актер Эдуард.
— Я хорошо работаю под прикрытием.
— Это я знаю, Эдуард.
— Но тебе всегда неуютно наблюдать меня за этой работой.
Я пожала плечами:
— Ты такой хороший актер, Эдуард, что иногда я начинаю задумываться, когда ты не играешь.
Он перестал улыбаться, и лицо его стало отрешенным, будто жизнь из него ушла.
— Собирайся, Анита.
Я закрыла дверь. Кое в чем я лучше понимала Эдуарда, чем любого из мужчин, с которыми встречалась. Зато в других вещах он был для меня самой большой загадкой. Я помотала головой, в буквальном смысле стряхивая эти мысли, и оглядела комнату. Если мы сюда придем на рассвете, я буду усталая, а значит, буду беспечная и расслабившаяся. Поэтому лучше кое-что поменять сейчас, на свежую голову.
Единственное кресло в комнате пойдет под дверную ручку, но лишь тогда, когда я приду ночевать. Миниатюрных куколок я переставила с комода на подоконник. Если кто-нибудь откроет окно, они упадут на пол. На стене висело, небольшое зеркальце в обрамлении оленьих рогов — его я положила на пол под окно на случай, если ни одна куколка не упадет. Чемодан я поставила рядом с дверью на случай, если кто-то сумеет открыть дверь, не перевернув кресло, — тогда Олаф споткнется о чемодан. Конечно, с тем же успехом об него могла споткнуться я, выходя из туалета. Стоило только подумать, как мне туда понадобилось. Ладно, при выходе зайду. Эдуард пока постоит у двери, чтобы Олаф не помешал.
Я покопалась в чемодане. Носить снаряжение для охоты на вампиров было бы противозаконно, не имея ордера суда на ликвидацию, — это приравнивалось к предумышленному убийству. Но некоторые дополнительные штучки никаким законом не запрещались. У меня были с собой два тоненьких флакона святой воды с резиновыми пробочками. Пробку поддеваешь большим пальцем, и она выскакивает — вроде ручной гранаты, но опасной только для вампиров. Она куда более "дружественна к пользователю", чем обычная граната.
Святую воду я рассовала по задним карманам, и на темной материи брюк флаконы были почти незаметны. Крест у меня уже был на шее, но случалось, что с меня кресты срывали, так что я взяла запасные. Простой серебряный крест с цепочкой я сунула в передний карман джинсов, а второй такой же — в карман черного пиджака. Потом открыла коробку с новыми патронами.
Мне почти два года назад пришлось съехать с квартиры. Когда я там жила, то заряжала пистолеты безопасными глейзеровскими патронами, чтобы шальная пуля не угодила в соседа. Глейзеры не пробивают стен, но, как сообщил мне Эдуард и кое-кто из моих друзей в полиции, мне везло. Они дробят кость, но не пробивают ее — примерно такая разница, как между выстрелом из винтовки и из дробовика. Эдуард даже приехал в город, чтобы свозить меня в тир и испытать боеприпасы. Он меня свозил в тир, расспросил о конкретных перестрелках, где я участвовала, и от него я узнала, что глейзеры делали то, что я от них хотела, поскольку почти каждый раз я стреляла почти в упор и на поражение. А нужно было как-то подстраховаться во время стрельбы с более безопасной дистанции, чем на расстоянии вытянутой руки. Это также объясняет, почему мне случалось попадать в старых вампов издали, а они не останавливались. А может, и не объясняет. Может, они просто были достаточно старыми, но... Эдуард был очень убедителен. Требуется что-то с большей пробивной способностью и убойной силой — патрон, предназначенный убивать, а не ранить. Посмотрим правде в глаза: когда я последний раз стреляла в противника, чтобы ранить? Намерение было — убить, а случайно получались ранения.
В общем, я остановилась на пистолетных патронах "Хорндей Кастом ХТР". Точнее говоря — 9 мм, "Люгер", 147 JHP/XTP, естественно, с серебряной оболочкой. Есть и другие виды пуль со срезанной головкой, расширяющиеся при ударе, но они вовсе не уходят так глубоко в массу тела. При работе с вампиром надо точно попадать в жизненно важные органы, а не делать просто большую дыру. Есть и пули с большей проникающей способностью, которые надежно пробивают тело навылет. Но все боеприпасы "Хорндей ХТР" рассчитаны на поражение цели, но не навылет, чтобы "не создавать риска". Последняя фраза — цитата из какого-то материала "Хорндей Мэнюфэкчеринг". Эти патроны отвечают требованиям ФБР к пробивной силе. Федералы даже больше чем я, лапушка, волнуются о том, что будет, когда пуля вылезет с той стороны плохого парня и полетит дальше. Вдруг она попадет в ребенка, в беременную женщину, в прогуливающуюся монахиню? Когда пуля попала в цель и вышла навылет, уже непонятно, где она остановится. Поэтому надо сделать так, чтобы она не вылетела из мишени, но чтобы и мишень уже не встала.
Конечно, у Эдуарда был свой рецепт, как убивать. Он брал Серебряные пули со срезанной головкой и заполнял кончик святой водой и ртутью, а потом заделывал воском. Я боялась было, что из-за воска пистолет может заклинить, но пули шли гладко, как сквозь шелк, — ровные и надежные, как сам Эдуард. Такая пуля устраивала чертовски впечатляющий спектакль — так говорил мне Эдуард. Я все же относилась к ним с опаской — не надо было Эдуарду говорить мне, что они — теоретически — могут заклинить ствол. А может, я бы все равно нервничала. Этой пулей, даже если попасть не в смертельную зону, не в голову, не в сердце, повреждения все равно будут. Святая вода и ртуть с серебром разлетаются по телу вампира, вызывая страшные ожоги. Святая вода проедает тело, как кислота. Этой дрянью можно ранить вампира в руку или в ногу, и он сразу потеряет всякое желание тебя убивать и будет хотеть только одного — прекратить боль.
Я долго смотрела на две коробки патронов и наконец зарядила "хорнади ХТР", оставив специальные боеприпасы Эдуарда в коробке. Если мне сегодня придется стрелять в вампиров, то это будет без ордера, а самодельные патроны свидетельствуют о преднамеренности действий. А умысел определяет разницу между убийством первой степени и убийством второй степени и даже непредумышленным убийством, если попадется хороший адвокат и сочувственные присяжные. Где-то сейчас в какой-нибудь тюрьме сидят люди за убийство вампира, и я не хочу пополнять их компанию. И вообще мы хотим только задать несколько вопросов, ничего больше. Так я сказала себе и закрыла чемодан, оставив дома патроны Эдуарда.
Но я лучше многих знала, что простое всегда становится сложным, если среди слагаемых есть вампир. А если это Принц города, любого города, то тогда ты просто не знаешь, во что лезешь. Я убила трех Принцев города: одну мечом, другую огнем, третьего — убив его слугу. Но чтобы так прямо стрелять, такого не было. Вообще-то я сегодня ни в кого стрелять не собиралась, но... Я зарядила патронами еще одну обойму. Они пойдут в ход, если я потрачу первую. Но если я разряжу тринадцать патронов ХТР, а тот, в кого я стреляю, не свалится, то дальше ловить нечего. Насчет обвинений в убийстве я подумаю потом, когда останусь в живых. Выжить — в первую очередь, не попасть за решетку — во вторую.
Разобравшись с приоритетами, я засунула запасную обойму в правый карман пиджака и вышла искать Эдуарда. В конце концов, это он научил меня отличать главное от второстепенного.

Глава 22

Я ждала в гостиной, когда из дальних комнат вышли Бернардо и Олаф. Они оба переоделись.
Бернардо оделся в белые брюки с отутюженной складкой и с отворотами. Мускулистые темные руки торчали из пройм белого жилета. Бицепсы посередине были охвачены серебряными браслетами, и точно такие же украшали каждое из запястий. На смуглой груди блестел серебряный медальон. Волосы, словно черный сон, спадали на эту белизну, но только с одной стороны они были собраны в косу, довольно толстую, потому что волос у Бернардо было много. А вплетенные в шевелюру серебряные цепочки с колокольчиками мелодичным звоном сопровождали передвижения Бернардо по комнате. Он глядел на меня сквозь упавшую на лицо черную вуаль. Зрелище, мягко говоря, привлекало внимание.
С некоторым трудом оторвав взгляд от Бернардо, я посмотрела на Олафа. На нем была черная рубашка без всяких выкрутасов. Чтобы спрятать наплечную кобуру, он надел кожаный пиджак, в котором было, пожалуй, слишком жарко. Хотя надо признать, что при его наголо бритой голове, черных джинсах и черных сапогах с серебряными подковками кожаный пиджак смотрелся как влитой.
— Чего так шикарно оделись, ребята? — спросила я.
— Мы же в клуб едем, — сказал Бернардо, будто это все объясняло.
— Это я знаю, — сказала я.
Он нахмурился:
— Тебе бы надо переодеться.
Я сбросила ноги с дивана:
— Это зачем?
Он подошел ко мне. Темная кожа мелькала над белыми кожаными туфлями, пониже манжет брюк. Носков на нем не было. Бернардо остановился у края дивана, будто я от него отодвинулась или как-то дала понять, что мне это неприятно.
— Я знаю, что ты можешь выглядеть не хуже нас. — Он тут же улыбнулся так, будто сморозил глупость. — Не хуже Олафа. Конечно, не так хорошо, как я.
Казалось, от его приятной улыбки у меня что-то пониже сердца должно было растаять. Но я приготовилась, продумала заранее, как реагировать. Я не раба своего либидо — Ричард и Жан-Клод могут подтвердить.
Я посмотрела на него, стоящего во всем блеске света и тьмы.
— Если мне все равно с тобой не сравняться, чего тогда и трудиться?
Он широко улыбнулся, отчего лицо его стало каким-то реальным и не столь красивым. Менее симпатичным и более непринужденным, но так мне больше нравилось. Он шагнул ко мне, и этот дразнящий, вышколенный взгляд вернулся к нему. Бернардо умел флиртовать. Но если меня что-то и может отвратить, так это вымуштрованные приемы ухаживания — будто они уже применялись много раз и со многими женщинами. Подразумевалось, что я ничем не отличаюсь от других, и это не слишком мне льстило.
— Но ты могла бы приблизиться к моему сиянию, если бы постаралась.
Понимая, что это игра, я все равно не могла не улыбнуться:
— Мне просто не хочется так сильно стараться, Бернардо.
— Уж если меня заставили одеться, то все оденутся, — заявил Олаф.
Я глянула на него. Был ли он красив? На самом деле нет, но он был эффектен. Если бы он не так старался изображать злодея, то мог бы снять в клубе кучу девчонок, а может, и так мог бы. Меня всегда поражало, как женщины любят опасных мужчин. Таких, что с первого взгляда ясно: хорошего от них не жди. Я лично предпочитаю мужчин добрее, мягче, благовоспитаннее. Люди сильно недооценивают благовоспитанность.
— Что-то я не помню, чтобы тебе поручили командовать, Олаф. Когда Эдуард попросит меня переодеться, тогда я и переоденусь.
Он шагнул ко мне, но так и не произнес то, что собирался сказать, потому что вошел Эдуард. Под цвет красному топу он надел шелковую рубашку с короткими рукавами. Рубашка могла бы прикрыть кобуру. Джинсы на нем были новые и черные, а соломенные волосы достаточно отросли и закудрявились, так что Эдуард выглядел миловидно — каким он вообще никогда не был.
Я поняла, что потерпела фиаско. Подняв руки вверх в знак капитуляции, я направилась к спальням. Но остановилась и повернулась к Эдуарду.
— Я думала, весь смысл везти меня туда в том, что без копов монстры захотят говорить с Анитой Блейк, истребительницей вампиров. Так что эта фигня с легендой лишняя.
— А почему для тебя переодевание означает создание легенды? — спросил Бернардо.
Я поглядела на него, потом на Эдуарда:
— Если вам нужна моя служба, то насчет формальной одежды перетопчетесь. Я одеваюсь только в офис.
Эдуард ответил:
— Давай поедем туда с тобой не так открыто. Оглядишься в клубе, познакомишься с монстрами, пока они не знают, кто ты.
— Зачем?
— Ты знаешь ответ.
— Ты хочешь, чтобы я осмотрелась, хочешь воспользоваться моим опытом до того, как они узнают, что опыт у меня есть.
Он кивнул.
— Но ты хочешь, чтобы я была Анитой Блейк и произвела на монстров впечатление.
— Да.
— Трудно совместить одно с другим.
— Изображай туристку, пока они тебя не узнают, а потом будь собой.
— Лучшее из обоих миров, — сказала я.
— Вот именно.
Я посмотрела на него подозрительно:
— Это и есть твой план? И у тебя нет никаких задних мыслей?
Он расплылся в улыбке Теда — медленной, ленивой, простодушной.
— Да разве я мог бы?
Я только мотнула головой и пошла к спальням.
— Извини, что спросила. Я переоденусь во что-нибудь более... парадное, — произнесла я, не оборачиваясь.
Эдуард не окликнул меня, не сказал, что переодеваться не надо. Так что сегодня мы придем туда переодетыми. Не люблю работу под легендой. Просто совершенно этого не умею.
И еще я не собирала вещи с учетом похода в клуб.
Переоделась я в черные с иголочки джинсы, что у меня были. Кроссовки подойдут, потому что ничего другого у меня с собой все равно нет. Кроме других кроссовок. Все мои блузки были разного цвета и одного или двух стилей. Я привыкла, найдя что-нибудь подходящее, покупать сразу пару, если оно мне нравится, и несколько штук разных цветов, если уж очень, очень нравится. Поэтому на мне была одежда прошлогодней моды и отставала от современной, но меня это не очень-то трогало.
Была у меня ярко-синяя футболка с глубоким декольте. Таков был фасон почти всех блузок, что я положила в чемодан. Синий был чуть мягче остальных цветов. Я положила чуть-чуть теней на веки, подвила ресницы и нанесла на них тушь, слегка подрумянилась и использовала малость яркой помады — вполне достаточно для театрального эффекта.
Посмотреться как следует в небольшое зеркало спальни я не могла, но хотя бы косметика выглядела нормально. Черная кобура очень выделялась на фоне синей блузки, но для того у меня есть черный пиджак. Так как снять его, не ослепив публику оружием, я не могла, то надела заодно и наручные ножны с серебряными ножами. Если уж мне придется всю ночь париться в пиджаке, так можно и ножи прихватить. И вообще заранее не предугадаешь, когда пригодится хороший клинок. Пробежав по волосам щеткой, я решила, что одевание окончено.
Очевидно, вид у меня был что надо, так как Бернардо сказал:
— Беру свои слова обратно. Если бы ты прихватила платье, ты была бы даже красивее меня.
Я покачала головой:
— Не была бы, но спасибо на добром слове.
— Поехали, — сказал Эдуард.
— У нее слишком грудь открыта, — заметил Олаф.
Я глянула на его застегнутую на все пуговицы черную рубашку:
— А у тебя соски видны.
У него потемнело лицо. Наверное, это он покраснел.
— Стерва!
— Сам такой и лошадь твоя такая.
Эдуард встал между нами, успокаивая Олафа. А мне он сказал:
— Не дразни его, если не хочешь беды.
— Он начал, — огрызнулась я.
Он посмотрел на нас ледяным взглядом, который я у него видела, когда он убивал.
— Мне все равно, кто начнет, но закончу я. Это ясно?
Мы с Олафом посмотрели на него, потом друг на друга.
— Ясно, — сказал Олаф.
— Абсолютно ясно, — подтвердила я.
— И хорошо. — Лицо Эдуарда превратилось в улыбающуюся рожицу, и он стал на несколько лет моложе. Как это у него получается? — Тогда пошли.
И мы пошли.

Глава 23

Клуб "Обсидиановая бабочка" был расположен между Санта-Фе и Альбукерком, в стороне от дороги, и напоминал обыкновенное индейское казино. По всему облику он казался фешенебельной ловушкой для туристов. Нам пришлось сделать круг, пока нашлось место на парковке.
Здание было стилизовано под ацтекский храм. Или — не мне судить — являлось настоящим ацтекским храмом, но снаружи оно выглядело как декорация к фильму. Красный неон складывался в угловатые резные лица, и название тоже было написано красным неоном. Очередь огибала угол здания и уходила в жаркую ночь. Я в чужом городе, клубный менеджер мне не знаком, так что без очереди мне было не проскочить. Но стоять в ней тоже не хотелось.
Эдуард уверенно направился к голове очереди, будто знал что-то, недоступное нам, мы и последовали за ним, как послушные собачки. Мы не были единственной четверкой, желающей попасть в клуб, только наша четверка не состояла из пар. Чтобы не выделяться, нам нужна была хотя бы еще одна женщина. Но Эдуард, кажется, не стремился слиться с толпой. Он подошел к голове очереди, где стоял крупный широкоплечий мужчина очень индейского вида с голой грудью, одетый во что-то, очень похожее на юбку, но все же, наверное, не юбку, и широкий воротник с псевдозолотым шитьем закрывал его плечи, как мантия. На голове у него была корона с перьями попугая мако и еще какими-то поменьше, которых я не знала.
Уж если вышибала на дверях у них таков, то мне действительно интересно посмотреть. Только я надеялась, что у них полным-полно ручных попугаев, и птичек не убивали ради этих перьев.
— Мы к профессору Даллас, она нас ждет, — произнес Эдуард самым лучшим своим голосом компанейского и жизнерадостного парня.
— Фамилии, — произнес вышибала в золоте и перьях. Расцепив скрещенные на груди руки, он посмотрел на планшетку, которая все это время была у него в руке.
— Тед Форрестер, Бернардо Конь-в-Яблоках, Олаф Гундерссон и Анита Ли.
Это новое имя привлекло мое внимание. Очевидно, он всерьез хотел, чтобы я пришла инкогнито.
— Документы.
Я очень постаралась сохранить безразличное лицо, но это потребовало усилий. Фальшивых документов у меня не было. Я посмотрела на Эдуарда.
Он протянул швейцару водительские права, потом, все еще улыбаясь, сказал мне:
— Ну, видишь, я был прав, что не дал тебе оставить права в машине.
И он протянул швейцару вторые права.
Тот задержал на нас взгляд чуть дольше, чем, по-моему, следовало бы, будто что-то заподозрил. У меня действительно напряглись плечи в ожидании, что он сейчас повернется ко мне: "Ага, а документик-то фальшивый!" Но он этого не сделал. Отдав Эдуарду оба документа, он повернулся к Бернардо и Олафу. Они ждали, держа водительские права наготове, будто им было не впервой.
Эдуард шагнул назад, оказавшись рядом со мной, и отдал мне права. Я взяла их и глянула. Это были права, выданные в Нью-Мексико, с неизвестным мне адресом. Фотография оказалась моей, и написано было "Анита Ли". Рост, вес и все остальное указано точно, только имя и адрес не те.
— Лучше положи в карман, а то в другой раз снова без меня не найдешь, — сказал Эдуард.
Я сунула права в карман рядом с другими правами, помадой, мелочью и запасным крестом. Я не знала, должна я злиться или быть польщенной, что Эдуард состряпал для меня фальшивую личность. Конечно, может, все ограничилось водительскими правами, но, зная Эдуарда, я понимала, что есть еще что-то. Всегда бывало.
Широкие двойные двери отворил другой здоровенный детина в юбке, хотя у него не было ни шикарного воротника, ни короны с перьями. Очевидно, младший вышибала. Дверь вела в затемненное помещение, где стоял густой запах благовоний, которых я не могла определить. Стены были полностью закрыты тяжелой драпировкой, и только следующие двойные двери показывали, куда идти.
Еще один вышибала, на этот раз светловолосый и загорелый до цвета густого меда, открыл дверь. У него перья были вплетены в короткие волосы. Мне он подмигнул, когда я входила в дверь, но пристальнее всего смотрел на Бернардо. Может быть, высматривал, нет ли оружия, но я думаю, вышибала просто заинтересовался его задницей. Оружия сзади заметить было бы невозможно — Бернардо переместил пистолет вперед для выхватывания накрест, иначе он на спине выпирал бы. Можете сами судить, насколько облегающие были на нем штаны.
Мы вошли в просторный и очень слабо освещенный зал. Посетители сидели за квадратными каменными столами, по-моему, подозрительно похожими на алтари или на то, что всегда используют вместо алтарей в Голливуде. "Сцена" занимала почти всю дальнюю левую стену, но на самом деле это была не сцена. Использовали это как сцену, но это был храм, Будто кто-то срезал верхушку пирамидального храма и привез ее в этот ночной клуб, в город, такой далекий от пышных джунглей, где стояло когда-то это здание, что даже камням здесь должно было быть одиноко.
Перед Эдуардом появилась женщина. У нее был такой же индейский вид, как у первого привратника, — лепные широкие скулы и водопад блестящих черных волос до колен, колышущийся, когда женщина шла между столами. В руке она держала меню, и я поначалу приняла ее за официантку или метрдотеля, но платье у нее было красное с черным узором, а шелк я умею узнавать. Чем-то восточным веяло от этого платья, не подходящего к убранству зала, к виду официанток, спешащих между столами в развевающихся платьях из какой-то грубой материи. Они размашисто шагали в свободных сандалиях, а женщина-метрдотель скользила на высоких каблуках туфель того же алого цвета, что и ее наряд и лак безупречного маникюра.
В ее высокой, стройной, изящной красоте, как у модели, был какой-то диссонанс, будто женщина возникла из другой мелодии. Она провела нас к столу в первом ряду, с видом прямо на центр храма. Сидевшая за столом посетительница встала и протянула нам руку, пока мы рассаживались. Рукопожатие у нее было твердое, и рука размером примерно с мою. С такими маленькими ручками крепкое рукопожатие требует практики.
Профессор Даллас ("Называйте меня просто Даллас") была пониже меня и такая миниатюрная, что в подходящей одежде показалась бы подростком. На ней были коричневые штаны, белая тенниска, твидовый пиджак с кожаными заплатами на локтях, будто она прочла правила ношения одежды для преподавателей колледжа и пытается их соблюдать. Тонкие каштановые волосы падали до плеч. Небольшое треугольное лицо было бледным и совершенным, как задумал сам Господь Бог. Очки в золотой проволочной оправе казались огромными для такого маленького лица. Если таково ее представление о парадной одежде, то кому-либо придется сопровождать ее по магазинам. Но, по-моему, почтенной профессорше всякая мишура была до лампочки. А я это в женщинах люблю.
Из дверей странной формы вверху храма вышел мужчина. Как только он ступил на сцену, вокруг него постепенно воцарилась тишина, бормотание публики замерло, и стало слышно, как кровь колотится в ушах. Никогда я не видела, чтобы такая большая аудитория затихла так быстро. Я бы сослалась тут на магию, но это было не совсем так. Однако что-то в этом человеке походило на магию. Он мог бы выйти в рваных джинсах и футболке, и все равно ты бы стала на него смотреть. Ну конечно, сейчас он был одет получше.
Корона его состояла из массы тонких и длинных перьев, зеленоватых, синеватых, золотистых, и когда он двигался, они играли цветным веером у него над головой, как пойманная зеленоватая радуга. Пелерина свисала с плеч почти до колен и вроде была из таких же перьев, как головной убор, и двигался человек в волне радужных переливов. Тело (судя по тому, что удавалось увидеть) у него было сильное, угловатое и темное. Я сидела на таком расстоянии, что могла бы решить, красив он или нет, но я все-таки сомневалась. Очень трудно было говорить о его лице отдельно от всей его сущности, так что лицо значило немного. Его привлекательность определялась не длиной носа или формой подбородка, а просто существовала сама по себе.
Я заметила, что села чуть ровнее, будто сосредоточивалась. И тут же поняла, что это не магия, но что-то иное. Мне с трудом удалось оторвать от него взгляд и посмотреть на соседей по Столу.
Бернардо глазел на него, и доктор Даллас тоже. Эдуард оглядывал притихшую публику. Олаф рассматривал доктора. Он разглядывал ее не так, как мужчина разглядывает женщину, — так, как кошка разглядывает птицу в клетке. Если Даллас даже и замечала это (в чем я сомневаюсь), то, во всяком случае, держалась отлично. Хотя человек на сцене приковал к себе внимание зала, а его сочный голос играл в воздухе, однако от взгляда Олафа у меня по спине побежал холодок. И то, что Даллас этого не замечала, вызывало у меня некоторую тревогу: мне очень не хотелось, чтобы Олаф остался с ней наедине. У нее для этого слишком слабые инстинкты выживания.
Мужчина на сцене, царь или верховный жрец, говорил сочным баритоном. Частично я поняла — что-то насчет месяца Токскатала и кого-то избранного. Ни сосредоточиться на его голосе, ни смотреть на него я не могла, потому что от чрезмерного внимания к нему можно было подпасть под чары, которыми он оплетал публику. Настоящими чарами или заклинанием это нельзя было назвать, но чувствовалась какая-то сила, если не магия. Различие между магией и силой бывает очень невелико — мне за последние два года пришлось признать этот факт.
Верховный жрец был человеком, но в нем ощущались века. Не так уж много способов у человека продержаться столетия. Один из них — стать слугой мощного Мастера вампиров. Если только Обсидиановая Бабочка не щедрее делится силой, чем большинство Принцев городов, которых я знала, то верховный жрец принадлежит ей. Слишком сильно ощущалось эхо Мастера, чтобы этого жреца здесь терпели — если не она и есть его Мастер. Обычно Мастера либо уничтожают, либо присваивают все то, что обладает силой.
Верховный жрец при жизни был силен, был харизматическим лидером, и после столетий практики эта харизма превратилась во что-то вроде магии. На меня вполне сложившиеся вампиры особого действия не оказывали. Так если это всего лишь слуга, насколько страшен будет его хозяин? Я сгорбилась за каменным столом, согнула плечи, чтобы ощутить тяжесть кобуры. Хорошо, что взяла с собой запасную обойму. Пошевелила запястьями — чуть-чуть, чтобы почувствовать ножи на руках. И что ножи взяла, хорошо. Ими можно пырнуть вампира; он останется жив, но до него дойдут ваши... аргументы.
Наконец я смогла отделить силу его голоса от слов. Почти все вампиры, когда могут, играют голосом. Здесь главное — слова. Они говорят "красиво", и ты видишь красоту. Они говорят "ужас", и тебе страшно. Но этот голос почти не имел отношения к словам. Он просто являлся оглушающей аурой силы, как мощный белый шум. Публика могла считать, что западает на каждое слово, но этот человек мог бы читать бакалейный прейскурант, создавая такой же эффект.
А слова были такие:
— Вы его видели в роли бога Тезкатпока в нашем танце открытия. Сейчас вы увидите его в роли человека.
Свет стал меркнуть при этих словах жреца, и его фигура осталась в близкой тьме, только радужные переливы перьев обозначали его движение. А свет возник на другом конце сцены, выхватив из темноты мужчину, сверкающего бледной кожей от босых ног до голых плеч. Он стоял спиной к публике, и я подумала сперва, что он голый. Ничего не нарушало плавной кривизны контуров тела, от выпуклостей икр, бедер, закруглений ягодиц, узкой талии, расходящихся треугольником плеч. В свете прожекторов голова с черными, коротко подстриженными волосами выглядела как бритая. Он медленно повернулся, и показались чересчур узкие плавки телесного цвета, так что стало понятно: иллюзия обнаженности — задуманный эффект.
Ничем не украшенное лицо сияло, как звезда, красивое суровой красотой. Выглядел он невероятно чистым и совершенным. Ни один человек совершенным быть не может. Но он был красив. Линия черных волос сбегала посередине груди и живота и пропадала под повязкой. Наш стол стоял достаточно близко, и на белом теле у сосков виднелись кружочки волос, сходящиеся к этой тонкой линии, как ветви перекладины буквы "Т".
Мне пришлось встряхнуть головой, чтобы в ней прояснилось. Может, дело в долгом воздержании или в воздухе была еще какая-то магия, помимо голоса человека-слуги. Я посмотрела на сцену и поняла, что кожа сияет только из-за игры света. Посмотрела на профессора Даллас. Она нагнулась очень близко к Эдуарду, перешептываясь. Если она видит это представление почти каждый вечер, тогда понятно, но невнимание, с которым она отнеслась к танцору, заставило меня оглядеться вокруг, на стоящие в полумраке столы. Почти все глаза, особенно женские, были обращены на сцену. Но не все. Кто-то пил, кто-то держался за ручки, кто-то еще что-то. Я обернулась к сцене и просто посмотрела на него, впиваясь глазами в линии его тела. Черт, дело во мне. Или это просто нормальная человеческая реакция на красивое и почти голое мужское тело? Я бы предпочла, чтобы это были чары, тогда я хотя бы могла свалить вину на кого-то другого. Мои гормоны — моя вина. Мне надо завести себе побольше хобби, вот что, побольше хобби. Это все исправит.
Медленно зажегся свет, и жрец стал виден снова.
— По давней традиции за двадцать дней до великой церемонии для него выбирали невест.
Мелькнул мех, и я сначала подумала, что это вереница оборотней в получеловеческом-полузверином образе. Но это были мужчины в леопардовых шкурах. Не наброшенных, как плащи, но будто обшитых вокруг тела. Кое-кто из людей был слишком высок для этих шкур, так что из-под звериной лапы высовывались ноги, иногда выше щиколотки, или руки из-под когтистых лап. Они шли между столами странно-грациозной чередой, одетые в мех, и лица их смотрели сквозь раскрытые челюсти мертвых зверей.
Один прошел на расстоянии руки от нашего стола, и я увидела поближе черные розетки на золотистой шерсти, и это был не леопард. Я достаточно много провела времени с леопардами-оборотнями Сент-Луиса. Я убила их предводителя, потому что он, помимо всего прочего, пытался убить меня. Но леопарды остались без предводителя, а оборотни без предводителя — подстилка для каждого. Так что я оказалась предводителем де-факто, до тех пор, пока мы что-нибудь не придумаем. Я училась объединять их в единую стаю, прайд, а для этого, в частности, используется физическая близость. Нет, не секс, просто близость. Глядя на шкуру, я автоматически протянула руку. Человек, проходя, задел меня некогда, можно сказать, одушевленным мехом. Пятна были больше, и разметка не такая четкая. Я посмотрела на кошачьи головы на лицах людей, и они были более квадратными, не закругленными и почти женственными, как у леопардов. Ягуары, конечно же, ягуары, что вполне вписывалось в ацтекский орнамент, но у меня возник тот же вопрос, что и про перья: откуда их взяли? Надеюсь, что это было законно. Я не люблю убийства для украшения. Кожаные изделия я ношу, но потому что ем мясо. Просто используется животное целиком, и ничего не пропадает.
Мужчина, которого я тронула, обернулся и посмотрел на меня. У него были синие глаза, лицо, бледно-золотистое от загара, переходящее в постепенно белеющую кожу живота. От его взгляда у меня энергия заплясала по коже горячим дыханием. Оборотень, значит. Отлично. Было время, и не очень давно, когда столько силы сразу вызвало бы у меня ответную энергию, но не теперь. Я сидела и глядела на него и за поставленным мною щитом была в безопасности — щит слоем энергии отсекал меня от любой парапсихической мути. Я посмотрела невинными глазами, и он пошел дальше, будто я его совсем не заинтересовала. Меня это устроило.
Я не искала энергию, но она исходила от них и искала меня сама. Без щита пришлось бы куда хуже. Наверное, это все же ягуары-оборотни, иначе костюмы были бы вроде фальшивой рекламы. Почему-то мне не показалось, что это представление обещаем что-то, чего не сможет выполнить.
Оборотни стали выбирать женщин из публики, брали за руку и вели к сцене. Миниатюрная блондинка хихикала, когда ее вытащили из кресла. Низкорослая широкоплечая дама с лицом цвета дубленой кожи и торжественно-мрачным выражением ни на йоту не была так довольна, но позволила отвести себя к сцене. Латинка повыше и постройнее пошла следующей, и длинные эбеновые волосы раскачивались на ходу, как занавес. На ступенях она споткнулась, и только рука ягуара не дала ей упасть. Она засмеялась, когда он ее подхватил, и я поняла, что она пьяна.
Передо мной встал кто-то, заслонив сцену. Я подняла голову и увидела темное лицо в раме оскаленных челюстей. Золотистые стеклянные глаза ягуара нависли над лицом человека, будто мертвая тварь тоже на меня смотрела. Человек протянул мне квадратную темную ладонь.
Я покачала головой.
Ладонь по-прежнему была передо мной в ожидании.
Я снова покачала головой:
— Нет, спасибо.
Даллас отвернулась от Эдуарда, потянувшись через стол, поближе ко мне. От того, что она наклонилась, часть длинных волос рассыпалась до самого пола. Рука Олафа повисла над рассыпанными волосами, и выражение его лица было достаточно странным, чтобы отвлечь меня от чего угодно. Голос Даллас заставил меня отвести глаза от Олафа и посмотреть на нее.
— Им нужен кто-то с вашим ростом и волосами, чтобы завершить набор невест. С длинными волосами. — Она улыбалась. — Ничего плохого не случится.
Она жизнерадостно мне улыбнулась и стала на вид еще моложе.
Мужчина наклонился надо мной, и я учуяла запах меха и... его самого. Не пота, но аромат этого человека, и у меня свело живот судорогой, я заставила себя сосредоточиться на том, чтобы удержать щит, потому что та часть моего существа, что была связана с Ричардом и его зверем, хотела ответить, хотела вырваться и забарахтаться в этом аромате. Животные импульсы, в буквальном смысле животные, меня всегда смущали.
Человек заговорил с сильным акцентом, и интонации не вязались с шепотом. Таким голосом выкрикивают приказы.
— Не делайте ничего, что не хотите делать, но, пожалуйста, войдите в наш храм.
То ли "пожалуйста", то ли акцент, то ли абсолютная серьезность на лице этого человека, но я поверила. Я все равно, может, не пошла бы с ним, но Эдуард нагнулся ко мне и сказал:
— Туристка, думай как туристка.
Он не сказал: "Подыграй, Анита. Не забывай, мы под легендой", потому что на таком расстоянии оборотень услышал бы все, что говорится за столом. Но Эдуард сказал достаточно. Я туристка, а туристка пошла бы на сцену.
Я протянула своему кавалеру левую руку и позволила поднять меня со стула. Рука у него была очень теплая. Некоторые ликантропы, кажется, принимают температуру тела своего альтер эго. Даже у Ричарда кожа становилась теплее ближе к полнолунию, но сегодня его быть не могло. От новолуния прошло только два дня, и до сияющей полноты, вызывающей зверей наружу, дальше некуда. Просто человеку было жарко — меха в такую погоду.
Жрец в одеянии из перьев побудил публику аплодировать, когда последняя невеста, то есть я, неохотно присоединилась к кружку возле обнаженного мужчины. Ягуар поставил меня рядом с хихикающей блондинкой. Высокая, с пышным хвостом волос, она покачивалась на каблуках-шпильках. Юбка у нее была кожаная, а блузка красная и свободная. Другая была настолько упитанная, что можно было бы даже назвать ее жирной. Она была квадратная, в свободной черной рубашке поверх черных штанов. Когда она перехватила мой взгляд, мне стало на миг неуютно. Участие публики — это класс, но только если публика хочет участвовать.
— Вот твои невесты, — сказал жрец, — твоя награда. Насладись ими.
Мы с толстушкой шагнули назад, будто это было отрепетировано. Блондинка и высокая с пышными волосами растаяли у него в руках, смеясь и возясь. Мужчина им подыгрывал, но это их руки шарили по его телу. Он был очень осторожен, прикасаясь к ним. Сначала я подумала, что это из страха перед судебным преследованием, но в его теле была зажатость, напряженность, когда их руки скользили по его голым ягодицам, и видно было, что ему совсем не так хорошо, как можно подумать со стороны. Из публики ничего этого не было заметно.
Он высвободился из рук девиц, оставивших на его бледной коже след оранжевой помады, похожий на рану, и бледно-розовое пятно на щеке, как светящаяся заплатка.
Танцор потянулся к нам, и мы обе замотали головой и шагнули еще назад и поближе друг к другу. Солидарность, значит. Она протянула мне руку — не пожимать, а держаться, и я поняла, что она не просто нервничает — боится. Я — ни то и ни другое, просто мне это не было приятно.
— Я Рамона, — шепнула она.
Я назвала себя и, что казалось еще важнее, взяла ее за руку. Как мамочка в первый школьный день, когда там ждут большие плохие мальчишки.
Раздался голос жреца:
— Самое вкусное напоследок, прощальная ласка. Не отвергайте его.
У Рамоны изменилось лицо, оно стало мягче. Ее рука выпала из моей. Страх исчез. Я тихо позвала:
— Рамона!
Но она шагнула вперед, будто и не слышала. Пошла в объятия этого человека. Он поцеловал ее с большей нежностью, чем первых двух. Она ответила на поцелуй с такой страстью и силой, что все, что делали две предыдущие, показалось бледным и расплывчатым. Те две женщины встали на колени по обе стороны от группы, то ли потому, что больше не могли стоять, то ли чтобы лучше водить руками по мужчине и новой женщине. Похоже было на смягченную версию порнографических игр вчетвером.
Он отодвинулся от Рамоны, поцеловав ее в лоб, как ребенка. Она осталась стоять неподвижно, закрыв глаза, запрокинув лицо. Вынуждать человека делать магией что-либо против его воли запрещено законом. Я глядела в пустое лицо Рамоны, все ожидая, что будет дальше, и попытки самостоятельного решения, и собственные возможности куда-то делись. Будь я сегодня сама собой, а не кем-то, кого из себя изображаю, я бы их сгребла за шиворот. Я бы их отдала полиции. Но, честно говоря, если они не сделают ничего хуже, я не передам их копам, раз Принц города может нам помочь раскрыть убийства с увечьями. Чтобы прекратить убийства, можно посмотреть сквозь пальцы на небольшие игры с сознанием.
Было время, когда я бы этого не потерпела, ни по каким причинам не стала бы отворачиваться. Говорят, что каждого можно купить за свою цену. Когда-то я думала, что являюсь исключением из этого правила, но если вопрос стоит так, что или эта симпатичная дама будет вынуждена сделать какие-то мелочи, которых не хочет делать, или же мне придется осматривать еще одно место преступления и еще одного выжившего, то ладно — пусть имеют эту даму. Не в буквальном смысле слова имеют, но, насколько мне известно, игры с сознанием в исполнении человека-слуги не оставляют неизгладимых следов. Конечно, до сегодняшнего вечера я не знала, что человек-слуга способен изнасиловать чужой разум. Я на самом деле не знала, какой опасности подвергается эта женщина, и все же... и все же я готова была рискнуть ею, пока ничего больше не случилось. Если ей велят раздеться, тогда все, тогда дело другое. Есть у меня правила, границы. Они просто не те, которые были четыре, или два года назад, или год. Меня в какой-то мере беспокоило то, что я разрешила им насиловать ее сознание и не подняла шум.
Блондинка прильнула к мужчине и укусила его в зад, не сильно, но достаточно, чтобы он вздрогнул. Спина его была обращена к публике, так что, вероятно, только я видела, как на миг это красивое лицо исказилось злобой.
Жрец стоял на своем краю сцены, будто не хотел отвлекаться от зрелища, но я знала, что его внимание теперь направлено на меня. Он всей своей силой давил мне на кожу, как пресс.
И его голос:
— И самая неохотная невеста хочет покинуть его в час голода его тела.
Я ощущала его силу, и сейчас она слилась с силой его слов. Когда он сказал "голод тела", мое тело ощутило голод. Его свело, но я могла на это не обращать внимания. Я знала, что могу стоять и не шевелиться, он может давить изо всех сил, и я выдержу. Но ни один человек на это не был бы способен. Анита Блейк, истребительница вампиров, могла выдержать, но Анита Ли, ищущая развлечений туристка... В общем, если я останусь так стоять, игра кончена. Они поймут, что я как минимум не обычная туристка. Вот из-за таких моментов не люблю я работать под легендой.
Не обращая внимания на голос жреца, я просто направилась к танцору. Он в этот момент был занят тем, что не допускал руку блондинки к передней части своих плавок. Другая женщина, встав на колени посреди ковра своих волос, прильнула к его ноге, играя с завязкой плавок. Только Рамона с опустошенным лицом, опустив руки по швам, ожидала приказов. Но жрец всю свою энергию сосредоточил на мне. Ей ничего не грозит, пока он со мной не закончит.
Темноволосая сумела опустить завязку ниже гладкой подвздошной кости, и блондинка этим воспользовалась как шансом запустить руку под ткань. Мужчина закрыл глаза, откинул голову, и тело его среагировало автоматически, хотя рука схватила руку блондинки и постаралась отвести в сторону. Но она явно не отпускала, не делая больно, просто не разжимая руку.
Вряд ли клуб потерпел бы такой уровень насилия, если бы исполнителем была женщина, а человеком из публики — мужчина. Некоторые формы двойных стандартов сексизма действуют не в пользу мужчин. Будь это женщина, народ бросился бы на сцену выручать ее, но он — мужчина и пусть сам выкручивается.
Я взяла Рамону за плечи и отодвинула в сторону, как предмет мебели. Она перешла туда, куда я ее поставила, не открывая глаз. Мне стало еще неприятнее от того, что она такая покорная, но не все сразу. Взяв мужчину за руку, я отодвинула его руку от руки блондинки. Сначала его рука не двинулась, потом он посмотрел — действительно посмотрел на меня. Глаза у него были большие, серые, а вокруг радужек — черные кольца, будто нарисованные карандашом для бровей. Странные глаза. Но то, что он увидел в моих глазах, вроде бы убедило его, потому что он отпустил блондинку. В руке у человека есть один нерв примерно на три пальца ниже локтя. Если попасть точно, то это здорово больно. Я вдавила пальцы в кожу блондинки, будто ухватила нерв и вытащила его на поверхность. Я была зла и хотела сделать ей больно. Мне это удалось.
Она вскрикнула, разжала пальцы, и я смогла отодвинуть ее руку назад, не отпуская нерва. Она не сопротивлялась, только хныкала и глядела на меня раскосыми глазами, но боль прогоняет опьянение. Если бы я подержала ее достаточно долго, она бы протрезвела минут за пятнадцать — если бы не отключилась раньше.
Я заговорила тихо, но голос мой был слышен отлично. Великолепная была акустика на этой сцене.
— Моя очередь.
Высокая испанка поползла прочь, путаясь в тугой юбке, пока не хлопнулась плашмя лицом вниз. Чтобы упасть, ползя, надо хорошо набраться. Она приподнялась на локте и сказала хрипло, но со страхом:
— Он твой.
Я оттащила блондинку еще на пару шагов в сторону и медленно отпустила нерв.
— Сиди здесь, — сказала я ей.
Блондинка бросила на меня взгляд, который нельзя было назвать дружелюбным, но вслух она ничего не сказала. Наверное, боялась меня. Вряд ли этот вечер выдался для меня удачным. Во-первых, я допустила изнасилование разума милой женщины, потом навела страху на пьяных туристок. Что еще может случиться худшего, могла бы я подумать, но худшее было впереди. Оглянувшись на полуголого мужчину, я не могла понять, что мне с ним теперь делать.
И подошла к нему, потому что не видела более удачного способа покинуть сцену. Я, наверное, раскрыла свою легенду туристки, но Эдуард позволил мне принести в клуб пистолет и ножи. На самом деле все мы были снаряжены на медведя, или вампира, или на что угодно. Вышибалы, если они не совсем идиоты, не могли не видеть какого-то оружия. Просто во мне не признали истребительницу вампиров, но жертву я никогда не умела изображать. Вообще не надо было лезть на сцену, но теперь уже поздно.
Мы с этим мужчиной смотрели друга на друга, он все еще стоял спиной к публике. Наклонившись ко мне, он сказал, согревая мне кожу теплотой дыхания:
— Благодарю тебя, мой герой.
Я кивнула, и при этом легком движении мои волосы мазнули его по лицу. У меня пересохло во рту. Сердце вдруг забилось слишком сильно и учащенно, будто в беге. Смешная реакция на незнакомого мужчину. Я чертовски отлично чувствовала, как он близко от меня, как мало на нем одежды, как руки у меня висят по швам, потому что шевельнуть ими — значило бы коснуться его. Что со мной творится? Я столь остро не реагировала на мужчин дома, в Сент-Луисе. Есть ли что-то такое в воздухе Нью-Мексико или это просто кислородная недостаточность в горах?
Он потерся лицом о мои волосы и шепнул:
— Меня зовут Сезар.
При этом движении изгиб его подбородка, кожа шеи оказались рядом с моим лицом. От него все еще исходил парфюмерный аромат тех женщин и забивал чистый запах его кожи, но сквозь него просачивался аромат поострее. Это было благоухание плоти, более теплой, чем человеческая, слегка мускусное, такое густое и почти влажное, будто в нем можно искупаться, как в воде, но вода будет горячей, горячей, как кровь, еще горячее. Запах был настолько крепкий, что я покачнулась и кожей лица почувствовала на миг мех, как грубый бархат. Чувственная память хлынула наружу и смела мое мужественное самообладание. Сила жаркими струями растеклась по коже. Я еще раньше пресекла связь с ребятами, так что была здесь сама по себе в собственной коже, но метки никуда не делись и вылезали в неподходящие моменты, как вот сейчас. Оборотни всегда друг друга узнают. Их звери друг друга чуют, и своего зверя у меня не было, а только частичка от зверя Ричарда. И она-то среагировала на Сезара. Если бы я это предусмотрела, то могла бы предотвратить, но сейчас уже было поздно. Ничего опасного, просто прилив жара, танцующая по коже энергия, которая не была моей.
Сезар отдернулся, как обожженный, потом улыбнулся. Его понимающая улыбка будто намекала на нашу с ним общую тайну. Насколько было мне известно, в мире существовал только один человек, кроме меня, с такой тесной привязкой к оборотню, и именно к тигру, а не волку, но проблемы у него были те же. Мы оба состояли членами триумвирата вампира, и никто из нас не был особо этим счастлив.
Руки Сезара поднялись с обеих сторон к моему лицу и замерли вблизи от него. Я знала, что он ощупывает этот напор неотмирной энергии, как вуаль, которую надо отодвинуть для соприкосновения. Только Сезар этого не делал. Он влил в руки собственную силу и держал меня в пульсирующей оболочке теплоты. Мне пришлось закрыть глаза, а ведь он даже еще не коснулся меня — руками.
Я открыла рот, чтобы велеть ему меня не трогать, но не успела вдохнуть, как его руки коснулись моего лица. Он втолкнул свою силу в мою. Она ударила, как электрический разряд, волоски на теле встали дыбом, мурашки волной прокатились ко коже. Сила потекла к Сезару, как цветок, поворачивающийся к солнцу. Я не могла ее остановить, и лучшее, на что я была способна, — оседлать ее, пока она не оседлала меня.
Он наклонился ко мне, все еще держа мое лицо в ладонях. Я положила руки поверх его рук, будто стараясь удержать. Сила истекала из его губ, оказавшихся над моим ртом. Она играла в моем теле и вырывалась из полуоткрытых губ, подобно горячему ветру. Наши губы встретились, и сила хлынула в каждого из нас, покалывая и щекоча, как будто две гигантские кошки терлись о наши тела. Теплота переросла в жар, и прикосновение его губ почти обжигало, будто в любую секунду наша плоть могла соединиться, воспламенившись, проплавив кожу, мышцы, кости, и мы влились бы друг в друга, как расплавленный металл сквозь шелк.
Энергия перешла в энергию секса, как всегда бывало... у меня. Неудобно сознаваться, но это правда. Мы одновременно оторвались от поцелуя, моргая, как разбуженные лунатики. Он нервно засмеялся и потянулся ко мне, будто чтобы снова поцеловать, но я уперлась ладонью ему в грудь и удержала на расстоянии. Его сердце колотилось у меня под рукой. Вдруг я почувствовала бег крови в его теле и не могла оторвать глаз от пульсирующей на шее артерии. Глядела, как быстро бьется кожа шеи, вздымаясь и опускаясь, и это напоминало игру драгоценного камня в переливающемся свете. Вдруг у меня пересохло во рту, но секс тут был ни при чем. Я даже шагнула к нему, прильнула всем телом, приблизила лицо к шее, к этому скачущему пульсу жизни. Очень мне хотелось прижаться губами к мягкой коже, вонзить в нее зубы, ощутить вкус того, что глубоко под ней. И я знала, что кровь его будет горячей человеческой. Не теплой, а горячей, как обжигающий поток жизни, согревающий холодную плоть.
Мне пришлось закрыть глаза и отвернуться, отодвинуться, заслонив глаза рукой. У меня не было сейчас с ребятами прямой связи, но их сила была во мне. Горящая теплота Ричарда, холодный голод Жан-Клода. На миг мне захотелось припасть к Сезару и пить. И тогда я отгородилась от меток, заслонила их, посадила на цепь, заперла их из последних своих сил. Когда эти метки бывали открыты между всеми нами тремя, то пронизывающие меня желания и наплыв моих мыслей были слишком страшны — или, быть может, просто слишком чужды. Не раз я задумывалась, какая частица меня содержится в телах вервольфа и вампира. Какие темные желания и странные влечения оставила я им? Если когда-нибудь придется с кем-то из них поговорить, может быть, я расспрошу об этом. А может быть, и нет.
Что-то приблизилось ко мне, и я покачала головой:
— Не трогай меня.
— Отойдем в глубину сцены, и я принесу извинения.
Это был голос жреца.
Я опустила руки и увидела, что он стоит рядом, протянув одну руку ко мне. Я ее не взяла.
— Мы не хотели ничего плохого.
Тогда я вложила свою левую руку в его протянутую ладонь — кожа у него была спокойна. Ничего, кроме человеческого тепла и твердости на ощупь.
Он повел меня к дальнему левому углу сцены. Сезар с тремя женщинами уже был там.
Тут же стояли, как стража, ягуары-оборотни, и от их присутствия блондинка и та, длинноволосая, будто снова осмелели. Они лапали Сезара, а он целовал Рамону, которая отвечала на поцелуй со страстью.
Жрец подвел меня к ним, и я уперлась.
— Не могу, — шепнула я.
Имелось в виду, что я не могу сейчас снова дотронуться до Сезара. Я не доверяла себе, а говорить этого вслух не хотела. Кажется, жрец понял.
Он наклонился поближе:
— Пожалуйста, просто встаньте рядом с ними. Никто из них к вам не притронется.
Не знаю почему, но я ему поверила. Я стояла возле этой квазиоргии, пытаясь не выглядеть так смущенно, как себя чувствовала. Тут с потолка спустился большой белый экран, и прежде чем он успел достичь пола, жрец потянул меня в сторону. Женщина моей комплекции и с той же, что у меня, длиной волос появилась откуда-то, направляясь к мини-оргии. Она присоединилась к группе, и один ягуар оттащил блондинку. Ее заменила женщина, похожая на нее. Всех, даже Сезара, заменили актерами, которые устроили оргию теней на экране. Актрисы были похожи на выбранных из публики женщин, по крайней мере в театре теней сойдет. Вот что имела в виду Даллас, когда говорила, что им нужна женщина моей комплекции и с волосами, как у меня.
Актеры на самом деле ничего не делали, но со стороны публики это должно было смотреться ужасно. Полетела одежда, женщины остались с голой грудью. Интересно, так ли это заметно у теней.
Жрец отвел меня в сторону, в небольшой занавешенный уголок. Заговорил он тихо, но отчетливо, так что, наверное, на сцене нас не слышали.
— Вас бы ни за что не выбрали, если бы мы не приняли вас за человека. Примите наши глубочайшие извинения.

Предыдущая страница 11 Следующая страница


Обсидиановая бабочка 12

Я пожала плечами:
— Ничего же не случилось.
У него был умудренный взгляд видавшего виды человека, которому бессмысленно лгать.
— Ты боишься того, что живет в тебе, и ты не примирилась с этим.
Что правда, то правда.
— Да. Не примирилась.
— Ты должна принять себя такой, какая ты есть, или никогда не узнаешь своего истинного места в мире и своего предназначения.
— Извините меня за резкость, но сегодня мне лекции не нужны.
Он поморщился и даже чуть передернулся сердито — не привык он, чтобы ему так отвечали. Я готова была побиться об заклад, что его все боятся. Может, и мне стоило бы, но весь мой страх куда-то девался, когда я поняла, что хочу вцепиться Сезару в шею. Это меня перепугало больше, чем все, что они сегодня могут мне сделать. Ладно, чем почти все, что они сегодня могут мне сделать. Не надо недооценивать изобретательность существа, которому уже несколько сотен лет. Они знают о боли и страданиях больше, чем мы, бедняжки люди, когда-нибудь можем узнать. Разве что нам очень, очень не повезет. А я, значит, считала себя везучей. Или просто была дурой.
Он сделал едва заметный жест в сторону ягуара, который меня выбрал, и тот подошел, упал на колено и склонил голову.
— Ты выбрал эту женщину, — сказал жрец.
— Да, Пинотль.
— Ты не почувствовал ее зверя?
Голова ягуара склонилась еще ниже:
— Нет, мой господин.
— Выбирай, — сказал жрец.
Коленопреклоненный вытащил из-за пояса нож. Бирюзовая рукоять была вырезана в виде фигурки ягуара. Лезвие — дюймов шесть, из черного обсидиана. Оборотень протянул клинок жрецу, и тот принял его с такой же почтительностью, с какой ему предложили. Человек расстегнул какую-то невидимую застежку на ягуаровой шкуре и скинул с головы капюшон. Волосы у него оказались густые и длинные, завязанные на затылке в узел. Он поднял к свету темное лицо, такое квадратное и выточенное, будто этот человек позировал резчикам, украшавшим ацтекские храмы. Совершеннейший профиль, если вам нравится мезоамериканский тип.
На поднятом лице не выражалось ничего, кроме спокойного ожидания.
Из публики донесся рев, который заставил меня оглянуться на актеров, но я тут же снова повернулась к жрецу и оборотню, не успев ничего разглядеть. Только тень промелькнувших полуобнаженных тел и что-то массивное и фаллическое, обернутое вокруг мужчины. В нормальной ситуации я бы глянула еще раз, хотя бы убедиться, что мне не мерещится, но не важно, что там сейчас, — настоящее шоу разыгрывается здесь. Это было ясно по безмятежному, поднятому вверх лицу оборотня, по серьезным глазам жреца, по тусклому блеску черного лезвия. Пусть там, на сцене, вытаскивают любую бутафорию, но им не создать ничего подобного напряжению, которое легло сейчас между этими двумя.
Что именно должно произойти, я не знала, но догадывалась. Этот мужчина будет наказан за то, что выбрал из публики ликантропа, а не человека. Но я — человек, уж по крайней мере не ликантроп. И я не могу допустить, чтобы его искромсали, даже если я тем самым выдам себя. В самом деле не могу?
Я слегка тронула жреца за руку.
— Что ты собираешься с ним делать?
Он глянул на меня — от игры теней его глаза показались глубокими гротами.
— Наказать.
Я чуть сильнее сжала пальцы, пытаясь сквозь податливую мягкость перьев ощутить плоть.
— Я только хочу знать, что ему не перережут горло и вообще ничего такого не сделают.
— Что делаю я с нашими людьми, это мое дело, а не твое.
Он сделал свой выговор с такой убедительной интонацией, что я убрала руку. Но теперь меня беспокоило, как же он все-таки поступит. Черт бы побрал Эдуарда с его идеей инкогнито. Никогда я этого не умела — притворяться. Всегда реальность разоблачала мою легенду.
Жрец приставил острие к щеке ягуара. В лице коленопреклоненного не было страха, ничего, только жутковатая безмятежность, от которой у меня перехватило горло, и холодок страха побежал по спине. Черт побери, на дух ненавижу фанатиков-изуверов, и вот тебе, пожалуйста.
— Постой, — сказала я.
— Не вмешивайся, — ответил жрец.
— Я не ликантроп!
— Ложь во спасение незнакомца.
Чистейшее презрение слышалось в этом голосе.
— Я не лгу.
— Сезар! — позвал жрец.
Он появился, как отлично вышколенный пес на зов хозяина. Может, я к нему несправедлива, но у меня не слишком благодушное было настроение. Если я разоблачу нашу легенду, скажу, кто я, то, возможно, и подорву какие-то планы Эдуарда. Не исключено, что, раскрыв себя, я поставлю нас в опасное положение, не знаю. Эдуард скупо делился со мною планами, и я это ему сегодня припомню, когда вечер кончится, но сейчас главное — безопасность. Стоит ли ценой наших жизней спасать чужого человека от порезов? Нет. А спасение незнакомца от смерти стоит того, чтобы рисковать жизнью? Может быть. Столько у меня было вопросов без ответов, а настоящей информации — с гулькин нос, так что уже, наверное, мозговые клетки начинали перегорать от постоянных раздумий над всем тем, что мне неизвестно.
Сезар появился рядом со мной, подальше от жреца. По-моему, он заметил лезвие.
— Что он сделал?
— Он ее выбрал из публики и не учуял ее зверя, — объяснил жрец.
— У меня нет зверя, — возразила я.
Сезар засмеялся, и засмеялся слишком громко. Он тут же прикрыл рот рукой, будто напоминая самому себе, что надо тише.
— Я видел в твоем лице голод.
Это слово он произнес так, будто надо было писать прописными буквами. Отлично, еще одно слово из сленга оборотней.
Я прикинула, как рассказать покороче, не потеряв смысла. Пришлось начинать два раза, пока я наконец сказала:
— Слишком много. Изложу коротко.
Я даже попыталась изобразить испанский акцент. Лицо жреца выражало скуку и недовольство. Он не понял ссылки на фильм. А Сезар подавил еще один смешок — он, наверное, видел "Принцессу-невесту".
Жрец повернулся к коленопреклоненному, будто выбросив меня из головы. И взрезал ему щеку. Тонкий порез разошелся, струйками по темной коже потекла кровь.
— Черт побери! — сказала я.
Он приложил нож к другой щеке оборотня. Я поймала его за запястье.
— Пожалуйста, выслушан!
Темные глаза жреца обратились ко мне.
— Сезар, — позвал он.
— Я тебе не кот, которых ты зовешь.
Темный взгляд жреца перешел с меня на стоящего рядом Сезара:
— Смотри, Сезар, как бы спектакль не стал реальностью.
Это была угроза, хотя я не до конца поняла ее значение, но в интонации сомневаться не приходилось.
— Она только просит права говорить, господин. Разве это слишком много?
— Она еще и трогает меня.
Они оба уставились на мои пальцы у него на запястье.
— Я отпущу, если ты пообещаешь, что не будешь его резать, пока не выслушаешь меня.
Его взгляд задержался на мне, и я ощутила, как грохочет его сила, извергаясь на меня. Почти физически я чувствовала, как вибрирует его рука у меня под пальцами.
— Я не могу допустить, чтобы его исполосовали за то, в чем он не виноват.
Жрец не произнес ни слова, но я почуяла движение позади — это был не Сезар, потому что он повернулся туда. Я оглянулась и увидела двух оборотней-ягуаров, идущих к нам. Вряд ли они хотели причинить мне вред — просто не дать вмешиваться. Я обернулась к жрецу, посмотрела ему в глаза и отпустила его руку. За доли секунды мне надо было решить, вытаскивать нож или пистолет. Они не собирались меня убивать, и я как минимум могла ответить аналогичной любезностью. Я вытащила нож, держа его у ноги, стараясь не особенно бросаться в глаза. Значит, нож, а не пистолет. Дай Бог, чтобы я не ошиблась.
Один из ягуаров был загорелый и синеглазый, другой — афроамериканец, которого я первым заметила в клубе, и лицо его резко контрастировало с бледным пятнистым мехом. Они шли ко мне в клубах энергии и чуть-чуть порыкивали, слабо намекая на угрозу. От этого звука у меня волосы на затылке встали дыбом. Я попятилась, оставив между собой и ягуарами коленопреклоненного.
Жрец приставил обсидиановое лезвие к правой щеке оборотня, но резать еще не начал.
— Ты только собираешься разрезать ему щеки, и все? Больше ничего не будет?
Острие вонзилось в щеку. Даже в темноте засверкали первые капли и, как темные драгоценности, покатились на пол.
— Если ты собираешься лишь слегка его порезать, то ничего страшного. Мне только не хотелось, чтобы его изувечили или убили за то, чего он не мог знать.
Жрец на сей раз повел лезвие медленнее. Кажется, я только хуже сделала. И я сказала об этом вслух:
— Я что, только хуже делаю?
Ближайшая ко мне щека начала заживать, кожа затягивалась на глазах. У меня мелькнула мысль. Я шагнула к жрецу и коленопреклоненному ягуару, приглядывая за теми двумя, что шли к нам, но они остановились и только наблюдали. Они меня заставили отступить, может, только это им и полагалось сделать.
Взяв человека за подбородок, я повернула его лицом к себе. Вторая щека уже полностью зажила. Никогда не видела обсидианового лезвия в работе и не знала, действует ли оно как серебро. Лезвие оказалось безвредным — оборотень залечил раны. Жрец все еще держал нож в поднятой руке.
Публика разразилась громовыми аплодисментами. Актеры уходили с белого экрана, представление почти закончилось, и все повернулись туда на шум, даже жрец.
Я приложила палец к острию обсидианового клинка и нажала. Острие было как стекло, боль — резкой и мгновенной. Зашипев, я отдернула руку.
— Что ты сделала? — вопросил жрец, и голос его был слишком громким — наверняка донесся до публики.
Я ответила потише:
— Я не заживлю рану — или не так быстро, как он. Это доказывает, что я — не ликантроп.
От гнева жреца воздух наполнился чем-то душным и жарким.
— Ты не понимаешь!
— Если бы мне кто-то объяснил, вместо того чтобы темнить, я бы и не путалась под ногами.
Жрец отдал лезвие коленопреклоненному. Тот принял его и склонился к нему лбом. Потом вылизал клинок, у острых краев — очень осторожно, пока не дошел до острия и до моей крови. Тут он вложил лезвие между губ, в рот, всосал, как женщина, делающая минет. Рот его задвигался вокруг лезвия. Я знала, что клинок его режет, а он сглатывает, напарывается нежными тканями на нож, а вид у него такой, будто происходит что-то чудесное, оргиастическое, донельзя приятное.
Он одновременно глядел на меня — лицо его больше не было безмятежным. Во взгляде пылал жар, который обычно появляется в глазах любого мужчины, когда он думает о сексе. Но ведь сейчас же он сосет острое стеклянное лезвие, разрезая себе рот, язык, горло, сглатывая собственную кровь, возбужденный моей кровью.
Кто-то схватил меня за руку, и я вздрогнула. Это был Сезар.
— Мы должны быть на сцене, чтобы ты потом вернулась на место.
Он смотрел на коленопреклоненного, на всех остальных очень внимательно. Обвел меня вокруг них, и все глаза следили за мной, как за раненой газелью.
Остальные три женщины были уже на месте, стояли за потускневшим теперь белым экраном. Они раздевались. Хихикающая блондинка осталась в синем лифчике и трусиках, по-прежнему хохоча до упаду. Испанка сняла только юбку и оставила на себе красные трусы и под цвет им красную блузку и красные туфли на каблуках. Они с блондинкой прислонились друг к другу, покачиваясь и смеясь. Рамона не смеялась, стояла, не шелохнувшись.
Сзади прозвучал голос жреца:
— Разоблачись для нашей публики.
Голос был тих, но Рамона ухватилась за подол блузки и задрала его вверх. Лифчик у нее был обыкновенный, белый и простой. Белье — не для всеобщего обозрения, и вряд ли она собиралась сегодня перед кем-то выставлять себя. Блузку она сбросила на пол, руки взялись за верхнюю пуговицу штанов. Я высвободилась из руки Сезара и взяла Рамону за обе руки:
— Нет, не надо!
Ее руки обмякли в моих руках, будто даже такое мелкое вмешательство разбило чары, но она на меня не смотрела. То, что перед ней, она не видела. Она разглядывала какие-то внутренние пейзажи, невидимые мне.
Я подняла блузку с пола, вложила ей в руки. Рамона машинально прижала блузку к себе, почти закрыв себя спереди.
Сезар взял меня за рукав:
— Занавес поднимается, времени нет.
Экран медленно пошел вверх.
— Нельзя, чтобы ты одна стояла одетая, — сказал он и попытался стянуть с плеч пиджак. Показалась кобура.
— Публику напугаем, — сказала я.
Экран доходил уже до колен. Он схватил меня спереди за блузку, выдернул из штанов, обнажив живот. Потом упал на колени и стал лизать мне живот, и тут экран поднялся совсем. Я попыталась схватить его за волосы, но они были слишком короткие и мягкие. Куда мягче, чем были бы мои, если бы их так остричь коротко. Зубы Сезара чуть прикусили мне кожу, и я сунула руку ему под подбородок, поднимая вверх, так что ему надо было либо разжать зубы, либо прикусить сильнее. Он отпустил меня и поднял на меня глаза. В его взгляде было что-то, но я не могла этого прочесть, — что-то больше и сложнее, чем можно увидеть в глазах незнакомого мужчины. Сложности сегодня меня совсем не устраивали.
Он поднялся, и у него было такое плавное и грациозное телодвижение, что я не сомневалась: Эдуард поймет, кто он такой. Не человек.
Сначала он подошел к длинноволосой и поцеловал ее так, будто вползал в нее через рот. Потом повернул ее, как в танце, и ягуары сразу же оказались рядом, чтобы отвести ее с охапкой одежды к ее столику. Следующей была блондинка. Она поцеловала его, вцепившись бледными ногтями в спину. Чуть подпрыгнув, она обвила его ногами, заставив либо подхватить ее, либо самому упасть. Поцелуй был продолжительный, но она его контролировала. Сезар отвел ее к краю сцены, а она цеплялась за него, как прилипала.
Ягуары отодрали ее от тела Сезара и понесли над головами, а она сначала отбивалась, потом обмякла, смеясь.
Рамона вроде бы проснулась. Она заморгала, будто не понимая, где находится и где должна быть. Уставилась на блузку, которую прижимала к себе, и вскрикнула. Сезар попытался помочь ей одеться, и она влепила ему пощечину. Я попыталась ей помочь, но теперь она уже боялась и меня, боялась всех.
Ягуары хотели помочь ей спуститься, и она упала, чтобы они ее не трогали. Наконец мужчина, сидевший с ней за столом, подошел и увел ее из света, из круга чужих.
Она плакала и что-то тихо бормотала по-испански. Надо будет с кем-нибудь о ней поговорить. Не могу я уехать из города, зная, что такие штуки будут продолжаться. Если бы это был вампир, который один раз призвал ее так, то он мог и потом призвать ее в любой момент, в любую ночь, и она бы ответила. У нее бы не было выбора.
Сезар стоял передо мной. Он поднял мою руку — наверное, поцеловать, но это была рука, которую я порезала, чтобы показать, что не исцелюсь. Хотя на это вроде бы всем было наплевать. Сезар поднял мою руку и уставился на ранку. Маленький порез, и крови немного, но он не затягивался. Будь я ликантропом, ранка уже зажила бы.
Сезар уставился на кровоточащий палец.
— Кто ты? — шепнул он.
— Долго рассказывать, — шепнула я в ответ.
Он поцеловал ранку, как мать целует пальчик ребенку, потом его губы скользнули вдоль пальца, к руке. Свежая кровь показалась из пальца, яркая и блестящая под прожекторами. Высунулся язык Сезара, подхватив капельку. Он наклонился ближе, будто для поцелуя, но я мотнула головой и пошла к лестнице, ведущей со сцены, прочь от него.
Ягуары хотели мне помочь, но я глянула на них, и они попятились, давая мне дорогу. Эдуард придвинул мне стул, и я ему это позволила. Пока я была на сцене, нам подали еду. Эдуард протянул мне льняную салфетку. Я ее обернула вокруг пальца, потуже.
Даллас встала и подошла ко мне, перегнувшись через спинку моего стула.
— Что там случилось? Я один раз выходила добровольцем, и ни с кем ничего не случалось.
Я посмотрела на нее. Лицо ее было серьезно и озабоченно.
— Если ты думаешь, что ни с кем ничего не случалось, то ты плохо смотрела.
Она озадаченно нахмурилась.
Я покачала головой. Все равно уже поздно, и вдруг на меня навалилась усталость, и не хотелось ничего объяснять.
— Это я при бритье порезалась.
Она нахмурилась сильнее, но поняла, что я не хочу рассказывать, и вернулась на место, оставив меня объясняться с Эдуардом. Он наклонился ко мне, прямо к уху, и шепнул тихо-тихо:
— Они знают, кто ты?
Я обернулась, приложила рот к его уху, хотя пришлось встать на стуле на колено и прижаться к Эдуарду. Очень интимно выглядело, зато я могла шепнуть так тихо, что даже не была уверена, расслышал ли он.
— Нет, но они знают, что я не человек и не туристка. — Обняв его за плечи, я придержала его, потому что хотела сказать еще кое-что. — Что ты задумал?
Он повернулся ко мне с очень интимным, очень поддразнивающим выражением лица. И прижался ко мне, так приблизив губы к уху, что со стороны должно было казаться, будто он туда язык засунул.
— Ничего. Я просто думал, как бы ты не отпугнула монстров от разговора.
Настал мой черед шептать:
— Обещаешь, что ничего не задумал?
— Стал бы я тебе врать?
Я отдернулась, толкнув его в плечо. Не сильно, но он понял. Стал бы Эдуард мне врать? А стало бы солнце завтра всходить? Ответ на оба вопроса положительный.
Актеры, которые нас изображали, снова оказались на сцене, в мантиях. Жрец представил их, и они получили заслуженные аплодисменты. Я была рада, что они испортили себе эффект и не оставили бедную Рамону в заблуждении, будто она делала ужасные вещи. Даже несколько удивилась этому — как если бы фокусник показал секрет трюка.
— А теперь поешьте перед следующим и последним нашим действием.
Зажегся свет, и мы вернулись к еде. Я думала, что мясо — говядина, но, попробовав первый кусок, убедилась, что ошиблась. Официантка принесла мне салфетку, и я смогла выплюнуть.
— В чем дело? — спросил Бернардо, с удовольствием уплетая мясо.
— Я телятины не ем, — ответила я и набрала на вилку неизвестных овощей, а потом поняла, что это сладкий картофель. Пряности я не распознала. Ну, кулинария вообще не мой конек.
Все ели мясо, кроме меня и, как ни странно, Эдуарда. Он откусил кусок, но потом переключился на хлеб и овощи.
— И ты телятины не ешь, Тед? — спросил Олаф. Он откусил кусок и медленно жевал, будто высасывая каждый грамм вкуса.
— Не ем, — ответил Эдуард.
— Я думаю, что это не в знак протеста против убийства бедных маленьких теляток, — сказала я.
— А ты страдаешь из-за маленьких теляток? — спросил Эдуард, глядя на меня долгим взглядом. Я не могла понять выражение его глаз. Пустыми их нельзя было назвать, просто я не понимала, о чем они говорят. Какие еще сюрпризы нас ожидают?
— Такого обращения с животными я не одобряю, но если честно, мне не нравится волокнистое мясо.
Даллас смотрела на нас так, будто мы обсуждали нечто крайне интересное, а не сорта мяса.
— Тебе не нравится волокнистость... телятины?
— Не нравится, — кивнула я.
Олаф повернулся к женщине, взял последний кусок мяса и протянул ей на вилке.
— А ты телятину любишь?
Она как-то странно улыбнулась.
— Я ее здесь ем почти каждый вечер.
С его вилки она мяса не взяла, а продолжала есть со своей тарелки.
У меня было такое чувство, будто я чего-то не поняла, но я не успела спросить, как свет погас снова. Надвигалось последнее действие. Если я останусь голодной, найдем наверняка какую-нибудь забегаловку по пути домой. Всегда что-нибудь бывает открыто.

Глава 24

Свет тускнел, пока зал не погрузился в темноту. И ее прорезал тусклый узкий прожектор. Это было едва заметное белое сияние, когда прожектор высветил дальний, самый дальний угол затемненного зала.
И в это световое пятно вошла фигура. Корона из блестящих красных и желтых перьев склонилась к свету. Плащ из перьев поменьше покрывал эту фигуру от шеи и до края светового круга. Корона поднялась, открыв бледное лицо. Это был Сезар. Он повернулся в профиль, показав серьги от мочки до середины уха. Золото сверкнуло в полуобороте головы, и свет стал ярче. Сезар что-то взял в руки, и музыкальная нота наполнила ближнюю тьму. Тонкая, вибрирующая нота, как звук флейты, но это была не флейта. Красивая песня, но жутковатая, будто плачет какое-то прекрасное существо. Человек-ягуар снял с него мантию и исчез в темноте. На плечах и груди Сезара лежал тяжелый золотой воротник. Если он настоящий, то это целое состояние. Из темноты со всех сторон к свету потянулись руки и, прикрываемые полумраком, сняли корону.
Сезар медленно двинулся по залу, и на полдороге я увидела, что он играет. Это было что-то похожее на свирель. Песня прорезала темноту, ползла сквозь нее, то радостная, то траурная. Кажется, действительно играл он, и у него потрясающе получалось. Ягуары сняли с него все, что на нем было: небольшой щит, странную палку, похожую на лук, но не лук, колчан с короткими стрелами или нечто подобное. Он уже был близко, и уже стали различимы нефритовые украшения у него на килте, хотя это был не килт, но и не юбка тоже. Спереди этот предмет укрывали перья, а сзади была какая-то дорогая материя. Еще несколько рук высунулись из света и сняли эту одежду вместе с нефритовым убором. Сейчас действие происходило достаточно близко, и видно было, что руки принадлежат ягуарам. Они раздели его до плавок телесного цвета, таких же, какие были на нем раньше.
Песня взлетела в полумрак, когда он приблизился к последнему ряду столов. Казалось, видно, как ноты взлетают подобно птицам. У меня обычно музыка не "вызывает поэтических ассоциаций, но сейчас происходило что-то другое. Почему-то ясно было, что это не просто песня, которую можно послушать и забыть или напевать потом. Думая о ритуальной музыке, люди представляют себе барабаны, у них возникают ассоциации с ритмом сердца, приливами и отливами крови. Но не все ритуалы должны напоминать нам о теле. Некоторые создаются для того, чтобы намекнуть, зачем выполняется ритуал. Всякий ритуал сотворен сердцем во имя божества. Ну, пусть не всякий, а почти всякий. Мы кричим: эй, Бог, посмотри на меня, на нас, мы хотим, чтобы тебе понравилось. Все мы в душе дети и надеемся, что папочке или мамочке понравятся наши подарки.
Ну, бывает, правда, что у мамочки с папочкой характер тот еще.
Сезар выронил свирель, и она повисла на шнурке у него на шее. Он опустился на колени и снял сандалии, потом отдал их женщине за ближайшим столом. Она как-то завозилась в полумраке, будто не знала, хочет ли их брать. Наверное, опасалась после предыдущего представления. Честно говоря, трудно ее в этом упрекнуть.
Сезар остановился у следующего стола и тихо заговорил с другой женщиной. Она встала и сняла с него золотые серьги. Тогда он пошел от стола к столу, позволяя иногда мужчинам, а чаще всего женщинам снимать с себя украшения. Наверное, поэтому серьги и были самые дешевые, самые поддельные из всего его наряда. Кроме последних серег. Приличных размеров нефритовые шарики в каждой мочке, но отличали их фигурки, которые висели ниже, и они танцевали при каждом шаге, двигались при каждом повороте головы. Каждая из них была почти в три дюйма высотой, и они задевали плечи, как пряди волос, которых не было. Когда он подошел ближе, стал виден зеленый камешек, искусно врезанный в одно из этих неуклюжих божеств, которых так почитали ацтеки.
Он остановился возле нашего стола, и это меня удивило, потому что всех остальных "невест" он на этом маршруте тщательно обходил стороной. Взяв меня за руку, он поднял меня из-за стола, потом повернул голову, чтобы я могла достать серьгу. Мне не хотелось срывать представление, но слишком дорогой это был подарок, разве что камни фальшивые. Однако, тронув холодную поверхность, я поняла, что это настоящий нефрит. Слишком он был гладкий, слишком тяжелый для фальшивки.
Серег я не ношу, у меня даже уши не проколоты, так что мне пришлось возиться в темноте, соображая, как снимаются серьги. Он наконец поднял руку и мне помог, быстро и почти грациозно, пока я все еще возилась. Глядя на его движения, я поняла, что серьги отвинчиваются, и когда он повернулся другим боком, я смогла снять серьгу самостоятельно. В драгоценностях я достаточно понимаю, чтобы знать, насколько современно винтовое крепление. Настоящий нефрит и настоящее золото, но это не был антиквариат или по крайней мере зажимы к нему приделаны современные.
Камни, плотные и тяжелые, лежали у меня в ладонях. Сезар наклонился и шепнул, обдав щеку теплым дыханием:
— После представления я их у тебя возьму. Только не мешай.
Он осторожно поцеловал меня в щеку и отошел к нижней ступеньке. Взяв висевшую на шее свирель, он стал отламывать от нее камышинки и рассыпать по ступеням.
Я села, зажимая нефрит в руке, и прильнула к Эдуарду:
— И что должно быть дальше?
Он покачал головой:
— Именно этого спектакля я никогда не видел.
Я посмотрела на профессора Даллас на той стороне стола. Мне хотелось спросить ее, что происходит, но все ее внимание было обращено на сцену. Сезар давил кусочки свирели на каждой ступени, проходя по ним. Четверо ягуаров-людей ждали его наверху, сгрудившись у небольшого закругленного камня. С ними стоял и жрец, но без пелерины. Он был даже шире в плечах, чем это казалось, и хотя невысок, но производил впечатление голой силы, голой физической силы. Больше он был похож на воина, чем на жреца.
Сезар добрался до вершины храма. Четыре ягуара взяли его за руки и за ноги и подняли над головами. Потом, держа его над собой, взошли на сцену, обошли ее, показав Сезара на все четыре стороны, даже на противоположную публике. Затем тело поднесли к закругленному камню и уложили его поперек — голова и плечи Сезара откинулись назад, а нижняя часть груди и живот выгнулись над камнем.
Я вскочила еще раньше, чем увидела обсидиановый нож в руке жреца. Эдуард поймал меня за руку.
— Глянь налево, — сказал он.
Я посмотрела и увидела, что двое ягуаров-оборотней глядят и ждут. Сомневаться не приходилось: если я брошусь на сцену, они попытаются меня остановить. Сезар сказал, что придет за серьгами после представления. Отсюда следует, что он собирался остаться в живых. Но черт меня побери, они же хотят его изрезать! Теперь я это знала, только понятия не имела, насколько сильно его будут полосовать.
Даллас встала со стула и подошла ко мне.
— Это входит в спектакль, — прошептала она. — Сезар играет жертву два раза в месяц. Не всегда именно такую жертву, но в этом состоит его работа.
Она говорила тихо и рассудительно, как говорят с психом на карнизе. Я позволила им с Эдуардом посадить меня обратно. Серьги я стиснула так, что они врезались в руки.
Даллас присела рядом со мной, положив ладонь на мою руку между плечом и локтем, но смотрела она на сцену. Люди-ягуары держали Сезара, и видно было, как напряглась их хватка, как они синхронно делают вдох. На лице Сезара не отразилось ничего — ни страха, ни воодушевления. Просто выжидание.
Жрец вогнал нож в тело прямо под ребра. Тело Сезара дернулось, но он не вскрикнул. Лезвие резануло поперек, вгрызаясь в мясо, расширяя дыру. Тело задергалось вокруг раны и вместе с ней, но Сезар не проронил ни звука. Бледную кожу залила кровь, будто искусственно яркая в свете прожекторов. Жрец сунул руку в рану почти по локоть, и тут Сезар крикнул.
Я схватила Даллас за руку:
— Без сердца он не выживет. Даже оборотень без сердца не выживет.
— У него не будут вынимать сердце, я тебе клянусь.
Она потрепала меня по руке, вцепившейся в нее, как успокаивают нервную собаку.
Я наклонилась поближе и прошептала:
— Если у него вырежут сердце, а я могла бы этому помешать, то до отъезда из Нью-Мексико я вырежу сердце тебе. Ты все еще хочешь поклясться?
У нее глаза расширились. Кажется, дыхание у нее тоже перехватило, но она кивнула.
— Я клянусь.
Самое смешное, что она поверила в мою угрозу моментально. Почти всякий, если ему скажешь, что вырежешь у него сердце, тебе не поверит. Он может поверить, что ты его убьешь, но если высказаться слишком натуралистично, это примут за шутку или гиперболу. Профессор Даллас мне поверила, хотя большинство преподавателей колледжа приняли бы мои слова за образное выражение. Это и заставило меня заинтересоваться Даллас еще сильнее.
Среди глубокого молчания зала раздался голос жреца:
— Я держу его сердце в руке своей. В былые времена мы вырвали бы его сердце из груди, но дни те давно миновали. — В его словах явственно слышалось сожаление. — И мы почитаем богов как можем, а не как хотели бы.
Он медленно вытащил руку, а я сидела так близко, что слышала мокрый мясистый звук, когда она вылезла из раны.
Жрец поднял окровавленную руку над головой, и толпа разразилась приветственными воплями.
Гадом буду, разразилась. Приветственными воплями.
Ягуары подняли Сезара с алтаря и сбросили вниз по ступеням. Он закувыркался, как мешок без костей, и остановился на полу перед лестницей. Лежал он на спине, ловя ртом воздух, и я подумала, не повредил ли ему жрец легкие, когда искал сердце.
Я просто сидела и смотрела. Это он делает два раза в месяц и выполняет тем самым должностные обязанности. Блин, я не только этого не понимала, я и не хотела понимать. Если он заводится от боли и близости смерти, то я ничего больше о нем знать не хочу. Мне вот так хватает садомазохистских леопардов дома, в Сент-Луисе. Еще один мне и на фиг не нужен.
Жрец что-то говорил, но я его не слышала. Ничего я не слышала, только оглушительный шум в ушах. Я видела, как дергается всем телом на полу ягуар-оборотень. Кровь лилась по бокам, заливала пол, но прямо у меня на глазах ее поток стал ослабевать. Этого не было видно из-за пелены крови и разорванных ошметков тканей, но я знала, что он исцеляется.
Двое вышибал, оба люди, подошли, подняли его за руки и за ноги и понесли между столами, мимо нас. Я встала, останавливая их. Даллас встала вместе со мной, будто испугавшись, как бы я чего не сделала.
Я заглянула в глаза Сезара. В них была настоящая боль. Он явно не наслаждался ситуацией. Но такие вещи никто не будет делать регулярно, если они не доставляют ему хоть какого-то удовольствия. Руки его лежали на груди, будто он пытался не дать себе рассыпаться. Я тронула одну — кожа была скользкой от крови. Я всунула ему в руку серьги и сжала его пальцы на них.
Он что-то шепнул еле слышно, но мне не надо было наклоняться, чтобы услышать:
— Никогда больше ко мне не подходи.
Я села, и его унесли. Потянувшись к салфетке, я хотела вытереть руки от крови, но Даллас взяла меня за руку:
— Теперь она готова тебя видеть.
Я не заметила, чтобы Даллас с кем-нибудь говорила, но не стала спрашивать. Раз она говорит, что пора, пусть будет пора. Поговорим с Принцем города и свалим отсюда ко всем чертям.
Я снова потянулась за салфеткой, и на этот раз Даллас просто ее отодвинула.
— Будет хорошо, если на встрече с ней у тебя будет жертвенная кровь на руках.
Я глянула на Даллас и выхватила салфетку у нее из рук. Она всерьез попыталась ее не выпустить, и мы немного поиграли в перетягивание каната, а когда я все-таки выдернула салфетку, рядом со мной стояла женщина. Она была в плаще с красным капюшоном и ростом всего мне по плечо, но еще раньше, чем она повернула голову и стало видно лицо под капюшоном, я уже знала, кто она. Итцпапалотль, Обсидиановая Бабочка, Принцесса города и самозваная богиня. Я не ощутила ее приближения, не услышала ее и не почувствовала. Она просто появилась рядом, как по волшебству. Давно прошли времена, когда вампиры могли со мной такое проделывать. Кажется, я на секунду перестала дышать, встретившись с ней глазами.
Лицо ее было изящно, как и все остальное, кожа коричневая с оттенком молочной бледности. Глаза черные, не какие-нибудь там темно-карие, но по-настоящему черные, как обсидиановый клинок, имя которого она носит. Обычно у Мастеров вампиров глаза как затягивающие озера, куда попадаешь и тонешь, но эти были сплошными черными зеркалами, не такими, куда можно провалиться, но показывающими истину. Я увидела в этих глазах себя, миниатюрные отражения, как в совершенных черных камеях, во всех подробностях. Потом образ разделился, раздвоился, растроился. В середине осталось мое лицо, а по сторонам появились волчья голова и череп. На моих глазах они стали сближаться, волчья голова и человеческий череп закрыли мое лицо, и на долю секунды невозможно стало понять, где кончается одно изображение и начинается другое.
Потом один образ воспарил над остальными — череп поднялся вверх сквозь черноту, заполняя ее глаза, занимая все мое поле зрения, и я отшатнулась, чуть не упав. Эдуард меня подхватил. Даллас вышла и встала возле вампира.
Бернардо и Олаф стояли за Эдуардом, и я знала, что достаточно ему сказать только слово, как они откроют стрельбу. Успокоительная была мысль, хотя и самоубийственная, поскольку сейчас я ощутила ее народ, а это значит, что раньше она перекрывала его от меня. Я чувствовала вампиров под зданием, вокруг, внутри. Сотни их было, и почти все старые. По нескольку сотен лет. А сама Обсидиановая Бабочка? Я посмотрела на нее повнимательней, стараясь больше не встречаться с ее взглядом. Уже несколько лет мне не приходилось прятать глаза от вампира, и я забыла, как это трудно — глядеть на кого-то, кто хочет посмотреть тебе в глаза, и избегать его взгляда; довольно сложная игра. Они хотят поймать твой взгляд и зачаровать, а ты хочешь этого не допустить.
У нее была прямая челка, но остальные волосы убраны с лица, открывая изящные уши с нефритовыми кольцами. Миловидное создание, миниатюрная даже по сравнению со мной и профессором Даллас, но внешность меня не обманывала. Под ней скрывался не особо старый вампир. Вряд ли ей хотя бы тысяча лет. Я встречала вампиров постарше, и намного постарше, но ни один вампир моложе тысячи лет не мог так греметь силой у меня в голове, как она. Сила исходила от нее почти зримым облаком, и я достаточно знала о вампирах, чтобы понимать, насколько это у нее неосознанно. Некоторые Мастера с особыми способностями, например, умеющие вызывать страх или похоть, просто выдают наружу силу этого рода постоянно, как поднимается от кастрюли пар. Это бывает непроизвольно — по крайней мере отчасти. Но я никогда не видела, чтобы из кого просто текла сила, сила в чистом виде.
Эдуард что-то мне говорил, наверное, уже повторял, но я просто не слышала.
— Анита, Анита, как ты?
Я почувствовала твердость пистолета — не направленного мне в спину, а извлеченного из кобуры, а мое тело скрывало его от зала. Все могло обернуться очень плохо и очень быстро.
— Нормально, — ответила я, но голос мой никак не звучал нормально. Он был далекий и гулкий, будто я была оглушена, а теперь приходила в себя. Может быть, немножко так и было. Она не подчинила себе мой разум, но при первом контакте узнала обо мне такое, чего ординарный вампир никогда бы не мог выведать. Я вдруг поняла, что она догадалась, какого рода силу я представляю. Значит, у нее дар определять силу.
Прозвучал голос Обсидиановой Бабочки, с сильным акцентом и очень глубокий, не соответствующий ее комплекции, будто в голосе сосредоточилась ее неимоверная сила:
— Чья ты слуга?
Она знала, что я — человек-слуга вампира, но не знала чей. Это мне понравилось. Она читает только силу, а не вдается в подробности, хотя, возможно, что и симулирует незнание. Но почему-то я сомневалась, что она прикидывается несведущей. Нет, она из тех, кто любит демонстрировать знание. От нее надменность исходила так же, как и сила. А почему бы ей и не возгордиться? В конце концов, она богиня, по крайней мере в собственных глазах. Чтобы объявить себя божеством, надо обладать исключительным высокомерием или быть психом.
— Жан-Клода, Принца города Сент-Луиса.
Она склонила голову набок, будто прислушиваясь к чему-то.
— Значит, ты истребительница. Ты не назвала при входе своего настоящего имени.
— Не все вампиры согласились бы говорить со мной, зная, кто я.
— И какой же вопрос ты желаешь со мной обсудить?
— Серию убийств с увечьем.
И снова она чуть повернула голову, будто прислушиваясь.
— Ах да. — Она моргнула и подняла на меня глаза. — Цена аудиенции — то, что лежит на твоих руках.
Наверное, вид у меня был достаточно недоуменный, потому что она пояснила:
— Кровь, кровь Сезара: Я желаю взять ее от тебя.
— Каким образом? — спросила я. Ладно, пусть меня сочтут подозрительной.
Она просто повернулась и пошла прочь. И голос ее донесся, как в плохо озвученном фильме: со значительным опозданием, чем следовало бы.
— Ступай за мной и не очищай руки.
Я повернулась к Эдуарду:
— Ты ей доверяешь?
Он покачал головой.
— И я тоже нет, — сказала я.
— Так мы идем или остаемся? — спросил Олаф.
— Лично я за то, чтобы идти, — сказал Бернардо.
Я на него не обращала внимания с той минуты, когда началось жертвоприношение. Бернардо несколько побледнел, а Олаф — нет, у него был свежий вид, глаза сверкали, будто вечер ему очень понравился.
— Мы нанесем смертельное оскорбление, если отвергнем приглашение, — сказала Даллас. — Она редко когда удостаивает кого-нибудь личной беседы. Наверное, ты произвела на нее впечатление.
— Не в этом дело. Я ее привлекаю.
— Привлекаешь? — Даллас наморщила брови. Она же любит мужчин!
Я покачала головой:
— Может быть, спит она с мужчинами, но привлекает ее сила.
Она посмотрела на меня. Внимательно.
— И у тебя эта сила есть?
Я вздохнула:
— Вот заодно и узнаем, правда?
И я направилась туда, куда удалилась фигура в плаще. Она не стала ждать нашего решения — просто ушла. Надменная, как я уже сказала. Высокомерная. И конечно, мы тоже пойдем за ней в ее логово. Проявление своего рода самоуверенности, если не глупости. Иногда между ними очень мало разницы.

Глава 25

Я не знала, куда идти. Но Даллас была в курсе и подвела нас к скрытой занавесами двери рядом со ступенями храма. Дверь все еще была открыта, как черная пасть, и ступени вели вниз. А куда ж еще? Только раз в жизни я видела вампира, у которого главное укрытие было вверху, а не внизу.
Даллас пошла вниз пружинистой походкой и с песней в сердце. Собранные в хвост волосы болтались сзади, когда она сбегала по лестнице, перепрыгивая ступеньки. Если она и испытывала неприятные ощущения, углубляясь в темноту, то никак не подавала виду. Даллас вообще сбивала меня с толку. С одной стороны, она не видела, насколько опасен Олаф, и не боялась ни одного из монстров в клубе. С другой стороны, она мне поверила, когда я сказала, что вырежу ей сердце. Я по глазам видела. Как она поверила такой угрозе незнакомого человека, а не замечала других опасностей? Я не могла понять, а я очень не люблю, когда чего-нибудь не понимаю. Она казалась абсолютно безобидной, но реакции у нее были очень странные, и я поставила на ней знак вопроса. А это значит, что я не стану поворачиваться к ней спиной или относиться как к мирной жительнице города, пока не буду точно знать, что она действительно таковой является.
Мой медленный темп не устраивал Олафа. Он протиснулся мимо меня И побежал вниз за подпрыгивающим хвостом волос Даллас. Ему приходилось нагибаться, чтобы не стукаться о потолок, но это ему явно не мешало. Ладно, я не против, пусть он схватит первую пулю. Я продолжала идти за ними в потемках. Никто не проявлял ко мне насилия... по-настоящему... пока что. Поэтому идти с пистолетом в руке было несколько вызывающе, но... но извиняться я буду потом. Если вампир не знаком мне лично, то при первом визите я предпочитаю держать в руке заряженный пистолет. А может, дело было в узкой лестнице и давящем эффекте камня, будто готового на меня рухнуть и раздавить, как в кулаке. Я говорила, что у меня клаустрофобия?
Лестница оказалась короткой, и двери внизу не было. Убежище Жан-Клода в Сент-Луисе было чем-то вроде подземной крепости. А здесь — кое-как замаскированная дверь, короткая лестница, второй двери нет, и это опять из-за той же самоуверенности.
Олаф закрывал от меня Даллас, но я видела, что он уже добрался до тускло освещенного проема внизу. Ему пришлось нагнуться еще больше, чтобы пройти в него, и, осмотревшись уже на той стороне, он выпрямился. Вроде бы какое-то движение началось там вокруг него. Мимолетное, такое, как иногда видишь уголком глаза. Мне вспомнились руки, которые раздевали Сезара, когда он шел между светом и темнотой.
Олаф стоял в проеме, почти заполняя его собой, перекрывая даже то тусклое освещение, что там было. Еле заметно мелькнула Даллас. Она уводила его дальше, от дверей, в темноту, освещенную отблеском огня.
— Олаф, как ты там? — позвала я.
Ответа не было.
— Олаф? — попробовал позвать Эдуард.
— Все в порядке.
Я оглянулась на Эдуарда. Мы посмотрели друг другу в глаза, думая об одном и том же. Это может быть западня. Может, она-то и стоит за всеми убийствами и хочет прикончить истребительницу. А может, просто многовековой вампир вздумал нас помучить и убить ради самого процесса.
— Она могла заставить Олафа солгать?
— Ты имеешь в виду, подчинить его разум? — спросила я.
Он кивнул.
— Не так быстро. Пусть он мне не нравится, но он крепче для такой процедуры. — Я посмотрела на Эдуарда, пытаясь прочесть в полумраке выражение его лица. — А не могли они вынудить его солгать?
— Ты имеешь в виду нож у горла? — спросил Эдуард.
— Ага.

Предыдущая страница 12 Следующая страница


13 Лорел Гамильтон

Он чуть улыбнулся:
— Не так быстро. И вообще нет.
— Ты уверен?
— Жизнью готов поручиться.
— Мы, собственно, это и делаем.
Он кивнул.
Я верю Эдуарду, раз он говорит, что Олаф не предаст нас из страха смерти или боли. Он не всегда понимает, почему люди поступают так, а не иначе, но обычно не ошибается в том, как они поступят. Мотивы от него ускользают, но не сами поступки. Так что... Я пошла дальше вниз.
Проходя в двери, я напрягла периферийное зрение, стараясь видеть все вокруг. Мне не пришлось нагибаться. Комната, где мы оказались, была маленькой и квадратной, футов шестнадцать на шестнадцать. И почти под завязку она была забита вампирами.
Я прислонилась спиной к стене справа от двери, сжимая двумя руками направленный в потолок пистолет. Мне очень хотелось наставить его на кого-нибудь — на любого. Аж плечи свело. Но мне никто не угрожал. Никто ни черта не делал — только стояли, смотрели, передвигались по комнате, как обычные люди. И откуда у меня взялось чувство, будто сюда надо было врываться со стрельбой?
Вампиры высокие и низенькие, толстые и тощие, всех размеров, форм, почти всех рас бродили по тесной каменной комнате. После того что было наверху с их Мастером, я старалась не встречаться глазами ни с кем из них, а оглядывала комнату, пытаясь быстро пересчитать, сколько их. Когда я добралась до шестидесятого, мне стало ясно, что комната как минимум в два раза больше, чем мне сперва показалось. Иллюзия тесноты возникла от того, что комната была битком набита. Обман зрения усиливался от света факелов — дрожащего, танцующего, неверного.
Эдуард остановился в проходе, прислонившись к косяку, чуть задевая меня плечами. Пистолет он, как и я, держал кверху, обводя взглядом вампиров.
— В чем дело?
— В чем дело? Да ты посмотри на них.
Голос у меня был приглушенный, но я вовсе не пыталась шептать — бессмысленное занятие, — просто у меня в горле сильно пересохло.
Он снова осмотрел толпу:
— И что?
Я мельком глянула на него и тут же снова уставилась на выжидающие позы вампиров.
— Да черт побери, Эду... Тед!
Дело было не в их численности. Проблему создавала моя способность их чувствовать. Мне случалось быть в окружении сотни вампиров, но те не действовали на меня так, как эти. Не знаю, то ли то моя отгороженность от Жан-Клода делала меня для них уязвимее, то ли у меня с тех пор усилились некромантические способности. Или просто Итцпапалотль была куда сильнее, чем тот Мастер, и ее сила превращала их во что-то намного большее, чем обычные вампы. В комнате их было около сотни, и я получала впечатление от каждого в отдельности и от всех одновременно или почти от всех. У меня сейчас щиты были отличные, и я могла отгородиться от противоестественных явлений, но не в таких масштабах. Если бы меня спросили, я бы сказала, что в этой комнате нет вампира моложе ста лет. От некоторых исходили вспышки при долгом взгляде на них, вроде как резкий удар силы, возраста. Каждой из четырех женщин в правом углу было больше пятисот лет. На меня были устремлены их черные глаза, кожа казалась темной, но не настолько, а как бы с легким загаром. У тех четырех был терпеливый, пустой взгляд.
Голос Обсидиановой Бабочки прозвучал из середины комнаты, но ее не было видно за вампирами.
— Я не проявила к вам насилия, и все же вы вытащили оружие. Вы ищете моей помощи, но грозите мне.
— Здесь ничего личного, Итц... — Я запнулась на ее имени.
— Можете называть меня Обсидиановая Бабочка.
Странно было говорить с ней, не видя ее за фигурами вампиров.
— Здесь ничего личного, Обсидиановая Бабочка. Просто я знаю, что если убрать оружие, то потом у меня будет чертовски мало шансов снова вытащить его раньше, чем кто-нибудь из твоих питомцев перервет мне горло.
— Ты не доверяешь нам, — сказала она.
— А ты нам, — ответила я.
Тогда она рассмеялась. Это был обычный смех молодой женщины, но к нему, словно напряженное эхо, присоединился смех других вампиров, и их голоса были чем хотите, но только не нормальными. В этом смехе была дикая нотка, отчаяние, будто они боялись не смеяться. Интересно, а какое наказание их ожидало за это?
Смех затих, если не считать высокого мужского голоса. Остальные вампиры затихли, и в наступившей тишине они казались отлично выполненными статуями — каменными и крашеными, — вовсе не живыми. Они замерли, как груда предметов, и будто чего-то ждали. И только звучал этот высокий, нездоровый смех, забирая все выше и выше, как в фильмах, где показывают сумасшедший дом или лабораторию чокнутого ученого. От этого голоса у меня волоски поднялись на руках, и магия тут была ни при чем. Просто становилось жутко.
— Если вы уберете оружие, я отошлю почти всех своих прочь. Так ведь честно?
Может, и честно, только мне это не нравилось. Меня больше устраивало держать пистолет наготове. Конечно, толк от него был бы лишь в том случае, если, убив нескольких из них, я остановила бы тем самым остальных, но этого не случится. Если она пошлет их в ад, они примутся рыть дыру. Если она им скажет броситься на нас, они так и сделают. Пистолеты — лишь страховочный прием, тактика затяжки времени. Всего несколько секунд мне понадобилось, чтобы все это продумать, но ужасный смех никак не прекращался, будто голосила одна из тех жутких кукол, в которые вставлен закольцованный ролик со смехом.
Я почувствовала, как плечо Эдуарда прижалось к моему. Он ждал моих действий, надеясь на мой опыт и знания. Ладно, может, нас и не убьют по моей вине. Вложив пистолет в кобуру, я потерла руку о бедро. Слишком долго я крепко держала в руке оружие. Нервничаю, оказывается?
Эдуард убрал пистолет. Бернардо остался на лестнице, и я поняла, что он следит, чтобы никто не появился сверху и не отрезал нам отход. Приятно было, конечно, работать не только вдвоем, но еще и знать, что и все остальные твои сторонники готовы стрелять в любой движущийся объект. Никаких моральных переживаний, никаких рефлексий — дело прежде всего.
Конечно, Олаф уже был рядом с Даллас. Пистолет он и не думал вынимать. Он пер в самую гущу вампиров, следуя за подпрыгивающим хвостом волос к гибели. Ладно, пусть к возможной гибели.
Вампиры сделали вдох, синхронно, как будто сотня тел с единым разумом. Жизнь — за отсутствием лучшего слова — вернулась к ним. Некоторые были совсем похожи на людей, но многие выглядели бледными, изголодавшимися и слабыми. Лица чересчур стянуты, будто кости черепа хотят пробиться сквозь иссохшую кожу. Естественный ее цвет был не совсем белый, а посмуглее, поэтому я не заметила у них привычной бледности привидений. Я почти удивилась, обнаружив вдруг, что в основном мои знакомые вампиры — белые. А здесь такие были в меньшинстве.
Вампиры поплыли к двери, по крайней мере некоторые из них. Другие еле плелись, не в силах поднять ноги, будто на самом деле были больны. Насколько мне известно, вампиры подхватить болезнь не могут. Но у этих вид был нездоровый.
Один споткнулся и рухнул возле меня, тяжело плюхнувшись на четвереньки. И так и остался лежать, низко склонив голову. Кожа у него была грязно-белая, как снег, слишком долго пролежавший возле оживленного шоссе. Другие вампиры его просто обходили, как пень на дороге. Костлявые, как у скелета, руки едва обтягивались кожей. Светлые, почти белые волосы свисали, обрамляя лицо. Оно напоминало череп. Глаза ушли так глубоко в орбиты, что казались огоньками в конце длинных черных туннелей. Этому я не боялась смотреть в глаза. Ему явно не под силу было подчинить меня глазами. Скулы у вампира выпирали так, что казалось, вот-вот пробьют кожу.
Между едва заметными губами высунулся бледный язык. Бледно-бледно-зеленые глаза смахивали на больные изумруды. Тонкие крылья носа раздулись, будто он принюхивался к воздуху. Наверное, так оно и было. Вампиры не полагаются на обоняние, как оборотни, но оно у них куда лучше, чем у людей. Вампир стал втягивать в себя воздух, закрыв глаза, задрожал, будто собирался упасть в обморок. Никогда не видела такого у вампиров. Это застало меня врасплох — тут я и оплошала.
Я увидела, как он напрягся, и рука моя метнулась к браунингу, но времени не хватило — он уже был всего в футе от меня. Даже не успела я взяться за рукоять, как он налетел на меня так, что дыхание у меня сперло. Рука вампира схватила меня за лицо, отворачивая голову в сторону, обнажая шею, прежде чем я успела хотя бы вздохнуть. Вампира я уже не видела, но ощутила движение и поняла, что он выпустил клыки для удара. Руки он мне не блокировал, и я продолжала тянуться к пистолету, хотя знала, что не успею его вытащить и навести. Он сейчас всадит клыки мне в шею, и я не могу ему помешать — эта мысль только мелькнула в голове, и я даже испугаться толком не успела.
Что-то дернуло вампира назад. Рука его вцепилась мне в пиджак и не выпускала. Эта отчаянная хватка чуть не сбила меня с ног, но пистолет вытащить я успела, а удержаться на ногах — уже дело десятое.
Отощавшего вампира сгреб в охапку здоровенный ацтекского телосложения вампир, который упустил и оставил на свободе только его костлявую руку.
Эдуард уже держал вампиров под прицелом. Он первый вытащил пистолет, но ведь его не вдавил в стену вампир и не ухватил за лицо.
Большой вампир дернул тощего так сильно, что тот чуть не свалил меня, ухватившись за мой пиджак и за блузку. Мой браунинг уже смотрел ему в грудь, хотя я и не была уверена, что патроном "хорнади" можно безопасно стрелять на расстоянии вытянутой руки по цели, которую прижимает к груди кто-то другой. Понятия не имела, пробьет ли пуля вампира насквозь, не поразив при этом второго. Очень было бы некрасиво делать дыру тому, кто меня спас.
Остальные вампиры торопливо покидали комнату, проходя мимо нас вверх по лестнице, от греха подальше. Трусы они. Зато их становилось меньше, что окажется очень на руку. Я потом буду радоваться, что чертовых вампиров в комнате поубавилось, а пока мир сузился до того вампира, который за меня цеплялся. Надо придерживаться приоритетов.
Большой вампир стал отступать, пытаясь заставить тощего выпустить меня. Мы отходили в глубь комнаты. Эдуард шел за нами, двумя руками наведя пистолет на голову вампира. Я наконец сумела сунуть ствол вампиру в подбородок. Сейчас можно вышибить ему мозги, не задев второго.
Как плеть, резанул по комнате голос Обсидиановой Бабочки. Я даже вздрогнула, и плечи напряглись, словно от удара.
— Это мои гости. Как посмел ты на них напасть!
Скелет заплакал, и слезы его были прозрачными, человеческими. Обычно у вампиров слезы красноватые, они плачут кровью.
— Пожалуйста, позволь мне поесть, пожалуйста!
— Ты будешь есть, как едим все мы, как приличествует богу.
— Пожалуйста, госпожа, молю, пожалуйста!
— Ты позоришь меня перед нашими гостями.
И тут она заговорила тихо и быстро, похоже, по-испански. Сама я по-испански не говорю, но слышала достаточно часто, поэтому разобрала, что это был все-таки другой язык. Но о чем бы она ни говорила, это расстроило обоих вампиров.
Большой дернул с такой силой, что все же свалил меня с ног, поскольку тощий меня так и не выпустил. Я упала на колени, пиджак и блузка повисли у вампира на руке, которая неловко поднялась вверх. Пистолет оказался на уровне живота вампира, и снова я заколебалась, а не убьет ли выстрел в упор обоих вампиров? Было вообще чудом, что я до сих пор случайно не отстрелила ему голову. Эдуард все еще держал пистолет у головы вампира. И тут произошло новое осложнение, потому что появилось тусклое сияние. Оно тут же разгорелось до лучистой белизны. Это мой крест выпал из-под блузки.
Вампир меня не выпустил, но стал вопить высоким и жалобным голосом. Крест разгорался все сильнее, так что мне пришлось отвернуться и прикрыть глаза рукой. Будто магний горел вокруг всей шеи. Так ярко крест разгорается, лишь если рядом с тобой что-то очень плохое. Я и не думала, что вцепившийся в меня скелет так рьяно пышет злобой. Нет, я готова была спорить, что крест светится из-за нее. Убить меня в этой комнате могли многие, но вряд ли кто их них сумел бы вызвать такую световую феерию.
— Да постигнет этого несчастного его судьба, — произнесла она.
Я почувствовала, как обмякла отчаянная хватка скелета. Почувствовала, как он встал на колени, ощутила это прижатым к нему стволом.
— Анита? — Это спрашивал Эдуард, но мне пока еще нечего было ответить.
Я заморгала, пытаясь разглядеть что-то в ослепительном свете. Вампир положил руки мне на плечи, зажмурился от света, лицо его исказилось болью. Белый свет заиграл на клыках, когда он двинулся вперед.
— Остановись или погибнешь, — сказала я.
Вряд ли он меня вообще услышал. Его рука гладила мне щеку, и это было как прикосновение обтянутых кожей палочек. Пальцы даже не казались настоящими.
— Я его убью! — крикнула я.
— Убей. Это его выбор.
Голос Обсидиановой Бабочки был таким деловым, спокойным, таким нестрашным, что мне расхотелось это делать.
Его рука схватила меня за волосы, попыталась отвернуть голову в сторону. Он занес голову для удара, но не мог пробиться сквозь сияние креста. Однако он сможет справиться. Такой слабый — он должен был бы с воплем убежать от такого количества священного света.
— Анита!
Сейчас в голосе Эдуарда звучал не вопрос, а предупреждение.
Вампир испустил такой вопль, что я ахнула. Он закинул голову вверх, обрушил ее вниз, и лицо его метнулось ко мне. Пистолет выстрелил раньше, чем я сообразила, что спустила курок рефлекторно. Второй пистолет рявкнул в ответ так близко, что выстрелы слились в один. Вампир дернулся, и голова его взорвалась. Кровь и что-то еще погуще плеснули мне в лицо.
Я осталась стоять на коленях в оглушительной тишине. Ни звука, только тонкий далекий звон в ушах, как оловянные колокольчики. Я повернулась, как в замедленной съемке, и увидела лежащее на боку тело вампира. Тогда я поднялась на ноги, все еще ничего не слыша. Иногда это бывает от шока, иногда — от пистолетного выстрела над ухом.
Когда я стала стирать с лица кровь и сгустки, Эдуард протянул мне платок, наверное, такой, какой полагается носить с собой Теду, но я его взяла и стала дальше стирать с себя грязь.
Крест все еще горел, как пленная звезда. Я все еще была глуха. Если бы я не щурилась на свет, то была бы еще и слепа.
Я огляделась. Почти все вампиры уже сбежали по лестнице от сияния креста, но оставшиеся столпились подле своей богини, прикрывая ее — от нас, я думаю. Проморгавшись, я вроде бы как заметила на некоторых лицах страх. Это выражение не часто бывает на лице вампира, возраст которого насчитывает несколько сотен лет. Может, это из-за креста, но я так не думала. Я его засунула обратно под блузку — он по-прежнему был холодным серебром. Чтобы он раскалился, его должна коснуться плоть вампира. Тогда он действительно воспламеняется и обжигает вампира и любого человека, который в это время к нему притронется. Обычно вампир отдергивается раньше, чем ожоги перейдут вторую степень, так что шрамов от собственных крестов у меня нет.
Вампиры стояли перед своей госпожой, и по-прежнему их лица выражали страх. Крест мог их сдерживать, но боялись они явно не его. Я посмотрела на тело. Входное отверстие было маленькой красной дырочкой, но выходное имело в диаметре почти фут. На теле не было головы — только нижняя челюсть и тоненький ободок продолговатого мозга. Остальное рассыпалось дождем по полу.
Губы Эдуарда шевелились, и звук получился запоздавшим, как при эффекте Допплера, и я услышала только конец:
— ...у тебя патроны?
Я ответила.
Он склонился над телом и осмотрел рану в груди.
— Я думал, что патроны "хорнади ХТР" столько грязи не дают при выходе.
Голос все еще звучал откуда-то издалека, с оловянными интонациями, но я снова слышала. Это значит, что в конце концов ко мне вернется нормальный слух.
— Вряд ли их испытывали на стрельбу в упор.
— При стрельбе в упор получается симпатичная дырочка.
— Входное — пенни, выходное — пицца, — сказала я.
— У вас были вопросы об убийствах? — спросила Обсидиановая Бабочка. — Задавайте.
Она стояла посреди своих подданных, но уже не скрываясь за ними. То ли она решила, что мы не собираемся в нее стрелять, то ли сочла трусостью прятаться за чужими спинами, то ли мы выдержали какое-то испытание. Но если она желает ответить на мои вопросы, то мне это в любом случае годится.
Я увидела Даллас и Олафа сбоку от вампиров. Даллас спрятала лицо у него на груди, и он держал ее, утешал, помогая не видеть грязи на полу. Олаф глядел на нее как на какую-то драгоценность. Это не была любовь, скорее так глядит мужчина на по-настоящему хороший автомобиль, которым хочет владеть. Как на красивую вещь, которую он хотел иметь, но не рассчитывал получить. Он гладил ей волосы, перебирал их пальцами, играл ими, глядя, как они рассыпаются у нее по спине.
И не только я смотрела на них.
— Крус, отведи профессора наверх. Пожалуй, она сегодня достаточно насмотрелась.
Приземистый вампир с яркой испанской внешностью направился к ним, но Олаф сказал:
— Я ее отведу.
— Нет, — ответил Эдуард.
— В самом деле, — сказала я.
— В этом нет необходимости, — произнесла Итцпапалотль.
Мы трое переглянулись, хотя я не стала смотреть ей прямо в глаза. Но мы, кажется, друг друга поняли. Надо держать Олафа подальше от Даллас. Может, за пару штатов от нее.
Крус вытащил Даллас из неохотно отпустивших ее рук Олафа и повел наверх по лестнице, подальше от той жути, что растеклась на полу. Хотя не мы сделали вампира ужасным, мы его только убили. Итцпапалотль заморила его голодом так, что он готов был переть против пылающего креста ради крови. Заморила так, что он не попытался уйти, когда два человека наставили на него оружие. Ему больше хотелось всадить клыки в человеческую плоть, чем остаться в живых. Обычно я не слишком жалею вампиров, которые хотели меня поесть, тем более без разрешения, но на этот раз я сделала исключение. Он был жалок. Теперь он мертв. Я могла смотреть на его останки и думать: "бедняга", но по поводу его смерти у меня никаких чувств не было. Не только сожаления — вообще никаких чувств. Совсем никаких.

Глава 26

Может, я бы и испугалась этого открытия, но вампиры начали двигаться к нам. Сначала выживание, а потом уж моральные вопросы. Ричард сказал бы, что это одна из моих самых больших проблем. Жан-Клод так бы не сказал. Такой разный подход ко мне не есть единственная причина того, что мы с Ричардом не стали жить-поживать и добра наживать, а также и того, что я не дала отставку Жан-Клоду.
Итцпапалотль грациозно прошествовала вперед все в том же алом плаще. Он был настолько длинен, что полностью прикрывал ее ноги, а двигалась она так плавно, как на колесах. Что-то в ней было искусственное.
Четыре безмолвные женщины шагали слева от нее, и что-то странное было в их движении. Я не сразу поняла, в чем дело. У них была совершенно одинаковая походка и синхронные движения. Одна поднимала руку отвести прядь волос со лба, и тот же самый, жест повторяли остальные три, как марионетки, хотя у них прядь на лоб не падала. При дыхании у них дружно вздымалась грудь, и они до самых мелочей имитировали друг друга. Даже "имитировали" — слишком слабо сказано. Они олицетворяли одно существо о четырех телах. И представляли собой жутковатое зрелище, потому что они не были разными. Одна — приземистая и широкоплечая, другая — высокая и худая. Остальные две были хрупкие и чем-то похожие. Кожа у них отличалась большей бледностью, чем у Итцпапалотль, будто в жизни они были куда смуглее, чем сейчас.
Высокий вампир, который пытался оторвать от меня оголодавшего, шел справа от госпожи. Он выделялся высоким ростом среди вампиров с подчеркнуто ацтекской внешностью: футов шесть, не меньше, и плечи с бицепсами под стать росту. Волосы спадали ему на спину густой волной, а с лица их отводила корона из перьев и золота. Проколотое в носу украшение было не чем иным, как трехдюймовой толстой золотой палкой, делившей его лицо пополам. Кожа приобрела цвет многолетней слоновой кости, не бледно-золотой, а светло-медный, близкий к почти прозрачному бронзовому оттенку. Он шел на два шага позади повелительницы и держался так, словно это место неизменно принадлежало только ему.
Чуть поодаль от него шествовали трое вампиров. Сияюще бледную белизну их лиц мне доводилось чаще видеть у вампиров. Одеты они были так же, как вышибалы, в какое-то подобие юбочек от купальных костюмов, но без украшений. Руки и ноги — бледные и голые, а ноги еще и босые. Они либо слуги, либо даже пленники.
Один из них был среднего роста, с коротко остриженными вьющимися каштановыми волосами, коричневатой бородкой и усами, оттенявшими безупречную бледность кожи. Глаза — светло-синие. Второй пониже, с короткими волосами, цвета соли с перцем, будто крашеная седина. Лицо худощавое, но волевое, а тело все еще мускулистое, так что трудно было определить, в каком возрасте он умер. Видимо, старше других, ему где-то за сорок, хотя я плохо определяю время смерти вампира. Глаза темно-серые, как штормовые тучи, и гармонировали с цветом волос. Он держал на поводке третьего мужчину, который полз не на четвереньках, а на руках и на ступнях, приседая, как обезьяна или как выпоротая собака. Волосы у него были короткие и на удивление желтые, с мягкими завитками — это единственное, что казалось в нем живым. Его кожа была словно старая пожелтевшая бумага, которая прилипала к костям. Глаза ввалились так глубоко, что цвет определить было невозможно.
И завершали свиту пять телохранителей с ярко выраженной ацтекской, латиноамериканской внешностью. Охранник есть охранник в любой культуре, в любом веке и при любом уровне жизни — а может, смерти? В общем, силовика я умею определять на взгляд, и эти пятеро такими и были. Вооруженные обсидиановыми клинками и палками с обсидиановыми краями, они почему-то все выглядели несерьезно из-за одежды с перьями и камнями. Это как-то умаляло ауру мрачной крутости.
Олаф подошел к нам, и мы вместе смотрели на всю эту компанию. Бернардо остался у лестницы следить, чтобы нам не отрезали отход. Приятно работать с профессионалами. Олаф тоже вытащил пистолет и разглядывал вампиров не с безразличным видом — с враждебным. Почему-то он выглядел рассерженным. Попробуйте догадайтесь.
Вампиры остановились футах в восьми от нас. Мертвый вампир остался лежать между нами на полу. Кровь уже перестала течь. Когда вампиру снесешь голову, кровь хлещет, как у человека, вытекают кварты красной жидкости. Но этот потерял крови столько, что она едва залила каменный пол на фут вокруг головы и чуть меньше вокруг груди. При том что с ним сделали — крови оказалось очень мало.
Сгустившееся молчание нарушил Олаф:
— Можете проверить ему пульс, если хотите.
— Олаф, не надо, — сказал Эдуард.
Олаф пошевелился, то ли от неудобства, то ли сдерживая себя, чтобы не выкинуть чего-нибудь этакого.
— Ты начальник, — ответил он так, будто это было не совсем ему по нутру.
— Вряд ли у него есть пульс, — сказала я, глядя на вампиров. — Чтобы заставить сердце вампира биться, нужна энергия, а у него ее нет ни капли.
— Тебе его жалко, — сказала Итцпапалотль.
— Да, наверное, — ответила я.
— А твоему другу — нет.
Я посмотрела на Эдуарда. На его лице ничего не выражалось. Приятно узнать, что между нами все-таки есть разница. Мне было жалко, а ему нет.
— Да, наверное.
— Но в тебе нет ни сожаления, ни вины.
— А почему мне чувствовать себя виноватой? Мы его только убили, не мы превратили его в ползучую голодающую тварь.
Хотя она и была облачена в плащ, но в ней чувствовалось то напряженное оцепенение, которое доступно только очень старым вампирам. Ее голос потеплел от первых импульсов гнева.
— Ты берешься нас судить.
— Нет, просто констатирую факт. Не дойди он до такого голода, какого я вообще не видела ни у одного вампира, кроме как в запечатанных гробах, он бы никогда на меня не напал.
Я еще подумала, что они могли бы сильнее постараться его удержать, но не сказала вслух. Мне не хотелось ее злить по-настоящему, когда между нами и дверью на лестнице торчит штук восемьдесят вампиров. Это еще не считая оборотней-ягуаров.
— А если бы я велела своим голодным пить вашу кровь, всем сразу, что бы они сделали? — спросила она.
Голодающий вампир на цепи поднял глаза. Он не смотрел ни на кого долго, только переводил глаза с одного лица на другое, но он ее услышал.
У меня в животе свернулся до боли тугой узел. Мне пришлось с силой выдохнуть, чтобы заговорить, преодолевая вдруг зачастивший пульс.
— Они бы на нас напали.
— Они бы бросились на вас, как бешеные псы, — уточнила она.
Я кивнула, положив руку потверже на рукояти пистолета.
— Ага.
Если она отдаст приказ, первая пуля угодит ей между глаз. Погибая, я хотела прихватить ее с собой. В отместку ей? Да, ну и что?
— Эта мысль тебя пугает, — сказала она.
Я попыталась увидеть ее лицо под капюшоном, но какая-то игра теней освещала только маленький рот.
— Если ты ощущаешь все эти эмоции, то ты можешь отличить правду от лжи.
Она вызывающе резко подняла голову. Какое-то едва уловимое выражение на лице нарушило его невозмутимое спокойствие. На самом деле она не умела отличать правду от лжи. И все же она могла ощущать чужие раскаяние, жалость, страх. Правда и ложь тоже должны были бы входить в этот перечень.
— Мои голодные вампиры бывают мне иногда полезны.
— Значит, ты нарочно заставляешь их голодать?
— Нет, — ответила она. — Великий создатель бог видит их слабость и не поддерживает их, как поддерживает нас.
— Не поняла.
— Им дозволено питаться подобно богам, а не зверям.
Я нахмурилась:
— Прошу прощения, все равно не доперла.
— Мы тебе покажем, как питается бог, Анита.
Она произнесла мое имя, тщательно смакуя его по слогам, придав обыкновенному имени экзотическое звучание.
— Спускается оборотень, — предупредил Бернардо, наводя пистолет.
— Я призвала жреца кормить богов.
— Пропусти его, — сказала я.
Его лицо, как я в него ни вглядывалась, ничего мне не подсказывало.
— Мне не хотелось бы говорить непочтительно, но если этого избежать не удается, то заранее приношу свои извинения. Мы ведь пришли сюда говорить насчет убийств, и я бы хотела задать тебе несколько вопросов.
— Твои обширные познания тайных материй и наследия ацтеков и привели нас к тебе, — добавил Эдуард.
Я сумела удержаться и не вскинуть брови, а только кивнула:
— Да, он правильно сказал.
Она по-настоящему улыбнулась.
— Вы все еще думаете, что я и мои подданные — всего лишь вампиры. Вы не верите, что мы боги.
Тут она попала в точку, но ведь она не чует лжи.
— Я христианка. Ты видела, что крест сиял. Это значит, что я монотеистка, так что если вы все — боги, для меня это некоторая проблема.
Как дипломатично у меня получилось, я осталась собой довольна.
— Мы вам это докажем, потом предложим вам наше гостеприимство, а после поговорим о делах.
За многие годы я усвоила, что если кто-то объявляет себя богом, то с ним лучше не спорить, если ты не вооружен. Так что я и не пыталась сразу завести деловой разговор. Она псих и располагает солидными силами, чтобы ее сумасшествие заразило все здание и даже стало фатальным. Давайте пока займемся вампирской мистикой, а когда самозваная богиня удовлетворит свое тщеславие, тогда я и задам вопросы. А насколько вообще приемлемо лицезреть доказательства этой самой божественности — лучше и не задумываться.
Спустившийся по лестнице оборотень был тем голубоглазым блондином с золотистым загаром, который сегодня прошел мимо нашего стола так близко, что я потрогала его шерсть. Он вошел с непроницаемым лицом и с пустыми глазами, будто не был уверен, хочется ли ему сюда.
Оборотень оглядел комнату, замешкался, увидев мертвого вампира. Но тут же опустился перед Итцпапалотль на колени, встав спиной к нам и нашим пистолетам, и склонил мохнатую голову.
— Что желаешь ты от меня, небесная владычица?
Я изо всех сил постаралась сохранить невозмутимое выражение на лице. Небесная владычица? Ну и ну.
— Я хочу показать нашим гостям, как питается бог.
Тут он поднял глаза и посмотрел ей в лицо:
— Кому я должен поклониться, небесная владычица?
— Диего, — ответила она.
Услышав это имя, шатен-вампир вздрогнул, и, хотя на лице его ничего не отразилось, я знала, что он не рад.
— О темная богиня моя, что ты желаешь?
— Сет предложит тебе жертву. — Она тонкой рукой погладила мех на его капюшоне.
— Как повелишь, моя темная богиня, — сказал Диего, и в голосе была та же невозмутимость, что и на его лице.
Оборотень по имени Сет пошел на четвереньках, подражая животному, шкуру которого он носил. Прижавшись лбом к рукам, он почти вытянулся ниц у ног Диего.
— Восстань, жрец темной богини нашей, и принеси нам жертвы.
Оборотень встал и оказался на полфута выше вампира. Он что-то сделал спереди у шкуры ягуара, и она распахнулась, так что можно было откинуть головной убор в виде морды ягуара, и невидящие стеклянные глаза зверя уставились на нас поверх плеч жреца. Сама голова повисла, как у зверя с поломанной шеей. Волосы жреца были цвета густого меда, выгоревшие на солнце, и со всех сторон были схвачены длинным гибким прутом; собранная таким образом шевелюра прилегала плотно к голове, чтобы на нее легко можно было натянуть шкуру ягуара. Как прическа у того, кого резал жрец за сценой в наказание.
— Повернитесь так, чтобы наши гости видели все, — велела Итцпапалотль.
Вампир и оборотень встали к нам в профиль. Мочки ягуара были покрыты толстыми белыми шрамами. Он вытащил из-за пояса небольшой серебряный нож с резной нефритовой рукояткой, приставил его к мочке уха, придержав ее другой рукой, и провел разрез. Кровь алыми струйками потекла у него между пальцев, по лезвию закапала на плечо ягуаровой шкуры.
Диего подошел к нему, взял его одной рукой сзади за шею, другой за поясницу. Это чем-то напоминало поцелуй, когда он потянул голову ягуара вниз, на себя. Рот вампира сомкнулся на мочке оборотня, горло зашевелилось в глотательных движениях. Светло-голубой огонек в глазах разгорелся, как бледный сапфир, искрящийся на солнце. И кожа его засветилась, будто внутри нее зажгли белый огонь. Каштановые волосы стали темнеть, но, возможно, это только мерещилось из-за контраста с белизной кожи.
Оборотень-ягуар закрыл глаза, откинул назад голову и задышал прерывисто, будто от удовольствия. Одна рука его лежала на голом плече вампира, и видно было, как вдавились пальцы в эту бледную сияющую кожу.
Диего оторвался от уха, блеснув клыками.
— Рана закрывается.
— Предложи еще раз жертву, кот мой, — сказала Итцпапалотль.
Вампир отодвинулся, давая оборотню свободно резануть серебряным ножом другое ухо. И тут же припал к нему снова, как любовник после долгого воздержания. Потом оторвался, сверкая в синем свете глазами.
— Рана закрывается.
Действительно интересно, как это рана так быстро могла зарубцеваться. У вампиров есть антикоагулянты в слюне, которые должны были бы поддерживать кровотечение, да и серебро обязано было заставить оборотня залечивать раны с нормальной скоростью, но эти раны заживали слишком быстро, не настолько, чтобы меня это утешило, но куда быстрее, чем следовало бы. Я могла предположить только одно: Итцпапалотль добавила своим оборотням способности исцеляться, превосходящие даже возможности обычного оборотня. Может, и серебряные пули на них не подействуют, уж во всяком случае, не убьют. Стоило об этом задуматься — на всякий пожарный случай.
— Я хочу показать им, что значит быть богом, Диего. Пусть они увидят, кот мой.
Ягуар открыл на шкуре шов, будто он был на липучках. Распахнув ее спереди, он должен был остановиться и снять ремень, на котором были ножи и небольшой кошель. Пояс упал на пол, и мех соскользнул вдоль тела. Золотистый загар был повсюду, даже... ну, вы меня поняли. Солнечные ванны в обнаженном виде. Как это нездорово!
Ягуар остался стоять обнаженным, а в руке у него по-прежнему был серебряный нож. Я понятия не имела, что он собирается с ним делать, но то, что он разделся, было явно не к добру. Он взял в ладони собственный пенис, и тот выскочил из меха гладкий, возбужденный, стоячий. Жрец приложил острие ножа к прозрачной кожице и провел тонкую алую линию. Резким шорохом донесся его вдох.
И эхом точно так же вдохнули мы с Олафом. Бернардо сказал: "Блин!" Ага. Вряд ли я могла так же сопереживать, как ребята, но все равно — это должно было быть больно. И только Эдуард не издал ни звука. То ли он знал заранее, то ли его вообще ничем не удивить.
— Диего! — сказала Итцпапалотль. — Покажи им, что значит быть богом.
В ее голосе послышалась угроза, как предупреждение не увиливать от своей работы. Я не очень понимала почему, поскольку Диего явно очень нравилось сосать ухо. Так почему ему не сделать и этого?
Диего встал на колени, и лицо его оказалось очень близко от предложенной крови — все, что оставалось, это дотянуться и принять ее. Но он остался на коленях, глядя на разрезанную плоть глазами, где все еще бушевал синий огонь. Стоял, пока порез не начал заживать и наконец исчез под новой кожей. Никогда я не видала оборотня, который так умел бы залечивать раны от серебра. Никогда.
Сет оглянулся через плечо, одной рукой все еще держа обнаженный член, хотя тот начал слегка опадать.
— Небесная владычица, что ты повелишь мне сделать?
— Жертвуй, — сказала она, и от одного этого слова у меня по спине пробежал холодок.
Сет снова поднес острие к коже. Без полной эрекции ему, кажется, труднее было провести точный разрез, но он смог. Кровь потекла по коже ручейками, забрызгав пальцы.
Диего остался стоять на коленях, но не тянулся к еде. Огонь из его глаз ушел, сияние покинуло кожу. По-прежнему красивый от контрастного сочетания бледной кожи, темных волос и синих глаз, он, казалось, был побежден, и руки его бессильно лежали на коленях.
Четыре женщины вышли из-за спины Итцпапалотль и, двигаясь в унисон друг другу, окружили его полукругом.
— Ты снова огорчил меня, Диего, — сказала богиня.
Он покачал головой и склонился в поклоне, закрыв глаза.
— Я весьма сожалею об этом, моя темная богиня. Я не стал бы огорчать тебя даже ради солнца и луны в руках.
Но в голосе его звучала усталость, будто он заучил реплику, но искренности в нее не вложил.
Все четыре окружившие его женщины достали из-за пояса обитые кожей палки и сняли с их концов кожаные чехлы. Из них выпали десятки тонких кожаных шнуров, как будто палки расцвели мерзкими цветами. В шнуры были вплетены серебряные шарики, сверкнувшие в свете факелов. Пресловутые "кошки о девяти хвостах", только у этих хвостов было куда побольше.
— Зачем ты опять отказываешься от чести, Диего? Зачем заставляешь нас наказывать себя?
— Я не любовник мужчин, темная моя богиня, и этого я не стану делать. Мне жаль, что огорчаю тебя своим отказом, но этого я не буду делать.
И снова тот же усталый голос, будто он говорил это уже много, очень много раз.
Было ему лет пятьсот, как и окружившим его женщинам. Неужели он уже пятьсот лет отвергает эту "честь"?
Четыре женщины не сводили глаз со своей богини, не обращая никакого внимания на вампира у своих ног. Итцпапалотль слегка кивнула. Четыре руки взметнулись, девятихвостки вспыхнули от блеска кожи и серебра, будто женщины отлично знали эту работу. Удары посыпались на Диего последовательно, справа налево, каждая плеть поочередно наносила удар. Удары сыпались так часто, что казалось, будто шумит ливень, который, однако, хлестал по чувствующей плоти. Диего били, пока не показалась кровь, и тут же все четыре женщины застыли в ожидании.
— Ты все еще отказываешься?
— Да, темная моя богиня, я отказываюсь.
— Когда ты насиловал этих женщин, давным-давно, думал ли ты, какую цену придется за это платить?
— Нет, темная моя богиня, не думал.
— Ты думал, что твой белый Христос тебя спасет?
— Да, темная моя богиня, думал.
— Ты ошибся.
Он сгорбился, спрятал голову между плеч, как черепаха, пытающаяся уйти в панцирь. Сравнение было забавным, сам жест — нет.
— Да, темная моя богиня, я ошибся.
Она кивнула еще раз, и женщины стали полосовать его так быстро, что плети слились в сплошной блестящий серебром веер. Кровь потекла ручьями по спине вампира, но он не вскрикнул, не попросил пощады.
Наверное, я как-то шевельнулась, потому что Эдуард шагнул поближе, не взял меня за руку — просто коснулся. Я посмотрела ему в глаза, и он чуть заметно качнул головой. Нет, я не стала бы рисковать жизнью нас всех ради вампира, которого вижу впервые, но все равно не по душе мне все это.
Олаф издал какой-то тихий звук. Он смотрел сияющими глазами, как ребенок на Рождество, который получил в подарок именно то, чего он хотел. Он убрал пистолет, сцепил перед собой огромные руки, так что они побледнели и чуть подрагивали. Мне это не нравилось, зато нравилось Олафу.
Я посмотрела на Эдуарда, вроде как кивнув в сторону огромного германца. Эдуард тоже слегка кивнул. У него все было схвачено, только не волновало его. Я тоже постаралась не обращать внимания. И перехватила взгляд Бернардо. Он уставился на Олафа и, похоже, был встревожен. Тут же он отвернулся и стал наблюдать за лестницей. Я бы тоже последовала его примеру, но не могла. Не то чтобы какой-нибудь мачизм, а просто — раз Эдуард терпит это зрелище, то я тоже так смогу. Хотя даже не в этом дело. Если Диего может это выдержать, то я могу смотреть. Бездействовать и никак не помогать ему, да еще и отвернуться — для меня это великая трусость. Я бы ею подавилась. На что я была больше всего способна, так это наблюдать происходящее вокруг Диего. А там поднимались и опускались женские руки, как машины, будто им неведома усталость.
Пятеро охранников держались невозмутимо, но вампир, который шел справа от Итцпапалотль, глядел, полуоткрыв рот, с таким напряжением, будто боялся пропустить хоть малейшее движение. Он был почти так же стар, как сама богиня, семьсот, если не восемьсот лет, и пятьсот лет из них он видел именно это представление и все еще ему радовался. Я в этот момент поняла, что не хотела бы иметь своим врагом кого-либо из этой комнаты. Никогда не хотела бы быть предоставлена на их милость, поскольку таковой у них и в помине не было.
Двое других латиноамериканского типа вампиров отступили к дальней стене, как можно дальше от действия. Тот, что с волосами цвета соли с перцем, уставился в землю, будто там было невесть что интересное. Оголодавший на цепи свернулся в позе эмбриона, будто стараясь исчезнуть совсем.
Женщины превратили спину Диего в кровавые ленты. У его ног натекла красная лужа. Он скорчился, подобрав под себя ноги, превратившись в сплошной комок страданий. Кровь закапала с плеч, образуя вторую лужу — перед ним. Он, хотя и скорчился прямо на полу, все же покачивался, будто вот-вот потеряет сознание и упадет. Я надеялась, что это скоро произойдет.
Наконец я все-таки шагнула вперед, и Эдуард поймал меня за руку.
— Нет, — сказал он.
— Тебе его жалко, — сказала Итцпапалотль.
— Да, — ответила я.
— Диего был среди чужаков, которые пришли в наши земли. Для него мы были варварами. Нас надлежало покорять, грабить, насиловать, истреблять. Диего не считал нас людьми. Правда, Диего?
На сей раз ответа не последовало. Он еще не потерял сознание, но, говорить уже не мог.
— И ты нас не считал людьми, правда, Кристобаль?
Я не знала, кто из них Кристобаль, но раздался высокий жалобный звук. Это выл вампир на цепи. Он развернулся, и стон закончился тем же ужасным смехом, что уже слышался раньше. Смех нарастал, пока вампир, держащий конец цепи, не дернул его как следует, точно дрессировал собаку. Я поняла, что на конце цепи — строгий ошейник. Ни фига себе.
— Отвечай, Кристобаль!
Вампир отпустил цепь, чтобы оголодавший мог судорожно вздохнуть. Голос его прозвучал неожиданно интеллигентно, плавно и вполне рассудительно.
— Да, мы не считали вас за людей, моя темная богиня.
И тут с его губ снова сорвался тот же прерывистый смех, и он опять скрючился.
— Они вломились в наш храм и изнасиловали наших жриц, наших девственниц-жриц, наших монахинь. Этих четырех жриц изнасиловали двенадцать человек. Язык не поворачивается сказать, какие ужасные гнусности они совершали с ними, заставляли под угрозой смерти и пытки делать все, что вздумается этим мужчинам.
Лица женщин не изменились во время этой речи, будто говорили о ком-то другом. Они перестали хлестать вампира, просто стояли и смотрели, как он истекает кровью.
— Я нашла их в храме, где они умирали после всего, что с ними сделали. Я предложила им жизнь. Я предложила им отмщение. Я сделала их богами, и мы выловили тех чужаков, которые их насиловали, и бросили подыхать. Каждого из них мы сделали такими же, как мы, чтобы они вечно подвергались каре. Но мои соплеменницы оказались слишком сильны для них, и теперь из двенадцати человек осталось только двое.
Итцпапалотль вызывающе посмотрела на меня в ожидании ответа.
— Ты и теперь его жалеешь?
Я кивнула.
— Да. Но я знаю, что такое ненависть, а мстительность — одна из главных моих черт.
— Тогда ты понимаешь, что здесь творится справедливость.
Я открыла рот, Эдуард сильнее сжал мне руку, так что стало больно: дескать, подумай, прежде чем отвечать. Я собиралась ответить осторожно, но он этого не знал.
— Он совершил вещи ужасные и непростительные. И они должны быть отомщены.
Про себя я добавила: "Хотя пятьсот лет пыток, пожалуй, слишком". Я убивала тех, кто этого заслуживал, а все сверх моих возможностей я оставляла Богу. Не готова я была принимать решения на пятьсот лет.
Эдуард ослабил хватку и начал отпускать мою руку, когда она сказала:
— Значит, ты согласна с нашей карой?
Пальцы Эдуарда снова сжались, и даже сильнее, чем раньше.
Я бросила на него злобный взгляд, прошипев себе под нос:
— Ты мне синяк оставишь!
Он отпустил меня, медленно, неохотно, но взгляд его был достаточным предупреждением. Смотри, чтобы нас из-за тебя не убили. Что ж, я постараюсь.
— Я никогда не стала бы сомневаться в решении бога.
И это было правдой. Если бы я встретила бога, то не стала бы сомневаться в его решениях. Тот факт, что я не верю ни в каких богов с маленькой буквы, к делу не относится. Это не было ложью, а в данной ситуации казалось идеальным ответом. Когда приходится сочинять на ходу, лучше все равно не получится.
Она улыбнулась и вдруг стала такой же молодой и красивой, какой она была когда-то. Это меня потрясло, пожалуй, сильнее, чем все остальное. Много чего я могла ожидать от Итцпапалотль, только не такого умения сохранять обрывки своей человеческой сути.
— Мне это очень по сердцу, — сказала она, и, кажется, искренне. Что ж, я угодила богине, заставила ее улыбнуться. Стой, сердце. Сердце, стой.
Она, наверное, подала какой-то знак, потому что порка возобновилась. Его били до тех пор, пока позвоночник не забелел там, где мясо было полностью содрано. Человек умер бы куда раньше, даже оборотень не выдержал бы, но этот вампир был так же жив, как в начале наказания. Он свернулся в шарик, уткнувшись лбом в пол, поджав руки под тело. Сознание он уже потерял, но не падал, поддерживаемый собственным весом.
Олаф еле слышно прерывисто шипел, причем все учащеннее. При других обстоятельствах я бы сказала, что он приближался к оргазму. Если сейчас так оно и было, то я не хотела об этом знать. Я старалась его не замечать — изо всех сил старалась.
Ягуар-оборотень так и стоял неподвижно, тело его обмякло, порез давно зажил. Он смотрел, как рвут на части плоть вампира. Смотрел с безразличным видом, но иногда, когда удар оказывался особенно злобным или показывалась кость, он вздрагивал и отводил глаза, будто не хотел смотреть, а отвернуться боялся.
— Хватит.
Прозвучало одно слово, и плети остановились, повисли, как увядшие цветы. Серебряные шарики стали алыми, и медленно капала кровь с концов плетей. Лица у женщин оставались бесстрастными, будто маски, а под ними — ничего человеческого или такие эмоции, которые эти маски передать не в состоянии. Будто заключенная в них чудовищность была более человеческой, чем ее человеческие оболочки.
Они гуськом отошли к небольшому каменному умывальнику в дальнем углу, по очереди обмакнули туда плети и с каким-то заботливым старанием их отжали.
Олаф дважды попытался заговорить, прокашлялся и наконец спросил:

Предыдущая страница 13 Следующая страница


Обсидиановая бабочка 14

— Вы плети смазываете седельной мазью или норковым маслом?
Женщины обернулись к нему, потом все вместе к Итцпапалотль. Она ответила за них.
— Ты говоришь так, будто в этом разбираешься.
— Не так, как они, — ответил Олаф, и чувствовалось, что он потрясен. Как виолончелист, впервые услышавший исполнение Йо-Йо Ма.
— У них было время овладеть этим искусством.
— И они применяют его только к мужчинам, которые их обидели? — спросил он.
— Не всегда, — ответила она.
— Они умеют говорить? — спросил Олаф, глядя на них, как на что-то очень драгоценное и прекрасное.
— Они дали обет молчания до тех пор, пока не простится с жизнью последний их мучитель.
Я не могла не спросить:
— Их время от времени казнят?
— Нет.
Я нахмурилась, и, наверное, мой вопрос отразился у меня на лице.
— Мы не казним их. Мы только наносим им раны, и если они умирают от ран, так тому и быть. Если они выживают, то видят следующую ночь.
— Значит, Диего не получит медицинской помощи? — спросила я.
Эдуард так и не выпустил мою руку во все время пытки, будто действительно боялся, что я могу выкинуть что-нибудь самоубийственно-героическое. Он снова стиснул мне руку, и тут я на него взъелась.
— Отпусти на фиг, блин, или сейчас у нас с тобой... начнутся разногласия, Тед.
Мне не слишком приятно было смотреть, как Диего истекает кровью. Но не настолько, как следовало, — а это еще хуже. Однако помочь ему означало бы самоубийство. Он был чужак, он был вампир. Я не стану рисковать ради него нашей жизнью, и этим все сказано. А было ли время, когда я рискнула бы всеми нами, даже ради незнакомого вампира? Уже и не знаю.
— Диего переживал еще и не такое. Он из них всех самый сильный. Остальных мы перед смертью смогли сломать. Они делали все, что мы им говорили. А Диего до сих пор сопротивляется. — Она мотнула головой, будто отгоняя прочь воспоминания. — Но мы должны тебе показать, как это делается должным образом. Чолталокаль, покажи, как следует принимать жертву.
Вампир, стоявший справа от нее, шагнул вперед. Он обошел лежащего Диего брезгливо, как кучу мусора, которую кто-то должен убрать, и встал перед оборотнем, как стоял Диего, но обстоятельства переменились. Сет был тогда заведен сосанием ушей, и обнажился, твердый и готовый получать и доставлять удовольствие. Сейчас он просто стоял голый и не мог оторвать глаз от кровавого месива, в которое превратился Диего, будто боялся, что придет и его черед.
— Предлагай свою жертву, мой кот, — сказала она.
Сет оторвал взгляд от тела Диего, посмотрел на стоящего перед ним вампира.
— Моя небесная владычица, я желаю, ты знаешь это, но... но я, кажется... — Он сглотнул слюну, так что слышно было, хотя у меня еще чуть звенело в ушах. — Я, кажется...
— Предлагай свою жертву, Сет, или гнев мой обрушится на тебя.
Четыре жуткие сестры повесили плети на крючки — вроде как садомазохистский вариант семи гномов с одинаковыми инструментами. Они поплыли обратно к нам, как акулы, почуявшие в воде кровь.
Сет вроде бы знал, что они здесь. Он схватил себя двумя руками и попытался чего-то добиться, но глаза его бегали по комнате, будто искали, куда сбежать. Он старался, но ничего не получалось.
Эдуард уже не держал меня за руку. Может быть, Сет на него так подействовал, а может, решил, что на эту ночь я свои запасы терпения исчерпала.
— Ты же его напугала до полусмерти. В таком состоянии поднять эту штуку трудно.
Богиня и Чолталокаль повернулись ко мне, и у них было почти одинаковое выражение лица. Не очень-то долго я всматривалась им в глаза, но взгляд их был пронизан презрением. Как это я посмела вмешаться?
Эдуард сделал движение, чтобы снова меня взять за руку, но я остановила его:
— Не трогай меня.
Его рука опустилась, но он бросил на меня недовольный взгляд. Ладно, мне тоже сейчас многое не нравится.
— Ты предлагаешь помочь ему преодолеть страх? — спросила Итцпапалотль, всем своим видом показывая, что ничего подобного от меня не ожидает.
— Конечно, — ответила я.
Не знаю, у кого был более удивленный вид, но думаю, что у Эдуарда, хотя Бернардо у дверей мог бы наравне с ним претендовать на первое место. Олаф только наблюдал, как лиса за кроликом через большую дыру в изгороди, чтобы пролезть. Нечего уделять ему внимание. Лучше всего игнорировать. Иначе надо убить — так я решила.
Я протянула руку к ягуару. Он замешкался, глядя на меня, на стоящего перед ним вампира, и обернулся к богине. Я пошевелила пальцами:
— Давай, Сет. Не возиться же нам всю ночь.
— Иди к ней и делай, что она скажет, если ты хочешь предложить приемлемую жертву.
Он осторожно взял мою руку. В этом голом мужчине шести с лишним футов ростом что-то было от маленького ребенка. Может быть, почти панический страх в голубых по-детски глазах. Он боялся, боялся, что тоже окажется на полу, как кусок мяса для четырех плетей. Его можно понять. Если бы я не вмешалась, можно не сомневаться, что так бы и кончилось.
Но я больше не собиралась терпеть эти пытки. Во мне заговорило не моральное отвращение, а просто отвращение. Я хотела получить ответы на свои вопросы и убраться отсюда ко всем чертям. Вампиры могут жить очень долго, теоретически — вечно, а это значит, что к делу они переходят более чем лениво. Но пусть у них есть в запасе вечность, у меня ее нет.
Я отвела Сета в сторону. Проще всего было бы помочь ему рукой, но мне почему-то не хотелось. Я выбрала способ более сложный, но который мне был больше по душе — вызвать ту часть меня, которая была меткой Ричарда. Не связью с ним — она была надежно отгорожена. Я ее так хорошо пережала, что не знала, могу ли вообще по собственной воле открыть. Но часть этой связи была внутри меня. Та часть, которая узнала Сезара и которая позволяла мне дома управляться с леопардами. Подобный электрический прилив энергии действует на оборотней возбуждающе. Это я открыла случайно, а сейчас собиралась применить осознанно.
Но этот процесс не то же самое, что перебросить выключатель. Может, когда-нибудь так и будет происходить, но сейчас требовалась некоторая подготовка. Меня бесило, что это иногда возникало в неподходящие моменты, когда мне не хотелось, или же куда-то затаивалось, хотя я и была к сеансу готова, но ведь парапсихические явления такие непредсказуемые. Вот почему их трудно изучать в лабораторных условиях. Икс не всегда равен игреку.
Я положила руки себе на бедра и оглядела его с головы до ног, не зная, с чего начать. Моя жизнь была бы и легче, и сложнее, если бы я вступала в случайные связи, но не лучше или хуже — не такова моя участь.
— Можешь распустить волосы? — спросила я.
— Зачем? — спросил он с подозрением, и я его понимала.
— Слушай, я могла бы отдать тебя ее ручным палачам, но я же этого не сделала? Так что давай работай со мной.
Руки его поднялись к узлу на затылке. Он вытащил длинные заколки из волос, потом костяной гребень. Волосы медленно развернулись, будто просыпаясь, медленно соскользнули по спине. Я обошла его сзади, он стал поворачиваться, следя за мной. Я взяла его за плечо и повернула обратно.
— Я тебе больно не сделаю, Сет. И я, наверное, единственная в этой комнате, кто может так сказать.
Он продолжал смотреть перед собой, но напряжение его плеч, спины говорило, что ему это не нравится. Мне было все равно. Надо действовать порасторопнее. Как подсказывала мне интуиция, богиня не отличалась терпеливостью.
Я расправила, разбросала волосы по спине. Они были необычно разноцветные: ярко-желтые, сочно-золотые, бледные, почти белые, и все это переплеталось и переливалось, как оттенки морской воды, которые отличаются и вместе с тем образуют целое. Я провела руками по теплой густоте волос, распрямила их по спине, и они выровнялись, спустившись чуть ниже талии. Потом, захватив две горсти волос, я прижалась к ним щекой. Послышался близкий запах пота и меха, в который был одет Сет. Чуть-чуть слышался запах одеколона, сладковатый, похожий на карамельки. Разведя волосы так, чтобы видна была его кожа, я прижалась лицом к телу. От него пахло теплом, будто сейчас можно вонзить зубы во что-то свежее, прямо из печи. Я обошла вокруг, чуть касаясь руками кожи, в основном трогая водопад волос с выгоревшими на солнце прядями.
И встала перед ним, посмотрела в широко раскрытые, все еще наполовину испуганные глаза, но, когда я глянула вниз, то увидела, что чего-то уже добилась — не до конца, но чего-то.
Я не смотрела ни на вампиров, ни на Эдуарда, ни на кого — сосредоточилась только на нем. Взяла ягуара за руку, его бледно-золотистый загар рядом с моей белой кожей казался темнее. Склонившись, я поцеловала его руку, то есть даже не поцеловала, а еле-еле провела губами по коже, вверх по руке, вдыхая его аромат. Приоткрыв рот, я стала согревать кожу дыханием. Рука покрылась гусиной кожей.
Он согнул пальцы руки, которую я держала, повернул и прижал меня спиной к себе. Второй рукой он обнял меня и погрузил в свое горячее тело. Лицо Сета опустилось к моим волосам, и водопад его гривы упал передо мной теплым занавесом со сладким ароматом. Отблески факелов плясали в его золотистых волосах, превращая их в янтарную клетку, вырезанную из света. Он поцеловал меня в макушку, потом еще нежнее — в висок, в скулу, в щеку. При его росте ему пришлось нагнуться, обволакивая меня своим телом и исходящими от него импульсами. Его кожа дышала карамельным запахом одеколона, и мое тело сжалось от томной судороги. Аромат — вот где ключ. Сила брызнула теплой струёй кверху, от чего я приподнялась на цыпочки и принялась блаженно тереться об него, как кошка, понюхавшая кошачьей мяты, желая укутаться в этом аромате. Тело мое извивалось, терлось, и сила накатывала почти болезненными волнами, настолько горячая, что почти обжигала, поднимая все тело будто в невидимом потоке пара.
Одна его рука осталась у меня на талии, другой он коснулся подбородка, повернув меня лицом к себе, потом поцеловал. На секунду я напряглась, но знала по опыту, что, если вызываешь силу, ей нельзя сопротивляться, ее надо принять. Если сопротивляешься, то теряешь над ней контроль. Я ответила на поцелуй, ожидая, что сила изольется изо рта, как было с Сезаром, но этого не произошло. Поцелуй был приятен, но он вызывал всего лишь ощущение прикосновения губ. Тепло Сета сталкивалось с моим, его сила дрожащей тенью лилась по моей. Мы стояли, скрытые завесой его волос, в кольце собственных рук и под оболочкой танцующей по коже силы, которая полностью принадлежала оборотню.
Он содрогнулся и сильнее прижал меня к себе. Я и не глядя могла сказать, что он готов к жертвоприношению, но надо было все-таки посмотреть. Да, он был готов. Я осторожно высвободилась.
— Ты можешь вернуться к вампирам, Сет. Кажется, ты готов к жертве. — Я заставила себя глядеть ему в глаза.
Он наклонился и нежно поцеловал меня в лоб:
— Спасибо.
— Всегда пожалуйста.
Мы вернулись к вампирам, держась за руки. Но не вампиры меня смущали, когда мы шли через комнату, а люди. Бернардо смотрел так, будто собирался пересмотреть мой статус как неприкосновенной Мадонны. На лице у Олафа было почти злобное выражение. Он смерил меня скорее взглядом вервольфа накануне полнолуния, а не мужчины, глазеющего на женщину. Эдуард чуть-чуть нахмурился — значит, чем-то был озабочен. Вампиры выглядели примерно так, как я и ожидала. Итцпапалотль смотрела серьезно, будто не знала раньше, что я умею вызывать силу по своей воле. Вот почему они сегодня извинялись, когда вытащили меня на сцену.
Я подвела Сета к Чолталокалю, как отец подводит невесту к жениху, а потом отошла и встала рядом с Эдуардом. Он поглядел на меня, будто попытался увидеть какую-то перемену, но не смог. Раз мне удалось смутить Эдуарда, то дело того почти стоило.
— Тебе понравилось, мой кот? — спросила богиня.
— Да, небесная владычица.
— Ты готов принести жертву?
— Да, небесная владычица.
— Тогда принеси ее.
Она посмотрела мимо него, на меня, с таким видом, будто ей не нравится то, что она видит. Ее почему-то встревожило то, что я сделала с Сетом. Может, она ждала, что я отведу его в уголок и просто рукой сделаю то, что надо, как второстепенный женский персонаж в порнофильме? Взволновало ли ее то, что я использовала не только легкий секс, но и силу? Или она видит и понимает что-то такое, чего не вижу и не понимаю я? Тут никак не узнаешь, пока не спросишь, а признаться перед Мастером вампиров в подобном невежестве — отличный путь к смерти. Так что насчет магии — никаких вопросов. Только о деле — будем надеяться, что все-таки и до этого дойдет.
Сет снова достал серебряный ножик, взял в руку собственную плоть и приставил к ней острие. Я увидела, как Бернардо отвернулся к двери. Острие вонзилось в тело, и я тоже отвернулась. Думаю, все мы отвернулись, кроме Олафа. В первый раз его это могло поразить, но сейчас он уже справился с потрясением. Льется кровь, режут плоть — такого Олаф пропустить не может.
Он смотрел, как режут плоть, но потом я уголком глаза заметила, что и он отвернулся, а значит, стоит еще раз посмотреть. Я должна была знать, на что у Олафа не хватит духу выдержать.
Вампир опустился на колени. Я, наверное, ожидала, что он просто слижет кровь, но он этого не сделал. Он присосался так же, как и Диего к уху Сета. Он почти до последнего дюйма втянул Сета в себя. Ягуар закрыл глаза, и лицо его было сосредоточенным.
Я снова отвернулась и встретилась взглядом с мертвыми глазами четырех поверженных монахинь.
В эти пустые и злобные лица смотреть было даже труднее, чем на обрабатывающего кого-то вампира. Я повернулась к ним спиной в буквальном смысле и увидела, что так же поступил Олаф. Он обнял себя руками и никуда не смотрел. От неудобной позы по нему проходила какая-то волнообразная судорога. До него все же доносились звуки. Мне хотелось, чтобы стоявший у меня в ушах звон стал хотя бы поглуше.
Тихие сосущие звуки, хлюпающее чмоканье плоти, резкие вдохи — наверное, Сета. После нескольких быстрых вздохов он заговорил:
— Умоляю, небесная владычица, я боюсь потерять контроль.
— Наказание тебе известно, — ответила она. — Я уверена, что оно достаточный стимул владеть собой.
Я глянула назад и увидела, что Сет таращится через плечо на четырех женщин в углу. Когда он повернулся, на лице его был страх. Вампир все еще жрал, сосал, двигая горлом. Конечно, рана уже должна была закрыться, если только не нанесли еще одну, когда я смущалась и не смотрела.
Сет всадил ногти себе в ладони. Кожа побледнела на пальцах. Он дышал все быстрее, голову откинул назад, и тут вампир оторвался от него, оставив его стоячим и нетронутым.
— Рана закрылась.
Чолталокаль встал и отошел к госпоже. Как только освободилось место, Сет рухнул на колени, медленно разжав руки, будто это было больно. Кровавые полумесяцы остались на ладони, но это помогло. Чем угодно надо было отвлечься, чтобы не попасть в когти ручных ведьм богини.
— Я предлагаю гостеприимство тебе и твоим друзьям. Можешь взять Сета, если хочешь, и закончить с ним то, что так нужно его телу, судя по его виду.
Я вдруг поняла, что она имеет в виду под гостеприимством. Я почему-то не думала, что в ацтекской культуре такое было, хотя, если я правильно помню, ацтеки вроде посылали Кортесу не только еду и золото, но и женщин для его людей. Может, и здесь такие же порядки. Только я не хотела с этим иметь дело.
— Приближается рассвет. Я чувствую, как он давит на темноту, и эта тяжесть готова разорвать ночь.
Она чуть повернула голову и вроде бы то ли задумалась, то ли пыталась ощутить ночь, ветер либо что-то еще.
— Да, — сказала она. — Я тоже чувствую.
— Тогда не сочтите за оскорбление, но нельзя ли нам сегодня отложить гостеприимство и поговорить об убийствах?
— Только если ты дашь мне слово, что ты придешь и воспользуешься нашим гостеприимством до возвращения в Сент-Луис.
Я глянула на Эдуарда, он пожал плечами. Значит, решать мне.
— Я не согласна заниматься сексом с твоими подданными, но я согласна нанести визит.
— Тебе понравился Сет. Я бы предложила тебе и Сезара, ведь твоя сила, кажется, полюбила его даже больше, но он не приносит жертвы и не участвует в гостеприимстве. За это он расплачивается тем, что дважды в месяц позволяет нам подводить его так близко к смерти.
— Ты хочешь сказать, что, раз он позволяет вам почти вырывать у него сердце дважды в месяц, вы освобождаете его от жертвы и прочего?
— Именно так.
Это улучшило мое мнение о старине Сезаре. Я видела представление на сцене, а теперь познакомилась и с фрагментом из закулисной жизни, и, признаться, трудно было бы решить, что хуже. То ли подставлять грудь под нож, чтобы касались твоего еще бьющегося сердца, или давать вампиру сосать кровь из интимных мест и насильно предаваться сексу с кем попало. Конечно, прикинув, я бы предпочла, чтобы мне вспарывали грудь — если буду точно знать, что каждый раз все полностью заживет.
— Не в том дело, что Сет недостаточно красив. Наверняка с ним быть — это наслаждение, но я не вступаю в случайные связи. Все равно спасибо за заботу. Я знаю, что полиция с тобой говорила.
— Они сюда приходили. Вряд ли им удалось узнать от меня хоть что-нибудь полезное.
— Может быть, они задавали не те вопросы?
— А какие вопросы надо задавать?
Я надумала пойти на такое, чего полиция вовсе не одобрила бы. Я собиралась рассказать тем монстрам, которых в какой-то момент подозревали в совершении убийства, детали преступления. Но если ей не раскрыть подробностей, как она сможет узнать почерк какого-нибудь ацтекского пугала? Я знаю, что копы говорили очень общие фразы, от которых никакой пользы. Я понимала, почему они так поступили: как только я выложу Итцпапалотль детали, ее больше нельзя будет подловить на допросе, потому что благодаря мне она получит секретную информацию.
Но в отличие от полиции я знала, что никогда на допросе от нее не добьются правды. Она из тех вампиров, что может сидеть в темной комнате, любоваться переливами цветов у себя под веками и тем самым оставаться довольной. Они могли бы только пригрозить ей смертной казнью, но если за убийствами стоит она сама, то смертная казнь ей и так гарантирована. Ущербность быстрой и верной кары заключается также и в том, что она очень сильно ограничивает шансы поторговаться на допросах. Если обвиняемый знает, что ему все равно светит вышка, то договариваться с ним трудно.
— Могли бы мы немного очистить комнату?
— Что ты имеешь в виду?
— Нельзя ли уменьшить число твоих подданных здесь? Я собираюсь поделиться с тобой конфиденциальными сведениями полиции и не хочу, чтобы они просочились наружу.
— Все, что ты скажешь в этих стенах, за их пределы не выйдет. Никто никому ничего не скажет. Это я могу тебе обещать.
Она была очень в этом уверена. И действительно, почему бы и нет? Все ее подданные тряслись перед ней от страха. Если то, что произошло с Диего, было обычным делом, то представить себе трудно, что такое выдающееся наказание. Если она велит, чтобы тайну сохранили, ее сохранят.
Эдуард подступил ближе и понизил голос, хотя не старался шептать.
— Ты твердо решила?
— Твердо, Эдуард. Без достаточной информации она не сможет нам помочь.
Мы переглянулись долгим взглядом, и он слегка кивнул. Я повернулась к ожидающей Итцпапалотль.
— О'кей. — И я рассказала ей о выживших и об убитых.
Не знаю, чего я ожидала. Может быть, какого-то оживления от нее или что-то вроде "ага", и дальше она скажет, что узнает почерк. Но было только серьезное внимание, правильные вопросы в нужных местах, проблески очень мощного ума за всем этим выпендрежем. Не будь она сумасшедшей садисткой с манией величия и самозваной богиней, с ней было бы приятно иметь дело.
— Кожи мужчин ценятся у Ксипе Тотеков и Тлацолтеотлей. Жрецы сдирают кожу с жертвы и носят ее как одежду. Сердце для богов имеет много применений. Даже плоть используется, по крайней мере частично. Иногда внутренности жертвы содержат что-нибудь необычное, и это считается знамением. Поэтому иногда органы на время сохраняют и изучают, но это бывает редко.
— Ты можешь предположить, зачем вырезали языки?
— Чтобы не выдали тайну, которую видели.
Она это сказала как нечто само собой разумеющееся. Очевидно, это имело ритуальный смысл.
— А зачем срезать веки?
— Чтобы не могли больше не видеть правды, пусть даже не сумеют ее высказать. Но я не знаю, потому ли с ними проделывали все эти мерзости.
— Зачем надо было уничтожать наружные половые признаки?
— Не поняла? — переспросила она и запахнула вокруг себя плащ, как от холода. Мы говорили достаточно долго, и мне пришлось напомнить себе, что не надо смотреть ей в глаза.
— Половые органы у мужчин, груди у женщин.
Она поежилась, и я поняла то, чего до сих пор не заметила. Итцпапалотль, богиня обсидианового клинка, боялась.
— Похоже на то, что делали испанцы с нашим народом.
— Но снятие кожи и извлечение органов — это больше в духе ацтеков, чем европейцев?
Она кивнула:
— Да. Но наши жертвы были посланцами к богам. Мы причиняли боль лишь в священных целях, не из жестокости или каприза. Всякая кровь была священной. Если ты умирал в руках жреца, ты знал, что это для великой цели. В буквальном смысле: твоя смерть способствовала выпадению дождя, росту маиса, восходу солнца. И я не знаю ни одного бога, который мог бы снимать с людей кожу и оставлять их живыми. Смерть необходима, чтобы посланец достиг богов. Смерть — часть почитания божества. Испанцы научили нас убивать ради убийства. Не ради священной истины, а ради бойни. — Она посмотрела мимо меня на четырех женщин, которые терпеливо ждали, чтобы она их заметила, дала бы им указания. — Мы хорошо усвоили урок, но я бы предпочла остаться в мире, где этого не было.
По лицу Итцпапалотль я видела: она еще помнит о собственных лишениях, а также потерях вампиров, когда те решили стать такими же жестокими, как их враги.
— Испанцы столько убили наших людей по дороге в Акачинанго, что завязывали себе носы, спасаясь от вони гниющих тел.
Она глянула на меня, и ненависть в ее взгляде обожгла мне кожу. В течение пятисот лет она все еще помнила зло. Нельзя не восхититься такой способностью ненавидеть. Я думала, будто знаю, что такое злопамятность, но сейчас поняла, что ошибалась. Во мне еще сохранилось чувство прощения. На лице Итцпапалотль была написана только ненависть. Ею владел гнев на то, что произошло больше пятисот лет назад. Она пять веков подряд продолжает наказывать виновных в одном и том же преступлении. Такой психотип производил впечатление.
Мало что нового мне удалось узнать здесь об убийствах. И знание в основном было отрицательным. Она, природный ацтек, не признала в этих убийствах участия какого-нибудь бога или культа ацтекского пантеона. Полезное было сведение, чтобы сократить список. Полицейская работа главным образом заключается в негативной информации. Выясни, чего ты не знаешь, тогда, может быть, поймешь, что ты знаешь. Я ничего положительного об этих убийствах не знала, но одно поняла твердо по возмущенным интонациям в ее голосе: эти мерзости старше, чем сама страна, где мы находились. Ни за что на свете я бы не хотела, чтобы эта женщина разозлилась на меня. Мне случалось говорить людям, что даже в аду их будет преследовать моя месть, но я все же этого не подразумевала. Такие слова в устах Итцпапалотль могли бы прозвучать в самом буквальном смысле.

Глава 27

Все еще было темно, когда Эдуард повез нас домой. Действительно, ночь выдалась мрачная, вампиры еще бродили, но в воздухе чувствовалось приближение рассвета. Если поспешим, то еще успеем лечь спать до восхода. Никому из нас неохота было сейчас развлекаться. В машине стояла тишина, которую никто не хотел нарушать.
Оставив позади клуб, мы выехали к холмам по дороге, ведущей к Санта-Фе. Холодное свечение звезд мерцало на черном шелке небосвода. Всевышняя безбрежность превосходила саму жизнь, объемля водные пространства и пустыни.
В темноте раздался голос Олафа, тихий и вкрадчиво-доверительный, как обычно звучат слова в ночном автомобиле.
— Как ты думаешь, если бы мы приняли их гостеприимство, я бы мог получить вампира, которого они пороли?
Я приподняла бровь:
— В каком смысле — получить?
— Получить и делать с ним все, что я захочу.
— И что бы ты с ним делал, если бы получил? — спросил Бернардо.
— Тебе этого знать не надо, а мне не хочется слышать, — ответил Эдуард. Голос его звучал устало.
— А я думал, ты любишь женщин, Олаф, — сказал Бернардо. Честное слово, это он сказал, а не я.
— Для секса — да, но здесь было столько крови... жалко, если бы она пропала.
Олаф говорил задумчиво.
Я повернулась на сиденье и попыталась рассмотреть в темноте его лицо.
— Так не только женщинам надо тебя остерегаться? Достаточно кровоточить, чтобы ты завелся?
— Анита, не лезь к нему. Оставь его, на хрен, в покое.
Я повернулась к Эдуарду. Он редко ругался, и редко у него был такой усталый и почти подавленный голос.
— Ладно. То есть конечно.
Эдуард глянул в зеркало заднего вида. На много миль в обе стороны ни одной машины не было — наверное, он смотрел на Олафа. И смотрел долго. Думаю, они оба разглядывали друг друга.
Наконец он мигнул и снова сосредоточился на дороге, но вид у него был не слишком довольный.
— Чего ты мне не сказал?
— Нам, — поправил меня Бернардо. — Чего он нам не сказал.
— Ладно, так что ты нам не сказал?
— Это не моя тайна, — ответил Эдуард и больше ничего добавлять не стал. У них с Олафом была общая тайна, и делиться ею они не собирались.
Остаток поездки прошел в молчании. Небо было все таким же черным, но уже начинало бледнеть, и звезды потускнели. Рассвет уже забрезжил, когда мы вошли в дом. Я так устала, что в глазах жгло. Но Эдуард взял меня под руку, отвел в коридорчик поодаль от спален и сказал, понизив голос:
— Будь с Олафом как можно осторожнее.
— Он большой и плохой. Я поняла.
Эдуард отпустил мою руку и покачал головой:
— Боюсь, что ты не поняла.
— Послушай, я знаю, что он — убежденный насильник. Я видела, как он сегодня смотрел на Даллас, и видела его реакцию на кровь и мучения. Не знаю, о чем ты умалчиваешь, но знаю, что Олаф меня изуродует, если представится случай. Уж это точно.
— Ты его боишься?
Я вдохнула, выдохнула.
— Да, я его боюсь.
— Это хорошо, — сказал Эдуард. Поколебавшись, он добавил: — Ты подходишь под его профиль жертв.
— Извини?
— Его излюбленные жертвы — миниатюрные женщины, обычно белые, но всегда с длинными темными волосами. Я тебе говорил, что никогда бы не привлек его к этому делу, если бы знал, что ты тоже будешь участвовать. Это не только потому, что ты женщина. Ты еще и его идеал жертвы.
Я уставилась на него, разинув рот, потом закрыла варежку и попыталась как-то ему ответить.
— Спасибо, что сообщил, Эдуард. Черт, но ты должен был меня предупредить!
— Я надеялся, что он сможет с собой совладать, но сегодня я его видел. И боюсь, как бы он не сорвался. Я только не хочу, чтобы ты оказалась у него на дороге, когда это случится.
— Отправь его туда, откуда он приехал, Эдуард. Если он создает лишние проблемы, то обойдемся без него.
Эдуард покачал головой:
— Нет, у него есть специальность, идеальная для этого случая.
— И это?.. — спросила я.
Эдуард чуть улыбнулся:
— Иди спать, Анита. Уже рассвет.
— Еще нет, — возразила я. — Почти, но не совсем.
Он посмотрел на меня внимательно:
— Ты действительно ощущаешь восход вслепую?
— Ага.
Пристальным взглядом он будто пытался прочесть мои мысли. Впервые я ощутила, что Эдуард, быть может — только быть может, — так же озадачен мной, как иногда я им. Он проводил меня до моей двери, как галантнейший кавалер.
Очень я была рада, что подготовила комнату перед уходом. Если кто-нибудь влезет в окно, то сшибет кукол или наступит на зеркало с оленьими рогами. Перед дверью будут стоять чемодан и стул. Комната настолько защищена, насколько это возможно.
Я разделась, положив на кровать ножи и пистолеты — потом решу, что из них оставлю при себе на ночь. Из сумки я извлекла мужскую футболку, доходящую мне до колен. Я стала возить с собой в сумке смену одежды, дневной и ночной, вместе с туалетными принадлежностями, после того как однажды авиакомпания потеряла мой багаж. И еще я вытащила из сумки игрушечного пингвина Зигмунда. Раньше я спала с ним только иногда, но последнее время он стал моим неразлучным компаньоном под простынями. Должна же девушка кого-то прижать к себе ночью.
У меня был еще один постоянный спутник — браунинг. Дома он оставался в кобуре, которую я закрепляла на спинке кровати в изголовье. Здесь я сунула его под подушку, проверив, что он на предохранителе. Всегда немного нервничаю, кладя под подушку заряженный пистолет. Это не слишком безопасно, но гораздо надежнее, чем оказаться безоружной, если в дверь войдет Олаф.
Ножей я привезла с собой четыре. Один я сунула между матрацами, "файрстар" отправился обратно в чемодан. Мне хотелось взять что-то посерьезнее пистолета. Был у меня с собой обрез ружья и "мини-узи". Обычно я беру с собой больше серьезных стволов, но я знала, что у Эдуарда есть стволы побольше и получше и он со мной поделится. В конце концов я остановилась на "мини-узи" с модифицированной обоймой на тридцать патронов, которой хватило бы, чтобы разрезать пополам вампира. Это был подарок Эдуарда, так что патроны наверняка запрещенные законом, но ведь и сам автомат тоже. Сначала мне даже почти неловко было его носить, но в августе прошлого года он пригодился мне на практике. Я наставила ствол на вампира, спустила курок и разрезала его пополам. Похоже было на то, будто его разорвали чьи-то гигантские руки. Торс медленно сполз в сторону, а то, что осталось, рухнуло на колени. У меня все еще стоит перед глазами эта картина, как в замедленной съемке. Не ужас и не раскаяние меня мучили, просто оживали воспоминания. Вампир прибыл с сотней своих друзей разделаться с нами. Я постаралась убить одного из них как можно более жестоко, чтобы остальные отстали. Это не помогло, но только потому, что вампиры больше боялись своего Принца города, чем меня.
Может, "узи" для человека слишком сильное оружие, но если случится так, что я разряжу браунинг в грудь Олафа и он не свалится, то мне нужна гарантия, что он до меня не доберется. Я его разрежу пополам и посмотрю, будут ли куски ползти.

Глава 28

Только после пяти я наконец закрыла глаза. Сон затянул и уволок меня в черный глубокий водоворот — прямо в сновидение.
Вокруг меня было темно. Повсюду стояли косые деревца, но мертвые. Все они были мертвые — я ощущала это.
Что-то затрещало, справа — что-то большое, прущее сквозь деревья, и повеяло ужасом. Я побежала, вскинув руки, чтобы прикрыть лицо от сухих сучьев, зацепилась ногой за корень и растянулась. Руку пронзило острой болью. Шла кровь. Она лилась вниз по руке, но я не могла найти рану.
Эта тварь приближалась. Я слышала, как от выстрелов ломаются сухие ветви. Она не отступала, она преследовала меня. Я побежала и бежала, бежала, а мертвые деревья тянулись во все стороны, и спасения не было.
Типичный сон погони, подумала я и в этот самый момент поняла, что я во сне, и тогда сон преобразился в новый сон. Ричард стоял, завернутый в одну простыню, и протягивал мне загорелую мускулистую руку. Я подалась к нему навстречу, и наши пальцы сплелись, его губ коснулась улыбка, и сон разлетелся. Я проснулась.
Я проснулась и замигала от солнечного пятна, упавшего на кровать. Но разбудил меня не свет — кто-то легонько стучал в мою дверь.
— Эдуард велел вставать.
Я не сразу узнала голос Бернардо. И без Фрейда понятно значение последнего сна — Ричард в простыне. Надо мне быть поосторожнее с Бернардо. Стыдно, но это так.
Я села в кровати и крикнула в сторону двери:
— Который час?
— Уже десять.
— Ладно, иду.
Но что-то я не расслышала удаляющихся шагов. Либо дверь надежнее, чем кажется, либо Бернардо движется тихо. Если бы здесь был только Эдуард, я бы натянула джинсы и просторную футболку и пошла бы пить кофе. Но в доме был народ, и все мужчины.
Я сумела проникнуть в ванную и одеться, никого в коридоре не встретив. Оделась я в темно-синие джинсы, синюю тенниску, белые носки и мои любимые черные кроссовки. Обычно я не беру пистолетов, пока не выхожу в большой страшный мир, но в доме Эдуарда большой страшный мир жил в соседней комнате, и потому я сунула "файрстар" во внутреннюю кобуру штанов под правой рукой. Причесанная, умытая и вооруженная, я пошла на запах бекона.
В маленькой, тесной и белой кухне все приборы были черные, и контраст, пожалуй, ощущался слишком резко, особенно при первом утреннем впечатлении. А на белом деревянном столике стоял еще один букет полевых цветов. Снова Донна постаралась, но, честно говоря, тут я была с ней согласна. Хоть как-то нужно было создать уют на кухне.
Во всяком случае, присутствие двоих мужчин за столом не придавало комфорта обстановке. Олаф побрился так, что от всего волосяного покрова оставил одну только черную линию бровей. Вырядился он в черную майку и черные брюки. Туфель не было видно, но я могла поспорить, что они цветовой гаммы не нарушают. Еще он прихватил с собой черную наплечную кобуру с большим автоматическим пистолетом какой-то системы — я не узнала марку — и нож с черной рукоятью в черных ножнах под левой рукой.
Наплечная кобура колется, если надевать ее поверх майки, ну и пусть — не мои проблемы.
Бернардо был одет в белую футболку с короткими рукавами и черные джинсы. Верхний слой волос он стянул с боков на макушку под большой пестрый берет. Вся остальная часть черной шевелюры спадала на плечи и резко оттеняла на фоне белой рубашки. Сзади на правом бедре у него висела десятимиллиметровая "беретта". Ножа я на нем не видела, но он точно был.
Эдуард стоял у плиты, раскладывая омлет со сковородки на две тарелки. Он тоже был в черных джинсах и ковбойских сапогах, в такой же белой рубашке, как и вчера.
— Ух ты, ребята, мне что, идти переодеваться?
Они все посмотрели на меня, даже Олаф.
— Вполне приличная на тебе одежда, — ответил Эдуард.
Он отнес тарелки к столу и поставил перед пустыми стульями. В центре стола, возле цветов, стояла тарелка с беконом.
— Но несоответствующая, — сказала я.
Эдуард и Бернардо улыбнулись, Олаф — нет. Вот удивительно-то.
— Вы все вроде как в униформе.
— Пожалуй, — сказал Эдуард и сел на один из свободных стульев. Я заняла второй.
— Надо было меня предупредить насчет формы одежды.
— Мы не нарочно так оделись, — сказал Бернардо.
Я кивнула:
— И потому так забавно и вышло.
— Я не пойду переодеваться, — заявил Олаф.
— Никто и не предлагал, — ответила я. — Я просто поделилась своими впечатлениями. — В яичнице были какие-то зеленые и красные кусочки. — А это что такое?
— Зеленый перец, чили и кубики ветчины, — ответил Эдуард.
— Господи, Эдуард, зачем?
Я люблю яйца в таком виде, как их создал Бог, — без ничего.
Повернув омлет вилкой, я потянулась за беконом. Половина его была еле обжарена, другая половина — до хруста. Я взяла зажаренный кусок.
И у Олафа на тарелке бекон был с корочкой. Ну-ну.
Я произнесла над едой молитву. Эдуард продолжал есть, но остальные замялись, чувствуя себя неуютно с полным ртом. Всегда забавно произносить молитву в компании людей, которые этого не делают. Такое сконфуженное молчание и лихорадочная мысль: то ли жевать, то ли перестать. Я договорила слова молитвы и взяла кусок бекона. Вкусно.
— Каков план игры на сегодня? — спросила я.
— Вы еще дела не дочитали, — сказал Эдуард.
Бернардо застонал.
— Я думаю, это напрасная трата времени, — сказал Олаф. — Мы их прочли. Не верю, что она найдет что-нибудь новое.
— Она уже нашла, — ответил Эдуард.
Олаф повернулся к нему, задержав вилку с беконом на полпути ко рту:
— Ты о чем?
Эдуард рассказал.
— Это пустяк, — заявил Олаф.
— Это больше, чем ты сделал, — спокойно ответил Эдуард.
— Если я такая обуза в этой работе, то, может, мне уехать?
— Если не сработаешься с Анитой, то, наверное, придется.
Олаф уставился на него.
— Ты предпочитаешь для поддержки ее, а не меня? — удивленно спросил он.
— Да.
— Я ее могу сломать о колено, — произнес Олаф.
Удивление сменялось гневом. Боюсь, что у Олафа почти все эмоции переходят в гнев.
— Может быть, — согласился Эдуард. — Но не думаю, что она тебе предоставит шанс.
Я подняла руку:
— Эдуард, не превращай это в состязание.
Олаф неторопливо повернулся ко мне и медленно и очень отчетливо произнес:
— Я с бабами не состязаюсь.
— Боишься проиграть? — спросила я и тут же пожалела. Минута удовлетворения не стоила выражения на его лице, когда он поднялся со стула. Я пригнулась к столу и вытащила "файрстар", направив его под столом в сторону Олафа.
Он стоял, нависая надо мной, как древесный ствол из мышц.
— Эдуард все утро рассказывал мне о тебе. Пытался убедить, что тебя стоит слушать. — Он мотнул головой. — Ты ведьма, а я нет. Тварь, за которой мы охотимся, может обладать магией, и нам нужен твой опыт. Пусть это все и правда, но терпеть от тебя оскорблений я не стану.
— Ты прав, — сказала я. — Прошу прощения. Это была глупая шутка.
Он заморгал:
— Ты извиняешься?
— Да. В тех редких, редчайших случаях, когда я не права, я могу извиниться.
Эдуард пристально глядел на меня через стол.
— В чем дело? — спросила я.
Он только покачал головой:
— Ни в чем.
— Ненависть Олафа к женщинам ослабляет его, а я стараюсь не смеяться над слабостями других людей.
Эдуард закрыл глаза и покачал головой:
— Никак ты не можешь оставить это без ответа.
— Я не инвалид! — вспыхнул Олаф.
— Твоя бессознательная и непримиримая ненависть ослепляет тебя, когда дело касается причины ненависти. Копы вышибли меня с осмотра места преступления, потому что вчерашний главный коп оказался христианским правым экстремистом и счел меня дьявольским отродьем. Он предпочитает, чтобы больше погибло людей, чем воспользоваться моей помощью в раскрытии дела и обойтись меньшими жертвами. Его ненависть ко мне берет верх над желанием расправиться с монстрами.
Олаф все еще стоял, но напряжение в нем ослабло. Вроде бы он действительно меня слушал.

Предыдущая страница 14 Следующая страница


15 Лорел Гамильтон

— У тебя ненависть к женщинам сильнее желания поймать монстра?
Он посмотрел на меня, и впервые его взгляд не был злобен. Он был задумчив.
— Эдуард позвал меня, потому что я в своем деле лучший. И я никогда не бросал работы, пока дичь не была убита.
— А если нужен мой опыт в противоестественном, чтобы убить этого монстра, ты сможешь с этим смириться?
— Мне это не нравится.
— Это я знаю, но я спросила не о том. Можешь ли ты согласиться с тем, что мои знания помогут тебе убить монстра? Можешь принять мою помощь, если так будет лучше для дела?
— Не знаю, — ответил он.
По крайней мере он был честен, даже рассудителен. Начало положено.
— Вопрос в том, Олаф, что тебе дороже: успешное убийство дичи — или ненависть к женщинам?
Слышно было, как застыли Эдуард и Бернардо. Комната будто затаила дыхание.
— Дороже всего — убить.
Я кивнула.
— Отлично. И спасибо.
Он покачал головой:
— Если я принимаю твою помощь, это еще не значит, что я считаю, будто ты мне ровня.
— Вполне согласна.
Кто-то пнул меня ногой под столом. Наверное, Эдуард. Но мы с Олафом кивнули друг другу, правда, без улыбок, но заключив перемирие. Если он сможет справиться со своей ненавистью, а я — со своими приколами, перемирие может продлиться достаточно долго, чтобы мы раскрыли дело. Я сумела вложить "файрстар" в кобуру незаметно для Олафа, что подтвердило невысокое мнение о нем. Эдуард заметил, и Бернардо, по-моему, тоже. Так какая же у него специальность? Что толку в нем, если он не знает, где находятся пистолеты?

Глава 29

После завтрака мы снова вернулись в столовую. Бернардо вызвался мыть посуду — видно, искал любой повод увильнуть от бумажной работы. Хотя я начинала подумывать, не был ли и Бернардо так сильно испуган этими увечьями, как Эдуард. Даже монстры боялись этой твари.
Вчера вечером я собиралась повременить пока с чтением отчетов патологоанатомов, но сейчас, при свете дня, призналась себе, что просто струсила. Читать об этом было не так страшно, как все видеть, и мне очень не хотелось браться за фотографии, я их боялась, и как только я себе в этом призналась, то определила для себя эту работу как первоочередную.
Эдуард предложил мне развесить все фотографии по стенам столовой.
— И продырявить булавками твои чистенькие стены?
— Какое варварство! — возмутился Эдуард. — Нет, мы пластилином прилепим.
Он достал желтый прямоугольник, отломил кусок и протянул Олафу и мне.
Я зажала пластилин между пальцами, свернув в шарик. Это вызвало у меня улыбку.
— С начальной школы не видела пластилина.
Следующий час мы втроем лепили фотографии на стены. Возня с пластилином напомнила мне четвертый класс и как мы помогали мисс Купер лепить на стену рождественские картинки.
Мы развешивали таким образом веселых Санта Клаусов, большие карамельные трости и яркие шары. Сейчас я развешивала расчлененные тела, лица со снятой кожей крупным планом, снимки комнат, набитых фрагментами тел. Когда мы закрыли одну стену, я уже была несколько угнетена. Наконец фотографии заняли почти все пустое пространство на стенах.
Встав посреди комнаты, я оглядела стены.
— Боже мой!
— Что, слишком сурово? — спросил Олаф.
— Отвали, Олаф.
Он что-то начал говорить, но Эдуард произнес:
— Олаф.
Поразительно, сколько зловещего смысла он смог вложить в одно короткое слово.
Олаф задумался на секунду и решил не напирать. Либо он умнел на глазах, либо и он боялся Эдуарда. Угадайте, что казалось мне вероятнее?
Мы группировали фотографии по местам преступлений. Здесь я впервые глянула на растерзанные тела.
Доктор Эванс их описал как разрезанные острым предметом неизвестной природы, а в дальнейшем разорванные в суставах руками. Но его формулировки бледнели перед реальным положением дел.
Сперва я разглядела только кровь и куски. Даже зная, на что я смотрю, я не могла сосредоточиться — разум отказывался воспринимать. Эффект был такой же, как при рассматривании стереоскопической картинки, когда видишь только цвета и точки, а потом вдруг весь предмет. А потом уже не можешь не видеть. И мой разум пытался пощадить меня, просто не позволяя сложиться целостному изображению. Мой разум меня защищал, а он это делает, только когда дело слишком плохо.
Если я прямо сейчас уйду, пока зрение не различает всей картины, я Как-то отгорожусь от этого ужаса. Я могла бы повернуться и уйти. Хватит. Еще одного кошмара мой мозг не выдержит. Так, наверное, можно сохранить здравый рассудок, но спасется ли следующая семья, на которую эта тварь наложит лапы или что там у нее есть? А прекратятся ли увечья и смерти? Поэтому я осталась, заставляя себя разглядывать первую фотографию, ожидая, пока увижу на ней четкое изображение.
Кровь была ярче, чем в кино, — вишневая. Полиция с фотографом приехали раньше, чем кровь начала высыхать.
Я спросила, не оборачиваясь:
— Почему полиция так быстро нашла тела? Кровь еще свежая.
— Родители мужа должны были заехать к ним и позавтракать перед работой, — ответил Эдуард.
Мне пришлось отвернуться от фотографии, опустить глаза.
— Ты хочешь сказать, что родители его нашли в таком виде?
— Хуже, — ответил он.
— Что еще может быть хуже?
— Жена сказала лучшей подруге, что она беременна. За завтраком они собирались сказать родителям, что им предстоит стать дедушкой и бабушкой.
Ковер поплыл у меня перед глазами, будто я смотрела сквозь воду. Нащупав позади себя стул, я медленно на него опустилась, потом нагнулась, упираясь лбом в колени, и стала очень осторожно дышать.
— Что с тобой? — спросил Эдуард.
Я мотнула головой, не поднимаясь. Ждала, что Олаф отпустит язвительное замечание, но он промолчал. Либо Эдуард его предупредил, либо он тоже был потрясен ужасом.
Когда я уже была уверена, что меня не стошнит и я не потеряю сознание, я сказала, не поднимая по-прежнему головы:
— Когда родители приехали к дому? В котором часу?
Послышался шорох бумаги:
— В шесть тридцать.
Я повернула голову, прижалась щекой к колену. Очень уютное ощущение.
— А когда взошло солнце?
— Не знаю, — ответил Эдуард.
— Выясни. — Черт, до чего красив этот ковер на полу!
Медленно, стараясь дышать так же ровно, я выпрямилась. Комната не плыла. Отлично.
— Будущие дед с бабкой приехали в шесть тридцать. Допустим, десять минут они приходили в себя, пока вызвали полицию. Первой приехала дорожно-патрульная служба. От тридцати минут до часа прошло до прибытия фотографа, и все равно кровь еще свежая. Даже не потускнела, не говоря уже, что не стала темнеть.
— Родители чуть не наступили на нее, — сказал Эдуард.
— Ага.
— А какое это все имеет значение? — спросил Олаф.
— Если рассвет около шести тридцати, то эта тварь может передвигаться при дневном свете или у нее нора близко к месту убийства. Если это время не близко к рассвету, то, может быть, она ограничена темнотой.
Эдуард глядел на меня с улыбкой гордого родителя.
— Даже сунув голову меж колен, ты думаешь о деле.
— Но что это нам дает, — спросил снова Олаф, — если эта тварь ограничена светом или темнотой?
Я подняла на него глаза. Он навис надо мной, но я продолжала сидеть. Не очень круто будет, если я встану и упаду.
— Если она движется только в темноте, то это может помочь нам сообразить, какой она породы. Мало есть противоестественных созданий, строго ограниченных темным временем. Это поможет сократить список.
— А если у нее нора возле места убийства, — пояснил Эдуард, — могут найтись следы.
— Ага, — кивнула я.
— Полиция обтопала там каждый дюйм местности, — сказал Олаф. — И ты хочешь сказать, что найдешь что-то, чего они не заметили?
Все-таки самоуверенность так и выпирает из него.
— Полиция, особенно при первом убийстве, искала человека. При поиске человека и монстра обращаешь внимание на разные вещи. — Я улыбнулась. — К тому же если мы не собираемся искать то, чего полиция не нашла, то нам тут делать нечего. Эдуард бы нас не позвал, и полиция не поделилась бы с ним информацией.
Олаф нахмурился.
— Никогда не видел, чтобы ты так улыбался, Эдуард, если не притворяешься Тедом. Ты как учитель, который гордится хорошим ответом ученика.
— Скорее как Франкенштейн со своим чудовищем, — заметила я.
Эдуард подумал секунду, потом кивнул и улыбнулся, довольный сам собой.
— А что, сравнение хорошее.
Олаф насупился на нас обоих.
— Ты же не создавал ее, Эдуард.
— Нет, — сказала я. — Но он помог мне стать такой, какая я есть.
Мы с Эдуардом переглянулись и оба перестали улыбаться, стали серьезными.
— И я должен за это принести извинения?
— А ты чувствуешь, что должен?
— Нет, — сказал он.
— Тогда не надо. Я жива, Эдуард, и я здесь.
Я встала и не покачнулась ни капли. Жизнь налаживается.
— Давайте выясним, происходили ли убийства при дневном свете. Когда я все это просмотрю, поедем знакомиться с местами преступления. — Я обернулась на Эдуарда. — Если ты согласен, конечно. Ты здесь командуешь.
Он кивнул:
— Нормально. Но чтобы Тед продолжал работать с полицией Санта-Фе, надо включить ее в осмотр места преступления.
— Ага, — согласилась я. — Копы не любят, когда штатские лезут на место преступления. Сразу становятся сердитыми.
— Тем более что ты в Альбукерке уже персона нон грата, — сказал Эдуард. — Надо все-таки, чтобы кто-то из полиции согласился бы с тобой разговаривать.
— Меня это действительно бесит. Я изолирована от самого свежего места преступления, от последних следов. Это уже связывает мне руки, хуже не бывает.
— Но ты тоже не знаешь, что это? — спросил Эдуард.
Я покачала головой и вздохнула:
— Ни малейшего понятия.
Олаф даже не произнес "я же тебе говорил" — благослови Господь его шовинистскую душу.
Я стала снова разглядывать фотографии, и вдруг я это увидела. Осторожно выдохнув, я произнесла:
— Bay!
В комнате стало жарко. Черт меня побери, не стану я снова садиться! Опершись пальцами о стену, я заставила себя не качнуться, а со стороны могло показаться, что я рассматриваю поближе. Можете поверить, мне совсем не хотелось ничего поближе рассматривать. Даже пришлось на несколько секунд закрыть глаза. Когда я их открыла, я уже пришла в себя, насколько могла.
Фрагменты тела были разбросаны как лепестки цветов, перемешанные с красной гущей. Я переводила глаза с одной окровавленной конечности на другую. И была почти уверена, что вот это — предплечье, а вот торчащий мосол коленного сустава, который выделялся своей белизной посреди красной жижи. Никогда не видела столько кусков мяса. Мне случалось видеть изуродованные тела, но их всегда терзали, чтобы сожрать или в наказание. А вот в этом... разрушении была страшная завершенность.
Я перешла к снимку той же сцены, но немного в другом ракурсе. Мысленно я старалась сложить тела воедино, но каждый раз не хватало деталей.
Наконец я повернулась.
— Нет ни головы, ни кистей рук. — Я показала на маленькие комочки в крови. — Разве что вот это — пальцы. Тела были полностью расчленены, даже фаланги пальцев?
Эдуард кивнул:
— Все жертвы расчленены почти полностью по всем суставам.
— А зачем? — спросила я и поглядела на Эдуарда. — Где голова?
— Ее нашли у холма за домом. Мозг отсутствовал.
— А сердце? — спросила я. — Посмотри, позвоночник почти не тронут, но внутренних органов не видно. Где они?
— Их не нашли, — ответил Эдуард.
Я отодвинулась назад, полуоперлась на стол.
— Зачем извлекать внутренние органы? Их съели? Этого требовал магический ритуал? Или часть самого ритуала убийства? Сувенир?
— В теле много органов, — ответил Олаф. — Если их положить в одну тару, получается предмет тяжелый и громоздкий. И еще они очень быстро разлагаются, если не обработать каким-нибудь консервантом.
Я посмотрела на него — он разглядывал фотографии. Вроде бы он ничего особенного не сказал, но создалось впечатление, что он знает, о чем говорит.
— А откуда ты знаешь, насколько тяжелые бывают внутренние органы? — спросила я.
— Он мог работать когда-то в морге, — предположил Эдуард.
Я покачала головой:
— Но он же не работал? Верно, Олаф?
— Верно, — ответил он и на этот раз посмотрел на меня. Глаза его превратились в темные пещеры из-за глубоких орбит и игры света — или, точнее, темноты. Олаф смотрел на меня, и даже не видя его глаз, я чувствовала его пристальный изучающий взгляд, будто меня взвешивали, анатомировали.
Я не отвела глаз от Олафа, но спросила:
— А какая у него специальность, Эдуард? Почему ты именно его вызвал на это дело?
— Он единственный известный мне человек, кто делал нечто подобное, — сказал Эдуард.
Я посмотрела на него — лицо выражало спокойствие. Я обернулась к Олафу:
— Мне казалось, ты сидел за изнасилование, а не за убийство.
Он в упор посмотрел на меня и ответил:
— Полиция слишком быстро приехала.
С крыльца донесся веселый голос:
— Тед, это мы!
Донна пожаловала. А "мы" значит, что она с детьми.
Эдуард поспешил на крыльцо, чтобы отвести ее от нас. Боюсь, мы с Олафом так бы и глазели друг на друга до ее появления здесь, но тут вошел Бернардо и сказал:
— Надо бы спрятать фотографии.
— Как? — спросил Олаф.
Я убрала со стола канделябр и сказала:
— Завесим дверь скатертью.
Я шагнула в сторону, и Бернардо сдернул скатерть.
— Ты не собираешься ему помогать? — спросил Олаф. — Ты же ведь один из парней?
— Мне не дотянуться до верха двери, — ответила я.
Он презрительно ухмыльнулся, но направился к Бернардо помочь завесить скатертью дверной проем.
Я осталась стоять у них за спиной с железным канделябром в руках. Глядя на высокого бритоголового мужчину, я почти жалела, что у меня не хватит роста обрушить тяжелое железо ему на череп. И тогда опять я оказалась бы у Эдуарда в долгу, если бы убила еще одного его помощника просто потому, что я его боюсь.

Глава 30

Слышно было, как Эдуард самым убедительным тоном Теда отговаривает Донну идти и со всеми здороваться. Она вежливо, но твердо возражала, уверяя, что это обязательно. Чем больше он старался ее удержать, тем сильнее ей хотелось со всеми увидеться. Интуиция мне подсказывала, что встретиться она хочет именно со мной. Планировка дома позволяла в любую из гостевых спален попасть, минуя столовую. Донна хотела проверить, где я и что я не нахожусь ни в чьей кровати, кроме своей собственной. Или хотя бы не в постели Теда. Неужели она думала, что я побегу, опережая их, к себе в комнату, чтобы прикрыть наготу? Но что бы у нее ни было на уме, она шла именно туда. Послышался голос Бекки.
Черт. Я поднырнула под скатерть, натянутую поперек двери, и чуть не налетела на них. Донна остановилась, ойкнув от неожиданности. Глаза у нее расширились так, будто я ее напугала. Питер смотрел на меня холодными карими глазами, словно ему до того скучно, что даже говорить лень, но из-под этой отлично сделанной подростковой скуки просвечивал интерес. Все гадали, зачем это скатерть натянули поперек двери.
А вслух высказалась Бекки:
— Почему перед дверью коврик?
Я все говорила "скатерть", потому что в таком качестве ее использовал Эдуард, но выглядела эта вещь как напольная дорожка. Дети всегда попадают в точку.
— Потому что мы его держим, — ответил Бернардо из-за импровизированного занавеса.
Она подошла ближе.
— А зачем вы его держите?
— Спроси у Теда, — ответили Бернардо и Олаф хором.
Донна повернулась к Эдуарду. Обычно я знаю, что скажет Эдуард, но что он выдаст Донне, я понятия не имела.
— У нас по всей комнате фотографии с места преступления. И я бы не хотел, чтобы ты или дети видели.
Боже мой, он сказал правду! Может, это действительно настоящая любовь.
— А! — сказала она. Подумала секунду, потом кивнула. — Мы с Бекки понесем все на кухню.
Она подхватила белую коробку, перевязанную лентой, взяла Бекки за руку и направилась к кухне. Бекки уперлась:
— Мама, но я хочу посмотреть фотографии!
— Нет, детка, тебе нельзя, — сказала Донна и очень решительно увела ребенка.
Я думала, что Питер пойдет за ними, но он остался стоять, глядя на занавешенную дверь, потом посмотрел на Эдуарда.
— А что за фотографии?
— Плохие.
— Насколько плохие?
— Анита! — обратился ко мне Эдуард.
— Худшие из всего, что я видела, а я видела немало.
— Я хочу посмотреть.
— Нет, — ответила я.
Эдуард ничего не сказал, только смотрел на Питера. Тот набычился:
— Я знаю, вы считаете меня ребенком!
— Я и твоей маме тоже не хотел их показывать.
— Она баба.
Я с ним согласилась, но не вслух.
— Твоя мать такая, какая есть, — сказал Эдуард. — Это не значит, что она слабая. Она — Донна.
Я уставилась на него, постаравшись не разинуть варежку, но очень хотелось. Я никогда не слышала, чтобы он как-то оправдывал чью-либо слабость. Он не просто судил — он судил очень жестко. Какими чарами эта женщина его покорила? Я просто не понимала.
— Я думаю... Тед хочет сказать, что тебе нельзя показывать эти фотографии не из-за твоего возраста.
— Вы думаете, я не выдержу.
— Да, — сказала я. — Я думаю, ты не выдержишь.
— Я могу выдержать все, что выдержите вы, — заявил он, скрестив руки на груди.
— Почему? Потому что я женщина?
Он вспыхнул, будто смутился.
— Я не это хотел сказать.
Но хотел он сказать именно это. Ладно, ему же всего четырнадцать. Я спустила вопрос на тормозах.
— Анита — один из самых сильных людей, которых я знаю.
Питер прищурился:
— Она крепче Бернардо?
Эдуард кивнул.
— Крепче Олафа?
Я стала лучше думать о мальчике, когда он расположил их в такой очередности. Он инстинктивно почуял, кто из них страшнее. А может, дело в росте Олафа. Да нет, у Питера вроде чутье на плохих парней. Оно либо есть, либо нет, научить ему нельзя.
— И даже крепче Олафа, — ответил Эдуард.
Из-за скатерти донесся презрительный фырк — заговорило уязвленное самолюбие Олафа.
Питер посмотрел на меня уже по-другому. Он явно размышлял, пытаясь представить мою миниатюрную женскую личность в одном ряду с агрессивной, внушительной, мужской сущностью Олафа. И наконец покачал головой:
— Она не выглядит крепче Олафа.
— Если в смысле армрестлинга, то нет, — сказала я.
Он нахмурился и повернулся к Эдуарду:
— Я не понял.
— А я думаю, что понял, — сказал Эдуард. — А если нет, то объяснить это я не могу.
Питер стал еще мрачнее.
— В кодексе крутых парней, — обратилась я к Питеру, — очень многое нельзя объяснить.
— Но вы его понимаете.
Это прозвучало почти обвинением.
— Я много времени терлась среди очень крутых парней.
— Это не то, — сказал он. — Вы очень отличаетесь от всех женщин, которых я видел.
— Она отличается от всех женщин, которых ты когда-нибудь увидишь, — ответил Эдуард.
Питер посмотрел на меня, на него.
— Мама к ней ревнует.
— Я знаю, — сказал Эдуард.
Из комнаты донесся голос Бернардо:
— Можно нам уже опустить эту рогожу?
— Да неужто такие крутые супермены уже устали? — спросила я.
— Молочная кислота вырабатывается в мышцах у каждого, киска.
Я первая начала обзываться, поэтому пропустила "киску" мимо ушей.
— Тебе надо пойти к маме и Бекки на кухню, — сказала я.
— В самом деле надо?
Он смотрел на Эдуарда, ожидая от него разрешения.
— Да, — сказала я, пытаясь взглядом внушить ему, чтобы не вздумал перечить.
Но он смотрел только на мальчика. Они оба уставились друг на друга, и между ними что-то проскользнуло, знание какое-то, что ли.
— Уберите скатерть, — сказал Эдуард.
— Нет! — воспротивилась я и поймала Питера за руку. Повернула к себе, спиной к двери. Захваченный врасплох, он не стал вырываться. Но не успел он еще решить, что со мной делать, как заговорил Эдуард.
— Отпусти его, Анита.
Я обернулась на него через плечо Питера и обнаружила, что Питер выше меня на пару дюймов.
— Эдуард, не надо!
— Ему интересно — пусть посмотрит.
— Донне это не понравится, — сказала я.
— А кто ей расскажет?
Я глянула в темные глаза Питера.
— Он, вот разозлится когда-нибудь на тебя, или на нее, или на обоих — и расскажет.
— Я этого не сделаю, — сказал Питер.
Я покачала головой. Не верила я ему, поэтому-то и отпустила его руку. Если Эдуард покажет Питеру этот уголок ада и Донна окажется в курсе, то разрыв между ними будет обеспечен. Так что я готова была ради этого пожертвовать душевным спокойствием Питера, Вот она — суровая правда.
Рогожа упала, сначала со стороны Олафа, а Бернардо остался стоять, держа ее на руках, как спящего ребенка. Он посмотрел на Эдуарда, покачал головой и отошел к Олафу, пропуская Питера в комнату. Я двинулась следом за ним и Эдуардом.
Олаф встал у дальней двери. Бернардо положил скатерть на стол и отступил к его краю. Я заняла позицию у дальней стены, почти зеркально повторив позу Олафа, но у противоположной двери. Все мы стали каждый по своим углам, будто отделяя себя от того, что происходило. Пожалуй, даже Олаф этого не одобрял.
Питер разглядывал фотографии, расхаживая по кругу. Он побледнел и произнес приглушенным голосом:
— Это все люди?
— Да, — ответил Эдуард. Он стоял рядом с Питером, не слишком близко, но он был с ним.
Питер подошел к ближайшей стене, к фотографии, которую я рассматривала.
— Что с ними случилось?
— Мы еще не знаем, — ответил Эдуард.
Питер не отрывал взгляда от фотографий, глаза его бегали по страшным картинам. Он не подошел, не стал рассматривать их вблизи, как я, но он смотрел и видел, что на них. Не вскрикнул, не упал в обморок, его не стошнило. Доказал, что хотел. Он — не баба. Я подумала, не надо ли его предупредить, что могут быть кошмары. Да нет. Они либо будут, либо не будут.
Он все еще был бледен, испарина выступила на верхней губе, но он мог двигаться, и голос его был хрипловат, но спокоен.
— Я лучше пойду помогу маме на кухне.
И он вышел, обхватив себя руками, как от холода.
Никто не сказал ни слова. Когда он отошел так, что уже не мог слышать, я подошла к Эдуарду.
— Ну, прошло лучше, чем я думала.
— Прошло примерно так, как я и думал, — ответил Эдуард.
— Черт побери, Эдуард, у парня будут кошмары!
— Или да, или нет. Пит — пацан крепкий.
Эдуард выглядывал в дверь, будто все еще видел Питера. Взгляд его был где-то далеко.
Я уставилась на него:
— Ты им гордишься. Гордишься тем, что он посмотрел на вот это, — я мотнула головой в сторону фотографии, — и выдержал.
— А почему бы ему не гордиться? — спросил Олаф.
Я оглянулась на него:
— Если бы Эдуард был отцом Питера — то понятно. Но это не так.
Я снова повернулась к Эдуарду и пристально посмотрела на него. Лицо его было непроницаемо, как всегда, но чуть лучились глаза.
Я тронула Эдуарда за руку, и этого было достаточно — он обернулся ко мне.
— Ты с ним обращаешься как с будущим сыном. — Я покачала головой. — Эдуард, ты не можешь позволить себе такую семью.
— Знаю, — ответил он.
— Боюсь, что нет. Кажется, у тебя серьезные намерения.
Он опустил глаза, избегая моего взгляда.
— Черт тебя возьми, Эдуард!
— Противно в этом признаться, но я с ней согласен, — сказал Олаф. — Если бы только мальчик, проблем бы не было. Думаю, из него ты сможешь сделать все, что захочешь, но женщина и девочка... — Он покачал головой. — Не выйдет.
— Я вообще не понимаю, зачем тебе семья, — сказал Бернардо.
— По разным причинам. Никто из вас не верит в брак, — ответил Эдуард.

Предыдущая страница 15 Следующая страница


Обсидиановая бабочка 16

— Верно, — согласился Олаф. — Но если мужчина вроде нас женится, то это не должна быть женщина вроде Донны. Она слишком... — Он попытался подыскать слово и наконец нашел: — Невинна. Ты знаешь, что я такое не про многих женщин могу сказать.
— Может, это одна из ее привлекательных черт, — сказал Эдуард, с виду так же озадаченный, как и мы.
— Ты уже с ней трахаешься, зачем же тогда жениться?
Это уже Бернардо.
— Если бы мне нужен был секс, я бы нашел его в другом месте.
— А она нехороша? — спросил Бернардо.
Эдуард только поглядел на него — долгим взглядом.
Бернардо поднял руки кверху:
— Извини, извини. Просто любопытство.
— Насчет Донны любопытства лучше не проявлять. — Эдуард повернулся ко мне. — А ты веришь в брак. Под этим железным панцирем — простая девчонка со среднего запада, все еще мечтающая о белом штакетнике.
— В брак я верю, но не для таких, как мы, Эдуард.
Не знаю, что бы сказал он на это, но тут зазвонил телефон, и Эдуард пошел снять трубку.
— Спасен колокольным звоном, — сказала я.
— Он действительно хочет жениться на этой женщине, — удивленно произнес Олаф.
Я кивнула:
— Боюсь, что да.
— Если он хочет на ней жениться, это его дело, — заметил Бернардо.
Мы с Олафом уставились на него, и улыбка на его лице сменилась озадаченным выражением.
— В чем дело?
— Пусть Олаф серийный насильник или даже серийный убийца, но он по-своему более щепетилен, чем ты. Тебя это не тревожит?
Бернардо покачал головой:
— Нет.
Я вздохнула.
Эдуард вернулся в комнату с обычным Эдуардовым лицом, будто и не было откровений прошлой минуты.
— Вчера вечером монстр сделал еще одну пару в Альбукерке.
— Ч-черт! — сказала я. — И вы поедете без меня?
По изучающему меня взгляду Эдуарда я поняла, что сейчас будет сюрприз.
— Тебя просят присутствовать при осмотре.
Я не смогла скрыть удивление.
— Лейтенант Маркс больше не главный?
— По телефону говорил он.
— Ты меня разыгрываешь!
Эдуард покачал головой и улыбнулся.
— Тогда не понимаю.
— Я думаю, что кто-то в верхах надрал ему задницу за то, что он тебя вышиб. Наверное, ему предоставили выбор: либо работать с тобой, либо отстраниться от дела.
Я не могла не улыбнуться:
— А на таком деле можно сделать карьеру.
— Именно, — подтвердил Эдуард.
— Что ж, теперь мы знаем цену Маркса.
— Цену? — спросил Бернардо. — Вы что, его подкупили?
— Нет, — ответила я, — но его принципы, которые он так любезно изрыгнул вчера мне в лицо, ему не так дороги, как его карьера. Всегда приятно знать, насколько у кого-либо стойкие убеждения.
— Не настолько, — заметил Эдуард.
— Очевидно, — согласилась я.
В коридоре послышался голос Донны, которая громко обращалась к Бекки, но, по-моему, она нас хотела предупредить о том, что идет. Мужчины схватили дорожку и завесили дверь. Эдуард громким и жизнерадостным голосом Теда произнес:
— По коням, парни и девчата! Работы еще невпроворот.
Я пошла к себе. Если мы выезжаем, нужно прихватить оружие.

Глава 31

Я сидела рядом с Эдуардом, на переднем сиденье. Может, мне просто кажется, но я чувствовала, как кто-то сверлит мне взглядом шею. Если это не игра воображения, то тогда наверняка Олаф.
К своему костюму я добавила наплечную кобуру с браунингом. Обычно я только его и носила с собой, пока меня не попытаются убить или пока не появится какой-нибудь монстр. Но "файрстар" я оставила во внутренней кобуре. Слишком много я навидалась фотографий с расчлененками, чтобы остаться спокойной. Я даже взяла ножи — сами видите, насколько неуверенно я себя чувствовала. И чей-то там сверлящий взгляд сзади тоже начинал действовать на остатки моих нервов. Нет, это не воображение — я это чувствую.
Я повернулась и встретила взгляд Бернардо. Вовсе не такое выражение его лица мне хотелось бы сейчас видеть. Мелькнула неуютная мысль о том, какие фантазии он себе рисовал и не мне ли была отведена в них главная роль.
— На что ты уставился? — спросила я.
Бернардо заморгал, но далеко не сразу опустился на землю и сосредоточился на мне. Он лениво улыбнулся.
— Ничего я такого не делал.
— Черта с два.
— Анита, ты же не будешь указывать мне, о чем думать.
— Слушай, ты очень даже симпатичный. Найди себе девушку, назначь свидание.
— За ней надо будет поухаживать, угощать, а в конце вечера на секс, может, и не придется рассчитывать. Так что мне в этом толку?
— Тогда подцепи шлюху.
— Я бы так и сделал, если бы Эдуард меня отпустил.
Я поглядела на Эдуарда.
Он ответил, не дожидаясь моего вопроса:
— Я запретил Олафу... встречи с дамами, пока он здесь. Олаф возмутился, и я о том же самом предупредил и Бернардо.
— Все по-честному, — сказала я.
— Что ж тут честного, когда меня наказывают за то, что Олаф псих, — буркнул Бернардо.
— Раз мне запрещено удовлетворять свои потребности, почему у тебя должны быть такие привилегии? — сказал Олаф.
Что-то в его голосе заставило меня обернуться к нему. Он отвел от всех взгляд, уставившись прямо перед собой.
Я повернулась к Эдуарду.
— Где ты этих людей откапываешь?
— Там же, где охотников на вампиров и некромантов.
Я его поняла, так что промолчала всю дорогу до Альбукерка. Я-то считала, что у меня есть моральное право бросаться камнями, но Эдуард, очевидно, был иного мнения. Он знал Олафа лучше, и спорить тут было ни к чему. Сейчас по крайней мере.
Говорят про "дом в стиле ранчо", а это настоящее ранчо — с ковбоями и лошадьми. Пижонское ранчо для туристов, во всяком случае, оно больше походило на реальное ранчо, чем все те, которые мне доводилось видеть.
Оно было даже не совсем в Альбукерке. Дом и корали находились прямо посреди большого пустыря. Почва здесь странно бледноватая, усеянная сплошь пучками сухой травы, и вся эта местность тянулась до горизонта. Ранчо окружали холмы — гладкие груды камня и поросли. Эдуард подрулил к въезду, где был прибит коровий череп и написано: "Ранчо Палой Лошади". Так это было похоже на все вестерны из телека, что показалось очень знакомым.
Даже кораль, полный лошадей, нервно мечущихся по бесконечным кругам, казался срежиссированным. Дом представлялся мне не совсем таким, как мне рисовался, а слишком приземистый, построенный из белого известняка, как дом Эдуарда, но поновее. Если убрать кучу полицейских машин, "скорой помощи" и какое-то спасательное оборудование, картина была бы живописной в стиле "одинок я в прериях глухих".
Полицейские машины вертели мигалками, и трещали вовсю полицейские рации. Я подумала, не от всего ли этого — мигалок, раций, многолюдья — нервничают лошади. Я не очень-то смыслю в лошадях, но вот так мотаться по загону туда-сюда — вряд ли нормальное для них поведение. Интересно, они стали бегать по кругу до или после прибытия полицейских? Они тоже, как собаки, умеют чуять злобных тварей? Без понятия. Даже не знаю, у кого спросить.
Нас остановил коп в форме сразу за воротами. Спросив наши фамилии, он ушел кого-то искать, кто бы нас пропустил или же велел нас выкинуть ко всем чертям. Я подумала, здесь ли лейтенант Маркс. Приглашение исходило от него, и было бы вполне вероятно встретиться с ним. Чем же пригрозили его карьере, что он пригласил меня обратно?
Мы молча ждали. Пожалуй, приличную часть нашей взрослой жизни мы провели в ожидании, пока тот или иной тип в мундире не даст нам разрешение работать. Раньше это действовало мне на нервы, а теперь я просто ждала. То ли сказываются зрелые годы, то ли устала цапаться по мелочам? Хотелось бы думать, что годы повлияли, но это наверняка было не так.
Полицейский вернулся в сопровождении Маркса. Светло-коричневый пиджак начальника хлопал на жарком ветру, приоткрывая пистолет на правом бедре. Лейтенант шел резким шагом, глядя в землю, весь из себя деловой, и избегал смотреть на нас. Быть может, на меня.
Коп добрался до нас первый, но встал чуть в стороне от открытой двери водителя и пропустил лейтенанта. Маркс подошел, глядя только на Эдуарда, будто если на меня не смотреть, то меня и нет.
— Кто эти люди у вас на заднем сиденье?
— Отто Джеффрис и Бернардо Конь-в-Яблоках.
Я отметила, что Олаф должен использовать псевдоним, а Бернардо выступает под настоящим именем. Угадайте, кто объявлен в розыск?
— Кто они такие?
Я бы не знала, что на это ответить, зато знал Эдуард:
— Мистер Конь-в-Яблоках — свободный охотник, как я, а мистер Джеффрис — отставной сотрудник правительственного учреждения.
Маркс посмотрел на Олафа через стекло. Олаф посмотрел в ответ.
— Правительственного учреждения. Какого именно?
— Если вам интересно, свяжитесь с государственным департаментом, и они подтвердят, кто он такой.
Маркс постучал Олафу в окно.
Олаф опустил окно, нажав на почти бесшумную кнопку на рукоятке.
— Да? — сказал он; в голосе у него почти не слышалось обычного гортанного немецкого рокота.
— Какой работой вы занимались в госдепартаменте?
— Позвоните им и спросите.
Маркс мотнул головой.
— Я должен пропустить вас и Блейк к осмотру, но эти двое не пойдут. — Он ткнул большим пальцем через плечо в сторону заднего сиденья. — Останутся в машине.
— Почему? — спросил Бернардо.
Маркс посмотрел на него в открытое окно. Сине-зеленые глаза почти позеленели, и я начала понимать, что это у него признак злости.
— Потому что я так сказал, и у меня есть табличка, а у вас нет.
Что ж, это было хотя бы честно.
Эдуард заговорил, опередив Бернардо, который успел только нечленораздельно хмыкнуть.
— Здесь вы командуете, лейтенант. Мы, гражданские, здесь только по вашей милости, и мы это знаем. — Он вывернулся, чтобы сидящие сзади видели его глаза, а Маркс нет. Я заметила холодное и предостерегающее выражение на его лице. — Они с удовольствием посидят в машине. Правда, ребята?
Бернардо с недовольным видом погрузился в сиденье, угрюмо скрестил руки на груди, но кивнул. Олаф же только сказал:
— Конечно. Как прикажет господин полисмен.
Голос его был безразличным и спокойным. Само отсутствие интонации должно было пугать, будто говорит он одно, а на уме у него совсем другое.
Маркс поморщился, но отошел от машины. Он неуверенно попытался обхватить себя рукой, будто хотел дотронуться до пистолета, однако не выдавая своего испуга. Я подумала, каким мирным тоном говорил Олаф, но при этом глаза его смотрели вовсе не дружелюбно.
Что-то в поведении Маркса насторожило полисмена в форме, и он шагнул ближе к лейтенанту, держа руку на рукояти пистолета. Не знаю, какая случилась перемена с Олафом, но почему-то копы нервничали. Он не шевельнулся, только лицом повернулся к ним. Что же в этом лице заставило их так дергаться?
— Отто, — произнес Эдуард тихо, так, что слышно было только в машине. Но как и дома в обращении "Олаф", так и в одном этом слове был зловещий смысл с намеком на дьявольские последствия.
Олаф моргнул и повернулся к Эдуарду. Лицо отпугивало какой-то свирепостью, будто он приподнял маску и обнажил скрытое под ней безумие. Но я подумала, что это у него напускная страшилка. Не настоящий монстр, но люди при виде его шарахнутся, не особо задумываясь.
Он мигнул еще раз и отвернулся к окну со спокойным и безобидным видом.
Эдуард выключил мотор и протянул ключи Бернардо:
— Если захотите радио послушать.
Бернардо нахмурился, но ключи взял:
— Вот спасибо, папочка!
Эдуард повернулся к полицейским.
— Мы готовы идти, если вы не против, лейтенант.
С этими словам он открыл дверь, и Марксу с его подчиненным пришлось шагнуть назад.
Я поняла, что мне пора выходить. И только когда я обошла машину и оказалась на виду у Маркса, он обратил на меня внимание, состроив суровую мину. Ненависть свою он, конечно, сдерживал, но бесстрастного лица у него не получилось. Не по душе ему было мое присутствие. Интересно, кто его так прищучил, что он позвал меня обратно?
Он открыл рот, будто что-то хотел сказать, но передумал и просто направился к дому. Полисмен в форме шел за ним по пятам, мы с Эдуардом — следом. Эдуард снова нацепил маску рубахи-парня, улыбался и раскланивался с полицейскими, со спасателями — со всеми, кто попадался навстречу. Я шла рядом с ним, стараясь не хмуриться. Никого здесь я не знала, а приветствовать незнакомых как друзей, с которыми сто лет не видались, я плохо умею.
Во дворе было полно копов. Я заметила по крайней мере двух в форме, а штатских хоть пруд пруди, особняком держались несколько детективов. Не знаю, чему такому учат в ФБР, что они всегда выделяются среди других. Чуть иная одежда, больше единообразия, меньше индивидуального, чем у обычных копов, но в основном — какая-то аура. С виду важные, будто они получают приказы непосредственно от Бога, а ты — неизвестно от кого. Сначала я думала, что это у меня от простой неуверенности в себе, но со мной такое бывает редко, поэтому тут что-то другое. Но в чем бы это "оно" ни замечалось, у них-то "оно" было. Прибыли федералы. Возможно, дело ускорится или, наоборот, пойдет черепашьим шагом, и даже тормознутся уже имеющиеся небольшие подвижки. Все зависит от того, как договорятся друг с другом две ветви полиции и насколько будет каждая отстаивать свою епархию.
Преступления были настолько чудовищны, что, может быть, копы будут сотрудничать, а не бодаться. Бывают же чудеса.
Но только одно могло удержать их всех на улице в нью-мексиканской жаре. На месте преступления — паршиво. Кроваво, мерзко, страшно, хотя никто в этом вслух не сознается. Но полицейские сновали во дворе в жару в галстуках, женщины на высоких каблуках бродили по гравию. У многих в руках дымились сигареты. Говорили приглушенно, слов было не разобрать за треском раций. Люди сбивались в небольшие группы, некоторые присаживались на краешек автомобильных сидений, но ненадолго. Все двигались, будто если остановиться, то придется задуматься, а этого очень не хотелось. Люди были похожи на тех лошадей, что беспокойно носились по коралю.
У открытых дверей "скорой" сидел полисмен в форме. Фельдшер перевязывал ему руку. Откуда рана? Я побежала догонять Маркса. Раз он здесь командует, должен знать, что случилось. Эдуард тут же приноровился к моему темпу, не задавая вопросов. Иногда в общении со мной в нем заговаривало самолюбие, но на работе — как на работе. Вся шелуха отбрасывается.
Я догнала Маркса на узкой длинной веранде дома.
— Что с тем полицейским, которого перевязывают?
Он резко остановился и обернулся ко мне. В зеленых глазах сквозила безжалостная твердость. Обычно зеленые глаза представляешь красивыми или добрыми, но у Маркса они были как зеленое стекло. Очень он меня ненавидел, всерьез.
Я приветливо улыбнулась, а про себя подумала: так тебя растак. Но за последнее время я даже глазами научилась лгать. Это даже как-то грустно. Глаза — зеркало души, и если они умеют лгать, значит, в душе поломка. Даже если можно ее починить, все равно поломка.
Пару секунд мы любовались друг другом: он олицетворял жгучую ненависть, я — приветливую маску. Первым моргнул он. Кто бы сомневался.
— Его укусил один из выживших.
Я вытаращила глаза:
— Выжившие еще в доме?
Он покачал головой:
— Их повезли в больницу.
— Еще кто-нибудь ранен? — Если задаешь такой вопрос на месте убийства, то явно имеешь в виду копов.
Маркс кивнул, и враждебность в его глазах как-то убавилась и сменилась озадаченностью.
— Еще двоих пришлось везти в больницу.
— Тяжелые ранения?
— Да. Одному чуть не перервали горло.
— Еще кто-нибудь из жертв увечья проявлял агрессию?
— Нет.
— А сколько жертв?
— Двое и один мертвый, но пропало еще как минимум три человека, если не пять. Одна пара не учтена, но другие гости слышали, что вроде она собиралась на пикник. Остается надеяться, что они не попали на этот спектакль.
Я посмотрела на него. Он отвечал четко, по существу, профессионально.
— Спасибо, лейтенант.
— Я знаю свою работу, миз Блейк.
— Я никогда в этом не сомневалась.
Он посмотрел на меня, на Эдуарда, потом снова на меня:
— Вам лучше знать.
Резко повернувшись, он вошел в открытую дверь.
Я посмотрела на Эдуарда — он пожал плечами. Мы последовали за Марксом, и я заметила, что полисмен в форме отстал от нас где-то во дворе. Никто не хотел находиться в доме дольше, чем был обязан.
Гостиная имела такой вид, будто кто-то набрал белой жидкости и вылил в форме наклонных стен, закругленных дверей, уводящих дальше в дом, бесформенного камина. Над камином висел выбеленный временем коровий череп. Коричневый кожаный диван изогнулся перед холодным камином. На диване лежали подушки с индейским орнаментом. Широкая дорожка, почти такая же, что у Эдуарда, занимала всю середину комнаты. Вообще интерьер был очень похож на тот, что в доме Эдуарда. Так что, быть может, я еще и не видела стиля Эдуарда, а это какой-то общий юго-западный стиль, не знакомый мне раньше.
Открытый широкий участок служил столовой. Канделябр в форме оленьих рогов стоял на столе. На одной его половине лежал узел белой ткани, пропитанной кровью, из-под узла сочилась кровь, растекаясь по паркетному полу темно-алыми струйками.
Что-то еще лежало на столе, и это снимал фотограф. Мне загораживали обзор три спины в пиджаках. Страх сдавил горло клещами, стало трудно дышать. Мне не хотелось, чтобы эти люди отошли в сторону. Не хотелось видеть, что там на столе. У меня сердце колотилось в глотке, и пришлось сделать долгий, прерывистый вдох, прокашляться.
Вот этот глубокий вдох был ошибкой. Запах недавней смерти — это нечто среднее между зловонием уличного сортира и скотобойни. Пахнуло едким смрадом, значит, были порваны кишки. Но еще один запах просачивался сквозь почти сладкий запах обильной крови. Запах мяса. Я бы попыталась найти другое слово, но это оказывается самым точным. Погружаешься в запах сырого гамбургера. Мясо. Личность, превращенная просто в мясо.
От одного этого запаха мне хотелось удрать. Повернуться и уйти. Это не моя работа, я не коп. Я вообще здесь из-за Эдуарда, и если я сейчас уйду, он может предъявить мне счет. Но и вообще было поздно, потому что здесь я уже была ни по чьей-либо просьбе. Я приехала помочь прекратить этот ужас, чтобы он больше не повторился. И это важнее всех кошмаров, которые у меня потом могут быть.
Тоненькая полоска крови набухла на краю стола и медленно закапала на пол в искристо-алых переливах от света канделябра. Коротышка посреди комнаты обернулся в нашу сторону. Увидев нас, он изобразил на угрюмом лице подобие улыбки. Он отошел от стоящих у стола и направился к нам. Для агента ФБР он был низкорослым, но шагал Специальный Агент Брэдли Брэдфорд уверенным широким шагом, так быстро преодолевая расстояние, что людям более высоким иногда приходилось за ним бежать вприпрыжку.
Год назад мы с ним встретились в Брэнсоне, штат Миссури, по делу о вампирах, где оказались замешаны не только вампиры, но и тварь подревнее, к тому же не местная. Очевидно, Брэдфорду понравилось, как я там работала, потому что он продолжал поддерживать контакт. Я знала, что недавно его назначили в новый отдел ФБР по противоестественным преступлениям. По моим последним данным, отдел переименовали в Сектор Специальных Расследований, а Отдел Профилирования Серийных Убийц стали называть Отдел Поддержки Расследований. ФБР не побит сенсационных слов вроде "серийный убийца", "противоестественный" или "монстр". Но лопату как ни назови, а она лопата и есть.
Он протянул руку для пожатия — и замешкался. На нем были пластиковые перчатки, заляпанные кровью, и на одной из них расплылось слишком черное и густое пятно крови. Он извиняюще улыбнулся и опустил руку.
Я поняла, кто прищучил Маркса и заставил его снова принять меня в игру.
Стараясь дышать очень ровно, я сделала все, чтобы его не подвести. Уже два года я не блевала на осмотре места убийства, и стыдно было бы испортить этот рекорд.
— Анита, рад тебя снова видеть.
Я кивнула и почувствовала, что улыбаюсь. Я тоже была рада видеть Брэдли, но...
— Нам бы надо когда-нибудь встретиться не в обществе мертвецов.
Видите, я сумела сохранить хладнокровие, даже пошутить. И при этом немножко оттянула момент, когда надо подойти и посмотреть, что там на столе.
Я могла бы отпускать остроумные реплики целый день, лишь бы не надо было лицезреть кровавые останки на обеденном столе.
И почему именно вот эти так меня переполошили? Не знаю, но так оно было.
К нам подошел другой агент. Он был высок, худ, кожа настолько темная, что можно назвать ее черной. Ухоженные волосы острижены очень коротким ежиком. Агент поправил галстук и одернул пиджак длинными пальцами, которые при каждом движении будто танцевали. Я не из тех женщин, что обычно обращают внимание на руки, но что-то в его руках наводило на мысль, будто он поэт, музыкант — в общем, эти руки делают что-то помимо стрельбы в тире.
— Специальный агент Франклин, позвольте представить вам Теда Форрестера и Аниту Блейк.
Франклин пожал Эдуарду руку, но не ответил на его улыбку. Потом обратил на меня свой серьезный взгляд. Кисть у него была намного длиннее моей, и рукопожатие получилось несколько неловким. Какое-то оно было неудовлетворительное, будто мы не смогли измерить друг друга. Некоторые мужчины используют рукопожатие как средство оценки собеседника.
— Вы давно в этом доме, миз Блейк? — спросил он.
— Только что пришла, — ответила я.
Он кивнул, будто это было важно.
— Брэдфорд рассказывал о вас в превосходной степени.
Какая-то интонация в его голосе спрашивала мой ответ...
— Я так понимаю, что вы не разделяете его мнения обо мне, — улыбнулась я.
Он моргнул, будто застигнутый врасплох, потом его плечи чуть-чуть расслабились, и едва заметная улыбка мелькнула на губах.
— Скажем так: я скептически отношусь к присутствию на осмотре штатских, не прошедших специальной подготовки.
Услышав насчет "специальной подготовки", я приподняла брови и переглянулась с Эдуардом. Маска Теда на миг исчезла, и в синих глазах этого почти мальчишеского лица проклюнулся природный цинизм Эдуарда.
— Штатских, — повторил Эдуард вполголоса.
— У нас нет табличек, — пояснила я.
— Да, наверное, в этом дело, — тоже вполголоса сказал он, но уже с некоторой смешливой интонацией.
Франклин нахмурился:
— Я вас рассмешил?
Брэдфорд почти в буквальном смысле встал между нами.
— Давайте осмотрим место, а потом решим, что делать.
Франклин помрачнел сильнее:
— Мне это не нравится.
— Вы уже высказывали свои возражения, агент Франклин, — сказал Брэдфорд, и по его тону явствовало, что молодой агент его достал.
Франклин тоже это почувствовал, потому что еще раз поправил и без того безупречно повязанный галстук и повел нас в столовую. Брэдфорд пошел за ним. Эдуард посмотрел на меня вопросительно.
— Я иду, — сказала я.
Когда-то я старалась быть большим мачо, чем полицейские. Меня ничто не могло смутить, потому что я большой и крутой вампироборец. Но последнее время мне на все это было наплевать. Я не хотела больше этим заниматься. Сама была поражена, когда поняла, что мне не хочется здесь быть: слишком много ужасов видела я за очень короткий срок. Я выгорала дотла; а может, и уже выгорела, только еще сама не поняла.
Страх стянул живот в болезненный узел. Стоп, его надо подавить. Надо отделить себя от той работы, что ждет впереди, или меня стошнит. Я попыталась сделать несколько успокаивающих вдохов, но запах густо обволакивал язык. Пришлось сглотнуть слюну (и тут же об этом пожалеть) и уставиться на ботинки. Я рассматривала носки кроссовок, касавшиеся края дорожки на полу, пока узел в животе не ослаб и наступило спокойствие. В груди все еще что-то дрожало, но лучшего мне уже не добиться.
— Вам нехорошо, миз Блейк? — спросил Франклин.
Я подняла глаза, и посмотрела на то, что лежало на столе.

Глава 32

И я тихо сказала:
— Bay!
— Вот именно, — отозвался Брэдфорд. — Именно что "вау".
Стол был из натуральной сосны, бледной, почти белой. Он подходил к цветовой гамме стен и всего убранства и создавал эффектный фон для той вещи, что на нем лежала. Именно вещи. Дистанция, держи дистанцию, не думай о том, что когда-то это было человеком.
Сначала я видела только кровь и куски мяса. Как рассыпанный паззл-мозаика с отсутствующими кусочками. Первое, что я смогла определить, была шея. Виднелся обломок позвоночника, торчащий над мясом. Я поискала глазами голову, но среди окровавленных кусков ничего ей не подходило по размеру. Зато лежала нога, почти целая, только вырванная в тазобедренном суставе. Расчленена она не была. Увидев это, я нашла еще и кисть, лежащую ладонью вверх с согнутыми пальцами, будто держащую что-то.
Я наклонилась пониже, не вынимая рук из карманов, потому что свои хирургические перчатки забыла в Сент-Луисе. До чего же непрофессионально!
Наклонившись над рукой, я больше не ощущала запаха, не думала "боже мой, какой ужас". Мир сузился до зажатого в лежащей руке комка размером с пятицентовик. Я видела, что это. Кисть была с длинными ухоженными ногтями, некоторые обломаны, будто женщина сопротивлялась... Женщина. Я посмотрела на безымянный палец и увидела обручальное кольцо, с виду тяжелое и дорогое, хотя, чтобы удостовериться, пришлось бы пошевелить руку, а к этому я еще не была готова. Всю эту информацию я фиксировала отстраненно, потому что нашла ключ. Я сосредоточилась и схватилась за это, как за спасательный круг. Может быть, так оно и было.
— У нее в руке что-то есть. Это может быть просто обрывок ткани, но...
Я нагнулась так низко, что мое дыхание коснулось кожи, и меня обдал мускусный животный запах. И еще от моего дыхания край этой штуки в руке шевельнулся. Он не залубенел от крови и сейчас шевельнулся, когда я подышала на руку.
Я выпрямилась.
— По-моему, это перо.
Я оглядела комнату, пытаясь определить, откуда оно могло взяться. Ни одного предмета животного происхождения в комнате не было, если не считать канделябра с оленьими рогами.
Брэдфорд и Франклин переглянулись.
— В чем дело? — спросила я.
— Почему вы сказали "у нее"? — спросил Франклин.
— Ногти, кольца. — Я взглянула на остальные части тела. Догадку о том, что это была женщина, подтверждал и размер грациозной шеи. — Она была с меня ростом или поменьше.
Я слышала собственные слова и ничего не чувствовала. Была пустой, как гулкая раковина на песке. Было состояние как от слабого шока, и я знала, что потом за это придется расплатиться. Либо устрою истерику, уединившись в укромном месте, либо... Что-то я в себе сломала, и оно никогда уже, быть может, не восстановится.
— Помимо пола, что вы еще определили? — спросил Франклин.
Я не люблю, когда меня проверяют, но почему-то сейчас не было сил на эту тему возникать.
— Другие жертвы были расчленены до фаланг пальцев. Эта — нет. Когда я впервые услышала, что у выживших тщательно снята кожа, после чего их изуродовали, а мертвые все разорваны на части, я подумала, что убийц может быть двое. Один — очень организованный, и он командует, второй не организованный и подчиняется. Но тела не были разорваны. Они были тщательно рассечены. Это было организованно и очень продуманно. А вот это... — Я показала рукой в сторону стола. — Вот это результат стихийного характера. Либо наш организованный убийца теряет над собой контроль, либо убийц двое, как я полагала вначале. Если их двое, то организованный утратил контроль над своим подчиненным. Эти убийства не были хорошо спланированы, поэтому не может не быть ошибок, которые нам помогут. Но это значит и то, что всякий, попавшийся на дороге этим тварям, будет убит. Больше мертвых тел и более частые убийства. А может быть, и нет.
— Неплохо, миз Блейк. Я даже почти со всем согласен.
— Спасибо, агент Франклин.
Я хотела было спросить, с чем именно он не согласен, но и без того знала.
— Вы все еще считаете, что этот серийный убийца — человек?
— Считаю, — кивнул он.
Я поглядела на останки, разбросанные на столе буграми красной краски. Натекающая кровь уже подбиралась к моим ногам. Копы терпеть не могут, если кто-то начинает разносить кровь по всему месту осмотра. Я шагнула назад и наступила на что-то хрустящее. Нагнувшись, я увидела на полу соль. Кто-то по неаккуратности рассыпал ее за завтраком. Я встала.
— Перед нами свежее убийство, агент Франклин, действительно свежее. Сколько времени займет у человека, пусть даже у двоих, превратить другого человека вот в такое?
Длинные пальцы Франклина снова поправили галстук. Интересно, знает ли он за собой эту привычку дергать галстук, когда нервничает? Если нет, я готова с ним играть в покер каждый день.
— Я не могу дать оценку, точную оценку.
— Ладно. Неужели вы думаете, что у человека хватит сил разорвать другого с такой быстротой, что даже кровь останется свежей? Эти чертовы останки кровоточат, будто при жизни, настолько они свежие. Я не думаю, что человек способен столь молниеносно нанести эти повреждения.
— Вы высказали мнение и теперь стараетесь его держаться.
Я покачала головой:
— Послушайте, Франклин, с вашей стороны было логично предположить, что убийца или убийцы — люди. Обычно в вашей работе приходится иметь дело с людьми. Я так понимаю, что вы из Отдела Поддержки Расследований?
Он кивнул.
— Отлично. Итак, вы охотитесь за людьми, в этом ваша работа. Они монстры, но не настоящие монстры. А я охочусь не за людьми — за монстрами. Это моя работа. Вряд ли меня бы вызвали, если бы виновником оказался человек или не была бы замешана хоть какая-то магия.
— К чему вы ведете? — очень напряженно и обозленно спросил он.
— К тому, что, если бы с самого начала решили, что это работа монстра, дело бы передали новому подразделению Брэдфорда. Это не было сделано?
Злость в его глазах поубавилась, и появилась неуверенность.
— Не было.
— Все считали, что это дело рук человека, так почему вам рассматривать другую версию? Если бы кому-то хоть приснилось, что это не человек, дело бы не передали вам? Так?
— Наверное, так.
— Прекрасно. Тогда давайте работать вместе, а не мешать друг другу. Если мы разделим наши силы между поисками людей и поисками монстров, это будет нам стоить времени.
— А если вы ошибаетесь, миз Блейк, и эти ужасы — дело рук человека, а мы в этом направлении перестанем копать, это будет стоить жизней. Есть шанс, что виновный — человек. И мы будем продолжать наше расследование обычным образом. — Он посмотрел на Брэдфорда. — Таково мое окончательное решение.
Он повернулся к Эдуарду:
— А вы, мистер Форрестер, тоже собираетесь блеснуть дедуктивными способностями?
Эдуард покачал головой:
— Нет.
— Так каков же ваш вклад в это расследование?
— Когда мы найдем виновного, я его убью.
Франклин покачал головой:
— Мы не судья, присяжные и палач, мистер Форрестер. Мы — ФБР.
Эдуард глядел на него, и весь шарм старины Теда, рубахи-парня, потускнел в его глазах. Они стали холодными, и в них неуютно было смотреть.
— У меня в машине два человека. Один из них — эксперт по преступлениям подобного рода. Если это сделал человек, он сможет нам рассказать, каким образом было совершено преступление.
Голос Эдуарда был безжизнен, ровен и пуст.
— Кто этот эксперт? — спросил Франклин.
— Почему он остался в машине? — спросил Брэдфорд.
— Отто Джеффрис; потому что лейтенант Маркс так велел, — ответил Эдуард на оба вопроса.
— Кстати, — вставила я, — спасибо, что вернул меня в игру, Брэдли.
Брэдли улыбнулся:
— Не благодари, просто помоги нам раскрыть дело.
— Кто такой Отто Джеффрис? — спросил Франклин.
— Отставной правительственный служащий, — ответил Эдуард.
— Откуда у отставного правительственного служащего опыт в подобных преступлениях?
Эдуард смотрел на него до тех пор, пока Франклин не заерзал, поправляя уже не только галстук, но и пиджак. Даже подергал манжеты, хотя это движение имеет смысл только при запонках — пуговицы просто не годятся.
— Я уверен, что вы своим пристальным взглядом хотите что-то сказать, но мой вопрос остался без ответа. Что это за правительственный служащий, имеющий подобный опыт?
Франклин был, может, и нервным, но еще и упрямым.
— Обратитесь в госдепартамент, — сказал Эдуард, — Там вам ответят.
— Я хочу получить ответ от вас.

Предыдущая страница 16 Следующая страница


17 Лорел Гамильтон

Эдуард чуть пожал плечами:
— Извините, но если бы я сказал вам правду, я должен был бы вас убить.
Это он произнес с улыбкой рубахи-парня и сияя лучистыми глазами. Что, наверное, означало, что он говорит серьезно.
— Приведите ваших людей, — сказал Брэдли.
— Я обязан заявить протест против привлечения новых посторонних лиц, — высказался Франклин.
— Занесено в протокол. — Брэдли посмотрел на Эдуарда. — Приведите их, мистер Форрестер. Осмотром места преступления руковожу я.
Эдуард направился к двери.
— Пока что, — сказал Франклин.
Брэдли повернулся к высокому напарнику:
— Знаете что, Франклин? Я думаю, вам следовало бы находиться в другом месте.
— Где я был бы более полезен, чем при осмотре места преступления?
— Где угодно, только подальше от меня.
Франклин хотел было что-то сказать, потом оглядел нас обоих, потом одного Брэдли.
— Я этого не забуду, агент Брэдфорд.
— Я тоже, агент Франклин.
Франклин резко повернулся и вышел, оглаживая руками одежду. Когда он уже не мог нас слышать, я сказала:
— Кажется, он тебя не любит.
— Создание нового отдела по противоестественным преступлениям никого в восторг не привело. Раньше такими делами занимался Отдел Поддержки Расследований.
— Боже ты мой! Я думала, что ФБР выше подобной мелочности.
Брэдли рассмеялся:
— Как бы я хотел, чтобы так и было!
— Брэдли, это очень, очень свежее убийство. Не то чтобы я тебя учила твоей работе, но не стоит ли обыскать прилегающую местность?
— Мы провели наземный поиск, ничего не обнаружили. Вертолет все еще висит в воздухе. И еще мы послали за геологическими картами ранчо, на случай, если пропустили какую-нибудь пещеру.
— А на геологических картах развалины человеческих строений показаны? — спросила я.
— То есть?
— Здесь должны руины кишмя кишеть. То, что на поверхности ничего не видно, еще не значит, что под землей их нет. Подземный зал или даже кива.
— Что такое кива?
— Сакральное подземное помещение для церемониальной магии. Один из немногих общих обычаев для юго-западных племен, их еще называют пуэбло.
Брэдли улыбнулся:
— Ты хочешь сказать, что ты и по религиозным обычаям индейцев тоже специалист?
Я покачала головой:
— Что нет, то нет. В курсе сравнительного религиоведения в колледже давали краткий обзор, но спецкурсов по ним я не слушала. Кивы и их общее применение — вот примерно чем и исчерпывается мое знание обычаев юго-западных племен. А если тебе нужны детали ритуалов почитания солнца у сиу, то их я помню.
— Свяжусь с картографической компанией и спрошу, отмечают ли они руины искусственного происхождения.
— Это будет хорошо.
— Местные привели ищеек. Но собаки не хотят входить в дом и след не взяли.
— Это бладхаунды? — спросила я.
Брэдли кивнул и спросил:
— А что?
— Это очень дружелюбная порода. Они на собак не нападают. Иногда они отказываются брать след какой-нибудь противоестественной мерзости. Для этой работы нужны тролльхаунды.
— Тролль... что?
— Тролльхаунды. Их вывели когда-то для охоты на большого европейского лесного тролля. Когда троллей истребили, порода почти вымерла. Она встречается очень редко, но для поиска противоестественных преступников лучше ее нет. Они в отличие от бладхаундов атакуют и убивают все, за чем гонятся.
— Откуда ты столько знаешь о собаках? — спросил Брэдли.
— У меня папа — ветеринар.
Эдуард вошел в комнату, сопровождаемый Олафом и Бернардо. Последние слова он услышал.
— Твой папа — собачкин доктор? Я не знал.
Он смотрел на меня внимательно, и я сообразила, что Эдуард на самом деле знает обо мне не намного больше, чем я о нем.
— А в этой местности есть тролльхаунды?
Этот вопрос Брэдли задал Эдуарду.
Тот покачал головой:
— Нет. А если есть, то мне об этом неизвестно. Я бы ими воспользовался.
— Ты тоже знаешь про этих тролль-как-их-там? — удивился Бернардо.
Эдуард кивнул:
— И если ты — охотник на крупных вредителей, ты тоже должен бы знать.
Бернардо поморщился от критического замечания, потом пожал плечами:
— Я последнее время больше телохранитель, чем охотник за тварями.
Он смотрел куда угодно, только не на стол и то, что на нем лежало.
— Может, тебе стоит вернуться к охране чужих тел, — сказал Эдуард.
Не знаю, что я пропустила, но Эдуард на него злился.
Бернардо поглядел на него:
— Может, я так и сделаю.
— Никто держать не будет.
— Ну и черт с тобой... Тед, — сказал Бернардо и вышел.
Я посмотрела на Олафа, будто ждала объяснения случившемуся, но Олаф глядел только на останки. Лицо его преобразилось, и я не сразу поняла это выражение, потому что оно было неуместно. Его глаза уставились на останки женщины со столь пылким вожделением, что могли бы поджечь дом. Таким взглядом можно обменяться только наедине с любимым, но уж никак не на публике, когда смотришь на кровоточащие останки незнакомой женщины.
При виде Олафа я похолодела аж до самых кроссовок. От страха, но не перед монстром — по крайней мере не перед тем монстром. Если бы мне пришлось выбирать между исполнителем этих убийств и Олафом, я бы в этот момент не знала, кого выбрать. Вроде как выбор между тигром и... и тигром.
Может, я стояла слишком близко — не знаю. Вдруг он повернулся и посмотрел на меня в упор. И как тогда, в машине, я знала, о чем думает Бернардо, так и сейчас поняла, что Олаф ищет актрису на главную роль в своей фантазии.
Я подняла руки, замотала головой и попятилась.
— Даже близко не подходи... Отто.
Черт, меня начали доставать эти псевдонимы.
— Она была почти точно твоего роста.
Голос его звучал мягко, почти мечтательно. Выхватить пистолет и застрелить его — наверное, это было бы превышением необходимой обороны, но стоять и способствовать его воображению я тоже не собиралась. Я повернулась к Брэдли.
— Тут говорили, что есть и другие тела? Пойдемте посмотрим.
Пять минут назад меня в следующую камеру ужасов пришлось бы тащить на аркане. А сейчас я ухватила Брэдли за руку и чуть не поволокла его за собой в глубь дома. Взгляд Олафа я ощущала на спине как ладонь, горячую и твердую. Я не оглянулась. Что бы ни ждало меня впереди, оно не может быть хуже зрелища, в котором Олаф разгребает лапами останки тон женщины, а ты знаешь, что в эту минуту он думает о тебе.

Глава 33

Брэдли подвел меня к двери, наполовину сорванной с петель. Здесь ломилось что-то здоровенное — Брэдли пришлось отводить дверь в сторону двумя руками. Вроде бы дверь уперлась в ковер, заклинилась. Вдруг он дернулся назад, и я чуть не подпрыгнула. Сердце бешено заколотилось.
— Чертовы щепки!
Брэдли поднял руку в перчатке, и на пластике было красное пятнышко. Он сдернул перчатку, и щепка, наверное, слетела вместе с ней, так что кровь потекла свободно.
— Не маленькая щепочка, — заметила я.
— Черт побери! — Брэдли смотрел на меня.
— Ты бы сходил, чтобы тебе ее перевязали.
Он кивнул, но никуда не пошел.
— Ты не обижайся, Анита, но не все рады, что я заставил вернуть тебя в дело. Я не могу тебя оставить наедине с вещдоками. Если потом возникнут вопросы, объясняться будет трудно.
— Я никогда в жизни не воровала вещдоков с места преступления.
— Я понимаю, Анита, но рисковать не могу. Проводишь меня до фельдшера?
Ему пришлось подставить вторую ладонь под рану, чтобы кровь не капала на ковер. Я поморщилась, но кивнула.
— Ладно.
Он хотел было что-то сказать, но повернулся и пошел обратно в гостиную. Мы прошли примерно четверть пути, когда Эдуард обратился с просьбой:
— Отто хочет развернуть скатерть и посмотреть, что в ней.
— Я пришлю фотографа и агента Франклина, чтобы они присмотрели.
Брэдли приходилось спешить, чтобы его кровь не испачкала ковер и не исказила картину.
Ни Эдуард, ни Олаф, ни постовой, появившийся как по волшебству, чтобы они не баловались с вещдоками, не спросили, что у Брэдли с рукой. Наверное, им было все равно.
Я пошла вместе с Брэдли к машине "скорой помощи". Снаружи все так же тусовался народ. А не лучше ли им было отправиться на поиски этой твари? Не моя работа — учить их, как им работать, но это было очень недавнее убийство, и я не видела бешеной активности, которая казалась бы мне уместной.
Брэдли сел в машину и предоставил фельдшеру обрабатывать рану. Да уж, рана. На щепку напоролся. Я старалась быть хорошей девочкой и стояла молча, но, наверное, мое нетерпение было заметно, потому что Брэдли нарушил молчание:
— Мы как только прибыли, послали людей на поиски, а прибыли мы очень быстро.
— Я ничего не говорила.
Он улыбнулся:
— Отойди от дома и оглядись на триста шестьдесят градусов. — Он скривился, когда фельдшер сделал ему больно. — Потом возвращайся и доложи мне обстановку.
Я взглянула на него, он здоровой рукой махнул мне, чтобы шла. Я пожала плечами и отправилась на осмотр. Жара давила на плечи, как тяжкая ноша, но не была влажной, а потому терпимой. Под ногами хрустел гравий, громче, чем надо бы. Я шла в другую сторону от кораля. Лошади все еще носились бесконечными кругами обезумевшей карусели. Путь мой лежал между машин, с эмблемами и без. Пожарные фургоны уже уехали. Я вообще не понимаю, зачем их сюда вызвали. Хотя иногда на звонок по 911 тут же выезжают все службы, особенно если звонящий в панике и не может толком все рассказать.
Я остановилась возле безмолвной мигалки какой-то машины. Кто вызвал полицию? Неужто у нас есть свидетель? Если да, почему никто о нем не упомянул? Если нет, кто тогда звонил?
Я пошла дальше, пока горячий ветер, шуршащий в сухой траве, не стал громче треска полицейских раций. Тогда я повернулась обратно к дому. Автомобили издали были такие маленькие, что каждый можно было рукой накрыть. Наверное, я ушла дальше, чем надо было. Так что если начну звать на помощь, меня могут и не услышать. Не слишком умный поступок. Стоило бы тут же вернуться, но мне надо было какое-то время побыть в стороне от всего этого. Постоять одной на ветру. Тогда я выбрала компромиссный путь: вытащила браунинг и сняла с предохранителя, направив ствол в землю. Теперь могу насладиться одиночеством, не подвергая себя опасности. Хотя, честно говоря, не была я уверена, что тварь, за которой мы гоняемся, не плюет на все пули, как серебряные, так и прочие.
Брэдли велел осмотреться, и я так и поступила.
Ранчо располагалось на широкой круглой равнине или на плато, поскольку нам пришлось ехать вверх, чтобы сюда попасть. Как ни назови, а плоская и гладкая земля тянулась на много миль во все стороны до края дальних холмов. Конечно, здешние расстояния для меня непривычны, потому, может, это были не холмы, а горы, и равнина расстилалась еще намного дальше. Деревьев вокруг не росло. Не попадалось никакой растительности, доходящей мне хотя бы до пояса. Тварь, которая выбила ту дверь, должна быть здоровенной, побольше человека, хотя и не очень. Я медленно обернулась, озираясь, и нигде не заметила укрытия, подходящего для таких габаритов. Понятно, Они, как прибыли, сразу бросились искать с полной уверенностью, что тварь далеко не ушла. Радиус поисков все отдалялся, но результатов никаких. Вертолет гудел наверху, достаточно высоко, чтобы не гнать ветер к земле, но и достаточно низко, чтобы у меня не было сомнений: оттуда меня видят. Они высматривали все необычное, а я, стоящая одна посреди поля, была вполне необычной.
Сделав несколько кругов, вертолет застрекотал прочь искать еще где-нибудь. Я осмотрела пустой ландшафт. Негде прятаться. Куда же оно могло подеваться?
Под землю могло или же улетело. Если улетело, тут я не в силах помочь, но если эта штука под землей... в пещерах или, быть может, в заброшенном колодце... Я выскажу Брэдли эту версию, а он скажет, что они уже проверили. Да ладно, я ведь здесь для того, чтобы высказывать версии, так? За этим меня и позвали.
Услышав движение у себя за спиной, я повернулась, уже наполовину подняв пистолет, но тут узнала Рамиреса. Он держал руки в стороны, подальше от своего оружия. Медленно выдохнув, я сунула пистолет в кобуру.
— Извините.
— Ничего, все в порядке, — ответил он.
На нем была очередная белая рубашка, рукава которой он закатал выше смуглых мускулистых предплечий. Галстук был другого цвета, но все равно висел свободно, как ожерелье, а две верхние пуговицы рубашки расстегнуты, выставляя напоказ смуглую гладкость горла.
— Не все. Обычно я не такая дерганая.
Я обхватила себя руками за плечи — не от холода, но от нестерпимого желания, чтобы кто-то меня обнял. Утешил. Эдуарду можно найти много применений, но утешать кого-нибудь — это не для него.
Рамирес подошел ко мне. Он не пытался ко мне прикоснуться, только стоял очень близко и смотрел туда же, куда и я. Не отрывая взгляда от дали, он сказал:
— Вас взволновало это дело?
— Ага, хотя я не понимаю почему.
Он резко и коротко засмеялся, повернулся ко мне, на лице его было написано и удивление, и веселье.
— Не понимаете?
— Нет, не понимаю, — нахмурилась я.
Он покачал головой, улыбаясь, но глаза у него были пронзительные.
— Анита, это совершенно ужасный случаи. Я никогда в жизни такого не видел.
— Я видела расчлененных жертв — наподобие тех, которые погибли.
Он стал серьезен.
— Вам уже приходилось такое видеть?
Я кивнула.
— А увечья? — спросил он. Лицо его было уже очень серьезно. Темно-карие, почти черные глаза рассматривали меня в упор.
Я покачала головой:
— Таких, как эти выжившие, я не видела никогда. — И засмеялась, но не слишком счастливым смехом. — Если их можно назвать выжившими. Что за жизнь у них будет, если они останутся жить?
Я сильнее обняла себя за плечи, глядя в землю, стараясь не думать.
— У меня с тех пор кошмары, — сказал Рамирес.
Я посмотрела на него. Полицейские не часто сознаются в таких вещах. Особенно штатским консультантам, с которыми только что познакомились. Мы переглянулись, и глаза у него были такие добрые, такие естественные. Рамирес позволил мне увидеть себя таким, какой он есть, если, конечно, он не классный актер, Я это оценила, но не знала, как выразить вслух. Слова в таких случаях беспомощны. Самое лучшее, что можно сделать, — ответить тем же. Проблема была в том, что я уже не очень знала, какова я настоящая. Не знала, как выразить это глазами. Не знала, что дать ему увидеть. Выбирать было не из чего, и я решила изобразить сконфуженность, смешанную с испугом.
Он слегка тронул меня за плечо. Когда я ничего не сказала, он придвинулся ко мне, обнял, пропустив руки мне за спину, и притянул к себе. Я на пару секунд напряглась в его объятиях, но не высвободилась. И постепенно, расслабила мышцы, пока моя голова не легла ему на грудь, а руки не обвили его талию.
— Все будет хорошо, Анита, — шепнул он.
Я мотнула головой, все еще прижимаясь к нему:
— Вряд ли.
Он попытался заглянуть мне в лицо, но мы стояли слишком близко, и ему было неудобно. Я отодвинулась, чтобы он меня видел, и вдруг мне стало неловко так стоять, обнимая незнакомого мужчину. Я отодвинулась, и он отпустил меня, только придержал пальцы одной моей руки, слегка сжав их.
— Анита, прошу тебя, расскажи.
— Я уже лет пять занимаюсь случаями вроде этого. Когда я не осматриваю изувеченных мертвецов, то охочусь на вампиров, одичавших оборотней, прочих монстров — сам знаешь, кого включать в этот список.
Он теперь держал меня за руку крепко, согревая теплом своей кожи. Я не отняла руку. Мне нужно было ухватиться за какое-то человеческое тепло. И я попыталась вложить в слова все то, о чем уже давно думала.
— Многие копы за тридцать лет службы никогда не пользуются оружием. А я уже потеряла счет, сколько народу я перебила. — Его рука, держащая мою, напряглась, но он не стал перебивать. — Когда я начинала, то я считала, что вампиры — монстры. И я в это честно верила. Но теперь я уже не знаю. Кем бы они ни были, но они очень похожи на людей. Завтра меня могут вызвать и послать в морг протыкать колом сердце в теле, которое до капельки такое же человеческое, как мое или твое. Если я получаю ордер суда на ликвидацию, я имею законное разрешение стрелять и убивать вампира или вампиров, указанных в ордере, а также любого, кто попытается мне помешать. Это включает людей-слуг, а также людей, имеющих один укус. Один укус или два — это можно вылечить. Но я их убивала, этих людей, чтобы спасти себя, спасти других.
— Ты делала то, что должна была делать.
Я кивнула:
— Пусть так, но сейчас это уже не имеет смысла, Не важно, права я, что это делаю, или нет. Если убийство оправданное, это еще не значит, что оно на тебя не действует. Я приучила себя думать, что если я права, то этого достаточно. Оказывается, нет.
Он чуть ближе притянул меня за руку:
— Что ты хочешь этим сказать?
Я улыбнулась:
— То, что мне нужен отпуск.
Он рассмеялся, рассмеялся хорошо, открыто и весело — ничего особенного не звучало в смехе, только удивление. Я слыхала смех и получше, но никогда в те минуты, когда он мне был нужнее всего.
— Только отпуск?
Я пожала плечами:
— Как-то не представляю себе, что брошу свою работу и буду складывать букеты, детектив Рамирес.
— Эрнандо.
— Эрнандо, — кивнула я. — Уж такая я, как есть. — Я поняла, что мы все еще держимся за руки, и отняла руку. Он меня отпустил без возражений. — Может, если сделать перерыв, я снова смогу работать.
— А если отпуска не хватит? — спросил он.
— Когда дойдем до переправы, тогда и будем думать, как переходить.
Дело было не только в трудном дне и трудной ночи. Моя реакция на тело Бернардо и то, что я позволила чужому мужчине себя утешать, — это было совсем на меня не похоже. Мне не хватало моих мужиков, но дело не только в этом. Расставшись с Ричардом, я рассталась со стаей, со всеми своими друзьями среди вервольфов. Утратив Жан-Клода, я утратила всех вампиров, и как ни странно, кое-кто среди них были мои друзья; С ними можно дружить, пока помнишь, что они монстры, а не люди. Как можно одновременно дружить и помнить, объяснить я не могу, но у меня получалось.
Я не просто на полгода отрезала себя от мужчин в своей жизни. Я отрезала себя и от друзей. Даже Ронни, Вероника Симз, одна из немногих моих подруг среди людей, завела себе новый бурный роман. Она встречалась с лучшим другом Ричарда, а потому общаться нам стало неудобно. Кэтрин, мой адвокат и моя подруга, только два года как была замужем, и я не хотела мешать их с Бобом жизни.
— Ты о чем-то очень серьезно задумалась, — сказал Рамирес.
Я моргнула и посмотрела на него.
— Да просто сейчас поняла, как мне одиноко даже дома. А здесь... — Я покачала головой, не закончив фразы.
Он улыбнулся:
— Одинокая ты только потому, что хочешь быть одинокой, Анита. Я ж тебе предлагал показать местные достопримечательности.
Я покачала головой:
— Спасибо. Нет, на самом деле. В других обстоятельствах я бы согласилась.
— А что тебя останавливает?
— Во-первых, дело. Если я стану встречаться с одним из местных копов, то моя деловая репутация упадет ниже плинтуса, а она и без того не очень высока.
— А что еще?
У него было очень заботливое, сердечное лицо, будто он вообще заботливо относится ко всему, что делает.
— Дома меня ждут двое мужчин. Ждут, чтобы я выбрала одного из них или бросила обоих.
Он раскрыл глаза шире:
— Двое? Впечатляет.
— Ничего хорошего. Моя личная жизнь — сплошной кавардак.
— Очень сочувствую.
— Не могу сама поверить, что все это тебе рассказала. Это на меня не похоже.
— Я хорошо умею слушать.
— Я заметила.
— Можно проводить тебя обратно?
Я улыбнулась от старомодности этих слов.
— Сначала можешь ответить на пару вопросов?
— Задавай. — Он сел на землю, подтянув штанины, чтобы не пузырились на коленях.
Я села рядом:
— Кто вызвал полицию?
— Гость.
— Где он сейчас?
— В больнице. Серьезный нервный срыв от потрясения.
— Физических повреждений нет?
Рамирес качнул головой.
— Кто на этот раз стал жертвами увечья?
— Брат жены и двое племянников, все старше двадцати. Жили и работали здесь же, на ранчо.
— А другие гости? Где они были?
Он закрыл глаза, будто вызывая в памяти страницу.
— Почти все поехали на пикник в горы с ночевкой, это было заранее запланировано. Но остальные взяли машины ранчо, которые держат для гостей, и уехали.
— Не продолжай, — сказала я. — Почувствовали беспокойство, им не сиделось на месте, и они вынуждены были покинуть дом.
Рамирес кивнул.
— Как и соседи вокруг тех, прежних домов.
— Рамирес, это чары, — сказала я.
— Не заставляй меня напоминать, что я просил называть меня по имени.
Я улыбнулась и отвела взгляд от его дразнящих глаз.
— Эрнандо, это либо чары, либо какая-то способность этой твари наводить страх, ужас на тех, кого она не собирается убивать или увечить. Но я думаю, что чары.
— Почему?
— Потому что слишком избирательно действие для природной способности, вроде как у вампира — гипнотизировать глазами. Вампир может зачаровать одного человека в комнате, полной народу, но не может зачаровать целую улицу за исключением одного дома. Для этого надо уметь организовать магическую силу, а это означает чары.
Он подобрал сухую травинку, покатал в пальцах.
— Значит, мы ищем ведьму.
— Я кое-что знаю о ведьмах и других приверженцах колдовства и не знаю ни одной ведьмы, которая в одиночку или даже с целым ковеном была бы на такое способна. Я не отрицаю, что где-то тут замешан чародей-человек, но здесь поработало что-то действительно неотмирное, нечеловеческое.
— На сломанной двери мы нашли следы крови.
Я кивнула:
— Приятно, что хоть кто-нибудь сообщает мне о каких-то фактах, когда мы уже что-то нашли. Здесь все, и Тед в том числе, держат карты поближе к груди, и я почти все время трачу в поисках того, что другие уже выяснили.
— Спрашивай меня, и я отвечу на все твои вопросы. — Рамирес отбросил былинку. — А сейчас нам лучше вернуться, пока твоя репутация не погибла ни за что.
Я не стала спорить. Назначь любую женщину работать среди мужчин, и слухи поползут тут же. Если ты сразу не внесешь ясность, что ты вне досягаемости, начинается еще и конкуренция. Некоторые мужчины пытаются либо изгнать тебя из города, либо залезть тебе под юбку. Другого обращения с женщиной они себе даже представить не могут. Если ты не объект секса, значит, ты угроза. Мне в таких случаях всегда интересно, как у них прошло детство.
Эрнандо встал, отряхивая траву и пыль со штанов. Кажется, у него было детство безоблачное или, во всяком случае, он с ним удачно расстался. За это его родители заслужили похвальную грамоту. Когда-нибудь он приведет домой хорошую девушку и заведет хороших детей в хорошем доме, работая по выходным во дворе, а каждое воскресенье обедая то у одних бабушки с дедушкой, то у других, по очереди. Замечательная жизнь, если можешь себе ее обеспечить. А ему еще надо раскрывать убийства. Не все сразу делается.
А что имею я, если честно? Для кризиса среднего возраста я еще слишком молода, а для угрызений совести уже слишком стара.
Мы направились обратно к машинам. Я снова обнимала себя за плечи, потом заставила себя опустить руки и пошла рядом с Рамир... с Эрнандо как ни в чем не бывало.
— Маркс мне сказал, что один из прибывших первым копов чуть не лишился горла. Как это вышло?
— Я здесь был не с самого начала. Лейтенант меня вызвал не сразу. — В голосе его прозвучала жесткость. Да, он был мягок, но ездить на себе не позволял. — Но я слышал, что трое выживших напали на полицейских. Пришлось их успокоить дубинками. Они продолжали пытаться драть полицейских на части.
— А зачем? И как это у них получилось? Я в том смысле, что, если с человека ободрать кожу и оторвать куски тела, он в бой не рвется.
— Я помогал перевозить кое-кого из первых выживших, и они не дрались. Просто лежали и стонали. Это были раненые, и они вели себя как раненые.
— Есть какие-то следы Тада Бромвелла, сына выживших на том месте убийства, что я видела?
Эрнандо выкатил глаза:
— Маркс тебе не сказал?
Я покачала головой.
— Ну и мудак!
Я согласилась, а вслух спросила:
— Так что, нашли тело?
— Он жив. Ездил на пикник с друзьями.
— Он жив, — повторила я.
Тогда чья душа витала в спальне? Вслух я этого не сказала, потому что про душу полиции сообщить забыла. Маркс и без того был готов вышвырнуть меня из города. И если бы я заговорила о парящей под потолком душе, он бы крикнул дров и спичек.
Но в этой комнате кто-то умер, и душа все еще не знала, куда отправиться. Почти всегда, когда душа витает, она витает возле тела, возле останков. В этом доме жили трое. Двое изувечены, мальчик где-то в другом месте.
У меня мелькнула мысль.
— А эти свежие жертвы дрались, пытались кусать полицейских?
Он кивнул.
— Это точно, что они кусали? Не просто били, но будто хотели жрать?
— Насчет жрать не знаю, но все раны — от укусов. — Он странно посмотрел на меня. — Ты до чего-то додумалась.
Я кивнула:
— Может быть, и так. Мне надо сначала увидеть второе тело, то, что за дверью, но потом, я думаю, пора возвращаться в больницу.
— Зачем?
Я пошла вперед, и он поймал меня за руку выше локтя и повернул к себе. В его глазах искрилась свирепость, от напряжения дрожала рука.
— Ты здесь всего два дня, я уже неделями бьюсь. Что ты знаешь, чего не знаю я?
Я подчеркнуто посмотрела на его руку и подождала, пока он отпустит, но все-таки сказала. У него уже на этой почве кошмары, а он еще не допер.
— Я — аниматор. Зарабатываю на жизнь тем, что поднимаю зомби. Мертвые — моя специальность. Общее у всех живых мертвецов — от гулей и зомби до вампиров — это то, что они должны питаться от живых, чтобы поддержать свое существование.
— Зомби не едят людей, — возразил он.
— Если зомби поднят, а поднявший его аниматор теряет контроль, зомби может стать диким. Плотоядным зомби.
— Я думал, это все сказки.
Я покачала головой:
— Нет, я это видела.
— Ладно, но к чему ты клонишь?
— К тому, что выживших может и не быть. Может быть, есть только мертвецы и живые мертвецы.
Он побледнел в буквальном смысле слова. Я взяла его за локоть, чтобы поддержать, но он не падал.
— Все в порядке, ничего. — Он посмотрел на меня. — И что делают с плотоядным зомби?
— Если он уже обезумел, сделать ничего нельзя, только уничтожить его. Единственный для этого способ — огонь. Хорошо действует напалм, но любое пламя подойдет.
— Нам никогда не разрешат поджарить этих людей.
— Если мы не докажем, что я говорю правду.
— А как ты можешь это доказать?
— Пока не знаю, но поговорю с доктором Эвансом, и что-нибудь решим.
— А почему прежние жертвы были покладистые, а эти озверели?
— Не знаю. Может быть, изменилось заклятие или сам монстр стал сильнее. Просто не знаю, Эрнандо. Если я окажусь права насчет того, что выживших нет, то, значит, сегодня меня осенила блестящая идея.
Он кивнул с очень серьезным лицом и уставился в землю.
— Господи, если они все мертвы, то, значит, та тварь, которую мы преследуем, так размножает себя?
— Я бы удивилась, узнав, что она хоть когда-то была человеком, хотя все возможно. Не знаю. Одно мне ясно: что если она становится сильнее, а ободранные — агрессивнее, то она, может быть, ими управляет.
Мы переглянулись.
— Я позвоню в больницу и пошлю туда еще людей, — сказал он.
— И в больницу Санта-Фе позвони.
Он кивнул и бросился почти бегом по щебню стоянки, целеустремленно лавируя между машинами.
Остальные копы провожали его взглядом, будто дивясь, к чему такая спешка. Блин, не спросила у Эрнандо, проверили ли подземные убежища. Я пошла разузнавать у Брэдли. Потом я собиралась вернуться в дом последний раз, посмотреть на последнее тело, а потом... потом в больницу — отвечать на вековой вопрос: что есть жизнь и так ли верна смерть?

Глава 34

Мужчина таращился на меня расширенными, остекленелыми и невидящими глазами. Голова его держалась еще на позвоночнике, но грудь была развалена пополам, будто две огромные руки впились в его грудную клетку и рванули в стороны. Сердца не было. Легкие полопались, очевидно, когда поддались ребра. Живот пробит, и по комнате расходился едкий запах. Печень и кишки лежали мокрой грудой сбоку от тела, будто вывалились одновременно. Толстый кишечник еще клубился внутри телесной полости. Уже по запаху я была уверена, что кишки не пробиты.

Предыдущая страница 17 Следующая страница


Обсидиановая бабочка 18

Я присела возле тела на корточки. Кровь залила нижнюю часть лица и забрызгала верхнюю до самых седых волос. Грубо было сделано, очень грубо и очень быстро. Глядя в невидящие глаза, я ничего не чувствовала. Снова онемела и не в состоянии была возмущаться. Наверное, если бы я первым увидела это тело, то ужаснулась бы, но останки в столовой так устрашили меня, что мои эмоции притупились. Да, это такая жуть, но ведь рядом, в соседней комнате, зрелище еще чудовищнее.
Однако заинтересовало меня не тело — комната. Вокруг тела был насыпан круг соли. Посередине лежала книга, так густо залитая кровью, что раскрытую страницу нельзя было прочесть. Фотографирование и видеосъемку здесь уже произвели, поэтому я надела одолженные у кого-то перчатки и подняла книгу. На переплете тисненой кожи не было заглавия. Средние листы так пропитались кровью, что страницы слиплись. Я не пыталась их разнять. Для такой тонкой работы у полиции и федералов есть специалисты. Я только следила, чтобы не закрыть книгу случайно и не потерять страницу, на которой этот человек, очевидно, читал. Насколько я могла судить, книга лежала на столе, когда человека бросили на дверь, и она просто упала, открывшись сама по себе. Но в таком случае страница нам ничего не скажет, поэтому мы все притворялись, будто этот человек открыл книгу намеренно. За ним гнался монстр, который только что изрубил в куски его жену, а он бросился к книге и стал читать. Зачем?
Книга была рукописной, и по оставшимся страницам можно было понять, что это — книга теней, книга заклинаний, вроде пособия практикующей ведьмы или колдуна. Она написана в духе более ортодоксальной или более старой традиции, чем неоязыческое движение. Быть может, гардийская или александрийская. Хотя здесь я опять не знала точно. По сравнительному ведьмовству у нас в колледже был только семестровый курс, хотя, кажется, его называли сравнительное ведовство. Ведуний некоторых я знала лично, и никто из них ничего столь традиционного не практиковал.
Осторожно положив книгу на место, я встала. Полка на ближней стене была полна книг по парапсихическим исследованиям, противоестественным явлениям, мифологии, фольклору и ведовству. Кое-что из этих изданий у меня дома есть, хотя они мало что доказывают. Однако и здесь было более серьезное свидетельство — алтарь. Старинный деревянный сундук, покрытый сверху шелковой тканью. Серебряные подсвечники с обгоревшими свечами, на свечах вырезаны руны. Прочесть я их не смогла, хотя поняла, что это руны.
Между свечами лежало плашмя круглое зеркало без рамы. Сбоку стояла маленькая чаша с сушеными травами, чаша побольше с водой и плотно закрытая деревянная коробочка.
— Это то, что я думаю? — спросил Брэдли.
— Алтарь. Он был колдуном. Мне кажется, что это книга теней, книга заклинаний, за неимением лучшего термина.
— И что здесь случилось?
— В столовой на полу соль.
— Это обычное дело, — заметил Брэдли.
— Да, а вот соляной круг — нет. Думаю, он был где-то в глубине дома. Услышал крики жены или услышал монстров. Что-то его насторожило. Он не вбежал с пистолетом в руке, Брэдли, он вбежал с солью. Может быть, у него в руках или на теле было еще что-то, амулет или оберег. Я его не вижу, но это не значит, что его здесь нет.
— Ты хочешь сказать, что он бросил в эту тварь солью?
— Да.
— Зачем, ради всего святого?
— Соль и пламя — это два самых старых средства очищения. Я с помощью соли направляю зомби обратно в могилу. Ею можно бросить в фею, в привидение, в самых разных тварей, и она заставит их задуматься, хотя, быть может, и не более того.
— Значит, он бросил в эту тварь солью и каким-то амулетом, и что потом?
— По-моему, именно поэтому монстр остановился, и скатерть с трофеями осталась на столе.
— А почему монстр не вернулся за трофеями, когда убил мужчину?
— Не знаю. Может быть, убитый успел закончить заклинание перед смертью. И оно прогнало монстра из дому. Хотелось бы привести сюда настоящую ведунью.
— То есть ведьму?
— Да, но они предпочитают называть себя ведуньями.
— Политкорректность, — сказал Брэдли.
— Вот именно.
— И что нам сможет сообщить ведунья того, чего не можешь сказать ты?
— Она может определить, какое использовалось заклинание. Если заклинание прогнало тварь из дому, то, может быть, оно же и поможет поймать ее или уничтожить. Что-то этот человек сделал и тем самым заставил монстра уйти раньше, чем тому хотелось. Уйти без мешка с товаром и не выпотрошив тело. Мы впервые встречаемся с какой-то слабостью этой твари.
— Франклин не одобрит приглашение ведьмы. И местные копы — тоже. Если я заставлю их притащить сюда ведунью, и это не поможет или она проговорится репортерам, то при нашей следующей встрече я уже не буду агентом ФБР.
— Разве ты не должен испытать все средства, чтобы раскрыть преступление? Ведь это же твоя работа.
— ФБР не использует ведьм, Анита.
Я покачала головой:
— Тогда каким чертом ты сумел привлечь меня?
— Форрестер уже привлек тебя к делу. Мне осталось только надавить на Маркса.
— И на Франклина, — добавила я.
Он кивнул:
— Я старше Франклина по званию.
— Тогда почему он так задирает нос?
— Это у него природный талант.
— Я не хочу тебя подставлять под увольнение, Брэдли.
Я отошла к перевернутому столу и стала открывать ящики. В гостиной стояла оружейная стойка. Обычно люди, у которых полная стойка оружия, оставляют себе одно для самозащиты.
— Что ты ищешь? — спросил он.
Я открыла большой нижний ящик, и там он был.
— Подойди глянь, Брэдли.
Он подошел. Пистолет был девятимиллиметровый "смит-и-вессон". Он лежал на боковой доске ящика, куда упал, когда стол перевернулся. Брэдли посмотрел на пистолет.
— Может, он не заряжен. Патроны могут быть заперты в гостиной.
— Можно мне к нему прикоснуться?
Он кивнул. Я подняла пистолет и уже по весу знала, что он заряжен, но я не была знакома с этой системой, поэтому я отщелкнула обойму и протянула ее Брэдли.
— Полная, — тихо сказал он.
— Полная. — Я вложила обойму в пистолет, загнала резко ладонью, чтобы она щелкнула. — У него в столе был заряженный девятимиллиметровый, но он схватил соль и книгу теней. Он не стал терять время, хватаясь за пистолет. Либо он знал, что это за тварь, либо что-то почуял в ней и понял, что пистолет не поможет, а помогут соль и книга. — Я подняла пистолет так, чтобы Брэдли видел, направив ствол в потолок. — И заклинание сработало, Брэдли. Нам надо знать, каково оно было, а единственный способ узнать — пригласить ведьму.
— А ты не можешь взять книгу и показать ей фотографии?
— А что, если важно, в каком положении лежит книга? Что, если ключи к заклинанию в самом расположении круга? Брэдли, я этой ритуальной магией не занимаюсь. Насколько мне известно, если сюда позвать кого-нибудь из них, они могут почуять то, что ускользает от меня. Ты действительно хочешь рискнуть и показать фотографии и книги у ведьмы на дому, а не на месте происшествия?
— Ты меня просишь рискнуть своей карьерой.
— Я прошу тебя рискнуть своей карьерой и не рисковать больше жизнями невинных людей. Неужели тебе хочется видеть, как это случится еще с какой-нибудь семьей?
— Почему ты так уверена, что это и есть ключ?
— Я не уверена, но из всего нами виденного этот шанс ближе всего к разгадке. И упускать его из-за карьерной суеты я очень не хочу.
— Дело не только в этом, Анита. Если мы прибегнем к чему-то более экзотичному, чем обычный экстрасенс, и ничего не добьемся, весь отдел разгонят.
Я вложила пистолет ему в руку.
— Брэдли, я верю, что ты поступишь правильно. Поэтому ты и числишься среди хороших парней.
Он покачал головой:
— И подумать только, я на свою же голову заставил Маркса вернуть тебя в расследование.
— Когда ты добивался, чтобы меня вернули, ты заранее знал, какой от меня может быть геморрой. Это одно из многих моих очаровательных свойств.
Брэдли наградил меня вялой улыбкой. Он все еще держал револьвер поперек ладони, обхватив пальцами.
— Ты знаешь кого-нибудь из местных ведьм?
Я широко улыбнулась:
— Я — нет, но Тед знает. — Я покачала головой. — Никогда не обнимала агента ФБР, но есть такое искушение.
Он не мог не улыбнуться, но глаза у него были осторожные, недовольные. Очень непростой была моя просьба. Я взяла его за руку ниже плеча.
— Я бы не просила тебя звать ведьму, если бы не знала, что это лучший для нас выход. Это не легковесная прихоть.
Он посмотрел на меня долгим взглядом.
— Знаю. Ни легковесной, ни легкой тебя никто не назовет.
— Я могла бы сказать, что надо на меня посмотреть, когда мы не завалены трупами по горло, но ты прав. Со мной все равно не легче, чем сейчас.
— Я смотрел дела, которые ты раскрывала для полиции Сент-Луиса, Анита. Суровые штучки. Тебе сейчас сколько лет?
Я скривилась, но ответила:
— Двадцать шесть.
— И сколько времени ты помогаешь полиции?
— Года четыре.
— Бюро перебрасывает агентов с расследования серийных убийств не позже чем через два года, хотят они того или нет. Потом, после перерыва, могут вернуться, если хотят.
— Ты думаешь, мне нужен отдых?
— Каждый в конце концов перегорает, Анита, даже ты.
— Я вообще-то думала насчет отпуска, когда вернусь домой.
— Это хорошо, — кивнул он.
Я взглянула на него:
— У меня такой вид, будто мне нужен отдых?
— Я такое уже видал в глазах других агентов.
— Что видал? — спросила я.
— Будто у тебя глаза — чаша, и каждый виденный ужас добавляет еще одну каплю. У тебя в глазах полно того, что ты видела, что ты делала. Брось это занятие, пока в них есть еще место для чего-нибудь не кровавого.
— Чертовски поэтично для агента ФБР.
— Один мой друг держался до тех пор, пока инфаркт не заработал.
— Я вроде бы для этого слишком молода.
— Другой сунул ствол себе в рот.
Мы встретились взглядами.
— У меня не суицидальный характер.
— И в тюрьме тебя видеть я тоже не хочу.
Тут я вытаращила глаза:
— Стоп! Этого я уже не поняла.
— Госдепартамент подтвердил, что Отто Джеффрис работал на правительство и вышел в отставку, но у них нет доступа к его теперешнему личному делу. У меня есть друг в госдепе с допуском уровня два. Он тоже не мог получить доступ к делу Отто Джеффриса. Полное затемнение, а это значит, что он призрак того или иного рода. С призраками не водись, Анита. Если они тебя будут вербовать — говори "нет". Не пытайся выяснить, кто такой Отто на самом деле и какие за ним дела. Не любопытствуй, иначе тебя потом не найдут. Просто доработай с ним, оставь его в покое и иди своей дорогой.
— Ты говоришь так, будто знаешь по опыту, — сказала я.
Он покачал головой:
— Об этом я говорить не буду.
— Ты поднял тему, — возразила я.
— Я тебе сказал, надеюсь, достаточно, чтобы ты обратила внимание. Ты мне просто поверь. Держись от этих людей, на фиг, подальше.
Я кивнула:
— С этим все о'кей, Брэдли. Я сама не в восторге от... Отто. И он ненавидит женщин, так что не волнуйся. Вряд ли ему придет в голову меня вербовать.
— Ну и хорошо.
Он сунул пистолет обратно в ящик и задвинул в стол.
— И вообще, — сказала я, — что от меня могут хотеть эти совершенно секретные?
Он посмотрел на меня таким взглядом, который я не привыкла на себе ощущать. Этот взгляд говорил, насколько я наивна.
— Анита, ты же поднимаешь мертвых!
— Ну и что?
— Для одной этой способности я готов найти полдюжины применений.
— Например?
— Пленник помер на допросе — не важно. Поднимите его снова. Убили мирового лидера, нужно несколько дней на подготовку войск — подними его на несколько дней. Дай нам подавить панику или остановить революцию.
— Зомби не живые, Брэдли. За руководителя страны их не выдашь.
— Издали, на два-три дня? Даже не пытайся мне сказать, что это не в твоих силах.
— Я бы не стала этого делать.
— Даже ради спасения сотен жизней или возможности эвакуировать в безопасное место сотни американцев?
— Я... я не знаю.
— Каким бы благородным ни казалось дело вначале, Анита, оно может таким не получиться. И когда ты завязнешь так, что уже не будет видно дневного света, тебя попросят сделать то, чего ты не захотела бы.
Я снова обнимала себя за плечи, и это меня злило. Никто еще не предлагал мне работать на международном уровне. Олаф считал, что я гожусь только для одного, но это вовсе не работа на правительство. Однако теперь я задумалась, где же Эдуард мог его встретить. Эдуард не прозрачен, но не был ли он призраком?
Я посмотрела в донельзя серьезное лицо Брэдли.
— Я буду осторожной. — И тут у меня мелькнула мысль. — А к тебе кто-нибудь насчет меня обращался?
— Я думал было предложить тебе работу у нас. — Я приподняла брови. Он рассмеялся. — Ага, но, посмотрев твое досье, я понял, что ты слишком независима, слишком непредсказуема. И было решено, что в бюрократической структуре ты не приживешься.
— Это ты правильно понял, но я польщена, что ты обо мне подумал.
Он стал серьезен, и на его лице обозначились морщины, которые раньше не были заметны. Он стал выглядеть на сорок с чем-то, а обычно казался моложе.
— Твое досье запросили, Анита. И оно ушло куда-то вверх, не знаю, куда и к кому, но, значит, существуют правительственные задания для независимых исполнителей, если у них достаточно специальной квалификации.
Я разинула рот и наконец произнесла:
— Ты шутишь?
— Хотел бы я, чтобы это была шутка.
Эдуард говорил, что не привлек бы Олафа, если бы знал, что в деле буду работать я. Получалось так, что Олаф был приглашен, а не вызвался добровольцем, но я спрошу Эдуарда. Проверю.
— Спасибо, что сказал, Брэдли. Я в этом не очень разбираюсь, но понимаю, что ты рискуешь уже тем, что мне рассказал.
— Я должен был рассказать, Анита. Ты понимаешь, это же мы вытащили на свет твое досье. Это я пробивал для тебя приглашение к нам на работу. Я привлек к тебе чье-то внимание. И вот в этом я искренне раскаиваюсь.
— Все о'кей, Брэдли. Ты же не знал.
Он чуть покачал головой и улыбнулся печально:
— Должен был знать.
На это мне нечего было ответить. Брэдли вышел. Я подождала секунду-другую и последовала за ним. Но стряхнуть ощущение неловкости не получалось. Он хотел меня напугать, и он этого добился. "Большой Брат наблюдает" и паранойя. И еще он заставил меня задуматься, а не напросился ли Олаф сам или даже не предложили ли Эдуарду меня завербовать. Меня не удивило бы, если в оказалось, что Эдуард работает на правительство, пусть по совместительству. Он готов брать деньги у любого.
Все это казалось бы глупым, если бы я не видела лица Брэдли. Если бы он не сказал о моем досье. Выходит, будто у каждого есть досье. Может, так оно и есть. Но мое досье кто-то запросил. Я вдруг представила себе, как моя жизнь, мои преступления, все это, аккуратно отпечатанное, переходит с одного письменного стола на следующий, пока не оказывается где? Или у кого?
Блейк, Анита Блейк. Даже звучит смешно. Ну, впрочем, федеральное правительство никогда не славилось чувством юмора.

Глава 35

Эдуард позволил мне доехать на его "хаммере" до больницы. Сам он остался на ранчо поджидать ведьму. Она была подругой Донны, так что он будет изображать Теда и держать ее за ручку на осмотре. Это и называется — бросить на глубокое место, а там выплывай или тони. Даже меня мягче вводили в полицейскую работу.
Олаф остался общаться с телами. Меня устраивает. Я не хотела бы остаться с Олафом в машине или в любом замкнутом пространстве без Эдуарда в качестве дуэньи. А полиция и федералы, по-моему, с радостью предоставили бы мне его подвезти. Все, что он пока реально сделал, — подтвердил мое предположение, что убийца бросил трофеи не по своей воле, хотя Олаф о магии знал меньше меня. Он не знал, почему убийца покинул место преступления. У меня было для этого только одно объяснение, и даже я вздохну с облегчением, если практикующая ведунья его подтвердит. Если нет, то других версий у нас пока нет.
На самом деле почти никто со мной ехать не хотел. Франклин считал, что я псих: то есть как это — выжившие не выжили, а стали живыми мертвецами?
Брэдли не хотел оставлять Франклина за старшего. Геологические карты были уже в пути, и, думаю, он не хотел, чтобы Франклин руководил поисками. Маркс не бросит место преступления на откуп федералам, и он тоже считал меня уродом. Рамирес в сопровождении полицейского в форме ехал за мной в автомобиле без эмблем.
Я не думала, что им удастся найти монстра. Следов не осталось. Это значит, что он либо улетел, либо дематериализовался. В любом случае они его не найдут — ни пешком, ни по картам. Так что я вполне могла позволить себе отправиться в больницу.
Была еще одна причина ехать в Альбукерк — Эдуард назвал мне одного человека. Он известен как брухо — ведьмак. Донна сообщила о нем Теду только при строжайшем условии, что этому мужчине не будет нанесен вред. Та, кто назвал это имя, не хотела, чтобы вред, причиненный брухо, потом вернулся к ней. Он вполне готов создавать злые чары как за деньги, так и ради личной мести. Если в суде удастся доказать, что он выполнял настоящую магию ради нечестивых целей, смертный приговор будет вынесен автоматически. Звали его Никандро Бако, и считалось, что он — некромант. Если так, то это будет первый известный мне некромант, кроме меня самой. И еще: сообщив мне имя, предупредили также быть поосторожнее с ним. Он куда опаснее, чем кажется с виду. Мне только не хватало задиристого некроманта. Ну ладно, я и сама задиристый некромант. Если он на меня попрет, выясним, кто круче. Это что же такое: моя готовность к бою или излишняя самоуверенность? Вот заодно и узнаем.
Да, и еще со мной поехал Бернардо. Он сидел на пассажирском сиденье, опустившись вниз, насколько позволял ремень, который он по моему настоянию застегнул. Красивое лицо надулось в хмурой гримасе, руки он сложил на груди. Наверное, он бы и ноги скрестил, если бы места хватило. На ум напрашивались слова "мрачно" и "замкнуто".
Поперек дороги тянулись тени, хотя не было ни домов, ни деревьев. Будто они просто вырастали из земли, эти тени, и ложились поперек дороги, как предвестники ночи. Если глянуть на часы у меня на руке, то был ранний вечер. Если смотреть по уровню света, то поздний день. Оставалось еще три часа светлого времени. Я ехала через сгущающиеся тени, и интуиция подсказывала, что надо поспешить. Я хотела попасть в больницу до темноты. Не знаю почему, но вопросов я себе не задавала. За нами ехала полицейская машина с двумя копами, так что вопрос с превышением скорости они уладят.
Даже пугало, как быстро и гладко машина перешла через восемьдесят миль в час, а я и не заметила. Что-то было в этих дорогах — в том, как они уходили вдаль и вдаль через пустой ландшафт, а на меньшей скорости показалось, будто бы просто ползешь. Я держала ровно восемьдесят, и Рамирес не отставал от меня. Кажется, только он мне и верил. Может быть, он тоже чувствовал, что надо торопиться.
Молчание в машине не очень располагало к общению, но не было и неловким. Кроме того, у меня своих проблем хватало, чтобы еще и разыгрывать жилетку, в которую могли бы поплакаться социопатические друзья Эдуарда.
Молчание нарушил Бернардо.
— Я видел тебя с тем детективом на травке.
Я нахмурилась. Он смотрел на меня враждебными глазами. Кажется, он хотел затеять ссору, хотя непонятно зачем.
— Мы не были там "на травке", — ответила я.
— А мне показалось.
— Ревнуешь?
Его лицо стало неподвижным, с резко выделяющимися злыми морщинами.
— Значит, ты все-таки трахаешься. Только не с нами, плохими мальчишками.
Я покачала головой:
— Это было дружеское объятие, и вообще не твое дело.
— Я не думал, что ты склонна к дружеским объятиям.
— А я и не склонна.
— И?..
— И это не твое дело.
— Слышал уже.
Я посмотрела на него. Он отвернулся, только тонкий край профиля виднелся сквозь волосы, как луна перед затмением.
Я снова сосредоточилась на дороге. Не хочет встречаться глазами — и не надо.
— Мне кажется, ты стараешься избегать фотографий и всей этой судебной медицины.
— Я здесь на две недели больше тебя. Фотографии я видел. Тела я видел. И мне незачем снова на них смотреть.
— А почему вы с Эдуардом сегодня поцапались?
— Поцапались, — повторил он с тихим смешком. — Да, можно сказать, что поцапались.
— А почему?
— Я не знаю, какого черта я здесь торчу. Скажите мне, в кого или во что стрелять, я сделаю работу, Я даже тела храню, если плата приличная. Но здесь не во что стрелять. Ничего нет, кроме мертвых тел. А о магии я ни хрена не знаю.
— Я думала, ты — лицензированный охотник за скальпами со специализацией на противоестественных созданиях.
— Я был с Эдуардом, когда он вычистил гнездо ликантропов в Аризоне. Пятнадцать голов. Мы их скосили пулеметом и ручными гранатами. — Почти мечтательные интонации появились у Бернардо. Ах добрые старые времена! — До того я убил двух одичавших ликантропов, и потом у меня много было таких предложений. Я выбирал из них обыкновенных бандитов. Разница только в том, что цели не были людьми. С этим я могу справиться, но сыщик из меня никакой. Покажите мне цель, и я свое дело знаю, но это... ждать хрен знает чего, искать следы... Какого черта я должен искать следы? Я наемный убийца, а не Шерлок какой-нибудь Холмс.
Он поерзал на сиденье, сел выше, все еще держа руки сложенными на груди. Встряхнул головой, чтобы убрать волосы с лица. Это очень женственное движение. Мужчина должен быть муи мачо, чтобы у него так не было. У Бернардо получалось.
— Может, он считал, что, раз ты помог ему с тем гнездом оборотней, ты и здесь пригодишься.
— Так он ошибся.
Я пожала плечами:
— Тогда езжай домой.
— Не могу.
Я обернулась к нему. Виден был только профиль, но довольно симпатичный.
— Ты тоже у него в долгу?
— Да.
— А можно спросить, что за долг?
— Тот же, что у тебя.
— Ты убил его помощника?
Он кивнул и руками отвел волосы с лица.
— Хочешь об этом рассказать?
— А зачем? — Он глядел на меня, и это был тот редкий случай, когда лицо его выглядело серьезным, даже слегка мрачноватым, и на нем не было поддразнивающего выражения. Без этой улыбки и сияния в глазах он казался не таким красивым, но более настоящим. А это меня доводит до беды куда быстрее любой бочки обаяния. — Ты разве хочешь рассказывать, как убила Харли?
— На самом деле нет.
— А тогда зачем спрашиваешь?
— Тебя вроде бы что-то грызло. Я думала, что разговор может помочь. Или это женская черта — выговариваться?
Он расплылся в улыбке.
— Наверное, женская, потому что я об этом говорить не хочу.
— О'кей, поговорим о чем-нибудь другом.
— О чем?
Он глядел в дальнее окно, прислонившись плечом к стеклу. Дорога нырнула вниз между двумя холмами, и мир вдруг стал темно-серым. Мы в буквальном смысле уходили из света. Но это вот последнее нападение явно было совершено при свете дня. Так чего же меня так беспокоила наступающая ночь? Может быть, сказывался многолетний опыт охоты на вампиров, когда наступление тьмы означало, что у нас, людей, преимущества больше нет. Я надеялась, что все дело только в старых привычках, но дрожь у меня в животе придерживалась иного мнения.
— Ты давно знаком с Эдуардом? — спросила я.
— Лет шесть.
— Блин.
— А что такое? — с любопытством спросил он.
— Я пять. И надеялась, что ты его дольше знаешь.
Он усмехнулся:
— Хотела выкачать из меня информацию?
— Вроде того.
Он повернулся под ремнем, ко мне в фас, ногу задрал на сиденье.
— Давай я тебя накачаю, а ты из меня выкачаешь все, что захочешь.
Он чуть понизил голос, склонил голову набок и рассыпал волосы по сиденью, как черный мех.
Я покачала головой:
— Ты оголодал, я тут подвернулась. Не слишком это лестно, Бернардо.
Он перебросил волосы на свою сторону сиденья.
— Вот это точно девчоночьи штучки.
— Что именно?
— Усложнять жизнь. Вам обязательно надо, чтобы секс был больше, чем секс.
— Не знаю. У меня есть знакомый парень, настолько же все усложняющий.
— Что-то ты его вспоминаешь без восторга.
— Эдуард тебя позвал до Олафа или после? — спросила я.
— После. Не уходи от темы.
— Я и не ухожу. Эдуард в людях разбирается. Он знает, кого когда звать и на какую дичь. Олаф — понятно. Я — понятно. Он позвал тебя — вот это непонятно. Он знает, что это не твой профиль.
— Теперь я не понял.
— Эдуард меня уговаривал с тобой спать.
Бернардо уставился на меня — ошеломленный, наверное. Приятно знать, что такое бывает.
— Эдуард в роли свахи? Мы говорим об одном и том же Эдуарде?
— Может быть, Донна его переменила.
— Эдуарда ничто переменить не может. Он как гора: всегда на том же месте.
Я кивнула.
— Верно, но он не принуждал меня идти с тобой под венец. Он сказал — цитирую: "Что тебе нужно — так это как следует потрахаться без душевных заморочек". Конец цитаты.
У Бернардо глаза полезли на лоб.
— Эдуард такое сказал?
— Ага.
Даже глядя на дорогу, я ощущала на себе его взгляд. Он был не сексуальным — а пристальным. Я привлекла внимание Бернардо.
— Ты хочешь сказать, что Эдуард позвал меня, чтобы тебя соблазнить?
— Не знаю. Может быть. А может быть, и нет. Может, это просто совпадение. Но он недоволен моим выбором любовников.
— Во-первых, в том, что делает Эдуард, совпадений не бывает. Во-вторых, с кем же это надо спать, чтобы Эдуарда это взволновало? Ему будет по фигу, если ты оприходуешь собственного кобеля.
Последнее замечание я игнорировала, поскольку не могла ответить подходящей репликой. Хотя обратите внимание, я не стала выражать несогласие. Обычно Эдуард интересовался лишь одним: умеешь ли ты стрелять. Все остальное ему не важно.
— Я отвечу на твой вопрос, если ты ответишь на мой.
— Давай попробуем.
— У тебя вид как у индейца с обложки рекламного журнала, но ощущение такое, что ты не принадлежишь к иной культуре.
— Слишком для тебя белый? — спросил он, и в голосе его прозвучала злость. Я наступила на больную мозоль.
— Видишь ли, моя мать была по происхождению мексиканка, и когда с такими людьми общаешься, чувствуется их культура. У семьи отца — немецкие корни, и они говорят или поступают как европейцы, и есть в них какой-то иностранный налет. А в тебе не чувствуется какой-то конкретной культуры или особенностей биографии. Ты говоришь как типичный среднеамериканец, как по телевизору.
Он теперь действительно разозлился.
— Мать у меня была белая, отец индеец. Мне говорили, что он умер еще до моего рождения. Мать бросила меня в роддоме. Младенец-метис никому не был нужен, и меня футболили из приюта в приют. В восемнадцать я пошел в армию. Там оказалось, что я умею стрелять. Несколько лет я убивал во имя моей страны, а потом стал свободным охотником. С тем и возьмите.
В голосе его было уже столько едкости, что он почти резал уши.
Извиниться за вопрос — это было бы оскорбительно. Сказать, что я понимаю, — ложью. Поблагодарить за ответы — это тоже было бы как-то не к месту.
— Молчишь? Сказать нечего? Шокирована? Или тебе меня жалко? Тогда дай мне из жалости. Тут я на него посмотрела:
— Когда тебе кто-то дает, то не из жалости, и ты это отлично знаешь.
— Но ты мне давать не хочешь.
— Это не из-за твоего национального своеобразия или его отсутствия. Меня дома ждут два мужика. Два — это на одного больше, чем нужно. Три — это уже ни в какие ворота.
— А почему Эдуард их не любит?
— Один из них вервольф, а другой вампир.
Я это произнесла будничным тоном, но при этом смотрела на него, чтобы увидеть реакцию. У него отвисла челюсть.
Наконец он смог закрыть рот и произнести:
— Ты — истребительница, ужас нежити. Как ты можешь вязаться с вампиром?
— Я не знаю, как ответить на этот вопрос даже самой себе. Но сейчас я с ним совсем не вяжусь.
— А вервольфа ты принимала за человека? Он пытался притвориться?
— Поначалу, но очень недолго. Когда я с ним легла, я знала, кто он.
Бернардо тихо присвистнул.
— Эдуард монстров ненавидит. Но я думал, ему плевать, если с ними спит его помощник.
— Не плевать. Не знаю почему, но это так.
— Так что он думал? Одна ночь со мной так тебя переменит, что ты отречешься навек от монстров? — Он внимательно изучал мое лицо. — Я слыхал, оборотни умеют менять форму тела по желанию. Это правда?
— Некоторые умеют.
Мы уже были на окраине Альбукерка, где торговые ряды и рестораны.
— А твой любовник может?
— Да.
— И умеет менять форму всего тела, когда захочет?

Предыдущая страница 18 Следующая страница


19 Лорел Гамильтон

Я почувствовала, как краска заливает шею, лицо, и ничего сделать не могла.
— Значит, умеет! — засмеялся Бернардо.
— Без комментариев.
Он еще немного посмеялся про себя, очень мужским хохотком.
— А твой вампир стар?
— Четыреста с лишним лет, — ответила я.
Мы уже миновали торговые ряды и свернули в жилую часть города, подъезжая к первому ориентиру, который Эдуард мне указал. На дорогу ушел почти час светлого времени. Я чуть не проехала поворот к дому Никандро Бако, но если я права, если тварь, с которой мы имеем дело, совсем новый тип нежити, о котором я даже не слышала, то неплохо было бы иметь в компании еще одного некроманта. Насколько можно было судить, у этой нежити местная специфика, и Бако может знать о ней больше меня. Я свернула и увидела в зеркало заднего вида, что Рамирес едет за мной. Мы давно мчались, превысив скорость.
— Можешь последить за направлением? — спросила я.
Бернардо не ответил, только взял с приборной доски листок и начал читать названия улиц.
— Пока что ты едешь правильно, и какое-то время можно не волноваться. Вернемся к нашей маленькой беседе.
— А надо? — скривилась я.
— Давай я назову вещи своими именами, — предложил Бернардо. — Ты спишь с оборотнем, который так управляет своим телом, что может сделать любую его часть... больше.
— Или меньше, — добавила я.
Я считала про себя светофоры — не хотела пропустить поворот. У нас еще есть время повидаться с этим типом и успеть в больницу до темноты, но только если не заблудимся.
— Ни один мужчина не станет делать это меньше в момент секса. Кем бы он там ни был, а прежде всего он мужчина.
Я пожала плечами. Обсуждать с Бернардо размеры Ричарда я не была намерена. Обсуждала я это только с Ронни, и при этом мы жутко хихикали, когда она сообщала мне пикантные факты о своем любовнике Луи. Как подсказывает мой опыт, женщины делятся друг с другом более интимными подробностями, чем мужчины. Мужчины больше бахвалятся, но женщины вдаются в мелочи и больше делятся переживаниями.
— Да, так о чем я, бишь? — сказал Бернардо. — А, да. Ты спишь с оборотнем, который умеет по желанию увеличивать или уменьшать любую часть тела.
Я заерзала на сиденье, но все же кивнула.
Бернардо довольно улыбнулся.
— И еще ты спишь с вампиром, который занимается сексом уже четыреста с лишним лет. — У него вдруг появился деланный британский акцент. — Нельзя ли предположить, что в настоящий момент он весьма искусен?
Схлынувшая было краска вновь вернулась и обожгла лицо. Я почти хотела, чтобы быстрее наступила темнота и можно было спрятаться.
— Да.
— Ну, блин, подруга, я это тоже умею, но вряд ли так хорошо. Я всего лишь бедный смертный. С повелителем нежити и человеко-волком мне не состязаться.
Мы въехали в квартал, который вдруг показался пустынным. Бензозаправки с зарешеченными окнами, повсюду расползаются граффити, как заразная болезнь. На другой стороне улицы лавки с закрытыми ставнями и тоже граффити. День был все еще полон отраженного солнца, но почему-то свет толком не попадал в улицу, будто что-то удерживало его. Кожа у меня на спине покрылась мурашками так, что я вздрогнула.
— В чем дело? — спросил Бернардо.
Я покачала головой. Вдруг пересохло во рту. Я знала, что мы приехали, еще раньше, чем Бернардо сказал:
— Вот оно. "Лос дуэндос" — карлики.
Воздух был густ и тяжел от магии. Магии смерти. Либо здесь забили животное ради заклинания, либо прямо в этот момент активно работали с мертвецами. Поскольку солнце еще не зашло, это неслабый фокус. Мало кто из аниматоров умеет поднимать мертвых до темноты. Теоретически у меня должно хватить силы поднять мертвеца в самый яркий полдень, но я этого не делаю. Мне однажды сказали, будто я не могу этого сделать, потому что не верю, что могу. Однако Никандро Бако, очевидно, не разделяет моих сомнений. Может, сравнение окажется не в мою пользу. На меня навалились сомнения. Но уже поздно звать сюда на помощь Эдуарда. Если Бако унюхает хоть намек на полицию, он либо сбежит, либо откажется сотрудничать, либо нападет. Его сила дышала по моему телу, и я не выходила из машины. Какой он окажется при личной встрече? Плохой. А насколько? Как говорит старая пословица, есть только один способ узнать.

Глава 36

Я припарковалась на пустой стоянке двумя кварталами дальше и за углом от бара. Рамирес поставил машину рядом и вместе с патрульным, полисменом Ригби, направился к нам, Ригби был среднего роста, хорошо сложен и двигался с грацией тренированного человека. Он держался с небрежной уверенностью, готовый улыбнуться до самых ушей. Ему было более чем уютно в собственной коже, словно его ничего по-настоящему не трогало. Обычно у полисмена такой вид, будто его выстирали в машине и он высох вместе с одеждой. С виду он был старше меня, а глаза его выглядели моложе, что меня несколько возмущало.
Рамирес, пока ехал, запросил информацию на Никандро Бако, он же Ники Бако. Подозревался в убийствах, но свидетели имели странное обыкновение исчезать или забывать, что видели. Связан с местной бан... извините, клубом байкеров. Сейчас банды байкеров предпочитают более политкорректное название клуба, как объяснил Рамирес. Здешний "клуб" носил название "Лос Лобос".
— Не путать с одноименной музыкальной группой, — уточнил Рамирес.
Я заморгала, потом поняла шутку.
— А, "Лос Лобос", группа.
Он посмотрел на меня:
— Тебя что-то беспокоит?
Я мотнула головой. Даже за два квартала я ощущала прикосновение магии Бако. Я бы могла поспорить, что, если не пожалеть времени, можно найти в округе наложенные там и сям заклинания, чары, ограды. Но вряд ли Бако уже знает о моем присутствии. Я так сильно его ощущаю, наверное, по одной только причине — я в самой середине какого-то заклинания. Чары были рассеяны по окрестности и создавали ощущение некоторой тревожности. Он, видимо, в буквальном смысле слова вышвыривал отсюда любые заведения. Что незаконно, равно как и неэтично. Вот только зачем ему нужно было разрушать экономику района в округе собственного бара, для меня было загадкой. Как-нибудь разберусь. Но сначала убийства и хаос, а махинации с недвижимостью потом. Иногда приходится выбирать, чем заняться в первую очередь.
— "Лобос" — группка маленькая и местная, но репутация у них плохая, — сказал Рамирес.
— Насколько плохая? — спросила я.
— Торговля наркотиками, убийства, заказные убийства, разбойные нападения, разбойные нападения со смертельным исходом, покушения на убийство, изнасилования, похищения.
— Похищения? — удивился Бернардо. Будто вполне ожидал всех предыдущих преступлений, но не этого.
Рамирес посмотрел на него, и глаза его из дружелюбных стали холодными. Почему-то Бернардо ему не нравился.
— Мы полагаем, что они похитили девушку-подростка, но никто из них нигде не прокололся, девушка больше не появлялась, а единственный свидетель видел только, как ее волокли к фургону, очень похожему на тот, который был тогда у вожака банды, Роланда Санчеса. Но серые фургоны есть у многих.
— А много молодых девчонок пропало здесь без вести? — спросила я.
— Сколько и всюду. Нет, мы не заметили какой-то системы, чтобы банда похищала девушек регулярно. Я не хочу сказать, что они этого не делают, но в привычку это не вошло.
— Приятно слышать, — сказала я.
Рамирес улыбнулся:
— Ты вооружена, и... — Он протянул мне миниатюрный сотовый телефон. — Нажми вот эту кнопку, и он вызовет вот этот телефон. — Рамирес поднял руку, где был такой же аппарат. — И мы с Ригби прибежим на помощь.
Я глянула на Ригби, и он действительно приложил руку к полям шляпы:
— К вашим услугам, мэм!
Мэм? Либо он лет на пять моложе, чем кажется, либо обращается так ко всем женщинам. Я отвернулась от его безмятежных глаз и посмотрела на Рамиреса. У него глаза были добрые, но не безмятежные. Он слишком много видел жизни, чтобы быть по-настоящему спокойным. Его глаза понравились мне больше.
— Ты же не собираешься убеждать нас с Бернардо идти в бар только вдвоем?
— Мы подозреваем Бако в убийствах с помощью магии. Это автоматически означает смертный приговор. Если он учует след полиции, тут же поднимет шум и начнет требовать адвоката. Если хочешь получить от него информацию, тебе придется изображать штатскую. Но если ты хочешь пойти туда без Бернардо и вообще без сопровождения мужчины, тут я возражу.
Я нахмурилась:
— Я могу сама о себе позаботиться.
Он покачал головой:
— В мире, которым правит эта шайка, женщины существуют лишь посредством мужчин.
Я нахмурилась:
— Что-то я не поняла.
— Любая женщина — либо чья-то мать, либо жена, сестра, подруга, любовница. Иначе они совершенно не будут знать, куда тебя определить, Анита. Так что зайди как подружка Бернардо. — Он поднял руку, не давая себя перебить, хотя я еще даже рот не открыла. — Поверь мне. Тебе нужен какой-то статус, который они поймут легко и быстро. Лицензия аниматора воспринимается как и бляха полицейского. Ни одна женщина в здравом уме не зайдет туда просто выпить. Тебе надо там быть кем-то. — Он не очень-то приветливо посмотрел на Бернардо. — Я бы сам пошел как твой парень, но, понимаешь, я выгляжу как коп, нравится мне это или нет. По крайней мере так мне говорили.
Я посмотрела на него. Трудно мне передать словами, что именно такое появляется в полисменах, но после некоторого времени они действительно выглядят как копы, даже когда не на службе. Частично дело в одежде, частично в каком-то неуловимом духе власти, или настороженности, или еще в чем-то. Чем бы это "оно" ни было, в Рамиресе "оно" было. Ригби был в мундире, но его я и так бы не взяла. Его довольный вид заставлял меня нервничать. Полисмен никогда не должен быть слишком собой доволен. Это значит, что он еще не испытал на службе, почем фунт лиха.
Я глянула на осклабившуюся рожу Бернардо.
— Согласна, но выражаю протест.
— Хорошо, — сказал Рамирес; он тоже смотрел на Бернардо, будто не нравилось ему выражение этого лица. Он ткнул пальцем в грудь высокого индейца: — Если ты там будешь вести себя с Анитой непочтительно, я лично заставлю тебя об этом пожалеть.
Веселый взгляд Бернардо стал холодным. Это мне напомнило, как вдруг у Эдуарда исчезли из глаз все эмоции, оставляя пустоту и какую-то суровость.
Я встала между ними, заставив их обоих посмотреть на меня:
— Я могу сама о себе позаботиться, если речь идет о Бернардо, детектив Рамирес.
Я назвала его по званию, чтобы напомнить Бернардо, с кем он имеет дело. Даже Эдуард возле копов ходил на цыпочках.
Лицо Рамиреса замкнулось.
— Как скажете, миз Блейк.
Мне показалось, что он решил, будто я на него рассердилась, раз так официально обратилась к нему. Вот черт! Почему всегда в критические минуты вокруг меня начинает бушевать мужское самолюбие?
— Все о'кей, Эрнандо. Я просто люблю напоминать, что я уже большая девочка. — И я тронула его за локоть.
Он посмотрел на меня, и глаза его смягчились.
— О'кей.
Столь краткое выражение означает у мужчины либо форму извинения, либо что извинения приняты. Хотя, если бы кто-то из собеседников был женщиной, ответ был бы еще короче.
Я отошла от них обоих и сменила тему.
— Забавно, что бандиты и монстры готовы говорить со мной, но не с полицией.
Рамирес кивнул все с тем же серьезным лицом.
— Забавно. Очень точное слово.
Такой у него был пристальный, изучающий взгляд, что я подумала, не запросил ли он информацию не только на Бако, но и на меня.
Спрашивать я не стала — не хотела на самом деле знать. Но насчет Бако он был прав. Если правда то, что о нем говорят, ему не нужна полиция поблизости от дома или работы. Насчет автоматического смертного приговора они не шутят. Последняя в Америке казнь за чародейство имела место два месяца назад, причем в Калифорнии, где ни за какое другое преступление смертной казни нет.
Судили и приговорили чародея, точнее — чародейку, за контакты с демонической силой. Она с помощью демона убила сестру, чтобы унаследовать родительскую недвижимость. Подозревали, что она и родителей убила, но этого доказать не удалось. И какая разница? Убить ее можно было только один раз. Я кое-какие материалы суда читала. Она была виновной, в этом у меня сомнений не было. Но от ареста до вынесения приговора и приведения его в исполнение прошло три месяца. Неслыханные сроки в американской судебной системе. Черт возьми, обычно больше времени уходит, чтобы назначить дату слушания, не то что на весь процесс. Но даже Калифорния извлекла урок из того, что было пару лет назад. Тогда арестовали чародея за очень похожее преступление и пытались исполнить все обычным порядком, потому что какой-то конгрессмен настаивал, что смертная казнь не должна быть дозволена даже в случае магических убийств.
А чародей в своей камере вызвал большого демона. Тот поубивал всех охранников в блоке и кое-кого из заключенных. Чародея в конце концов выследили с помощью ковена белых колдунов. Трупов было сорок два или сорок три, а чародея убили, когда он оказал сопротивление при аресте. Всадили в него тридцать пуль, то есть разрядили в него автоматы, когда он уже упал. Поскольку никто из полицейских от перекрестного огня не пострадал, значит, стояли над ним и стреляли сверху вниз. Преднамеренное убийство? Да, но я их не обвиняю. Охранников и заключенных так и не удалось собрать полностью.
В штате Нью-Мексико смертная казнь есть. И я готова была спорить, что здесь побьют калифорнийский рекорд в три месяца от ареста до приведения в исполнение. Дело в том, что в этом штате могут предать тебя смерти за доброе старое нормальное убийство. А если к нему добавить магию, то твой пепел развеют по ветру раньше, чем ты успеешь сказать "Вельзевул".
А метод казни один и тот же для всех. Сжигание на костре в Америке не дозволено ни за какое преступление. Но после смерти тело сожгут дотла, если ты был виновен в преступлении с использованием магии. И пепел развеют, обычно над текучей водой. Вполне традиционно.
В Европе кое-где законом все еще дозволяется сжигать "ведьму" или "колдуна" на костре. Так что есть не одна причина, почему я стараюсь из этой страны не выезжать.
— Анита, ты где? — спросил Рамирес.
Я моргнула, возвращаясь к реальности.
— Извини. Задумалась о казни в Калифорнии. Могу понять опасения Бако.
Рамирес покачал головой:
— И я тоже. Будь очень осторожна. Это плохие люди.
— Анита в плохих людях разбирается, — сказал Бернардо.
Они посмотрели друг на друга, и снова я почувствовала, что Рамиресу Бернардо не нравится. Вроде бы Бернардо его дразнил. Они знакомы?
Я решилась спросить:
— А вы друг с другом давно знакомы?
Они синхронно замотали головами.
— А что? — спросил Бернардо.
— Да вроде вы тут какие-то личные счеты сводите, что ли.
Бернардо улыбнулся, а Рамиресу стало неловко.
— С моей стороны ничего личного, — заверил меня Бернардо.
Ригби отвернулся и закашлялся. Оказалось, он пытается скрыть смех.
Рамирес не обратил на него внимания, глядя только на Бернардо.
— Я знаю, что Анита умеет обращаться с плохими парнями. Но когда нож всаживают в спину, о твоих умениях никто не спрашивает. "Лобос" гордятся тем, что употребляют ножи, а не пистолеты.
— Пистолеты — это для сосунков, — сказала я.
— Что-то вроде этого.
У меня поверх синей тенниски был черный кожаный пиджак. Если застегнуть две пуговицы, пиджак прикроет "файрстар" спереди, а я свободно смогу его достать, как и браунинг. Даже сотовый телефон, болтающийся в правом боковом кармане, был заметнее стволов.
— А я с удовольствием применяю пистолет в ножевой драке.
Бернардо надел рубашку с короткими рукавами поверх футболки, закрыв десятимиллиметровую "беретту" на бедре.
— И я тоже, — улыбнулся он. Это была свирепая улыбка, и я поняла, что впервые, быть может, за последние две недели ему предстояло иметь дело с чем-то из плоти и крови, чем-то, что можно убить.
— Нам нужна информация, а не родео для твоей потехи. Это ясно?
— Ты начальник, — сказал он, но выражение его глаз мне не понравилось. Там читалось предвкушение, энтузиазм.
Сегодня утром, засовывая нож в спинные ножны, я чувствовала себя параноиком. Сейчас я чуть пошевелила головой, чтобы ощутить рукоятку. Успокаивающее прикосновение. Наручные ножи с ножнами были со мной всегда, а наспинный — при случае. Вот так всегда: то считаешь себя параноиком и думаешь, что набрала слишком много железа, то пугаешься и думаешь, что оружия мало. Такова жизнь. То есть моя жизнь такова.
— А ты знаешь, что такое "лос дуэндос"? — спросил Рамирес.
— Бернардо сказал, что это означает карликов.
Рамирес кивнул:
— Но не просто карликов, а существа из фольклора. Это крошечные создания, которые живут в пещерах и промышляют воровством. Считается, что они — ангелы, которые повисли между Небом и Адом во время бунта Люцифера. Их столько сбежало с неба, что Бог закрыл ворота, и лос дуэндос застряли снаружи. Они так и существуют в Лимбе.
— А почему они не направились прямо в Ад? — спросил Бернардо.
Вопрос был хороший. Рамирес пожал плечами:
— Легенда не сообщает.
Я посмотрела на Ригби за спиной у Рамиреса. Он стоял непринужденно, в полной готовности, как повзрослевший бойскаут. И нисколько не волновался. Это встревожило меня. Мы собираемся войти в бар, набитый байкерами, плохими парнями. Там некромант такой силы, что за два квартала у меня от него кожа идет мурашками. Мы все тоже были в себе уверены, но потому, что попадали в переплет и выжили. Уверенность Ригби показалась мне ложной. Не в том смысле, что напускной, а скорее она основывалась на ложных предпосылках. Я не интересовалась и не могла знать точно, но готова была поспорить, что он никогда не бывал в подобных переделках, из которых можешь и не выйти и понимаешь это. В нем была какая-то мягкость, которая не вязалась с его поджарой мускулистостью. Я бы предпочла поменьше мышц и побольше глубины в глазах. И надеялась, что Рамиресу не придется полагаться на Ригби как на единственного помощника. Вслух, однако, я этого не сказала. Каждому приходится когда-то терять цвет невинности. Если дело обернется плохо, может быть, сегодня придет черед Ригби.
— Ты рассказал нам эту легенду с каким-то намеком, Эрнандо? В смысле, ты же не считаешь, что Бако и эти байкеры на самом деле и есть лос дуэндос?
Он покачал головой.
— Нет, я думал, тебе будет интересно знать. Неспроста же Бако назвал свой бар в честь падших ангелов, это как-то с ним связано.
Я открыла водительскую дверцу "хаммера", Бернардо меня понял и пошел к месту пассажира.
— Не падших ангелов, Эрнандо, а просто застрявших в Лимбе.
Эрнандо наклонился к окну:
— Но ведь они же изгнаны с Неба?
С этими загадочными словами он отступил, давая мне возможность поднять стекло. Они с Ригби смотрели нам вслед и казались такими одинокими на этой заброшенной стоянке — а может, это я чувствовала себя одинокой.
Я посмотрела на Бернардо.
— Ты никого не убивай, ладно?
Он сел на сиденье, потянулся. Такой у него был непринужденный вид, какого я у него уже с утра не видела.
— А если они захотят убить нас?
Я вздохнула.
— Тогда мы будем защищаться.
— Видишь, я же знал, что ты согласишься с моей точкой зрения.
— Не будем начинать перебранку.
Он посмотрел на меня оживленными карими глазами:
— Так что, закончим ее?
Я посмотрела на дорогу, выискивая, где припарковаться. Заклинание, которое творил Бако, уже завершилось, и дышать стало чуть легче. Но все равно что-то висело в воздухе, как перед близкой молнией.
— Да, закончим.
Он стал что-то напевать сквозь зубы — кажется, мелодию из "Великолепной семерки". Цитируя заезженную фразу из фильма, не нравилось мне все это.

Глава 37

Когда я нашла место для парковки, у нас с Бернардо уже созрел план. Я — некромант из другого города и хочу профессионально поговорить с единственным другим некромантом, о котором вообще слышала. Легенда была так близка к правде, что звучала хило и, даже будучи правдой, не очень внушала доверия. Но у нас времени было в обрез, и вообще я не очень умею вилять — как и Бернардо. Мы оба больше действовали в стиле школы "вышибай ногой дверь и стреляй с порога", чем "состряпай хорошую легенду и вотрись в доверие".
Бернардо протянул мне руку, когда мы собрались переходить улицу. Я ответила ему мрачным взглядом.
Он поманил меня пальцами.
— Давай, Анита, играй честно.
Правая рука была протянута ко мне. Я посмотрела на нее минутку, но все-таки приняла. Пальцы его скользнули по моей руке чуть медленнее, чуть увереннее, чем было необходимо, но пережить можно. Еще нам повезло, что я правша, а Бернардо — левша. Можно было держаться за руки, не мешая друг другу хвататься за пистолет. Обычно, когда я с кем-то воркую, вооружена только я, так что приходится волноваться только о своей руке.
Я встречалась с мужчинами, которые не умели ходить, взявшись за руки, у них это получалось неуклюже и не в ритм. Бернардо не из их числа. Он замедлил шаг, чтобы я могла приноровиться к его длинным ногам, и я даже оказалась на шаг впереди, таща его за руку. У меня много высоких друзей, и никто еще не жаловался, что я не могу за ним угнаться.
Черная дверь в бар так сливалась со стеной, что ее можно было и не заметить. Бернардо открыл передо мной дверь, и я ему это позволила. Спорить, кто кому будет открывать дверь, значило бы разрушить нашу легенду. Хотя, будь он действительно моим бойфрендом, может, между нами и возникла стычка... да ладно.
В ту секунду — да нет, в тот миг, — когда я вошла в бар, я уже знала, что нам не слиться с толпой. Сразу слишком многое оказалось не так. Мы были одеты не то чтобы слишком хорошо, а просто неправильно. Если бы Бернардо выбросил свою черную официальную рубашку и нацепил бы только белую футболку и если бы у нее не был такой новый вид, то он еще мог бы сойти за своего. И бросалось в глаза, что единственный в баре пиджак от костюма — на мне. И даже тенниска и джинсы казались чересчур официальными по сравнению с нарядами некоторых женщин. Как их назвать — короткие шорты?
Оказавшаяся рядом девочка — именно девочка, если ей было хотя бы восемнадцать, я готова сожрать любое дерьмо — глянула на меня враждебно. У нее длинные каштановые волосы свисали ниже плеч. Волосы были мытые и сияли даже в тусклом свете. Косметики немного, но наложена она была опытной рукой. Ей бы думать, кого взять с собой на школьный бал. Так вот, одета она была в черный кожаный лифчик с металлическими шипами и шортики ему под стать, которые, казалось, были нарисованы на узких бедрах. Завершали наряд туфли на огромных платформах. Они были уродством в семидесятых и восьмидесятых годах, остались уродством и двадцать лет спустя, хотя и снова вошли в моду.
А висла она на мужике, который был старше ее лет на тридцать минимум. При первом взгляде он казался жирным, но на самом деле он был как игрок линии нападения, под жиром — мышцы. Глаза скрывались за небольшими темными очками, хотя в баре и так были постоянные сумерки. Мужик сидел за ближайшим к двери столом, положив на столешницу массивные лапы. Он был лениво спокоен, но все равно чувствовалось, какой он здоровый, просто с подавляющими габаритами. А девочка была худенькая и пониже меня. Хотелось думать, что она его дочь, но сомнительно что-то было.
Он встал, и волна энергии, клубясь, пошла от него, образуя почти видимые завитки силы. Вдруг стало трудно дышать, и вовсе не от сигаретного дыма, нависшего, как низкий туман. Я готова была к встрече с некромантом, но вервольфа я не ожидала увидеть. На сто процентов я не была уверена, какой именно он зверь, но чутье подсказывало, что лос лобос должны были оказаться волками.
Я оглядела переполненный зал и ощутила, как от них невидимыми всплесками поднимается сила. Бернардо положил мне руку на плечо и — медленно — повлек к бару. Почти всю силу воли мне пришлось напрячь, чтобы не потянуться за пистолетом. Никто еще не применял к нам насилие. Наверное, здесь всегда устраивают такое шоу для нежелательных туристов. Почти любой поймет, что надо уходить. И мне эта идея тоже казалась очень заманчивой. К сожалению, у нас тут было дело, и даже открытая демонстрация угрозы нас остановить не могла. А жаль. Ведь им явно не понравится, что мы не ушли. А что, если это дневное представление не было повседневным обычным зрелищем? И может, они хотели погнать нас прочь потому, что тут сегодня творится что-то незаконное? Час от часу не легче.
Длинная деревянная стойка освободилась при нашем приближении. И хорошо — не люблю окружения с флангов. Барменом оказалась женщина, можете себе представить? — карли... то есть низкорослая особа. Я не заглядывала через стойку, но она должна была стоять н-а какой-то подставке. Густые темные волосы, кое-где тронутые сединой. Лицо — типичный грубый квадрат, изборожденный морщинами не от возраста — от изможденности. Глаза такие сурово-ледяные, каких я в жизни не видела. Бровь рассечена широким белым рубцом. Не хватало только вывески над головой: "Прожила тяжелую жизнь".
— Чего вам? — спросила она, и тон был под стать внешности.
Я ожидала, что ответит Бернардо, но он был сосредоточен на зале и растущей враждебности.
— Мы ищем Ники Бако, — ответила я.
Глаза ее даже не шелохнулись.
— Никогда о таком не слыхала.
Я покачала головой. Она ответила машинально, даже не успев подумать. Если бы я спросила про кого-нибудь в зале, ответ был бы тот же. Я понизила голос, хотя знала, что большинство присутствующих уловят даже еле слышный шепот.
— Я некромант и слыхала, что Бако тоже. Поднимателей зомби я видала, но настоящего некроманта — никогда.
Она покачала головой.
— Понятия не имею, о чем вы говорите.
Она стала протирать поверхность стойки грязной тряпкой и даже не глядела на меня, будто я вообще не представляю интереса.
Они еще малость погодят, потом потеряют терпение и попробуют нас выставить. Если мы не собираемся открывать стрельбу, у них получится. Если сомневаешься — говори правду. Не обычный мой образ действий, но ладно — все надо один раз испробовать.
— Я Анита Блейк, — только и успела сказать я, как ее взгляд метнулся вверх, и она впервые посмотрела на меня.
— Докажи.
Я полезла в карман пиджака за документом и тут услышала щелчок под стойкой, когда женщина взвела курок. По звуку я узнала старомодный дробовик — обрез, иначе бы он не поместился под стойкой.
— Медленно, — велела она.
Уловив краем глаза, что Бернардо шевельнулся, стал поворачиваться к нам и, наверное, потянулся к пистолету, я бросила:
— Все о'кей, Бернардо. Ситуация под контролем.
Вряд ли он мне поверил.
— Пожалуйста, — добавила я.
Нечасто мне приходится говорить это слово. Бернардо заколебался, но потом все же опять повернулся посмотреть на сборище вервольфов.
— Поторопись, — прошипел он.
Я послушалась даму, которая держала меня под прицелом, и двигалась очень, очень медленно. Потом протянула ей удостоверение.
— Положи на стойку.
Я положила документ на стойку.
— Ладони на стойку. Наклонись к ней лицом.
Поверхность стойки была липкой, но я положила на нее ладони и наклонилась лицом, вроде как для отжимания. Ей было достаточно сказать мне принять упор полулежа.
— Он тоже, — велела она.
Бернардо услышал.
— Нет, — сказал он.
В ее глазах мелькнуло выражение, которым мог бы гордиться Эдуард. Я поняла, что она не станет церемониться.
— Либо делай, как она говорит, либо выметайся отсюда на хрен, — сказала я.
Бернардо подвинулся так, чтобы видеть весь зал, меня и даму за стойкой. Находился он около входной двери. Одно быстрое движение — и он мог оказаться снаружи, на светлой улице. Он не бросился к двери, а посмотрел на меня и покосился на женщину за стойкой. Наверное, в ее лице он увидел то же, что и я, поскольку вздохнул так, что плечи у него сгорбились. Покачал головой, но двинулся к длинной стойке, двинулся скованно, будто ему было больно при каждом шаге. Всем своим видом он давал понять, что ему это не нравится, но прислонился к стойке бара рядом со мной.
— Ноги в стороны, — велела женщина. — Наклонись, будто хочешь рассмотреть свое прелестное отражение.
Слышно было, как Бернардо сделал вдох сквозь зубы, но ноги он расставил и уставился в темную полировку выщербленного бара.
— Теперь я могу сказать, что это плохо придумано?
— Заткнись, — попросила я.
Женщина раскрыла удостоверение на стойке, не вынимая второй руки снизу. Значит, обрез там как-то закреплен. Интересно, какие еще тут есть сюрпризы?
— Зачем тебе Ники?
Она не приказала мне выпрямиться, я и не стала.
— Я сказала правду. Хочу поговорить с другим некромантом.
— Почему не сказала сразу, кто ты?
— Иногда я работаю на копов. Боялась, что вы будете нервничать.
Мне пришлось закатить глаза, чтобы увидеть ее лицо, и я была вознаграждена улыбкой. Очень неуместной для этих суровых черт, но начало положено.
— Зачем тебе нужен другой некромант?
Я позволила прозвучать правде, не задумываясь, что должна вовремя остановиться и не договорить ее до конца. Ведь Ники Бако — некромант, а если в убийствах замешана некромантия... Словом, надо выдать только часть правды, пока я не буду знать, не он ли этот плохой парень.
— У меня небольшая проблема, связанная с мертвецами. Мне нужно независимое мнение.
Тут она захохотала — такой резкий смех, точно карканье вороны. Я вздрогнула и, чем хотите клянусь, почувствовала, что вервольфы у меня за спиной поежились. Не знай я, что этого не может быть, я бы сказала, что они боялись этой маленькой женщины. Я точно боялась.
— Ники это понравится. Блин, как ему это понравится! Знаменитая Анита Блейк ищет его консультации. — Она мотнула головой: — А это кто?
— Бернардо, он мой... друг.
Глаза ее стали стальными.
— Что за друг?
— Близкий, очень близкий.
Она наклонилась к стойке, лицом ко мне, не вынимая снизу руку.
— Убить бы вас мне надо. Чую, что надо. От вас Ники будет вред.
Я посмотрела в ее глаза в паре дюймов от моих, ожидая увидеть злость, даже ненависть. Но там была пустота. Та самая пустота, которая мне о многом сказала. Если она спустит курок, наставив на меня ствол, ей это будет не впервой.
Пульс вдруг застучал у меня в глотке. Застрелена сумасшедшей карлицей-барменшей. Обхохочешься.
— Я не собираюсь причинять вред Ники, — сказала я спокойным и ровным голосом, каким говорят со стоящим на карнизе самоубийцей. — Я, честно, хочу просто с ним проконсультироваться, как некромант с некромантом.
Она смотрела на меня, ни разу даже не сморгнув. И медленно выпрямилась.
— Если ты шевельнешься, я тебя убью. Если он шевельнется, я тебя убью.
Ее тон был куда красноречивее: то есть что бы сейчас ни произошло, нам оно вряд ли понравится. Потом женщина повернулась к Бернардо и наклонилась так, что он мог ее видеть, повернув голову. Ее ухо почти прижалось к бару.
— Ты меня слышал, любовничек?
— Слышал, — ответил он, и голос у него тоже был тих и спокоен.
Он тоже понял. Она ищет предлог меня убить. Мы с ней никогда не встречались, так что ничего личного здесь нет. Но личное или нет, а мертвец есть мертвец.
— Мы не разрешаем чужим вносить сюда оружие.
— Мы никого не хотели оскорбить, — сказала я. — Я всегда хожу с оружием. Ничего личного.
Она снова пригнулась к лицу Бернардо:
— А ты? Тоже всюду с оружием?
— Да, — ответил он, скривился недовольно и опять уставился в стойку. Повезло ему, что он сегодня волосы заколол скобками, а то бы его прекрасные пряди вымазались об липкую стойку. У меня руки уже будто приклеились к ней навсегда.
— А здесь не будешь, — заявила она.
Обыскивал нас тот верзила, что сидел за первым столиком. Почему-то я знала, что это он и будет. Сила его билась о мою спину, точно глухая стенка. Ну и ну. Он обхлопал меня, будто для него это дело привычное, нашел ножи на запястьях и на спине и оба пистолета. Еще он нашарил сотовый телефон и положил его на стойку передо мной вместо того, чтобы забрать.
Было видно, каких усилий стоит Бернардо сдержаться, когда его обыскивали, щупали, отбирали пистолет. И нож из ботинка Бернардо верзила тоже вытащил. Пусть будет что угодно, но это лучше, чем последнее место преступления, хотя нельзя сказать, чтобы день складывался удачно.
— Можно нам теперь встать? — спросила я.
— Еще нет, — ответила барменша.
Бернардо бросил на меня довольно выразительный взгляд: мол, если его сейчас убьют, он будет являться мне во сне, потому что виновата буду я.
Я по-прежнему говорила спокойно, пытаясь достучаться до ее рассудка.
— Ты знаешь, что я — Анита Блейк. Ты знаешь, зачем я здесь. Что ты еще хочешь?
— Арфа, проверь у этого типа бумажник. Узнай, кто он.
Арфа? Здоровенный мужичина, гора потусторонней энергии, носит имя Арфа.
Вслух я ничего этого не сказала. Набираюсь ум Арфа вытащил бумажник Бернардо. Пистоле Бернардо он сунул за пояс штанов, мой браунинг — туда же, с другой стороны. "Файрстара" и ножен я не видела — может, он их сунул в карманы.
— В водительских правах написано: "Бернардо Конь-в-Яблоках", кредитных карт нет, фотографии нет, вообще ни хрена нет.
Глаза женщины снова стали безжалостными.
— Говоришь, близкий друг?
— Да. — Мне снова стало страшно.
— Любовник?
Если бы она не держала наставленный на меня обрез, я бы послала ее к черту с такими вопросами, но она держала, и я ответила:
— Да.
Я верила, что Рамирес знает, что здесь почем, и если он говорит, что я должна быть при мужчине, значит, так и надо. Оставалось надеяться, что мое вранье было правильным ответом.
— Докажи, — потребовала она.
Я подняла брови:
— Не поняла?
— Он обрезан?
Я замешкалась — ничего не могла сделать. Вопрос застал совершенно врасплох. Сглотнув слюну, я ответила:
— Да.
Ее вопрос как брошенный жребий — или орел, или решка, а у американца моложе сорока лет было больше шансов угодить под утвердительный ответ.
Она улыбнулась, но глаза ее остались пусты, как выпитый стакан.
— Можете встать.
Я подавила желание обтереть руки об штаны. Она могла бы принять это за оскорбительный намек на неряшливость, но вымыть руки мне хотелось неимоверно. Я придвинулась ближе к Бернардо, будто чтобы обнять его, и даже обняла его за пояс левой рукой, хотя не знала, не испачкаю ли ему красивую рубашку. Его рука обхватила меня за плечи, но я действительно хотела убраться с линии огня этого чертова обреза. Ставила я на то, что он смонтирован стационарно, а не на турели. И только надеялась, что права.
Барменша вытащила руки наверх, они обе были видны. Хороший знак.
— Бернардо, спусти штаны, — приказала она.
Мы оба посмотрели на нее. Я снова хотела переспросить, но Бернардо меня опередил:
— Зачем?
Я бы попросила ее повторить, чтобы проверить, правильно ли я поняла. Бернардо только спросил зачем, будто такое с ним уже случалось.
— А чтобы мы посмотрели, обрезан ли ты.
Я отпустила руку, которой обнимала Бернардо за спину. Мы стояли рядом, но рук не переплели. Может, в конце концов дело кончится дракой.
— Я же тебе сказала. Мало тебе этого?
— Мало. Понимаешь, ты верно сказала — ты иногда работаешь с копами. Одну тебя можно пустить к Ники. А он — про него мы ничего не знаем. Если он твой любовник — ладно, а если нет, то, может быть, он коп.

Предыдущая страница 19 Следующая страница


Обсидиановая бабочка 20

Бернардо заржал, и этот звук всех поразил, по-моему.
— А вот это уже ново! Меня за копа приняли!
— А кто ты, если не коп?
— Иногда — телохранитель. Иногда тот, от кого это тело надо хранить. Зависит от того, кто лучше платит.
Голос его звучал очень уверенно и спокойно — по-деловому.
— Может, и так, а может, ты врешь. Спусти штаны, посмотрим.
Он начал расстегивать ремень, я отодвинулась, хотя и не очень далеко. Не хотела снова попадать под прицел.
— А что такое? Ты же его видела без штанов, — сказала она. У меня стало складываться впечатление, что она мне не верит.
— Не в толпе, — отрезала я, выразив голосом праведное возмущение. И заработала этим ржание из публики.
— Снимай штаны, снимай штаны! — стали скандировать женщины, потом зазвучали и другие слова, Девочка, которая висела на Арфе, глядела на спектакль горящими глазами.
Бернардо не стал ни спорить, ни краснеть. Он просто расстегнул штаны и сдвинул их на середину бедер. Отвернулась я совершенно машинально. Женщины завопили и засвистели. Чей-то голос крикнул:
"Ну, папуля, даешь!" Мужчины присоединились к хору, поздравляя Бернардо и строя предположения, как он это делает так, что я еще жива.
Мне надо было посмотреть — просто невозможно сдержаться. Надо же узнать, угадала ли я, — и, честно говоря, просто я должна была посмотреть. Стыдно сознаться, но это правда. Несколько секунд мне понадобились, чтобы увидеть, что он действительно обрезан, а первое, что бросилось в глаза, — это размер. Бернардо был богато, очень богато одарен природой.
Я краснела и ничего не могла с этим поделать. Но я знала, что если буду так стоять и ловить ворон, то вся моя ложь будет без толку. И надо вести себя так, будто бы здесь стоит Ричард или Жан-Клод. Что бы я тогда сделала? Я бы его прикрыла.
Я подошла и встала перед Бернардо, хотя следила, чтобы не коснуться. Признаю, что ни на что больше смотреть не могла. Ричард был внушителен. Бернардо эту стадию миновал, он был уже просто пугающий. Я закрыла его от взглядов своим телом, взяв с двух сторон за талию, чтобы удержаться. Краска так бросилась в лицо, что голова закружилась.
Я обернулась на барменшу, все еще закрывая Бернардо от зала:
— Хватит с тебя?
Даже голос у меня перехватило от смущения.
— Поцелуй его, — велела она.
Я оглянулась на нее:
— Пусть он наденет штаны, тогда поцелую.
Она покачала головой:
— Я не про поцелуй в губы говорю.
Если я бы покраснела сильнее, у меня бы голова лопнула. Я обернулась, чтобы не видеть Бернардо.
— Мы такого не делаем.
— Вы сделаете все, что мы скажем, — ответила она.
Не знаю, что бы я на это сказала, но тут прозвучал голос:
— Хватит этих игр, Полина. Отдай им оружие и отпусти их.
Мы все повернулись. Из дальней темной комнаты вышел еще один карлик, то есть низкорослый человек. Он был, может быть, на голову выше Полины, барменши, и скорее испанской внешности и моложе. Волосы у него были сочного черного цвета, кожа загорелая и без морщин. Выглядел он чуть больше двадцати лет, но аура силы, исходящая от него как волна удушающего аромата, говорила, что он гораздо старше.
— Я Никандро Бако, для друзей — Ники.
Толпа раздалась перед ним, как раздвинутый занавес. Он протянул мне руку, и я взяла ее, но рукопожатия не получилось. Он поднес мою руку к губам и поцеловал. Но при этом не сводил глаз с моего лица, и что-то в этих глазах, в движениях его губ наводило на мысль о куда более интимных местах для прикосновения мужских губ. Я отняла руку настолько быстро, насколько позволила вежливость.
— Благодарю вас, мистер Бако, что согласились со мной повидаться.
Это прозвучало так официально, будто и не стоял позади меня Бернардо со спущенными штанами.
— Оденьтесь, — бросил Бако, едва глянув на Бернардо. Я услышала, как Бернардо натягивает штаны и возится, стараясь привести себя в порядок. Честно говоря, я удивилась, как в этих джинсах столько помещается.
— Что привело вас сюда, миз Блейк?
— Я действительно хотела поговорить с другим некромантом.
— Звучит так, будто вы передумали, — сказал он не сводя с меня взгляда. Когда моя рука поднялась поправить волосы, он проследил за ней глазами.
— На этот спектакль ушло почти все мое время. У меня встреча с полицией, которую никак нельзя пропустить.
Я специально упомянула о полиции. Было у меня предчувствие, будто Бако досконально знает, что вообще происходит. Нас никто не тронул, только сконфузили — ладно, сконфузили меня. Бако пришел в самый последний момент. Ага, совершенно случайно.
— Вы про тех двух полисменов, что ждут вас снаружи?
Я слегка изменилась в лице — но этого было достаточно.
— Вполне понятно, что мы обеспечили себе резерв.
— Вы хотите сказать, что боитесь нас?
При этих словах по комнате пронесся низкий гул, будто все одновременно вздохнули.
— Дурой я была бы, если бы не боялась.
Он склонил голову набок почти птичьим движением:
— Значит, ты не дура, Анита?
— Стараюсь не быть.
Он махнул рукой в сторону женщины за стойкой:
— Полине ты не понравилась. Знаешь почему?
Пришел мой черед мотать головой:
— Не-а.
— Она моя жена.
Наверное, у меня по-прежнему был недоуменный вид.
— Извини, не поняла.
— Она знает, что у меня слабость к женщинам, обладающим силой.
Я нахмурилась:
— Тут ей волноваться не о чем. Я вроде как занята.
Он улыбнулся:
— Анита, давай перестанем врать. Вы с ним не любовники.
Он снова взял мою руку и поднял на меня свои черные глаза. Тут я поняла, что он считает себя неотразимым ухажером. И что у его жены есть причины тревожиться — не из-за меня, а из-за женщин вообще. Это было ясно по его глазам, по тому, как он гладил мне руку.
Я высвободилась, отступила к Бернардо и протянула ему руку, он ее взял. У нас у обоих руки были липкие от стойки, но я в него вцепилась.
Бако был меня на полкорпуса ниже, но он меня раздражал. Виной тому была и сила его магии, которая висела в комнате тяжелым занавесом, и то, что он мог заставить меня нервничать, как и любой мужчина. Не нравилась мне его наглость, когда мы безоружны. Я глянула на Полину, и на ее суровом лице было написано сильное недовольство. Это что, игра, в которую он с ней играет? Мучает ее? Кто знает. Но мне хотелось отсюда убраться.
— Мне нужно оказаться в одном месте до темноты. Если не хочешь со мной разговаривать — ладно. Мы пойдем.
Я стала отступать к двери, толкая Бернардо телом.
— Без оружия? — произнес Бако с вопросительной интонацией, чуть повысив голос.
Мы с Бернардо застыли. Мы уже были достаточно близко к двери, чтобы выскочить, и, вероятно, успели бы, но...
— Если нам вернут оружие, это будет очень любезно.
— Вам стоит только попросить.
— Можно нам получить обратно свое оружие? — спросила я.
Он кивнул:
— Арфа, отдай им.
Арфа не стал задавать вопросов, просто протянул нам пистолеты и ножи. Потом отступил в толпу таких же безмолвных зрителей. Пистолеты и наручные ножи легко заняли свои места. А вот наспинный нож — другое дело. Мне приходилось левой рукой нащупывать ножны, потом правой браться за острие и направлять в отверстие. И у меня выработалась привычка закрывать глаза, чтобы не отвлекаться от тактильных ощущений. Чтобы вложить нож в ножны, уходило несколько секунд. Главное было — не отстричь себе прядь.
Когда я открыла глаза, Бако смотрел на меня.
— Как приятно видеть женщину, не полагающуюся только на зрение. Осязание — такое важное чувство в интимные моменты.
Может быть, оружие снова придало мне храбрости или мне просто уже надоело.
— Очень утомительны мужчины, которые все сводят к сексу.
Отвращение и даже злость исказили его лицо, и чарующие глаза превратились в черные зеркала вроде глаз куклы.
— Слишком себя ценишь, чтобы трахаться с карликом?
Я покачала головой:
— Дело не в росте, Бако. Там, откуда я родом, мужчины не ведут себя так на глазах у жены.
Тут он расхохотался, и заискрились его глаза, все лицо.
— Святость брака? Ты обиделась за мою жену? Ну и смешная ты девчонка!
— Ага. Мы с Барбарой Стрейзанд обе такие.
Веселья в его глазах чуть поубавилось. Кажется, шутка до него не дошла. Но, как ни странно, девочка в коротких шортах встретилась со мной взглядом. Похоже, что она поняла. Если она любит ранние фильмы Стрейзанд, может, она еще не совсем пропащая душа.
Бернардо взял меня за плечо, и я дернулась.
— Пойдем, Анита.
— Пойдем, — кивнула я.
— Ты так и не задала своих вопросов, — сказал Бако.
— Ты это чувствовал последние недели? — спросила я.
Он вдруг стал серьезен:
— Появилось что-то новое. Оно вроде нас, работает со смертью. Я это чувствовал.
— Где?
— Между Санта-Фе и Альбукерком, хотя началось оно ближе к Санта-Фе.
— Оно приближается к Альбукерку, к тебе, — сказала я.
Впервые за все это время он показался каким-то неуверенным. Не то чтобы испуганным, но и не счастливым.
— Оно знает, что я здесь. Это я тоже чувствую. — Он глянул прямо на меня, и сейчас не было в его глазах поддразнивания. — И оно знает, что ты тоже здесь, Анита. Знает.
Я кивнула.
— Мы могли бы друг другу помочь, Ники. Я видела тела. Я видела, что творит эта гадина. Поверь мне, Ники. Тебе не захочется так уходить.
— И что ты предлагаешь? — спросил он.
— Объединить наши возможности и попробовать остановить эту штуку, пока она еще не добралась сюда, к тебе. И перестать играть в игры. Перестать подначивать. Не мериться силой.
— Чисто деловые отношения? — уточнил он.
Я кивнула.
— Ни для чего другого нет времени, Бако.
— Возвращайся потом сюда вечером, и я сделаю что смогу, чтобы тебе помочь. Хотя полиция не захочет, чтобы ты делилась со мной информацией. Я, как ты знаешь, очень плохой.
Я улыбнулась:
— Плохой, но никак не глупый, Ники. Я тебе нужна.
— А я тебе, Анита.
— Один некромант хорошо, а два лучше, — сказала я.
Он кивнул с очень серьезным лицом.
— Возвращайся, когда кончишь свои дела с полицией. Я буду ждать.
— Это может быть поздно, — предупредила я.
— Поздно уже сейчас, Анита. Молись, если ты из тех, кто молится, чтобы не было слишком поздно.
— Анита? — позвал меня Бернардо.
— Мы идем.
Я позволила Бернардо вывести нас наружу, держа меня за плечо, а я шла спиной вперед и доверив ему выбирать дорогу. Вервольфы только смотрели, не выражая восторга, но и не желая набрасываться без приказа. Бако был у них варгамором — колдуном при стае. Никогда до сих пор не видела стаи, которая страшилась бы своего варгамора.
А запомнилось мне лицо Полины. Она смотрела на Бако горящими от ненависти глазами. Было яснее ясного, что когда-то она его любила, любила по-настоящему, ибо только настоящая любовь может перерасти в такую ненависть. Я только недавно глядела в глаза Полины поверх ствола. Похоже, у Ники Бако проблемы не только с монстром в пустыне. На его месте я бы брала с собой пистолет в постель.

Глава 38

Мир уже завернулся в синюю полумглу, когда мы приехали к больнице. Сумерки сгустились, и в них, как в плотную ткань, можно было завернуть руки или надеть их на себя, как платье. Я позвонила до того по сотовому телефону Рамиреса. Как вообще доказать, что кто-то по-настоящему мертв? Я видела этих "выживших". Они дышали. Полагаю, что у них и сердце билось, иначе бы врачи это заметили. Глаза смотрели, будто сознавая что-то. Они реагировали на боль. Они были живы.
А что, если нет? Что, если они — только сосуды для такой силы, по сравнению с которой и Бако, и я — просто уличные шарлатаны? Могло существовать заклинание, которое позволило бы это доказать, но результаты заклинания не понесешь в суд, чтобы получить разрешение сжечь тела. А именно это я и хотела сделать.
В конце концов я решила остановиться на электроэнцефалограмме. Тут я готова была ручаться, что высшие нервные функции отсутствуют. Больше я ничего не могла придумать, чтобы показать еще что-то неладное у этих выживших, помимо содранной кожи и отсутствующих частей тела.
К сожалению, доктор Эванс и компания давно уже следили за электроэнцефалограммой. Высшие нервные функции присутствовали. Вот тебе и моя блестящая идея. Доктор Эванс хотел общаться с нами в комнате отдыха врачей, но я настояла, чтобы разговор был поближе к палате выживших. И мы стали беседовать на пониженных тонах в коридоре. Он бы не позволил мне утверждать в присутствии выживших, что они мертвы. Потому что, если я ошиблась, это могло бы их расстроить. Что ж, в этом был смысл. Но я не думала, что ошибаюсь.
Выжившие, уже находящиеся в больнице, возбудились и стали агрессивны, щелкая зубами на персонал, как цепные псы. Никто не пострадал, но по времени это совпало с последними убийствами. Почему освежеванные стали более агрессивны? Дело в заклинании, которое выгнало из дому ту тварь? Повысились ставки за вход в игру? Или что-то напугало ту тварь, которую мы ловим? Я понятия не имела.
Я только знала, что темнота сжимается, как ладонь, готовая нас всех раздавить. В воздухе повисала тяжесть, как перед грозой, но еще хуже и теснее, и в ней невыносимо было продохнуть. Что-то плохое надвигалось на нас, и это плохое было связано с темнотой. Уговорить доктора Эванса, что его пациенты мертвы, я не смогла, но моя настойчивость, очевидно, оказалась убедительной, потому что он разрешил двум полисменам, уже дежурящим в больнице, нести вахту в палате, а не снаружи. Присутствие копов в палате подтверждала только шляпа на стуле в холле.
Я хотела и сама войти в палату, но пока меня облачили бы в халат и маску, настала бы уже полная темнота. Она уже звенела рядом, как натянутая струна. Так что я осталась в холле, притворяясь, что это вполне меня устраивает, поскольку ничего другого сделать было нельзя.
Ригби и Бернардо как новичкам прочли стандартную лекцию о том, что в кислородной атмосфере стрелять нельзя. Худо будет, хотя обойдется без взрыва, а я-то этого вначале не знала. Будет вспышка огня — всем вспышкам вспышка, и она превратит палату в нижний круг ада на те секунды, что кислород будет пожирать все горючие предметы. Но взрыва с дождем стекла и штукатурки не произойдет — ничего такого театрального, просто смертельно.
Ригби спросил:
— А если они попытаются нас сожрать, то что нам делать? Отплевываться от них?
— Не знаю, — ответил Эванс. — Я могу только сказать, чего не делать. Не стрелять в кислородной атмосфере.
Бернардо вытащил откуда-то нож. К ботинку он не нагибался, значит, у него был и другой нож, который не заметил в баре вервольф. Он поднял нож к свету, поиграл бликом.
— Резать будем.
Темнота пала свинцовым занавесом, у меня в голове отдался лязг, как раскат грома. Я ждала, что сейчас распахнется дверь палаты, раздастся вопль. Но ничего не случилось. И давление, нараставшее часами, вдруг исчезло. Будто кто-то взял и проглотил его. Вдруг оказалось, что я стою в холле, и мне лучше, легче. Этой перемены я не поняла, а я не люблю того, чего не понимаю.
Несколько натянутых мгновений все мы ждали, потом я не смогла выдержать. Выпустив нож и придерживая его в ладони, я пошла к двери. Она распахнулась, и я отпрыгнула. Тот медбрат, с которым я сегодня говорила, нерешительно застыл на пороге, глядя на обнаженный клинок у меня в руке.
И не отрывая глаз от лезвия, он обратился не ко мне, а к Эвансу:
— Доктор, пациенты успокоились. Они более смирные, чем были весь день. Полисмены спрашивают, можно ли им выйти из палаты ненадолго.
— Выжившие стали спокойнее, чем были весь день? — спросила я.
Медбрат Бен кивнул:
— Да, мэм.
Я отступила от двери на два шага и расслабилась, сделав долгий выдох.
— Так как, миз Блейк? — спросил Эванс. — Могут полисмены выйти?
Я пожала плечами и глянула на Рамиреса:
— Спросите у него. Он здесь старший по званию. Я лично думаю, что можно. То, что я чувствовала, вроде испарилось с наступлением темноты. Мне это непонятно. — Я сунула нож в ножны. — Думаю, что драки не будет.
— Вроде ты разочарована, — сказал Бернардо. Нож его исчез так же незаметно, как появился.
Я покачала головой:
— Не разочарована, просто сбита с толку. Я чувствовала силу, нараставшую по часам, и она вдруг исчезла. Такое количество силы не исчезает. Она куда-то девалась. Очевидно, что она не проникла в этих пациентов, но где-то она сейчас есть и что-то делает.
— Есть предположения, где и что? — спросил Рамирес.
Я покачала головой:
— Нет.
Он повернулся к доктору:
— Скажите им, пусть выходят.
Медбрат Бен повернулся к Эвансу за подтверждением. Эванс кивнул. Медбрат нырнул обратно, и дверь за ним медленно закрылась.
Эванс повернулся ко мне.
— Так что, миз Блейк, похоже, что вы зря спешили.
Я пожала плечами:
— Мне казалось, что сейчас мы будем завалены трупами-каннибалами. — Я улыбнулась. — Иногда очень приятно бывает ошибиться.
Мы все переглянулись, улыбаясь. Напряжение покинуло каждого. Бернардо засмеялся нервным смехом, который иногда бывает, когда минет близкая опасность или пуля пролетит мимо.
— Я очень рад, что вы на этот раз ошиблись, миз Блейк, — сказал Эванс.
— Я тоже рада, — согласилась я.
— Присоединяюсь, — сказал Бернардо.
— И я тоже доволен, — произнес Рамирес, — но разочарован, что ты тоже, оказывается, не идеальна.
— Если за сорок восемь часов работы со мной на расследовании ты еще не понял, что я не идеальна, значит, смотрел невнимательно.
— Я очень внимательно смотрел, — сказал Рамирес. — Более чем внимательно.
От его испытующего взгляда и весомых слов мне захотелось поежиться. Преодолевая это желание, я увидела глаза Бернардо. Он улыбался мне — ему было приятно, что меня смутили. Хорошо, хоть кому-то это доставило удовольствие.
— Если вы ошиблись в этом, то могли ошибиться, и назвав их мертвыми, — сказал Эванс.
Я кивнула:
— Вполне возможно.
— Вы так легко признаете, что были не правы? — Эванс не мог скрыть удивления.
— Доктор Эванс, это магия, а не математика. Жестких правил здесь очень и очень мало. А в том, чем я занимаюсь, их еще меньше. Иногда мне кажется, что дважды два пять, и я оказываюсь права. Иногда получается не больше четырех. Если это снижает счет трупов, я согласна быть неправой.
Открылась дверь, и вышли двое в мундирах альбукеркской полиции. Они направились к двери, как только медбрат Бен им сказал, что можно. Я их понимаю.
У них перед глазами еще плыли ужасные картины. Высокий блондин был сложен из одних квадратов, широкоплечий, с мощным корпусом, тяжелыми ногами — не толстыми, а просто массивными и сильными. Его напарник был пониже и почти лыс, если не считать венчика каштановых волос. Очевидно, это его шляпа лежала на стуле у двери.
— Извините, — сказал доктор Эванс, обходя их на пути в палату.
Низкорослый сказал:
— Пусть себе идет.
А блондин посмотрел на меня, прищурившись, не слишком дружелюбно.
— А вот это и есть та самая ведьма со среднего запада, из-за которой мы там целый час просидели.
Я его не узнала, а он, очевидно, знал меня в лицо.
— Да, это я предложила.
Он шагнул ближе, подавляя меня своими размерами — по крайней мере пытаясь подавить. Размеры — вещь далеко не столь внушительная, как многие мужчины думают.
— А ведь прав был Маркс насчет тебя.
Ага. Наверное, он был с Марксом, когда Маркс меня выставил. Я почувствовала, что Рамирес пошел к нам — наверное, хотел разнять. Я положила ему руку на плечо:
— Ничего, все в порядке.
Рамирес не шагнул назад, но хотя бы не двинулся вперед. Лучшего я от него вряд ли добилась бы. Зато я оказалась между двумя мужчинами. Блондин покосился на стоящего за мной Рамиреса. По лицу его все было ясно — ему хотелось ссоры, а с кем — не важно.
Сейчас он уставился на Рамиреса, и просто физически можно было ощутить, как лезет вверх уровень тестостерона по обе стороны от меня. Его хватило бы, чтобы полисмен нажил себе неприятностей, даже был отстранен от работы, хотя все, что ему нужно, — это выпустить пар. Он пытался стряхнуть с себя виденные в палате ужасы.
И напарник блондина, и Бернардо остались позади. Не знаю, как напарник, а Бернардо явно наслаждался представлением.
— Вы, значит, были с теми, кто помогал Марксу меня вышибить вон, — сказала я, глядя на него снизу вверх, а он смотрел поверх меня, на Рамиреса.
Секунда у него ушла, чтобы мигнуть и перевести взгляд на меня. Состроил хмурую морду, и очень профессионально. От такой морды почти любой плохой парень сбежит как черт от ладана.
Напарник подошел и встал позади него.
— Да, мы с Джарменом там были. — Он говорил спокойно, но, очевидно, тревожился за напарника. Хороший партнер беспокоится не только о твоей физической сохранности.
— А вас зовут? — спросила я таким тоном, будто Джармен и не был готов в любую секунду сцепиться с кем угодно.
— Джейкс, — представился он тоже так, будто все вокруг было нормально.
— Джармен и Джейкс? — уточнила я.
Он кивнул и улыбнулся:
— Джей и Джей, к вашим услугам.
Я почувствовала, как стоящего передо мной верзилу отпускает напряжение. Трудно продолжать беситься, если никто не обращает внимания, а все остальные ведут себя нормально. Я толкнула Рамиреса спиной, чтобы он отошел. Он понял намек и отодвинулся.
Вприпрыжку вернулся от машины Ригби, держа в руках электроразрядник "тазер". Эта штука посылает сквозь тело противника разряд от 30 000 до 60 000 вольт. Считается, что она обездвиживает человека, не создавая риска для его жизни. Кроме редких несчастных совпадений — например, когда у преступника вживлен ритмоводитель.
Рамирес только помотал головой.
— Зачем это?
Ригби глянул на "тазер".
— Из пистолета стрелять нельзя, так я взял вот это.
— Ригби! — сказал Джармен. — "Тазер" дает искру.
— И что? — спросил недоумевающий Ригби.
— Если искра от пистолетного выстрела подожжет кислород, то и искра от "тазера" тоже, — пояснил Рамирес.
— Пойди к машине и найди еще что-нибудь, — предложил Джармен.
Мы с Джейксом отодвинулись, предоставив Рамиресу и Джармену песочить стажера. Уже больше никто не бесился. Они были снисходительны, но не злы. Когда Ригби исчез за дверью в дальнем конце холла, Джармен повернулся к Рамиресу:
— Маркс дал вам в поддержку одного этого Ригби — и все?
Рамирес кивнул и пожал плечами:
— Он еще научится.
— А пока он будет учиться, люди будут гробиться, — сказал Джармен.
Джейкс, улыбаясь, протянул руку ладонью вверх. Я хлопнула его по ладони, тоже улыбаясь. Не потому, что его напарник не полез в драку с детективом, а потому, что мои опасения не оправдались. Свою норму трупов я на этот день уже повидала. Даже, черт побери, на этот год.
Бернардо стоял, прислонившись спиной к стене, и несколько был озадачен моим обращением с копами. Мысль, что с ними можно общаться по-человечески, была, очевидно, для него совершенно новой.
У ребят в форме были заткнуты за пояс дубинки. А у Рамиреса, кроме пистолета, другого оружия видно не было.
— Эрнандо, а где твоя дубинка?
— О, Эрнандо! — заметил Джейкс.
— Ага, Эрнандо, — повторил Джармен, перекатывая имя по языку. — Где же твоя дубинка?
Они дразнили Рамиреса так, что было ясно: при нормальной ситуации они бы поладили. У враждебного поддразнивания оттенок другой. Примерно такой, как они общались с Ригби — не считая его еще до конца своим.
Рамирес из заднего кармана достал металлический стерженек, резко махнул кистью, и стерженек раздвинулся телескопически примерно на два фута.
— Змейка? — удивилась я. — А я у тебя ее не заметила. Обычно я оружие вижу.
Он схлопнул змейку обратно в короткий стерженек.
— Ее почти не видно, когда убираешь. А почему ты решила, что у меня ее быть не может?
Я раскрыла рот — и закрыла, глядя на него. Он ухмылялся до ушей. Я про себя подумала: проглотить наживку или сделать вид, что не поняла. Да ладно, самый веселый момент за весь день.
— Ты намекаешь, что я смотрела на твои штаны?
— А как иначе ты могла бы решить, что у меня в заднем кармане нет предмета размером с авторучку?
Глаза его сверкали весельем.
Я пожала плечами:
— Я только смотрела, нет ли оружия.
— Все вы так говорите.
— А на мне не хочешь поискать оружие? — спросил Джармен.
Я повернулась к нему:
— Твое оружие я и отсюда вижу.
Он выпятил грудь, будто величественно шагнул вперед, не сдвигая ноги с места.
— Оружие моего размера трудно не заметить.
Я оглядела всех собравшихся мужчин и с трудом подавила желание задержать взгляд на Бернардо. Хотелось мне поспорить, что у него "оружие" самое большое в этой компании.
— Ну, Джармен, не знаю. Сам слышал поговорку, что дело не в размере, а в таланте.
И снова пришлось пересилить себя и не смотреть на Бернардо.
Джармен довольно осклабился:
— Поверь мне, крошка, у меня и то, и другое есть.
— Хвастаться легко, когда знаешь, что доказывать не придется, — сказала я, действительно его провоцируя.
Джармен скинул шляпу и посмотрел на меня — вроде как взглядом пытаясь сказать "подойди поближе". Пугающая гримаса у него получалась лучше соблазнительного взгляда — ну, ему наверняка чаще приходилось ее практиковать.
— Давай найдем, где нам мешать не будут, лапонька, и я готов доказывать.
Я покачала головой, улыбаясь:
— А что твоя жена скажет насчет нашего испытательного пробега? Кстати, очень симпатичное кольцо.
Он рассмеялся добродушно и низко. За него ответил Джейк:
— Его жена поднесет ему его собственный на вертеле.
Джармен кивнул, еще не до конца отсмеявшись:
— Ага. Она такая, моя Брен. — Он говорил мечтательно, будто ценил в своей жене это качество. Потом посмотрел на меня. — Она бы Маркса двинула по яйцам, а не поцеловала бы.
— Я об этом думала, — ответила я.
— А почему не двинула? — спросил Рамирес, но уже серьезнее, хотя в глазах все еще сверкали искорки смеха. Кажется, он хотел получить не шутливый ответ, а по существу.
— Он этого ждал. Может быть, даже хотел. Тогда он бы меня обвинил в нападении на сотрудника полиции и засадил бы на время за решетку.
Я ожидала, что хоть кто-то из троих скажет, что Маркс бы так не сделал, но все промолчали. Я оглядела вдруг ставшие серьезными лица.
— И никто не вступится за честь лейтенанта? Не возразит, что он не способен на такой неблагородный поступок?
— Никто, — сказал Джармен.
— Неблагородный, — повторил Джейкс. — Очень пристойные слова для поклоняющейся дьяволу наемной убийцы.
Я моргнула:
— Объясни, пожалуйста. И помедленнее.
Джейкс кивнул:
— Как сказал лейтенант, ты подозреваешься в исчезновении нескольких граждан, а также в танцах голой при луне с самим дьяволом лично.
— Последнего Маркс не говорил.
Джейкс осклабился:
— Но нам очень хотелось бы, чтобы он это сказал. — И Джейкс шевельнул бровью.
Я засмеялась, и они тоже. Всем было хорошо. Кроме Бернардо, который стоял у стены в стороне от этого благодушия и смотрел на меня так, будто впервые видит. Я еще раз его удивила.
— Маркс хотел тебя арестовать за злоупотребление магией — такие слухи ходили, — сказал Джармен.

Предыдущая страница 20 Следующая страница


21 Лорел Гамильтон

Я резко к нему обернулась. Злоупотребление магией могло означать смертный приговор. Повернулась к Рамиресу.
— А ты знал, что он пытался это сделать?
Он взял меня за локоть, и мы отошли в другой конец коридора под раскаты веселого мужского смеха. Полисмены продолжали весело балагурить, и, судя по характеру смеха, речь шла обо мне и говорилось что-то такое, чего бы мне слышать не хотелось. В добродушных шутках ни в коем случае не следует нарушать чувства меры. Мне хотелось иметь репутацию девки — своего парня, а не доступной девки. Очень трудно иногда провести эту грань.
Лучше было бы отойти и ничего не слышать, но именно сейчас мне не хотелось быть наедине с Рамиресом. Мне не нравилось, что он не передал мне слова Маркса. В общем, он для меня человек чужой и ничем мне не обязан, но я стала думать о нем несколько хуже.
Мимо нас прошла чернокожая сестра и скрылась в палате. Поскольку я здесь все видела в первый раз, то не могла узнать, та ли это сестра, что мелькнула здесь раньше. Она была примерно того же роста, но что можно разглядеть под хирургической маской?
Мужчины замолчали, когда она проходила. Как только за ней закрылась дверь, жеребячье ржание возобновилось.
Рамирес посмотрел на меня честными глазами, и только морщинка меж бровей выдавала, что ему неловко. Он, когда хмурился, выглядел даже еще моложе.
— Тебе это не мешает? — спросил он.
— Что?
Он глянул туда, где остались двое полисменов. Они продолжали лыбиться.
— Джейкс и Джармен.
— В смысле, их подначки?
Он кивнул.
— Когда я залепила Марксу поцелуй у них на глазах, я вроде как спровоцировала их на небольшие подначки. К тому же я сама начала, точнее, ты начал. — Я пожала плечами. — Это помогает спустить пар, что нам всем сейчас и надо.
— Мало кто из женщин смотрит на это так, — заметил Рамирес.
— А я и есть мало кто. Но если честно, то женщины не любят таких подначек, потому что мало кто из мужчин знает грань, где кончаются подначки и начинается приставание. Если бы я каждый день работала с мужчинами, я бы тоже была поосторожнее. Но это, слава Богу, не так, и я могу себе позволить иногда подойти к краю.
— И где у тебя край, Анита?
— Я всегда даю это понять, если кто за него заступит. На этот счет не волнуйся.
Я шагнула назад, оставив между нами дистанцию, которую мне хотелось сохранить.
— Ты на меня злишься? — удивился он.
Я улыбнулась краями губ:
— Поверьте мне, детектив, когда я на вас разозлюсь, у вас не останется никаких сомнений на этот счет.
— Детектив. Даже не Рамирес. Теперь я знаю, что чем-то тебя огорчил. Чем?
Я смотрела на него, в честное, открытое лицо.
— Почему ты мне не сказал, что Маркс обо мне говорил? Что говорил другим копам? Это же могло значить смертный приговор.
— Маркс никогда бы это не протолкнул, Анита.
— И все равно ты должен был мне сказать.
Он скорчил недоуменную гримасу, пожал плечами:
— Я понятия не имел, что это мой долг.
Я нахмурилась.
— Да, вряд ли это был твой долг. — И все равно его ответ мне не понравился.
Он снова тронул меня за руку, чуть-чуть.
— Я считал, что Марксу не добиться твоего ареста. И был прав. Разве этого мало?
— Мало.
Он опустил руку:
— И что хорошего было бы, если бы я тебе сказал? Ты бы зря беспокоилась.
— Мне не надо, чтобы ты защищал мои чувства. Мне нужно чувство, что я могу тебе доверять.
— И ты не доверяешь мне только потому, что я не передал тебе все, что говорил Маркс?
— Доверяю меньше, чем раньше.
Его лицо стало жестче от нарастающей в нем злости.
— А ты рассказала мне все, что случилось в "Лос дуэндос"? И ничего не утаила из беседы с Ники Бако?
Это уже не были добрые глаза. Это были глаза копа, холодные и проницательные.
Я потупилась, но заставила себя поднять глаза и выдержать его взгляд, хотя мне хотелось, понурив голову, сказать: да, блин, тут ты меня подловил. Когда меня загоняют в угол, я обычно злюсь. Но сейчас, глядя в его глубокие карие глаза, я не могла вызвать в себе праведного негодования. Может, мне стало недоставать моральных устоев. Да, наверное.
— Я никого там не убила, если ты об этом. — Обычный мой комментарий, но я особо на него не напирала.
— Я не об этом, и ты это знаешь, Анита. Что-то было свойское, почти интимное, в этом разговоре. Мы всего два дня как знакомы, но ведем себя так, будто знаем друг друга уже давно. И это меня нервировало. Обычно я так быстро не схожусь ни с людьми, ни с монстрами.
Но если бы даже передо мной стоял мой давнишний друг из полиции сержант Рудольф Сторр, я бы все равно соврала. Стоит Ники Бако учуять запах копов, он тут же уйдет в скорлупу и больше мне верить не будет. Такие люди не рискуют, когда речь идет о полиции.
— Бако знал, что вы с Ригби ждете у бара, Эрнандо. У него вся округа начинена магическими... — я пошевелила пальцами, подыскивая слово, — ...заклинаниями, оградами. Он знает, что происходит на улице. Если я вернусь с полицейской поддержкой, как бы далеко она ни осталась, он нам помогать не будет.
— А ты уверена, что он вообще будет помогать? — спросил Рамирес. — Может, он тебе голову морочит, хочет вытянуть из тебя, что тебе известно.
— Он боится, Эрнандо. Бако боится. А у меня такое чувство, что его трудно напугать.
— Только что ты мне сказала, что скрываешь информацию от сотрудников, расследующих убийства.
— Если ты на меня повесишь микрофон или будешь настаивать, чтобы со мной пошло прикрытие, Бако мы потеряем. И ты знаешь, что я права.
— Бако мы, может, и потеряем, но ты не права.
Было видно, что он снова злится. Я видала это злобное недовольство у других мужчин, которых знала дольше и ближе. Они злятся, что я не могу просто быть хорошей девочкой и играть по их правилам, быть такой, какой им хочется. И очень грустно было слышать эту нотку в голосе Рамиреса на третий день знакомства.
— Для меня сейчас самое важное — это прекратить убийства. Вот моя цель. Моя единственная цель. — Услышав свои слова, я тут же добавила: — И остаться в живых. Но помимо этого, у меня на уме ничего нет. Остановить преступников и уцелеть самой. Это очень упрощает жизнь, Эрнандо.
— Ты мне раньше говорила, что хочешь изменить свою жизнь, чтобы она вся не состояла из крови и ужаса. Если хочешь ее переменить, Анита, придется ее усложнять. И придется снова начать верить людям, действительно верить.
Я покачала головой:
— Спасибо, что использовал против меня минуты моей слабости. Я теперь вспомнила, почему не доверяю незнакомым.
Наконец-то я разозлилась сама. Приятное ощущение, потому что привычное. Если я смогу злиться и дальше, то не буду тогда так смущаться.
Он схватил меня за локоть, и на этот раз не вежливо. Не было больно, но я почувствовала его стискивающие пальцы. Впервые с момента нашего знакомства он позволил себе показать мне, что под мягкой оболочкой кроется жесткое ядро. Такую сердцевину нужно иметь или приобрести, чтобы служить в полиции. Без нее ты можешь работать, но не будешь преуспевать.
Я улыбнулась:
— А что дальше? Резиновые шланги и свет в глаза?
Хотелось перевести все в шутку, но непринужденных ноток в моем голосе не было. Мы теперь оба злились. Под улыбками и манерами скрывался характер каждого из нас. Посмотрим-ка, чей крепче.
Он заговорил тихо, тщательно подбирая слова — так делаю я, когда мне хочется сорваться и заорать.
— Я мог бы просто сказать Марксу о вашей встрече. И о том, как ты утаиваешь от нас информацию.
— Отлично, — сказала я. — Так и поступи. Маркс прикажет его арестовать и обыскать бар. Может быть, даже найдет достаточно магических параферналии, чтобы закатать его в тюрьму по подозрению в злоупотреблении магией. И куда это нас приведет, детектив? Бако за решеткой, а через несколько дней — новые трупы. Выпотрошенные. — Я подалась поближе к нему и шепнула: — И после этого ты будешь спокойно спать, Эрнандо?
Он отпустил меня так резко, что я покачнулась.
— А ты знаешь, ты настоящая стерва.
Я кивнула:
— Когда того требуют обстоятельства — можешь не сомневаться.
Он покачал головой, потер плечи ладонями.
— Если я это утаю и дело обернется плохо, конец моей карьере.
— Скажешь, что не знал.
Он покачал головой:
— Слишком многие знают, что я — твой эскорт от полиции. — Он сумел произнести последние слова со смачной иронией. — У тебя назначена с ним вторая встреча?
Я попыталась скрыть удивление, но тут уж непроницаемая мина лица меня выдала. Как если тебя спрашивают, спишь ли ты с таким-то, а ты отказываешься отвечать. Молчание — знак согласия.
Он заходил от стены к стене:
— Черт побери, Анита, я не имею права это утаивать!
Я поняла, что он говорит всерьез. Встала у него на дороге, чтобы ему пришлось остановиться и посмотреть на меня.
— Марксу об этом говорить нельзя. Он все испортит. Если про меня он думает, что я танцую с дьяволом, то при виде Ники Бако он впадет в истерику.
Злость больше не искажала лица Эрнандо.
— А когда встреча?
Я покачала головой:
— Сначала обещай, что не скажешь Марксу.
— Он руководит расследованием. Если я ему не скажу, а он узнает, я могу ему сразу отдать бляху.
— Похоже, его здесь мало кто любит.
— Все равно он старше меня по званию.
— Он тебе начальник, — сказала я. — И ни в коем случае не старше по званию.
На это он улыбнулся:
— Лесть тебе ничего не даст.
— Это не лесть, Эрнандо, это правда.
Он замолчал, глядя на меня. Лицо его приняло обычное выражение — то, какое я считала обычным. Может, он в свободное время режет щенков. Ладно, это, конечно, не так, но все равно я его не знала. Мы чужие, и все время мне приходилось себе об этом напоминать. А мне все равно хотелось относиться к нему как к другу или лучше. Что со мной творится?
— Когда у вас встреча, Анита?
— Если я не скажу, то что будет?
Снова тень решительности появилась у него в глазах.
— Тогда я скажу Марксу, что ты скрываешь информацию.
— А если скажу?
— Тогда я пойду с тобой.
— Не выйдет.
— Я тебе обещаю, что не буду выглядеть как коп.
Я оглядела его — от начищенных туфель до коротко стриженных аккуратных волос.
— И в какой это альтернативной реальности ты будешь НЕ ВЫГЛЯДЕТЬ как коп?
За спиной послышался звук открываемой двери, но мы не обернулись. Пожалуй, мы увлеклись игрой в гляделки.
— Рамирес! — заорал Джармен.
И на этот крик мы повернулись оба. Доктор Эванс стоял, прислонившись к стене, держа руку вверх. Запястье блестело, как алый браслет.
Мы с Рамиресом оба бросились через холл так, будто дверь была за милю от нас, а добежать следовало за секунду. Джармен и Джейкс уже скрылись за дверью, Бернардо замешкался, и пока дверь была открыта, вопли прорезали больничную тишину. Низкие, бессловесные, исполненные дикого страха, и я знала непонятно откуда, что это вопль человека. Я уже была возле двери, возле Бернардо, и Рамирес бежал за мной как тень.
— Неудачная мысль, — сказал Бернардо, но исчез за дверью на миг раньше, чем мы успели до нее добежать.
Господи, как я ненавижу каждый раз оказываться правой!

Глава 39

Белая стерильная палата превратилась в ад. Оглушительный, хаотический ад. Ко мне метнулась рука без кожи, я полоснула ее клинком, выхваченным из наспинных ножен. Рука отдернулась, окровавленная. Они ощущают боль. У них идет кровь. Боже мой.
Я уже занесла лезвие для рубящего удара по шее трупа, снова бросившегося ко мне. Рамирес блокировал удар.
— Это же гражданские!
Я глянула на него, на ободранную тварь, которую удерживала на койке последняя привязь на руке. Она снова бросилась, полосуя воздух окровавленной рукой, крича без слов, и обрубленный язык извивался червем в остатках безгубого рта.
— Просто держись так, чтобы они тебя не достали. — Рамирес оттянул меня в сторону.
— Рамирес, это же трупы, просто трупы! — успела я сказать.
— Не убивай их.
Он поднял "змейку" и бросился в драку, хотя это не было пока дракой. Почти все трупы, еще привязанные к койкам, дергались, извивались, вопя и воя. Они раздирали разодранную плоть о привязь, вздымались и падали снова.
Медбрат Бен стоял у изголовья одного пациента. Тот всадил зубы ему в руку так глубоко, что Бен не мог вырваться. Стоявший рядом Джармен ударил эту тварь по голове наотмашь дубинкой из-за спины, как бейсболист на отбиве. На фоне воплей послышался глухой удар, как по дыне.
Джейкс и Бернардо оказались у последней койки возле окна. Чернокожую сестру обхватил труп, еще привязанный к койке за руку и за ногу. Голову он погрузил в грудь сестры. Окровавленный перед халата прилип к телу сестры — будто ее окатили красной краской. Там, где вгрызался труп, рана не должна быть смертельной, но крови слишком много. До чего-то жизненно важного он добрался.
Джейкс бил труп по голове с такой силой, что приподнялся на цыпочки, чуть не отрываясь от земли при каждом ударе. Голова трупа кровоточила, трескалась, но зубы держали. Как чудовищное дитя, он припал к груди и жрал.
Бернардо бил его ножом в спину, снова и снова. Клинок выходил с фонтанами крови, но это ничего не меняло. Тот, что у двери, среагировал на боль, но когда начинался жор, они превращались в куски мяса; Мясу больно не сделаешь, и его черта с два убьешь.
Я прошла между койками, где дергались тела и одинаково таращились глаза. Будто из каждой пары глаз смотрело одно и то же. Их хозяин, кто бы он ни был, смотрел, как я иду по проходу, к дальней койке, подальше от Рамиреса и его предостережений. Он все еще не понимал, что будет, когда они все освободятся. К тому моменту нам лучше уже не быть в этой палате.
Я подошла к Бернардо, отодвинула его на шаг и сунула нож под челюсть трупа. Сделав глубокий вдох, я сконцентрировалась, как учат боевые искусства, когда надо сломать что-то большое и на вид прочное. Представила себе, как лезвие выходит из темени, и именно это попыталась сделать — проткнуть голову. Клинок вошел в мягкие ткани под челюстью резким хлюпающим движением, острие уперлось в черепную крышку и двинулось дальше. Оно не вышло из темени, но я ощутила, как оно проникло в странную пустоту костных пазух.
Труп отшатнулся от женщины, челюсти попытались раскрыться. Свободной рукой труп дернулся к своей пасти, отпустив сестру, и мелькнула рана. Дыра посреди груди. Обломки ребер торчали, как сломанные планки рамы. Дыра была размером с человеческое лицо, и там, в глубине, уже не было выеденного сердца.
— Господи! — ахнул Джейкс.
Тварь на койке высвободила вторую руку, вцепилась в рукоять, пытаясь выдернуть нож. Мы с Джейксом и Бернардо переглянулись. Только переглянулись, без слов, и повернулись к двери с одной мыслью: добраться до выхода любым возможным путем. Ничего человеческого не оставалось в этой палате, кроме нас.
Рамирес и Джармен уже были возле дальней двери, держа в руках повисшего медбрата. Отлично.
— Бежим! — крикнула я.
Мы попытались.
Я ощутила за собой движение и успела повернуться, когда труп налетел на меня и вместе со мной свалился на пол. Я ударила его лезвием в челюсть, как только что предыдущего, но труп был в движении, и я попала только в горло. Горячая струя крови хлынула мне в лицо и ослепила на секунду. Я почувствовала, как мертвец прополз по моему телу, оседлав талию. Рукой я упиралась в ободранное плечо, отталкивая от себя, а он рвался ко мне. Тыльной стороной руки, держащей нож, я отерла кровь с глаз. Тварь щелкнула зубами, как пес, я завопила и полоснула ему щеку так, что лезвие заскрежетало о зубы. Труп заорал и впился зубами мне в руку. Я орала, а он тряс мне руку, как собака трясет кость. Ладонь разжалась, нож выпал.
Тварь навалилась на меня, раскрыв пасть и безумно вытаращив светло-голубые глаза. Времени лезть за последним ножом не было, я ударила в глаза. Сунула в них большие пальцы, и труп под своим весом насадился на пальцы глубже, чем я могла бы их вбить. Лопнули глазные яблоки, выплеснув теплую жидкость и что-то густое.
Труп заорал, затряс головой, хватаясь ободранными лапами за лицо. Вдруг рядом оказался Бернардо, дернул мертвеца прочь, одной рукой перебросил его через всю палату к дальней стене. Поразительно, на что способен человек в страхе.
Я встала на колени, вытаскивая последний нож. Бернардо вздернул меня на ноги, и мы оказались возле самой двери. Ригби уже стоял там с топором, рубя трупы. Кисти рук и что-то менее узнаваемое усеяло пол. Рамирес с такой силой вогнал "змейку" в чью-то пасть, что тупой конец вылез с той стороны шеи.
Джейкс тащил Джармена за руки, оставляя на полу густой кровавый след. Тело Джармена застряло в дверях. Топор в руках Ригби расчленил двух мертвецов так, что они уже не могли встать. Два трупа еще удерживала на койках последняя привязь. Рамирес боролся с мертвецом, который пытался проглотить "змейку". Очередной труп бросился на Ригби, и топор полоснул воздух.
Я услышала за собой крик раньше, чем Бернардо успел завопить:
— Сзади!
Но я уже падала на пол с оседлавшим мою спину мертвецом.
Я пригнула голову, защищая шею. Зубы прокусили мне блузку, пустили кровь, но им не просто было прогрызть ремень кобуры и наспинные ножны. Хотя труп вцепился в меня зубами, кожаные ремни отчасти сработали как броня. Я ткнула ножом назад, в ляжку трупа — раз, другой. Он не обратил внимания.
И вдруг раздался шелест воздуха, тяжелый удар, кровь плеснула мне на волосы, плечи, спину обжигающим потоком. Я выбралась из-под трупа, уже обезглавленного.
Ригби стоял надо мной с окровавленным топором и дикими глазами.
— Выбирайся, я прикрою!
Голос был высокий, полный страха, но Ригби стоял и направлял нас к двери.
Один из трупов сидел на спине Бернардо, но не пытался его съесть — он двинул его головой об пол, сильно, и еще раз. Потом посмотрел на меня. В его глазах было что-то, чего не было в глазах других. Он боялся. Боялся нас. Боялся, что его остановят. Может быть — только может быть, — боялся смерти.
Труп выскочил в разбитую дверь, мимо Джейкса, будто ему было куда идти и что там делать. И я знала, что его надо остановить, что нельзя упускать, иначе будет очень плохо. Но я ухватила Бернардо под мышку и потащила к двери. Рамирес поддержал его с другой стороны, и мы с неожиданной легкостью протащили его через стеклянные двери.
Сзади, в палате, что-то зашумело, Ригби, споткнувшись, покачнулся назад и зацепил спиной засов. Засов соскользнул на место, Рамирес заколотил в дверь, дотянулся до засова, пытаясь его открыть, но то ли вес Ригби, то ли еще что-то его заклинило.
— Ригби! — заорал Рамирес.
Что-то ухнуло, будто выдохнул гигант, и палата заполыхала. Пламя лизало стекло двери, как оранжево-золотистая вода из аквариума. Даже через стекло пахнуло жаром, завыли сигналы пожарной тревоги. Я бросилась наземь, пытаясь заслонить телом Бернардо, закрыв лицо руками в ожидании, что неимоверный жар сейчас прорвется сквозь стекло и обрушится на нас.
Но не жар пролился на меня, а прохлада — вода. Я подняла голову навстречу разбрызгивателям, которые заливали холл. Стекло почернело, дым с паром клубились струйками над удавившей огонь водой.
Рамирес схватился за засов, и двери открылись под журчание струек. Тревога звучала громче, и я поняла, что сейчас это уже два разных сигнала, вторящих друг другу в изматывающей какофонии. Рамирес шагнул в палату, и над оглушительным шумом раздался его голос:
— Madre de Dios!
Вода хлестала на меня, пропитывая волосы и одежду. Я в палату за ним не пошла. Ригби я ничем помочь не могу, а один труп сбежал, если только один. Приложив пальцы к шее Бернардо, я попыталась нащупать пульс. Сирены мешали бы его посчитать, но он имелся — сильный и уверенный. Бернардо был в нокауте, но живой. Джейкс нагнулся над Джарменом, и по лицу его текли слезы. Он голыми руками пытался остановить кровь из шеи напарника. По обе стороны от головы Джармена натекли кровавые лужицы, их смывали теперь разбрызгиватели. Глаза его застыли и таращились в пространство — и не мигали, когда в них попадала вода. Черт бы побрал.
Мне надо было бы встряхнуть Джейкса и сказать: "Он убит. Джармен убит". Но я не могла. Я встала и позвала:
— Рамирес!
Он все еще таращился в палату, на то, что осталось от Ригби.
— Рамирес! — крикнула я громче, и он повернулся, но глаза его смотрели в разные стороны, и он меня не видел.
— Надо поймать сбежавший труп. Его нельзя упустить.
Он смотрел мутными глазами, а мне одной было не справиться. Я шагнула к нему и залепила такую пощечину, что рука у меня заныла. Сильнее, чем хотела.
У него голова дернулась назад, и я приготовилась получить сдачи. Но Рамирес не ударил. Он стоял со сжатыми кулаками и весь трясся, глаза горели гневом, который надо было погасить. Не от моей пощечины — от всего вообще.
Когда он не дал сдачи, я сказала:
— Эта тварь побежала туда. Надо за ней.
Он быстро заговорил по-испански, и я почти ничего не поняла, кроме того, что он дико зол. Одно слово я расслышала. "Бруха" — ведьма.
— Кончай на фиг.
Я открыла дверь, при этом пришлось обойти тело Джармена. В холле тоже работали разбрызгиватели. Эванс сидел на полу у стены, стащив с себя маску, будто ему воздуха не хватало.
— Куда он побежал? — спросила я.
— Вниз по лестнице, в конце коридора.
Эвансу пришлось перекрикивать сирены, но голос все равно звучал тускло, отдаленно. Может быть, потом, если останусь жива, тоже впаду в шок.
Я не слышала, как сзади открылась дверь, но Рамирес крикнул:
— Анита!
Я полуобернулась на ходу, устремляясь к двери:
— Я пойду по лестнице, а ты давай на лифте.
— Анита! — крикнул он громче.
Я обернулась, и он бросил мне сотовый телефон. Я подхватила его одной рукой, неуклюже прижав к груди.
— Если я дойду до низу и его не найду, я позвоню, — сказал он.
Я кивнула, ткнула телефон в задний карман и бросилась к двери. В руке у меня уже был браунинг. Больше не будет палат с кислородной атмосферой. Посмотрим, сработают ли пули так же хорошо, как ножи.
Ударив всем телом в тяжелую пожарную дверь, я отбросила ее к стене, проверяя, не затаилась ли тварь за дверью. Остановившись на бетонной площадке, я прикидывала, куда бежать. Здесь тоже вода из разбрызгивателей водопадом бежала по ступеням. Высоким эхом отдавался вой пожарной тревоги. Я посмотрела вниз, потом вверх. Никак не соображу, куда побежал труп. Он мог пойти на любой этаж выше или ниже.
Черт побери, эту тварь надо найти. Не знаю, почему так важно было не дать ей удрать, но насчет темноты и трупов я оказалась права. Надо было поверить своему предчувствию. Это всего лишь анимированные трупы, только такого рода, какого я никогда не видела. Но это мертвецы, а я некромант. Теоретически я могу управлять любым видом ходячих мертвецов. Иногда я ощущаю вампира, если он близко.
Ровно дыша, я собралась в комок, втянула в себя свою силу и выпустила ее наружу на поиск, прислонившись спиной к двери под ливнем разбрызгивателей, под оглушительный вой сирен, не дававший думать. Невидимой полосой тумана я направила свою "магию" вниз и вверх.
И дернулась, будто что-то потянуло за конец рыболовной лески. Вниз, оно побежало вниз. Если я ошиблась, тут уж ничего не поделаешь. Но я не думала, что ошиблась.
Я побежала вниз по цементным ступеням, придерживаясь за перила, чтобы не поскользнуться, в другой руке был пистолет. На следующей площадке лежала женщина, она не шевелилась, но дышала. Я повернула ее лицом в сторону, чтобы она не захлебнулась от разбрызгивателей, и пошла дальше. Вниз, оно шло вниз, и не стало тратить времени на жор. Мертвец бежал, бежал от нас, от меня.
Я встала, оскользаясь на мокрых ступенях, но ухватившись за перила, смогла удержаться на ногах. При этом я потеряла связь с трупом. Не сумела уберечь концентрацию, совершая другие действия. Разбрызгиватели вдруг перестали работать, но сирены завыли еще пронзительнее, когда стих шум воды. И тут снизу донесся очень далекий крик.
Я перепрыгнула через перила вниз, соскользнула по мокрому металлу, чуть не стукнувшись головой об лестницу. И побежала изо всех сил, со скоростью, далеко не безопасной. Я мчалась, оскальзываясь и спотыкаясь, но чувствовала, что уже поздно. Как бы я ни спешила, уже не успею.

Глава 40

Возобновить связь с этой тварью я не могла, если не остановиться и не сосредоточиться. И я решила продолжать погоню, надеясь, что не проскочу мимо нужной двери. К тому же на девятнадцатом этаже сгрудилась кучка пациентов с сестрой, и все они безмолвно показали вниз. На семнадцатом мужчина с букетом цветов и окровавленной губой, что-то лопоча, показал вниз. На четырнадцатом открылась дверь, и вылетела сестра в розовом халате. Она не могла говорить — то ли испугалась, то ли из-за моего пистолета или из-за крови, которую смывала вода из разбрызгивателей.
Я возвысила голос, перекрикивая шум:
— Он на этом этаже?
Она только кивнула и забормотала что-то, повторяя одно и то же. Мне пришлось податься к ней, чтобы разобрать:
— Он в детской. Он в детской. Он в детской.
Я не думала, что у меня в крови может прибавиться адреналина, — и ошиблась. Вдруг зашумела кровь, разгоняясь по телу, сердце застучало до боли в груди. Открыв дверь, я повела пистолетом по коридору — нигде ничто не шевелилось. Коридор тянулся длинный и пустой, и в нем было чересчур много закрытых дверей. Пожарные сирены все еще вопили, от них у меня мурашки шли по коже. Но даже сквозь их визг где-то слышался плач младенцев... крики...
Я выдернула из кармана телефон, ткнула кнопку, которую Рамирес раньше мне показывал, и побежала по коридору на звук. Рамирес ответил, прервав первый звонок.
— Анита?
— Я в родильном. Четырнадцатый этаж. Сестра говорит, что он в детской.
Добежав до первого поворота, я бросилась на дальнюю стену, но не остановилась. Обычно я углы прохожу осторожнее, но слишком близким был детский плач, слишком жалобным.
— Иду, — ответил Рамирес.
Я отрубила телефон, но все еще держала его в руке, вылетая из-за угла.
Сквозь стеклянную панель с проволочной арматурой торчало пропихнутое тело. Видно было, что это мужчина, но и только. Лицо напоминало сырую котлету. Проходя мимо, я наступила на стетоскоп. Врач или фельдшер. Пульс я проверять не стала — если он жив, я не знала, чем ему помочь. Если мертв, то уже все равно. Последняя дверь, широкое окно. Но мне не надо было видеть это окно, чтобы узнать детскую. Слышен был детский плач, и даже сквозь пожарные сирены эти крики заставили мое сердце забиться сильнее, броситься на помощь. Заложенная в организм реакция, которой я даже не знала за собой, заставила меня рвануться к двери. Телефон все еще был у меня в руке, и я попыталась сунуть его в карман, но укушенная левая рука не слушалась, и телефон упал на пол. Я его там и оставила.
Ручка повернулась, но дверь открылась только на пару дюймов и уперлась. Я навалилась на нее плечом и поняла, что ее держит тело — тело взрослого. Попятившись, я ударила по двери снова, еще на дюйм ее отодвинув. Орала женщина, не только дети. Дверь не поддавалась, черт бы ее побрал!
Тут лопнуло окно, выплеснув фонтан стекла и тело. Женщина упала на пол и растянулась в луже крови. Плюнув на заклиненную дверь, я бросилась к окну. Снизу торчали осколки стекла, похожие на мечи. Но в дзюдо я научилась падать и похлеще, чем предстояло мне здесь. Годы тренировок. Только я заглянула внутрь, чтобы проверить одну вещь. Пластиковые люльки были расставлены по обе стороны, места хватало. Я прыгнула и бросилась вперед над разбитым стеклом, упала и перекатилась. Только одна рука у меня была свободна, чтобы упереться в пол и смягчить удар, а второй пришлось бы сразу стрелять, если что. По инерции прыжка, падения, чего угодно я перекатилась и встала, даже еще не осознав, что я уже в детской.
Я не столько понимала, что происходит, сколько фиксировала отдельные моменты. Перевернутые люльки, крошечный младенец на полу, как сломанная кукла, и серединка выедена, будто кто-то сосал карамельку; нетронутые люльки, заляпанные кровью, в некоторых скрюченные тельца, в других только кровь, и монстр в дальнем углу.
Он держал в руках пакетик, завернутый в одеяло. Кулачки мотались в воздухе. Я не слышала, как младенец плачет. Я ничего не слышала. Осталось только зрение и эта ободранная человеческая морда, наклонившаяся к ребенку.
Первая пуля попала ему в лоб, вторая куда-то в лицо, когда голова трупа запрокинулась от первого попадания. Он поднял извивающегося младенца на уровень лица, и наши глаза встретились над тельцем. Труп смотрел на меня, и пулевые ранения в голове затягивались, как мягкая глина. Я выстрелила в живот, потому что туда можно было бить, не боясь попасть в ребенка. Труп отпрянул назад, но он бросился спиной на пол, а не упал. Я его не ранила по-настоящему. Он укрылся между рядами люлек на тоненьких колесиках. Я пригнулась и стала смотреть сквозь лес металлических стоек и увидела, как труп припал к полу и тащит младенца в пасть.
О чистом выстреле говорить не приходилось, но я все же пустила пулю в стену рядом с трупом. Он сжался, отпрянул, но младенца не выпустил. Я продолжала стрелять сквозь лес ножек колыбелек, заставляя монстра менять место. Куда Рамирес подевался?
Труп встал и бросился ко мне. Я стреляла в тело, он дергался, но продолжал идти. Ребенок остался голеньким, только в пеленке, но он был жив.
Труп бросил в меня ребенком. Это даже не было решение. Я просто его поймала, прижала к груди, заняв обе руки. И монстр налетел на меня. Инерция вынесла нас в окно, через которое я впрыгнула внутрь, и мы приземлились, перевернувшись в воздухе, монстр внизу, я на нем. Ствол пистолета упирался ему в живот, и я стала спускать курок даже раньше, чем левой рукой прижала к себе ребенка.
Тварь задергалась, как змея с перебитым хребтом. Я успела встать на колени, когда защелкала пустая обойма. Отбросив браунинг, я потянулась за "файрстаром" и уже почти навела его, когда труп ударил меня наотмашь тыльной стороной ладони. Я вмазалась в стену. Стараясь защитить младенца от удара, я приняла на себя больше, чем было бы полезно для моего здоровья. На миг меня оглушило, и труп схватил меня за волосы, поворачивая лицом к себе.
Я стала стрелять ему в грудь и в живот. Он дергался при каждом выстреле и где-то на седьмом или восьмом отпустил мои волосы. Еще одна пуля — и снова щелкнула пустая обойма. Тварь стояла надо мной и скалилась безгубой пастью.
Пожарные сирены стихли. Наступила внезапная почти пугающая тишина. Слышно было, как сердце у меня колотится прямо в голове. Крик младенца у меня на руках стал пронзительно громким, отчаянным. Тварь подобралась, и я знала за секунду до того, как это случилось, что сейчас она на меня бросится.
Эту секунду я попыталась использовать, чтобы положить ребенка на свободный участок пола. Успела повернуться вполоборота, когда труп схватил меня и швырнул в противоположную стену. Но мне уже не надо было волноваться о ребенке, и я расставила руки, приняв на них почти весь удар. Когда труп приблизился, я не была оглушена. Он схватил меня за руку выше локтя, и я отбивалась, чтобы он не мог схватить и другую.
Бороться я умею, но не с такими бескожими и скользкими. Хватать было не за что. Он меня сгреб за блузку, второй рукой подхватил под бедро и поднял, как штангу. В стену я врезалась с такой силой, будто собиралась ее пробить. Попыталась смягчить удар, но сползла на пол и, оглушенная, пару секунд не в состоянии была дышать и думать.
Труп склонился надо мной, выдернул блузку из штанов, обнажив живот и лифчик. Подложив мне ладонь под спину, он поднял меня почти нежно, прогибая мне спину. Водя мордой по моему голому телу, он будто собирался поцеловать. Послышался шепот, шепот прямо у меня в голове:
— Голодно.
Все казалось далеким, как во сне, как перед обмороком, и я знала, что я близка к нему. Подняла руку, почти ее не чувствуя. Но я подняла и погладила склизкое бескожное лицо. Труп закатил глаза без век, опуская пасть для жора. Я скользила большим пальцем по обнаженным мышцам, нащупывая глаз. Тварь не остановила меня. Она вгрызлась мне в живот, а я всадила палец ей в глаз. Мы крикнули одновременно.
Труп отпрянул, уронив меня на пол — с небольшой высоты, и я сразу оказалась на коленях, отползая от трупа, когда первая пуля развернула его кругом. Рамирес появился со стороны пожарной лестницы, стреляя из двуручной стойки.
Тело дергалось, но раны закрывались все быстрее и быстрее, как будто чем больше мы стреляли, тем лучше его плоть училась заживлять их. Я ожидала, что труп нападет на Рамиреса, на меня или убежит, но он поступил иначе. Он прыгнул через разбитое окно обратно в детскую. И я знала, что он собирается делать. Он не хочет убегать. Он хочет взять как можно больше жизней, пока мы не уничтожим его. Его Мастер питается смертями.
Рамирес бросился к двери, с которой я уже воевала. Я оставила его пробиваться, а сама метнулась к окну. Труп стаскивал одеяло с младенца, как разворачивают подарок. Где мои пистолеты, я не знала, мне даже нечего было в него бросить. Он превратился в силуэт, а младенец хватался ручонками за воздух. Пасть монстра распахнулась, и она вся была уже в крови.
Рамирес наконец отодвинул дверь и протиснулся внутрь. Он стал стрелять по ногам, по нижней части трупа, чтобы не зацепить младенца. Монстр не обращал внимания, и все замедлилось, как залитое прозрачным стеклом. Морда опускалась, пасть расширялась, чтобы выгрызть крошечное сердечко. Я завопила, вложив в этот вопль всю свою беспомощную ярость. Я вытащила из себя ту силу, что позволяет мне поднимать мертвых, завернулась в нее, как в сияние, и швырнула ее от себя. Я видела ее мысленным взором, как веревку из тонкого белого тумана. Я хлестнула по этой твари своей аурой, обхватила ее своей сущностью. Я некромант, а эта блядская тварь — обыкновенный труп.
— Стой! — крикнула я.
Он застыл, держа ребенка почти в самой пасти. Я ощутила силу, анимирующую этот труп. Ощутила ее внутри этой мертвой скорлупы. Сила хозяина горела в ней, как темное пламя. У меня рука оказалась протянутой вперед, будто я так направляла свою силу. Разжав ладонь, я хлестнула этой белой веревкой по трупу. Покрыла его своей аурой, будто выращивая новое тело, и замкнула ауру, как сжимают кулак. Отделила эту тварь от силы, заставлявшей ее двигаться. Труп затрясся, потом рухнул, как марионетка с перерезанными нитями.
Я ощутила его хозяина, ощутила, как холодный ветер по коже. Он шел ко мне, за мной, по линии моей ауры, как по нити в лабиринте. Я попыталась отсечь его, свернуть ауру обратно в себя, но никогда я раньше такого не пробовала и потому действовала недостаточно быстро. Аура — это твой магический щит, твоя броня. Когда я бросила ею в труп, я открылась для всего и всех. Я думала, что понимаю степень риска, но ошиблась.
Сила хозяина трупа рванулась ко мне, как пламя по полоске разлитого бензина, и когда он ударил, был момент, что я закинула назад голову и не могла дышать. Сердце мое затрепетало и остановилось. Тело свалилось на пол, но больно не было, будто я уже онемела. Перед глазами стало темнеть, сереть, чернеть, и в черноте раздался голос:
"У меня слуг много. Тот, кого ты остановила, для меня ничего не значит. Ты гибнешь вотще".
Я ощутила его гнев, ярость, что я осмелилась бросить ему вызов.
Я попыталась найти слова в ответ на его голос, и оказалось, что могу найти:
— Пошел ты на...
Я попыталась рассмеяться над ним, над его бессилием, но уже не могла. Темнота стала гуще, исчез голос хозяина и мой, и осталось... ничего не осталось.

Глава 41

Первым признаком того, что я жива, была боль. Вторым — свет. В груди горел огонь. Я рывком пришла в сознание, ловя ртом воздух, пытаясь выдернуть из себя это жжение. Заморгала. Белый свет. Голоса.
— Держите ее!
Кто-то придерживал меня за ноги и руки. Я пыталась отбиваться, но не чувствовала собственного тела.
— Давление восемьдесят на шестьдесят, быстро падает.
Чьи-то тени надо мной, не рассмотреть. Резкий укол в руку, игла. Мужское лицо перед глазами, очки в металлической оправе, светлые волосы. Лицо расплывается в беловатый туман.
Серые пятна перед глазами, как на экране, когда пленка кончается. Я снова стала проваливаться вниз, назад.
Мужской голос:
— Мы ее теряем!
Темнота поглощает боль и свет. В темноту вплывает женский голос: "Дайте я попробую". Тишина во тьме. Чужих голосов на этот раз нет. Ничего, только плывущая темнота и я. А потом — только темнота.

Глава 42

Я проснулась от запаха шалфейных курений. Шалфей очищает и избавляет от отрицательных воздействий, любила говорить моя учительница Марианна, когда я жаловалась на запах. У меня от этих курений всегда голова болела. Я снова в Теннесси, с Марианной? Не помню, как туда попала. Открыла глаза, чтобы посмотреть, где я. Ага, в больничной палате. Если тебе часто приходится оклемываться в больничной палате, то узнаешь знакомые приметы.
Я лежала, моргая от света, счастливая, что очнулась. Что жива.
К моей кровати подошла женщина, она улыбалась. Черные волосы доходили до плеч, обрамляя волевое лицо. Глаза для такого лица маловаты, но смотрели они на меня так, будто знали что-то мне неизвестное, и это было хорошее "что-то" или хотя бы важное. Одета она была во что-то длинное и просторное с фиолетовым узором в красную крапинку.
Я попыталась заговорить, прочистила горло. Женщина взяла с прикроватной тумбочки стакан, и многочисленные ожерелья на ней зазвенели. Она наклонила соломинку, чтобы я могла попить. На одном из ожерелий висела пентаграмма.
— Не сестра, — сказала я, и голос у меня был хриплый. Она снова подала мне воду, и я приняла. Попыталась заговорить еще раз, и на этот раз голос уже был больше похож на мой. — Вы не сестра.
Она улыбнулась, и это обыкновенное лицо стало прекрасным, а светящийся в глазах интеллект вообще сделал ее неотразимой.
— Как вам удалось сразу об этом догадаться?
У нее был мягкий рокочущий акцент, который я не могла определить. Мексиканский, испанский, но не совсем.
— Во-первых, вы слишком хорошо одеты для сестры. Во-вторых, пентаграмма.
Я попыталась показать рукой, но она была привязана к доске, и в вену вставлена капельница. На кисти белела повязка, и я вспомнила, как меня укусил труп. Поэтому я выполнила этот жест правой рукой, которая вроде бы не пострадала. Вообще на левой у меня вроде как надпись "резать здесь". Или "кусать здесь", или что еще делать здесь. Я пошевелила пальцами левой руки, чтобы проверить, слушаются ли они. Слушались. Даже не очень болело, только стягивало кожу.
Женщина смотрела на меня своими необычными глазами.
— Я Леонора Эванс. Кажется, вы знакомы с моим мужем.
— Вы жена доктора Эванса?
Она кивнула.
— Он говорил, что вы ведь... колдунья.
Она снова кивнула:
— Я приехала в больницу ради вас, как вы это говорите? В ту же секунду.
На словах "как вы это говорите" акцент ее стал заметнее.
— В каком смысле — ради меня? — спросила я.
Она села на стул возле кровати, и я подумала, давно ли она здесь присматривает за мной.
— Врачи смогли запустить ваше сердце, но не могли удержать в теле жизнь.
Я покачала головой, и у меня где-то за глазами стала рождаться головная боль.
— Вы не могли бы погасить благовония? У меня от шалфея всегда болит голова.
Она не стала задавать вопросы, просто встала и подошла к столику на колесах, которые используют во всех больницах. Там стояла палочка благовонии в курильнице, длинный деревянный жезл, маленький нож и две горящие свечи. Это был алтарь. Ее алтарь или его портативный вариант.
— Поймите меня правильно, но почему здесь вы, а не сестра?
Она ответила, не оборачиваясь, гася палочку в курильнице:
— Потому что, если бы напавшее на вас создание попыталось убить вас еще раз, сестра бы вряд ли даже заметила, а потом уже стало бы поздно.

Предыдущая страница 21 Следующая страница


Обсидиановая бабочка 22

Она вернулась и села у моей кровати.
Я уставилась на нее:
— Вряд ли сестра бы не заметила мертвеца-людоеда.
Она улыбнулась, терпеливо, почти снисходительно.
— Мы с вами обе знаем, что, как бы ни были ужасны слуги, истинную опасность представляет хозяин.
Я вытаращила глаза — ничего не могла с собой сделать.
— Откуда... откуда вы знаете?
— Я коснулась его силы, когда помогала изгнать его из вас. Слышала его голос, ощущала его самого. Он хочет твоей смерти, Анита. Хочет выпустить из тебя жизнь.
Я проглотила слюну, пульс забился чаще.
— Я бы хотела, чтобы пришла сестра, если можно.
— Ты меня боишься? — спросила она, улыбаясь.
Я хотела сказать "нет", но...
— Да, но в этом нет ничего личного. Скажем так: после прикосновения смерти я не знаю, кому верить, в магическом, так сказать, смысле.
— Ты хочешь сказать, что я тебя спасла, потому что этот хозяин мне разрешил?
— Я не знаю.
Она впервые помрачнела.
— В этом можешь мне верить, Анита. Нелегко было тебя спасти. Мне пришлось окружить тебя защитой, и частью этой защиты была моя собственная сила, моя сущность. Если бы я оказалась недостаточно сильна или имена, которые я призвала на помощь, были бы недостаточно сильны, мне пришлось бы умереть вместе с тобой.
Я глядела на нее и хотела верить, но...
— Спасибо.
Она вздохнула, оправила подол платья пальцами в кольцах.
— Хорошо, я пришлю к тебе знакомого человека, но потом мы должны поговорить. Твой друг Тед рассказал мне о метках, которые связывают тебя с вервольфом и вампиром.
Наверное, что-то отразилось у меня на лице, потому что она добавила:
— Мне надо было об этом знать, чтобы тебе помочь. Я уже спасла тебе жизнь, когда он приехал, но я пыталась восстановить твою ауру, и не получалось. — Она провела надо мной рукой, очень близко, и я ощутила, как теплый след ее силы коснулся моей. Над грудью, над сердцем она остановила руку. — Вот здесь дыра, будто не хватает какого-то куска. — Рука пошла ниже, остановилась над бедрами или в нижней части живота — зависит от точки зрения. — Здесь еще одна. И там, и там — чакры, важные энергетические точки тела. Опасно, если не можешь закрыть их от магического нападения.
И снова у меня сердце забилось сильнее, чем надо было.
— Они закрыты. Я последние полгода над этим работала.
Леонора покачала головой, осторожно убирая руки.
— Если я правильно поняла слова твоего друга насчет триумвирата силы, в который ты входишь, то эти места — как электрические розетки в стене твоей ауры, а у тех двух тварей — вилки от них.
— Они не твари.
— Тед их описал в очень нелестных красках.
Я нахмурилась. Действительно, похоже было на Эдуарда.
— Теду не нравится, что у меня такие... близкие отношения с монстрами.
— У тебя любовные отношения с обоими?
— Нет... то есть... — Я попыталась найти короткую версию. — Я спала с ними обоими в разное время. То есть какое-то время я... встречалась с ними обоими, но ничего хорошего не вышло.
— Почему?
— Мы стали вторгаться в сны друг друга. Думать мыслями друг друга. Каждый раз после секса это становилось сильнее, будто узлы затягивались еще туже.
Я замолчала — не потому, что все сказала, а потому, что словами этого было не передать. И начала снова.
— Однажды, когда мы были втроем и просто разговаривали, пытаясь разобраться, у меня в голове возникла мысль, которая не была моей. Или я решила, что она не моя, но я не знала чья. — Я подняла глаза на Леонору, пытаясь заставить ее понять, какой это был ужас.
Она кивнула, будто поняла, но следующие ее слова показали, что главное она упустила.
— Ты испугалась.
— Ага, — произнесла я, подчеркивая каждый слог, чтобы сарказм до нее дошел.
— Неподконтрольность, — сказала она.
— Да.
— Невозможность уединения.
— Да.
— Зачем ты приняла эти метки?
— Они бы погибли оба, если бы я этого не сделала. Мы все могли погибнуть.
— Значит, ты это сделала для спасения жизни.
Она сидела, скрестив руки на коленях, непринужденно зондируя мои парапсихические раны. Терпеть не могу людей, которые всегда собой довольны.
— Нет, я не могла потерять их обоих. Потерю одного я еще могла бы пережить, но не обоих — если в моих силах было их спасти.
— И эти метки дали вам силу победить ваших врагов.
— Да.
— Раз тебе страшно от мысли, что ты разделяешь с ними свою жизнь, то почему для тебя так много значит их смерть?
Я открыла рот, закрыла, потом заговорила снова:
— Наверное, я их любила.
— Любила. Прошедшее время. "Любила", не "люблю"?
Вдруг на меня навалилась усталость.
— Я уже и не знаю. Просто не знаю.
— Если кого-то любишь, это ограничивает твою свободу. Если любишь, жертвуешь приличной долей уединения. Если любишь, ты уже не просто сама по себе, а половина пары. Думать или поступать по-другому — значит рисковать утратить любовь.
— Но речь шла не об общей ванной или споре о том, кто с какой стороны кровати будет спать. Они хотели разделить со мной мой разум, мою душу.
— Насчет души — ты серьезно в это веришь?
Я откинулась на подушку, закрыла глаза.
— Не знаю. Думаю, что нет, но... — Я открыла глаза снова. — Спасибо, что спасла мне жизнь. Если я когда-нибудь смогу отплатить тебе тем же, я это сделаю. Но объяснять тебе нюансы своей личной жизни я не обязана.
— Ты абсолютно права. — Она расправила плечи, будто отодвигаясь, и вдруг показалась не такой назойливой, а просто собранной, деловой. — Вернемся к аналогии между дырами и электрическими розетками. То, что ты сделала, — это замазывание, покрытие дыр штукатуркой. Когда тот хозяин, Мастер, на тебя напал, его сила сорвала эту штукатурку и открыла дыры. Закрыть их своей собственной аурой ты не можешь. Я себе даже не представляю, каких усилий будет стоить наложить на них заплату. Тед говорил, что ты училась у колдуньи.
Я покачала головой:
— Она скорее экстрасенс, чем колдунья. Это не религия, а природные способности.
Леонора кивнула.
— Она одобрила тот способ, которым ты закрывала дыры?
— Я ей сказала, что хочу научиться закрываться от них, и она мне помогла.
— Она тебе сказала, что это лишь временные заплаты?
Я мрачно покачала головой.
— У тебя вспыхивает враждебность каждый раз, когда мы подходим к факту: ты, по сути, дала этим мужчинам ключи к своей душе. Закрыться от них постоянно ты не можешь, а попытки это сделать ослабляют тебя, и их, наверное, тоже.
— Значит, с этим нам и придется жить, — сказала я.
— Ты только что могла убедиться, что это не очень благоприятствует жизни.
Вот тут я прислушалась.
— Ты хочешь сказать, что этот Мастер смог меня почти убить из-за слабости моей ауры?
— Он бы тебя сильно помял даже и без этих дыр, но я считаю, что они лишили тебя возможности сопротивляться, особенно когда были вот так свежеоткрыты. Их можно представить себе как раны, недавно открывшиеся для любой противоестественной инфекции.
Я подумала над ее словами и поверила.
— Что можно сделать?
— Эти дыры создавались так, чтобы закрыть их могло только одно: аура мужчин, которых ты тогда любила. Сейчас у вас ауры у всех как паззл с недостающими кусочками. И только втроем вы теперь можете составить целое.
— Я не могу с этим смириться.
Она пожала плечами:
— Мирись или не мирись, но это правда.
— Я еще не готова бросить борьбу. Но все равно спасибо.
Она встала, недовольно нахмурившись.
— Поступай как знаешь, но помни, что, если встретишься с другими противоестественными силами, тебе от них не защититься.
— Я уже так около года живу. Как-нибудь справлюсь.
— Ты самоуверенная до глупости или просто решительно настроена об этом больше не говорить?
Она смотрела на меня, будто ожидая ответа. Я сказала то, что только и вертелось у меня в голове:
— Я больше не хочу об этом говорить.
Она кивнула.
— Тогда я пойду позову твоего друга, и наверняка еще с тобой захочет поговорить доктор.
В палате было очень тихо, только больничные шорохи, которые я так люблю. Я посмотрела на импровизированный алтарь и подумала, что пришлось сделать этой женщине, чтобы меня спасти. Впрочем, это если верить ей на слово... тут же я устыдилась этой мысли. Почему я так к ней недоверчива? Потому что она ведьма? Как Маркс возненавидел меня за то, что я некромант? Или мне не понравилась правда, которую она мне выложила? Что я теперь не могу защитить себя от магических тварей, пока дыры в моей "ауре" не будет заполнены? Я полгода старалась их закрыть. Полгода работы, и они снова зияют. Блин.
Но если они открыты, почему я не ощущаю Жан-Клода и Ричарда? Если метки действительно снова обнажены, почему нет прилива близости? Надо позвонить Марианне, моей учительнице. Ей я верила, что она скажет правду. Она предупредила меня, что закрытие меток протянется недолго. Но она помогла мне это сделать, потому что мне нужно было какое-то время, чтобы приспособиться, смириться с реальностью. И я не знала, найдутся ли еще во мне силы для новых полугодовых медитативных молитв, парапсихических визуализации и целомудрия. Нужно было все это и еще сила, энергия. И ее, и моя.
Конечно, Марианна учила меня и кое-чему другому, например, умению себя проверять. Я могла провести рукой над собственной аурой и посмотреть, есть ли дыры. Проблема в том, что для этого требуется левая рука, а она была привязана к доске и в нее воткнута капельница.
Оставшись наедине с собой и больше не терзаясь неприятными вопросами, я стала ощупывать тело. Больно. Стоит пошевелить спиной, и она ноет. Кое-где тупая боль от ушибов, но есть и острая боль от кровавых ран. Я пыталась вспомнить, как умудрилась порезать спину. Наверное, когда труп вылетел из разбитого окна, вместе со мной.
На лице образовалась болевая полоска от челюсти до лба. Помню, как труп ударил меня наотмашь. Почти небрежно, но я чуть не потеряла сознание. Кажется, впервые мне попался ходячий мертвец, превосходящий по силе живого человека.
Приподняв свободный ворот больничной рубашки, я увидела прилепленные к груди круглые присоски. Рядом с кроватью стоял кардиомонитор и успокоительно гудел, уверенно сообщая, что сердце у меня работает. Я вдруг вспомнила момент, когда оно замерло, когда Мастер повелел ему остановиться. И вдруг меня стало знобить, и усердный кондиционер тут был ни при чем. Я подошла к краю гибели вчера ночью... или сегодня? Я же не знаю, какой сегодня день. Только солнце, бьющее в опущенные шторы, говорило, что действительно день, а не ночь.
Кожа покрылась красными пятнышками, как от сильных солнечных ожогов. Я тронула осторожно одно такое пятно — больно. Где, черт возьми, я могла обжечься?
Приподняв ворот повыше, чтобы заглянуть внутрь, я смогла видеть всю линию тела, по крайней мере до середины бедер, а дальше лежало одеяло. Под грудной клеткой — повязка. Я вспомнила открытую пасть мертвеца, который меня нежно приподнимает... Я оттолкнула это воспоминание. Потом. Намного позже, намного. На левом плече уже заросли следы от зубов.
Заросли? Сколько же времени я в отключке?
В комнату вошел мужчина. Вроде знакомый, но я его не знала. Высокий, светловолосый, очки в серебристой оправе.
— Я доктор Каннингэм, и я очень рад, что вы очнулись.
— Я тоже, — ответила я.
Он улыбнулся и стал меня осматривать. Заставил меня взглядом следить за светом фонарика, за своим пальцем и так долго смотрел мне в глаза, что я встревожилась.
— У меня было сотрясение?
— Нет, — ответил он. — А что? Голова болит?
— Слегка, но я это списываю на запах шалфея.
Он вроде бы смутился.
— Я прошу прощения, миз Блейк, но она сочла это очень важным, и хотя я, честно говоря, не знаю, ни отчего вы вообще стали умирать, ни почему перестали это делать, я ей разрешил делать то, что она считает нужным.
— Я думала, что у меня остановилось сердце.
Он воткнул трубки стетоскопа в уши и прижал стетоскоп к моей груди.
— Технически говоря, так и было. — Он замолчал, прислушиваясь к сердцу. Попросил меня дышать, потом что-то записал на листе, прикрепленном к спинке кровати. — Да, у вас остановилось сердце, но я не знаю почему. Ни одно из ваших ранений не было настолько серьезно, да и вообще вовсе не смертельно.
Он покачал головой и встал.
— А откуда у меня на груди ожоги?
— Мы запускали вам сердце дефибриллятором. Он иногда оставляет ожоги на коже.
— А давно я здесь?
— У нас? Два дня. Сегодня третий.
Я попыталась не паниковать. Два дня упущено.
— Были еще убийства?
Улыбка погасла на его лице, глаза стали еще серьезнее.
— Вы об убийствах с увечьями?
— Да.
— Нет, тел больше не было.
Я с облегчением выдохнула:
— Уф!
Он уже хмурился:
— Вопросов о своем здоровье вы больше не задаете? Только об убийствах?
— Вы сказали, что не знаете, отчего я чуть не погибла и отчего вдруг выжила. Меня, кажется, спасла Леонора Эванс.
Ему стало не по себе еще больше.
— Я только знаю, что, как только мы позволили ей возложить на вас руки, давление у вас стало восстанавливаться, и вернулся сердечный ритм. — Он покачал головой. — Я просто не знаю, что случилось, вы и не представляете, как врачу, любому врачу, трудно признаться в своем невежестве, иначе мои слова потрясли бы вас больше.
Я улыбнулась:
— На самом деле я уже бывала в больницах. Я ценю вашу честность и то, что вы не пытаетесь присвоить себе мое чудесное исцеление.
— Чудесное — точное слово. — Он тронул шрам от ножа у меня на предплечье. — Вы просто собрание военных травм, миз Блейк. Думаю, вы много больниц повидали.
— Пришлось, — сказала я.
Он покачал головой:
— Вам сколько — двадцать два, двадцать три?
— Двадцать шесть.
— Выглядите моложе, — заметил он.
— Это из-за маленького роста.
— Нет, — возразил он, — не из-за него. Но все равно столько шрамов к двадцати шести годам, миз Блейк, это плохой симптом. Я проходил практику в очень скверном городском районе, миз Блейк. И у нас много бывало парней из шаек. Если они доживали до двадцати шести, то тела их имели такой же вид. Шрамы от ножевых ран... — он наклонился и поднял рукав моей рубашки, коснулся зажившей пулевой раны выше локтя, — пулевых ранений. У нас даже была банда оборотней, так что я шрамы от клыков и когтей тоже видел.
— Наверняка это было в Нью-Йорке, — сказала я.
— Как вы угадали? — моргнул он.
— Закон запрещает намеренное заражение несовершеннолетних ликантропией даже с их согласия, так что вожаков банд приговорили к смерти. И послали специальные силы, чтобы вместе с лучшими полицейскими Нью-Йорка стереть их с лица земли.
Он кивнул:
— Я уехал из города еще до того. И лечил много таких ребятишек. — Глаза его затуманились воспоминанием. — Двое таких перекинулись в процессе лечения. Их больше не пустили в больницу. Тех, кто носит эти цвета, бросали подыхать.
— Думаю, они почти все и так выжили, доктор Каннингэм. Если исходная рана не убивает на месте, то вряд ли они умерли.
— Пытаетесь меня утешить? — спросил он.
— Быть может.
Он посмотрел на меня сверху.
— Тогда я вам скажу то, что говорил им всем. Бросайте это дело. Бросайте или вам никогда не дожить до сорока.
— Честно говоря, я думаю, доживу ли я до тридцати.
— Шутите?
— Да, наверное.
— Как говорит старая пословица, в каждой шутке есть только доля шутки.
— Что-то я не слышала такой поговорки.
— Прислушайтесь к себе, миз Блейк. Примите мои слова к сердцу и найдите себе работу не такую опасную.
— Если бы я была копом, вы бы мне такого не стали говорить.
— Мне никогда не приходилось лечить полисмена с таким количеством шрамов. С подобным случаем в моей практике я встречался всего один раз, не считая тех бандитов, это был морской пехотинец.
— И ему вы тоже посоветовали сменить работу?
Он посмотрел на меня серьезными глазами:
— Война тогда уже кончилась, миз Блейк. Военная служба в мирное время не столь опасна.
Он смотрел на меня очень серьезно. На моем непроницаемом лице доктор ничего бы не прочитал. Он вздохнул:
— Поступайте как хотите, и вообще это не мое дело.
Он повернулся и пошел к двери. Я сказала ему вслед:
— Доктор, я очень вам благодарна за то, что вы сказали. Я серьезно.
Он кивнул, держа стетоскоп за два конца, как полотенце.
— Вы оценили мою заботу, но совет мой не примете.
— Честно говоря, если я выберусь из этого дела живой, доктор, то хотела бы взять отпуск. Дело даже не в количестве ранений. Меня начинает беспокоить размывание моральных устоев.
Он потянул за концы стетоскопа.
— У вас получается как в старом анекдоте: "Если вам кажется, док, что у меня плохой вид, посмотрели бы вы на того парня".
Я опустила глаза.
— Я — исполнитель приговоров, доктор Каннингэм. Потом смотреть уже не на что.
— Так вы казните вампиров? — спросил он.
— Уже давно, слишком давно. Об этом я и говорю.
Мы переглянулись долгим взглядом, и он сказал:
— Вы хотите сказать, что убиваете людей?
— Нет. Я хочу сказать, что между вампирами и людьми не такая уж большая разница, как я когда-то внушала себе.
— Моральная дилемма, — сказал он.
— Ага.
— Не завидую я вам с такой проблемой, миз Блейк. Одно могу сказать: старайтесь подальше держаться от стрельбы, пока не сможете сами на нее ответить.
— Я всегда стараюсь держаться подальше от стрельбы, доктор.
— Приложите больше стараний, — сказал он и вышел.

Глава 43

Как только он ушел, в дверях появился Эдуард, одетый в черную рубашку с короткими рукавами и кармашками. Будь она коричневой, я бы сказала, что он собрался на сафари. Черными были и свежеотглаженные джинсы, пояс, охватывающий узкую талию, и даже пряжка, покрытая чем-то черным, чтобы не блестела на солнце и не выдавала владельца, — под цвет наплечной кобуре и пистолету, выпиравшему на груди. Полоска белой нижней рубашки виднелась у открытого ворота, но все остальное — сплошной темный тон, от которого глаза и волосы Эдуарда казались еще светлее. Впервые с момента прибытия я увидела его без ковбойской шляпы.
— Если ты оделся на мои похороны, то слишком неформально. А если ты всегда так на улицу одеваешься, то туристов распугаешь.
— Ты жива. Отлично, — сказал он.
— Очень смешно.
— Я не шутил.
Мы переглянулись.
— Эдуард, чего ты такой мрачный? Я спросила дока, он мне сказал, что убийств больше не было.
Эдуард покачал головой и встал в изножье кровати рядом с импровизированным алтарем. И мне неудобно было смотреть на него с такого расстояния — приходилось поднимать голову. Тогда я правой рукой нащупала кнопки и приподняла изголовье. Достаточно часто я бывала на больничной койке, чтобы помнить ее устройство.
— Да, убийств больше не было, — согласился он.
— Тогда чего у тебя такая постная рожа?
Пока койка приподнималась, я прислушивалась к своим ощущениям, ожидая боли. Тело ныло, как и должно быть после ударов об стены. Грудь болела, и не только от ожогов. Когда Эдуарда можно было видеть уже не напрягаясь, я остановила подъем.
Он улыбнулся едва заметно:
— Ты чуть не умерла и спрашиваешь меня, в чем дело?
Я приподняла брови:
— Вот уж не знала, что тебя это волнует.
— Больше, чем надо бы.
Я не знала, что на это сказать, но попыталась:
— Значит ли это, что ты не будешь убивать меня из спортивного интереса?
Он моргнул, и эмоции смыло с его лица. Эдуард разглядывал меня со своей обычной чуть веселой непроницаемостью.
— Ты же знаешь, я убиваю только за деньги.
— Чушь. Я видела, как ты убивал совершенно бесплатно.
— Это только когда работал с тобой.
Я пыталась вести себя как свой крутой парень — Эдуард не поддержал такой тон. Тогда я попробовала честный разговор.
— Эдуард, у тебя усталый вид.
— Я действительно устал, — кивнул он.
— Раз больше убийств не было, где ты так вымотался?
— Бернардо вышел из больницы только вчера.
Я подняла взгляд:
— Он сильно пострадал?
— Сломанная рука, сотрясение. Поправится.
— Это хорошо.
Какая-то в нем ощущалась отстраненность, больше, чем обычно, будто у него было что еще сказать, а он отмалчивался.
— Эдуард, не юли.
Он прищурился:
— Ты о чем?
— Расскажи, что вас тут всех волнует.
— Я пытался увидеться с Ники Бако без тебя и Бернардо.
— Бернардо тебе сказал о встрече? — спросила я.
— Нет, твой друг детектив Рамирес.
Этого я не ожидала.
— Последний раз, когда я с ним виделась, он рвался пойти к Бако вместе со мной.
— Он продолжал рваться, но Бако никого из нас видеть не захотел. Он требовал тебя и Бернардо или хотя бы тебя.
— И ты расстроился, что Ники отверг твое приглашение на танец? — спросила я. — В этом дело?
— Тебе в самом деле нужен Бако, Анита?
— А что?
— Ответь на вопрос.
Я достаточно знала Эдуарда. Если я не отвечу на его вопрос, он не ответит на мой.
— Да, нужен. Он некромант, Эдуард, а эта тварь, чем бы она ни была, — это какая-то форма некромантии.
— Но ты лучший некромант, чем он, ты сильнее.
— Может быть, но я ничего не знаю о ритуальной некромантии. То, что я делаю, ближе к вудуизму, чем к традиционной некромантии.
Он вяло улыбнулся, качая головой:
— А что именно называется традиционной некромантией и почему ты так уверена, что Бако ею занимается?
— Если бы он был аниматором, я бы о нем слышала. Нас не слишком много. Значит, он не поднимает зомби. Но и ты, и все, кто имеет отношение к метафизике в Санта-Фе и его окрестностях, говорят, что Бако работает с мертвецами.
— Я только знаю, какая у него репутация, Анита, с работой его я не знаком.
— Да, но я его видела. Он не занимается вудуизмом. Я достаточно с ним пообщалась, чтобы это почувствовать. Значит, он не аниматор и не вудуистский жрец, а его все равно называют некромантом. Тогда это может быть только ритуальная некромантия.
— То есть? — спросил Эдуард.
— Насколько я знаю, это значит вызывать духи мертвых для чего-нибудь вроде гадания или ответов на вопросы.
Эдуард покачал головой:
— Что бы ни делал Бако, это что-то похуже, чем вызов призраков. Люди его боятся.
— Очень мило с твоей стороны предупредить об этом уже после того, как я у него побывала.
Эдуард сделал глубокий вдох, держа руки на бедрах и не глядя на меня.
— Я допустил оплошность.
Я посмотрела на него:
— В тебе много разных свойств, Эдуард, но оплошность к их числу не относится.
Он кивнул и поднял на меня глаза:
— А тяга к соперничеству?
Я нахмурилась, но ответила:
— К соперничеству? Это я готова за тобой признать. Но при чем здесь Бако?
— Я знал, что в его баре сшивается шайка местных вервольфов.
Я вытаращилась на него, и когда моя отвисшая челюсть приняла исходное положение, я сказала:
— Засранец ты завистливый. Из-за тебя мы с Бернардо вошли туда неподготовленными. Нас обоих могли из-за тебя убить.
— Я сейчас объясню, зачем это сделал, дай мне шанс.
— Хочешь, угадаю навскидку? Ты хотел видеть, как я или Бернардо справимся с ситуацией или справимся мы оба.
Он кивнул.
— Какого хрена, Эдуард? Это же не игра!
— Я знаю.
— Нет, не знаешь. Ты все время что-то от меня скрываешь, с момента моего приезда. Испытываешь мою храбрость и самообладание, сравниваешь со своими. Это так по-школьнически, так... — Я поискала нужное слово и нашла: — Так по-мужски!
— Прошу прощения, — сказал он тихо.

Предыдущая страница 22 Следующая страница


23 Лорел Гамильтон

Извинение меня остановило, слегка охладило праведное негодование.
— Я никогда не слышала, Эдуард, чтобы ты за что-нибудь извинился перед кем бы то ни было.
— Я уже очень давно этого не делал.
— Значит ли это, что с играми покончено и ты перестаешь выяснять, кто из нас круче?
Он кивнул:
— Именно так.
Я выпрямилась на кровати и посмотрела на него.
— Это общение с Донной или что-то другое так тебя преобразило?
— То есть?
— Если ты не прекратишь всю эту сентиментальную тягомотину, я начну считать, что ты такой же простой смертный, как все мы.
— Кстати, о бессмертных, — улыбнулся он.
— Но мы же не о них говорили?
— А это я меняю тему.
— Ладно.
— Так вот, если этот монстр действительно какое-то страшилище ацтекских легенд, тогда чертовски странное совпадение, что Принц города, совершенно случайно — ацтекской крови, ничего о нем не знает.
— Мы с ней говорили, Эдуард.
— Как ты думаешь, вампир, пусть даже Мастер, способен натворить все то, что мы видели?
Я задумалась, потом ответила:
— С помощью только вампирской силы — нет, но если она при жизни была ацтекской чародейкой, то могла сохранить свое умение и после смерти. Я слишком мало знаю об ацтекской магии. О ней вообще мало что известно. Эта тетка отличается от всех известных мне вампиров, а это значит, что при жизни она могла быть чародейкой.
— Я думаю, тебе надо бы снова с ней повидаться.
— И что? Спросить ее, не замешана ли она в убийстве, расчленении и обдирании двадцати с лишним человек?
— Что-то вроде, — осклабился он.
Я кивнула:
— О'кей. Когда выйду из больницы, первым делом наведаюсь в штаб вампиров.
Лицо у него стало совершенно пустым.
— Эдуард, в чем дело?
— Тебе действительно нужен Бако?
— Я эту тварь почуяла в первый же день — или ночь — приезда. И она меня ощутила и закрылась. С тех пор я так сильно ее не воспринимала, а мы проезжали мимо того места, где это было. Бако тоже умеет ее ощущать, и он ее боится. Так что да, я бы хотела с ним поговорить.
— Ты не думаешь, что за этим стоит он?
— Я ощущала силу этой твари. Бако силен, но не настолько. Чем бы эта штука ни была, но это не человек.
Он вздохнул:
— Ладно. — И сказал, будто принял решение: — Бако говорит, что ты должна с ним встретиться сегодня до десяти утра, иначе можешь вообще не приходить.
Я поискала взглядом по палате и нашла часы. Было восемь.
— Черт! — сказала я.
— Док говорит, что тебе нужно пробыть здесь еще не меньше суток. Леонора считает, что, если монстр опять на тебя нападет, ты не выдержишь.
— Ты еще что-то хочешь сказать.
— Что мне очень не хотелось тебе это говорить.
Я начинала злиться.
— Меня не надо беречь, Эдуард. Я думала, что уж кто-кто, а ты это понимаешь.
— И ты уверена, что готова это сделать?
Я чуть не сказала "да", но я была очень вымотана. Такая усталость не имеет отношения к недосыпанию. У меня все болело, и не только ушибы и порезы.
— Нет.
Он даже моргнул:
— Тебе должно быть очень хреново, раз ты так говоришь.
— Я бы подождала, но что-то напугало Бако. Если он сказал, что встретиться надо до десяти, то так тому и быть. Может, эта страшная штука собирается съесть его в одиннадцать. Мы же не можем такого пропустить?
— Я принес тебе одежду, она там, в холле. В приемном покое с тебя срезали наплечную кобуру и наспинные ножны.
— Блин! — сказала я. — Ножны ведь были сделаны на заказ!
Он пожал плечами:
— Можешь заказать новые.
Он подошел к двери, высунулся и вернулся с сумкой в руках. Обошел кровать с той стороны, где стоял стул Леоноры. С другой стороны было слишком много всякой аппаратуры, чтобы там мог встать посетитель.
Открыв сумку, Эдуард стал вынимать оттуда вещи. Застегнутая донизу черная рубашка не прилегала к ребрам плотно. Он выложил одежду аккуратными стопками: черные джинсы, черная тенниска, черные носки, даже белье в той же гамме.
— Зачем такой похоронный цвет?
— Темно-синие джинсы и тенниска изорваны в клочья. У тебя осталось только черное, красное и лиловое. Сегодня нам нужно что-то темное, внушительное.
— Поэтому ты тоже в черном? — спросила я, глядя, как шевелится рубашка, когда он движется. Это не пистолет. И вряд ли ножи. Что у него под рубашкой?
— К тому же на белом кровь видна.
— А что у тебя под рубашкой, Эдуард?
Он улыбнулся и расстегнул средние пуговицы. На груди у него было что-то вроде портупеи, но не для пистолета. Это оказались металлические предметы, для патронов великоватые, и с концами странной формы. Похоже на миниатюрные металлические дротики...
— Это что-то вроде крошечных метательных ножей?
Он кивнул:
— Бернардо сказал, что, если ободранному выдрать глаз, ему это не нравится.
— Я дважды тыкала им в глаза, и оба раза это их, по всей видимости, дезориентировало. Но, честно говоря, я не думала, что Бернардо заметил.
Он улыбнулся и стал застегивать рубашку.
— Его не следует недооценивать.
— И ты действительно можешь попасть такой штукой в глаз?
Эдуард вытащил из гнезда ножичек и легким движением руки послал его в стену. Лезвие воткнулось в крошечный кружок узора обоев.
— Я бы даже в сарай не попала.
Эдуард вытащил лезвие из стены и сунул обратно в гнездо.
— Ты можешь даже собственный огнемет получить, если хочешь.
— Ух ты! И ведь сегодня даже не Рождество.
Он улыбнулся:
— Нет, скорее что-то вроде Пасхи.
Я нахмурилась:
— Кажется, я не поняла.
— Ты же воскресла из мертвых, разве тебе не говорили?
— Что?
— У тебя три раза останавливалось сердце. Рамирес заставлял его работать непрямым массажем до приезда докторов. Потом они тебя два раза теряли. И третий раз тоже, когда Леонора Эванс уговорила их дать ей попробовать спасти тебя с помощью какой-то древней религии.
У меня вдруг сильно забилось сердце, и ребра отзывались болью на каждый удар.
— Ты пытаешься меня напугать?
— Нет, просто объясняю, при чем тут Пасха. Помнишь — "Христос воскресе из мертвых"?
— Поняла, поняла.
Я вдруг испугалась и обозлилась. Первое у меня редко бывает без второго.
— Если ты все еще в это веришь, я готов поставить свечку или две.
— Я подумаю. — В моем голосе послышалось раздражение.
Он снова улыбался, и я уже начинала не верить его улыбке, да и вообще все в нем казалось лживым.
— А может, надо спросить Леонору, кого она призывала на помощь, чтобы тебя вернуть? Может, надо не свечку ставить в церкви, а паре цыплят снести головы?
— Ведуньи не приносят жертвы для вызова силы.
Он пожал плечами:
— Извини. В школе наемных убийц не преподают сравнительного религиоведения и метафизики — тоже.
— Ты меня напугал, напомнил, как мне здорово досталось, а теперь дразнишь. Ты хочешь, чтобы я отсюда встала и поехала к Бако, или нет?
Он вдруг стал совершенно серьезен, и последние крупицы веселья испарились с его лица, как снежинки с горячей плиты.
— Я хочу, чтобы ты делала все, что считаешь нужным. Раньше я думал, что хочу добраться до этого сукина сына любой ценой. — Он тронул мою руку, лежащую поверх простыни, — не взял, только дотронулся и убрал руку. — Я ошибался. Есть цена, которую я платить не желаю.
Я не успела придумать, что сказать, как он уже повернулся и вышел. Я даже не знала, что меня больше сбивало с толку: новый поворот дела или новый и более эмоциональный Эдуард.
Краем глаза я глянула на часы. Черт. Остается час сорок, чтобы одеться, выбраться из больницы вопреки указаниям врачей и доехать до "Лос дуэндос". На пререкания с доктором Каннингэмом ушло бы больше времени.

Глава 44

Я нажала кнопку, чтобы медленно поднять кровать. Чем ближе было к сидячему положению, тем больнее мне становилось. Грудь болела, будто межреберные мышцы поразила крепатура. Порезам на спине сидячее положение тоже не нравилось, а ходьба им понравится еще меньше. Кожа натянулась, как слишком сильно зашнурованный ботинок, — значит, на спине швы. Они будут сами по себе болеть при движениях. Это ощущение ни с чем не спутаешь. Интересно, сколько их там. Кажется, много.
Оказавшись в сидячем положении, я несколько секунд подождала, прислушиваясь к жалобам тела. Обычно до конца дела мне так не достается. И я даже еще не встретилась с этой огромной-страшной-тварью лицом к лицу. Она меня чуть не убила с дистанции, предполагавшейся безопасной.
Несколько минут я позволила себе об этом подумать. Итак, я чуть не погибла. Похоже, мне нужен отпуск на недельку перед возвращением в окопы. Но преступление и прилив женщину ждать не будут — что-то такое говорит пословица. Признаюсь, я подумала и о том, чтобы не расхлебывать эту кашу, пусть теперь кто-нибудь другой проявляет героизм. Но решив так всерьез, я вдруг увидела перед глазами детскую и колыбели, забрызганные кровью. Лежать здесь и ждать, что кто-то расхлебает эту кашу вместо меня, я не могла. Физически не могла.
Уже стянув рубашку до локтей, я сообразила, что нельзя просто отодрать от груди присоски кардиомонитора. Это слишком взбудоражит больничный персонал.
Подумав, я нажала кнопку вызова сестры. Надо, чтобы меня отцепили от всех этих капельниц и машин.
Сестра появилась почти сразу же — то ли в этой больнице штат сестер больше, чем в среднем по стране, то ли я настолько серьезно ранена, что мне уделяется особое внимание. Я надеялась, что дело в избытке сестер.
Сестра была пониже меня, очень миниатюрная, с короткими непослушными светлыми кудряшками. Профессиональная улыбка ее тут же увяла, когда она увидела, что я сижу и стягиваю с себя больничную рубаху.
— Что вы делаете, миз Блейк?
— Одеваюсь, — ответила я.
— Ни в коем случае. Вам нельзя.
— Послушайте, мне бы хотелось, чтобы все эти трубки и провода от меня отцепили профессионально. Но они будут отцеплены в любом случае, потому что я выписываюсь.
— Я позову доктора Каннингэма! — Она повернулась и вышла.
— И поскорее, — сказала я пустой палате.
Вцепившись мертвой хваткой в провода, ведущие к присоскам монитора, я дернула. Такое было чувство, будто вместе с ними я отодрала квадратный фут кожи — резкая, скребущая боль. Высокий визг машины сообщил, что мое сердце уже не делает тик-так на другом ее конце. Чем-то он неприятно напомнил вой пожарной тревоги, хотя был далеко не такой противный.
От присосок на коже остались большие круглые следы, хотя совсем не такие большие, как казалось по ощущениям. Сквозь общую боль сильно выделялась резь в рубцах.
Я еще раскручивала пластырь, которым рука под капельницей была привязана к доске, когда вошел доктор Каннингэм и выключил вопящий кардиомонитор.
— И что это вы вздумали? — спросил он.
— Одеться.
— Черта с два.
Я глянула на его рассерженную физиономию, но не взъелась на него — сил не хватило. Слишком я устала, слишком истощилась, чтобы тратить энергию на что-либо еще, когда надо было встать и вылезти из этой кровати.
— Мне пора уходить, доктор. — Я все пыталась поддеть пластырь, но безуспешно. — Где мое оружие?
— И куда это вам так срочно надо, что вы решили вылезти из этой койки? — спросил он, будто не слышал моего вопроса.
— Вернуться к работе.
— Миз Блейк, полиция может пару дней и без вас справиться.
— Со мной согласны говорить те, кто не станет говорить с полицией.
Мне удалось подцепить край пластыря.
— С ними могут поговорить ваши друзья, те, что в холле.
Доктор Каннингэм вырос в моих глазах. Он понимал, что именно с Эдуардом и его компанией соблаговолят поговорить те, кто избегает контакта с полицией.
— Это конкретное лицо не станет говорить ни с кем, кроме меня. — Я перестала воевать с пластырем. — Вы мне не поможете это снять?
Он набрал воздуху в грудь — я думала, чтобы спорить, но он сказал:
— Я выпишу вас, но если вы сначала позволите мне кое-что вам показать.
Поглядела я, наверное, подозрительно, но кивнула.
— Сейчас вернусь, — сказал он и вышел. Что-то все сегодня как-то одинаково поступают.
Его не было достаточно долго, чтобы Эдуард успел заглянуть проверить, за чем задержка. Я подняла руку, привязанную пластырем, и Эдуард вытащил пружинный нож. Лезвие прорезало пластырь как бумагу — Эдуард всегда держал инструменты в исправности.
Но еще оставалось размотать пластырь и иглу вытащить из вены — не будем забывать.
— Если хочешь быстрее, дай я это сделаю, — предложил Эдуард.
Я кивнула, и он сорвал ленту вместе с иглой.
— Ой!
— Слабачка, — улыбнулся он.
— Садист.
Вошел доктор Каннингэм с большим ручным зеркальцем в руках. Он не слишком дружелюбно покосился на Эдуарда и на мою освобожденную руку.
— Вы не согласитесь отодвинуться на шаг, мистер Форрестер?
— Вы здесь врач, — ответил Эдуард, отходя к изножью кровати.
— Очень мило с вашей стороны об этом вспомнить, — отозвался Каннингэм и поднес зеркало к моему лицу.
У меня был перепуганный вид, глаза такие темные, что казались черными. Бледность у меня от природы, но сейчас она была смертельной, будто у эластичной слоновой кости. То ли от бледности, то ли от синяков глаза казались чересчур черными.
Лицо у меня болело, и я знала почему. Шутка ли: влепиться мордой в стенку — такое бесследно не проходит.
Синяк расползся по краю щеки, под глазом и до самого уха. Кожа радужно переливалась лилово-черным от красной середины до бордовых краев. Глубокий кровоподтек, который в первый день бывает даже не очень заметен, но потом претерпевает все изменения цветовой гаммы. На моем лице еще предстояло появиться всем оттенкам зеленого, коричневого и желтого. Не будь у меня вампирских меток, то была бы сломана челюсть, а то и шея.
Бывают минуты, когда я почти все готова отдать, чтобы избавиться от этих меток, но сейчас, разглядывая синяк и даже зная, что я исцелюсь куда быстрее нормального человека, я все же была счастлива, что осталась в живых.
Про себя я произнесла молитву: "Благодарю Тебя, Боже милостивый, что спас меня от смерти". А вслух сказала:
— Неприятный вид.
И отдала зеркало доктору.
Он нахмурился. Он явно ожидал другой реакции.
— У вас на спине больше сорока швов.
Глаза у меня полезли на лоб раньше, чем я успела сдержаться.
— Ух ты! Это даже для меня рекорд.
— Миз Блейк, это не шутка.
— В этом тоже есть что-то смешное, доктор.
— Если вы будете двигаться, швы разойдутся. Будете вести себя осторожнее, шрамы останутся не очень серьезные, но если начнете двигаться, у вас будут огромные рубцы.
— Что ж, я буду в большой компании, доктор, — вздохнула я.
Он медленно покачал головой, лицо его прорезали суровые складки.
— Что бы я сейчас ни сказал, все будет без толку?
— Да.
— Вы дура.
— Если я останусь тут выздоравливать, что я себе скажу, когда увижу очередные тела?
— Спасать мир — не ваша работа, миз Блейк.
— У меня амбиции скромнее. Я пытаюсь спасти только несколько жизней.
— И вы действительно верите, что вам одной под силу раскрыть это дело?
— Нет, но я знаю, что я единственная, с кем будет говорить... это лицо.
Я чуть не назвала Ники Бако, но доктор Каннингэм мог бы тут же позвонить в полицию и сообщить, куда я направляюсь. Вряд ли, конечно, но лучше перестраховаться, чем сожалеть.
— Я вам сказал, что выпишу вас, если вы посмотрите на свои ранения. Я держу слово.
— Я это ценю, доктор Каннингэм. Спасибо.
— Не благодарите, миз Блейк. Не надо. — Он направился к двери, обойдя чуть дальше, чем надо, Эдуарда и импровизированный алтарь, будто ему было неуютно от них обоих. У двери он повернулся: — Я пришлю сестру помочь вам одеться, вам понадобится ее помощь.
И он быстро вышел, так что я не успела снова поблагодарить его. Может, так оно и лучше.
Эдуард остался в палате, пока не пришла сестра. Это была уже другая, высокая, светлая брюнетка — как это ни парадоксально звучит. Она смотрела на мое избитое лицо дольше, чем того требовала вежливость, а когда помогла мне снять рубашку, то присвистнула при виде швов на спине. Непрофессионально и как-то не по-сестрински. Обычно они жизнерадостны до тошноты. Никогда не покажут, как на них действует вид твоих ранений.
— С такими швами на спине вам лифчик не надеть.
Я вздохнула — терпеть не могу ходить без лифчика. Всегда, что бы на мне ни было, все равно кажется, что я голая.
— Давайте просто наденем тенниску.
Она помогла мне натянуть блузку через голову. На поднятые руки спина отреагировала резкой болью, будто стоило мне шевельнуться чуть быстрее — и кожа лопнет. Интересно, пришло бы мне в голову такое сравнение, если бы Каннингэм не предупредил меня, что швы разойдутся? Я бы пожала плечами, если бы не знала, что от этого будет больнее.
— Вообще-то я работаю в детской, — сказала сестра, помогая мне расправить блузку и застегивая две верхние пуговицы.
Я глянула на нее, не зная, что сказать. Но ничего и не надо было — ей все было известно.
— Меня позвали, когда вы уничтожили монстра. Позвали... прибирать.
Она помогла мне сесть на край кровати. Несколько секунд я посидела, не доставая ногами до пола, давая телу привыкнуть к тому, что, когда закончим одеваться, надо будет встать... вот сейчас.
— Извините, что вам пришлось на это смотреть, — сказала я, потому что надо было как-то реагировать. Мне даже было неловко от ее слов, что я "уничтожила" монстра. Звучало героически, а на самом деле мной руководило отчаяние. Для меня по крайней мере отчаяние — истинная мать находчивости.
Она попыталась помочь мне надеть черные трусы, но я взяла их у нее из рук. Если я даже трусы сама не могу надеть, то дело осложняется. И мне надо знать, насколько серьезное у меня ранение. Это подействует на мой порыв к героизму.
Я попыталась согнуться в поясе, но это было не так просто. Мои жалкие потуги оказались тщетны — все равно не удавалось достаточно наклониться.
— Давайте я надену их вам на ноги, чтобы вам не так низко пришлось нагибаться, — предложила сестра.
В конце концов я ей уступила, но даже когда я стала сама натягивать трусы с середины бедер, моя спина превратилась в конгломерат боли. Одевшись, я привалилась к кровати и даже спорить не стала, когда сестра нагнулась надеть мне носки. Она даже не говорила, что я слишком слаба, чтобы выписываться. Это было ясно и без слов.
— Мы с Вики проработали два года. А Мэг только начинала работать.
Глаза у нее были сухие, расширенные, и я заметила под ними черные круги, будто она не слишком много спала последние трое суток.
Я вспомнила тело, заклинившее дверь, и сестру, которую выбросили сквозь стекло. Вики и Мэг, хоть я и не знала, кто из них кто, да это было и не важно. Они мертвы, и им все равно, а сестра, которая сейчас помогает мне надеть черные джинсы, в вопросах не нуждалась. Мне только надо было слушать и вовремя хмыкать.
На задницу я смогла натянуть джинсы без помощи, застегнуть их на пуговицы и на молнию — все совершенно самостоятельно. Жизнь налаживалась. Я попыталась по привычке заправить блузку в штаны, но это требовало шевелить спиной сильнее, чем я предполагала. Кроме того, когда блузка навыпуск, не так заметно будет отсутствие лифчика. Вообще-то природа слишком щедро одарила меня, чтобы без него обходиться, но скромность не стоит боли. Сегодня, по крайней мере.
— Я каждый раз, как закрываю глаза, вижу тех детей. — Она присела, держа в руках мою туфлю, потом посмотрела на меня. — Я думала, что мне будут сниться подруги, но я вижу только детей, тельца, и они плачут. Каждый раз, как закрою глаза, они кричат. Меня там не было, а я это каждую ночь слышу.
Наконец-то у нее на глаза навернулись слезы и тихо потекли по щекам, будто она сама не знала, что плачет. Она надела туфлю мне на ногу и опустила глаза, не обращая внимания на то, что делает.
— Пойдите к психологу или к священнику, к любому, кому вы доверяете, — сказала я. — Вам нужна помощь.
Она взяла с кровати вторую туфлю, подняла ко мне лицо. На щеках засыхали следы слез.
— Я слышала, что это какая-то вроде ведьма заставила эти трупы нападать на людей.
— Не ведьма, — сказала я. — За этим всем стоит не человек.
Она нахмурилась, надевая на меня туфлю.
— Это что-то бессмертное, вроде вампира?
Я не стала читать свою обычную лекцию, что вампиры не бессмертны, их только трудно убить. Ей эта лекция не была нужна.
— Я еще не знаю.
Она зашнуровала мне туфлю, но не слишком туго, будто это было ей привычно. И снова посмотрела на меня своими странно-пустыми глазами.
— Если оно не бессмертно, убейте его.
На ее лице была написана искренняя вера, какая бывает только у маленьких детей и у людей, у которых не все дома. Ни в ее потрясенных глазах, ни на бледном лице не было вопроса. Я отозвалась на эту веру — реальность подождет до тех пор, пока эта девушка будет готова ее принять.
— Если оно смертное, я его убью.
Она именно это и хотела услышать. И еще я и сама решила так после того, как увидела дела этой твари. Может быть, таков был план с самого начала — зная Эдуарда, почти наверняка так было. В его понимании раскрыть дело — значило убить. Убить их всех. Мне доводилось слышать о планах и похлеще. Как образ жизни — эта идея недостаточно романтична. Как средство остаться в живых — почти идеальна. Как способ сохранить живую душу — никуда не годится. Но я готова была пожертвовать частицей своей души, чтобы остановить эту тварь. Вот тут, наверное, и возникла самая большая моя проблема. Я всегда была готова жертвовать душой, чтобы искоренить большее зло. Но почему-то тут же откуда-то появлялось зло еще большее. Сколько бы раз я ни спасала положение, ликвидируя монстра, объявился еще один монстр, и так будет всегда. Запас их был неисчерпаем. А я — нет. Частицы моей личности, которыми я жертвовала, чтобы победить монстров, были на исходе, и когда я их все израсходую, возврата не будет. Я стану Эдуардом в юбке. Я могу спасти мир и погубить себя.
Глядя в лицо этой женщины, в ее отчаянные глаза, полные беззаветной веры, я не знала, по душе ли мне такая плата за мои потери, но одно я знала точно. Я не могу сказать "нет". Я не могу допустить, чтобы монстры победили, даже если самой придется стать монстром. Прости меня, Бог, если это гордыня. Защити меня, Бог, если это не так.
Я вылезла из койки и отправилась искать монстров.

Глава 45

Я сидела, пристегнутая, на переднем сиденье "хаммера" Эдуарда, держась напряженно и осторожно и радуясь, что дорога гладкая. Бернардо и Олаф сидели сзади, одетые будто по чьей-то подсказке о шике наемных убийц. Бернардо был в кожаном жилете, а его правая рука, неуклюже загипсованная, держалась не белом бинте, подвязанном к шее под углом в сорок пять градусов. Длинные волосы были убраны с боков в каком-то несколько восточном стиле, в виде большого и с виду свободного узла, который удерживали две золотые палочки вроде китайских для еды. А сзади они спадали на спину. Черные джинсы свободного покроя с дырами на коленях и черные ботинки — в другой обуви я его с самого приезда не видела. Ладно, чья бы корова мычала. У меня тоже было три пары черных кроссовок, и я все три привезла.
На виске у Бернардо была шишка, и синяки, как модерновая татуировка, покрывали всю щеку. Правый глаз оставался припухшим, но Бернардо как-то умел не выглядеть ни бледным, ни больным — не то что я. Если отвлечься от гипса и синяков, он даже выглядел щегольски. Надеюсь, он чувствовал себя так же хорошо, как выглядел, потому что у меня вид был хреновый, а чувствовала я себя еще хуже.
— Кто тебя причесывал? — спросила я, потому что с одной рукой такую прическу не сделать.
— Олаф, — ответил он.
Я вытаращила здоровый глаз на Олафа.
Он сидел рядом с Бернардо позади Эдуарда, стараясь отодвинуться как можно дальше от меня, но при этом остаться в машине. Со мной он ни слова не сказал с момента, когда я покинула палату и мы все вчетвером пошли к машине. Меня это тогда не тронуло, потому что я слишком была сосредоточена на том, чтобы держаться на ногах и не постанывать на каждом шаге.
Хныкать на ходу — плохой признак. Но сейчас я удобно устроилась и в ближайшее время буду в сидячем положении, насколько это возможно. У меня было плохое настроение, потому что я боялась. Я ослабла физически и совершенно не гожусь для драки. На метафизическом уровне у меня опять вместо щитов решето, и если этот Мастер снова за меня возьмется, мне будет более чем хреново.
Леонора Эванс дала мне кисет на плетеном шелковом шнурке. Мешочек был набит какими-то мелкими твердыми предметами, на ощупь — камешками, и чем-то сухим и хрустящим вроде трав. Она мне сказала мешок не открывать, иначе все хорошее из него уйдет. Ведьма она, а не я, и потому я ее послушалась.
Мешочек был заклинанием защиты, и он будет работать независимо, верю я в его силу или нет. Это хорошо, поскольку ни во что, кроме своего креста, я особо не верю. Леонора готовила чары три дня, с той минуты, как спасла меня в приемном покое. Она не могла создать чары для закрытия всех дыр в моей защите, так что пришлось взять то, что она успела сделать. Она злилась, что я так рано ушла из больницы, не меньше Каннингэма.
Еще она сняла с себя одно ожерелье и надела его на меня — кулон из большого полированного полудрагоценного камня необычного темно-золотистого цвета. Цитрин, для защиты — поглощения негативных воздействий и отражения магических атак, направленных против меня. Сказать, что я не особенно верю в кристаллы и в "нью эйдж", было бы сильным преуменьшением, но я взяла. В основном потому, что она искренне обо мне тревожилась и злилась, что я иду в жестокий мир с зияющими дырами в ауре. О дырах я знала. Я их чувствовала, но все это казалось мне каким-то фокусом-покусом.
Я повернулась на сиденье, да так, что почувствовала, как натянулись швы на спине, разбередив и малость усилив, казалось бы, притихшую боль, и уставилась на Олафа. Он смотрел в окно так внимательно, будто там кино показывали.
— Олаф, — окликнула я его.
Он не шевельнулся, созерцая пробегающий пейзаж.
— Олаф!
Я почти заорала — в тесной машине мой окрик прозвучал очень громко. У него дернулись плечи, но и только. Я была как назойливая муха, жужжащая над ухом. От нее можно отмахнуться рукой, но разговаривать с ней не станешь.
Это меня достало.
— Теперь я понимаю, отчего ты ненавидишь женщин. Ты бы просто сказал, что ты гомосексуалист, это не так задело бы мои чувства.
— Господи, Анита! — тихо произнес Эдуард.
Олаф повернулся очень медленно, будто мышцы шеи двигали голову мелкими рывками.
— Что — ты — сказала?
Каждое слово было полно яростью, горело ненавистью.
— Ты сделал классную прическу Бернардо. Он стал такой красивый.
Я не верила в именно этот сексуальный стереотип, но могла поспорить, что Олаф верит. И еще я могла ручаться, что он — гомофоб. Как многие ультрамужественные мужчины.
Он с отчетливым щелчком расстегнул ремень и подался вперед. Я вытащила из кобуры на коленях "файрстар" — штаны, которые принес мне в больницу Эдуард, были тесноваты для внутренней кобуры. Рука Олафа исчезла под черным кожаным пиджаком. Может, он не заметил движения, которым я вынула пистолет из кобуры. Может быть, ждал, что я подниму пистолет над спинкой сиденья. А я просунула его в зазор между спинками. Не очень удобное положение, но я первой навела ствол, а в перестрелке важно именно это.
Он вытащил уже пистолет из-под пиджака, но еще не навел. Если бы я хотела его убить, победа была бы за мной.
Эдуард ударил по тормозам. Олаф вмазался в спинку сиденья, пистолет вывернулся, выворачивая ему запястье. Меня бросило на ремень, почти к приборной доске, и это было больно. У меня вырвался резкий выдох. Лицо Олафа оказалось очень близко к зазору между спинками, и он увидел наведенный на него ствол, прямо у своей груди. У меня все так болело, что кожа дергалась от желания сползти, но я держала рукоять твердо, свободной рукой упираясь в сиденье, чтобы не сдвинуться. У меня было преимущество, и я его сохранила.
"Хаммер" юзом затормозил у тротуара. Эдуард уже сбросил ремень и поворачивался. В руке у него мелькнул пистолет, и на мгновение я должна была решить, направлять пистолет на Эдуарда или оставаться в той же позе. Решила в пользу последнего — вряд ли Эдуард меня застрелит, а вот Олаф может.
Эдуард сунул ствол в бритый затылок Олафа. Напряжение в салоне подскочило до небес. Эдуард встал на колени, не отнимая ствола от затылка Олафа. Я видела, как Олаф поднял глаза кверху. Мы смотрели друг на друга, и он боялся. Он верил, что Эдуард готов стрелять. Я тоже в это верила, хотя и не знала почему — у Эдуарда всегда есть какое-нибудь "почему", даже если это только деньги.
Бернардо вжался в сиденье машины, отгораживаясь от той заварухи, которая затевалась в автомобиле.
— Ты хочешь, чтобы я его убил? — спросил Эдуард.
Голос его был так ровен, будто он просил меня передать ему соль. Я сама умею говорить отрешенно-безразличным голосом, но, как у Эдуарда, у меня не получается. На такое бесстрастие я еще не способна — пока что по крайней мере.
— Нет, — ответила я автоматически, потом добавила: — Так — нет.
Что-то мелькнуло в глазах Олафа, но это был не страх. Его скорее всего удивляло, почему я не сказала: давай пристрели его, или, может, что-то еще, чего я не уловила. Кто знает?
Эдуард вынул пистолет из руки Олафа, щелкнул предохранителем своего и отодвинулся, все еще стоя на коленях на сиденье.
— Тогда перестань его подначивать.
Олаф сел на свое место, медленно, почти неуклюже, будто опасаясь шевельнуться слишком резко. Ничто так не учит осторожности, как приставленный к голове ствол.
Олаф огладил свой пиджак, в котором, казалось, можно было задохнуться в такую теплую погоду.
— Я не буду обязан жизнью бабе.
Голос его прозвучал сдавленно, но четко.
Я убрала "файрстар" из щели между сиденьями.
— Последовательность — проклятие ограниченных умов, Олаф.
Он нахмурился — наверное, не узнал цитату.
Эдуард поглядел на нас обоих, укоризненно качая головой.
— Вы оба боитесь и потому ведете себя как дураки.
— Я не боюсь, — сказал Олаф.
— Аналогично, — сказала я.
Эдуард поморщился:
— Ты только что вылезла из больничной койки. Конечно, боишься. Гадаешь, не станет ли следующая встреча с монстром для тебя последней.
Я искоса и довольно неприветливо глянула на него.
Эдуард повернулся к гиганту:
— А ты, Олаф, боишься, что Анита круче и крепче тебя.
— Неправда!
— Ты стал тихий-тихий, когда мы увидели кровавую баню в больнице, когда ты услышал, что там сделала Анита, узнал, после каких ранений она выжила. Ты стал думать: на что же она способна? На то же, что и ты? Или даже на большее?
— Баба она, — сказал Олаф, и голос его прозвучал сдавленно из-за душивших горло темных чувств. — Не может она того, что я могу. И уж тем более не может больше. Так просто не бывает.
— Эдуард, не устраивай соревнование, — попросила я.
— Потому что ты его проиграешь, — сказал Олаф.
— Заниматься с тобой армрестлингом я не буду. Но я перестану тебя подкалывать. И прошу прощения.
Олаф заморгал, будто не понял сказанного. Вряд ли он исчерпал свое знание английского — скорее мозги перегрузил.

Предыдущая страница 23 Следующая страница


Обсидиановая бабочка 24

— Мне не нужна твоя жалость.
Я уже не "баба" и не "она", ко мне уже можно обратиться прямо. Что ж, начало положено.
— Это не жалость. Я вела себя неправильно. Эдуард прав. Я боюсь, а сцепиться с тобой — хорошее средство отвлечься.
Он мотнул головой:
— Не понимаю.
— Если это тебя утешит, я тебя тоже не всегда понимаю.
Эдуард наградил нас улыбкой Теда:
— А теперь поцелуйтесь и помиритесь.
Наши мрачные лица повернулись к нему, и мы одновременно сказали "Не перегибай" и "Черта с два".
— Отлично, — сказал Эдуард, поглядел на пистолет Олафа у себя в руке, потом протянул ему, пристально и тяжело глядя в глаза. — Олаф, мне нужно, чтобы ты меня прикрывал. Ты на это способен?
Олаф кивнул и медленно взял пистолет из руки Эдуарда.
— Я тебя прикрываю, пока эта тварь не сдохнет. А потом поговорим.
— Жду с нетерпением, — кивнул Эдуард.
Я посмотрела на Бернардо, но по его непроницаемому лицу вряд ли можно было догадаться, что у него на уме. Скорее всего он подумал о том же, что и я: Олаф предупредил сейчас Эдуарда, что после завершения дела он попытается Эдуарда убить. И тот с этим согласился. Вот и все.
— Какая большая дружная семья, — нарушила я молчание, затопившее салон.
Эдуард пристегнулся и снова взялся за руль, сверкнув на меня лучистыми глазами Теда.
— Как любая семья, мы можем и подраться между собой, но гораздо вероятнее убьем чужака.
— На самом деле, — сказала я, — почти все убийства совершаются любящими и любимыми родственниками.
— Или супругами, не будем забывать супругов, — сказал Эдуард, включая передачу и аккуратно въезжая в редкий поток машин.
— Я же сказала, любящими и любимыми.
— Ты еще сказала "родственниками", а у мужа с женой общей крови нет.
— Какая разница — одна телесная жидкость или другая? Мы убиваем тех, кто нам всего ближе.
— Мы не близки, — сказал Олаф.
— Нет, не близки, — согласилась я.
— Но я все равно тебя ненавижу.
Я произнесла, не оборачиваясь:
— Взаимно.
— А я думал, что вы никогда ни в чем друг с другом не согласитесь, — сказал Бернардо. Весело сказал, шутливо. Никто не засмеялся.

Глава 46

В свете утра покрашенный в черное фасад бара имел усталый вид. Видно было, что краска потрескалась и облезает. И фасад бара казался таким же заброшенным, как и все дома на улице. Может, это не Ники Бако вытеснил отсюда все заведения, а само так вышло. Стоя здесь, в мягком утреннем тепле, я почувствовала то, чего не заметила тогда ночью. Будто улицу использовали, выжали досуха в мистической сцене. В последний раз, когда я здесь была, у меня было отчетливое ощущение, что это Бако выкачал из улицы все жизненные силы, но если бы так оно было, то ему не хватало бы энергии себя поддержать. Или эти отрицательные энергии вернулись в конце концов обратно. Почти все системы магии или мистицизма содержат правила поведения, что можно делать и чего нельзя. Если нарушаешь их, то на свой страх и риск. Ведуны называют это тройным правилом: что сделаешь другим, вернется к тебе троекратно. Буддисты называют кармой. Христиане — расплатой за свои грехи. А я говорю: что уходит, то и придет. И это действительно так, сами знаете.
"Файрстар" я заткнула спереди под штаны без кобуры, потому что пистолет оказывается выше и не так вдавливается. Эдуард одолжил мне кобуру для браунинга, и я повесила ее на бедро, хотя стала похожа на ковбоя с Дикого Запада с пистолетами накрест. Впрочем, черная тенниска спускалась достаточно низко и прикрывала их. Для меня почти все рубашки длинноваты, если их не заправлять. Вид несколько неряшливый, зато пистолеты не слишком заметны, если не приглядываться. Тенниска слишком облегающая, чтобы они не выпирали, хотя Эдуард позаботился привезти мой черный пиджак, который помог их замаскировать. Последний раз, когда я выходила с пистолетами, за мной была полицейская поддержка, но сейчас мы вносили оружие в бар, что полностью противоречит законам штата Нью-Мексико. Я, впрочем, не очень беспокоилась, но все же мне бы не хотелось, чтобы сегодняшний день полиция выбрала для обхода.
И еще у меня были наручные ножны с ножами. Рамирес собрал в том аду все мои ножи и отдал Эдуарду, который их оттер, вычистил, смазал и отточил до последнего дюйма. Большой нож пришлось оставить в машине, потому что я не могла придумать, как его внести скрыто, а являться с чем-то вроде короткого меча прямо в руках было бы чересчур агрессивно.
Эдуард дал мне даже зажигательную гранату — сунуть в карман пиджака. Она уравновесила "дерринджер" в правом кармане, и пиджак на ходу не перекашивало. И "дерринджер" тоже был его идеей, хотя я привезла с собой его из Сент-Луиса. Я не думала, что он мне сегодня обязательно понадобится, но привыкла с Эдуардом не спорить, когда он предлагал мне оружие. Если он говорил, что оно может понадобиться, то обычно оказывался прав. Страшновато, если вспомнить гранату, правда?
Будто по невидимому сигналу Олаф подошел и попробовал дверь бара. Заперто. Он дважды постучал так, что дверь задребезжала. И встал прямо перед дверью. Я бы, после того как видела ствол обреза в прошлый раз, так не поступила. То ли Олаф про обрез не слышал, то ли ему было плевать. Может, он старался быть муи мачо, чтобы произвести впечатление на меня, а то и на себя самого. Если бы он был больше в себе уверен, его не так легко было бы достать.
Даже сбоку, где я стояла, слышен был звук отодвигаемых засовов. Отличные, прочные засовы, судя по звуку. Дверь медленно отворилась, выставляя напоказ толстый ломоть тьмы, как пещеру. Дверь продолжала открываться, будто сама по себе. И только в последний момент показалась толстенная лапища и разрушила иллюзию.
В дверях стоял Арфа и пронзительно глядел на нас из-под тех же черных очков, что были на нем в прошлый раз. Одежду он сменил, и на нем был джинсовый жилет поверх весьма волосатых груди и живота. Больше он похож был на медведя, чем на вервольфа. Большой, здоровенный сонный медведь, который вылез из койки, нацепил что попало и побрел, порыкивая, к двери. И даже его неотмирная энергия казалась сегодня тусклее.
Но он загородил дверь своей тушей и проворчал:
— Только Анита. Остальным нельзя.
Я обошла Олафа, и он даже подвинулся, чтобы я могла встать перед Арфой. Либо Олаф стал вежливее, либо считал, что пусть лучше перед этой дверью буду я, а не он.
— Ники сказал, что я могу привести с собой друзей.
Арфа оглядел меня:
— Похоже, тебе нужны друзья получше.
Я не стала наступать на больную мозоль — это не помогло бы.
— Скажем так: я надеялась на помощь полиции, а они опоздали.
И это было правдой, и мне все еще хотелось бы знать, где носили черти Рамиреса, пока я изображала из себя одинокого рейнджера. К полисменам я отношусь хорошо, но знала, что моя реплика Арфе понравится.
Так и вышло. Он оскалил зубы в мимолетной улыбке, в бороде сверкнули волчьи клыки. Он явно слишком много времени проводил в обличье волка. Тут послышался низкий бормочущий мужской голос. Арфа повернулся на голос одним плечом, потом снова обратился ко мне.
— Босс говорит, что приглашена ты, и больше никто.
Я едва заметно покачала головой — сильнее было бы больно.
— Послушай, Ники меня пригласил. Он сказал, что я могу привести друзей. Я привела. Я приехала до десяти утра, мать бы их растак. И приехала говорить о нашей общей, проблеме, а не долбаться с тобой у этой траханой двери.
— Разве так долбаются! — сказал Арфа, поглаживая собственный пах. — Если хочешь, я тебе покажу, как это делается.
Я подняла руку:
— Ладно, моя ошибка, я неправильно выразилась. Я приехала не для того, чтобы меня остановили у двери.
Он продолжал почесываться — то ли хотел меня разозлить, то ли увлекся. В первом он преуспел. Я не для того стояла здесь, имея сорок с чем-то швов на спине, даже кофе с утра не попив, чтобы смотреть, как горилла-вервольф почесывает себе гениталии.
— Хватит этой фигни, — сказала я.
Он добавил к своему поведению некоторую жестикуляцию, ухмыляясь мне в лицо.
Я возвысила голос, чтобы меня было слышно в баре:
— Я никуда без своих друзей не пойду. Если ты ждешь, что я в этом уступлю, мы только зря тратим время.
Из бара ответа не было. Арфа добавил к своему танцу движения бедер. Все, хватит.
— Когда этот монстр высосет из тебя жизнь, Ники, ты не беспокойся. Это не больно. Счастливо оставаться.
Я повернулась к своим друзьям:
— Нас не пускают к Ники.
Эдуард кивнул:
— Тогда пошли.
Он шевельнул рукой, и Бернардо с Олафом сошли с тротуара. Эдуард за моей спиной несколько замешкался. Я думаю, мы оба ожидали, что Арфа станет проверять мой блеф. Хотя это был блеф лишь отчасти. Мы могли бы прорваться в бар силой оружия, но Ники под мушкой пистолета говорить не будет. А мне нужен был именно разговор, а не допрос.
Я повернулась и пошла прочь. Эдуард зашагал рядом, но приглядывая, что у нас за спиной. Мне не хватило такой гибкости, чтобы держать в поле зрения свои тылы, еще и не поворачиваясь всем телом, а это было бы неуклюже. И я вполне доверяла Эдуарду.
Должна признать, у меня свело между лопатками от напряженного ожидания, что Арфа побежит за нами и скажет: идемте, будем говорить. Но он не бежал, и я шла дальше. Олаф и Бернардо уже стояли возле "хаммера", ожидая, чтобы Эдуард открыл дверцы.
Мы уже садились в машину, когда Арфа вышел на тротуар и направился к нам. Он был безоружен, но очень недоволен.
— Заводи машину, — сказала я.
Эдуард так и сделал.
Арфа побежал к нам трусцой, размахивая ручищами. Некоторые оборотни бегают, как их животные прообразы, с богоданной грацией. Арфа был не из таких. Он бежал неуклюже, будто давно уже не бегал, по крайней мере в человеческом виде. Я не могла не улыбнуться.
— Ты хотела видеть, как он бежит, — сказал Эдуард. — Стоит ли так мелочиться.
— Может быть, но зато весело, — согласилась я.
Он включил передачу, и Арфа сделал неуклюжий рывок. К машине он подоспел, когда Эдуард уже отъезжал. Он прямо рухнул, опираясь мясистой ручищей на капот.
Эдуард остановился. Мое стекло скользнуло вниз, я посмотрела на Арфу с любопытством. У него на голой груди выступила испарина, дышал он часто и хрипло.
— ...твою... мать, — выдохнул он.
— Ты что-то хотел? — спросила я.
— Босс говорит... все... заходите.
Он оперся на капот обеими руками, стараясь перевести дыхание.
— О'кей, — сказала я.
Эдуард припарковался у тротуара, и Арфе пришлось отодвинуться, освобождая место. Мы снова вылезли из машины. Арфа все еще дышал с трудом.
— Аэробика — ключ к здоровому сердцу, — сказала я приветливо, пока мы ждали, чтобы он нас повел в бар.
— Пошла ты на...
Я подумала, не полезть ли опять в машину, но этой игрой я уже добилась чего хотела — говорить с Бако, но только в присутствии своей поддержки. Я достигла нужной цели. Остальное было бы чистым ребячеством. Пусть я мелочна, но не настолько.
Отдышавшись, Арфа снова стал силовиком в темных очках, с бесстрастным лицом. Он зашагал обратно, опустив руки с полусогнутыми пальцами, как можно лучше изображая ходячую гору мышц. Его неотмирная энергия плясала по моей коже — всего лишь легкий шепот силы, которая будто непроизвольно вытекала из него. Это, наверное, означало, что Арфа выведен из себя. При сильных эмоциях скрывать энергию становится труднее.
На обратном пути мы все молчали. Мужчины обычно не очень умеют вести бесполезную светскую беседу или не видят в этом необходимости, я же вся сосредоточилась на том, чтобы идти нормально, не выдавая, насколько трудно было бы мне поддерживать непринужденную болтовню.
Арфа придержал для нас дверь. Я посмотрела на Эдуарда, он ответил мне ничего не выражающим взглядом. Отлично. Я прошла вперед, остальные за мной. Три дня назад я нервничала, шагнув в эту темноту, откуда поднимался прилив гудящей энергии вервольфов. Но это было три дня назад, и мало во мне с тех пор осталось страха. Все тело болело, но сама я как-то странно онемела. Может быть, я наконец переступила ту линию, за которой уже давно живет Эдуард. Может быть, я действительно никогда ничего чувствовать уже не буду. Когда и эта мысль меня всерьез не напугала, я поняла, что дело совсем плохо.

Глава 47

Мне понадобилась секунда, чтобы глаза привыкли к темноте, но благодаря не зрению, а коже на затылке я почувствовала, что не все тут хорошо. Я не стала сомневаться в своих ощущениях, а взялась за рукоять браунинга под рубашкой — плевала я на то, что тем самым выдам наличие оружия. Дураки они были бы, если бы подумали, что я пришла без оружия. А байкеры клуба "Лос лобос" уж в этом вопросе точно не дураки.
Ники Бако лежал на стойке с привязанными к лодыжкам руками, и веревки были скручены в подобие рукояти, как на тюке. Окровавленное лицо украсилось синяками, и эти травмы были куда свежее моих.
У меня пистолет оказался в руке, и я скорее почувствовала, чем увидела, как трое моих спутников рассыпались веером, так что мы стали как углы коробки, в каждом из которых оказалось по пистолету. Из своих углов мы взяли под наблюдение конкретный сектор зала, и нравимся мы друг другу или нет, но я твердо знала, что каждый, даже Олаф, за своим сектором проследит. Приятно быть в чем-то уверенной.
В мой сектор попала стойка с лежащим Ники, высокий бородатый мужчина с хвостом волос, переброшенным через плечо, два волка размером с пони и труп мужчины, таращившийся невидящими глазами в зал. Перерезанное горло напоминало орущий красный рот.
Периферийным зрением я заметила, насколько плотно набит зал телами. Энергия висела в воздухе удушающе густо. Услышав шум справа, я сделала три вещи одновременно: выхватила левой рукой "файрстар", наставила его на бородатого и стрельнула глазами в сторону шума. Очень кстати пригодилась моя тренировка в стрельбе левой рукой. Тяжелый скользящий звук повторился из-за стойки. А стойка была в моем секторе зала — мне, так сказать, играть этот мяч. Толпа подалась, как дрожащий прилив, собирающийся нас поглотить. Многих мы могли бы перестрелять, но их тут больше сотни, и если они бросятся все сразу, нам конец.
Страх стянул мне узлом живот, запульсировал в горле. Онемение прошло, смытое приливом адреналина и мускусным запахом волков. В этом тесном и темном зале волков было больше, кроме тех двух, что стояли передо мной. Я их чуяла. Снова стянуло живот, но не от страха. Метки, связывающие меня с Ричардом, с его стаей, снова ожили. Они загорелись возрожденным из искорки пламенем, ожидающим пищи, чтобы расти. Только этого не хватало. Ладно, это потом. Отвлекаться нельзя.
Мужчина с хвостом волос стоял и улыбался. Он был красив грубоватой красотой, тюремной татуированной красотой. Даже в полумраке глаза его мерцали волчьим янтарем, нечеловеческие глаза. Я знала, кто передо мной. Это был их Ульфрик, царь волков. Он стоял отдельно, а остальные волки топтались в стороне, подальше от центра зала, и все равно его сила перекрывала их силу. Она заполняла свободное место в зале, висела в воздухе, наэлектризованная грядущим громом.
Мне даже пришлось проглотить слюну, чтобы заговорить.
— Привет тебе, Ульфрик клана Лос Лобос. Что стряслось?
Он запрокинул голову и захохотал — от души, но смех закончился воем, от которого у меня мурашки по спине поползли.
— Отличный эффект, — сказала я. — Но я пришла сюда официально, по делу о расследовании убийств. Ты наверняка о них слышал.
Он повернул ко мне пугающе светлые глаза.
— Слышал.
— Тогда ты знаешь, что предмет расследования — не твоя стая.
Он небрежно положил руку на Ники, который тут же заскулил, хотя я не думаю, что это было действительно больно.
— Ники — мой варгамор. Если полиция хочет говорить с ним, сначала она должна спросить у меня.
Он улыбнулся настолько, что стали заметны его человечьи зубы. Ульфрик не показывал клыков.
— Прошу прощения. Единственная другая известная нам стая, имеющая варгамора, не требовала сначала обращаться к Ульфрику. Приношу свои извинения за мой недосмотр.
Я не знала, что хочет делать Ульфрик, но надеялась, что он не станет медлить, поскольку долго простоять с пистолетом в каждой руке мне сейчас было бы невозможно. Я тренировалась в стрельбе с левой руки, но все равно она оставалась слабейшей из двух, а от укуса мышцы на ней уже начали мелко дрожать. Или я смогу скоро ее опустить, или она затрясется.
— Если бы ты была из полиции, я бы эти извинения принял. Полиции мы всегда рады помочь. — При этих словах в плотно набитом зале послышались смешки. — Но я здесь ни одного полицейского не вижу.
— Я — Анита Блейк. Я истребительница вампиров и...
— Я знаю, как тебя зовут, — оборвал он меня. — И знаю, кто ты такая.
Последние слова мне не понравились. Они меня насторожили.
— И кто же я?
— Ты — лупа клана Тронос Роке, и ты обратилась за помощью к моему клану, не оказав чести ни мне, ни моей лупе. Ты вошла в мои земли без разрешения. Ты обратилась прямо к моему варгамору, и ты не принесла нам дани.
С каждым словом росла его сила, будто стоишь в теплой воде по шею и знаешь, что, если она сейчас прибудет, ты утонешь.
Зато теперь я поняла правила. Я его оскорбила, и это оскорбление я должна смыть. Я решила попробовать рассудительные оправдания, хотя мало верила в их успех. И правая рука стала уставать. Черт, и левая тоже! Та хреновина за стойкой громоздко шевелилась, и это было слышно. Судя по звуку, она побольше вервольфа.
— Я прилетела сюда по делу полиции. Я появилась в твоих землях не как лупа клана Тронос Роке. Я прибыла в качестве Аниты Блейк, истребительницы, и только.
— Но ты обратилась к моему варгамору.
Он шлепнул Ники по ляжке, и это, кажется, было больно, потому что Ники зажмурился и задергался, стараясь подавить вопль.
— Я только после разговора узнала, что Ники — твой варгамор. Мне никто не говорил, что в этом баре — твое логово. Ты Ульфрик, ты умеешь чуять ложь. И ты знаешь, что я говорю правду.
Он слегка кивнул:
— Ты говоришь правду. — Он посмотрел на карлика на стойке и потрепал его, как треплют по холке собаку, хотя обычно собака не вздрагивает и не пытается отодвинуться. — Но он знал, что он мой варгамор. Ники знал, что ты лупа другого клана. Это было одно время животрепещущей темой — человеческая лупа.
— Лупой часто называют подругу Ульфрика, — сказала я.
Он повернул ко мне взгляд золотистых глаз, и золото казалось ярче в обрамлении черных бровей.
— Ники согласился тебе помочь, но и после этого он не посоветовался со мной и даже не поставил меня в известность. — Он низко зарычал, и мурашки у меня на спине снова встрепенулись. — Я Ульфрик. Я здесь вожак!
Он залепил Ники пощечину, и из носа карлика потекла свежая кровь.
Мне очень хотелось остановить избиение — просто из принципа, но не настолько хотелось, чтобы за это умирать. Так что я стояла и смотрела, как течет кровь у Ники Бако. Мне это не нравилось, но я это допустила. Левую руку начинала сводить судорога. Либо надо было открывать огонь, либо убирать оружие. С вытянутыми так долго руками спина и грудь уже начинали болеть.
— Анита, — сказал Эдуард, и по интонации все было ясно. Он говорил, чтобы я поторопилась.
— Послушай, Ульфрик, я не хочу лезть в разборки чужой стаи. Я только пытаюсь сделать свою работу. Спасти от смерти ни в чем не повинных людей.
— Люди — штука забавная, — сказал он. — Секс и еда прямо в машине. Но человечиху не делают королевой!
Голос его взлетел на последнем слове. Вой толпы эхом ему ответил. Толпа шагнула еще ближе.
— Анита, — повторил Эдуард, и на этот раз в его голосе было предупреждение.
— Я над этим работаю, Эдуард.
— Работай быстрее.
— Ульфрик, ты расист, — заявила я.
— Что? — вытаращился он на меня.
— Я — человек, так что меня можно трахать, можно убивать, но нельзя признать равной себе? Ты расист и волчий шовинист.
— Ты приезжаешь на мою территорию, просишь помощи у моей стаи, не приносишь дани ни мне, ни моей лупе и еще обзываешься?
То ли он подал какой-то экстрасенсорный сигнал, то ли достаточно было его злости, но двое гигантских волков встали и двинулись, крадучись.
Левая рука у меня уже заметно тряслась. Тварь за баром бушевала и, судя по звуку, была здоровенной и свирепой. Левая совсем отказывала, а мне нужны были обе.
— Ты умрешь первым, Ульфрик, — сказала я.
— Чего? — Он вроде засмеялся при этом вопросе.
— Если они на нас кинутся, я тебя застрелю. Что бы после этого ни случилось, ты будешь мертв. И лучше останови своих волков-переростков там, где они сейчас.
— У тебя так трясется рука, что ты вряд ли кого убьешь.
Тут пришел мой черед смеяться.
— Ты думаешь, у меня рука дрожит, потому что меня совесть мучает при мысли тебя пристрелить? Мальчик, ты не на такую напал. Посмотри на мою правую, Ульфрик, — она не дрожит. У меня ходячий труп выкусил кусок левой руки пару дней назад, и она еще плохо работает, но можешь мне поверить — я куда целюсь, туда и попадаю. — Обычно в этом месте я гляжу жертве в глаза в упор, давая знать, что не блефую, но сейчас мне приходилось делить внимание между Ульфриком, его свитой и стойкой бара. — Сколько своих волков готов ты принести в жертву своей уязвленной гордости?
Он смотрел на меня очень пристально, и за хвастовством и гордыней виден был ум. Там, внутри, был кто-то, с кем можно договариваться. Иначе нам бы всем предстояло погибнуть. Не из-за дела, которым мы были заняты, а потому что когда-то я была подругой Ричарда. Глупо умирать из-за такого.
— Дань. Я требую дани от лупы клана Тронос Роке.
— Это в смысле — подарка? — уточнила я.
Он кивнул:
— Если подарок такой, как надо.
Если бы я приехала в Альбукерк с Ричардом и по личному делу, я бы знала, что должна принести дар местной стае. Обычно даром бывает свежеубитая добыча, драгоценности для лупы или что-нибудь мистическое. Смерть, драгоценности, магия. Никаких драгоценностей у меня не было, кроме ожерелья Леоноры, а я не знала, какое оно может оказать действие на кого-то другого. Насколько я знала, может даже и повредить. Так что оно останется у меня.
Я опустила левую руку. Во-первых, она так дергалась, что вряд ли я из этого пистолета могла бы во что-то попасть. Во-вторых, не имеет смысла наводить пистолет, если не собираешься убивать. В-третьих, просто рука заболела.
— Дай мне слово, что, если я поднесу тебе подходящий подарок, мы уйдем целыми и невредимыми.
— Ты поверишь слову рецидивиста, наркоторговца и главаря шайки байкеров?
— Нет. Но я поверю слову Ульфрика клана Сломанного Копья. Ему я поверю.
Существуют правила, и если он нарушит слово Ульфрика, то уронит свою репутацию. И так его позиция недостаточно крепка, если варгамор, хоть и сильный маг, но всего лишь человек, мог бросить вызов его власти. Он не нарушит своего слова, данного перед лицом всей стаи.
— Я, Ульфрик клана Сломанного Копья, даю тебе слово, что вы уйдете целыми и невредимыми, если ваш дар будет достойным.
Последние слова мне не слишком понравились.
— У меня не было времени заехать к "Тиффани" и прихватить подарок для той малышки. И охотиться по дороге из больницы сюда не получилось. Копы не любят, когда стреляют зверей в городе. Мистика сегодня мне мимо кассы.
— Значит, у тебя ничего стоящего нет, — сказал он несколько озадаченно, будто считал, что у меня какой-то подарок с собой есть.
— Дай мне посмотреть, что там за стойкой, и тогда я спрячу пистолеты и принесу дань.
Я попыталась убрать "файрстар", но левая так тряслась, что не получалось поднять полу блузки и сунуть его в штаны. Для этого нужны были две руки. Значит, надо получить возможность убрать в кобуру браунинг.
— Годится, — сказал он. — Монструо, встань, приветствуй нашу гостью.
Оно поднялось над стойкой, тощее и бледное, как восходящий полумесяц, потом показалось лицо. Женское лицо, один глаз неподвижен и сух, как у мумии. Вслед за одним лицом поднималось другое, потом третье... еще и еще — все коричневые и высушенные, как нитка чудовищного бисера, стянутая кусками тел, руками, ногами, толстая черная нить гигантскими стежками собрала все это вместе, а внутри заключалась магия. Оно поднялось до потолка, извиваясь гигантской змеей, таращась на меня. Голов этак сорок я насчитала, потом потеряла счет — или потеряла охоту считать.
Вервольфы отодвинулись, как отходящий прилив. Они боялись этой твари, и я их понимала.
— Твою мать! — послышался вздох Бернардо.
Олаф что-то произнес по-немецки — значит, он не следил за своим сектором зала. Только Эдуард промолчал, занятый своим делом — всегда бдительный. Надо было признать, что даже я, если бы вервольфы захотели на меня броситься, пока эта безумная змея поднималась надо мной, я бы промедлила. Слишком велик был ужас, чтобы осталось место для иных страхов.
Я оторвала взгляд от этой твари, посмотрела на Ники Бако, лежащего на стойке, связанного, окровавленного, с кляпом во рту. Послышался мой очень далекий голос:
— Ай-ай-ай, Ники, какой ты плохой мальчик.
Я заставила себя пошутить, хотя на самом деле мне хотелось приставить пистолет к его башке и снести ее к чертям. Есть вещи, которых никто не делает. Их просто нельзя делать.
— Теперь ты видишь, почему он еще жив, — сказал Ульфрик.
— Слишком силен, чтобы от него избавиться, — ответила я безучастно, будто думала в этот момент о чем-то другом.
— Я его использовал как угрозу. Он накладывал чары на волков, которые неправильно себя вели, и ты видишь, во что он их превращал. И сшивал их в этого Монструо. Но сейчас мои волки больше боятся его, чем меня.
Я только кивала, потому что не могла найти слов. Живые. Они были живые, когда Ники творил свою магию. У меня возникла действительно ужасная мысль. Иногда кажется, что оружие убирать неуместно, но мне нужны были руки для другого. Задрав блузку, я сунула браунинг в кобуру, хотя и не таким плавным движением, как если бы кобура была привычной. Но левой руки у меня сейчас почти не было. Пришлось поднимать блузку правой и очень осторожно засовывать "файрстар" в штаны. Но рука, даже будучи свободной, продолжала непроизвольно дергаться. Здесь я ничего не могла сделать, только ждать, пока само пройдет. Придерживая левую правой, я подошла к монстру.
Встав от него по другую сторону бара, я всмотрелась в одно из сушеных лиц. На нем рот был зашит наглухо, не знаю зачем. Я сделала несколько глубоких очистительных вдохов и почуяла запах трав, но в основном — что-то сухое, вроде дубленой кожи и пыли. Потом я протянула левую руку. Даже с бинтами и мышечными подергиваниями она по-прежнему сохранила в себе силу и была чуткой к магии. Многие для такого ощущения пользуются рукой получше, обычно той, которой не пишешь. Как это устроено у амбидекстров, одинаково пишущих обеими руками, — не знаю.
Из этой штуки выпирала весьма приличная сила, но стойка была широка, и у меня все болело, так что я не могла как следует сосредоточиться и получить ответ на вопрос, который был мне нужен. Опершись правой рукой, я вспрыгнула и села на стойку, потом встала на колени. На уровне моих глаз очутилось лицо — кажется, мужское, точно лицо сушеной мумии со светло-серыми волчьими глазами. Они смотрели на меня, и за ними что-то было. Ходячие мертвецы страха не проявляют. И я знала, что почувствую, еще когда протягивала руку к этому лицу. Сила Ники, как теплое одеяло из червей, поползла по моей коже. Такой неприятной магии я никогда не ощущала — нечистая, будто эта сила начнет разъедать тебе кожу, если не отодвинешься. Вот куда уходила энергия Ники и вот почему, сколько бы он ее ни собрал, ее всегда будет мало. Настолько негативной была магия, настолько пропитанной злом — как наркотик. Для достижения равнозначного эффекта нужно все больше и больше энергии, и все хуже и хуже она действует на заклинателя.
Я запустила собственную магию в это месиво — не придать ему силы, но ощупать. Я почувствовала холодное прикосновение какой-то души, и не успела отодвинуться, как моя сила побежала по этому столбу заключенной плоти, и души запылали у меня под веками холодным белым светом. Никто из его жертв не был мертв, когда Ники с ними это делал. И я не была до конца уверена, что они мертвы сейчас.
Открыв один глаз, я убрала руку. Сила Ники засасывала ее, как невидимый ил. Я вытащила руку с почти слышимым хлопком. Лицо зашевелило высохшим ртом и издало дважды сухой долгий звук.
— Спаси. Спаси.
Я проглотила наплыв тошноты и очень обрадовалась, что пропустила сегодня завтрак. На одном локте и коленях я подползла к Ники.
— Если это сжечь, души освободятся?
Он замотал головой.
— Ты можешь освободить эти души?
Он закивал.
Наверное, если бы на первый вопрос он ответил "да", я бы вытащила браунинг и пристрелила его. Но он мне был нужен, чтобы освободить эти души, и до моего отъезда надо было завершить еще и это дело. Однако сегодня я ничего не могла для них сделать, только уцелеть самой и, как это ни странно, оставить в живых Ники Бако. Такой вот иронический поворот жизни.
Я села на стойку и свесила ноги, прижимая больную руку к груди, ошеломленная огромностью этого зла. Я видала зло в этом мире — но такое было почти сверх возможного. Даже с зрелищем в больнице это было не сравнить. Те трупы ели хотя бы тела, но не души.
— У тебя вид такой, будто тебе явилось привидение, — сказал Ульфрик.
— Ты ближе к истине, чем сам думаешь, — ответила я.
— Где наш дар? — спросил он.
— Где ваша лупа? — ответила я вопросом.
Он погладил по голове волка, лежащего у его ног.
— Вот моя лупа.
— Я не могу поделиться даром с кем-то, кто в обличье зверя, — сказала я.
Он нахмурился, и видно было, что готов рассердиться.
— Ты должна нас почтить.
— Я это и собираюсь сделать.
Я закатала левый рукав блузки. Надо было снять ножны. Я развязала завязки, засунула лезвие, ножны между колен. Чудовище парило надо мной, взирая с любопытством, и это меня отвлекало. Сегодня мне их не спасти, а смотреть просто так мне не хотелось.
— Можешь ты велеть ему выйти?
Ульфрик глянул на меня:
— Боишься?
— Я чувствую души, взывающие о помощи. Это несколько отвлекает.
Он посмотрел на меня, и я увидела, как от его лица отхлынула краска.
— Ты всерьез!
Я улыбнулась, но невесело.
— Ты не знал, что он в эту штуку ловит души?
— Он так говорил, — сказал Ульфрик потише.
— Но ты ему не верил.
Ульфрик пялился на тварь, будто видел ее впервые.
— Кто ж такому поверит?
— Я поверю. — Я пожала плечами, тут же поняла, что не надо было, и добавила: — Но это моя профессия. Так ты не мог бы выслать это прочь?
Он кивнул и что-то быстро сказал по-испански. Тварь сложилась и поползла на руках, ногах, телах, как раздавленная многоножка. Я видела, как она скрылась в люке за стойкой. Когда последний сегмент исчез в дыре, я повернулась к Ульфрику. Он все еще был бледен.
— Бако — единственный, кто может освободить эти души. Не убивай его, пока он этого не сделает.
— Я не собирался его убивать, — ответил вожак.
— Не собирался, пока не поверил, на что он способен. Откуда мне знать, не овладеет ли вдруг тобой праведное возмущение и желание положить конец этому злу. Пожалуйста, не трогай его — или ты навеки обретешь их в таком виде.
Он сглотнул, будто с трудом удерживал съеденный недавно завтрак.
— Я его не убью.
— И хорошо. — Я правой рукой вытащила нож из ножен между колен. — Теперь станьте в кружок, мальчики и девочки, потому что этот фокус я показываю только один раз.
Общее движение — волки подались вперед. Я переглянулась с мальчиками, с которыми пришла. Они не убрали пистолеты, но направили стволы в пол или в потолок. Эдуард наблюдал за волками. Бернардо тоже, хотя и побледнел. А Олаф — за мной. Нет, он мне очень, очень не нравился.
— Я отдаю честь Ульфрику и лупе клана Сломанного Копья. Самый драгоценный из даров приношу я Ульфрику, но, не будучи истинной ликои, я не могу разделить этот дар с лупой в ее теперешней форме. За это я приношу свои самые искренние извинения. Если мне случится сюда вернуться, я подготовлюсь лучше.
Положив клинок на стол, я потянулась и достала из-за стойки чистый стакан — в такие толстые приземистые стаканы хорошо наливать скотч. Трудно было вернуться снова в сидячее положение, но я справилась, держа стакан в руке. Поставив его рядом с собой, я взяла нож, приложила острой стороной к левой руке, над самым запястьем, где бледная кожа была без шрамов. Они начинались чуть выше, где полоснули когти ведьмы-оборотня, слегка искривившие ожог от креста. Я надеялась, что на запястье шрама не останется, а останется — что ж, не первый.
Глубоко вдохнув, я полоснула лезвием по руке. Вздох пробежал по толпе ждущих вервольфов, скулеж вырвался из мохнатых глоток. Я знала, что мои действия вызовут такой эффект, и никак не среагировала на это, глядя только на свою руку и на свежий порез. Кровь показалась не сразу. Сначала была тонкая красная нить, потом выкатилась первая капля, и рана заполнилась кровью, которая потекла струйками по коже. Глубже получилось, чем я рассчитывала, но вышло как надо. Кровь выплескивалась из раны, но я сумела направить ее в стакан, над которым держала руку. Даже не надо было сжимать рану, чтобы ускорить кровотечение. Да, порез оказался намного глубже, чем я хотела.
Ульфрик придвинулся ближе, почти касаясь моих ног. Волчица, которую он представил как лупу, подошла обнюхать мое колено, и он ее стукнул, отмахнул тыльной стороной руки, как собаку, которая забыла свое место. И где эти феминистки, когда они нужны? Она припала на брюхо, скуля по-собачьи, объясняя, что ничего плохого не хотела, поджала хвост.
Больше никто не двинулся вперед. Было ясно, что если не делятся даже с лупой, то лучше не соваться.
Ульфрик все еще прижимался к моим ногам.
— Позволь мне пить из твоей руки.
Он смотрел на мою кровоточащую руку, будто я для него разделась. Его взгляд выражал что-то большее, чем секс, чем голод, и все же в нем было немножко и того, и другого. Я подняла руку, и кровь быстрыми красными ручейками с плеском потекла в стакан. Ульфрик следил за ней, как собака за куском.
Дело в том, что, если позволять лизать кровь прямо из раны, меня это отвлекает. Я связана метками с вервольфом и вампиром. Оба они от крови заводятся. И мысли, которые посещали меня, когда я с кем-то делилась кровью, слишком примитивны и слишком назойливы. Особенно сейчас, когда у меня щиты в дырьях. Я не могла рисковать.
— Достоин ли этот дар? — спросила я.
— Ты знаешь сама, что да, — ответил он с той хрипотцой, которая бывает у мужчин, когда в воздухе запахнет сексом.
— Тогда пей, Ульфрик. Пей. Пусть не пропадает.
Я пододвинула ему стакан с кровью. Он почтительно принял его двумя руками и стал пить. Я видела, как ходит у него кадык, когда он глотал мою кровь. Меня это должно было, наверное, как-то тронуть, но я осталась равнодушной. Снова вернулось оцепенение — далекое и почти уютное чувство. Пошарив под стойкой, я нашла пачку чистых салфеток и прижала к руке. Они тут же стали алыми.
Ульфрик пошел к стае с моей кровью в руках. Волки окружили его, стали трогать, гладить, просить поделиться. Он погрузил пальцы в почти пустой стакан и протянул волкам облизнуть.
Эдуард подошел ко мне. Он ничего не сказал, только помог мне зажать рану — вытащил из-под стойки еще салфеток и чистую тряпку, чтобы завязать. Мы встретились взглядами, и он покачал головой с едва заметной улыбкой.
— Вообще-то за информацию обычно платят деньгами.
— Деньги не интересуют тех, с кем я обычно имею дело.
Ульфрик вернулся ко мне сквозь толпу тянувшихся к нему вервольфов. Рот его был красен, борода намокла от моей крови. Поглядев на меня золотыми глазами, он произнес:
— Если хочешь говорить с Ники, он к твоим услугам.
— Благодарю тебя, Ульфрик.
Я спрыгнула со стойки, и Эдуарду пришлось меня подхватить, чтобы я не упала. Свежая кровопотеря на фоне старой — это было не совсем то, что мне нужно. Я махнула Эдуарду, чтобы он отошел, и он не стал спорить.
Эдуард вытащил у Ники кляп и отступил на шаг. Вервольфы отодвинулись, создав нам иллюзию уединения, хотя я знала, что каждый из них услышит даже наш самый тихий шепот.
— Привет, Ники! — сказала я.
Он только с третьей попытки сумел ответить:
— Анита.
— Я приехала до десяти.
Положив руки на стойку, я оперлась на них подбородком, чтобы ему не пришлось выворачивать голову. От этого движения заболела спина, но почему-то мне хотелось быть на уровне глаз Ники Бако. Импровизированная громоздкая повязка мешала, но я хотела держать руку поднятой вверх. Вблизи вид у Ники был еще хуже. Один глаз полностью закрылся, почернел и налился кровью. Нос вроде бы сломан, и при дыхании из него шли пузыри крови.
— Он слишком рано вернулся в город.
— Это я поняла. Ты очень плохо себя вел, Ники. Разозлить своего Ульфрика, устроить закулисную борьбу за власть, хотя ты всего лишь человек, даже не вервольф, и еще вот эта тварь. Это не вуду. Каким чертом ты это сделал?
— Магия постарше вуду, — ответил он.
— Что за магия?
— Ты вроде хотела говорить о монстре, который убивает невинных людей?
Голос его был сдавленным, полным боли. Вообще-то я противница пыток, но сейчас я не испытывала особой жалости к Ники. Я видела его создание, ощущала страдания его компонентов. Нет, не было у меня к Ники ни капли сочувствия. Никакой пыткой он не искупит то, что он сделал. Во всяком случае, при жизни. Ад может оказаться для Ники Бако очень скверным местом. Я верила, что у божества больше чувства справедливости и иронии, чем у меня.
— О'кей. Так что ты реально знаешь об этой твари?
Он лежал на стойке с привязанными к ногам руками, кровь текла изо рта, и говорил так, будто сидит за удобным письменным столом. Если не считан, время от времени стонов боли, которые несколько портили этот эффект.
— Я ощутил ее, кажется, лет десять тому назад. Ощутил, что она бодрствует.
— В каком смысле?
— Ты же это существо тоже ощутила разумом? — спросил он, и на этот раз я услышала в его голосе страх.
— Ага.
— Поначалу оно было вялым, будто спит или в оковах, давно уже дремлет. И с каждым годом оно становилось сильнее.
— Почему ты не сказал полиции?
— Десять лет назад в полиции не было ни ведьм, ни экстрасенсов. А я уже имел судимости к тому времени. — Он прокашлялся и сплюнул на стойку зуб и сгусток крови. Я непроизвольно подняла голову, и Ники пришлось чуть повернуть шею. — И что я мог им сказать? Что существует эта тварь, этот голос у меня в голове, и он крепчает. Я тогда еще не знал, что она может сделать. И что это вообще такое.
— И что же это?
— Это бог.

Предыдущая страница 24 Следующая страница


25 Лорел Гамильтон

Я подняла брови.
— Когда-то его почитали как бога. И он снова хочет поклонения. Он говорит, что богам нужны приношения, чтобы выжить.
— И все это от голоса у тебя в голове?
— Мне эта тварь десять лет что-то шептала. А что ты узнала всего за несколько дней?
Я задумалась. Я знала, что оно убивает ради еды, не ради удовольствия. Хотя наслаждается бойней, это я тоже ощутила. Я знала, что эта тварь боится меня и хочет меня. Боится усиления противной стороны еще одним некромантом и хочет выпить мою силу. И выпила бы, не помешай ей Леонора.
— Почему оно начало убивать сейчас? Через десять лет?
— Не знаю.
— Почему оно одних рубит в куски, а с других сдирает кожу?
— Не знаю.
— Что оно делает с теми частями тела, которые уносит с места убийства?
За эти слова полиция меня не похвалила бы. Я сообщила детали расследования лицу, в расследовании не участвующему. Но я больше хотела получить ответы, чем соблюсти осторожность.
— Не знаю.
Он снова закашлялся, но ничего на сей раз не выплюнул. Отлично. Если бы он продолжал плеваться кровью, я бы встревожилась, нет ли у него внутренних повреждений. Убеждать стаю везти его в больницу мне не хотелось. Вряд ли бы вышло.
— Где оно?
— Я там никогда не был. Но я понимаю: то, что убивало людей, — это не бог. Он сам все еще заключен там, где очнулся. Все убийства совершали его слуги, а не он.
— Что ты говоришь?
— А то, что если ты думаешь, будто сейчас дело плохо, так ты еще ничего не видела. Я его ощущаю во тьме — он лежит как раздутая тварь, наполненная силой. Набравшись силы сполна, эта тварь восстанет, и тогда миру небо с овчинку покажется.
— Почему ты мне это раньше не сказал?
— Ты привела с собой полицию. Если ты меня им выдашь, я покойник. Ты видела, что я делаю. Даже присяжных не надо будет собирать.
Он был прав.
— Когда все это кончится, ты должен будешь разобрать это создание. Ты должен освободить эти души. Согласен?
— Когда снова смогу ходить. Согласен.
Я посмотрела на его ноги и увидела что-то, распирающее штанины. Кость ноги, сложный перелом. Господи Боже мой. Бывают дни, когда камнями можно кидаться во все стороны, и даже не знаешь, откуда начать.
— Есть имя у этого бога?
— Он себя называет Супругом Красной Жены.
— Это наверняка перевод на английский.
— Похоже, он знает то, что знают его жертвы. Когда он пришел ко мне, он говорил по-английски.
— Так что, ты думаешь, он давно там находится.
— Я думаю, он всегда там был.
— В каком смысле — всегда? Вечность или просто очень, очень долго?
— Я не знаю, сколько времени он там.
Ники закрыл здоровый глаз, будто устал.
— Ладно, Ники, о'кей. — Я повернулась к Ульфрику. — Он говорил правду?
Вервольф кивнул:
— Он не лгал.
— Отлично. Благодарю тебя за гостеприимство и, пожалуйста, не убивай его. Он нам может понадобиться в ближайшие дни, чтобы помочь убить эту тварь, не говоря уже о том, чтобы освободить души членов твоей стаи.
— Я его пока бить не буду.
Пожалуй, я приблизилась к желаемому результату: "Конечно, мы его отпустим и проследим, чтобы его больше не трогали".
— Отлично. Будем в контакте.
Когда мы шли к двери, Эдуард не отходил от меня. Руку он мне не предложил, но держался достаточно близко, чтобы подхватить меня, если я оступлюсь. Бернардо уже открыл двери, Олаф только смотрел, как мы идем к выходу. На ступеньках у двери я споткнулась, и Олаф поддержал меня под руку. Я посмотрела ему в глаза и там увидела не почтительность, не уважение, а... голод. Желание такое сильное, что оно перешло в физическую потребность, в голод.
Я высвободила руку, оставив у него на пальцах мазок крови. Эдуард оказался сзади, помогая мне удержаться. Олаф поднес пальцы ко рту и прижал, будто в поцелуе, но делал он то же, что делали вервольфы. Он попробовал мою кровь, и ему понравилось.
Монстры бывают разные, и почти все они жаждут крови. Кто для еды, кто для удовольствия, но ты в любом случае становишься трупом.

Глава 48

В машине все молчали. Олаф был поглощен своими мыслями, о которых мне знать не хотелось. Бернардо наконец спросил:
— Куда?
— Ко мне домой, — ответил Эдуард. — Вряд ли Анита сейчас готова ехать еще куда-нибудь.
Впервые я не стала спорить. От усталости меня подташнивало. Если бы я нашла удобное положение, то вполне могла бы заснуть.
Мы выехали из Альбукерка и направились к дальним горам, жизнерадостным и веселым на утреннем солнце. А я пожалела, что у меня нет темных очков, потому что сама я не была ни жизнерадостной, ни веселой.
— Ты что-нибудь смогла узнать или напрасно пришлось так рано покидать больницу? — спросил Эдуард.
— Узнала, что у этой твари есть имя. Супруг Красной Жены. Он где-то прячется, откуда не может сдвинуться, то есть если мы его выследим, то сможем убить. — И я добавила, просто на всякий случай, чтобы они знали: — Ники говорит, его когда-то почитали как бога и он все еще себя таковым считает.
— Богом — вряд ли, — возразил Бернардо. — Я имею в виду — настоящим богом.
— Меня не спрашивайте, — сказала я. — Я монотеистка.
— Эдуард? — обратился к нему Бернардо.
— Я никогда еще не сталкивался ни с чем по-настоящему бессмертным. Надо только найти способ, как это убить.
Но я-то сталкивалась с существами, казавшимися бессмертными. Если Эдуард прав, то я не знала, как их убивать. К счастью, нага был не злодеем, а жертвой преступления, ламию же в конце концов перевербовали на нашу сторону. Но, насколько мне известно, оба они были бессмертными. Конечно, я никогда не совала им в штаны зажигательную гранату и не пыталась их сжечь огнеметом. Может быть, я просто не очень старалась. Ради нас всех я надеялась, что Эдуард прав.
Мы выехали на длинную дорогу, ведущую, как я понимала, к дому Эдуарда. Там был обрыв круче, чем мне показалось вечером, и даже вездеходу тут делать нечего, если он летать не умеет. За нами пристроился какой-то белый грузовик.
— Ты их знаешь? — спросил Олаф.
— Нет, — ответил Эдуард.
Я сумела повернуться так, чтобы рассмотреть грузовик. Он не пытался нас обогнать или еще что-нибудь сделать. Ничем особенным машина не выдавала себя, если не считать того, что ехала по дороге к дому Эдуарда, а тот ничего о ней не знал. Добавьте к этому профессиональную паранойю всех нас четверых, и понятно, что в салоне возникло напряжение.
Эдуард въехал на разворот у своего дома.
— Все в дом, пока не узнаем, кто это.
Они вылезли из машины быстрее меня, но я ведь только что сумела остановить кровь из руки. К счастью для меня, у Эдуарда была приличная аптечка на заднем сиденье. Я наложила большую пухлую повязку, а ножны сунула в карман.
Эдуард уже отпирал дверь, Олаф стоял за ним. Бернардо ждал меня, будто хотел предложить мне помощь, чтобы выйти из машины, но боялся. А я бы даже не отказалась — можете сами понять, насколько хреново мне было.
Раздался тихий и резкий звук взводимого затвора винтовки, и все произошло одновременно. Эдуард держал в руке наведенный на звук пистолет. Олаф вытащил пистолет, но не навел. Бернардо уже нацелился, используя дверь как опору. Я должна признать, что пистолет я вытащила, однако навести не успела. Еще не привыкла к новой кобуре, и поднимать полу пришлось раненой левой рукой. Черт, торможу.
Гарольд со шрамами стоял, прислонившись к дальнему концу дома, наставив на Эдуарда дальнобойную винтовку. Почти все его тело было скрыто стеной дома, и винтовку он держал так, будто умеет это делать. Если бы он хотел завалить Эдуарда, то мог бы его опередить. То, что Гарольд никого не застрелил, значило, что им нужно что-то большее. Наверное.
— Только не паниковать, и все останутся живы-здоровы, — предупредил Гарольд.
— Гарольд! — удивился Эдуард. — Когда это вас успели вытащить под залог?
Он все еще глядел на Гарольда поверх ствола "беретты". Наверняка он целился в темя — лучшее место для выстрела наповал при том небольшом выборе, что у него был. Эдуард никогда не стрелял на ранение.
— Арестовали только Рассела, — ответил Гарольд, устраивая приклад у плеча поудобнее.
Упомяни о черте... Рассел вышел из-за угла позади Гарольда. На носу у него была нашлепка из ваты, щедро прибинтованная. Я ему сломала нос. Приятно.
— А я думала, что запугивание женщин и детей отнимает больше времени, — сказала я, держа пистолет позади открытой двери. Не хотела никому давать повод для стрельбы.
С другой стороны дома вышел долговязый молчаливый Тритон со здоровенным блестящим револьвером. Держал он его двуручной хваткой и передвигался вразножку, тоже достаточно умело. Рядом с ним шла женщина, двигаясь как гладкая смазанная тень. Шести футов ростом. Топ открывал плечи и руки, которые заставили бы устыдиться почти любого мужика. Только выпиравшие груди показывали, что она без лифчика и вполне женщина.
Олаф навел пистолет на них, Бернардо пододвинулся, и женщина обернулась к нему. Олаф следил взглядом за Тритоном, будто танцующим далекий танец. Женщина и Бернардо вели себя более прозаично — просто стояли и смотрели друг на друга через прицелы своего оружия.
Только Рассел продолжал идти, не вынимая пистолета. Я попыталась навести свое оружие на него, но он не остановился, только улыбнулся шире, и глаза у него стали еще злее, будто ему наконец-то представилась возможность осуществить какие-то свои планы насчет меня.
— Застрелишь меня — они прикончат твоих друзей. Нашему боссу нужна только ты. Но мы никого убивать не хотим, — сказал Гарольд торопливо, будто хотел прояснить ситуацию. Если бы я смотрела в дуло пистолета, который держит Эдуард, я бы тоже постаралась рассеять у всех какие бы то ни было сомнения.
Рассел приближался ко мне, хоть я и направляла ствол ему в грудь.
— Наш босс только хочет с ней поговорить, вот и все, — пояснил Гарольд. — Я клянусь, что он только хочет говорить с девушкой.
Я стала отступать, держа перед собой пистолет. Рассел шел вперед очень уверенно. И не остановится, если я не решу его застрелить. А я не хотела открывать огонь первой. Погибнут люди, и не в моей власти решить, кто именно.
Уже слышался хруст гравия под шинами грузовика. И единственное, что я могла придумать, — это повернуться и побежать. Сзади раздалось удивленное "эй!", но я уже перевалила через гребень и спускалась по противоположному склону. Вдруг меня перестали волновать и швы, которые могли разойтись, и моя усталость. Сердце колотилось у меня в глотке, и чтобы идти, не падая, надо было только бежать. Ум заработал лихорадочно быстро. Я увидела сухую промоину у подножия склона с кучкой деревьев сбоку и нырнула в нее, тут же под ногами раздался шорох мелких камешков. Тяжело приземлившись на четвереньки, я стала подниматься на ноги до того, как почувствовала сбегающие по спине горячие струйки. Притаившись за деревьями, я услышала, как Рассел сбегает по склону.
Стрелять в него я не могла, и надо было придумать что-нибудь другое. Я рвалась к деревьям, но Рассел, что бы там ни говорили о нем, а бегать умел, и я слышала, как он это делает. Так что спрятаться я не успею. Пробегая мимо деревьев, я знала, что он меня догонит. Адреналин уже начинал спадать, меня одолевала жара своей цепкой хваткой. Сегодня я не готова была к долгой погоне. Значит, надо ее прекращать.
Я сбавила темп — чтобы и силы сэкономить, и Рассел бы догнал меня быстрее. Сделав глубокий вдох, я приготовилась и уже решила, как вести себя. И мое тело должно было с этим справиться. Мешкать я не могла, потому что болела спина, рука, все вообще. Рискнув оглянуться, я увидела, что Рассел уже почти догнал, совсем рядом. И я выбросила ногу в его сторону, изо всех сил целясь в яйца. Без колебаний, почти без подготовки, так, чтобы он по инерции столкнулся с моим ударом. Отдача заставила меня отпрыгнуть, и я исполнила прием, который у меня на тренировках не очень гладко получался, — удар ногой назад в повороте, туда, где должно было быть его лицо. И мой расчет был верный. Он скорчился, схватившись руками за пах, и рухнул на колени. Встал на четвереньки, тряся головой, но не отрубился. Черт его побери.
Сверху донесся голос:
— Я их не вижу!
На дне промоины лежал здоровенный кусок выбеленного солнцем и ветром дерева. Схватив его, я двинула Рассела по голове два раза — от души. Наконец-то он свалился на землю и замер. Проверять его пульс у меня времени не было. Промоина тянулась прямо ярдов на сто, а дальше ее загораживали кусты. На берегу было место, размытое больше других, вроде неглубокой пещеры. За долю секунды я выбрала, куда направиться. Вытащив нож из кармана, я швырнула его вместе с ножнами подальше в кусты и бросилась в пещеру на четвереньках, как мартышка, пригибаясь пониже. Уже в прохладе тени я услышала шаги сверху.
— Я их не вижу, — повторил мужской голос.
— Они сюда побежали, — ответил женский голос. Среди бандитов две женщины? Вряд ли. Это значит, что там, наверху, против Эдуарда и ребят на один ствол меньше? Ладно, потом. У меня свои проблемы.
Скалы громоздились, как высохший водопад. Одна из них подступала прямо ко мне. Выдержит ли свод пещерки такую тяжесть? Я уже жалела, что сюда спряталась, но промоина тянулась по открытой местности слишком далеко. Мне не добежать туда, где ее русло выходит наружу, и еще эти кусты. Сегодня я бегаю не быстро. Если они решат, что я побежала к кустам, и не увидят меня, то план хорош. Если обернутся и заметят меня, то плох. Я слышала их шаги, и вдруг голос мужчины прозвучал прямо надо мной:
— Черт побери, это же Рассел!
Он спрыгнул в промоину и побежал к лежащему.
Женщина была осторожнее. Она соскользнула вниз, осмотрелась и в это время стояла так близко ко мне, что я могла бы дотронуться до ее штанин. Сердце колотилось в глотке, но я затаила дыхание и мысленно приказывала ей подойти к напарнику и не оглядываться.
— Он жив, — сообщил мужчина. Потом встал и пошел в сторону брошенных ножен. — Она побежала туда.
И он бросился к кустам.
Женщина последовала за ним. Он уже пробивался в кусты.
— Мори, черт тебя возьми, туда не лезь!
Ей пришлось припустить рысью, чтобы его догнать. Она не оглянулась, не увидела меня, притаившуюся в дыре. Когда ее широкая спина исчезла в кустах и слышно было только, как ругается мужчина, я вылезла из укрытия и поползла вверх по склону. Если женщина или Мори оглянутся, то засекут меня, как черное пятно на белой бумаге. Но они не появились, и я добралась до гребня склона, откуда сбежала вниз, потом по-пластунски доползла до кустов шалфея у двора Эдуарда и затаилась под ними.
Что-то зашуршало справа от меня, и это не был человек. Змея. Змея уползала в кусты. Черт! Слава богу, она уползла. Еще одна проблема — и у меня кончится запас решений. Конечно, теперь мне в любом шорохе чудились змеи, а ползти на животе сквозь густой кустарник, пропитанный жарким запахом шалфея, — это вообще был кошмар. Я все ждала, когда послышится сухой треск гремучей змеи, а это значит, что моей удаче придет конец. На каждой веточке, задевавшей ноги, мне мерещились чешуйки. От вопля меня удерживал только страх, что кто-нибудь меня застрелит, не сообразив, что это я.
Когда я мучительно, дюйм за дюймом, доползла до опушки, то вся вспотела, и не только от жары. Пот щипал спину, но по ней текли и более изобильные струйки крови. Под защитой кустов я могла рассмотреть двор — положение не улучшилось.
Женщина и этот новый бандит, Мори, ушли, но остальные стояли на своих местах. Моих ребят поставили на колени. Олаф переплел пальцы на затылке. Бернардо положил здоровую руку на голову, а гипс задрал настолько высоко, насколько это было возможно. Ближе всех ко мне был Эдуард, а Тритон стоял так близко, что я могла бы пырнуть его ножом в ногу. Гарольд говорил по сотовому телефону, размахивая одной рукой, а винтовку повесив за ремень на другую. Опустив телефон, он сказал:
— Он велел обыскать дом.
— Что искать? — спросил один из новых, темноволосый и с револьвером.
— Какой-то индейский предмет из раскопок, которым девчонка воспользовалась против монстра.
— Что еще за предмет? — спросил темноволосый.
— Иди выполняй, — ответил ему Гарольд.
Темноволосый что-то буркнул, но махнул рукой, и два человека вошли в открытую дверь дома. Значит, Эдуард ее для них отпер. Что здесь вообще было, пока я лазила по кустам?
Те трое вошли в дом. Гарольд все еще говорил по телефону. Оставался Тритон со своим сорокапятикалиберным, а он даже ни в кого не целился. Лучше уже не будет. В любую секунду могут подойти еще люди из промоины или из дому. Я бы предпочла хотя бы подняться на колени и ткнуть ножом куда-нибудь в жизненно важную область, но слишком густ был кустарник. Мне не встать на колени без шума.
Если выстрелить, остальные всполошатся. Черт побери. Ножей у меня было два, и тут мне в голову пришла мысль. Выбросив лезвие из правых ножен, я проверила, что левая хорошо держит. Нога Тритона была соблазнительно близко, и я поддалась соблазну. Правый нож я воткнула ему в ногу — противоположную той руке, что держала револьвер. Лезвие ушло в землю сквозь подошву, и Тритон завопил. Я уже стояла на коленях у него за спиной, а он пытался вывернуться и направить ствол в мою сторону, но направлять он его мог только влево, а меня там не было. Вторым ножом я ударила ему в штаны, спереди, протолкнув руку между ног, и промахнулась. Я не порезала его, блин. Повернув лезвие, я ощутила его тело, но пореза не было. Зато Тритон застыл совершенно неподвижно.
— Не шевелись! — прошипела я.
Он и не шевелился — застыл, как неуклюжее изваяние.
Гарольд направился к нам.
— В чем дело, Тритон?
Он сглотнул слюну и произнес:
— Н... ни в чем. Показалось, что змею увидел.
— Хороший мальчик, — шепнула я. — Теперь, если хочешь сохранить фамильные драгоценности, очень медленно отдай мне револьвер. — Он опустил оружие мне в руку. Было так близко, что я смогла прошептать Эдуарду: — Что дальше делать?
— Подзови Гарольда.
— Ты его слышал, Тритон, — сказала я.
Он не стал спорить.
— Эй, Гарольд! Можешь подойти на секунду?
Гарольд вздохнул, захлопнул крышку телефона.
— Чего там еще, Тритон?
Уже почти поравнявшись с Эдуардом, он увидел, что у Тритона нет револьвера. Я все еще пряталась за телом долговязого, даже нож был скрыт тканью штанов.
— Что за черт?
Бернардо выхватил золоченую палочку из волос, и это оказалось лезвие, которое воткнулось в руку Гарольда. Эдуард двинул его под дых, заставив согнуться пополам, и обезоружил. Теперь он стоял над ним с винтовкой. Олаф и Бернардо поднялись на ноги. Я не знаю, что Эдуард решил бы делать дальше, потому что раздался вой сирен. Полицейских сирен.
— Это ты вызвал копов, Гарольд? — спросил Эдуард.
— Не будь мудаком, — скривился Гарольд.
— Анита? — спросил Эдуард.
— Я не вызывала. Тритон, я держу тебя под прицелом. Не вздумай чего-нибудь выкинуть.
Очень медленно убрав лезвие, я встала, все еще направляя револьвер в спину Тритона, но уже начинала сомневаться, что сегодня мне придется в кого-нибудь стрелять. Сирены выли почти совсем рядом.
Из дому вышли те трое, небрежно держа оружие, и увидели, что Гарольд лежит на земле, а Эдуард смотрит на них поверх ствола винтовки. Они быстро стрельнули глазами в сторону приближающихся копов, потом на Эдуарда, побросали на землю оружие и переплели пальцы на затылке, не ожидая приказаний. Сомнительно, чтобы им пришлось это проделывать в первый раз.
Одна из машин была без эмблем, другая — с мигалками. Они встали по обе стороны от черного грузовика, и из них выскочили четверо копов. Лейтенант Маркс, детектив Рамирес и двое патрульных, которых я не знала. Пистолеты они навели, но вид у них был не совсем уверенный насчет того, кто тут бандиты. Понять их можно — все были при оружии.
— Детектив Рамирес! — выдохнула я с облегчением. — Слава богу!
— Что тут происходит? — гневно спросил Маркс, не давая Рамиресу вставить слова.
Эдуард объяснил им, что Говард и его люди напали на нас из засады и хотели выпытать сведения о расследовании убийств и увечий. Марксу эта информация показалась очень интересной — как и рассчитывал Тед. Да, Тед Форрестер собирается выдвигать обвинение в нападении. Как поступил бы любой добропорядочный гражданин.
Наручников хватило на всех, но в обрез.
— Где-то там бегают еще двое, — сообщил Эдуард самым своим услужливым голосом.
— И еще один лежит без сознания вон там, в промоине, — сказала я.
Все оглянулись на меня. Мне даже не пришлось изображать смущение.
— Он за мной гнался. Я думала, они хотят убить всех остальных. — Я пожала плечами и вздрогнула от боли. — Он жив.
Это прозвучало, будто я оправдываюсь.
Они вызвали на подмогу еще четверых — обыскать местность. Вызвали "скорую" для Тритона, Гарольда и Рассела, когда его нашли. Я сидела на земле, ожидая, пока люди закончат свою работу. И опиралась на две руки. Горячка боя прошла, и мне было не совсем хорошо.
Маркс на меня орал:
— Вы покинули больницу, нарушив распоряжение врача! На это мне плевать, но мне нужны показания. Я хочу точно знать, что там, в больнице, произошло.
Я подняла на него взгляд, и мне показалось, что Маркс стал выше, как-то еще дальше.
— И все эти мигалки и сирены — это только потому, что я уехала из больницы, не дав показаний?
Он покраснел, и я поняла, что угадала. Кто-то из полицейских окликнул его.
— Чтобы сегодня же были показания.
Он повернулся и пошел прочь. Очень хотелось, чтобы там он и остался.
Рядом со мной присел Рамирес, одетый в свою обычную рубашку с закатанными рукавами, и на открытом вороте был полузавязанный галстук.
— Как ты?
— Фигово.
— Я сегодня приехал в больницу, а тебя уже не было. В ту ночь лифт отключился из-за пожарной тревоги, мне пришлось бежать обратно к лестнице и потом за тобой. Вот почему я опоздал. И не оказался с тобой вовремя.
Поскольку он сразу так высказался, значит, это ему не давало покоя, что мне понравилось.
Я выдавила из себя подобие улыбки.
— Спасибо, что сказал.
Очень было жарко. Двор будто плыл в зное, как сквозь дрожащее стекло.
Рамирес дотронулся до моей спины — наверное, хотел мне помочь, и отдернул руку. Она была окровавленной. Он встал на четвереньки, одной рукой приподнял мне сзади блузку. Она так пропиталась кровью, что ее пришлось снимать, как кожуру апельсина.
— Иисус, Мария и Иосиф, что ты с собой сотворила?
— Сейчас уже не больно.
Я услышала эти свои слова откуда-то издалека, сползая к Рамиресу на колени. Кто-то позвал меня по имени, и я отключилась.
Очнулась я в больнице. Надо мной склонился Каннингэм. Мне подумалось: "Что-то мы слишком часто встречаемся", но я даже не стала пытаться это произнести вслух.
— Вы потеряли много крови, и швы пришлось накладывать снова. Смогли бы вы пробыть здесь достаточно долго, чтобы на этот раз мне удалось вас вылечить?
Наверное, я улыбнулась.
— Да, доктор.
— На всякий случай, если у вас появятся игривые мысли насчет удрать, сообщаю: я так напичкал вас анальгетиками, чтобы вы действительно чувствовали себя хорошо. Теперь спите, а утром увидимся.
У меня веки вроде бы закрылись, потом открылись снова. Надо мной стоял Эдуард. Наклонившись, он шепнул:
— Ползать на брюхе среди кустов, грозиться человеку яйца отрезать... шкура у тебя дубленая.
— Надо ж было твою шкуру спасти, — сумела я ответить.
Он нагнулся и поцеловал меня в лоб. А может, это мне приснилось.

Глава 49

На второй день в больнице мне стали снижать дозы препаратов, и появились сны. Я заблудилась в лабиринте высоких зеленых изгородей, одетая в длинное тяжелое платье из белого шелка. И под ним было что-то тяжелое, тянущее вниз. Я ощущала тесноту корсета и знала, что это не мой сон. Мне не могли присниться вещи, которых я никогда не носила. Прекратив бег, я остановилась, подняла глаза к безоблачному синему небу и крикнула:
— Жан-Клод!
Искусительный и жаркий, раздался его голос:
— Где ты, ma petite? Где ты?
— Ты мне обещал не лезть в мои сны.
— Мы почувствовали, что ты умираешь. И встревожились, когда открылись метки.
Я знала, кто это "мы".
— Ричард не вторгся в мои сны, только ты.
— Я пришел предупредить тебя. Если бы ты нам позвонила, в этом бы не было необходимости.
Я обернулась и увидела среди травы и кустов зеркало. Зеркало в полный рост с золоченой рамой.
Очень антикварное, совершеннейший "Луи каторз". И отражение мое потрясало. Дело было не только в одежде — прическа превратилась в какое-то сложное сооружение с висящими темными кудрями. И волос стало намного больше, сразу видно, что часть из них накладные. И даже мушки красовались на щеках. Комичное, должно быть, зрелище, но было вовсе не смешно. Вид утонченный, как у фарфоровой миниатюры, но не смехотворный. Отражение мое колыхнулось, вытянулось, потом исчезло, и в зеркале показался Жан-Клод.
Он был высок, изящен, одет с головы до ног в белый атлас — костюм под стать моему платью. Золотым шитьем сверкали рукава, швы на брюках. Белые сапоги до колен, завязанные широкими белыми и золотыми лентами. Фатоватый наряд, прикольный, говоря современным жаргоном, но он не казался неуместным. Жан-Клод выглядел элегантно и непринужденно, как человек, стянувший с себя деловой костюм и надевший что-то более удобное. Волосы его падали вниз длинными волнистыми прядями. И только неуловимая мужественность тонкого лица и полночно-синие глаза были обычными, знакомыми.
Я покачала головой, и от тяжести кудрей движение вышло неуклюжим.
— Я тут совершенно не к месту, — сказала я и попыталась вырваться из сна.
— Погоди, ma petite, погоди, пожалуйста. Я действительно должен тебя предупредить. — Он выглядывал из зеркала, как узник из-за решетки. — Вот это зеркало — гарантия, что я к тебе не притронусь. Я пришел только поговорить.
— Тогда говори.
— Это Мастер Альбукерка тебя так отделала?
Вопрос казался странным.
— Нет, Итцпапалотль меня не трогала.
Он вздрогнул при звуке ее имени:
— Не говори этого имени, пока мы в этом сне.
— О'кей, но это все равно не она.
— Но ты с ней виделась? — спросил он.
— Да.
Он состроил озадаченное лицо, снял с себя белую шляпу и стал похлопывать ею по бедру привычным жестом, хотя раньше я за ним такого не замечала. Но вообще я его в подобном костюме видела только один раз, и тогда мы дрались за свою жизнь, поэтому подобных мелочей действительно можно было не заметить.
— Альбукерк под запретом. Высший Совет объявил, что этот город закрыт для всех вампиров и их миньонов.
— Почему?
— Потому что Принцесса города убивала всех вампиров или миньонов, которые в этом городе появлялись за последние пятьдесят лет.
Я вытаращила глаза:
— Ты шутишь?
— Нет, ma petite, я не шучу.
Вид у него был тревожный — нет, напуганный.
— Она ничего враждебного в мой адрес не предприняла, Жан-Клод. Честно.
— Для этого должна была быть причина. Ты была там с полицией?
— Нет.
Он покачал головой, снова шлепнул себя шляпой по ноге.
— Значит, ей от тебя что-то нужно.
— И что это может быть?
— Я не знаю.
И снова он хлопнул себя шляпой по ноге, глядя на меня из-за стеклянной стены.
— А она действительно убивала всех вампиров, которые здесь появлялись?
— Oui.
— И почему Совет не послал никого приструнить ее?
Он потупил взгляд, потом посмотрел на меня, и снова в его глазах был страх.
— Я думаю, что Совет ее боится.
Я помнила тех трех членов Совета, с которыми мне довелось встречаться, и брови у меня поднялись до самых волос.
— Как это может быть? Я знаю, что она сильна, но ведь не настолько же?
— Этого я не знаю, ma petite, знаю только, что Совет предпочел наложить табу на ее территорию, нежели воевать с ней.
Вот это уже было просто страшно.
— Это мне лучше было бы знать до того, как я сюда приехала.
— Я знаю, как ты ценишь неприкосновенность частной жизни, ma petite. Я все эти долгие месяцы не обращался к тебе. Я уважал твое решение, но здесь дело не в наших романтических чувствах или их отсутствии, а в наших действительных отношениях, Ты — мой слуга-человек, вольно или невольно. Это значит, что ты не можешь просто ввалиться на территорию другого вампира без некоторой дипломатии.
— Я здесь по делам полиции. И я думала, что могу находиться на чьей угодно территории, если действую от имени полиции. Здесь я Анита Блейк, эксперт по противоестественным явлениям, а не твой слуга.
— Вообще это так, но Мастер, в чьих владениях ты сейчас, не подчиняется указам Совета. Она сама себе закон.
— И что это означает для меня здесь и сейчас?
— Быть может, она боится закона людей. Может быть, не трогает тебя из страха, что люди ее уничтожат. Ваши власти иногда действуют очень решительно. А может быть, ей просто от тебя что-то надо. Ты с ней виделась. Каково твое мнение?
Я ответила, даже не успев подумать:
— Сила. Ее манит сила.
— Ты некромант.
Я покачала головой, и снова из-за накладных волос вышло неуклюже. Во сне я закрыла глаза, а когда открыла их снова, волосы висели у меня до плеч, как обычно.
— Они мне мешали, тяжелые, — сказала я.
— Вполне возможно. Я рад, что ты хотя бы платье оставила. Не могу тебе передать, как давно мне хотелось увидеть тебя в подобном наряде.
— Не начинай, Жан-Клод.
— Прошу прощения, — произнес он с глубоким поклоном, отмахнув при этом шляпой.
— Я думаю, здесь дело не только в некромантии. Она вычислила, что я вхожу в триумвират, как только меня увидела. Я следила, как она разбирала связь между нами троими, будто расплетая нить. Она знала. Я думаю, этого она и хочет. Хочет знать, как это действует.
— А она может это повторить? — спросил он.
— У нее есть человек-слуга, и она умеет призывать ягуаров. Теоретически, я думаю, она могла бы, хотя не знаю, можно установить трехстороннюю связь, если уже поставила метки на человека, а на зверя — еще нет.
— Если метки свежие — возможно.
— Нет, они не новые. Слуга давно уже при ней.
— Тогда — нет. Слишком закаменели метки человека, чтобы расшириться для третьего.
— Если она интересуется мной ради силы, которой сама иметь не может, что же она предпримет, выяснив, что от меня ей толку не будет?
— Лучше всего будет, если она не узнает об этом, ma petite.
— Ты думаешь, она меня убьет?
— Она полстолетия убивала всякого, кто переходил ей дорогу. С какой стати ей менять свои привычки?
Я настолько приблизилась к зеркалу, что видела золотые пуговицы камзола, а также то, как поднимается и опускается дышащая грудь. Я не была так близко к нему уже полгода. Мы просто снились друг другу, но оба знали, что это не просто сон. Жан-Клод поставил между нами зеркальный барьер, чтобы мы не входили в фантазии друг друга. Он раньше посещал мои сны, мое забытье, как демон-любовник. Наяву мы тоже это делали, но в снах это было намного нежнее, иногда прелюдией к яви, иногда само по себе.
Зеркало стало тоньше, будто стекло испарялось. Как тоненькая прослойка. Он коснулся пальцами с той стороны, и зеркало прогнулось, как прозрачный пластик.
Я приложила свои пальцы с другой стороны, и это было как удар тока. Наши пальцы переплелись, ладони соприкоснулись, и даже это целомудренное прикосновение заставило меня задышать быстрее.
Я шагнула назад, но руку не убрала и тем самым потянула его из зеркала. Он покинул золоченую раму и вдруг оказался передо мной, и руки наши все еще соединялись в воздухе. В ладони я ощущала биение его сердца, словно он весь сконцентрировался в этой бледной руке, прижатой к моей.
Он наклонился ко мне, будто для поцелуя, и я испуганно стала отодвигаться, но сон разлетелся, и я очутилась в яви, таращась в потолок больничной палаты. Рядом стояла сестра, читавшая показания приборов, — она-то меня и разбудила. Я не знала, радоваться или огорчаться.
Метки открылись меньше недели назад, а Жан-Клод уже пристает. О'кей, ладно, предупредить меня надо было, но... а, черт. Моя учительница Марианна объясняла, что мне нельзя просто игнорировать ребят, так как это будет опасно. Я думала, она имела в виду не пренебрегать связывающую нас силу, но оказалось, не только это. Я — человек-слуга Жан-Клода, что и осложняет мои передвижения. Территория каждого вампира подобна иностранной державе. Иногда между ними есть международные договоры. Иногда их нет. Случается, два Мастера питают чистую и старую вражду, и если ты в компании одного, то от земель другого тебе надо бежать как от чумы. Отказавшись общаться с Жан-Клодом, я могла все испортить, могла погибнуть или попасть в заложницы. Я только думала, что мне ничего не грозит, когда я занимаюсь делами полиции или подъемом зомби. Это работа. Ничего общего она не имеет с Жан-Клодом и вампирской дипломатией. Но я могла все это время ошибаться — как и сейчас.
А почему, спросите вы, я поверила Жан-Клоду и его предупреждению? Да потому, что ему совершенно не было смысла лгать. И еще я ощущала его страх. Одно из преимуществ меток в том, что благодаря им можно точно знать, что чувствует ваш партнер. Иногда мне это мешало, иногда бывало полезно.
Сестра сунула мне под язык термометр в пластиковом чехле и стала считать пульс. Что мне действительно не понравилось в этом сне — это мое влечение к Жан-Клоду. Когда метки были закрыты, я к нему во сне не прикасалась. Правда, тогда я и не давала ему входить в мои сны. При поднятых барьерах я контролировала сны, не пуская ни его, ни Ричарда. Я и теперь могла бы это сделать, только усилий потребовалось бы больше. А мне давно не доводилось практиковать. Значит, надо снова потренироваться, и быстро.
Термометр пискнул. Сестра посмотрела на экранчик у себя на поясе, улыбнулась мне пустой улыбкой, которая могла означать все что угодно, и что-то записала.
— Я слышала, вы сегодня выписываетесь.
Я подняла на нее глаза:
— Правда? Отлично.
— До выписки к вам зайдет доктор Каннингэм. — Она снова улыбнулась. — Кажется, он хочет лично проследить за вашим отбытием.
— Я одна из его самых любимых пациенток, — сказала я.
Улыбка сестры чуть пригасла. Наверное, она знала, что именно думает обо мне доктор Каннингэм.
— Он скоро придет.
— Но меня точно сегодня выписывают? — спросила я настойчиво.
— Так я слышала.
— Я могу позвонить своему другу, чтобы он меня забрал?
— Я могу позвонить от вашего имени.

Предыдущая страница 25 Следующая страница


Обсидиановая бабочка 26

— Если я сегодня ухожу, разве мне тогда нельзя позвонить?
Милейший доктор распорядился, чтобы телефона у меня в палате не было. Чтобы я не занималась никакой работой, никакой абсолютно. Когда я пообещала не пользоваться телефоном, если мне таковой будет предоставлен, он только посмотрел на меня, что-то отметил у себя в истории болезни и вышел. Наверное, он мне не поверил.
— Если доктор скажет, что вам можно, я тут же его принесу. Но вы на всякий случай скажите мне номер, чтобы я позвонила вашему другу.
Я дала ей номер Эдуарда, она записала, улыбнулась и вышла.
В дверь постучали. Я думала, доктор Каннингэм, но нет — это явился Рамирес. На нем сегодня была светло-коричневая рубашка и темно-коричневый наполовину развязанный галстук с мелким желто-белым узором. И еще он надел коричневый пиджак под цвет штанов. Впервые я его увидела в полном костюме. Интересно, закатаны ли у него рукава под пиджаком? Он держал букет воздушных шариков с персонажами мультиков. И с надписями вроде "поправляйся скорее" — на шарике с Винни-Пухом.
Я не могла не улыбнуться:
— Ты же уже посылал цветы.
На столике стоял небольшой, но симпатичный букет маргариток и гвоздик.
— Я хотел что-нибудь принести сам. Извини, что не пришел раньше.
У меня улыбка несколько увяла.
— Детектив, так извиняется возлюбленный или любовник. Откуда у тебя это чувство вины?
— А мне все приходится напоминать, что я для тебя не детектив, а Эрнандо.
— А я все забываю.
— Да нет. Ты просто стараешься увеличить дистанцию.
Я посмотрела на него. Вероятно, он был прав.
— Быть может.
— Если бы я был твоим любовником, я бы из больницы не вылезал и не отходил от тебя ни на шаг.
— Даже несмотря на то что ведется расследование?
Ему хватило такта пожать плечами со смущенным видом.
— Я бы постарался не отлучаться от тебя ни на минуту.
— А что произошло, пока я здесь валяюсь? Мой доктор постарался, чтобы я ничего не знала.
Рамирес поставил шарики рядом с цветами. Они были с грузиками, чтобы не улетели.
— В последний раз, когда я пытался тебя увидеть, доктор взял с меня обещание, что я не буду говорить с тобой о деле.
— Я не знала, что ты здесь уже был.
— Ты мало что замечала.
— Я спала?
Он кивнул.
Класс! Интересно, сколько тут народу прошло, пока я лежала в отрубе?
— Я сегодня выписываюсь, так что можно, наверное, говорить по делу.
Он посмотрел на меня — выражение его лица было красноречивым: он мне не верил.
— Почему мне никто не верит?
— Ты сейчас как все копы. От работы не можешь оторваться.
Я подняла руку в бойскаутском салюте.
— Честное слово, сестра мне сказала, что меня выписывают.
Он улыбнулся:
— Не забывай, я видел твою спину. Даже если тебя выпишут, ты сразу к работе не вернешься. По крайней мере активно.
— Как? Меня заставят рассматривать фотографии и слушать, что нашли другие?
Он кивнул:
— Что-то вроде.
— Я что, похожа на Ниро Вульфа? Я не из тех девушек, что отсиживаются дома в тылу.
Он засмеялся, и это был приятный смех. Обычный, нормальный смех. Не было в нем осязательного сексуального подтекста, как у Жан-Клода, но мне нравилось именно то, что он обыкновенный, этот смех. Но... как бы ни был мил и приятен Рамирес, я не могла забыть сон с участием Жан-Клода. Я ощущала прикосновение его руки, оно еще держалось на коже, как держится в комнате запах дорогих духов после ухода надушенной дамы.
Может, это была любовь, но что бы там ни было, трудно найти мужчину, который смог бы конкурировать с Жан-Клодом, как бы мне этого не хотелось. Когда он был со мной, все прочие мужчины будто отступали и расплывались в общем образе, кроме Ричарда. Это и значит — быть влюбленной? И я влюблена? Хотела бы я знать это точно.
— О чем ты задумалась? — спросил Рамирес.
— Ни о чем.
— Чем бы ни было это "ни о чем", оно для тебя серьезно и почти нагоняет печаль.
Он придвинулся ближе, коснулся пальцами простыни. У него было вопросительное, ласковое и очень открытое лицо. Я поняла, что в каком-то смысле Рамирес — мой счастливый билет. Он знал, что и как на меня действует, частично по совпадению, частично потому, что хорошо меня понимал. Он понимал, что я люблю и что не люблю в мужчинах, лучше, чем Жан-Клод, которому понадобились для этого годы. Я люблю честность, открытость и что-то вроде детского шарма. Есть и другие вещи, вызывающие вожделение, но путь к моему сердцу был таким. Жан-Клод почти никогда и ни в чем не бывал открытым. У любого его поступка была дюжина разных мотивов. Честностью он тоже не особенно отличался, а детский шарм... нет. Но Жан-Клод оказался первым, и к добору или к худу, таково было на сегодня положение вещей.
Может быть, и сейчас поможет толика честности.
— Я задумалась, как бы сложилась моя жизнь, если бы я сперва встретила такого человека, как ты.
— Сперва. Значит, кого-то ты уже встретила.
— Я тебе говорила, что дома меня ждут двое мужиков.
— Ты еще сказала, что не можешь из них выбрать. Моя бабушка всегда говорила, что женщина при выборе одного из двоих мужчин колеблется только в случае, когда ни тот, ни другой ей не нужен.
— Не говорила она такого.
— Говорила. За ней ухаживали двое, она вроде как наполовину была с обоими помолвлена, а потом встретила моего деда и поняла, почему колебалась. Ни одного из них она не любила.
Я вздохнула:
— Только не надо говорить, что я попала в семейную легенду.
— Ты мне не сказала, что уже занята. Скажи, чтобы я не терял время, и я перестану.
Я посмотрела на него — на самом деле посмотрела, проследила глазами линию улыбки, искорки веселья в глазах.
— Ты зря теряешь время. Прости, но мне кажется, что это так.
— Кажется?
Я покачала головой:
— Эрнандо, перестань. О'кей, я уже занята.
— Это не так, ты еще не сделала выбор, но о'кей. Значит, я тоже не тот, кто тебе нужен, иначе ты бы знала. Когда ты его встретишь, у тебя не останется сомнений.
— Только не говори мне об истинной любви, о союзе душ и прочем.
Он пожал плечами, теребя край простыни.
— Что мне сказать? Я воспитан на рассказах о любви с первого взгляда. Моя бабушка, родители, даже прадед говорили одно и то же. Они встречали своих суженых, и после этого больше никто для них не существовал.
— Ты из семьи романтиков, — сказала я.
Он кивнул с довольным видом.
— Мой прадед до самой своей смерти рассказывал о прабабке так, будто они еще школьники.
— Это приятно звучит, но я не верю в истинную любовь, Эрнандо. Не верю, что есть лишь один человек, который может составить счастье твоей жизни.
— Не хочешь верить, — уточнил он.
Я покачала головой:
— Эрнандо, ты переходишь грань между юмором и навязчивостью.
— Зато ты хотя бы стала звать меня по имени.
— Может быть, потому что больше не вижу в тебе угрозы.
— Угрозы? В чем? В том, что ты мне нравишься? Что я тебя приглашал куда-нибудь? — спросил он, нахмурив брови.
Я тоже пожала плечами.
— Что бы я ни хотела сказать, Эрнандо, просто перестань. Это ни к чему не ведет. Что бы я ни решила, все равно я буду выбирать между теми двумя, которые ждут меня дома.
— Судя по твоему тону, до этой минуты ты не была так уверена.
Я задумалась на секунду.
— Знаешь, ты прав. Наверное, я искала кого-то другого, кого-нибудь еще. Но это без толку.
— У тебя не слишком счастливый голос, Анита. А любовь должна делать человека счастливым.
Я улыбнулась, сама зная, что улыбнулась мечтательно.
— Если ты думаешь, Эрнандо, что любовь приносит счастье, то либо ты никогда не был влюблен, либо не был влюблен настолько долго, чтобы обнаружить в любви и нелицеприятные стороны.
— Ты не настолько стара, чтобы быть такой циничной.
— Это не цинизм, это реализм.
У него было грустное и сочувственное лицо.
— Ты потеряла чувство романтики.
— Его у меня никогда не было. Можешь мне поверить, и те ребята, что ждут меня дома, тебе это подтвердят.
— Тогда мне еще сильнее тебя жаль.
— Ты не пойми меня неправильно, Эрнандо, но, когда я слышу, как ты распинаешься насчет истинной любви и романтики, мне тебя жаль становится. Тебя ждет сильное разочарование, Эрнандо.
— Нет, если любовь существует.
Я с улыбкой покачала головой:
— Скажи, а детектив отдела по расследованию убийств имеет право быть наивным или правила запрещают?
— Ты думаешь, это наивно? — спросил он.
— Не знаю, но это очень мило. Я желаю тебе удачи, найти свою миз Которая-Нужно.
Дверь открылась, появился доктор Каннингэм.
— Доктор, ее действительно сегодня выписывают? — спросил Рамирес.
— Да.
— Почему мне никто не верит? — спросила я.
Они оба посмотрели на меня. Странно, как быстро люди замечают некоторые черты моей личности.
— Я бы хотел еще раз взглянуть на вашу спину, а потом вы свободны.
— Тебя есть кому отвезти? — спросил Рамирес.
— Я попросила сестру позвонить Теду, но не знаю, позвонила она или нет и был ли он дома.
— Я тебя подожду, чтобы отвезти. — Я не успела слова сказать, как он добавил: — На что же еще человеку друзья?
— Спасибо, и тогда по дороге ты меня проинформируешь о ходе дела.
— Ты никогда не отступаешь?
— Когда веду дело — никогда.
Рамирес вышел, покачивая головой, и оставил меня наедине с доктором. Каннингэм смотрел, тыкал пальцами и наконец просто провел рукой по моей спине. Она уже почти зажила.
— Впечатляет. Мне приходилось лечить ликантропов, миз Блейк, и у вас раны заживают почти так же быстро.
Я поработала левой рукой, натягивая кожу на месте укуса трупа. След от зубов был уже бледно-розовым, почти превратился в обыкновенный шрам, всего на несколько недель раньше, чем должен был. Я подумала, не исчезнет ли вообще шрам, или все-таки останется.
— Я исследовал вашу кровь. Даже передал образец в генетический отдел, чтобы они поискали что-то нечеловеческое.
— Генетические исследования тянутся месяцами, — заметила я.
— У меня друг есть в том отделе.
— Серьезный должен быть друг.
Он улыбнулся:
— Она действительно человек серьезный.
— Так я свободна?
— Вполне. — Он снова стал серьезен. — Но я все равно чертовски хотел бы знать, что вы собой представляете.
— Если я скажу, что я человек, вы не поверите?
— Двое суток прошло после вашего второго ранения, и нам пришлось снять швы у вас со спины, потому что они начали зарастать кожей. Нет, я не поверю.
— Долго рассказывать, доктор. Если бы это вам пригодилось для работы с другими, я бы не пожалела времени, но это не так. Можно считать, что быстрое заживление — это приятная добавка к куда менее приятным вещам, с которыми мне приходится мириться.
— Если только эти вещи не полный ужас, то способность к заживлению их искупает. Вы бы и первых ранений не пережили, будь вы человеком.
— Может быть.
— Никаких "может быть".
— Я рада, что я жива. Рада, что почти все зажило. Рада, что не ушли месяцы на выздоровление. Что я еще могу сказать?
Он накинул стетоскоп на плечи, потянул за концы, глядя на меня хмуро.
— Ничего. Я сообщу детективу Рамиресу, что он может дать вам информацию о расследовании и что вы сегодня выписываетесь. — Он глянул на цветы и шарики. — Вы здесь уже сколько — пять дней?
— Вроде того.
Он тронул шарики, и они затанцевали на ниточках.
— Быстро работаете.
— Я не думаю, что это я быстро работаю.
Он еще раз подтолкнул шарики, они запрыгали, закачались, как подводные растения.
— В общем, счастливо вам пребывать в Альбукерке. Постарайтесь больше к нам не попадать.
Он вышел, и вернулся Рамирес.
— Доктор сказал, что можно снова говорить о деле.
— Ага.
— Тебе это не понравится.
Очень у него был серьезный вид.
— Что случилось?
— Еще одно убийство. И на место преступления не только ты не приглашена, но и я тоже.

Глава 50

— Что ты такое несешь?
— Этим делом занимается Маркс. Он вправе использовать свои кадры, как считает нужным.
— Перестань гнать политкорректную риторику и расскажи, что там еще устроил это мелкий мудак.
— О'кей, — улыбнулся он. — Люди, брошенные на это расследование, его кадры. Он решил, что меня лучше всего будет посадить в конторе просматривать предметы, изъятые из домов жертв, и сравнивать с фотографиями и видеозаписями, сделанными в домах до убийств.
— Откуда эти фотографии и записи? — спросила я.
— Сделаны страховщиками или для них. В домах многих потерпевших находились редкие или антикварные предметы, застрахованные их владельцами. Поэтому и нужны доказательства, что эти предметы вообще у них есть.
— Какие предметы найдены на том месте, где я была, — на ранчо?
Его благодушный взгляд изменился и стал проницательным, но улыбка по-прежнему не сходила с его лица.
— Пожалуйста, но не потому, что ты такая прелесть, — просто мне нравится ход твоих мыслей.
— Да говори же!
— Большинство предметов были очень схожи, поскольку многие собирали образцы местной культуры или вообще юго-запада, но ничего экстраординарного не было. Кроме вот этого.
Он полез под пиджак и вытащил конверт из плотной бумаги — наверное, предназначенный для ремня штанов.
— Я же знала, что ты не зря пиджак надел.
Он засмеялся и высыпал из конверта фотографии мне на колени. Некоторые были полупрофессиональными снимками небольших резных безделушек из бирюзы. С первого взгляда я хотела сказать — культура майя или ацтеков, что-то в этом роде. Я все еще не умела определять разницу навскидку. Несколько снимков кабинета убитого — того, который пытался остановить тварь солью — были сделаны получше: "поляроидом" и со всех ракурсов.
— Это твоя работа? — спросила я.
Он кивнул.
— Я фотографировал в тот день, когда Маркс решил, что меня лучше использовать не на месте преступления.
Я вернулась к первому набору фотографий.
— Предметы лежат на дереве, свет отличный, похоже, естественный. Страховые фотографии?
Он кивнул.
— Кому они принадлежали?
— Взяты из первого дома, который ты видела.
— Бромвеллы, — вспомнила я.
Он поднял другой снимок:
— Этот взят у Карсонов, и все. Либо больше ни у кого этого не было, либо его не страховали.
— А люди, которые это не страховали, пытались застраховать другие предметы старины?
— Да.
— Черт, — сказала я. — Мне мало что известно о таких штуках, но я знаю, что они ценные. Уж если у тебя такая есть, почему ее не застраховать?
— А если она паленая?
— Незаконно добытая? А с чего они могли так подумать?
— Может быть, потому что для тех двух домов мы можем это доказать. История предмета — где он получен и когда — фальшивая.
— То есть?
— Подобные предметы не появляются ниоткуда. У них должна быть история для оформления страховки. Эти люди отнесли в страховую компанию документы, и небольшое расследование показало, что те, кто — по документам — откопал предмет и продал его, слыхом о нем не слыхали.
— И его отказались страховать.
— Ага.
Что-то было у него в лице, как у нетерпеливого ребенка, подготовившего сюрприз.
— Ты что-то затаил. Выкладывай.
— Знаешь, кто такой Райкер?
— Охотник за черепками и нелегальный торговец находками.
— А почему он так интересовался тобой и ходом следствия?
— Понятия не имею. — Я снова посмотрела на фотографии. — Ты хочешь сказать, что этот предмет жертвам продал он?
— Не лично. Но Тад Бромвелл, сын-подросток, был при матери, когда она покупала эту вещицу в подарок на день рождения его отцу. Купили в магазине, принадлежащем известному партнеру Райкера. Он берет предметы старины и делает их легальными.
— Вы уже с ним поговорили?
— Для этого понадобилась бы планшетка.
— Значит, он и есть последняя жертва?
— Ты правильно поняла, — кивнул Рамирес, улыбаясь.
— О'кей. — Я покачала головой. — Значит, у Райкера необычный интерес к этому делу. Он даже хотел повидаться со мной. По крайней мере двое из убитых покупали у него археологические находки. Владелец магазина, где они были куплены, мертв. — Я посмотрела на Рамиреса. — Этого не хватит на ордер?
— Мы уже обыскали его дом. Людей Райкера подозревают в убийстве двух местных копов, и нетрудно было найти судью, который дал нам ордер на барахло, что они утащили из дома Теда.
— И какую хрень этот ордер вам позволил искать? У дома Теда они не говорили об украденных артефактах. Они просто наставили на нас стволы и сказали, что Райкер хочет побеседовать о ходе расследования.
— Ордер давал право на поиск оружия.
Я покачала головой:
— И если бы вы нашли украденные артефакты, вы не могли бы использовать их в суде.
— Это был повод обыскать дом, Анита. Ты же знаешь, как такие вещи делаются.
— Что-нибудь нашли?
— Несколько стволов, на два не было разрешения, но ордер не давал нам права простукивать стены или что-нибудь разбирать. Мы не могли даже поднять ковер или снять книжную полку. У Райкера есть тайник для археологических находок, но мы его не нашли.
— Тед присутствовал при обыске?
— Присутствовал. — Рамирес помрачнел.
— В чем дело?
— Тед хотел простучать некоторые стены кувалдой. Он был уверен, что внизу есть потайная комната, но мы не нашли способа ее вскрыть.
— А ордер вам не давал права на разборку стен.
— Не давал.
— И как Райкер отнесся ко всем этим развлечениям?
— Его адвокат вопил о злоупотреблении властью.
Тед подошел к Райкеру вплотную и что-то сказал очень тихо. Адвокат заявил, что он угрожал Райкеру, но Райкер не подтвердил. Что ему сказал Тед, он сообщить отказался.
— А ты думаешь, Тед ему угрожал?
— И еще как.
Не в стиле Эдуарда кому бы то ни было угрожать, особенно в присутствии полиции. Значит, его действительно достало.
— Так что же такое представляют собой эти фигурки?
— Никто не знает. Эксперты говорят, что это ацтекская работа, но относится к периоду уже после испанского завоевания.
— Погоди, получается, что они вырезаны после того, как пришли испанцы и разгромили ацтеков?
— Не после, но в то же самое время.
— А кто давал заключение?
Он назвал имя, которое я не знала по университету, и добавил:
— А какая разница?
— Я думала, вы обратились к профессору Даллас.
— Маркс считает, что она слишком много времени проводит с нечестивыми демонами.
— Если он имеет в виду Обсидиановую Бабочку, я с ним согласна. Представляешь себе — мы с Марксом в чем-то согласились! Даже страшно как-то.
— Значит, ты тоже считаешь ее ненадежным источником.
— По-моему, Даллас верит, будто солнце светит из задницы Итцпапалотль. Так что да, считаю. Ты из этих снимков ей что-нибудь показывал?
Он кивнул:
— Из дома Бромвеллов.
— И что она сказала?
— Что это подделка.
Я подняла брови:
— А другой эксперт что сказал?
— Что понимает, почему по фотографиям это можно принять за подделку. У фигурки в глазах рубины, а у ацтеков рубинов не было. Так что по фотографиям это выходит подделка.
— Я слышу какое-то "но", — сказала я.
— Доктор Мартинес держал предмет в руках, рассмотрел вблизи и решил, что предмет подлинный, но сделан уже после прихода испанцев.
— Я не знала, что после завоевания культовые предметы все еще создавались. Испанцы разве не разрушили эту культуру?
— Если предмет подлинный, то выходит, что нет. Доктор Мартинес говорит, что для стопроцентной уверенности ему нужно проделать некоторые дополнительные анализы.
— Осторожный человек.
— Как все ученые.
Я пожала плечами. Среди ученых есть и осторожные, и опрометчивые.
— Тогда примем как основную версию, что Райкер эти штуки нашел, сбыл их каким-то людям, которые знали, что предметы паленые, или подозревали об этом, а часть продал в магазины, которые дальше выдавали их за легальные. Теперь кто-то или что-то убивает покупателей и подбирается по следу к Райкеру. Этого он боится?
— Вполне резонно, — согласился Рамирес.
Я стала рассматривать снимки "поляроида". Потрясающими их не назовешь, но зато предмет на них схвачен во всех ракурсах. Вроде бы фигурка была одета в какую-то броню. В руках — длинные гирлянды каких-то предметов.
— А что, по мнению Мартинеса, держат эти руки?
— Он точно не знает.
У ног фигурки свернулись люди, но тощие, как палки, не толстые и квадратные, как сама фигурка. Глаза у нее были рубиновые, рот полон зубов. Оттуда высовывался длинный язык, и что-то вроде крови стекало наружу.
— Мерзкий вид.
— Ага. — Рамирес поднял с простыни фотографию, рассматривая ее. — И ты думаешь, вот эта штука и убивает людей?
Я посмотрела удивленно:
— Какой-то ацтекский бог, будто настоящий, устраивает эту бойню?
Рамирес кивнул, не отрывая глаз от снимка.
— Если ты имеешь в виду Бога с большой буквы, то нет — я монотеистка. Если речь идет о какой-то мерзости, связанной с этим вот конкретным богом, то почему нет?
— Почему нет? — повторил Рамирес.
Я пожала плечами:
— Ты ожидал четкого "да" или "нет"? Я не очень хорошо разбираюсь в ацтекском пантеоне, знаю только, что большинство его божеств — огромные и злобные, и они требовали жертв, обычно человеческих. В их пантеоне мало было таких, которых можно было бы назвать мелкими божками. Обычно настолько большие и злобные, что битва с ними невозможна, и приходится приносить жертвы или предаваться магии, иначе погибнешь. А какова бы ни была та тварь, что совершает эти убийства, она не настолько ужасна.
Я вспомнила, что говорил Ники Бако о голосе у себя в голове, о твари, находящейся в узах, и про то, что совершает убийства всего лишь ее прислужник, а не она сама.
— Ты снова помрачнела. О чем задумалась? — спросил Рамирес.
Я смотрела на него, стараясь решить, насколько он коп и насколько окажется игроком. Дольфу я бы ни за что не могла сказать. Он бы использовал это строго в рамках коповской этики.
— У меня есть информация от источника, который я сейчас не хочу называть. Но мне кажется, тебе надо ее знать.
Теперь у него стало суровое лицо.
— Информация получена законным путем?
— Я ничего незаконного не делала для ее получения.
— Это не совсем прямой ответ.
— Тебе она нужна или нет?
Он глубоко вздохнул, медленно выдохнул.
— Да, мне она нужна.
Я передала ему слова Ники о голосе и о твари в узах. И закончила такой фразой:

Предыдущая страница 26 Следующая страница


27 Лорел Гамильтон

— Я не верю, что это настоящий бог, но верю, что есть создания настолько ужасные, что их когда-то почитали как богов.
— Ты хочешь сказать, что это все пока еще цветочки?
— Если убийства совершает лишь прислужник, а хозяин еще не явился, то тогда ягодки еще впереди.
— Мне бы очень хотелось поговорить с твоим информатором.
— Ты еще вел бы себя прилично, но Маркс выдвинул бы обвинения сразу, и мы ни за что не узнали бы, что известно этому лицу. Налепи на клиента автоматический смертный приговор, и у него пропадает охота к сотрудничеству.
Мы переглянулись.
— Из всех твоих собеседников только у одного репутация тянет на смертный приговор. Это Ники Бако.
Я даже не моргнула. А то я не знала, что он его вычислит. Я была готова и лгать научилась уже гораздо лучше.
— Ты и понятия не имеешь, с кем мне тут приходилось говорить. По крайней мере трое из них могут подпасть под обвинение, влекущее смертный приговор.
— Трое? — переспросил он.
— Как минимум трое, — уточнила я.
— Либо ты умеешь врать лучше, чем я думал, либо ты говоришь правду.
На моем лице можно было прочитать только искренние и серьезные помыслы. Даже глаза у меня стали абсолютно спокойны и выдерживали его взгляд не мигая. Было время, когда я не смогла бы напустить на себя такой вид. Но это было тогда, а теперь я стала несколько другим человеком.
— Ладно, допустим, где-то там ворочается ацтекский бог. И что мы будем с этим делать?
Ответ был только один:
— Итцпапалотль должна знать, что это такое.
— Мы ее допрашивали по поводу убийств.
— И я тоже.
Он посмотрел на меня долгим и жестким взглядом:
— Ты ездила туда без сопровождения полиции и не поделилась полученными сведениями.
— Я ничего не выяснила об убийствах. Здесь она мне рассказала то же, что и вам, — ничего. Но в разговоре со мной она подчеркнула, что ни одно известное ей божество не могло бы снять с человека кожу и оставить его в живых. Потом я догадалась, что они мертвы. Она особо подчеркнула, что умерщвленная жертва может быть посланцем к богам. И почти слово в слово повторила, что не знает божества, которое могло бы снять с человека кожу и оставить его в живых. Может быть, нам надо вернуться и спросить ее, знает ли она божество, которое могло бы снять с человека кожу и не оставить его в живых.
— А, теперь ты приглашаешь полицию?
— Я приглашаю тебя.
Он стал собирать фотографии и складывать их в конверт.
— Я взял эти фотографии из хранилища, но я за них расписался. Доктора Мартинеса я приводил взглянуть на статуэтку, но совершенно официально. Пока что я ничего не нарушил.
— Маркс сойдет с ума от злости, что ты нашел что-то столь важное, когда он просто хотел убрать тебя с дороги.
Рамирес улыбнулся, но улыбка получилась невеселой.
— Я это оформил получше. Марксу достанется вся слава за блестящую мысль поручить одному из старших детективов детально разобраться с археологическими находками.
— Ты шутишь!
— Он направил меня в хранилище вещдоков посмотреть на вещи, изъятые из домов жертв.
— Но это же он сделал, чтобы тебя унизить и убрать!
— Вслух он этого не говорил. Не сказал, что именно это его вдохновляет.
— Он такое уже раньше проделывал, как я понимаю?
Рамирес кивнул:
— Он великолепный политик. А когда не садится на своего праворадикального конька, он еще и хороший сыщик.
— Ладно. Ты говорил, что я тоже не допущена на место преступления. И что мы имеем?
— Мы все думали, что ты пока в ауте, но Маркс выкинул из дела Теда и компанию, убедив начальство, что от Теда было мало помощи, а без тебя, его свежего эксперта, в нем вообще необходимость отпала.
— О, я ручаюсь, Тед был в восторге!
Рамирес кивнул.
— Он вел себя очень... непрофессионально или не похоже на себя, когда шел обыск дома Райкера. Никогда не видел Теда таким... — Рамирес не нашел слов, только помотал головой. — Не знаю. Он просто был какой-то другой, на грани срыва.
Эдуард позволил себе показать на миг свое истинное лицо в присутствии полиции. Либо он был под страшным давлением, что так прокололся, либо он считал это необходимым. В любом случае дело плохо, если Тед растворяется и появляется истинный Эдуард, случайно или намеренно.
Дверь открылась без стука. Эдуард.
— Заговори о черте, — сказала я.
Передо мной было лицо Эдуарда, и на нем появилась улыбка Теда.
— Я не знал, что вы здесь, детектив Рамирес.
Они пожали друг другу руки.
— Я сообщил Аните, что тут без нее происходили.
— И про обыск у Райкера рассказали?
Рамирес кивнул.
Эдуард встряхнул спортивной сумкой:
— Одежда.
— Ты бы не успел после звонка сестры доехать от своего дома до больницы.
— Я упаковал сумку, как только тебя отвезли в больницу. И с тех пор разъезжаю вокруг на "хаммере".
Мы переглянулись и взглядом сказали друг другу то, что при других нельзя произносить. Может, это было заметно или Рамирес почувствовал.
— Я вас покину. Вам, наверное, есть о чем поговорить. Таинственные информаторы и так далее.
Он направился к двери.
— Эрнандо, не уходи далеко. Когда я оденусь, поедем к Обсидиановой Бабочке.
— Только если официально, Анита. Я об этом докладываю и вызываю на помощь патрульных в форме.
Теперь пришел наш черед схлестнуться взглядами и проявить выдержку. Я моргнула первой.
— Ладно, приедем с копами, как хорошие детки.
Он сверкнул яркой улыбкой, которую умел продемонстрировать в любой момент, или она у него искренняя, а я просто циник.
— Отлично, я подожду за дверью.
Он задумался, потом вернулся и протянул конверт Эдуарду. А выходя, еще раз посмотрел на меня.
Эдуард открыл конверт и заглянул внутрь.
— Что это?
— Я думаю, ниточка.
Я передала ему наш разговор с Рамиресом насчет Райкера и почему ход следствия может быть интересен ему лично.
— Это значит, что Обсидиановая Бабочка нам соврала.
— Нет, она не врала. Она сказала, что не знает божества или создания, которое могло бы снять с человека кожу и оставить его в живых. Эти жертвы не были живы, так что, строго говоря, она не лгала.
Эдуард улыбнулся:
— Подошла очень близко к лжи.
— Ей девятьсот лет — почти тысячелетний вампир. Они умеют на этом краю держаться.
— Надеюсь, тебе понравится одежда, которую я привез.
Что-то в его голосе заставило меня потянуть шмотки из сумки. Черные джинсы, черная футболка с вырезом, черные спортивные носки, черные кроссовки, черный кожаный пояс, черный пиджак, которому не пошло на пользу двухдневное лежание в сумке в сложенном виде, черный лифчик, черные атласные трусы — плохо повлиял Жан-Клод на мою манеру одеваться, — а под всем этим браунинг, "файрстар", все мои ножи, запасная обойма для браунинга, две коробки патронов и новая наплечная кобура. Из новых, облегченных нейлоновых, где сама кобура расположена под углом и пистолет вытаскивается так, как я люблю, — движением руки вниз. Мне всегда именно такой не хватало, чтобы не обдирать грудь при каждом выхватывании пистолета. Миллисекунды, которые на этом проигрывались, компенсировались секундами, необходимыми, чтобы обогнуть грудь или перетерпеть боль. Скрытое ношение оружия — это искусство компромисса.
— Спасибо, Эдуард. Мне не хватало моей кобуры. — Я пыталась прочесть его чувства в детских голубых глазах. — А зачем столько патронов?
— Лучше пусть останется, чем не хватит.
Я нахмурилась:
— Мы куда-то едем, где эта фигова туча боезапаса понадобится?
— Если бы я так думал, я бы положил твой "мини-узи" и обрез ружья. А это твое обычное снаряжение.
Я вытащила из сумки большой нож, который обычно носила на спине.
— Когда срезали наплечную кобуру, они мне и ножны срезали.
— Особенные были? — спросил Эдуард.
Я кивнула.
— Я так и подумал, потому что спрашивал у народа, и ни у кого нет ножен для скрытого ношения такой здоровенной штуки на спине, особенно если учесть, насколько у тебя узкая спина.
— Сделаны были на заказ, — вздохнула я и почти с грустью положила нож обратно в сумку. — Без чехла такую штуку мне не надеть.
— Я сделал все, что мог.
Я улыбнулась:
— Нет, ты молодец. Спасибо тебе.
— А зачем мы везем с собой полицию к Обсидиановой Бабочке?
Я ему передала, что мне говорил Жан-Клод, хотя не сказала, как дошло послание.
— Если с нами будет полиция, она поймет, что это не по вампирским делам, и удастся уйти без драки.
Он прислонился к стене, скрестив на груди руки. Белая рубашка спереди топорщилась. Пистолет можно было заметить, но только если специально его искать. Кобура с защелкой, потому что пистолет с наружной стороны штанов. И вот почему рубашка навыпуск, а под ней — футболка, которая не давала, чтобы пистолет сильно выпирал.
— У тебя опять эта лента метательных ножей?
— Она сейчас незаметна, потому что рубашка навыпуск.
Он даже не попытался отнекиваться. А зачем?
— Я так и поняла, почему рубашка навыпуск, а под ней футболка. Рубашкой можно скрыть пистолет, а футболку под рубашку ты никогда не надевал, значит, без нее было бы видно то, чего не стоит показывать.
Он улыбнулся, польщенный и почти гордый, будто я выдала ему нечто суперумное.
— У меня с собой еще два пистолета, нож и гаррота. Скажи мне, где они, и ты получишь приз.
Я вытаращила глаза:
— Гаррота? Это уж слишком даже для тебя.
— Сдаешься?
— Нет. Лимит времени есть?
Он покачал головой:
— Хоть всю ночь гадай.
— А штраф за неверную догадку?
Он снова покачал головой.
— А какой приз, если угадаю?
Он улыбнулся, не разжимая губ — таинственная улыбка человека, знающего то, что мне неизвестно.
— Приз-сюрприз.
— Выметайся, чтобы я оделась.
Он потрогал пряжку лежащего на кровати ремня.
— Она не была когда-то черной. Кто ее покрасил?
— Я.
— Зачем?
Ответ он знал.
— Чтобы при работе ночью не блестела на свету и не выдавала меня. — Я приподняла спереди подол его рубашки, обнажив большую серебряную пряжку с орнаментом. — Эта хрень ночью просто как мишень в тире.
Он посмотрел на меня и не попытался даже опустить подол.
— Это только накладка на настоящую пряжку.
Я отпустила его рубашку:
— А та, что под ней?
— Выкрашена черным, — ответил он.
Мы обменялись улыбкой — искренней, широкой, аж глаза смеялись. Мы друг другу нравились. Мы были друзьями.
— Иногда мне кажется, что я не хочу быть тобой, когда вырасту большая, Эдуард. А иногда — что уже поздно и я уже тобой стала.
Его улыбка растаяла, исчезла из глаз, холодных, как зимнее небо, и таких же безжалостных.
— Только ты можешь решить, насколько далеко зашла. И насколько еще далеко зайдешь, Анита.
Я глядела на оружие, на одежду, черную, как погребальный наряд, до самого белья черную.
— Может, стоит для начала купить чего-нибудь розового.
— Розового? — переспросил Эдуард.
— Ага, как травка Пасхального Зайчика.
— Как сахарная вата.
— Эдуард, только представь себе — ты с сахарной ватой!
— А на тебя бы посмотреть — ты в чем-то цвета детской карамельки или кукольных платьев. — Он покачал головой. — Анита, я никогда не видел женщин, в которых было бы так мало розового, как в тебе.
— Когда я была маленькой, я бы пальчик себе дала отрезать за розовую кроватку и обои с балеринами.
Он вытаращил на меня глаза:
— Ты в розовой кроватке и под обоями с балеринами. — Он затряс головой. — Вообразить себе такое — и то уже голова болит.
Я рассматривала разложенную на кровати одежду.
— Была и я когда-то розовой, Эдуард.
— Все мы рождаемся ангелочками, — ответил он. — Но оставаться такими нельзя, если хочешь выжить.
— Должно быть что-то, чего я делать не стану. Грань, которую я не перейду, Эдуард.
— А почему?
В голосе его было больше любопытства, чем он обычно себе позволял.
— Потому что если ты переступаешь черту, тебя одолевает вседозволенность, и кто ты тогда вообще?
Он снова помотал головой, надвинул ковбойскую шляпу на лоб.
— У тебя просто кризис совести.
— Да, пожалуй, — кивнула я.
— Анита, не раскисай. По крайней мере на моей территории. Мне от тебя нужно то, что ты делаешь лучше всего, а это не доброта, не жалостливость и не слезливость. Мы с тобой лучше всего делаем одно и то же.
— И что же это? Что мы делаем лучше всего? — спросила я, сама чувствуя, как начинаю злиться. Злиться на Эдуарда.
— Мы делаем то, что нужно, и все, что нужно, чтобы работа была сделана.
— Не все же в жизни должно быть настолько прагматичным, Эдуард.
— У нас разные мотивы, если тебе от этого лучше. Я делаю то, что делаю, потому что я это люблю. Это не просто моя работа — это моя суть. Ты делаешь эту работу, чтобы спасать чужие жизни, чтобы предотвратить зло. — Он посмотрел на меня глазами пустыми и бездонными, как у любого вампира. — Но ты тоже это любишь, Анита. Любишь, поэтому тебе так тревожно.
— Насилие стало для меня одной из трех главных реакции, Эдуард. Может быть, даже заняло первое место.
— И это сохраняет тебе жизнь.
— Какой ценой?
Он мотнул головой, и безразличие сменилось гневом. Он вдруг подался вперед, и рука его нырнула под рубашку, а я уже скатывалась с кровати с браунингом в руке. Патрон уже был в патроннике, а я катилась по полу, наводя ствол и выискивая глазами цель.
Эдуарда не было.
Сердце у меня стучало так, что почти заглушало все звуки, хотя я напрягала слух. Какое-то движение. Значит, он на кровати — больше ему деваться было некуда. Со своей позиции мне не было видно, что лежит на кровати, только угол матраса и полоска простыни.
Зная Эдуарда, я не сомневалась, что патроны в браунинге его производства, то есть они пробьют кровать снизу вверх и то, что на ней лежит. Медленно выдохнув, я прицелилась в кровать снизу. Первая пуля либо попадет в него, либо заставит изменить положение, и тогда я буду лучше знать, где он.
— Анита, не стреляй.
Я сдвинула мушку в сторону голоса. Выстрел попадет ему на уровне пояса, потому что он там пригнулся, а не залег. Это я знала даже не глядя.
— Это была проверка, Анита. Если бы я хотел с тобой схлестнуться, я бы тебя сначала предупредил, ты это знаешь.
Я это знала, но... Кровать заскрипела.
— Эдуард, не шевелись. Я серьезно.
— И ты думаешь, что волевым решением ты можешь обратить все вспять? Ошибаешься, Анита. Джинн выпущен из бутылки — и для тебя, и для меня, Анита. Тебе не вернуть себя прежнюю. Подумай о тех трудах и страданиях, которые ты приложила и пережила, чтобы сделать себя такой, какая ты есть. И ты действительно хочешь пустить их псу под хвост?
Я лежала на спине, держа пистолет двумя руками. Пол холодил спину ниже задравшейся рубашки.
— Нет.
— Если у тебя сердце будет обливаться кровью при мысли обо всем плохом, что ты делаешь, то кровью обольется не только сердце.
— Так ты действительно испытывал меня? Сукин ты сын!
— Могу я пошевельнуться?
Я убрала палец с пускового крючка и села.
— Можешь.
Он спрыгнул и встал по одну сторону кровати, а я — по другую.
— Ты заметила, как ты быстро схватила пистолет? Ты знала, где он, ты достала патрон и сняла предохранитель, ты сразу бросилась в укрытие и стала выискивать цель.
Все та же гордость учителя за любимого ученика.
Я поглядела на него.
— Эдуард, больше никогда так не делай.
— Грозишься?
Я покачала головой:
— Нет, просто у меня сработал инстинкт. Еще немного — и я всадила бы в тебя пулю.
— И во время твоих действий совесть твоя молчала. Ты и не думала про себя: "Это же Эдуард! Я стреляю в друга!"
— Нет, — ответила я. — У меня была только одна мысль: как лучше застрелить тебя, пока ты не застрелил меня.
Радости от собственных слов я не испытывала. Я будто оплакивала какие-то умершие частицы своей души, а устроенный Эдуардом небольшой фарс подтвердил их смерть. Это огорчало и несколько угнетало меня и вызывало недовольство Эдуардом.
— Знавал я человека, который был в нашей работе не хуже тебя. Он стал сомневаться в себе, беспокоиться, а не превратился ли он в плохого человека. И в конечном итоге его убили. Я не хочу, чтобы тебя убили из-за твоих колебаний. Пусть мне придется тебя хоронить, но только потому, что кто-то окажется не хуже тебя или же ему просто повезет больше.
— Я не хочу, чтобы меня хоронили, — сказала я. — Пусть лучше кремируют.
— Тебя, добропорядочную христианку, отвергнутую католичку и практикующую приверженку епископальной церкви должны будут кремировать?
— Я не хочу, чтобы меня кто-нибудь поднимал из мертвых или воровал части тела для колдовства. Нет, спасибо. Пусть меня сожгут.
— Кремировать. Ладно, запомню.
— А куда доставить твое тело, Эдуард?
— Без разницы. Когда я умру, мне будет все равно.
— Семьи нет?
— Только Донна и дети.
— Это не твоя семья, Эдуард.
— Может, они ею станут.
Я поставила браунинг на предохранитель.
— Ладно, нам не обязательно обсуждать твою личную жизнь и мой кризис совести. Выйди, я оденусь.
Он уже взялся за дверь, но потом обернулся.
— Кстати о личной жизни. Звонил Ричард Зееман.
Тут я прислушалась.
— И что он сказал?
— Кажется, он знал, что с тобой что-то случилось. Он беспокоился.
— Когда он звонил?
— Сегодня ночью.
— Что он еще говорил?
— Что он в конце концов позвонил Ронни, и она нашла незарегистрированный телефон Теда Форрестера. Он решил, что было бы разумно иметь номер, по которому с тобой можно связаться.
Лицо у него было совершенно бесстрастное и равнодушное. Только в уголках глаз угадывалось легкое веселье.
Так, значит, обоих мальчиков достало мое молчание. Ричард обратился к моей подруге Ронни, которая совершенно случайно — частный сыщик. Жан-Клод выбрал более прямой путь. Но оба они спохватились в одну и ту же ночь. Интересно, они поделятся потом впечатлениями?
— И что ты сказал Ричарду? — Я положила пистолет на кровать, к остальным вещам.
— Что у тебя все в порядке. — Эдуард оглядел комнату. — Доктор Каннингэм по-прежнему не разрешил тебе иметь телефон в палате?
— Ага, — ответила я, развязывая наконец завязки рубашки.
— Тогда как с тобой связался Жан-Клод?
Я остановилась. Рубашка соскользнула с плеча, пришлось ее подхватить. Эдуард застал меня врасплох, а экспромтом врать у меня получается еще хуже, чем с подготовкой.
— Я не говорила, что он звонил.
— Тогда как?
Я покачала головой:
— Ступай, Эдуард. Времени в обрез.
Он не уходил и смотрел на меня. Выражение его лица было холодным и подозрительным.
Я взяла одной рукой лифчик и повернулась к Эдуарду спиной. Рубашку я спустила до пояса, прижалась спиной к кровати, чтобы она не съехала дальше, и нацепила лифчик. За моей спиной все было тихо. Взяв трусы, я надела их под рубашку. Так же под прикрытием рубашки я до половины натянула джинсы, когда послышался тихий звук открываемой и закрываемой двери.
Я обернулась — в палате никого не было. Тогда я оделась окончательно. Туалетные принадлежности у меня были собраны в ванной, и я бросила их в сумку вместе с большим ножом и коробкой патронов. С новой кобурой возникало чувство неловкости. Я привыкла к своей кожаной, которая прилегала надежно и плотно. Наверное, нейлоновая тоже надежна, но она даже как-то слишком удобна, будто не такая настоящая, как моя старая. Зато она чертовски прилипала к джинсам.
Ножи пошли в наручные ножны. Надо было еще посмотреть, какими патронами заряжен "файрстар". Эдуардовскими самодельными. Я проверила браунинг — они оказались и там. А запасная обойма для браунинга была начинена "хорнади ХТР" с серебряной оболочкой. Я сменила обойму. К Обсидиановой Бабочке мы едем с полицией — это значит, если я кого-нибудь застрелю, надо будет потом объясняться с властями. Поэтому не надо ехать туда с каким-то самодельным, наверняка запрещенным "зельем". Я же видела, что патроны "хорнади" могут сделать с вампиром. Этого достаточно.
"Файрстар" отправился во внутреннюю кобуру, хотя, честно говоря, джинсы для внутренней кобуры слишком сильно прилегали. Наверное, я очень мало времени провожу в гимнастическом зале. Теперь я чаще бываю в дороге, чем дома. Кенпо — вещь хорошая, но не то же самое, что полная нагрузка с тяжестями и бегом. И на это надо будет обратить внимание, когда вернусь в Сент-Луис. Я чересчур многое запустила.
В конце концов я переместила "файрстар" на поясницу, хотя мне это очень не нравилось, но спереди он слишком сильно давил. На спине у меня места для пистолета хватает, но оттуда его быстро не выхватишь. У женщины бедра так устроены, что носить пистолет на пояснице — не самый удачный вариант. Но джинсы оказались до того тесноватыми, что мне пришлось таким образом пристроить "файрстар". Нет, обязательно надо будет возобновить тренировки. Первые пять фунтов сбросить легко, вторые пять — труднее, а дальше еще труднее. В старших классах я была толстушка, так что я знаю, о чем говорю. Чтобы ни одной девчонке не пришло в голову из-за меня удариться в анорексию, поясняю: у меня были джинсы тринадцатого размера при росте ровно пять футов. Как видите, действительно пампушка. И терпеть не могу женщин, которые жалуются, что они жирные, хотя размер у них всего пять. А меньше пяти — это вообще не женщина. Мальчишка с грудями.
Я уставилась на черный пиджак. Он два дня валялся в сумке в сложенном виде и явно просился в химчистку. Я решила нести его, перекинув через руку: говорят, складки при этом расправляются. Оружие мне прятать на самом деле не надо было, пока мы не приедем в клуб. Для копа или штатского ножи были бы незаконным оружием, но мы, истребители вампиров, вынуждены носить ножи. Джеральд Мэллори, прадедушка нашей профессии, свидетельствовал перед подкомитетом Сената или чем-то в этом роде, как много раз ножи спасали ему жизнь. Его очень любили в Вашингтоне, там у него была база. И потому закон переменили, разрешив нам носить ножи, даже большие. Если кто-то станет из-за них ко мне придираться, мне достаточно помахать лицензией. Хотя им и положено знать об этой лазейке в законе, но не каждый коп о ней знает. Зато совесть у меня чиста, потому что все по закону.
Эдуард и Рамирес ждали меня в холле. Они встретили меня улыбками до того схожими, что я занервничала. Пожалуйста, кто по-настоящему хороший парень, поднимите руку.
Но улыбка Эдуарда не исчезла, пока я шла к ним, а Рамирес перестал улыбаться. Его взгляд задержался на наручных ножнах. На другой руке они были скрыты пиджаком. Я шла, улыбаясь, и глаза у меня тоже сияли. Я обняла Эдуарда за талию и провела рукой вдоль поясницы. Конечно, пистолет у него там был.
— Я вызвал для нас наряд, — сообщил Рамирес.
Эдуард быстро обнял меня жестом Теда и отпустил, хотя знал, что пистолет я нашла.
— Отлично. Давно я уже не приходил к Принцу города в сопровождении полиции.
— А как обычно вы это делаете? — спросил Рамирес.
— Осторожно, — ответила я.
Эдуард отвернулся и закашлялся. По-моему, он хотел скрыть смех, но с Эдуардом никогда не угадаешь. Может, у него просто запершило в горле. Я смотрела на его походку и думала, куда, черт побери, он запрятал третий пистолет.

Глава 51

Приятно работать с полицией, потому что, когда приезжаешь в заведение и просишь поговорить с менеджером или владельцем, никто с тобой не спорит. Рамирес помахал нагрудной бляхой и попросил переговорить с владелицей, госпожой Итцпапалотль, она же Обсидиановая Бабочка.
Метрдотель, та же элегантная смуглянка, что в прошлый раз провожала нас с Эдуардом к столу, взяла визитную карточку Рамиреса, проводила нас к столику и ушла. Разница только в том, что на этот раз нам меню не принесли. Я набросила мятый пиджак, чтобы скрыть пистолеты и ножи, но полумрак в клубе был очень кстати, потому что пиджак видал когда-то лучшие времена.
Рамирес наклонился ко мне и спросил:
— Как ты думаешь, она долго заставит нас ждать?
Забавно, что он не спросил, заставит ли она нас ждать.
— Не знаю, но какое-то время. Она — богиня, а ты только что велел ей явиться к тебе. Простое самолюбие не позволит ей торопиться.
Эдуард наклонился с другой стороны:
— Не меньше получаса.
Подошла официантка. Мы с Рамиресом заказали колу, Эдуард — воду. Свет на сцене потускнел, потом загорелся ярче. Готовилось представление. Сезар, наверное, уже выздоровел, но не до конца. Так что будет либо другой оборотень, либо другой спектакль.
На краю сцены было выставлено что-то вроде каменного гроба, и крышка была обращена в сторону публики. На этот раз наш столик стоял не так удобно. Я заметила профессора Даллас за ее обычным столиком. Кажется, она не тяготилась своим одиночеством.
На каменной крышке гроба был вырезан готовый к прыжку ягуар в ожерелье из человеческих черепов. На сцену взошел верховный жрец Пинотль. Его наряд состоял только из чего-то вроде юбки, которая называлась макслатль, и ноги у него были почти голые, как и живот. Поинтересоваться бы у Даллас, что это за юбка. Лицо его было расчерчено черными и белыми полосами поперек глаз и носа. Длинные черные волосы, собранные в пряди, закручивались на концах. На голове у него возвышалась белая корона, и я не сразу поняла, что она сделана из костей. Белизна кости переливалась и сверкала под прожекторами сцены и излучала свет при каждом движении головы жреца. Косточки пальцев расходились от венца веерами, напоминавшими перья, которые я видела в прошлый раз. Золотые кольца в ушах тоже заменили кости. Он совсем не был похож на себя прежнего, и все же, как только он ступил на сцену, я поняла, что это он. Никто больше не обладал такой повелительной аурой.
Я наклонилась к Рамиресу:
— У тебя есть крест? Сейчас, на тебе?
— Да, а что?
— Его голос может ошеломить, если не иметь некоторой защиты.
— Но он же человек?
— Он ее человек-слуга.
Рамирес обернулся ко мне, и мы чуть не столкнулись носами.
— Кто?
Неужели он не знает, чем является для вампира человек-слуга? Но сейчас не время для лекций о противоестественных существах, да и уж точно не место.
— Потом объясню.
Двое вышибал с ацтекской внешностью вышли на сцену и сняли с гроба крышку. Они отнесли ее в сторону, и судя по шарканью ног и надувшимся мышцам на руках, крышка была тяжелая. В гробу лежало тело, обернутое тканью. Я точно не знала, тело ли это, но контуры этого предмета походили на форму тела.
Пинотль заговорил:
— Кто из вас бывал у нас раньше, знают, что такое жертва богам. Вы делили с нами эту славу, принимали сами подношения. Но лишь самые храбрые, самые доблестные годятся в жертву. Не всем из вас суждено сделать свою жизнь пищей богов, но и вы можете сгодиться.
Он широким жестом сорвал с гроба покрывало, расправив его, как рыбацкую сеть. Блистающая ткань упала на сцену, и открылось содержимое гроба. Как круги от брошенного камня, по залу распространились вздохи, ахи, вскрики публики.
В гробу лежало высохшее и сморщенное тело. Оно будто было похоронено в пустыне, мумифицированное естественным путем, без искусственных консервантов. Прожектор выхватил гроб из темноты и ярко его осветил. Каждая морщинка виднелась на высохшей коже. До боли четко вырисовывались выпирающие кости.
Мы находились в третьем ряду и поневоле могли видеть все детали. Что ж, на этот раз хоть никого не режут. Я точно не была настроена сегодня заглядывать в чью-либо грудную клетку. Потому я обернулась к публике посмотреть, не идет ли она или не окружили ли нас ягуары-оборотни.
Потом я снова посмотрела на мумию: ее глаза были открыты. Я воззрилась на Эдуарда, и он ответил, не ожидая вопроса:
— Она только что открыла глаза. Ее никто не трогал.
Я внимательно рассматривала череп, обтянутый пергаментной кожей. В глазах, полных чего-то сухого и коричневого, не было жизни. Медленно начал открываться рот, как на заржавевших петлях. И оттуда донесся звук — вздох, переходящий в крик. И он разнесся, отдаваясь эхом в зале, отражаясь от потолка, стен, оглушая мои мозги.
— Это фокус? — спросил Рамирес.

Предыдущая страница 27 Следующая страница


Обсидиановая бабочка 28

Я только покачала головой. Это не был фокус. Бог ты мой, это не был фокус! Я посмотрела на Эдуарда, и он тоже только покачал головой. Этого действия он тоже раньше не видел.
Крик затих, и наступила такая тишина, что слышно было бы, как подскакивает брошенная на пол булавка. Наверное, все затаили дыхание, прислушиваясь. К чему — не знаю, но и я прислушалась. Наверное, я старалась услышать, как дышит мумия. Глазами я впилась в скелетообразную грудь, но она не поднималась, не опускалась. Не двигалась. Я произнесла про себя благодарственную молитву.
— Вот этот отдал свою энергию на пропитание нашей темной богини, но она милостива. Что было взято, будет возвращено. Это — Микапетлакалли, ящик смерти. Я — Некстепейо. В легенде я был мужем Микапетлакалли, и я до сих пор женат на смерти. Смерть струится в моих жилах. Кровь моя пахнет смертью. И только кровь того, кто освящен смертью, освободит вот этого от пытки.
Я вдруг поняла, что голос Пинотля — просто голос, хороший голос, как у профессионального актера, но не больше. Либо он не пытался зачаровать публику, либо я сегодня нечувствительна. Я знала наверняка об одном изменении — о метках, теперь широко открывшихся. Моя учительница и Леонора Эванс говорили, что тем самым я становлюсь доступной парапсихическому нападению, но, быть может, кое в чем меня защищала связь с мальчиками. Как бы там ни было, а сегодня его голос меня не трогал. И хорошо.
Пинотль вытащил из-за спины обсидиановый клинок. Наверное, он носил его на пояснице, как мы с Эдуардом — пистолеты. Потом он простер руку над гробом, над разинутым ртом. И провел ножом по своей коже. Публике это было не очень видно. Для театрального эффекта Пинотлю следовало бы показать публике первый алый разрез. Скрывая это, он, возможно, совершал какое-то ритуальное действо, в котором первые красные капельки, упавшие в рот трупа, имели важное значение.
Пинотль покапал кровью на голову трупа, остановился над лбом, над горлом, грудью, животом, бедрами. Он шел по линии чакр, энергетических точек тела. Я до этого года в чакры не верила, но теперь узнала, что они на самом деле есть и вроде бы действуют. Терпеть не могу все эти нью-эйджевские штучки. А еще больше не переношу, когда они действуют. Конечно, все это совсем не "нью эйдж", а очень старые вещи.
С каждым прикосновением крови к высушенному трупу я ощущала наплыв магии. Каждая капля увеличивала ее силу, пока воздух не загудел от нее, а по коже у меня побежали волны мурашек.
Эдуард сидел неподвижно, но Рамирес стал потирать плечи, как от озноба.
— Что происходит?
Он был как минимум сенситивом. Да, наверное, вряд ли я могу привлекать нормального человека.
— Магия, — шепнула я.
Он посмотрел на меня. Белки глаз у него, казалось, увеличились.
— Какого сорта?
Я покачала головой. Этого я не знала. Были у меня некоторые догадки, но я в самом деле никогда еще такого не видела — точно такого.
Пинотль обходил вокруг гроба против часовой стрелки, отведя окровавленный нож от кровоточащей руки, повернутой ладонью вверх, и пел заклинания. Сила все нарастала в воздухе, пока не стало трудно дышать, будто она забивала горло. Пинотль встал перед гробом — там, откуда начал путь. Сделав какой-то знак руками, он опрыскал тело брызгами крови и пошел прочь. Свет медленно погас, и только один прожектор продолжал резко высвечивать мумию в гробу.
Сила выросла до визга. Кожа у меня пыталась сползти с тела и спрятаться. Воздух сгустился от магии, как туман.
С телом стало что-то происходить. Сила прорвалась, как дождь сквозь тучи, и этот невидимый дождь окатил тело, зал, всех нас, но в центре его была высохшая плоть трупа. Кожа начала шевелиться, подергиваться. Она заполнялась, будто в нее втекала вода. Что-то под высохшей кожей начало перетекать и растягивать ее — словно поток воздуха оживлял надувную куклу. Раздувалось, как чудовищный пончик. Тело — человек — стало трястись, стукаясь о стенки гроба. Наконец поднялась его грудь, сделав глубокий вдох, будто человек рвался встать из мертвых. С таким же, но обратным эффектом выглядит зрелище при последнем вздохе. Так оно на самом деле и было: возобновлялась жизнь, последний вздох возвращался в тело. И тут же, обретя дыхание, человек закричал. Разнеслись жуткие, длинные визги. И вовсю кричал он, дыша полной исцеленной грудью.
Высохшие волосы стали курчавыми, мягкими, каштановыми, кожа — смуглой и молодой, гладкой, без морщинок. Ему еще и тридцати не было, когда он лег в гроб. Кто знает, сколько он там пробыл? Даже снова обретя человеческий облик, он продолжал визжать, будто слишком долго ждал такой возможности.
Женщина в переднем ряду закричала и бросилась к двери. Быстро между столов пошли вампиры — я не ощутила их раньше за удушающим потоком магии и ужасом от спектакля. Неосторожность.
Один из вампиров поймал бегущую женщину, придержал, и она внезапно успокоилась. Он тихо отвел ее обратно к столу, к мужчине, который стоял в растерянности, не понимая, что делать. Вампиры шли среди зрителей, время от времени касаясь кого-нибудь, поглаживая кому-то руку, утешая, увещевая лживыми словами. Все хорошо, все мирно, все безопасно.
Рамирес, наблюдавший за вампирами, повернулся ко мне:
— Что они делают?
— Успокаивают толпу, чтобы все разом не бросились к выходу.
— Им не разрешено использовать индивидуальный гипноз.
— Не думаю, что он индивидуальный, скорее — массовый.
Я обернулась к сцене и увидела, что тот человек свалился на настил, выбравшись из гроба, как только у него появились силы. Он пытался уползти прочь.
В растущем круге света появился Пинотль. Человек вскрикнул и вскинул руки к лицу, будто загораживаясь от удара. Пинотль заговорил, и голоса он не напрягал, так что, наверное, у него был где-то микрофон.
— Ты научился смирению? — спросил он.
Человек заскулил и закрыл лицо.
— Ты научился послушанию?
Человек закивал, все еще пряча лицо. Он разрыдался, и плечи у него затряслись. Первые ряды, в том числе и мы, слышали его мощные всхлипы.
Пинотль махнул рукой, и двое вышибал вышли на сцену, подхватили рыдающего и понесли, потому что у него еще не двигались ноги. А был он не маленький, и это еще раз показывало, насколько они сильны. Они тоже не были оборотнями — просто люди.
На сцену в своей пятнистой одежде вышли два ягуара-оборотня, они несли с собой другого человека... нет, тоже оборотня. Это был Сет. Его раздели до плавок, которые оставляли очень мало места воображению. Длинные распущенные соломенные волосы тянулись за ним, играя искрами и радужными отблесками. Он не сопротивлялся, когда его внесли на сцену и поставили на колени перед Пинотлем.
— Признаешь ли ты нашу темную богиню своей единственной истинной госпожой?
— Признаю, — кивнул Сет.
Голос его не резонировал, как голос его собеседника, и не знаю, услышали ли его в задних рядах.
— Она дала тебе жизнь, Сет, и ее право попросить тебя вернуть эту жизнь ей.
— Это так, — ответил Сет.
— А посему да буду я ее рукой и да возьму то, что принадлежит ей.
Он взял лицо Сета в ладони — не грубо. Два человека-ягуара отступили от Сета. Но стояли рядом с ним, будто боялись, что он бросится бежать. Однако на его лице появилось почти умиротворенное выражение, будто происходило что-то чудесное. Он когда-то так испугался четырех сестер ужаса Итцпапалотль, а сейчас готов был смириться с тем, что должно случиться. Кажется, я знала, что будет дальше, и надеялась ошибиться. Хоть раз, когда я ожидаю какой-то мерзости, хотелось бы мне ошибиться. Для разнообразия.
Это не назовешь вспышкой — не было ни огня, ни света, ни даже дрожания зноя. На двадцатилетней коже Сета появились морщины. Мышцы под кожей стали съеживаться, будто от дистрофии, но то, на что уходят месяцы, случилось за секунды. Жертва может быть полна энтузиазма, но все равно испытывать боль. Сет заорал, успевая только набирать воздух. Легкие у него работали лучше, чем у многих, и он так быстро набирал воздух, что вопль не прекращался. Кожа у него потемнела, будто он высыхал на глазах. Так спускает воздушный шарик, только здесь были мышцы, и они таяли, остались кости и высохшая кожа, которая обтягивала их. Сет же все еще продолжал кричать.
За последние годы я стала как бы знатоком воплей, и случалось мне слыхать действительно выдающиеся. Иногда это даже были мои вопли, но таких — таких я в жизни не слышала. Они перестали быть человеческими, превратились в крик раненого зверя, однако где-то глубоко, подспудно, хотя тому и не было никакого объяснения, сознание подсказывало, что это кричит человек.
И наконец у него не осталось воздуха, но высохший рот шевелился, открываясь и закрываясь, открываясь и закрываясь. Хотя крик давно уже смолк, но обтянутый кожей скелет долго еще дергался, мотая головой.
Пинотль продолжал прижимать руки к лицу Сета. Все это время он, казалось, держал его нежно, но наверняка сжимал изо всей силы, иначе хватка оказалась бы слабой и тело могло бы вырваться. Красивое лицо в ладонях Пинотля высыхало и съеживалось, а он и не шевельнулся. Сет ни разу даже не пытался поднять рук, чтобы спастись. Он дергался, потому что не дергаться не мог, так было больно, но рук для своей защиты он не поднял. Добровольная жертва, та самая, которая нужна.
У меня перехватило горло, и что-то горело под веками. Я просто хотела, чтобы это кончилось. Прекратилось. Но оно не прекращалось. Кожистый скелет, который был Сетом, дергался, открывая и закрывая рот, будто пытаясь заговорить.
Пинотль поднял глаза, на миг оторвав взгляд от Сета. Двое ягуаров, что привели Сета на сцену, вышли на свет. Один держал серебряную иглу с черной нитью, второй — маленький светло-зеленый шарик, каким играют в детский бильярд. Останься я тут еще дальше, все равно не поняла бы, что это. Может, нефрит, нефритовый шарик. Его положили в разинутый рот, и рот закрылся. Второй ягуар стал зашивать губы, туго натягивая нить.
Я опустила голову, коснувшись лбом холодного мрамора. Нет, я не упаду в обморок. Со мной этого не бывает. Но вдруг мелькнул образ той твари, которую создал из вервольфов Ники Бако. У некоторых из них были зашиты рты. Подобной силы я никогда не видела. Не слишком ли подозрительно крупное совпадение, когда двое в одном городе обладали ею и не были друг с другом связаны.
Рамирес тронул меня за плечо. Я подняла голову и мотнула ею:
— Ничего, все в порядке.
Поглядев на сцену, я увидела, как Сета кладут в гроб. Я и не пыталась ощутить — и так ясно, что он еще здесь. Еще в сознании. Он не мог понимать, что позволяет с собой сделать. Не мог. Или мог?
Пинотль повернулся к зрителям, и глаза его горели черным огнем, как у вампира, который выдает свою полную силу наружу. Помощники-ягуары закрыли гроб, закрепили тяжелую крышку. Общий вздох вырвался у зрителей, будто им стало легче, что эту крышку наконец закрыли. Не мне одной было трудно на все это смотреть.
На сцену выплыла Итцпапалотль, одетая в тот же алый плащ. Пинотль встал перед ней на колени, вытянул руки. Она положила хрупкие кисти на его мощные ладони, и я ощутила порыв силы, как трепетание птичьих крыльев.
Пинотль встал, держа ее руку, и они повернулись к публике, оба сияя черным пламенем глаз, разливавшимся по лицу, как маска.
Прожектора залили пространство между столами неярким светом, будто это были огромные светляки. Каждый прожектор остановился на своем вампире — бледном, изможденном, голодном, возможно, изнуренном постом, потому что не я одна знала, что они не кормленные. В публике послышались восклицания, какие они бледные, какие страшные, о Боже мой. Нет, она хотела показать их всем такими, какие они есть.
И Итцпапалотль с Пинотлем шагнули в эту слабо освещенную тьму, и снова пахнуло силой, бьющей как птичьи крылья, щекочущей лицо, кожу, будто я стала голой и тело мое ласкало колышущееся оперение. Я почти физически ощутила серию ударов, когда сила коснулась каждого вампира, зажигая их глаза черным огнем. Они засияли алебастром, бронзой, медью, сверкающие, красивые, с глазами, излучающими свет черных звезд.
Они выстроились в ряд и запели. Запели хвалебный гимн в честь своей темной богини. Мимо нашего стола прошел Диего, выпоротый вампир, ведя на поводке высокого бледного мужчину с волнистыми желтыми волосами. Кристобаль, тот, кого морили голодом? Среди вампиров оголодавших не было. Все они сияли, хорошо накормленные и наполненные темной, сладкой силой, как перезрелые ягоды, готовые упасть на землю. Сладчайшая спелость в них граничит с гнильцой — так бывает зачастую и в жизни, когда лучшее с худшим балансируют на лезвии ножа.
Все еще возглашая ей хвалу, вампиры сошли со сцены. Обсидиановая Бабочка и Пинотль спустились по ступеням, взявшись за руки, и я знала, куда они идут, и не хотела, чтобы они были рядом со мной. Я нее еще ощущала их силу, будто стояла в облаке бабочек и они колотились мягкими крылышками о мою кожу, об меня, пытаясь проникнуть внутрь.
Они подошли и встали перед нами. Она слегка улыбалась мне. Черное пламя притихло, но в глазах сквозила все та же пустая чернота, в глубине которой играли сполохи света. Словно их зеркальным отражением были глаза Пинотля, но не черное пламя, а чернота бесконечной ночи царила в его взгляде, и в нем были еще звезды — целый звездопад.
Эдуард взял меня за локоть и повернул к себе. Мы оба стояли, хотя я не помню, когда встали.
— Анита, что с тобой?
Мне пришлось дважды сглотнуть слюну, чтобы обрести голос.
— Ничего, все в порядке. Да, все в порядке.
Но сила все еще плескалась об меня бешеными крыльями, птицы кричали, что они заперты во тьме и хотят вернуться внутрь, в свет и тепло. Как я могу бросить их в темноте, когда мне достаточно открыться, чтобы их спасти?
— Прекрати!
Я повернулась к ней лицом — она все еще приветливо улыбалась. Одной рукой держа за руку Пинотля, она вторую протягивала мне. Я знала, что, стоит мне эту руку принять, все ее сила хлынет в меня. Я разделю с ней силу. Это было предложение разделить силу, но какова его цена — ведь цена бывает всегда?
— Чего ты хочешь? — спросила я, не зная даже, к кому обращаюсь.
— Я хочу знать, как ваша триада достигла своей мощи.
— Я скажу тебе, только не надо все это устраивать.
— Ты знаешь, что я не могу отличить правду от лжи. Такой способностью я не обладаю. Коснись меня, и я получу от тебя знание.
Крылья полоскали мою кожу, будто летуны нашли воздушный поток прямо над моим телом.
— А что получу я?
— Подумай над вопросом, и ты получишь ответ. Ты его вынешь из моего разума.
Рамирес встал, махнул рукой, и я, даже не глядя, знала, что патрульные идут к нам.
— Я не знаю, что тут происходит, но мы этого делать не будем, — заявил Рамирес.
— Сначала ответь на вопрос, — сказала я.
— Если смогу.
— Кто такой Супруг Красной Жены?
На лице ее ничего не отразилось, но голос прозвучал озадаченно:
— Красная Жена — так иногда называли кровь мексиканцы, ацтеки. Кто такой может быть Супруг Красной Жены — я действительно не знаю.
Я потянулась к ней, хотя и не собиралась. И совершенно одновременно Рамирес и Эдуард схватили меня, чтобы потянуть обратно, а Итцпапалотль вцепилась в мою руку.
Крылья взорвались вихрем птиц. Тело мое открылось, хотя я знала, что это не так, и крылатые создания, едва замечаемые глазом, рванулись и проникли в меня. Вихрь силы прошел через меня и снова очутился снаружи. Я оказалась элементом огромной цепи и ощутила связь с каждым вампиром, которого касалась Итцпапалотль. Будто я текла сквозь них, а они сквозь меня, как сливаются воды рек в одну большую реку. Потом я плыла сквозь ласковую тьму, и были звезды, далекие и мерцающие.
И донесся голос, ее голос:
— Задай один вопрос, это будет твоим.
И я спросила, не шевеля губами, но все же слыша свои слова:
— Как научился Ники Бако делать то, что сделал с Сетом Пинотль?
С этими словами возник образ сшитой Ники твари, послышался ее сухой запах и голос, шепчущий:
— Спаси.
И снова замельтешили образы, да с такой силой, будто били меня по телу. Я увидела Итцпапалотль на вершине пирамидального храма, окруженного деревьями джунглей. Доносился их густой зеленый запах, слышались ночные крики обезьян, вопль ягуара. На коленях перед богиней стоял Пинотль и пил кровь из раны на ее груди. Он стал ее слугой, и он получил силу. Много различных сил, и одна из них заключалась в том, что он сейчас делал. И я поняла, как он взял сущность Сета. Более того, я поняла, как это происходит и как вернуть все обратно. Я знала, как расцепить тварь Ники, хотя учитывая, что было сделано с вервольфами, возвращение в плоть означало для них смерть. Нам не нужен Ники, чтобы снять чары. Я сама могла. И Пинотль мог.
Она не стала спрашивать, поняла ли я, — она знала, что поняла.
— А теперь мой вопрос. — И не успела я произнести или подумать "погоди", как она уже очутилась у меня в голове. Тянула из меня воспоминания: образы, обрывки, и мне было ее не остановить. Она видела, как Жан-Клод поставил на меня метку, и видела Ричарда, видела, как мы впервые черпаем силу намеренно. Она видела ночь, когда я по собственной воле приняла вторую и третью метку, чтобы спасти нам жизнь. Нам всем.
Вдруг я вновь оказалась в собственной коже, все так же держа Итцпапалотль за руку. Я дышала учащенно, задыхаясь, и знала, что если не возьму себя в руки, то голова закружится от гипервентиляции. Она отпустила мою руку, и я могла сосредоточиться только на дыхании. Рамирес орал, спрашивая, что со мной. Эдуард вытащил пистолет, направив его на Итцпапалотль. А она и Пинотль спокойно стояли рядом. Я видела все с хрустальной ясностью. Цвета стали темнее, живее, контуры предметов четче, и я замечала то, чего раньше не видела. На ленте шляпы Эдуарда был приподнятый край, и я знала, что это гаррота.
Когда ко мне вернулась речь, я сказала:
— Все путем. Нормально. Я жива и здорова. — Коснувшись руки Эдуарда, я опустила пистолет дулом к столу. — Остынь, все нормально.
— Она говорила, что ты можешь пострадать, если тебя слишком рано заставить отпустить, — сказал Эдуард.
— Вполне могло быть. — Я ожидала плохого самочувствия, опустошенности, усталости, но наоборот, испытывала прилив энергии, силы. — Отлично себя чувствую.
— Вид у тебя не вполне отличный, — сказал Эдуард, и что-то в его голосе заставило меня поднять на него глаза.
Он схватил меня за руку и потащил мимо столиков к двери. Я попыталась идти медленнее, и он дернул меня, подгоняя.
— Мне больно, — сказала я.
Он шел к дверям, все еще с пистолетом в руке, крепко ухватив другой рукой мое запястье. Двери в вестибюль он распахнул плечом. Я помнила, что в вестибюле было темно, но сейчас там было не темно. Не светло — просто не темно. Эдуард раздвинул драпри на стене, и открылась дверь в мужской туалет. Прежде чем я успела бы что-нибудь сказать, Эдуард пропихнул меня вперед.
Тянулся ряд пустых писсуаров — и за то спасибо. От яркого света пришлось прищуриться.
Эдуард развернул меня лицом к зеркалу.
Мои глаза были сплошной блестящей чернотой. Ни белков, ни зрачков — ничего. Как слепые, но зато я видела каждую щербинку в стене, каждую зазубринку на краю зеркала. Я шагнула вперед — Эдуард не стал мне мешать — и протянула руку к своему отражению. От прикосновения пальцев к холодному стеклу я вздрогнула, будто ожидала нащупать пустоту. На руке я почти видела кости под кожей, мышцы, работающие при движении пальцев. А еще видела ток крови под кожей.
Я повернулась к Эдуарду. Медленно оглядела его и увидела небольшую асимметрию штанин, там, где выходила из сапога рукоять ножа. И почти незаметную складку там, где привязан был к бедру второй нож, до которого можно было дотянуться через карман брюк. Чуть выпирал второй карман, и я знала, что там пистолет, наверное, "дерринджер", но это я уже знала, а не видела. А все остальное воспринималось вновь обретенным зрением. Будто оно возникло благодаря какому-то фантастическому заклинанию.
Если так видят мир вампиры, то ни к чему пытаться спрятать оружие. Но мне приходилось обманывать вампиров, даже их Мастеров. Значит, так видит мир она, но не обязательно все они.
— Анита, скажи что-нибудь!
— Жаль, что ты не видишь того, что вижу я.
— И не хочу видеть.
— Гаррота у тебя в ленте шляпы. Нож в ножнах в правом ботинке, и еще нож на левом бедре. Рукоять можно достать через карман штанов. А в правом кармане — "дерринджер".
Он побледнел, и я это заметила. Видно было, как у него на шее быстрее забился пульс. Я видела мельчайшие перемены в его теле, и это был страх. Неудивительно, что Итцпапалотль видела меня насквозь. Но ведь такая способность могла играть для нее роль детектора лжи. Вампиры и оборотни видят именно мельчайшие движения, которые сопровождают нашу ложь. Даже запах меняется — так Ричард говорил. Почему же она не может определить, когда ей лгут?
Ответ пришел на волне ясности, которой достигаешь обычно только долгой медитацией: она не видит того, чего нет в ней самой. Она не богиня, всего лишь вампир, хоть и такой, какого я в жизни не видела, но вампир. И все же она верит, что она — Итцпапалотль, живое олицетворение жертвенного ножа, обсидианового клинка. Она лжет сама себе и потому не видит чужой лжи. Она не понимает, что такое правда, и потому не узнает ее. Обман самой себя в космических масштабах ослабляет ее.
Но я не собиралась идти и указывать ей на ошибки. Пусть она не богиня, а вампир, но я попробовала ее силы и в ее черный список попадать не хочу.
При той ее силе, которая текла через меня как буйный ветер, теплый и полный запаха незнакомых мне цветов, я даже прокалывать ее пузырь не хотела. Уже много дней я так хорошо себя не чувствовала. Повернувшись снова к зеркалу, я увидела в глазах всю ту же разлитую черноту. Мне следовало бы испугаться или закричать, но я не боялась, а мысль у меня была одна: "Здорово".
— А у тебя глаза вернутся к норме? — спросил он, и в его голосе снова прозвучала напряженная нотка страха.
— В конце концов да, но если мы действительно хотим получить ответы на свои вопросы, надо вернуться и спросить у нее.
Он резко кивнул — в смысле "иди, я за тобой", и я поняла, что Эдуард не хочет, чтобы я шла сзади. Он думал, что она мною владеет. Я спорить не стала — просто вышла в двери первой и отправилась говорить с Итцпапалотль. Оставалось надеяться, что Рамирес не пытался надеть на нее наручники. Ей бы это не понравилось, а то, что не нравится ей, не нравится и ее почитателям, а это пара сотен вампиров. А сколько ягуаров-оборотней, я даже и не знала. Очевидно, питание предназначалось не им. Но это целая армия, а Рамирес не прицел с собой столько полицейских сил.

Глава 52

Рамирес ни на кого наручники надевать не стал, но дополнительное подкрепление вызвал. В комнате появились еще четверо патрульных и двадцать ягуаров-оборотней. Публика на все это смотрела как на продолжение спектакля. Ну, если они смогли высидеть то, что произошло с Сетом, то смогут высидеть и действия полиции.
Когда мы появились в зале, я шла впереди Эдуарда, он — сзади. Так мы и поступали часто, когда кому-то из нас надо было в следующие несколько минут командовать. Пусть даже вместо глаз у меня черные ямы, но Эдуард по-прежнему доверял мне, зная, что я смогу разрулить ситуацию. Приятно такое осознавать.
Ягуары шли между столами, пытаясь обойти копов с флангов. Патрульные держали руки на пистолетах в расстегнутых кобурах. Очень мало надо было, чтобы оружие вылетело на свет и началась потеха. Было бы позорно устроить перестрелку, если вампиры ведут себя тихо и никого не трогают.
Один из ягуаров снова пошел вперед, пытаясь замкнуть круг, в котором стояли копы. Я тронула его за руку. Его сила задрожала у меня на руке, и на этот порыв ответила не только моя сила и не только метки. Он посмотрел на меня, и то ли увидел ее глаза, то ли ощутил ее силу, и я сказала:
— Назад, вернись к остальным.
Он послушался. Какой прогресс. Только бы и полиция оказалась столь же благоразумной.
Я обернулась к полицейским и двинулась к ним. Один из новых выругался сквозь зубы, держа руку на пистолете, а другую вытянув, как регулировщик:
— Ближе не подходите.
— Рамирес! — позвала я, постаравшись, чтобы он меня услышал.
— О'кей, она с нами, — сказал он.
— А глаза? — не унимался патрульный.
— Она с нами. Пропустить немедленно.
Голос звучал тихо, но внушительно.
Патрульные раздвинулись, как занавес, тщательно стараясь не дотрагиваться до меня, когда я прошла мимо. Вряд ли можно их обвинять, хотя мне и хотелось. Наконец я оказалась у стола, сопровождаемая Эдуардом, а нервные патрульные остались стоять за ним. Через стол я уставилась на Итцпапалотль. Пинотль был рядом с ней, но за руки они уже не держались. Глаза у него так же почернели, как у меня, а у нее — нет. Как ни странно, но с откинутым капюшоном, с тонкими чертами лица и нормальными глазами она из нас троих была больше всех похожа на человека.
Рамирес разложил на столе некоторые из своих фотографий.
— Скажите нам, что это. — Похоже было, что вопрос этот он задавал не в первый раз.
Она посмотрела на меня.
— Ты знаешь, что это такое? — спросила я.
— Честно говоря, нет. Судя по виду, это мог сделать один из наших мастеров, но камни в глазах появились вместе с испанцами. Я не могу узнать все элементы символики.
— Но некоторые можешь.
— Да, — сказала она.
— И что именно ты узнаешь?
— Тела у подножия — это те, которых ты пьешь.
— В смысле — так, как сегодня выпили Сета?
Она кивнула.
— А что статуэтка держит в руках?
— Это может быть что угодно, но мне кажется, это какие-то части тела. Сердце, или кости, или что-то другое, но ни один бог не питается... — она нахмурила брови, подыскивая слово, — кишками, требухой, внутренними органами.
— Складывается в картину, — сказала я.
Рамирес рядом со мной пошевелился, будто ему не терпелось сказать, еще как складывается. Но он промолчал, поскольку был профессиональный коп, а она разговаривала со мной.
— Ты видела то, что... — Настал мой черед подбирать слова. Если полиция узнает, что сделал Ники, ему автоматически грозит смертный приговор. Но если честно, он его заслужил. Высосанные им вервольфы не были добровольными жертвами. А он их кроил и сшивал, зная, что они живы, состряпал из них того монстра за стойкой. Одно из самых страшных существ, какое только я видела в жизни, а это немало. Я приняла решение, хотя знала, что Ники оно будет стоить жизни. — То, что сделал Ники Бако?
Она кивнула:
— Я видела. Это есть осквернение великого дара.
— Его Мастер этим набирает силу, как набираешь ты?
— Да, и Ники Бако тоже набирает силу, как Пинотль. Как ты только что.
— Он может передавать эту силу другим? Например, стае вервольфов?
Она задумалась, склонив голову набок, потом кивнула.
— Этой силой можно делиться с оборотнями, если у тебя есть какая-нибудь связь с ними мистической природы.
— Он — варгамор местной стаи.
— Мне незнакомо слово "варгамор".
Да, это был волчий термин.
— Это означает их колдуна, их брухо, который связан со стаей.
— Тогда он вполне может делиться с ними силой.
— Ники сказал, будто не знает, где лежит этот бог.
— Он лжет, — ответила она. — Такую силу нельзя набрать, не касаясь руки своего бога.
Я это уже поняла из образов, которые меня заполняли, но хотелось, чтобы она подтвердила.
— Значит, Ники способен отвести нас туда, где прячется этот бог?
— Он знает, — кивнула она.
— Не вызывает ли у тебя проблем, что мы собираемся выследить и убить бога из твоего пантеона?
На ее лице мелькнуло выражение, которого я не поняла.
— Если это бог, его нельзя убить. Если вы его убьете, значит, он не был богом. Я не оплакиваю смерть ложных богов.
Уж кто бы говорил... Но я не стала придираться. В мои обязанности не входит убеждать ее, кем она является и кем не является.
— Спасибо тебе за помощь, Итцпапалотль.
Она долго и пристально посмотрела на меня, и я знала, чего она хочет, но...
— Ты действительно богиня, но я не могу служить двум Мастерам.
— Основа его власти — вожделение, и ты отказываешь ему в этом.
Жар бросился мне в лицо, и я подумала, каково это — краснеть с пылающими черными глазами. Но меня смутило не то, что она сказала, а то, что она увидела у меня в голове. Она знала более интимные подробности, чем моя лучшая подруга. Точно так же, как и я разделила с ними то, что они с Пинотлем считали очень личным и интимным. Вполне честно, но я почему-то не думала, что Итцпапалотль будет краснеть.
Она посмотрела на меня, как смотрят на ребенка, который намеренно не понимает, что ему говорят.
— Скажи мне, Анита, в чем основа моей силы?
Вопрос удивил меня, но я ответила. Время лжи между нами прошло.
— Сила. Ты питаешься чистой силой, каков бы ни был ее источник.
Она улыбнулась, и нить ее силы во мне заставила улыбнуться и меня, ощутить поглощающую радость.
— А в чем основа силы твоего Мастера?
От этой именно истины я давно уже уклонялась. Не все Мастера вампиров имеют вторичную основу силы, иной способ поглощать энергию, кроме крови или людей-слуг, или зверей, которые можно призвать. Но некоторые имеют, и таков Жан-Клод.
— Анита? — сказала она, будто напоминая, что я должна что-то сказать.
— Секс. Основа его силы — секс.
И снова она радостно мне улыбнулась, и теплое сияние во мне ответило ей. Как приятно быть правдивой. Как приятно быть умной. Как приятно сделать ей приятное.
Этим она и была опасна. Если долго оставаться возле нее, желание сделать ей приятное станет самоцелью. Но даже мысль об этом не могла меня напугать. Хорошо все-таки, что я живу не в Альбукерке.
— Отвергая его и своего волка, ты калечишь не только триаду власти, но и его. Ты его ослабила, Анита. Ты ослабила своего Мастера.
— Мне очень жаль, — услышала я свои слова.
— Не передо мной тебе надо сожалеть, Анита. Перед ним. Вернись домой и проси его прощения, упади к его ногам и укрепи его силу.
Я закрыла глаза, потому что сейчас мне хотелось действительно одного — просто кивнуть и согласиться. Я не сомневалась, что чары выветрятся еще до возвращения в Сент-Луис, но если объединить Жан-Клода и эту женщину в одну команду, то мне конец. Даже сейчас я была рада, что он за сотни миль, потому что я кивнула, не открывая глаз.
Она приняла этот кивок за согласие.
— Очень, очень хорошо. И если твой Мастер будет благодарен мне за помощь в этом деле, пусть со мной свяжется. Я думаю, мы можем прийти к взаимопониманию.
В меня просочилась струйка страха — я ощутила это впервые с того момента, как она в меня вторглась. Я смотрела на нее сквозь вуаль ее силы — и боялась этой женщины.
Она прочла мое состояние.
— Ты и должна всегда бояться богов, Анита. Если бы не боялась, была бы дурой. А ты не дура. — Она посмотрела мимо меня на Рамиреса. — Кажется, я помогла вам всем, чем могла, детектив Рамирес.
— Анита? — спросил он.
Я кивнула:
— Ага. А сейчас пора заехать к Ники Бако.
— Если Ники нам врал, то врал и вожак стаи, — сказал Эдуард, — потому что подтвердил, что Ники говорит правду, будто не знает, где монстр.
— Если Ники подобной силой может делиться со стаей, то я знаю, почему стая нам врала.
— Вервольфы станут драться за Ники, — сказал Эдуард.
Мы переглянулись.
— Если полиция ворвется туда силой, будет кровавая баня. — Я покачала головой. — Но какой у нас выбор?
— Ники в баре нет, — сказал Рамирес.
Мы повернулись как на пружинках и спросили хором:
— А где он?
— В больнице. Кто-то его здорово отделал.
Мы с Эдуардом переглянулись и оба улыбнулись.
— Тогда возвращаемся в больницу.
— В больницу, — согласился Эдуард.
Я посмотрела на Рамиреса:
— Тебя это устраивает?
— Ты можешь доказать то, что говорила о Бако? — спросил он.
— Да.
— Тогда ему светит смертный приговор. И он об этом узнает. Я видел Бако на допросах. Он крепкий орешек, и он знает, что ничего не выиграет, а потерять может все, если скажет правду.
— Тогда надо найти что-то, чего он боится больше смерти на электрическом стуле.
Я не могла с собой справиться — обернулась и посмотрела на Итцпапалотль. Встретилась с ней взглядом, но в ее глазах больше не было тяги. Ее собственная сила защитила меня от нее. Ни звезд, ни бездонной ночи — просто темное знание, о чем я думаю, и ее одобрение моего плана.
— Мы ни на что незаконное идти не можем, — заявил Рамирес.
— Ну конечно! — поддержала я.
— Анита, я серьезно.
Я посмотрела на него, и он вздрогнул, встретившись со мной взглядом.
— Разве я могу тебя так подставить?
Он пытливо всматривался в мое лицо. Так иногда я гляжу на Эдуарда или на Жан-Клода. И наконец он сказал:
— Я не знаю, что ты можешь сделать.
Хорошо ли, плохо ли — но это была правда.

Глава 53

Эдуард вытащил из "бардачка" темные очки и протянул их мне перед тем, как мы вошли в больницу. У меня глаза не стали еще нормальными, хотя я знала, что эффект уже начал спадать, потому что черный цвет и блеск моих глаз стали меня тревожить. А это был хороший признак.
Ники Бако лежал не в отдельной палате, и полиция переместила его соседа в другую палату. Он лежал на вытяжении и никуда не собирался. В кровати он казался меньше, чем мне помнилось. Нога, которая была так грубо изломана, белела в гипсе от пальцев до тазобедренного сустава. Система блоков и шнуров поддерживала ее приподнятой под непривычным углом, который должен был чертовски сказываться на спине.
Рамирес допрашивал Ники почти тридцать минут и ни к чему не пришел. Мы с Эдуардом наблюдали за спектаклем, прислонясь к стене. Но Ники сделал именно то, чего мы боялись: с ходу просек ситуацию и возможные последствия. Помирать он не хотел, так чего ради помогать нам?
— Ники, мы знаем, что за монстра ты сделал. Мы знаем, что ты сотворил. Помоги нам поймать эту тварь, пока она больше никого не убила.
— И что дальше? — спросил Ники. — Я знаю закон. Жизнь в тюрьме не светит таким, как я, — применившим магию для убийства. Смертный приговор мне обеспечен. Вам нечего мне предложить, Рамирес.
Я оттолкнулась от стены и тронула Рамиреса за руку. Он посмотрел на меня, и на его лице уже выражалась досада. Ему сообщили, что сюда едет лейтенант Маркс, и он хотел расколоть Бако до прихода Маркса, чтобы заслуга была его, а не лейтенанта. Политика, конечно, но в полицейской работе ее полно.
— Я могу задать вопрос, детектив?
Он глубоко вдохнул, медленно выдохнул.
— Да, конечно.
И отошел, освобождая мне место у кровати.
Я посмотрела на Ники. Кто-то приковал его за руку к спинке кровати. Я не думала, что это необходимо, когда есть вытяжение, но этот наручник можно будет использовать.
— Что сделает Супруг Красной Жены, если узнает, что ты выдал его тайное убежище?
Он уставился на меня, и даже сквозь темные очки была видна ненависть в его глазах. И еще было заметно, как быстро стала подниматься и опускаться у него грудь, как забился пульс на шее. Он перепугался.
— Ответь, Ники.
— Он меня убьет.
— Как?
Он нахмурился:
— В каком смысле — как?
— Я имею в виду — каким способом? Как он будет тебя убивать?
Ники поерзал в кровати, пытаясь найти удобное положение. Нога держала его крепко, и он дергал прикованную руку, дребезжа браслетом наручника вдоль прута спинки. Сегодня ему не суждено поудобнее устроиться.
— Он, наверное, пошлет своего монстра. Разрежет меня и выпотрошит, как всех прочих.
— Его прислужник крошил всех ведунов или экстрасенсов, а с обычных людей сдирал кожу. Так?
— Если ты такая умная, можешь меня не спрашивать. Ты уже сама знаешь все ответы.
— Не все. — Я тронула прут кровати, к которому он был прикован, взялась руками с обеих сторон, так что наручник не сдвинуть. — Я видела эти тела, Ники. Очень неприятный способ уходить, но есть вещи и похуже.
Он сухо засмеялся:
— Выпотрошить заживо — хуже трудно что-нибудь придумать.
Я сняла очки и дала ему увидеть мои глаза.
У него пресеклось дыхание. Он уставился на меня, глаза у него полезли из орбит, горло перехватило.
Я тронула его за руку, и он завопил:
— Не трогай меня! Черт побери, не трогай!
Он дергал и дергал наручник, будто это могло ему помочь.
Рамирес подошел с другой стороны кровати и поглядел на меня.
— Я ему ничего плохого не делаю, Эрнандо.
— Уберите ее от меня на хрен!
— Скажи нам, где этот монстр, и я ее вышлю из палаты.
Ники глядел на меня, на него, и теперь я видела у него на лице страх. Тут даже вампирское зрение не нужно было.
— Вы этого не сделаете. Вы ведь копы.
— Мы ничего и не делаем, — сказал Рамирес.

Предыдущая страница 28 Следующая страница


29 Лорел Гамильтон

Ники снова таращился на меня.
— Вы копы. Вы меня можете казнить, но не пытать. Это закон.
— Ты прав, Ники. Полиции запрещено пытать арестованных. — Я наклонилась поближе и шепнула: — Но я же не из полиции?
Он снова начал дергать цепь, греметь ею по пруту во все стороны.
— Немедленно уберите ее от меня! Я требую адвоката. Немедленно адвоката!
Рамирес обернулся к двум патрульным у двери:
— Пойдите вызовите адвоката для мистера Бако.
Копы переглянулись.
— Оба? — спросил один.
— Оба, — кивнул Рамирес.
Они снова переглянулись и направились к двери. Тот, что повыше, спросил:
— И сколько времени должен занять телефонный разговор?
— Сколько-то. И когда вернетесь, постучите.
Патрульные вышли, остались только Эдуард, Рамирес, Ники и я. Ники уставился на Рамиреса:
— Рамирес, вы же отличный коп. Я про вас никакой грязи не слыхивал. Вы ей не дадите меня пытать. Вы же нормальный мужик, Рамирес! Не давайте ей меня пытать!
Он говорил быстро и высоко, но с каждым повторением он был все больше уверен в себе, уверен, что добропорядочность Рамиреса будет ему щитом.
В одном он, наверное, был прав. Рамирес не даст мне его тронуть, но я хотела, чтобы Рамирес дал мне его напугать.
Я потянулась, будто погладить его по щеке. Он отдернулся.
— Рамирес, мать твою, забери ее от меня, будь человеком!
— Я буду поблизости, Анита, нужен буду — позовешь.
Он отошел от кровати и сел в дальнем углу палаты рядом с Эдуардом.
— Рамирес!! — отчаянно крикнул ему вслед Ники.
Я тронула его губы пальцами, и он под этим ласковым прикосновением застыл. Медленно двинулись его глаза, очень медленно заглянули в мои.
— Ш-ш-ш, — прошептала я, наклоняясь к нему губами, будто поцеловать в лоб.
Он открыл рот, резко набрал воздуху и завопил. Я взяла его лицо в ладони, как делал Пинотль, но я знала, что руки мне не нужны. Я могла высосать его поцелуем.
— Молчи, Ники, молчи.
Он заплакал.
— Пожалуйста, пожалуйста, не надо!
— И вервольфы тоже так тебя умоляли? А, Ники?
Я свела ладони, сделав ему губки бантиком.
— Да, — произнес он сдавленными губами. Мне пришлось заставить себя отпустить его, иначе остались бы следы. Нет, отметин оставлять нельзя. Нельзя давать Марксу повода прицепиться к Рамиресу.
Я оперлась руками на прут кровати, к которому Ники был пристегнут. Он отодвинул руку на длину всей цепи, но не дергался. Только смотрел на меня, как мышь на кошку, когда знает, что бежать некуда. Я наклонилась к нему. Это было небрежное, очень естественное движение, но мое лицо приблизилось к нему настолько, что он теперь видел лишь его.
— Сам видишь, Ники, бывают вещи и похуже.
— Я тебе нужен, чтобы вернуть тех. Мы с тобой можем вернуть их к жизни.
— Сам видишь, ты мне больше не нужен. Я теперь знаю, как все это проделать. — Я перегнулась, приподнявшись на цыпочки, руки на перилах кровати, подалась к нему, будто хотела шепнуть в ухо: — В ваших услугах более не нуждаются.
— Умоляю, — шепнул он.
Я заговорила, так близко придвинув к нему лицо, что ощущала теплую волну собственного дыхания.
— Врачи удостоверят твою смерть, Ники. Тебя где-нибудь закопают в ящике, и ты будешь слышать каждую лопату земли, упавшую на крышку гроба. Ты будешь лежать в темноте и вопить безмолвно, и никто тебя не услышит. Может, придется нефритовую бусинку зашить тебе в рот, чтобы ты лежал тихо.
Слезы текли у него по щекам, но лицо его было пусто, будто он не знал, что плачет.
— Говори, где твой хозяин, Ники, или, клянусь, тебе придется хуже смерти.
Я очень нежно поцеловала его в лоб.
Он заскулил.
Я поцеловала его в кончик носа, как ребенка. Нависла над его ртом.
— Рассказывай, Ники.
Я опустила губы ниже, они соприкоснулись с его губами, и Ники резко отвернулся.
— Я расскажу. Я все расскажу!
Я отодвинулась от кровати, пропуская Рамиреса.
Зазвонил телефон. Эдуард вытащил из заднего кармана оживший сотовый и вышел разговаривать в холл.
Голос у Рамиреса был не очень довольный:
— Что значит — не можете рассказать, как туда добраться?
Блокнот у него был раскрыт, перо наставлено, но ничего не записано.
Ники выставил руки, будто отгораживаясь от меня.
— Я вам клянусь, что могу вас туда отвести, но объяснить, как проехать, да еще как найти, — не могу. Я же не хочу вас посылать наобум, чтобы вы его не нашли. Вы тогда все свалите на меня, а я не виноват.
Рамирес посмотрел на меня. Я кивнула. Он был слишком перепуган, чтобы врать, и слишком глупая была бы причина, чтобы ее сочинить.
— Я вас могу к нему отвести. Если мы туда попадем, я вас к нему отведу.
— Конечно. Если ты там будешь, сможешь предупредить своего хозяина.
— Я и не думал!
Но цвет кожи у него изменился, чаще стало дыхание, глаза чуть забегали.
— Врешь.
— Ладно, вру. Но дурак я был бы, если бы не попробовал сбежать. Меня же хотят убить, Анита. Чего же мне не попытаться?
Да, здесь он был прав.
— Вызовите Леонору Эванс. Она колдунья. Пусть она его отгородит, чтобы он со своим хозяином мог связаться только воплем.
— А вопль куда девать? — спросил Рамирес.
— Заткните ему рот кляпом, когда надо будет.
— Ты доверяешь эту работу Леоноре Эванс?
— Она мне жизнь спасла. Так что да.
Рамирес кивнул:
— О'кей, я ей позвоню. — Он посмотрел на шнуры вытяжения. — Врачи не захотят его сегодня никуда отпускать.
— А ты с ними поговори, Эрнандо. Объясни, что поставлено на карту. И вообще что толку его лечить, если его тут же казнят?
Рамирес посмотрел на меня:
— Очень бездушные слова.
— Но все равно правдивые.
Эдуард постучал и просунулся в дверь, только чтобы сказать:
— Ты мне нужна.
Я посмотрела на Рамиреса.
— Наверное, теперь мы можем взять эту работу на себя, — сказал он.
— С удовольствием.
Я надвинула темные очки и вышла в холл к Эдуарду. По его лицу я сразу же поняла: случилось что-то серьезное. У него это было видно не так, как обычно бывает, но видно — натянулась кожа возле глаз, он держался как-то осторожно, будто опасался резких движений, чтобы не разбиться. Даже я бы, наверное, не заметила этого, не будь у меня зрения вампира.
— В чем дело? — спросила я, подходя поближе, потому что вряд ли его слова предназначались для ушей полиции. У него это редко бывало.
Он взял меня под руку и отвел в сторону, подальше от патрульных, которые таращились в нашу сторону.
— У Райкера дети Донны. — Он сжал мне пальцы, и я не сказала ему, что это больно. — Питер и Бекки. Он их убьет, если я тебя к нему не привезу немедленно. Он знает, что мы в больнице. Дает мне час доехать, потом начинает их пытать. Если через два часа мы там не будем, он их убьет. Если мы приведем за собой полицию, он их убьет.
Я взяла его за руку. Почти любого другого из своих друзей я бы обняла.
— Как Донна?
Он вроде бы заметил, что впился в мою руку, и отпустил.
— Донна сегодня на собрании своей группы. Я не знаю, жива ли нянька, но Донны еще два или три часа дома не будет. Она не знает.
— Поехали, — сказала я.
Мы повернулись, и вслед нам крикнул Рамирес:
— Куда вы собрались? Я думал, вы захотите присутствовать.
— Срочное личное дело, — ответил Эдуард, не останавливаясь.
Я обернулась, идя задом наперед и пытаясь при этом говорить:
— Через два часа позвони домой Теду. Звонок будет передан на его сотовый телефон. Мы присоединимся к твоей охоте на монстра.
— А почему через два часа? — спросил он.
— Наше срочное дело будет к тому времени улажено, — сказала я, цепляясь за руку Эдуарда, чтобы не упасть, идя спиной вперед.
— Через два часа все это уже может кончиться, — предупредил Рамирес.
— Извини. — Эдуард протащил меня через двери в следующую секцию холла, и она за нами закрылись. Он уже набирал номер на сотовом. — Скажу Олафу и Бернардо, чтобы встретили нас на повороте к дому Райкера.
Я не знаю, кто из них подошел к телефону, но Эдуард продиктовал длинный список, что с собой привезти, и заставил его записать. Мы уже вышли из больницы, прошли на парковку и садились в "хаммер", когда он защелкнул телефон.
Вел машину Эдуард, а мне оставалось только размышлять. Не очень удачное занятие. Мне вспомнился май, когда бандиты похитили мать и младшего брата Ричарда. Нам прислали коробочку с локоном брата и пальцем матери. Все, кто их хоть пальцем тронул, теперь мертвы и не тронут больше никогда и никого. Только о двух вещах я сожалела: первое — что не успела вовремя и не спасла их от пытки, и второе — что бандиты слишком быстро умерли.
Если Райкер тронет Питера или Бекки... вряд ли мне захочется видеть, что сделает с ним Эдуард. По дороге я молилась: "Господи, пожалуйста, пусть их не тронут. Пусть они будут невредимы". Райкер мог и соврать. Они оба могут быть мертвы, но я так не думала — быть может, потому, что тогда и мне предстоит умереть. Я вспомнила Бекки в платье с подсолнухом, с веточкой сирени в волосах, и как она смеется на руках у Эдуарда. Я видела угрюмое презрение Питера, когда Эдуард и его мать касались друг друга. Вспомнила, как Питер попер на Рассела в ресторане, когда тот стал угрожать Бекки. Храбрый мальчуган. И я пыталась не думать о том, что с ними происходит прямо в эту минуту.
Эдуард стал очень, очень спокоен. И когда я на него смотрела, зрение черного хрусталя показывало мне куда больше, чем я видела до сих пор. Мне уже не надо было гадать, дороги ли ему эти дети. Я это видела — он их любил. Насколько он вообще был на это способен, он их любил. И если кто-то их тронет, месть Эдуарда будет огромным и страшным ужасом. И я не смогу ему помешать, что бы он ни делал. Мне останется только стоять, смотреть и стараться, чтобы не слишком много крови оказалось у меня на ботинках.

Глава 54

Ночь была темная. Не облачная, а просто темная, будто что-то помимо облаков закрывало луну. А может, мне так виделось. Возвращая Эдуарду долг, мне прежде всего хотелось избежать всяких незаконных проявлений при сотрудничестве с ним.
Мы подобрали Бернардо и Олафа на перекрестке в чистом поле, в окружении голых холмов, уходящих во все стороны и теряющихся в темноте. Прикрытия не было, кроме чахлого кустарника, и когда Эдуард остановил машину и вырубил двигатель, я решила, что нас впереди ждут.
— Выходи. Надо переодеться к приему.
И он вышел, не оглядываясь, иду ли я за ним. Я вышла. Тишина была беспредельной, как небо над головой. В пяти футах от меня стоял человек. Я навела браунинг раньше, чем он осветил себе лицо фонариком и я поняла, что это Бернардо.
Олаф появился с обочины как по волшебству. Кюветов вдоль полотна не было. Вообще ничего не было. И что еще больше потрясало — что они стали грузить в машину большие черные сумки, взявшиеся невесть откуда в том же чистом поле. Будь у нас время, я бы спросила, как это сделано, хотя могла бы и не понять ответ. Наверное, навык. Навык, которого у меня нет, хотя неплохо было бы его приобрести.
Впрочем, большинство тварей, от которых мне приходится скрываться, могли бы услышать стук сердца Бернардо или Олафа, как бы хорошо ребята ни прятались. Почти отдыхом было действовать против людей. Хотя бы можно спрятаться в темноте.
Через двадцать минут мы снова были в дороге, и Эдуард не шутил насчет переодевания. Мне пришлось раздеться до лифчика, и на меня надели кевларовый бронежилет. Он был моего размера.
Значит, сделан на заказ, потому что готовых кевларовых жилетов моего размера не бывает.
— Твой приз за то, что нашла все оружие, — сказал Эдуард. Он всегда знает, что мне купить.
Надев жилет, мне пришлось подгонять кобуру, но мне сказали сделать это в машине. Я не спорила. У нас было всего десять минут, чтобы добраться до дома Райкера. Футболка у меня плохо подходила к броне. Бернардо протянул мне черную мужскую рубашку с длинными рукавами.
— Надень на футболку и застегни до половины, когда подгонишь кобуры.
Наплечную подогнать было просто — всего лишь чуть выпустить ремни. Внутренняя кобура не годилась при надетом жилете. Я переложила "файрстар" за пояс джинов и стала возиться, пока не нашла угол, который меня устраивал. Он все равно вдавливался в живот, но зато здесь я могла достать его быстро. А синяки потом пройдут.
Я попробовала повытаскивать браунинг через расстегнутую рубашку, хотя в сидячем положении это неудобно, но времени не было выходить и отрабатывать то же движение стоя.
— Ребята, а ведь вы меня нервируете, что одели в кевлар.
— Ты же не спорила, — ответил Бернардо.
— Времени не было на спор. Мне сказали, я сделала. Но зачем он нужен?
— Олаф? — позвал Эдуард.
— У Райкера на службе двадцать человек, десять — наемные быки. Половину их мы уже видели. Но вторую десятку он держит возле себя. Трое бывших "морских котиков", трое бывших армейских рейнджеров, один бывший полицейский и четверо с затемненными досье. Это значит, что их работа, в чем бы она ни было, совершенно секретна и, возможно, криминальна.
Я вспомнила, что говорил агент ФБР Брэдфорд насчет Олафа — что у него затемненное досье.
— А не слишком ли получается элитное подразделение для охотника за черепками?
Олаф продолжал выдавать информацию, будто я ничего и не говорила. Бернардо тем временем показывал мне содержимое большой кожаной сумки. Я слушала Олафа и смотрела, что показывает Бернардо.
— У Райкера в Южной Америке есть люди, снабжающие его контрабандой. Подозревают, что он занимается не только археологией. Возможно, наркотиками. Местной полиции неизвестно, насколько крупный криминальный авторитет находится в ее зоне ответственности.
— И когда вы все это выяснили?
— Уже приехав домой, — ответил за него Эдуард.
— А как вы это узнали?
— Если мы тебе скажем, нам придется тебя убить, — сказал Олаф.
Я начала улыбаться, подумав, что это шутка, но увидела его лицо в свете фар единственного встречного автомобиля. С таким лицом не шутят.
— Вот это похоже на лак для волос. Можешь даже выбрызнуть немного крезола. Но подними вот это... — Он снял второй слой металла. — Здесь чека, здесь депрессор. Это зажигательная граната. Выдергиваешь чеку, отпускаешь депрессор, и у тебя три секунды, чтобы отбежать не меньше чем на двадцать футов. В гранате белый фосфор, эта дрянь горит даже под водой. Если кусочек попадет на рукав, прожжет ткань, кожу, кости и вылезет с другой стороны.
Он защелкнул потайное отделение и отдал гранату мне.
— Чертовски тяжелый лак для волос, — заметила я.
— Да, но многие ли из бывших кто-они-там это заметят?
Он был прав. Далее, маленький спрей для дыхания оказался на самом деле нервно-паралитическим газом. Кольцо для ключей при нажатии кнопки выбрасывало четырехдюймовое лезвие.
Тяжелой перьевой авторучкой действительно можно было писать, а если щелкнуть рычажком, выскакивало шестидюймовое лезвие. Настоящие духи, только с повышенным содержанием спирта. "Брызгай в глаза", — посоветовали мне. Одноразовая зажигалка, поскольку никогда не знаешь, когда может понадобиться огонь, и пачка сигарет для объяснения присутствия зажигалки. В воротнике черной рубашки был передатчик, который позволит найти в здании меня — или хотя бы рубашку. У меня стало возникать ощущение, что меня захомутали на съемки джеймс-бондовского фильма.
Я подняла расческу, у которой ручка была тяжелее обычной.
— А это что? — спросила я.
— Это? — переспросил Бернардо. — Это расческа.
Ах вот как. Я посмотрела на Эдуарда. Он лишь надел белый кевларовый жилет под футболку и белую рубашку. Даже шляпа ковбойская на нем осталась. Олаф и Бернардо оделись в черные маскировочные костюмы десантников и запаслись рюкзаками, с виду набитыми. Они щетинились оружием, тоже черным, чтобы не выдавало себя блеском, но прятать они его не стали.
— Я так понимаю, что ребята не пойдут с нами с парадного входа.
— Нет, — ответил Эдуард, нажимая на тормоз.
Олаф и Бернардо выскользнули из машины и растворились в темноте. Я знала, что высматривать, и потому увидела, как они, пригнувшись, перебегают через холм. Но если специально не вглядываться, их не заметишь.
— Эдуард, ты меня пугаешь. Я же девушка не спецназовского или джеймс-бондовского типа. Где ты откопал эту гранату в виде лака для волос?
— Сейчас много женщин в секретной службе. Это прототип.
— Приятно знать, на что идут мои налоги.
Мы ехали по длинной гравийной дорожке к большому дому на холме. Огни пылали во всех окнах, будто по всем комнатам пробежался, хлопая по выключателям, кто-то, панически боящийся темноты. Если Райкер действительно думал, что к нему идут монстры, то сравнение точное.
На последних ярдах дороги Эдуард очертил мне свой план. Я притворюсь, что сочиняю защитные чары для Райкера. Пока я буду тянуть время, Олаф и Бернардо попытаются найти детей. Если не найдут или если не смогут их вытащить, Олаф найдет кого-нибудь и убьет как можно более жестоко за то короткое время, что у него будет, бросит тело там, где его обнаружат. Суть вся в том, чтобы Райкер подумал, будто монстры уже в доме. Возможно, нас отведут туда, где будет найдена жертва монстра, чтобы получить от меня совет специалиста, и тогда мы и тот, кто с нами будет — хотелось бы, чтобы это был сам Райкер, — окажутся там, где Олаф и Бернардо помогут нам его убить. Если этот план провалится, Бернардо начинает взрывать все подряд, что должно создать панику и, как мы надеемся, позволит нам отыскать детей. Это в том случае, если Бернардо не сочтет все строение слишком хлипким, таким, что оно рухнет целиком и погребет нас под собой. Тогда нам понадобится какой-нибудь другой план.
Эдуард остановил машину на гравийном круге у вершины холма. К нам направились люди, вооруженные автоматами. Гарольда и Рассела среди них не было. Они двигались, как Олаф и Бернардо, как хищники.
— Ты не веришь, что они отдадут нам детей? — спросила я.
— А ты? — Эдуард положил руки на руль на десять и два часа — так, чтобы их было видно.
Я подняла руки в воздух, тоже чтобы их было видно.
— Нет.
— Если ребята невредимы, мы будем убивать как можно меньше. Если нет, то выживших будет ноль.
— Полиция об этом узнает, Эдуард. Ты начисто провалишь свою легенду "старины Теда Форрестера".
— Если детей не будет в живых, мне на это глубоко плевать.
— А как узнают Олаф и Бернардо, убивать или нет?
— У меня в жилете микрофон. У них у обоих наушники, и они услышат.
— Когда ты отдашь команду убивать?
— Если отдам.
Парни с автоматами зашли с двух сторон от машины и жестом велели нам выходить. Мы подчинились, очень стараясь держать руки на виду. Чтобы никаких, не дай Бог, недоразумений не было.

Глава 55

Вооруженный мужчина, стоявший с моей стороны, не был особенно высок — пять футов восемь дюймов, если не ниже, но мышц у него на руках было столько, что вены выступали на коже переплетением змей. У некоторых даже от минимума упражнении вены выступают рельефным рисунком, но обычно такого можно добиться лишь очень большой нагрузкой. Как будто этот парень хотел недостаток роста компенсировать ошеломительной силой.
Обычно мускулистые ребята — тормозные и толком драться не умеют. Они полагаются только на силу и наглость. Но этот двигался плавно, чуть ли не плыл, слегка боком, что говорило о владении какими-то боевыми искусствами. И двигался он хорошо, и бицепсы у него были толще моей шеи. И еще он направлял на меня автомат весьма современного вида. Мускулистый, обученный боец и превосходит меня вооружением — что там теория говорит на этот счет?
— Руки на капот, голову вниз, ноги в стороны, — велел он.
Я положила руки на капот и склонила голову. Двигатель еще был теплый — не горячий, но теплый. Мускулистый тип постучал мне ботинком по ногам:
— Шире.
Я послушалась и посмотрела на ту сторону машины, где то же самое проделывал с Эдуардом более высокий и худой человек с автоматом и в очках в серебряной оправе. Обычная пустота и беспощадность во взгляде Эдуарда дошли до апогея. Но почему-то я знала, что ему все это удовольствия не доставляет, и тут я сообразила, что я все еще в темных очках, а в темноте вижу отлично. Забавно, что Олаф и Бернардо не спросили об этом в машине. Впрочем, особо много времени для вопросов у них не было.
Вампирское зрение чуть ослабло, но еще не прошло, или я бы в темных очках была слепа. Интересно, что бы подумал мускулистый насчет моих глаз?
Он снова стукнул меня по ногам, на этот раз больнее.
— Я сказал — голову вниз!
Голос был как у сержанта на учениях.
— Опустить голову ниже — это я вообще на капот лягу.
Я ощутила сзади движение и успела повернуть голову, когда он шлепнул меня по затылку, да так, что я щекой влипла в капот. Если бы я ударилась носом, губами, это было бы больно — что и входило в его планы.
— Делай что говорят, и тогда не будет больно.
Я почему-то начинала ему не верить, но прижалась щекой к капоту, руки распростерлись по машине, будто меня приколотили гвоздями, ноги так широко, что подножкой меня можно было бы свалить на землю. Но именно такой неудобной позы он и добивался. Отчасти это было лестно — он обращался со мной как с личностью опасной. Многие плохие парни так не делают. Обычно им приходится потом об этом жалеть, но не всегда. Если мускулистый сегодня погибнет, то не из-за своей беспечности.
Он меня обыскал сверху донизу, даже волосы ощупал. Нашел стилетные заколки Бернардо для волос, которые его коллеги не заметили. Снял с меня темные очки и осмотрел их, будто бы искал что-то такое, что мне бы никогда не пришло в голову искать в очках. В лицо он мне не смотрел и на глаза не обратил внимания — а может, в них уже исчез этот черный блеск. Он нашел все, кроме передатчика в рубашке и содержимого сумочки. Его он вывалил на землю и фонарем осветил каждый предмет. Проверил, что ручка пишет, что лак для волос брызгается лаком, а слезоточивый газ под видом спрея для освежения дыхания взял так, будто сразу понял, что это. Но это было все, что он взял из содержимого сумочки, хотя пустую сумку он смял левой рукой, не выпуская из правой автомата.
— А тут, значит, нет отделения для пистолета?
Я приподняла голову так, чтобы видеть, как он вываливает все из сумочки, и мы смогли переглянуться, пока он держал меня под прицелом и осматривал предметы.
— Нет, нету.
Он для верности встал на сумочку, расплющив ее. Хорошо, что сумочка на самом деле не моя.
— Кажется, оружия нет, — сказал он.
— Я же тебе говорила.
Он отступил на три шага, чтобы до него нельзя было дотянуться. Черт побери, он все еще считал меня опасной. Иногда я рассчитываю сойти за безобидную, но сейчас, когда я была упакована таким количеством оружия, меня иначе как за опасную счесть было нельзя.
— Можете встать.
Я встала. Он бросил мне очки, я поймала их. Сейчас у меня глаза были освещены огнями дома, но стражник не вздрогнул. Очевидно, их сияние исчезло. Стволом охранник мне показал, что можно подобрать содержимое сумочки. Я вложила все обратно и чуть не сунула туда же очки, но решила их надеть. По двум причинам: во-первых, когда ночь станет настолько темной, что ничего не разглядеть, я буду знать, что вампирское зрение оставило меня полностью. Во-вторых, зная Эдуарда, можно понять, что они наверняка дорогие, и нечего царапать стекла.
Охранник шевельнул стволом:
— Идите медленно, прямо к дому, и все будет хорошо.
— И почему я тебе не верю? — удивилась я вслух.
Он посмотрел на меня мертвыми и пустыми, как у куклы, глазами.
— Не люблю, кто умничает.
— Все равно, пока я не наложу заклинание, тебе в меня стрелять нельзя.
— Мне это говорили. Вперед.
Тощий очкарик, который держал под прицелом Эдуарда, ждал, пока мускулистый поведет меня. Когда я двинулась, очкарик повел вперед Эдуарда. Они заставили нас идти рядом, велев не расходиться в стороны. Так они смогут убить нас одной очередью, если начнется стрельба. Настоящие профессионалы. Я только надеялась, что Олаф и Бернардо знают свое дело не хуже, чем я думаю. Если нет, то мы в глубокой заднице.
У дома была современная планировка — такие строятся архитекторами для заказчиков, у которых денег больше, чем вкуса. Как будто великан вывалил груду бетона и натыкал окна и двери как попало, точно изюм в овсянке. Приятный сюрприз, но они совсем не там, где должны быть. От разнокалиберных окон дом казался деформированным. Дверь не по центру, зато круглая, как раскрытый рот. Окна не только круглые и разные, но вроде бы их число не соответствовало расположению этажей, будто какие-то окна были в пустых стенах, за которыми не могло быть комнат.
Белые ступени вели к круглой двери, как язык в мультфильме, высунутый из круглого рта. Ширины ступеней не хватало, чтобы мы шли рядом, и Эдуард вышел на два шага вперед. Ни один из наших конвоиров не возразил-, так что мы двинулись дальше.
Я уже так давно не носила сумочек, что как-то неловко было плечу. Приходилось придерживать сумку рукой, чтобы не болталась. По привычке я повесила ее на левое плечо, оставив правую руку свободной. Мне, конечно, нечего было выхватывать этой правой рукой. Но лучше всегда оставлять ведущую руку готовой к действию, на всякий случай. Так мне говорили Дольф и Эдуард.
Наверху лестницы, в потоках ярко-желтого света, нам приказали остановиться. Конвоиры стали по сторонам и чуть сзади. Я сперва не поняла, что они делают, но потом дверь открылась, и на нас уставился еще один автомат. Мускулистый и очкарик стояли так, чтобы не быть у него на линии огня и чтобы самим тоже не держать его под прицелом. Расставить три автоматических ствола в такой тесноте непросто, но у них это вышло легко, даже почти небрежно. У первых двух было по запасному магазину в кобурах на бедре, а у этого — два на поясе.
Он был чернокожий и высокий, вроде Олафа, — шесть футов с хорошим довеском. И лысый он был полностью, как Олаф. Если их поставить рядом, они будут как негативы друг друга.
— Чего так долго? — спросил новый охранник. Голос был под стать комплекции — низкий и глубокий.
— Железа у них много было, — сказал мускулистый.
Новый ухмыльнулся, глядя на меня.
— Рассел так рассказывал, что я ожидал увидеть Аманду. А ты так, мелкая сучка.
— Аманда — это та амазонка у дома Теда? — спросила я.
Он кивнул.
Я пожала плечами:
— Я бы не особо верила Расселу на твоем месте.
— Он говорит, что ты сломала ему нос, ударила ногой по яйцам и проломила голову деревяшкой.
— Все правда, кроме последнего. Если бы я ему голову проломила, он бы умер.
— А почему задержка, Саймон? — спросил мускулистый.
— Двойка никак не может найти палку.
— Он бы и голову свою никогда не мог найти, если бы она не была на нем закреплена, — буркнул мускулистый.
— Верно, но ждать все равно надо. — Он поглядел на нас, небрежно держа автомат, как игрушку, в своих лапищах. — Слышь, сучка, а зачем тебе темные очки?
Я оставила обращение без внимания. У них у всех автоматы.
— Вид у них классный.
Он засмеялся — весело, тепло. Приятный смех, если бы в руках у него не было автомата.
— А ты, Тед? Я слыхал, что ты крутой пижон?
Эдуард превратился в Теда, как фокусник, который решил, что все-таки надо выступать.
— Я охотник за скальпами. Убиваю монстров.
Саймон глядел на него, и видно было, что Тед его не обманул.
— Ван Клиф узнал твою фотографию, Гробовщик.
Гробовщик?
Тед улыбнулся и покачал головой:
— Я никого не знаю по имени Ван Клиф.
Саймон только глянул на очкарика. Эдуард успел лишь отвернуть голову, так что удар пришелся в плечо. Он покачнулся, шагнув назад, но не упал. Саймон глянул еще раз. Очкарик пнул его в коленную чашечку, и Эдуард свалился на одно колено.
— Нам только девчонка нужна невредимой, — пояснил Саймон. — Так что я тебя спрашиваю последний раз: ты знаешь Ван Клифа?
Я стояла, не зная, что делать. На нас смотрели три ствола, и наша главная задача — вытащить детей. Так что пока — никакого героизма. Если мы погибнем, я не уверена на сто процентов, что Бернардо и Олаф рискнут жизнью, чтобы их спасти. Поэтому я стояла и глядела на Эдуарда, упавшего на колено, и ждала его знака, что мне делать.
Эдуард поднял глаза на Саймона:
— Да.
— Что "да", кретин?
— Да, я знаю Ван Клифа.
Саймон заулыбался, явно довольный собой.
— Ребята, это Гробовщик. У него самый большой счет трупов из всех, кого обучал Ван Клиф.
Я скорее почувствовала, чем увидела, как эти двое шевельнулись. Эта информация не только о чем-то им говорила, она и напугала их. Они теперь боялись Эдуарда. Что это еще за Ван Клиф, и чему он учил Эдуарда, и для чего? Очень мне хотелось знать, но не настолько, чтобы сейчас спрашивать. Потом, если останемся живы, я спрошу. Может, он даже ответит.
— Я тебя не знаю, — сказал Эдуард.
— Я появился после твоего ухода, — ответил Саймон.
— Саймон? — вопросительно сказал Эдуард, и здоровенный негр, кажется, понял вопрос.
— Помнишь слова: "Если, блин, Саймон чего скажет, ты, блин, сразу на фиг выполняй"?
До чего красочно, подумала я, но вслух не сказала.
— Мне можно встать? — спросил Эдуард.
— Если можешь стоять — то не стесняйся.
Эдуард встал. Если это было больно, он не показал виду. Лицо у него было пустое, глаза — как голубые льдинки. С таким лицом, я видала, он убивал.
Улыбка Саймона слегка пригасла.
— Про тебя известно, что ты злобный тип.
— Ван Клиф никогда такого не говорил, — сказал Эдуард.
Улыбка Саймона исчезла совсем.
— Нет, не говорил. Он говорил, что ты опасен.
— А что Ван Клиф сказал бы о тебе? — спросил Эдуард.
— То же самое.
— Сомневаюсь, — сказал Эдуард.
Они переглянулись, и будто какое-то напряжение, испытание повисло между ними в воздухе. Первыми не выдержали нервы у мускулистого.
— Куда запропастился Двойка с пищалкой?
Саймон моргнул и ледяными карими глазами глянул на человека у меня за спиной:
— Микки, заткнись.
Микки? Вроде бы кличка не из того мешка, что все остальные. Впрочем, и "Саймон" тоже не слишком круто звучало, пока не объяснили.
— Ее фотографию Ван Клиф не узнал.
— Ему неоткуда было ее знать, — объяснил Эдуард.
— Газеты называют ее истребительницей.
— Это вампиры ее так называют.
— А за что они ее так прозвали?
— А как ты думаешь?
Саймон посмотрел на меня:
— Сколько вампиров у тебя на счету, сучка?
Если представится случай, я собиралась провести с Саймоном урок хороших манер, но не сейчас.

Предыдущая страница 29 Следующая страница


Обсидиановая бабочка 30

— Точно не знаю.
— Примерно.
Я задумалась:
— Я перестала считать где-то около тридцати.
Саймон расхохотался:
— Тьфу! Тут у каждого счет куда больше.
— Ты людей посчитала? — спросил Эдуард.
Я покачала головой:
— Он же спросил только про вампиров.
— Добавь людей, — сказал он.
Это было труднее.
— То ли одиннадцать, то ли двенадцать.
— Сорок три, — подсчитал Саймон. — Микки ты переплюнула, но не Забияку.
Значит, очкарика на самом деле зовут Забияка.
— Оборотней добавь, — сказал Эдуард. Он превратил это в конкурс. Я не была уверена, что хочу выглядеть именно такой опасной, но Эдуарду я доверяла.
— Черт, Эдуард, этого я точно не помню... — Я начала прикидывать про себя. — Семь, — сказала я наконец.
Даже слышать, как это говорится вслух, — от этого меня корчить начало. Будто конкурс рейтинга психов.
— И меня ты все равно не переплюнула, сучка.
Он начинал действовать мне на нервы.
— Эти пятьдесят — только те, кого я лично убивала оружием.
— Так что, — ухмыльнулся он, — ты не учла тех, кого убила голыми руками?
— Нет, этих я посчитала.
Улыбка была положительно снисходительной.
— Так кого же ты не посчитала, сучка?
— Ведьм, некромантов — публику вроде этой.
— А этих почему не включила? — спросил Микки.
Я пожала плечами.
— Потому что убийство с помощью магии — автоматический смертный приговор, — объяснил Эдуард.
Я повернулась к нему, нахмурив брови:
— Я о магии слова не сказала!
— Мы не друзья, — заметил Саймон, — но с нами, сучка, ты можешь быть честной. Мы копам не расскажем. Так, мальчики?
Он заржал, и они вместе с ним — тем нервным смехом, которым смеялись вампиры вместе с Итцпапалотль, будто боялись не смеяться.
Я пожала плечами:
— Почти все эти пятьдесят — санкционированные. Копы про них знают.
— Ты под суд когда-нибудь попадала?
Это заговорил молчавший до сих пор Забияка.
— Нет.
— Пятьдесят санкционированных трупов, — произнес Саймон.
— Плюс-минус сколько-то, — согласилась я.
Саймон посмотрел на Эдуарда — очередное испытание, кто первый отведет глаза.
— Ван Клифу она бы понравилась?
— Да, но он бы ей не понравился.
— Почему?
— Она не особо умеет выполнять приказы и слушать команды только потому, что у командира на плече лишняя полоска.
— Недисциплинированная, — заключил Саймон.
— Нет, дисциплинированная. Только чтобы она тебя слушала, нужно что-то побольше старшинства по званию.
— Тебя она слушает, — отметил Саймон. — Она не хотела говорить о своем счете, но послушалась тебя.
Судя по этим словам, Саймон очень наблюдателен, слишком даже, чтобы это не настораживало. Я его недооценила. Глупо. Даже хуже — беспечно.
Вышел еще один человек с точно таким же автоматом. Он был почти шести футов ростом, но казался меньше, как-то тоньше. Волосы темно-каштановые, коротко стриженные, вьются. Лицо хорошенькое по-девичьи. Такой темный загар, который даже и вообще не загар. На шее у него была скобка с наушниками, от них вели провода к коробочке и плоской... плоской палке. Наверняка это и был Двойка с палкой.
Я не поняла, что это, но Эдуард застыл неподвижно. Он знал, что это, и восторга не испытывал.
— Где тебя черти носили? — спросил Микки.
— Микки, — произнес Саймон, и произнес так, как Эдуард произносил "Олаф", добиваясь безусловного повиновения. От актеров второго плана реплик не требовалось. — Давай, — сказал Саймон Двойке.
Двойка надел наушники, щелкнул переключателем на коробке, и на ней зажглась лампочка. У Двойки был взгляд человека, обращенного мыслями внутрь себя, будто он слышал что-то, чего не слышат другие. Начал он со шляпы Эдуарда, опускаясь вниз, задержался у груди, пошел дальше. Присев возле ног Эдуарда, он провел палкой вдоль боков, тщательно стараясь не загораживать обзор троим с автоматами. Собственный автомат он закинул на ремне за спину.
Он встал, снял наушники и отключил их от коробки.
— Послушай, — сказал он и провел палкой у груди Эдуарда. Палка отчаянно запиликала.
— Снимай рубашку, — велел Саймон.
Эдуард не стал спорить. Он снял рубашку и протянул Двойке, который помахал возле нее палкой. Прибор молчал.
Двойка снова провел палкой возле груди Эдуарда, и снова палка запиликала. Вдоль рубашки — прибор молчал. Двойка покачал головой.
— Футболку, — велел Саймон.
Эдуарду пришлось снять шляпу. Он отдал ее мне, потом стащил футболку через голову. Кевларовый жилет казался очень неестественным и белым. Футболку Эдуард протянул Двойке, и повторилась та же процедура.
— Жилет сними, — сказал Саймон.
— Ты мне сначала скажи одно, — произнес Эдуард. — Дети живы?
— Какого тебе хрена в чьих-то выблядках?
Эдуард только глянул на него, но было в этом взгляде что-то, от чего Саймон сделал шаг назад. Поймав себя на этом, он шагнул обратно, не отводя ствола от груди Эдуарда.
— Я сказал, снимай жилет.
— Все равно для бронежилета слишком жарко, — задумчиво сказал Эдуард.
Странно было слышать это от немногословного Эдуарда, но надо его знать, чтобы заметить эту странность. У меня было чувство, что Эдуард только что подал сигнал: выживших не оставлять. Расстегнув жилет, он стянул его через голову и протянул Двойке.
И остался стоять, голый до пояса. Рядом с мускулистым Микки или башней-Саймоном он казался хрупким, но они видели в нем то, что видела я, потому что они его, безоружного и полуголого, боялись. Они реагировали на него точно так же, как Саймон. Точно так же держались подальше все, кроме Двойки. А Двойка вроде бы работал не на тех инстинктах, что остальные, хотя линию стрельбы ни разу не загородил. Он заставлял Эдуарда вытягивать руки или пригибался ниже линии огня. Никто из них не был небрежен — не очень хороший знак.
Двойка пробежался щупом по жилету. Когда прибор запиликал, он отдал бронежилет Саймону и еще раз провел возле груди Эдуарда. Тишина.
Это хорошо, а то я уже боялась, что Саймон тем же голосом, что говорил "рубашку", "футболку", "жилет", скажет "кожу". То, что Эдуард заставил его нервничать, еще не значит, что он перестал сам по себе быть страшным.
— В бронежилете — отлично придумано, — сказал Саймон. — Обычно люди, даже если заставят тебя раздеться, броню не проверяют.
Эдуард глядел на него, ничего не говоря.
— Теперь ее.
Двойка гусиным шагом, не вставая, перешел ко мне. На всякий случай, если вдруг кто вздумает стрелять. Но никто не выстрелил. Конечно, ночь еще только начинается, все впереди.
Двойка встал сбоку от меня и наушники надевать не стал — просто провел палкой. Она пиликнула.
— Отдайте ему шляпу, пожалуйста.
Пожалуйста. Приятное разнообразие после того, как меня уже десять раз назвали сучкой.
— С удовольствием, — ответила я, отдавая шляпу Эдуарду.
Двойка поднял на меня глаза, будто не привык к вежливым словам из чьих-либо уст, кроме собственных. Палочка снова пробежала рядом со мной и на уровне груди пиликнула.
— Сними рубашку, сучка, — сказал Саймон.
Я вытащила рубашку из брюк и стала расстегивать.
— Меня зовут Анита, а не сучка.
— А мне будто не один хрен?
Ладно, я пыталась быть вежливой.
Я отдала рубашку Двойке. Она пищала, но когда он снова проверил меня, было тихо. Двойка аккуратно положил коробочку на землю, палку-щуп на нее сверху и начал рассматривать рубашку. Меньше чем через минуту он нашел проволочек с чуть утолщенной головкой, вшитый в воротник.
— Похоже на передатчик, возможно, маяк-наводчик.
Саймон бросил ему бронежилет Эдуарда:
— Вскрой и посмотри, что там.
Двойка вытащил из заднего кармана раскладной нож и раскрыл его быстрым движением кисти. Сначала он, закрыв глаза, ощупал жилет руками, потом резанул. Это проводок был длиннее, с коробочкой на конце.
— Микрофон. Кому-то слышно все, что мы говорим.
— Сломай маяк.
Двойка раздавил маяк каблуком. Когда на крыльце остался только металлический и пластиковый тонкий слой, он улыбнулся, будто сделал что-то хорошее. В этом мужике чуть-чуть не хватало кирпичей до тонны. Забавно: все те, с кем меня знакомил Эдуард, обладали этим свойством.
— Кто там еще с тобой, Гробовщик? — спросил Саймон.
Эдуард снова надел шляпу. Без рубашки это было смешно, но он чувствовал себя вполне свободно. Если он и нервничал, догадаться об этом было невозможно.
— Я тебя еще раз об этом спрошу по-хорошему, а на третий раз уже по-хорошему не будет. — Он свел плечи, будто это ему должен был достаться удар. — Кто там на том конце провода? Кто?
Эдуард покачал головой.
Саймон кивнул.
Забияка двинул Эдуарда в спину, и, видно, сильно, потому что Эдуард упал на четвереньки. Какой-то выступ на прикладе прорезал кожу на спине двумя полосками. Несколько секунд Эдуард так простоял, как оглушенный, потом встал на ноги лицом к Саймону.
— Отвечай, Гробовщик.
Эдуард снова покачал головой. Он был готов к следующему удару и покачнулся, но устоял. Появился еще один порез. Они были совершенно не опасны, но показывали, какова сила удара. К утру Эдуард будет в жутких синяках.
— Может, она знает, — сказал Микки.
— Я не знаю, кто это, — сказала я быстро и соврала, не задумываясь. — Эдуард сказал, что нам нужны будут люди. И нашел кого-то.
— И ты полезла в такую кашу, не зная, кто у тебя за спиной? Ты не кажешься такой дурой, — сказал Саймон.
— Эдуард за них поручился.
— И ты ему поверила?
Я кивнула.
— Доверила ему свою жизнь?
— Да.
Саймон поглядел на меня, потом на Эдуарда:
— Она твоя подружка?
Эдуард заморгал, и я поняла, что он ищет ответ, который будет наименее болезненным по последствиям.
— Нет.
— Что-то я не верю ни ей, ни тебе, но если начать бить эту сучку и она не сможет наложить чары, Райкер будет очень недоволен.
— А почему не заставить Гробовщика их вызвать? — спросил Двойка.
Все вроде как застыли, потом повернулись к нему.
— Как ты сказал? — переспросил Саймон.
— Если они нас слышат, пусть он им скажет подойти, подняв руки вверх — в таком смысле.
Саймон кивнул, потом повернулся к Эдуарду:
— Прикажи им подойти к дому. И руки держать на виду.
— Они не пойдут, — сказал Эдуард.
— Или они придут, или я тебе голову снесу на фиг. — Саймон приложил короткий приклад к плечу, а ствол наставил на лоб Эдуарда. — Скажи, чтобы подошли. Руки поднять вверх, оружие бросить на землю.
Забавно, как Саймон даже и не подумал, что это могут оказаться полицейские. Он будто знал, что Гробовщик полицию не пригласит на развлечение.
Эдуард смотрел в ствол, мимо, в глаза Саймона, и смотрел своим обычным взглядом — холодным и пустым, как зимнее небо. В нем не было страха. Ничего вообще не было, будто Эдуарда самого не было здесь.
Эдуард, может, и был спокоен, а я нет. Я достаточно видела бандитов и понимала, что Саймон не блефует. Более того, ему хотелось это сделать. Куда спокойнее будет ему жить, если Эдуард жить не будет. Ни одной мысли у меня в голове не было, но и просто стоять и наблюдать, чем все кончится, я не могла.
— Отдай им команду, Гробовщик, или твои мозги растекутся по этому крыльцу.
— Если даже я прикажу, они все равно не придут.
Саймон прижал ствол так, что Эдуарду пришлось упереться ногами, чтобы не отступить.
— А ты молись, чтобы они пришли. Ты нам живой не нужен, только она.
— Мне он нужен живой, — сказала я.
Саймон покосился на меня и тут же вернулся к Эдуарду.
— Ври больше, сучка.
— Ты колдун, Саймон? — спросила я, зная ответ заранее. Я бы заметила, если бы он им был.
— А какая, к хрену, разница?
— Тогда откуда ты знаешь, что мне нужно и что не нужно для заклинания? И босс будет очень недоволен, если ты оставишь меня без человека, который мне нужен, чтобы защитить босса от монстра.
— А зачем он тебе? — спросил Двойка.
Я попыталась что-то придумать и ничего не могла найти хорошего. Когда ничего другого не остается, попробуй сказать правду — иногда помогает.
— Райкер сказал, что ничего плохого детям не сделает. Сказал, что нас тоже не тронет. Если ты вышибешь мозги... Теду, то я не буду верить и другим обещаниям Райкера. Как только я решу, что Райкер убьет детей и нас, когда я сделаю работу, у меня пропадет всякий стимул ему помогать.
Саймон снова глянул на меня:
— Сейчас тебе будет стимул.
Я не видела, как он кивнул, но ощутила, как шевельнулся за спиной Микки. Принимать удар я никогда толком не умела. Уклонилась я, не думая, и он промахнулся по моему плечу, но я была права — драться он умел. Я еще только поворачивалась, чтобы... что именно? еще не знала, но тут приклад въехал мне в подбородок. Наверное, я разозлила его, уклонившись, потому что он стукнул сильно.
Следующее, что я помню, — как лежу на земле, глядя в небо. Надо мной склонился Двойка, гладя по щекам. У меня было такое ощущение, что он еще и потерся об меня, пока я лежала в отключке. Очков на мне не было. То ли их снял Двойка, то ли они слетели при ударе.
— Она очнулась, — сказал Двойка вроде как мечтательным голосом. Ласково мне улыбнулся и продолжал гладить мне лицо.
Надо мной склонился Саймон, закрывая свет.
— Как тебя зовут?
— Анита. Анита Блейк.
— Сколько пальцев?
Я проследила за его рукой:
— Два.
— Сесть можешь?
Хороший был вопрос.
— Может быть, если мне помогут.
Двойка обнял меня под спину и поднял. Я оперлась на его руку всем весом — не потому, что это было необходимо, а чтобы думали, что я контужена сильнее, чем есть на самом деле. Чем сильнее я ранена, тем меньшую угрозу я представляю для них. Уже какое-то преимущество.
Я навалилась на плечо Двойки. Он что-то напевал немелодичное себе под нос, рукой хватая меня за лицо, гладя подбородок. Наконец я смогла увидеть всю картину. Эдуард стоял на коленях, сцепив руки на ковбойской шляпе. Автомат Забияки упирался ему в затылок. Эдуард не был ранен — похоже, что ему не дали совершить ничего героического.
У Микки была рассечена губа, и он избегал чужих взглядов.
— Встать можешь? — спросил Саймон.
— Если помогут.
— Двойка! — велел Саймон.
Двойка помог мне встать на ноги, и мир закачался. Я вцепилась в него с такой силой, будто у меня мир хотел выскочить из уха. Может, я и не притворялась контуженной.
— Блин! — произнес Саймон. — Идти можешь, если Двойка тебе будет помогать?
Я хотела кивнуть, и от попытки меня затошнило. Пришлось отдышаться и только потом ответить:
— Кажется, да.
— Ладно, тогда пошли.
Он попятился в дом, озирая окружающую темноту, хотя при таком количестве света вряд ли могло работать ночное зрение. Следом шли мы с Двойкой. У него на шее висел микрофон Эдуарда, как стетоскоп у доктора. За ним — Эдуард, крепко сцепив руки на голове. Дальше Забияка, и замыкал шествие Микки. Они рассыпались так, чтобы, если начнется стрельба, оставить себе пространство для маневра.
Саймон стал подниматься по лестничному маршу. Я посмотрела вверх, и мир снова поплыл.
— Саймон, она вряд ли сможет подняться по лестнице, — позвал Двойка.
— Микки. — Названный индивидуум тут же нарисовался возле лестницы. — Понеси ее.
— Не хочу, чтобы он меня трогал!
— Я никого из вас не спрашивал, — напомнил Саймон.
Микки отдал автомат Саймону и взял меня за руку. Потащил он меня слишком быстро, вскинул к себе на плечо головой вниз. Дышать было невозможно, тошнота усилилась.
— Сейчас меня вырвет!
Он бесцеремонно свалил меня с плеч, поставив на ноги, и я упала. Подхватил меня Саймон.
— Ты сможешь в таком виде наложить заклинание?
Ответ на это я знала точно — да. Потому что если Райкер решит, что я не могу ему помочь, он убьет нас всех.
— Смогу, если Микки не будет закидывать меня на плечо, чтобы голова болталась вниз. Мне нужно сохранять вертикальное положение, иначе мне легче не станет.
— Неси ее в руках, а не через плечо, — сказал Саймон. — Должен же быть какой-то толк от этих мышц.
Микки поднял меня на руки, как ребенка, и стоял так, будто я ничего не вешу. Он был силен, но так нести человека труднее, чем кажется с виду. Посмотрим, как он пройдет больше одного этажа. И будем надеяться, что он меня не уронит.
Я обняла его рукой за плечи. Лучше было бы обнять двумя руками за шею, так надежнее, но мне было не обхватить эти дельтовидные мышцы без напряжения.
— Сколько ты выжимаешь?
— Три девяносто.
— Ого! Впечатляет.
Он вроде как был польщен. Микки — опасный тип, но если дело не дойдет до драки, то он здесь слабое звено. Забияка слишком хорошо выполняет приказы, Саймон есть Саймон. Двойка выглядит безобидно, но что-то есть страшноватое в его мечтательных глазах. Может, я ошибаюсь, но я бы предпочла иметь дело с Микки — во всяком случае, кто кого обдурит. Кто кому руку положит — тут лучше иметь дело с Двойкой.
Микки шел вверх по лестнице, держа меня на руках, без малейшего усилия. Я чувствовала, как работают его ножные мышцы. Снова то же ощущение колоссальной силы и быстроты.
— А что означает Микки? — спросила я.
— Ничего.
— Саймон свою кличку объяснил, и я просто хотела знать, что значит твоя.
Ответил Двойка:
— Это от Микки-Мауса.
— Двойка, заткнись.
— У него на заднице татуировка Микки, — пояснил Двойка, будто и не слыша.
У Микки потемнело лицо, и он повернулся сердито к Двойке. Я только постаралась ничего на лице не выразить. Каким надо быть дебилом, чтобы у себя на заднице нарисовать Микки-Мауса? Нет, не вслух. Эти ручищи продолжали меня держать. Если бы не метки, он бы наверняка убил меня тем ударом. Нет, я не хотела, чтобы Микки на меня злился.
Площадка и второй марш. Микки даже не замедлил шага на площадке, просто пошел дальше. И ноги его двигались так же легко. И дыхание не стало тяжелее. Вообще у него дыхание было ровное. Какие бы дефекты у Микки ни были, к спортивной форме они не относились.
Я это ему сказала и спросила:
— И бегаешь каждый день?
— По пять миль. А как ты угадала?
— Многие бодибилдеры на твоем месте уже сдохли бы. Они пренебрегают развитием выносливости, а ты как отлично смазанная машина. Даже не запыхался.
Что-то есть очень интимное, когда тебя несут в таких ручищах. Вспоминаешь раннее детство, может быть, руки родителей.
Руки Микки сжались сильнее, и одна из них начала поглаживать мне бедро. Я не велела ему перестать. Опыт мне подсказывает, что если мужчина заинтересован в сексе с тобой, то он задумается, если придется убить тебя до секса. Это правило не всегда срабатывает, но чаще срабатывает, чем нет. Фокус в том, чтобы заставить мужчину думать больше о сексе, чем об убийстве, и это приводит его в некоторое замешательство. А замешательство среди врагов было нам просто необходимо.
Мы оказались в широком белом коридоре, который тянулся по всему верхнему этажу дома. По сторонам коридора шли белые двери с серебряными ручками, и они ничем не отличались друг от друга. Саймон направился к дальней двери, за ним Микки со мной на руках. Следом шел Двойка, дальше последние ступени проходил Эдуард, конвоируемый Забиякой, который держался так, чтобы его нельзя было достать ни рукой, ни ногой. Ребята свое дело знали, а я к этому не привыкла. Даже когда я имела дело с вервольфами или вампирами, среди них профессионалов не было. И никогда я не встречала профессионалов настолько профессиональных. Это давало нам возможность отгородиться от плохих и безнадежных.
Саймон открыл дверь. Мы пришли. Мы все еще живы. Ночь еще сулит какие-то шансы.

Глава 56

Микки поставил меня на пол, покрытый очень красивым персидским ковром. Он еще держал меня за плечи, будто это он сам придумал меня нести. Я слегка стиснула ему руку перед тем, как шагнуть от него прочь. Не из блядовитости, а чтобы оставить ему надежду на случай, если он вдруг окажется полезным.
Комната была похожа на кабинет преуспевающего ученого. Древние карты на стенах. Полки, занимающие почти все свободное место на стенах; полно книг, с виду читаемых и используемых. И на большом столе с кожаным покрытием раскрытые книги, закладки, заметки на полях — будто мы оторвали кого-то от научной работы.
А за столом сидел мужчина — крупный и высокий, широкий в плечах. Не то чтобы толстый, скорее толстеющий. Он поднялся и двинулся нам навстречу, улыбаясь и протягивая руку. Двигался он уверенно и легко, широким шагом, как бывший спортсмен, несколько сдавший от размеренной жизни. Темные волосы, подстриженные очень коротко, на макушке почти вылезли. Руки большие, и лишний вес уже стал сказываться на них — кольцо колледжа врезалось в палец. Его мозолистые ладони говорили, что этот человек не чурался физического труда, но мозоли несколько мягчали по краям, сливаясь с кожей. Наверное, теперь он перестал делать черную работу сам.
Мужчина сжал мне руку двумя своими, хотя в одной его могли поместиться две мои.
— Как я рад вас видеть, миз Блейк!
Можно подумать, меня сюда пригласили, а не затащили шантажом.
— И я рада, что хоть кто-то из нас рад.
Он улыбнулся шире и выпустил мою руку.
— Прошу прощения за эту театральность. Саймон мне позвонил и сказал, что Микки вроде бы сломал вам шею. Я так рад, что он преувеличил.
— Не очень преувеличил, мистер Райкер.
— А как вы себя чувствуете? Достаточно хорошо, чтобы выполнить заклинание? Мы можем сначала принести вам чаю, дать отдохнуть.
Я выдавила из себя улыбку.
— Я благодарна вам за столь цивилизованное поведение, и кофе — это было бы отлично, но где дети?
Он покосился мимо меня на Эдуарда. Тот все еще держал руки сцепленными на шляпе — хоть не поставили опять на колени.
— Ах да, дети.
Мне не понравился его тон. Будто сейчас он сообщит плохие новости.
— Где они? — спросил Эдуард, и Забияка снова двинул его по спине прикладом. Эдуард покачнулся и не сразу выпрямился снова. Руки он со шляпы не снял, будто не хотел давать повода снова его ударить.
— Вы обещали, что их не тронут, — напомнила я.
— Но вы опоздали.
— Нет, — сказал Эдуард.
— Не надо, — успела я произнести, когда Забияка замахнулся. Он все равно ударил. Черт, плохо. Я повернулась к Райкеру: — Ваши жестокие выходки все сильнее убеждают меня, что вы не собираетесь отпускать нас живыми.
— Заверяю вас, миз Блейк, что имею твердое намерение вас отпустить.
— А остальных?
Он слегка пожал плечами и вернулся за стол.
— К несчастью, мои люди считают, что мистер Форрестер слишком опасен, чтобы оставлять его в живых. Я об этом искренне сожалею. — Он снова сел в уютное вращающееся кресло, устроил локти на подлокотниках, сплел толстые пальцы. — Но перед смертью он будет нам весьма полезен. Если вы проявите упрямство, мы отыграемся на мистере Форрестере. Поскольку мы все равно собираемся его убить, с ним можно делать все, что мы захотим, так как это не имеет значения.
У меня в животе свернулся тугой ком, пульс застучал в глотке так, что я только со второй попытки смогла произнести:
— А дети?
— Вас это действительно интересует?
— Я же спрашиваю?
Он потянулся куда-то под стол и что-то там нажал. Задняя стена комнаты раздвинулась, и за ней оказалось столько оборудования, которым в пору было бы гордиться НАСА. При виде четырех пустых телевизионных экранов я почему-то засомневалась, что это у него каналы цифрового телевидения.
— За каким чертом все это нужно? — спросила я.
— Это вас вряд ли интересует. Я дал сигнал подойти еще четверым из моих людей, и когда они будут тут, я покажу вам детей.
— А зачем вам нужны еще люди?
— Увидите.
Долго ждать не пришлось — в дверь вошли четверо. Двоих я узнала: Гарольд со шрамами и Тритон, из которого я чуть не сделала сопрано. У Гарольда был дробовик, у Тритона — его сорокапятикалиберный с никелированными накладками. Но за ними стояли еще двое, и это было серьезно.
Первый был высокий, состоящий почти из одних мускулов и темной, будто горелой кожи. У него не было мышечного рельефа Микки, но он в этом и не нуждался. Вошел он в комнату в ореоле собственного потенциала насилия. Моя интуиция завопила благим матом, и я знала, что от этого типа надо держаться подальше. У него был такой же автомат, как у прочих профессионалов, но еще он вооружился ножами. На предплечьях, на плечах, на бедрах и даже из-за плеч торчали рукоятки. Как-то очень примитивно это было и очень эффектно. Если такой войдет к тебе в камеру, ты рухнешь на колени и завопишь о пощаде.
Второй был среднего роста, цвет коротких волос какой-то не слишком ни темный, ни светлый, как и вообще все в нем — не слишком. Лицо было из тех, которое забудешь через две секунды, потому что оно не было ни красивым, ни уродливым. Самый незапоминающийся человек, которого я в жизни видела, но когда он бросил на меня беглый взгляд и мы встретились с ним глазами, меня как током дернуло. Один его взгляд — и я уже знала, что из этих двоих опаснее второй.
Он был вооружен таким же автоматом, как и остальные, но помимо этого еще и десятимиллиметровым автоматическим пистолетом. Я не узнала марки — десятимиллиметровые слишком велики для моей ладони, и потому я ими не очень интересовалась.
— Саймон, я хочу по два человека на каждого из наших гостей.
— На него стоит поставить четверых, — ответил Саймон.
— Подчиняюсь вашему профессиональному мнению.
Забияка заставил Эдуарда встать на колени. Саймон велел Микки перейти к Эдуарду. Я думаю, он не хотел рисковать, что мускулистый снова меня ударит. Если даже убить Эдуарда слишком рано, меня можно дальше шантажировать детьми. Среднего Саймон направил к Эдуарду и сам встал тоже около него. Они считали его опасным. И были правы.
Тошнота уже проходила, но эти приготовления меня нервировали. Я страшилась того, что предстояло увидеть. Если бы они не боялись нам это показать, не было бы четверых около Эдуарда. Около меня остались Двойка и тип с ножами. Гарольд и Тритон заняли пост у двери, и Гарольд вроде как нервничал.
Двойка тронул меня за руку, провел пальцами по шраму у локтя.
— Чья это работа?
— Вампира.
Он приподнял свою рубашку, и живот у него оказался массой белых шрамов.
— Минометная мина.
Я не знала, что мне на это сказать, но меня избавили от такой необходимости. Тип с ножами схватил меня за руку выше локтя и повернул к Райкеру. Руку он не отпустил, а поскольку его пальцы обхватили мой бицепс полностью и с запасом, вырваться было бы трудно.
— Представление начинается, — заявил Райкер, щелкнув еще каким-то выключателем.
Два монитора ожили. Черно-белые снимки из камер. Сначала я увидела в одной камере спину Рассела, в другой — спину амазонки Аманды. Потом увидела торчащие из-под женщины ноги. Ноги в джинсах и кроссовках, связанные у лодыжек. Слишком большие для Бекки. Питер.
Она была раздета до пояса, и эта широкая мускулистая спина была покрепче, чем у всех в этой комнате, кроме Микки. Только по длине волос я ее узнала. Она наклонилась вперед, открыв больше тела Питера. Штаны и трусы она ему спустила до колен и теперь играла с ним.
Я уставилась в пол, потом на экран.
Она попыталась поцеловать Питера, а когда он отвернулся, дала ему две пощечины, по одной и по другой щеке. Рот у него уже был окровавлен, будто била она его не в первый раз. Снова она потянулась его поцеловать, показав в объектив небольшие тугие груди. Она поцеловала его, и на этот раз он ей это позволил. А рука ее работала над его телом, не останавливаясь.
Я медленно повернулась к другому монитору. Господи, только бы Рассел не делал того же с Бекки. Он не делал, и я возблагодарила Бога. Рассел повернулся, будто знал, что теперь играет на публику. Бекки сидела у него на коленях, и он держал ее так, как всегда держат ребенка, но одну ручку он ей прижимал к своему колену, и два пальчика торчали под неправильными углами. У нас на глазах он сломал ей третий, и рот девочки открылся в беззвучном крике.
— Может быть, включить звук? — спросил Райкер.
Бекки кричала высоко и жалобно. Рассел ее прижимал к себе и что-то ворковал успокоительно. Погладил ее по волосам и глянул в камеру. Он знал, что мы смотрим. Нос его был все еще в бинтах.
Питер завизжал. Никогда у него не было такого детского голоса.
— Не надо, пожалуйста! Не надо!
Руки у него были связаны за спиной, но он все равно вырывался.

Предыдущая страница 30 Следующая страница


31 Лорел Гамильтон

Она дала ему пощечину.
— Будет хорошо, вот увидишь.
Я посмотрела на Эдуарда. Саймон держал автомат у его головы. Шляпа лежала на полу. Среднего вида человечек достал откуда-то нож и держал лезвие у горла Эдуарда. По коже стекала струйка крови, Я встретила его взгляд и поняла, что все присутствующие в этой комнате, в этом доме — все мертвы. Они только еще об этом не знают.
Эдуард попытался что-то сказать, но Саймон его опередил:
— Не разговаривать. Или Стрелок тебе перережет глотку.
Стрелок — это вот этот средний человечек. Не совсем подходящее имя. Ему бы больше пошло Том, Дик или Гарри.
Эдуарду не позволяли говорить, значит, играть мне. Но мы оба знали, чем игра кончается. Внезапной смертью.
— Уберите их оттуда, Райкер.
— Детей? — спросил он с легким оттенком непонимания.
— Прикажите им оставить детей в покое. Немедленно.
— А если я этого не сделаю?
Я улыбнулась:
— Тогда придет монстр и выпустит вам кишки.
Глаза его вздрогнули — это его тревожило. Отлично.
— Я думаю, что осознание происходящего ускорит наложение заклятия защиты.
— Если вы это не прекратите, Райкер, спасать будет некого.
— Ну, не знаю. Судя по звукам, мальчику это нравится.
Я старалась не слышать, но дыхание Питера звучало все чаще и чаще, и это не от боли.
— Не надо, не надо, пожалуйста! — вскрикнул он.
Я взглянула и тут же пожалела об этом. Бывают зрелища, шрамы от которых никогда до конца не проходят. Видеть, как Питер разрывается между первым в жизни наслаждением и всем этим ужасом, — это как раз из той серии. Я горжусь тем, что никогда не дрогну. Если кого-то пытают, я не отвернусь. Это меня избавило бы от страданий, но не жертву. Если я не могу избавить жертву от боли, я смотрю — в знак уважения и как наказание самой себе, чтобы напомнить, что бывает с людьми, которых я подвела. Но Питера я подвела дважды — потому что отвернулась раньше, чем у него изо рта вырвался бессловесный крик. И это не был крик боли.
Я отвернулась, и, наверное, слишком резко после недавно полученной травмы головы, или же дело было в чем-то другом, потому что комната закружилась в цветном водовороте. Я попыталась опуститься на колени, но человек с ножом дернул меня за руку, удержав на ногах. Ну и отлично. Я и блеванула прямо на него.
Он отдернулся, выпустив мою руку. Я рухнула на колени, радуясь, что можно опуститься. Рвота вызвала ревущую головную боль. Сквозь очередную волну тошноты донесся голос Райкера:
— Аманда, Рассел, будьте добры оставить этих детей. Наша миз Блейк слишком чувствительна и не может работать, когда за них волнуется.
Я посмотрела на монитор, чтобы удостовериться, что они действительно ушли. Рассел поцеловал Бекки в головку и положил в угол, где она свернулась в клубочек и, плача, стала звать маму. Аманда завязала Питеру глаза, хотя он молил этого не делать. Что-то она потом ему шепнула на ухо, отчего он свернулся в шар. Штаны она на нем оставила спущенные, подобрала с пола свою рубашку и вышла.
Я тоже свернулась в комок на полу. То есть осталась стоять на коленях, пытаясь решить, стошнит меня снова или нет. Такого рода тошнота — обычный признак сотрясения мозга. Второй признак — головная боль. Но думаю, что это просто нервы сейчас довели меня до такого состояния. Я уже давно не блевала при осмотре места убийства. Очевидно, есть еще вещи, которые мне не удается вынести — надругательство над детьми; Господи, помоги нам! Помоги нам вытащить их отсюда.
Что-то запищало, и Райкер нажал какую-то еще кнопку на столе.
— Да, в чем дело?
— У нас тут два трупа. Расчлененка.
— Монстр! — побледнел Райкер.
— Ножи. Какие-то офигенно здоровенные ножи.
— Вы уверены? — спросил Райкер. — Совершенно уверены?
— Так точно, сэр.
— Кажется, у нас посторонние. — Он посмотрел на Саймона. — И что вы думаете по этому поводу предпринять, Саймон?
— Убить их, сэр!
— Тогда так и сделайте.
— Стрелок, Забияка! Останетесь здесь и застрелите его, как только Райкер даст команду. Микки, ты со мной. — Он посмотрел на двоих, стоявших возле меня. — Вы остаетесь с ней. Чтобы никто больше ее не стукнул. Гарольд, Тритон! Вы со мной.
И они ушли. Осталось по два бандита на каждого из нас плюс Райкер. Лучше случая не представится.
— Ванная тут есть? — спросила я.
— Вы опять собираетесь... заболеть?
— Есть такая мысль.
— Вы двое, отведите ее. Да, Двойка! Если вы придумаете что-нибудь этакое... что не оставит следов и физически никак не повредит миз Блейк, но убедит ее, что не только мистеру Форрестеру и детям здесь могут сделать плохо, то исполните это. Может быть, покажете ей то, из-за чего вас так назвали. У вас тридцать минут.
Не так уж много можно сделать с человеком, не нарушая перечисленных ограничений. Все, что я могла бы придумать, в основном было бы сексуально. Обычно разговоры о моем неотвратимом изнасиловании меня огорчают, но сейчас я думала только об одном: у меня тридцать минут с двумя мужиками, которые больше хотят меня поиметь, нежели убить. А я хочу только их убить. Мое намерение облегчает мои действия. Но вслух я сказала:
— А есть причины пытать и меня или это просто хобби?
Райкер ответил мне приятной уверенной улыбкой.
— Я думал, вы стоите моих людей, миз Блейк, но оказалось, что вы слабы. Слабость наказуема. Но наказывать вас надо осторожно, чтобы вы все же смогли наложить заклинание, ибо таково мое желание.
— А моя реплика: "Такие вещи надо делать деликатно, иначе испортишь заклинание"?
Двойка заржал. Райкер нахмурился.
— Это из "Волшебника из страны Оз", — пояснил Двойка. — Злая Колдунья Запада говорит это Дороти.
— Уведите ее, Двойка. — Райкер сморщил нос. — А вы, Нож, помойтесь. Можете принять участие в наказании, но Двойка — старший. Я не хочу, чтобы ей был причинен вред.
Двойка взял меня за руку почти вежливо и помог встать. Нож — тот, кого я облевала, шел в нескольких шагах за нами. Он явно не допускал небрежностей. У дверей появился еще один. Смуглый испанского типа мужчина с длинными волосами, наплечной кобурой, в которой содержался автоматический девятимиллиметровый. Выглядел как местный наемник, но он им не был. Он вибрировал силой, излучая энергию. Экстрасенс, а может быть, и не только.
— Миз Блейк, познакомьтесь с нашим экспертом по сверхъестественному, Аларио. Он был старшим по заклинаниям защиты во всех моих заведениях. Недавно его искусство не помогло нам в одном из моих магазинов, и там погибли все работники. Вам предстоит одержать победу там, где он потерпел поражение.
Аларио разглядывал меня холодными темными глазами. Сила его столкнулась с моей, когда Двойка провел меня мимо него. Мы почуяли силу друг друга, и больше ни для чего времени не было, но оно еще наступит. И этого я на самом деле и боялась. Аларио — дело серьезное, практикующий колдун. Он быстро допрет, что я ни хрена не понимаю в заклинаниях защиты — по крайней мере тех, которые нужны Райкеру.
Двойка вел меня по белому коридору, а Нож тащился следом. Время поджимало. Вернуться в комнату и слепить фальшивое заклинание я не могу. Олаф не сумел совершить убийство настолько ужасно, чтобы обдурить бандитов. Но одну пользу он принес — заставил их разделить силы, и я должна была этим воспользоваться. Так что из ванной должен выйти только один из нас. Хотелось надеяться, что это буду я.

Глава 57

Ванная была из тех, где двойной рукомойник отделен от всего остального. Двойка завел меня прямо в ванную, где был душ. Я сумела изобразить несколько рвотных движений всухую, но больше ничего не получалось, хотя голова разболелась тут же. Так разболелась, что я закрыла глаза, будто боялась, как бы из них мозги не вытекли. Если это не сотрясение, то чертовски на него похоже.
Двойка намочил махровую салфетку и подал мне.
— Спасибо.
Я приложила ее к лицу и попыталась подумать. Двойка меня пока не трогал. Нож отмывался возле умывальника, но очень скоро захочет в душ.
— Мне понравилась морда Ножа, когда ты его облевала. Это миллион стоит.
Я приложила мокрую ткань к затылку. В голове лихорадочно мелькали мысли о сумочке и ее содержимом. Но голос у меня был спокойный — очко в мою пользу.
— Нож? Вроде персонажа из комиксов?
Он кивнул.
— Ага, убийца вампиров. Они оба ходили с ножами.
— И оба чернокожие, — добавила я.
— Ага.
Я глядела в его лицо, все еще не снимая с шеи салфетку, которую он мне так любезно подал. Попыталась что-то прочесть в этом благожелательном, чуть мечтательном лице, но это было как читать мысли Эдуарда. Между строк я читать не умею.
— А мне казалось, что тот Нож на самом деле пользовался деревянными ножами и чем-то вроде арбалета.
Двойка пожал плечами:
— Либо ты храбрая, либо не веришь, что я тебя трону.
— Я верю, что ты меня тронешь, если захочешь.
— Значит, храбрая. — Он стоял, прислонившись к стене, играя пальцами на ремешке кобуры.
Мой черед настал пожимать плечами.
— Это есть, но не храбрость сейчас делает меня спокойной.
Он впервые посмотрел на меня с интересом:
— А что?
— После того как я видела, что было с Бекки и Питером, как-то меня не очень волнует, что будет со мной.
В дверь забарабанил Нож.
— У нас времени мало, а мне нужно в душ.
Мы с Двойкой оба вздрогнули, когда он застучал в дверь. Обменялись смущенными улыбками, потом он отпер дверь и выпихнул меня.
Нож пытался оттереть одежду в рукомойнике, но это не помогало. Он попытался пройти в душ, и Двойка встал у него на дороге.
— Райкеру не понравится, что ты полез в душ.
— Он мне велел отчиститься.
— Саймон велел стеречь ее вдвоем. А это не выйдет, если ты будешь в душе.
Нож бросил на меня пренебрежительный взгляд:
— Саймон ее просто переоценил. Я не боюсь того, кого тошнит при виде такой легкой пытки. А теперь уйди с дороги, Двойка.
Двойка отодвинулся, шагнул назад и в сторону. Нож прошел мимо, не сказав ни слова, и злость тащилась за ним шлейфом, как свободный плащ. Он шумно хлопнул за собой дверью.
Я подошла к умывальнику и снова намочила салфетку. Двойка смотрел на меня в зеркало. Глаза его были все так же приветливы, но что-то заползало в них иное. Такое, что обещало боль, как ветер несет запах дождя за секунды до того, как польет.
Я стала искать в сумочке.
— Где-то у меня тут был дыхательный спрей.
— Я мог бы запереть тебя с Ножом. Он отлично выглядит раздетым, а сейчас он не очень тобой доволен.
Рука моя сомкнулась на ручке со спрятанным лезвием.
— И ты действительно думаешь, что он настолько себя контролирует, чтобы меня только изнасиловать, не причинив других повреждений? Ты сам сказал, он не очень мной доволен.
— Ты не спросила, откуда у меня кличка.
Слишком быстро для меня раскручивался разговор.
— Я думала, что какая-то карточная.
Он покачал головой. Я смотрела на него в зеркало. Он стал расстегивать штаны. И стоял слишком далеко, чтобы меня тронуть или чтобы я могла отбиваться. Оставалось только ждать, чтобы он подошел.
Он засунул руку в прореху и вытащил свой предмет плавным отработанным движением. Он был велик, впечатлял даже обвисший и мягкий. Если бы я не видела раньше у Бернардо, впечатление было бы сильнее. Конечно, нельзя быть уверенной на сто процентов, какой он будет большой при эрекции. Некоторые едва меняют размер, другие вырастают сильно. Может, он тоже такой. Тут я заметила, что на этой штуке татуировка.
Мне пришлось обернуться и посмотреть, не доверяя зеркалу.
— А я что должна делать? Заорать от страха или попросить потрогать?
— А что тебе хочется сделать?
Я поняла, что мне трудно смотреть ему в лицо, а не на член, потому что он начал расти, и татуировка стала отчетливее.
— Охочую нельзя изнасиловать, так?
Он улыбнулся, будто этот подход уже работал с другими женщинами. Действительно, не каждый день девушке достаются такие предложения.
— Если ты никому не расскажешь, я тоже не расскажу.
— Это два сердца у тебя... там?
Он улыбнулся шире.
— А больно не было?
— Сейчас будет больнее, — сказал Двойка.
Он двигался ко мне, медленно, чтобы я успела как следует рассмотреть. Был у него вкус к театральщине, у этого Двойки. И я не хотела, чтобы еще с кем-нибудь, кроме меня, он этот вкус удовлетворял.
Я повернулась и оступилась — намеренно. Он меня подхватил, как уже сегодня подхватывал. Ручка оказалась у его груди, под грудиной, под углом вверх. Я — охотник на вампиров. И если я что умею в жизни, так это находить сердце с первого удара.
Как только ручка уперлась, я нажала кнопку. Не было движения вверх, не было ощущения входящего лезвия — оно само сделало свою работу.
У Двойки вытаращились глаза, раскрылся рот, но ни звука не донеслось оттуда. Я дернула лезвие влево, вправо, чтобы он не мог набрать воздуху и предупредить того, кто в душе.
Двойка стал сваливаться вниз по стене. Я его подхватила, осторожно положила на пол, радуясь, что мне досталась не такая громадина, как Микки. Его тушу труднее было бы опустить плавно. В душе все еще шумела вода — Нож, наверное, все равно не услышал бы стук падения тела, но лучше перестраховаться, чем потом жалеть.
Двойка лежал на полу с торчащим из груди ножом, штаны расстегнуты, его тезка обнажен для взглядов мира. Очень у него грустный был вид, у мертвого. Если останется время, я застегну ему штаны, но сначала — Нож.
Сняв автомат с плеча Двойки, я закинула ремень себе на плечо. Проверила, как стоит предохранитель: снят. У переключателя было три положения, а не два, как у "узи". Я его поставила на самую высокую полоску. Логика подсказывала, что таким образом будет выпущен максимум пуль за минимум времени. Еще я взяла запасной магазин Двойки. В магазине всего двадцать патронов. Обычно это много, но не сегодня. Во всем мире не хватило бы патронов, чтобы обезопасить меня на сегодня.
Запасные магазины автоматов и обоймы пистолетов я положила в сумочку и надела ее лямки крест-накрест на грудь.
Запасным пистолетом у Двойки оказался девятимиллиметровый "глок". Лично мне стрелять из "глока" неудобно, хотя многие от него в восторге — после того как выучатся в тире. Но этому экземпляру я обрадовалась.
Стволы — вещь отличная, но шуму от них много. Если я пристрелю Ножа, остальная компания бандитов тут же на меня навалится. И что хуже — они могут до того застрелить Эдуарда. У них три заложника, а нужен только один.
Надо что-то тихое. Беда в том, что я вряд ли смогу снять Ножа ножом. Врукопашную — и думать не стоит. Значит, остается содержимое сумочки.
Нож из груди Двойки я вытащила. Кровь вздулась пузырем темнее обычного, как и положено крови из сердца. Автоматически я вытерла клинок рукавом его рубашки и сунула в нагрудный карман.
Одна рука Двойки уперлась в дверцы ящиков под умывальником. Может, у меня не только содержимое сумочки есть. Отодвинув руку Двойки, я стала смотреть. Потрясающе, сколько смертоносных веществ хранят люди у себя в ванной. Почти на всем были метки-предупреждения, громко вопящие, что у вас в руках яд, едкое вещество, при попадании в глаза немедленно промыть водой. А главное — стопка больших махровых полотенец, а у меня есть пистолет Двойки. Самодельный глушитель. Но тогда я должна держать пистолет на уровне талии, близко к телу, чтобы полотенца были достаточно туго к нему прижаты. Если держать оружие таким образом, то надо стрелять с очень близкого расстояния. Если Нож — профессионал не хуже остальных, то пистолет должен быть у него под рукой. У меня будет только один выстрел, и он должен быть удачным.
Как подойти близко к вооруженному мужчине? Просто — сними с себя часть одежды. Я сняла футболку и бронежилет. Нож он не остановит, и вообще весь смысл в том, чтобы не дать противнику выстрелить, так зачем он тогда? Кроме того, я хотела бить на романтические чувства — или хотя бы на вожделение. Кевлару в этом смысле чего-то не хватает.
Лифчик я на себе оставила. Не настолько у меня хорошие нервы. К тому же, если он потребует снять еще что-нибудь, у меня тогда остаются только штаны. Что-то вроде покера на раздевание — чем больше на тебе надето, тем больше у тебя свобода маневра.
Блин, вода в душе перестала шуметь. Время у меня кончалось. Вдруг сердце оказалось в глотке. Но надо было идти туда, пока он сам не вышел. Если он увидит тело, мне уже не об изнасиловании придется тревожиться.
Я заткнула пистолет за пояс штанов, прижала полотенца к груди и животу и открыла дверь. Потом закрыла ее за собой и прислонилась к ней. Нож поднял глаза. На темной коже блестели капельки воды, и Двойка оказался прав. Он действительно был красив раздетый. При других обстоятельствах на него было бы приятно посмотреть, но сейчас мне от страха дышать было трудно.
Он потянулся за автоматом, приставленным к ванне. Ножи в ножнах висели на вешалке для полотенец, как вешают махровые салфетки, чтобы были сухие и под рукой. Он резко остановился, держа пальцы на автомате.
— Чего тебе?
— Двойка велел отнести тебе полотенца.
У меня в голосе был страх, который я даже не пыталась скрыть.
— Как он тебя уговорил раздеться?
Я смущенно опустила голову:
— Предложил мне на выбор: он или ты.
Нож засмеялся очень мужским смехом.
— Он тебе свою двойку показывал?
Я кивнула. Мне даже не надо было делать смущенный вид — просто я не пыталась его скрыть.
— А ну-ка сними лифчик.
Он выпрямился, убрав руку дальше от автомата, но все еще слишком близко к ножам и пистолету на вешалке для полотенец.
Я спустила бретельки, прижала к груди полотенца, завела руку за спину и расстегнула застежки. Отвела потом полотенца от тела ровно настолько, чтобы стащить лифчик и дать ему упасть на пол. А полотенца тут же прижала к себе — из застенчивости и чтобы скрыть пистолет за поясом.
Он вышел из ванны и двинулся через те три шага, которые нас разделяли. Я повернулась чуть боком, вытащила пистолет, скрывая его за полотенцами.
Он был прямо передо мной, за три шага до своего оружия. Протянув согнутые пальцы, он отвел верхнее полотенце вниз, обнажая мои груди дюйм за дюймом. И стоял он ближе десяти дюймов от меня. Руки его стали гладить мне груди сверху, и я выстрелила. Тело его дернулось, кажется, он произнес "твою мать!". Я продолжала давить на спусковой крючок раз за разом, пока он не свалился на колени, закатив глаза под лоб. Живот и нижняя часть груди превратились в красное месиво. Полотенца разорвались в клочья, испещренные черными пороховыми пятнами. Выстрелы были заглушены, но не до конца. Я ждала, и мне казалось, что звуки еще перекатываются эхом между стен. Я ждала криков, тревоги.
Тихо.
Лифчик с пола я подняла, но перед тем, как его надевать, открыла дверь и прислушалась. Тихо. Отлично.
Я оделась и подобрала все оружие. Пистолет у Ножа был "Хеклер и Кох". Отличная штучка. Я его запихнула за пояс, где обычно у меня был "файрстар". Оба пистолета я повесила на одно плечо, а ножны с ножами — на другое. Автомат я взяла наперевес, отщелкнула предохранитель — и вот, я готова, насколько это возможно.
Последний раз, когда я видела Эдуарда, он стоял на коленях. Его двое охранников — в полный рост. Если стрелять осторожно и особо не дергаться, я могу их снять поверх головы Эдуарда. План состоял в том, чтобы полить комнату очередями. Грубоватый план, и преимущество внезапности мы потеряем, если нас кто-нибудь услышит, но теперь, когда звук выстрелов не должен был привести к немедленной гибели Эдуарда, мне было наплевать. Тогда они бы убили Эдуарда, поскольку он представляет собой угрозу, а угрозу за спиной не оставляют, когда идут навстречу новой угрозе. Дети для них угрозой не были. Если Райкер будет убит и не сможет отдать приказ мучить детей, им ничего не грозит, и мы спокойно их заберем.
Теоретически все выглядело так, и придумать что-нибудь получше мне не удавалось.
Ощетинившись оружием, я прислушалась у внешней двери. Тихо. Чуть приоткрыла ее. В коридоре пусто — прекрасно. Я заперла дверь, чтобы люди думали, будто ванная занята не только мертвыми телами. Ножи слишком сильно болтались на плече, и потому я опустила их на пол под стеночку, как можно тише. Коридор, который казался раньше таким длинным, теперь словно стал покороче, потому что план у меня был из тех, что либо великолепно удаются, либо кончаются катастрофой. Не пройдет и двух минут, как я уже буду у двери.
И тогда посмотрим.

Глава 58

Приклад у автомата был короткий, но я его пристроила к плечу, а руки у меня не такие длинные, как у его прежних владельцев, поэтому мне, наверное, даже удобнее было из него стрелять.
Несколько шагов отделяли меня от двери в кабинет. Оттуда донеслись голоса:
— Что значит "Антонио и Бандита нет на месте"? — Это был голос Райкера. — Я думал, ваши люди знают свое дело, Саймон.
Блин! Саймон вернулся в кабинет? Но это не важно. План не менялся. Но я бы предпочла, чтобы Саймона там не было, по крайней мере пока я не выручу Эдуарда и он не вооружится. Но нет, голос Саймона звучал металлически и с треском помех. Он говорит по интеркому. Черт, не хотелось бы, чтобы он услышал выстрелы. Лучшее, что я могла сейчас сделать, — подождать, пока он отключится. Но чем дольше я прячусь в коридоре, тем меньше шансов на успех моего плана. Кто-нибудь может появиться с лестницы, или из какой-нибудь комнаты, или из кабинета. Утрачу я внезапность — и все пропало.
Я боялась, боялась по-настоящему, не убить боялась или быть убитой, но как бы случайно не застрелить Эдуарда. У меня в руках незнакомый автомат. Я никогда даже не видела, как из него стреляют. Если взять прицел слишком высоко, что с ручным пулеметом, что с автоматом, можно промахнуться. И если я начну поливать комнату свинцом и ни в кого не попаду, то меня заслуженно пристрелят. Сделав последний глубокий вдох, я шагнула в комнату, прикрываясь дверью. В кино стреляющий всегда стоит в проеме, как идиот, а это — лучший способ, чтобы тебя убили. Используй укрытие, если оно есть.
Доля секунды у меня была, чтобы оглядеть комнату. Забияка и Стрелок держали Эдуарда на коленях и под прицелом. Колдун Аларио оказался рядом со столом Райкера. Стрелять я начала еще раньше, чем успела оглядеться. Звук был оглушительный, но отдачи у автомата почти не было. Мне пришлось поправить прицел, поскольку я ожидала, что придется держать оружие изо всех сил, но для автомата он вел себя вполне смирно. Стрелок успел дать очередь, но взял слишком высоко и попал в потолок у меня над головой. Забияка повернулся, но и только. Секунды — завалить их обоих, секунды — непрерывно поливая, перевести автомат по разлетевшимся вдребезги экранам на Райкера, сидящего за столом. Дальше всех был Аларио, и он успел броситься на пол.
Я тоже бросилась на пол, плюхнулась животом, целясь в него. Сейчас мне уже не надо было бояться попасть в Эдуарда, и я держала спусковой крючок и поразила Аларио до того, как он успел выстрелить. Тело его заплясало под ударами пуль. Что-то было завораживающее в том, как пули рвали его в клочья, — а может, я просто не могла отпустить спусковой крючок.
Краем глаза уловив движение, я перекатилась на плечо, наставляя автомат. И успела вовремя убрать палец с крючка.
Эдуард стоял на коленях среди тел своих конвоиров, держа в руке пистолет. И другую руку вытянул вперед, будто отгораживаясь от пуль, как если бы не был уверен, что я вовремя сориентируюсь.
На несколько секунд мы так и застыли — я на полу, на боку, с наставленным на него автоматом, держа палец на крючке, но не нажимая на него. Эдуард — с протянутой рукой и автоматическим пистолетом в другой руке, направленной вниз.
Губы Эдуарда задвигались, но я ничего не слышала. Частично от адреналинового шока, частично от автоматной стрельбы в закрытом помещении без наушников. Медленно поднявшись на колени, я отвела ствол в сторону от Эдуарда. Кажется, он понял, что я не слышу, потому что показал два пальца и потом большим пальцем вниз. Забияка и Стрелок убиты. Ура.
Что Аларио мертв, это я знала. Я его даже с хорошим запасом пристрелила.
Райкер сидел в кресле, открывая и закрывая рот, как рыба на песке. Его Красивая белая рубашка и элегантный пиджак пропитались кровью, разлившейся по всему телу и даже по рукавам. Сидел он так, чтобы руки его были на виду. Не знаю, то ли сила выстрелов оттолкнула кресло от стола, то ли он сам туда бросился.
Эдуард показал на Райкера, и я услышала одно слово из фразы:
— Охраняй.
Он хотел, чтобы я охраняла Райкера, а не убила его. Да, конечно, нам надо знать, где держат детей. Оставалось надеяться, что он скажет раньше, чем умрет.
Слух возвращался скачками. Я услышала слова Райкера: "Пожалуйста, не надо". Так Питер говорил из монитора. Приятно, что Райкер нас умоляет. Вернулся с автоматом в руках Эдуард, проверявший коридор, и закрыл за собой дверь, чтобы если у нас появится компания, это не было совсем уж внезапно.
Когда он начал задавать вопросы Райкеру, я уже могла слышать, хотя в голове еще звенело эхо, не желающее затихать.
— Говори, где Питер и Бекки? — спросил Эдуард, наваливаясь на спинку кресла Райкера, придвинувшись лицом к лицу.
Райкер закатил глаза, глядя на него. На губах у него была кровавая пена. Как минимум одно легкое я ему пробила. Если бы оба, он бы сейчас умирал. Если только одно, то он еще может выжить, если достаточно быстро окажется в больнице.
— Ради бога! — сумел он произнести.
— Скажи, где держат детей, и я позволю Аните вызвать "скорую".
— Обещаешь? — спросил он хриплым голосом. Горло у него было забито тем, чего обычно в горле не бывает.
— Обещаю, как ты мне обещал.
Либо Райкер не уловил иронии в словах Эдуарда, либо не хотел улавливать. Человек, который боится смерти, готов поверить во многое. Он поверил, что мы вызовем "скорую", потому что хлюпающим голосом рассказал нам, как пройти к детям и где их держат.
— Спасибо, — произнес Эдуард.
— Вызывай, — напомнил Райкер.
Эдуард приблизил к нему лицо почти вплотную.
— Ты хотел, чтобы тебя спасли от монстра?
Райкер кивнул, сглотнул кровь и закашлялся.
— Я тебя спасу от монстра. Я тебя от всего спасу.
И он застрелил Райкера в голову из девятимиллиметровой "беретты", которую отобрал обратно у мертвого Забияки. Мои пистолеты все еще где-то шлялись вместе с Микки.
Эдуард пощупал у Райкера пульс и не нашел его. Поднял глаза на меня.
Я всегда думала, что Эдуард убивает хладнокровно, но сейчас в этой младенческой голубизне читалась резкая, горячая ярость, как лесной пожар, который еле-еле удается сдерживать. Он по-прежнему собой владел, но впервые я подумала, не подошел ли он сейчас к той точке, где может потерять над собой контроль. Холодным и собранным можно оставаться только тогда, когда тебе безразлично. А Питер и Бекки не были безразличны для Эдуарда. Они и Донна. Его семья.
Он велел мне перезарядить автомат. Я послушалась. Если Эдуард говорит, что я расстреляла почти весь магазин за несколько секунд, значит, так и есть. И еще я взяла у мертвеца запасную обойму и сунула в сумку.
Эдуард направился к двери, и я пошла за ним. Раньше я думала, что ничего нет страшнее Эдуарда в моменты его величайшего хладнокровия. Я ошибалась — куда страшнее Эдуард, защищающий свою семью.

Глава 59

Несколько часов спустя (хотя по моим часам прошло всего тридцать минут), я распласталась у стены, прижимаясь как можно ниже, чтобы не попасть под выстрел. Я знала, что изначально мы намеревались спасти детей и все еще собирались это сделать, но сейчас главной моей задачей было не схлопотать пулю. Этого плана я придерживалась уже минут пять. Раньше я слыхала выражение насчет града пуль, но никогда не понимала, что оно значит на самом деле. Как будто сам воздух движется и плещет и наперчен мелкими юркими предметами, вгрызающимися в каменную стену и оставляющими в ней дыры. Два автомата с той стороны коридора прижимали нас к земле перекрестным огнем. Никогда в меня раньше не стреляли из автоматов. Это произвело на меня такое впечатление, что я ничего в эти пять минут не делала, только прижималась к стене и держала голову вниз.
Потайная панель была именно там, где сказал Райкер. Часового с той стороны Эдуард снял ножом — быстро, тихо и умело. Еще двоих мы убили, пока Саймон и его команда, или ее остатки, не обнаружили нас и не начали отбиваться. Я думала, что умею убивать. Я думала, что умею вести перестрелку. Оказалось, что я ошибалась. Если это перестрелка, то я раньше ни в одной не была. Я стреляла, в меня стреляли, но это бывало один на один, с полуавтоматическими пистолетами. Сейчас пули визжали вокруг меня, создавая почти неумолчный шум и сотрясение. И я никак не намеревалась высовываться.
Чистое везение, что меня до сих пор не подстрелили. Единственное, что я правильно делала и что повышало мои шансы, — это использование каждого сволочного дюйма этого гадского укрытия. Единственным утешением моей внезапно открывшейся трусости было присутствие рядом Эдуарда, хотя он время от времени высовывался из-за угла и давал короткую очередь по прижавшим нас стрелкам.
Он потянулся вперед, огибая меня и стреляя. Я ощутила вибрацию автомата у тела, дрожь рук Эдуарда. Он дернулся назад, под прикрытие стены, и новый всплеск пуль загремел рядом. Эдуард протянул руку, и я сунула ему очередную обойму из сумочки, чувствуя себя при этом операционной сестрой.
Поближе наклонившись к Эдуарду, я прокричала ему в ухо:
— Хочешь мой жилет? Мне он не нужен.
— У меня есть жилет.
Двойка любезно оставил жилет Эдуарда в кабинете.
— Можешь мой надеть на голову.
Он даже улыбнулся, будто я пошутила. Потом жестом попросил меня отойти — молчаливое обоюдное признание, что от меня пользы мало — и занял мое место возле угла стены, а я распласталась по стене там, где стоял он. Эдуард лег на живот, стреляя из-за угла. Секунда у него ушла, чтобы высунуться, выстрелить и спрятаться, но я успела заметить краешек чьей-то головы, выглянувшей с лестницы прямо над нами. Голова тут же спряталась.
Я хотела толкнуть Эдуарда и сообщить, что у нас компания, но тут что-то прилетело по воздуху. Что-то маленькое и круглое. Я уже стояла на коленях (автомат болтался на шее), схватила этот предмет и швырнула его обратно вверх раньше, чем в мозгу успело оформиться слово "граната". Тут же я рухнула обратно на пол, стукнув Эдуарда по ноге, и раздался взрыв. Мир затрясся, и лестница рухнула дождем камней и пыли. Камни застучали по рукам, которыми я закрыла голову. Если бы сейчас бандиты рванули к нам через холл, подумалось мне, от меня мало было бы толку, и тогда я приподняла голову, чтобы посмотреть, что делает Эдуард.
Он закрывал голову одной рукой, но все еще выглядывал из-за угла, держа автомат в другой руке. Конечно, Эдуарда ничто не заставит забыть о противнике, и уж точно не такая мелочь, как взрыв гранаты или рухнувший потолок.
Постепенно наступала тишина с потрескиванием и стонами камней. В воздухе повисло легкое облако пыли. Я хотела откашляться, и вдруг рука Эдуарда зажала мне рот. Как он узнал?
Он едва заметно покачал головой.
До меня дошло, что он просит меня соблюдать тишину, но зачем — я не знала. Да мне и не надо было знать.
Мы лежали тихо, и тишина стала нарастать. Наконец я услышала первый звук шагов по коридору. Я напряглась, и рука Эдуарда легла мне на плечо. Легче, говорил он, легче. Я как можно тише сглотнула слюну и попыталась расслабиться. С тишиной у меня получалось. Расслабиться — никак.
Движения были крадущиеся, очень тихие. Кто-то подбирался к нам по коридору. Проверять, взорвались мы или нет. Мы притворялись, что да, но как только этот тип сюда доберется, начнется свистопляска. Этого мы еще можем убить, но в конце коридора есть еще один. Если у него не кончатся патроны, он вполне удержит коридор. Сам он к нам не пойдет, а нам надо в тот конец коридора. Там в камерах сидят Питер и Бекки. У бандитов преимущество, потому что нам надо двигаться вперед, а им — только удерживать позицию.
Правда, один из них идет к нам.
Эдуард показал жестами, чтобы я продвинулась и легла. Я поняла, что он просит меня притвориться мертвой, но на таком расстоянии от стены начинается уже зона поражения. Если они начнут стрелять, даже просто по земле, в меня могут попасть. Но... Я поползла вперед, очень, очень тщательно следя, чтобы не царапнуть сумкой или оружием по полу, чтобы не покатился камешек. Когда я оглянулась, я уже была дальше, чем мне казалось, и Эдуард кивнул. Я легла на пол и застыла — лицом вниз, потому что не была уверена в своих актерских способностях. Волосы упали на лицо, и я не стала их убирать — так проще подглядывать. Автомат я из руки не выпустила, но Эдуард помотал головой. Я его отпустила, отодвинула руку и притворилась мертвой. Если Эдуард ошибся в расчетах, притворяться мне придется недолго. Схватить оружие я не успею. Как только этот тип выйдет из-за угла, все кончится.
Я напрягала слух, чтобы уловить движение. Но слышала в основном грохот собственного сердца. Этот человек, кто бы он ни был, шел еще тише, чем раньше. Может, он струсил. Может, он вообще не шел сюда, и сейчас снова начнется стрельба. Мне приходилось сдерживаться, чтобы не двинуться, не шевельнуться, не дышать слишком заметно. Я заставляла себя расслабиться, лежа на полу, и это почти получилось, когда я уловила движение в коридоре. На таком расстоянии от Эдуарда я лучше видела, что там делается. А вдруг они увидят блеск глаз сквозь волосы? Я осторожно вдохнула, закрыла глаза и задержала дыхание. Либо Эдуард его убьет, либо он убьет меня. Я надеюсь на Эдуарда. Надеюсь. Надеюсь.
Тихий шорох, шорох одежды. Резкий выдох. Ничего не слышно с того конца коридора. Тишина такая, что страшно, но если бы победа осталась не за Эдуардом, сейчас бы началась стрельба. Я чуть приоткрыла глаза, потом открыла совсем, потому что Эдуард уже обыскивал тело Микки.
Наверное, не я одна решила, что тишина затянулась слишком надолго, потому что раздался мужской голос:
— Микки, что там?
Эдуард ответил, но не своим голосом. Имитация не была совершенной, но вполне сносной.
— Все чисто.
— Код? — спросил тот же человек, голоса я не узнала. Кто-то из людей Саймона, которых мы еще не видели.
Эдуард глянул на меня и покачал головой. Я не знала, что значит "код", но явно Эдуард не мог его подделать, потому что ответил:
— Кончай там фигней заниматься и помоги мне обыскать трупы.
Ответом на это были выстрелы. Я уже и без того прижалась как можно ниже, но постаралась прижаться еще. Пули хлестали по стене надо мной, и только одно не давало мне завопить — гордость.
Эдуард сделал резкое движение, и я увидела, чего он хочет. Когда выстрелы стихли, я по-пластунски поползла к стене. И уже почти добралась, когда снова раздалась очередь. Я застыла, ткнувшись лицом в землю. Огонь стих, и я привалилась спиной к стене по другую сторону тела Микки от Эдуарда.
Мои пистолеты все еще были у Микки. Я их забрала.
Эдуард держал в руке банку, подозрительно похожую на зажигательную гранату из моей сумки, хотя без камуфляжа под лак для волос. Я вытаращила глаза. Эдуард мотнул головой, будто прочитав мои мысли, и губами произнес:
— Дым.
Ага.
Он перегнулся через тело, и я подалась ему навстречу. Он шепнул:
— Прикрой меня, пока я буду ее бросать; Потом по-пластунски по коридору. Если кого-то сквозь дым увидишь — стреляй.
Он снова выпрямился, вытащил чеку дымовой гранаты и встал у стены, все еще прикрываясь ею.
Я подползла к нему, цепляясь за стену и его ноги, крепко сжимая автомат. Сердце колотилось уже не в горле, а в голове, пытаясь выскочить. Я успела только подумать: "Ура, голова прошла", как Эдуард тихо сказал:
— Давай.
Я высунулась из-за угла, держа палец на крючке и поливая пулями коридор. Эдуард бросил дымовую гранату и отдернулся назад, и я вместе с ним. Белый дым заполнил коридор. Я бросилась на пузо, ожидая, пока дым до меня дойдет. Эдуард показал, что пойдет с другой стороны, а мне жестом велел двигаться вперед. Сам он пополз и почти сразу исчез в густом дыму. Дым был горький, будто горящую вату пропитали какой-то дрянью.
Я поползла, оставляя стену слева, выставив перед собой автомат. За пояс джинсов спереди у меня сейчас были заткнуты два пистолета, и это не слишком удобно для ползания, но ни за что на свете я сейчас не стала бы останавливаться и их перекладывать. Сумка на спине была как набитый рюкзак. Мир сузился до густого клубящегося дыма, ощущения пола под руками и ногами, прикосновения стены к левому локтю, когда я подбиралась слишком близко. Была только я, ползущая по коридору, пытающаяся что-нибудь разглядеть в облачной массе.
Ничего не шевелилось, кроме меня.
Пули разорвали дым, и так близко, что я даже видела вспышки из дула. Я была почти рядом, а он стрелял на уровне груди. Я находилась на уровне лодыжек и смотрела на него снизу вверх, видя теневой силуэт, в который я и пустила очередь. Тень дернулась. Я перекатилась набок, поливая огнем все тело, все еще опасаясь встать или даже приподняться, пока не убедилась, что отстреливаться он уже не будет.
Он свалился на колени, и вдруг его лицо выглянуло из дыма. Я почти в упор выстрелила ему в грудь, и он завалился на спину, пропадая в дыму, будто упал в облака. Я осталась лежать и сообразила, что мне видны его ноги. На уровне пола дым уже почти исчез — одна из многих причин, по которой Эдуард велел ползти.
— Это я, — сказал Эдуард раньше, чем выполз из дыма.
Разумно было с его стороны меня предупредить — палец у меня оставался на спуске, и я стала понимать, как иногда в боевой ситуации можно случайно подстрелить друга, если не поостеречься.
Он прополз вперед, и дым уже настолько рассеялся, что я увидела, как он щупает пульс упавшему.
— Оставайся здесь, — сказал он и исчез в остатках дыма.
Это мне не понравилось, но я осталась на полу возле убитого мною человека и стала ждать. Нравится мне или нет, а мы сейчас ведем бой такого типа, в котором я почти ничего не понимаю. Как-то я попала в другую жизнь Эдуарда, и он здесь лучше меня умел оставаться в живых. Так что я буду делать то, что мне говорят. Практически у меня это единственная надежда выбраться живой.
Эдуард вернулся — шагая, а не ползком. Наверное, хороший признак.
— Здесь чисто, но ненадолго. — В руках у него были ключи, взятые у Райкера. — Пошли.
Он отпер камеру, где должен был находиться Питер, и, не успев даже распахнуть дверь, пошел к той камере, где была Бекки. Очевидно, Питера вывожу я. Припав на колено, я распахнула дверь так, что она дошла до стены. Никто за ней не прячется. Если бы кто-то в камере был, то выстрел бы пришелся, наверное, мне выше головы. Стоя на коленях, я куда ниже среднего роста. Но с первого же взгляда камера оказалась пуста, если не считать лежащего на узкой койке Питера.
Я задумалась на миг, закрыть ли дверь, рискуя, что кто-то меня запрет, или оставить открытой и тогда сквозь нее меня могли застрелить. Я не стала запираться — не потому, что этот вариант был лучше, но просто мне не хотелось находиться за закрытой дверью камеры. Частично клаустрофобия, а частично память о многих случаях, когда меня запирали разные твари, желающие меня сожрать. Иногда мне кажется, что это несколько усилило у меня клаустрофобию.
Кадры на черно-белом мониторе были страшные, а в натуре — еще страшнее. Питер весь свернулся в клубок, насколько это было возможно. Руки у него были связаны за спиной, связанные лодыжки подтянуты к голому заду. Штаны и трусы болтались у колен, и обнаженная белая плоть казалась невероятно беззащитной. Оставляя его так, она хотела его унизить. Повязка так и осталась на глазах яркой цветной полосой поверх черных волос. Рот измазан пересохшей кровью, нижняя губа распухла, синяки начинали наливаться на лице как мерзкая помада от слишком усердных поцелуев.
Я и не пыталась сохранить спокойствие, главное, надо было поспешить. Он услышал мои шаги и стал что-то говорить сквозь кляп, и это было понятно.
— Не надо, пожалуйста, не надо, пожалуйста, — повторял он снова и снова, и голос у него сорвался — не сломался, как у подростка, а сорвался от страха.
— Питер, это я.
Он меня не слышал, повторяя все те же слова.
Я тронула его за плечо, и он завопил.
— Питер, это я, Анита.
Кажется, он на миг перестал дышать.
— Анита?
— Да, я пришла тебя вытащить.
Он заплакал, худые плечи затряслись. Я вытащила один из ножей Ножа и, осторожно подцепив веревку у запястий, дернула вверх. На острейшем лезвии шнур развалился без усилий. Я попыталась снять с него повязку, но она была слишком тугой.
— Сейчас я срежу тебе с глаз повязку, Питер. Не шевелись.
Он стал медленнее дышать, замер, когда я всунула клинок между тканью и его головой. Ткань резать оказалось труднее, чем веревку, потому что она была ближе к коже, и лезвие находилось не под тем углом. Но в конце концов клинок прорезал материю, и повязка упала. Мелькнула красная полоса там, где повязка вдавилась в кожу, и Питер бросился ко мне, обнял меня. Я тоже его обняла, держа нож в руке.
Он шепнул:
— Она сказала, что отрежет мне все, когда вернется.
Он больше не заплакал — сдержался. Я погладила его свободной рукой по спине. Хотела его успокоить, но надо было выбираться.
— Она тебя больше не тронет, Питер. Я обещаю. Но надо отсюда уходить.
Я освободилась от его отчаянно вцепившихся рук, чтобы видеть его лицо, и он видел мое. Его лицо я взяла в ладони, аккуратно отведя нож в сторону. Заглянула ему в глаза. Они были расширены от шока, но тут я сейчас мало что могла сделать.
— Питер, пора идти. Тед забирает Бекки, и мы уходим.
Может быть, дело было в имени сестры, но он моргнул и кивнул слегка.
— Я в порядке, — сказал он, и это была самая лучшая ложь за всю эту ночь.
Я сделала вид, что верю, и сказала:
— Тогда хорошо.

Предыдущая страница 31 Следующая страница


Обсидиановая бабочка 32

И потянулась к веревкам у его лодыжек. Мне пришлось встать для этого. Он был достаточно высок — или я достаточно низкого роста. Обняв меня, он повернулся лицом и только сейчас вдруг сообразил, что он голый. Питер схватился за штаны и трусы, пока я пыталась разрезать веревку у него на щиколотках.
Мне пришлось убрать нож:
— Если не будешь стоять тихо, я тебя могу порезать.
— Я хочу одеться, — сказал он.
Я встала в ногах кровати:
— Ладно, оденься.
— Только не смотрите.
— Я не смотрю.
— Нет, вы на меня смотрите.
— Да нет, я не на тебя смотрю...
Но я не могла ему этого объяснить и потому отвернулась к двери.
— Теперь можно смотреть.
Он уже оделся и застегнулся, и дикий ужас у него в глазах слегка ослаб. Я разрезала ему веревку, зачехлила нож и помогла Питеру встать. Он выдернулся из моих рук и чуть не упал, потому что слишком долго пролежал со связанными ногами и чувствительность еще не вернулась. Только с моей помощью он устоял.
— Сначала придется походить за ручку, а потом уже бегать, — сказала я.
Он позволил мне поддержать его по дороге к двери, но очень старался на меня не смотреть. Первой его реакцией была благодарность спасенного ребенка, который хочет за кого-нибудь ухватиться, но следующая реакция принадлежала человеку более старшему. Ему было неловко. Он стыдился того, что случилось, и того, наверное, что я его видела голым. Ему было четырнадцать — грань между детством и взрослостью. Пожалуй, он выходил из этой камеры, став намного старше.
Эдуард встретил нас на полпути с Бекки на руках. У нее был вид бледный и больной. На лице уже наливались синяки. Но мне захотелось заплакать, когда я глянула на ее ручку, которую я держала всего пару дней назад, когда мы с Эдуардом ее качали. Три пальчика уродливо торчали под неестественными углами. Они распухли, кожа потеряла цвет. На такой ранней стадии это значило, что переломы серьезные и легко не заживут.
— Анита, и ты пришла меня спасать.
Голос девочки был тоненький и высокий, и у меня перехватило горло.
— Да, детка, и я тоже пришла.
Питер с Эдуардом переглянулись. Эдуард первым протянул руку — очень недалеко, потому что держал Бекки. Питер схватил его руку и обнял их обоих. Он дотронулся до пальчиков Бекки, и слезы покатились по его лицу, но всхлипов не было слышно — только слезы. Если их не видеть, то не узнаешь, что он плачет.
— Она поправится, — сказал Эдуард.
Питер посмотрел на него, будто не веря, но очень желая верить. Он шагнул в сторону, вытер руками слезы.
— Можно мне пистолет?
Я открыла рот, чтобы сказать нет, но первым заговорил Эдуард.
— Анита, дай ему свой "файрстар".
— Ты шутишь.
— Пусть стреляет. Он справится.
Я уже какое-то время привыкла выполнять приказы Эдуарда. Обычно он был прав, но...
— Если нас завалят, пусть он будет вооружен.
Эдуард посмотрел на меня, и мне этого взгляда хватило. Он не хотел, чтобы Питер и Бекки снова были захвачены. Если у Питера в руке будет пистолет, его убьют, а не будут пытать. Эдуард решил, если случится худшее, как мальчику уходить. И прости меня Бог, я с ним согласилась.
Я вытащила из-за пояса пистолет.
— А почему "файрстар"?
— Рукоять меньше.
Я отдала оружие Питеру, чувствуя себя кем-то вроде совратительницы малолетних или развратительницы.
— С патроном в зарядной камере в него входит девять. Сейчас в нем восемь. Предохранитель здесь.
Он взял пистолет и выбросил из него обойму проверить, хотя сделал это несколько смущенно.
— Тед говорит, что всегда надо проверять, заряжен или нет.
Он снова защелкнул обойму и дослал патрон в камеру. Пистолет был готов к стрельбе.
— Постарайся никого из нас не застрелить, — попросила я.
— Не застрелю. — Он защелкнул предохранитель.
Я посмотрела ему в глаза и поверила.
— Я домой хочу, — сказала Бекки.
— Мы скоро будем дома, детка, — ответил Эдуард.
Он пошел впереди, держа Бекки на руках. Питер шел следом, я замыкающей. Не хотела никого лишать боевого духа, но я знала, что мы еще далеко не выбрались. Еще есть Саймон и его ребята, которых надо пройти, не говоря уже о Гарольде, Тритоне и местных парнях. А где Рассел и Аманда? Вот на встречу с ними до ухода я очень надеялась. Питеру я обещала, что она его больше не тронет, а я всегда держу слово.

Глава 60

Коридор выходил в широкое открытое пространство. Эдуард остановился, мы с Питером тоже. Бекки несли на руках, так что у нее выбора не было. Я поглядывала назад и ждала, чтобы Эдуард решил, что делать. Насколько широко это открытое пространство, я не видела, но, наверное, достаточно, чтобы Эдуард колебался нас туда выводить. Наконец он двинулся вперед, огибая стену слева. Когда я увидела все помещение, я поняла, почему он колебался. Дело не в открытом широком пространстве. Было еще три туннеля, уводящих вправо, темные пасти, где могло затаиться все что угодно — например, Саймон и остальные его люди. Но было и четвертое отверстие с уходящей вверх лестницей. А вверх нам и надо.
Я шла, прижимаясь спиной к стене, стараясь видеть и холл, по которому мы идем, и туннели справа. Лестницей пусть занимается Эдуард.
Она была узкой, и два худых человека могли бы с трудом идти по ней рядом. Она уходила винтом вверх и под конец загибалась под углом, оставляя непросматриваемый закуток. Я поглядывала назад, так как знала, что, если противник появится одновременно и сверху, и снизу, нам конец. Идеальное место для засады.
Питер ощутил напряжение, наверное, потому что пододвинулся ближе к Эдуарду, почти вплотную. Мы уже прошли примерно три четверти пути до того слепого угла, когда Эдуард замедлил шаг, разглядывая ступени. Питер, не среагировав, шагнул вперед. Эдуард оттолкнул его плечом назад и уронил Бекки на ступени, придержав за здоровую руку, чтобы она не грохнулась. Если бы он ее просто уронил, может быть, успел бы уйти и сам, но это стоило ему той самой необходимой секунды.
Что-то мелькнуло, и я увидела торчащий из спины Эдуарда деревянный кол. Бросилась было к нему, но Эдуард приказал:
— Вверх по лестнице! Перебить там всех!
Я не стала задавать вопросов. Последние несколько ступеней я пролетела на полной скорости и бросилась за угол, перекатываясь набок, стреляя в коридор, еще не видя, во что стреляю.
Гарольд, Рассел, Тритон и Аманда бежали по лестнице сверху. Я перенесла огонь на них, целясь в середину тела, и трое мужчин упали, но Аманда повернулась и бросилась за угол, откуда они появились. Я удостоверилась, выстрелив в их тела, что мужчины не встанут, потом поднялась и побежала за ней. Прижалась за углом, выглянула. Лестница была пуста. Мать ее так! Я не рискнула ее преследовать, оставив Эдуарда одного с детьми.
Возвращаясь, я поскользнулась на крови и хлопнулась на задницу, угодив локтем в тело Гарольда. Тело захрипело.
Я приставила ствол к его груди, и у него задрожали и открылись веки.
— Не успел поставить засаду. Саймон с меня голову снимет.
По голосу было слышно, что ему больно.
— Вряд ли тебе придется держать ответ перед Саймоном, Гарольд. Ты его не скоро увидишь.
— Я не одобрял похищения детей.
— Но ты ему не помешал.
Он сделал вдох — и это тоже было больно.
— Саймон кого-то вызвал по радио. Сказал, что облажался и чтобы они приезжали подбирать концы. Я думаю, они нас всех убьют.
Он открыл рот, и я думала, что он собирается ответить, но испустил только долгий последний вздох. Я пощупала пульс на шее — не бьется. Я и так знала, что он мертв, но все-таки проверить надо. Рассела и Тритона я тоже на всякий случая проверила — мертвы. Все оружие я оставила на месте, потому что больше мне было не утащить.
Подбираясь туда, где остался Эдуард, я услышала голоса. Блин, этого не хватало! Потом один голос показался мне знакомым. Олаф.
Олаф и Бернардо склонились над Эдуардом. Питер сидел на ступеньках и держал плачущую Бекки. Сам он не плакал. Он смотрел на Эдуарда, и лицо его было белым, как в шоке.
Первым меня заметил Бернардо.
— Убиты?
Я кивнула:
— Рассел, Тритон и Гарольд. Аманде удалось уйти. Питер глянул на меня, и глаза его были огромные и темные на невероятно бледном лице. Выделялись избитые губы, будто грим, слишком яркие для настоящих.
Эдуард тихо простонал, и Питер обернулся на звук.
— Прости меня, Тед! Прости!
— Все путем, Пит. Просто в следующий раз следи за мной получше.
Голос его был напряжен, но Питер, кажется, поверил про следующий раз. А я пока еще не знала.
Олаф и Бернардо повернули его так, что стал виден заостренный конец кола, торчащий из груди. Сверху, около левого плеча. Сердце не задето, иначе он сейчас был бы мертв, но могло задеть сердечную сумку, и тогда кровь заполнит ее прямо у нас на глазах. А могло вообще не зацепить сердца. И настолько высоко, что даже легкие могло не задеть. Могло.
— Как ты узнал, что они там? — спросила я.
— Услышал, — ответил он, и голос у него был такой же сдавленный от боли, как у Гарольда.
Вдруг мне стало холодно, очень холодно, и не от температуры воздуха. Я было склонилась к Эдуарду, но он велел:
— Следи, чтобы к нам сзади не подобрались.
Я встала, прислонилась спиной к стене и стала глядеть то вверх, то вниз по лестнице. Но мои глаза то и дело обращались к Эдуарду. Рана смертельна? Господи, только бы не это. Дело не только в Эдуарде. Еще Питер. Если Эдуард умрет, Питер будет винить себя. Ему и без того уже досталось, такой вины ему не вынести.
— Дай свою футболку, — сказал Олаф.
Я посмотрела на него.
— Надо замотать рану так, чтобы кол не двигался. Здесь его нельзя удалять, слишком близко он к сердцу. Надо в больницу.
Я согласилась.
— Присмотрите кто-нибудь за лестницей, пока я ее сниму.
Бернардо занял мое место у стены. Из гипса у него торчал нож, похожий на наконечник копья. И он был красен от крови.
Я сняла футболку и протянула Олафу. Он уже сам разделся до кевларового жилета и заматывал рану своей рубашкой.
— Моя футболка нужна? — спросил Питер.
— Да, — ответил Олаф.
Питер осторожно сдвинул Бекки у себя на руках и стал снимать футболку. Торс у него был тощий и бледный. В рост он уже ударился, но все остальное отставало. Кусками футболки Бернардо Олаф закреплял импровизированную перевязку. Рана выглядела ужасно, но не очень кровоточила. Я не знала, хороший это признак или плохой.
— Вторую половину этой засады мы перехватили по дороге к лестнице, — сказал Бернардо.
— Я и удивилась, почему их было так мало. — Тут я вспомнила слова Гарольда. — Гарольд перед смертью сказал, что Саймон кого-то вызвал. Сообщил, что он облажался и чтобы приезжали подобрать концы. Я правильно поняла, что это значит?
Эдуард посмотрел на меня, пока Олаф прибинтовывал ему левую руку потуже, чтобы ее движение не воткнуло кол в какой-нибудь важный орган.
— Они убьют всех, кого найдут. — Голос его был почти нормален, только с небольшим придыханием. — Сожгут дом до головешек. Может быть, даже землю посолят.
Я решила, что это он уже заговаривается в бреду, но с Эдуардом никогда не знаешь наверняка.
Олаф поднял Эдуарда на ноги, но слишком велика была разница в росте. Эдуард не мог обнимать его рукой за плечи.
— Бернардо тебе поможет.
— Нет, Анита справится.
Олаф открыл рот, наверное, хотел поспорить, но Эдуард сказал:
— У Бернардо только одна рука действует. Она ему нужна для стрельбы.
Олаф сжал губы в тонкую линию, но передал мне Эдуарда. Эдуард обнял меня за плечи, я его — левой рукой за талию. Пару шагов мы попробовали пройти — получается.
Впереди шел Олаф, следом я с Эдуардом, потом Питер, в которого грустной обезьянкой вцепилась Бекки. Бернардо шел замыкающим. Олаф на ходу глянул на мертвые тела и спросил, не оборачиваясь:
— Твоя работа?
— Ага.
Обычно я добавила бы что-нибудь вроде "ты что, еще кого-то здесь видел?", но сейчас я слишком волновалась из-за Эдуарда, чтобы тратить силы. У него по лицу тек пот, будто очень много сил уходило на ходьбу. Беда в том, что если понести его способом пожарника, то пошевелится кол, а если его кто-то и мог бы нести на руках, то только Олаф, но тогда он не смог бы стрелять. Его пистолет нам нужен.
— Как ты, Эдуард? — спросила я.
Он сглотнул слюну и ответил:
— Нормально.
Я ему не поверила, но приставать не стала. Вряд ли может быть что-то лучше.
Эдуард попытался повернуться и что-то сказать детям, и мне пришлось повернуться с ним.
— Питер, закрои Бекки глаза.
Питер уткнул лицо сестренки себе в плечо и прижал рукой. "Файрстайра" у него в руке не было. Мне хотелось знать, куда он его пристроил, но это было не настолько важно сейчас, чтобы спрашивать.
Мы снова развернулись с Эдуардом и пошли вперед вверх по лестнице. Олаф был уже почти за следующим поворотом и вдруг остановился, глядя на ступени. Я застыла и сказала:
— Никому не двигаться.
— Западня? — спросил Эдуард.
— Нет, — ответил Олаф.
Тут и я это увидела — струйки крови, стекающие к нам по ступеням. Тонкая линия обогнула ногу Олафа и закапала к нам с Эдуардом.
Питер был недалеко за нами.
— Что это? — спросил он.
— Кровь, — ответил Олаф.
— Олаф, ради Бога, скажи, что это твоя работа, — попросила я.
— Нет.
Я смотрела, как обтекает кровь мои кроссовки, и знала, что наши трудности только начинаются.

Глава 61

Я прислонила Эдуарда к стене — он хотел, чтобы я могла стрелять, если Олаф скажет. Олаф должен был разведать, что впереди и в чем там трудность. Он исчез за углом, а я прижалась к стене и глянула вперед. Лестница здесь кончалась. Электрический свет освещал что-то вроде пещеры, блестя на крови и телах.
Олаф попятился, вернулся к нам.
— Я вижу выход.
— Что там за тела?
— Люди Райкера.
— Кто их убил?
— Думаю, наш зверь. Но другого выхода здесь нет. Второй вход завалило взрывом. Надо идти сюда.
Я подумала, что, если бы наш зверь-убийца ждал нас наверху, Олаф не был бы так спокоен. Поэтому я подошла к Эдуарду. У него кожа была цвета серого теста, глаза закрыты. Он открыл их, когда я его тронула, но они необычно ярко блестели.
— Мы почти уже вышли, — сказала я.
Он ничего не ответил, просто дал мне закинуть его руку себе на плечи. Он все еще за меня держался, но с каждым шагом мне приходилось все больше веса принимать на руку, которой я обхватывала его за талию.
— Держись, Эдуард, уже близко.
Он дернул головой, будто только что меня услышал, но ноги его продолжали идти вместе со мной. Мы выберемся, все выберемся. Крови прибавлялось по мере того, как мы поднимались, Эдуард поскользнулся, и я с трудом удержала его и себя. Но от резкого движения он тихо застонал. Черт.
— Питер, иди аккуратнее. Здесь скользко.
Олаф ждал нас возле тел — их было всего три. Одного я не узнала, зато узнала автомат возле тела. Человек Саймона. Сам Саймон лежал в луже крови и чего-то более темного. Нижняя часть груди и весь живот до самого низу у него были вспороты. Кишки разлезлись по полу пещеры, но глазами он все еще смотрел, все еще был жив.
Третье тело принадлежало Аманде, и она тоже еще шевелилась. Но Олаф за ней присматривал, так что я переключила внимание на Саймона. Он улыбнулся:
— Зато я хотя бы убил Гробовщика.
— Он и на йоту не близок к смерти, как ты.
— Вы все мертвецы, сучка.
— Да мы знаем, что ты пригласил подмогу, — сказала я.
Он глянул неуверенно.
— Да иди ты!
Рука его потянулась к автомату, лежащему рядом. Выпотрошенный, умирая, испытывая боль, которую мне даже невозможно вообразить, он тянулся к оружию. Я наступила на его руку, прижав к земле. Трудно это было сделать, держа Эдуарда, но я смогла.
— Питер, вы с Бекки и Бернардо идите к выходу.
Он не стал спорить, просто прошел мимо с Бекки на руках, Бернардо за ними.
Я приставила ствол к голове Саймона. Не могла я его оставить живого у себя за спиной. Пусть он так тяжело ранен, я не могла рисковать.
— Надеюсь, выпотрошит тебя этот монстр, сучка.
— Не сучка, а миз Сучка надо говорить, — сказала я и нажала на спуск. Короткая очередь, но моим выстрелам ответили другие. Я резко повернулась, задирая ствол, и увидела, что Питер стоит над телом Аманды. На моих глазах он разрядил в нее "файрстар". Олаф только стоял и смотрел. Я обернулась и увидела, что Бернардо держит на руках Бекки у выхода из пещеры.
Эдуард начал опускаться на колени. Я присела рядом с ним, пытаясь его удержать.
— Дети... выведи детей, — прошептал он и потерял сознание.
Олаф подошел без моей просьбы и поднял Эдуарда на руки, как ребенка. Если сейчас появится монстр, у нас у всех руки заняты. Хреново.
У Питера кончились патроны, но он все еще нажимал на спуск, снова, снова и снова. Я подошла к нему.
— Питер, Питер! Она мертва. Ты ее убил. Остынь.
Он не слышал. Я взяла его за руки, пытаясь отвести ствол. Он дернулся, сильно, глаза у него были дикие, и продолжал стрелять без патронов в тело этой женщины. Я его отшвырнула к стене, локтем перехватив горло и обхватив другой рукой его руки, все еще сжимающие "файрстар". Дикими испуганными глазами он все же глянул на меня.
— Питер, она мертва. Второй раз ее тебе не убить.
У него дрожал голос, когда он сказал:
— Я хотел, чтобы ей было больно.
— Ей было больно. Когда тебя рвут на части — это не лучший способ умирать.
Он затряс головой:
— Этого ей мало!
— Да, этого мало, но ты ее убил, Питер. Месть — это такая штука. Когда убиваешь врага, больше мстить некому.
Когда я взяла у него "файрстар", он не стал сопротивляться. Я попыталась обнять Питера, но он оттолкнул меня и отошел. Для таких утешений время миновало, но есть и другие виды утешения. Некоторые из них исходят из дула пистолета. Да, есть утешение — убить того, кто тебя обидел, но это утешение холодное. Оно разрушает в тебе то, что не затронула сама обида. Порой вопрос бывает не в том, расставаться ли с частицей души, а лишь в том, с какой именно.
Питер нес Бекки, Олаф нес Эдуарда. Мы с Бернардо шли впереди, раздвигая весеннюю тьму стволами автоматов — туда-сюда, туда-сюда. Ничего нигде не шевелилось. Только ветер шумел в высоких кустах шалфея, закрывавших вход в пещеру. Ощущение воздуха на лице было восхитительным, и я поняла, что не надеялась выйти оттуда живой. Пессимизм — это на меня похоже.
Бернардо повел нас вокруг дома. Мы хотели добраться до машины Эдуарда, но при этом проверить, что никто и ничто не собирается нас по дороге съесть. Олаф шел за нами, неся Эдуарда. Я истово молилась, чтобы он поправился, выжил, хотя это было странно — молиться за Эдуарда Богу. Такое чувство, что молитва как бы обращена не по тому адресу. Питер и Бекки шли передо мной. Он споткнулся, когда кусты стали гуще. Наверное, он устал, но я не могла себе позволить нести Бекки. Руки должны были быть свободны.
И тут я почувствовала щекочущее прикосновение магии.
— Ребята, там что-то есть.
Все остановились и стали вглядываться во тьму.
— Что ты увидела? — спросил Олаф.
— Ничего. Но там кто-то или что-то занимается магией.
Олаф как-то гортанно хмыкнул, будто не верил. И тут нас окатила первая волна страха. Такого страха, что перехватило горло, заколотилось сердце, ладони покрылись испариной. Бекки стала дико вырываться из рук Питера.
Я сделала два шага к Питеру, чтобы ему помочь ее удержать, но она вырвалась, упала на землю и бросилась в кусты, как кролик.
— Бекки! — заорал Питер и бросился за ней.
— Питер, Бекки! А, черт!
Я побежала вслед за ними в кусты. А что было делать? Я слышала, как они ломятся впереди сквозь кустарник и Питер зовет ее по имени. Справа я ощутила движение, что-то мелькнуло. Оно казалось больше человека и было разноцветным, что даже при свете луны было видно. Я выстрелила в разинутую пасть, полную острых зубов, но когтистая лапа тянулась ко мне, будто пули были нипочем этой твари. Лапа с поджатыми когтями ударила меня по голове, сбила с ног, и я тяжело рухнула наземь. Темнота закружилась перед глазами, а когда вернулось зрение, тварь нависала надо мной. Я не снимала палец с крючка, пока не щелкнула пустая обойма. Монстр будто и не замечал. Он навис надо мной своей почти птичьей мордой, я успела подумать, что он красив, до того, как он ударил меня снова, и наступила темнота.

Глава 62

Я очнулась внезапно. По коже бегали мурашки от магии такой силы, что я стала ловить ртом воздух. Тело напрягалось, дергалось в судорогах, когда сила пробегала по моему телу и сквозь него обжигающей волной и нарастая. Руки и ноги у меня дергались в цепях, которыми приковали меня за лодыжки и запястья. В цепях? Я повернулась, посмотрела на запястья. Голова еще тряслась, тело дергалось от ревущей сквозь меня силы. И руки, и ноги подергивались, не потому что я пыталась освободиться от цепей, а непроизвольно — реакция на силу.
Магия стала спадать. Я дышала резко и хрипло. Одно я знала: если я не совладаю с дыханием, будет гипервентиляция, а терять сознание было бы сейчас неуместно. Бог знает, что ждет меня при втором пробуждении. Я сосредоточилась на дыхании, заставляя себя успокоиться, дышать нормально, глубоко, ровно. Трудно до конца поддаться панике, когда занимаешься дыхательными упражнениями. Они наполнили ложным спокойствием тело и ум, но дали мне возможность думать, а это было хорошо.
Я лежала на спине, прикованная к гладкому камню. Рядом со мной виднелась закругленная стена пещеры, а свод уходил наверх, в темноту. Мне приятно было бы думать, что Бернардо и Олаф меня спасли, и теперь мы опять у входа в ту же пещеру, но цепи несколько разрушали столь приятное заблуждение. Эта пещера была гораздо выше, и можно было сказать, не глядя, что она больше. Свет костра дрожал оранжевыми тенями на стенах, будто играли в мяч темнота и золотой свет.
В конце концов я повернула голову направо — посмотреть, что же еще здесь есть. Сначала я решила, что это Пинотль, слуга-человек Итцпапалотль. Несколько секунд я себя нещадно ругала, что ей поверила, будто она ничего не знает о монстре, потом я поняла, что это не он. Только похож на него. То же квадратное, будто вырезанное из камня лицо, темная, сочного цвета кожа, черные волосы, отрезанные длинно и как-то поперек, но этот человек был тощий, узкоплечий и не властный с виду. И еще он был одет не в щегольскую одежду Пинотля, а в свободные шорты.
На гладком закругленном камне, таком же, как в "Обсидиановой бабочке", лежало распластанное тело. Укороченные руки и ноги, коротко стриженные темные волосы — я сначала подумала, что это Ники Бако, но разглядела внимательней обнаженную грудь и поняла, что это жена Бако, Полина. Под ребрами у нее зияла дыра, как разинутая пасть. У нее вырвали сердце. Неизвестный стоял, воздев сердце над головой, как подношение, и глаза его отсвечивали чернотой в неверном свете. Он опустил руки и пошел ко мне, держа сердце в ладонях. Руки его были будто в толстых красных перчатках от крови. А вокруг алтаря стояли по стойке "смирно" четверо мужчин, одетые во что-то вроде просторных кожаных плащей с поднятыми капюшонами, доходящих почти до пят. Что-то было неправильное в этих плащах, но мое зрение ничего более конкретного мне не подсказывало, и вообще мне надо было сейчас думать не о странностях покроя одежды.
Я все еще была в бронежилете и всей прочей своей одежде. Если бы у меня хотели вынуть сердце, то раздели бы. Эта мысль очень утешала меня, когда этот человек, жрец, шел ко мне с сердцем в руках. Держа его надо мной, он стал петь заклинания на языке, созвучном испанскому, но это был не испанский.
С сердца капала кровь, разбрызгиваясь по жилету, и я вздрагивала. Все спокойствие, добытое дыхательными упражнениями, выветрилось. Я не хотела, чтобы он трогал меня вот этим. И вовсе не из-за отсутствия какой-либо логики, или боязни заклинания, или магии. Я не хотела, чтобы меня коснулись сердцем, только что вырванным из чужого тела. Мне достаточно приходилось протыкать сердца кольями, некоторые даже вырезать для сожжения, но тут было другое дело. Может, вся штука в том, что я в цепях и беспомощна, или в том, что тело Полины валялось на алтаре, как сломанная кукла. В тот единственный раз, когда я ее видела, она была сильна, грозила мне ружьем, но так вели себя многие. Эдуард это делал постоянно. Отношения, начавшиеся под дулом пистолета, вполне еще могут перейти в дружеские — если только обе стороны останутся в живых.
Дружбы уже не будет. Ничего не будет для Полины.
Жрец допел свое заклинание и начал опускать сердце на меня.
Я дернула цепи, хотя знала, что это бесполезно, и заявила:
— Не трогай меня этой штукой.
Уверенно заявила и сильно, но если жрец даже понимал по-английски, он этого ничем не выдал, потому что его окровавленные руки опускались все ниже и ниже. Он положил сердце мне на грудь, и я была благодарна жилету за то, что он отделил меня от кровавого куска, почти так же, как раньше — за защиту от пуль.
А сердце лежало у меня на груди куском мяса. В нем не было магии — просто кусок мертвечины. И вдруг это сердце вздохнуло — так это выглядело со стороны. Оно стало вздыматься и опадать. Лежащее у меня на груди, ни к чему не подсоединенное, оно пульсировало. И в тот момент, когда я услышала биение собственного сердца, сердце Полины вздрогнуло и забилось в унисон с моим. А я услышала биение второго сердца, хотя у него не было ни крови, чтобы перегонять ее, ни грудной клетки, чтобы резонировать. Оно должно было бы едва прослушиваться, но нет — раздавалось ровное и мерное биение. Как будто этот звук проникал сквозь жилет, сквозь мою кожу, ребра, прямо мне в сердце. От резкой боли у меня перехватило дыхание, спина выгнулась.
— Держать ее! — проревел жрец.
Стоявшие по углам алтаря подбежали ко мне, сильные руки прижали меня к камню за ноги и за плечи. Спина у меня продолжала выгибаться от боли, и третья пара рук прижала мне бедра. Меня зафиксировали, заставляя терпеть боль и не дергаться.
Сердце Полины билось все быстрее, набирая скорость, прорываясь к какому-то колоссальному исходу. И у меня сердце стучало в ребра, будто пытаясь вырваться. Будто кулак колотился в груди, пробиваясь наружу. Дышать было невозможно, казалось, вся грудь бросилась в какую-то бешеную гонку, и ничего не было на свете, кроме нее.
Вспыхнувшая в груди боль разошлась по рукам, по ногам, заполнила голову, и я подумала, что, может быть, взорвется и не сердце. Может, оторвется черепная крышка.
Эти два сердца были как любовники, разделенные стеной, не дающей им соединиться, и они крушили ее. Я ощутила момент, когда они соприкоснулись, толстые мокрые бока двух органов проникли друг в друга. А может, это просто была боль. Потом сердце вдруг остановилось, как человек посреди шага застывает с поднятой ногой, и мое сердце замерло вместе с ним. На мгновение, будто затаив дыхание, мое сердце притихло в ожидании чего-то. Потом оно дало один удар, второй, я отчаянно вздохнула и, как только набрала воздуху в легкие, закричала. Я лежала, прикованная, все еще слушая биение своего сердца, чувствуя, как уходит боль, подобно воспоминанию о кошмаре. Минута — и ее не стало. Не болело нигде и ничего. Появилось ощущение свежести, чудесного самочувствия.
Сердце на моей груди сморщилось в серый, израсходованный кусок плоти. Уже нельзя было бы узнать в нем сердце — сухой шарик, уместившийся бы на ладони.
Проморгавшись, я увидела лицо человека, прижимающего мне плечи. Кажется, он уже какое-то время на меня смотрел, но я не видела его — или не понимала, что вижу.
На лице у него была маска, и лишь губы, глаза и уши выглядывали из-под ее тонкого слоя. На шее начиналась рваная линия того материала, который покрывал лицо. По-моему, на самом деле я знала, на что смотрю, но не могла это принять до конца. И не восприняла бы, пока не повернула голову так, чтобы видеть руки, и тогда я поняла, что на нем надето. Пустые кисти рук болтались у запястий толстой бахромой. Человеческая кожа. Теперь я знала, куда делись кожи, снятые с жертв.
Глаза, смотревшие из страшной маски, были карие и очень человеческие. Поглядев вниз, вдоль собственного тела, я обнаружила, что двое мужчин, держащих мне ноги, одеты так же, только кожи не одного и того же цвета. Одна темная, две светлые. Толстым шнуром зашиты отверстия, где были груди и соски, так что нельзя догадаться, снята кожа с мужчины или с женщины.
Тот, первый, кого я видела, вышел вперед.
— Как ты себя чувствуешь?
Он говорил по-английски с сильным акцентом, но вполне отчетливо.
Я уставилась на него — он не шутил.
— А как я должна себя чувствовать? Я просыпаюсь в пещере, где только что совершили человеческое жертвоприношение. — Я глянула на удерживающие меня руки. — Меня держат люди, одетые в содранные человеческие кожи. Так как, к чертовой матери, должна я себя чувствовать?
— Я спросил о твоем телесном самочувствии. Ни о чем больше.
Я начала какой-то еще язвительный ответ, но остановилась и задумалась: а как я себя чувствую? На самом деле хорошо. Вспомнилась волна окатившей меня энергии и здоровья, когда кончились чары. Эта энергия и здоровье никуда не делись. Такого хорошего самочувствия у меня не было уже много дней. Если бы для этого не нужна была человеческая жертва, то ее надо было бы заменить отличной медицинской техникой.
— Нормально себя чувствую.
— В голове боли нет?
— Нет.
— Хорошо.
Он махнул рукой, и мужики в чужой коже от меня отошли и встали у стены рядом с четвертым, который не понадобился, чтобы меня держать. Встали, как вымуштрованные солдаты в ожидании следующего приказа.
Я повернулась к тому, который говорил. Тут все были страшненькие, но он хотя бы не был одет в чужую кожу.
— Что вы со мной сделали?
— Мы спасли тебе жизнь. Создание нашего господина перестаралось. У тебя в голове была кровоточивость. Мы нуждались в тебе живой.
Я подумала над его словами.
— Вы меня спасли, использовав жизнь Полины.
— Да.
— Честно говоря, я рада, что осталась в живых. — Я посмотрела на брошенное, забытое тело Полины. — Но ведь она не отдала добровольно свою жизнь ради моей?
— Ники Бако начал подозревать, какую цену придется платить за благословение нашего господина. Она была заложницей, чтобы он пришел на эту последнюю нашу встречу.
— Кажется, я знаю. Он не появился, — сказала я.
— Он не отвечает более на зов господина.
Очевидно, Рамирес последовал моему совету и попросил Леонору Эванс поставить какой-то магический барьер, чтобы Ники не смог связаться с хозяином. Приятно знать, что это получилось, но хочешь как лучше, а в результате кого-нибудь убьют. И почему всегда так выходит?
Но я должна сознаться, что больше радовалась за себя, чем огорчалась за Полину. Не в том смысле радовалась, что меня излечили ценой ее жизни, а в том, что раз Ники закрыли магией, значит, он и полиция уже на пути сюда. И мне только надо продержаться до их появления и удержать этих ребят от того, что они собираются со мной делать — что бы оно ни было.
— Так что, когда Ники не появился, вам уже не нужно было сохранять ей жизнь.
Голос у меня звучал спокойно, но даже лучше — я действительно была спокойна. Это было не обычное, а холодное отстраненное спокойствие, которое научаешься вырабатывать у себя, когда дело действительно плохо. А если не научаешься, то вопишь благим матом. Я уже свою норму ора на эту ночь выполнила.
— Ее жизнь не важна. Важна твоя.
— Я рада быть в живых, но не поймите меня неправильно: какая вам разница, жива я или нет?
— Ты нам нужна, — произнес за мной мужской голос.
Мне пришлось задрать голову и выгнуть шею, чтобы увидеть, кто говорит. Сперва я его не разглядела, потому что он был окружен людьми без кожи. Мне вспомнилось, что Эдуард беспокоился, куда делись некоторые тела. И он понятия не имел, что могло с ними статься.
Было примерно двадцать пять или тридцать пять оживленных трупов, и стояли они за мной так тихо, что я их не услышала и не ощутила. Как выключенные роботы, ждали они возвращения жизни. Зомби никогда не бывают так тихи, так пусты. К концу, когда они начинают разлагаться и надо положить их в могилу, пока они не растаяли, они и то бывают живее этих. Мне тут же стало ясно, что подняты тела, но личности, заключавшиеся внутри этих тел, не подняты. Их хозяин съел то, что превращало их в личности. То, что было для этих тел больше, чем соединением мышц и кожи. Души он не ел, потому что я видела одну из них в доме, где он сделал двух таких ободранных. Но что-то он взял из их тел, какую-то память о том, что я ощущаю, когда поднимаю мертвых. Они стояли, как вырезанные из плоти камни, абсолютно пустые. Те, в больнице, хотя бы притворялись живыми. Эти даже не притворялись.
Наконец я разглядела говорящего мужчину. На нем был стальной шлем и стальной нагрудник, какие описываются в исторических книгах конкистадоров, но все остальные элементы своего наряда он позаимствовал прямо из кошмара.
На шее у него было ожерелье из языков, еще свежих и розовых, будто только что вырезанных. Юбка состояла из кишок, которые дергались и извивались, подобно змеям, и каждая толстая лента жила сама по себе. Обнаженные до плеч руки, сильные и мускулистые, были покрыты исчезнувшими веками жертв. Когда он подошел ближе, я увидела, что веки открываются и закрываются. Они моргали на меня, и под ними открывались дыры в форме глаз. А в дырах этих зияла тьма и мерцал свет холодных звезд.
Я отвернулась, вспомнив звездные глаза Итцпапалотль. Нет, в эти глаза я падать не хочу. Если сейчас мне предстояло бы сделать выбор, я предпочла бы городского вампира этой твари, что стояла передо мной.
После того, что я видела на месте убийства, казалось, я почувствую, как в нем убывает зло, но зла не было. Была сила, будто рядом находится аккумулятор величиной с небоскреб. Энергия жужжала у меня по коже, но энергия нейтральная. Ни добрая, ни злая сама по себе — как ни добр и ни зол пистолет, который все же можно использовать во зло.
Я увидела, как шевелились языки ожерелья, будто силились крикнуть. Хозяин снял шлем, и показалось худощавое красивое лицо, напомнившее мне Бернардо — не совсем ацтекское, какое я ожидала увидеть. В ушах у него были бирюзовые серьги — под цвет его синевато-зеленым глазам. Он улыбнулся мне и казался свежим юношей двадцати с небольшим лет. Но груз прожитых лет я ощутила в его взгляде, и настолько тяжелый, что стало трудно дышать.
Он протянул руку к моему лицу, и я отдернулась. Такая реакция будто разорвала его хватку, которой он меня держал, — я могла двигаться. Я могла дышать. Могла думать. В жизни на меня достаточно выливали магического гламора, и не узнать его я не могла. Ты либо бог, либо не бог — и мой монотеизм тут ни при чем. Мне приходилось чуять магию монстров и противоестественных тварей всех видов, и их я тоже научилась узнавать при встрече. Сила не превращает тебя в божество. Что превращает, я не знаю, но уж точно не сила. Какой-то искры божественного не хватало в том существе, что смотрело сейчас на меня. А если он просто монстр, может быть, с ним можно еще сладить.
— Кто ты? — спросила я, радуясь, что голос мой звучит нормально и уверенно.
— Я Супруг Красной Жены.
Он смотрел на меня очень терпеливыми, очень добрыми глазами. Такие глаза подошли бы ангелу.
— Красная Жена — так ацтеки называют кровь, Что значит, что ты — супруг крови?
— Я — тело, она — жизнь, — сказал он так, будто это и был ответ на мой вопрос. Меня такой ответ не устроил.
Что-то коснулось моей руки, мокрое и скользкое. Я отдернулась, но цепь не пустила. Кусок ожившей кишки полез за моей рукой, тыкаясь, как отвратительный червь. Я сумела подавить крик, но не смогла сдержать участившийся пульс.
Самозваный бог засмеялся.
Очень обычный был смех, может, так и смеются те, кто воображает себя богом, но в нем была этакая мужская снисходительность, давно вышедшая из моды. Он будто говорил: "Ах ты, глупенькая, разве ты не знаешь, что я — сильный мужчина, и ты ничего не знаешь, а я знаю все?"
А может, я просто слишком щепетильна в этом вопросе.
— А почему кишки?
Улыбка стала едва заметной. На красивом лице выразилось недоумение.
— Ты смеешься надо мной?
Кишка отскочила от моей руки, как назойливый кавалер, получивший резкий отпор. И хорошо.
— Нет, я только спросила, почему именно кишки. Ты явно умеешь анимировать любые части тела.
Сохранять их от разложения, как те кожи, в которые одеты твои люди. При таком большом выборе зачем тебе именно внутренности?
О себе каждый любит поговорить. Чем больше самомнение, тем сильнее его владелец радуется разговорам о себе. Я надеялась, что Супруг Красной Жены такой же, как все, — по крайней мере в этом смысле.
— Я ношу на себе корни их тел, чтобы те, кто видит меня, знали: враги мои — пустая скорлупа, и все, что принадлежало им, принадлежит теперь мне.
Каков вопрос — таков ответ.
— А языки?
— Чтобы никто не верил лжи моих врагов.
— Веки?
— Я открыл глаза моим врагам, чтобы они никогда не могли закрыть их для правды.
Он так мило отвечал на вопросы, что я решила рискнуть на большее.
— А как ты снимал кожу с этих людей без всяких инструментов?
— Тлалоци, мой жрец, призывал к себе кожу с их тел.

Предыдущая страница 32 Следующая страница


33 Лорел Гамильтон

— Как? — спросила я.
— Моей силой.
— То есть силой самого Тлалоци?
Он снова нахмурился:
— Вся его сила исходит от меня.
— Разумеется, — отозвалась я.
— Я — его господин. Он мне обязан всем.
— Звучит так, как будто ты ему чем-то обязан.
— Ты не понимаешь сама, что говоришь.
Он начинал сердиться. Наверное, это не то, что мне надо. Я попробовала задать более вежливый вопрос.
— А зачем груди и пенисы?
— Кормить мою зверушку.
Он ничего не делал, но вдруг в пещере почувствовалось движение воздуха, будто сами тени разорвались, открыв туннель в тридцати футах от камня, на котором лежала я. И оттуда что-то выползло. Первое впечатление — сверкающая зеленая радуга. При каждом повороте на свету чешуя меняла цвет. Сначала зеленая, потом синяя, потом одновременно и синяя, и зеленая, потом жемчужные переливы — сначала я думала, что они мне померещились, но зверь повернул голову и сверкнул белым брюхом. Зеленые чешуйки переходили в синие поближе к голове и становились настоящей небесной синевой. Вокруг морды радужными цветами шевелилась бахрома из перьев. Существо повернулось и уставилось на меня, колыхая перьями вокруг чешуйчатой головы, и этой игре света и цвета позавидовал бы любой павлин. Большие круглые глаза занимали почти всю морду, как у крупной хищной птицы. Пара изящных крыльев, сложенных на спине, играла пестрыми бликами, но я знала, что снизу они должны быть белыми. Дракон прошел мимо на четырех ногах. Учитывая крылья, шесть конечностей.
Это был Кецалькоатль Драконус Гигантикус, если я правильно вспомнила латинское видовое название. Иногда их классифицировали как подвид драконов, иногда — как подвид горгулий, а иногда выделяли в отдельную группу. В любом случае этот вид был самым крупным и считался вымершим. Очень многих уничтожили испанцы, чтобы лишить туземцев боевого духа, убивая священных для них зверей, и вообще потому что это очень по-европейски. Увидел дракона — убей его. Не очень мудреная философия.
Я видела их только на черно-белых фотографиях, да еще чучело в чикагском музее. Фотографии не отражали и малую толику оригинала, а чучело — ну, наверное, чучельник попался не очень искусный.
Дракон вплыл в пещеру мерцающим клубком цвета и мышц. Такой красоты я в буквальном смысле никогда в жизни не видела. Наверное, это он и расчленял людей. Дракон раскрыл небесно-голубую пасть и зевнул, показав ряды пилообразных зубов. Звук когтей по полу был таков, будто идет свора баскервильских собак.
Супруг Красной Жены положил шлем на камень у моих ног и пошел приветствовать дракона. Тварь наклонила голову, чтобы ее погладили, очень по-собачьи. Самозваный бог почесал его чуть выше надбровных дуг, и дракон, сощурив глаза в щелочки, издал низкий рокочущий звук. Он мурлыкал.
Хозяин отослал его прочь игривым шлепком по мускулистому плечу. Я смотрела ему вслед, будто это было не наяву.
— Я думала, они вымерли.
— Мой зверек помог нам перебраться сюда, а потом он спал волшебным сном, ожидая пробуждения.
— Я не знала, что кецалькоатли способны на гибернацию.
Он снова нахмурился и подошел к моему изголовью.
— Я знаю, что значит ваше слово "гибернация", но это был волшебный сон, наведенный моим последним жрецом-воином. Жрец принес себя в жертву, погрузив нас всех в очарованный сон, зная, что никто ему не поможет и он умрет один в этом чужом месте задолго до того, как я поднимусь.
Очарованный сон. Что-то вроде из Спящей Красавицы.
— Это и есть истинная верность — пожертвовать собой на благо лучших.
— Я очень рад, что ты понимаешь. Это очень облегчает то, что должно случиться.
Мне эти слова не понравились. Может быть, лесть никуда меня не приведет. Надо попробовать что-нибудь более для меня нормальное — скажем, сарказм — и посмотреть, не уведет ли это нас от вопроса о моей неизбежной судьбе.
— Я тебе не обязана верностью. Я не из твоих последователей.
— Только потому, что ты не понимаешь, — ответил он, и эти улыбчивые глаза глянули на меня с выражением полного душевного мира.
— То же самое говорил Джим Джонс перед тем, как дать всем яд.
— Я не знаю этого имени — Джим Джонс. — Тут он наклонил голову, как Итцпапалотль, когда она слушала голоса, не слышные мне. Теперь я поняла, что это может быть поиск в памяти других людей. — А, теперь я знаю, кто это. — Он глянул на меня красивыми и спокойными глазами. — Но я не безумец. Я бог.
Он вроде бы отвлекся, будто для него было важно, чтобы я поверила в его божественность. Если он должен убедить меня в ней, прежде чем убить, то мне ничего не грозит. Убить меня он может, но никогда не убедит меня, что он бог.
Он нахмурился:
— Ты мне не веришь.
И снова в его голосе прозвучало удивление. Я поняла, что он, несмотря на всю свою силу, выглядит молодо. Века рвались из глаз на его руках, будто через них можно заглянуть в самое начало творения, но сам он казался с виду молодым. А может, он просто не привык к людям, которые тут же не падали ниц, поклоняясь ему. Если за все свое долгое существование ничего другого ты не видел, то любой отказ от поклонения может тебя потрясти.
— Я бог, — повторил он, и снова в его голосе прозвучало снисхождение.
— Тебе лучше знать.
Но я постаралась, чтобы мое сомнение прозвучало бы явственнее.
Он еще сильнее нахмурился и снова навязчиво напомнил надувшегося ребенка. Испорченного ребенка, надувающего губы.
— Ты должна поверить, что я бог. Я — Супруг Красной Жены. Я тот, кто свершит отмщение убийцам моего народа.
— Ты имеешь в виду испанских конкистадоров?
— Да.
— В Нью-Мексико вряд ли найдется много конкистадоров.
— Их кровь течет в жилах детей детей их детей.
— Не сочти за обиду, но эти бирюзовые глаза ты вряд ли унаследовал от кого-то из местных.
Он снова надулся, и морщинки показались у него между бровей. Если он будет и дальше со мной разговаривать, недовольство станет привычным выражением его лица.
— Я — бог, созданный из слез народа. Я — сила, которая осталась от ацтеков, и я — тело, созданное магией испанцев. Их собственной мощью я сокрушу их.
— Не слишком ли поздно сокрушать? Пятьсот с хвостиком лет прошло.
— У богов другой отсчет времени, не такой, как у людей.
Он верил в свои слова, и я также знала, что он подыскивает самооправдание. Он бы раздавил испанцев еще пятьсот лет назад, если бы мог.
Может, мои мысли о нем как-то отразились у меня на лице, потому что он сказал:
— Тогда я был новым богом, поэтому не настолько сильным, чтобы сокрушить своих врагов, а потому кецалькоатль принес меня сюда ждать, пока я наберу достаточно силы для нашей цели. И сейчас я готов вести свою армию вперед.
— Так ты хочешь сказать, что пятьсот лет ушло, чтобы ты из маленького божонка стал большим и злым богом? Как суп должен до-олго покипеть, чтобы стать настоящим супом?
Он рассмеялся:
— У тебя очень странный ход мыслей. Мне печально, что скоро ты будешь мертва. Я бы сделал тебя первой из своих наложниц и матерью богов, потому что рожденные от тебя дети стали бы великими чародеями. Очень, жаль, что мне нужна твоя жизнь.
Мы снова вернулись к вопросу о моем убийстве, а именно этой темы мне не хотелось касаться. У него, кажется, очень ранимое самолюбие. Сейчас посмотрим, насколько ранимое.
— Извини, но это предложение не кажется мне заманчивым.
Он улыбнулся, склонившись надо мной, пальцами пробежал по моей руке.
— Мы возьмем твою жизнь, и это не предложение. Это факт.
Я состроила самые невинные глаза.
— Я думала, ты предлагаешь мне стать наложницей, матерью богов?
Он нахмурился еще сильнее:
— Я не предлагал тебе стать моей наложницей.
— А! — сказала я. — Извини, я не так тебя поняла.
Он все еще трогал пальцами мою руку, но уже не перебирал ими, будто забыл, что прикасается ко мне.
— Ты бы отвергла мое ложе?
Очень смущенный голос. Отлично.
— Ага.
— Ты хранишь добродетель?
— Да нет, просто конкретно твое предложение меня не соблазняет.
Ему всерьез было трудно сообразить, что я не нахожу его привлекательным. Еще раз он пробежал по моей руке щекочущим прикосновением. Я лежала спокойно и глядела на него, глядела прямо в глаза, потому что иначе пришлось бы смотреть на отрезанные части тел. А трудно быть тверже гвоздя, когда хочешь заорать.
Он тронул мое лицо, и на этот раз я не стала уворачиваться. Пальцы его исследовали мои черты, деликатно, нежно. И глаза уже не были спокойными. Нет, в них была тревога.
Он наклонился ко мне, будто собирался поцеловать, и ресницы на его руках затрепетали бабочками у меня вдоль тела. Я тихо взвизгнула.
— В чем дело? — отодвинулся он.
— Даже и не знаю. Отрезанные веки трепещут по коже, кишки у тебя на поясе ползают змеями, языки из твоего ожерелья пытаются меня лизнуть. И ты еще спрашиваешь?
— Но ты не должна этого замечать, — сказал он. — Ты должна видеть меня красивым и желанным.
Я пожала плечами, насколько это было возможно со скованными над головой руками.
— Извини, но твой наряд этому сильно мешает.
— Тлалоци! — позвал он.
— Да, повелитель?
Человек в шортах вышел вперед и упал перед ним на колено.
— Почему она не видит, как я чудесен?
— Очевидно, аура твоей божественности не действует на нее.
— Почему?
И снова гнев прозвучал в его голосе и отразился на только что мирном лице.
— Я не знаю, повелитель.
— Ты сказал, что она может заменить Ники Бако. Ты сказал, что она такая же наугули, как и он. Ты сказал, что она отмечена прикосновением магии, и это аромат моей магии привлек к ней кецалькоатля. Но вот она лежит под прикосновением рук моих и ничего ко мне не чувствует. Это невозможно, если она отмечена моей магией.
Я подумала, что это может быть и не его магия, но вслух говорить не стала. А что, если это работа Итцпапалотль? Стоящее передо мной существо чуть не убило меня на расстоянии. Он ворвался в мой разум, захватил меня, и я не могла ему помешать. Сейчас он меня касается непосредственно, явно пытается что-то надо мной сделать, и не получается. Произошла только одна перемена — меня на время заполнила сила Итцпапалотль. Неужели это все от ее воздействия?
Тлалоци встал, не поднимая головы.
— Здесь против нас действует мощная магия, повелитель. Сначала мы потеряли Ники Бако, и теперь глаза этой женщины закрыты для твоего образа.
— Она должна быть открыта моей силе, иначе она не может быть совершенной жертвой, — сказал Супруг Красной Жены.
— Я знаю, повелитель.
— Ты маг, Тлалоци. Как нам обезвредить эту магию?
Маг задумался. Прошло несколько минут. Я старалась лежать тихо, не привлекая к себе внимания. Наконец Тлалоци поднял глаза.
— Чтобы поверить в твое видение, она должна поверить в тебя, повелитель.
— Как мне убедить ее, что я бог, если она не ощущает моей силы?
Это был хороший вопрос, и я терпеливо ждала, пока Тлалоци ответит. Чем дольше он будет думать, тем больше времени я выиграю. Рамирес спешит на помощь. Мне надо было в это верить, потому что другого выхода не было, разве что я как-то найду способ уговорить их развязать меня.
Ручка-нож все еще оставалась у меня в кармане. Я вооружена, если только смогу освободить руки и если стальное лезвие его ранит. Конечно, есть еще четверо помощников, и Тлалоци, и армия трупов с содранной кожей. Если с богом удастся покончить, то придется заняться и остальными тоже. Они, наверное, будут недовольны, если я убью их бога. Только я пока никак не могла сообразить, как это сделать.
Если Рамирес с кавалерией не прибудет, я крупно влипла. Эдуард на этот раз не ищет меня. Впервые с тех пор, как я пришла в себя, я подумала, жив ли Эдуард. Господи, пусть он будет жив. Но жив Эдуард или нет, в спасательной операции он сегодня участвовать не будет. Я призналась себе, что в этой ситуации помощь мне нужна, а единственная моя надежда — Рамирес и полиция. В больнице он опоздал. Если он опоздает сегодня, я, пожалуй, жаловаться уже не буду.
Тлалоци отвел своего бога чуть в сторону от меня. Наверное, хотел ему что-то сказать, чтобы я не слышала. А какая им разница, слышу я или нет? Что им от меня скрывать? Они с радостью мне сообщили, что меня убьют. Значит, им уже ни к чему особо церемониться с моими чувствами. Тогда в чем же дело?
Супруг Красной Жены расстегнул ожерелье из языков и отдал его жрецу. Потом снял стальной нагрудник, и один из парней в чужой коже выступил вперед и в коленопреклоненной позе принял его. Бог снял юбку из кишок, и ее принял второй прислужник. Хозяин даже не просил их помогать, но явно предполагал, что кто-то рядом окажется. Он олицетворял собой полнейшую надменность, да еще с очень ранимым самолюбием, и эта надменность никогда еще не подвергалась испытанию во внешнем мире. Он был как та принцесса из волшебной сказки, воспитанная в башне из слоновой кости, которая только и слышала от своего окружения, как она красива, как добра, как умна, пока не пришла ведьма и не наложила заклятие. Может, я могу сыграть роль ведьмы, хотя в заклятиях я ни ухом ни рылом. Тогда, может, мне сыграть принца, который бога из этой башни выведет? Сейчас мне не особенно приходилось перебирать роли.
Бог был одет в макслатль, как почти все окружение Обсидиановой Бабочки, только этот макслатль был черным, а спереди у него была тяжелая бахрома из золотых нитей. На ногах у бога были сандалии с бирюзой, которые я не заметила, пока он был одет в отрезанные части тел. Забавно, как от испуга не замечаешь деталей.
Он пошел ко мне, излучая на каждом шаге уверенность в себе. Макслатль открывал все его тело сбоку от пояса до сандалий. Очень неплохо смотрелось бедро, но знаете поговорку: "Красота не в глазах, а в поступках"?
— Так лучше? — спросил он непринужденно, с легким поддразниванием, снова глядя умиротворенными глазами, как будто все получалось так, как он и предвидел, и непонятно даже, почему может быть иначе. Итцпапалотль тоже была самоуверенной, но не умиротворенной.
— Намного лучше, — ответила я.
Подумала было добавить, как я люблю смотреть на почти голых мужчин, но к такому очевидно сексуальному тону я решила прибегнуть, если другого выхода не окажется.
Он подошел и снова остановился возле меня. Веки на руках его все еще подмигивали мне — наобум и отрешенно, — как неземные светлячки.
— Так намного лучше, — сказала я. — А ты не можешь что-нибудь сделать с этими глазами у тебя на руках?
Он снова нахмурился:
— Они от меня неотделимы.
— Да, я вижу, — сказала я.
— Но их не надо бояться.
— Тебе виднее.
— Я хочу, чтобы ты знала меня, Анита.
Впервые он назвал меня по имени. Я думаю, что до этой минуты он его и не знал. Конечно, его знала Полина.
Супруг Красной Жены потянулся к моему правому запястью и убрал кусочек металла, замыкавший наручник.
Человек без кожи, стоящий по ту сторону камня, шагнул вперед, положив руку на рукоять ножа на поясе. Я застыла, не зная, действительно ли мне позволено освободить руку.
Бог поднял мою руку и приложился к ней губами.
— Потрогай их. Увидишь, в них нет ничего страшного.
Я не сразу сообразила, что "они" — это глаза на его руках. Слава богу, он не имел в виду ничего ниже пояса, но глаза — это все равно неприятно. Мне не хотелось их трогать. Вообще не хотелось трогать ничего, что было срезано с мертвых тел, особенно в момент, когда эти тела были еще живы.
Он попытался поднести мою руку к своей руке ниже плеча, туда, где были глаза, но я сжимала кулак.
— Потрогай, Анита, не бойся. Они тебе ничего плохого не сделают.
Он начал силой разжимать мне пальцы, и я не могла сопротивляться. То есть могла бы, и он, чтобы убедить меня, сломал бы мне пару пальцев, но эту борьбу я бы проиграла, так что я позволила ему разжать мне кулак. Не хочу, чтобы мне что-нибудь ломали, пока в этом нет крайней необходимости.
Он провел моей рукой по своей коже, и веки трепетали под моими пальцами. Я каждый раз вздрагивала, когда они моргали, но эти веки, щекочущие, как крылышки бабочек, не были так уж страшны. Под ними что-то было, будто глаза, которых не было на самом деле. Я это видела.
— Что там внутри? — спросила я.
— Все, — сказал он, но его ответ ни о чем мне не говорил. — Ощупай их, Анита.
Он прижал мой палец к краю глаза. Потом заставил меня просунуть палец внутрь.
Я ввела палец в этот пустой как-бы-глаз и ощутила сопротивление, будто давишь на что-то живое и тонкое, потом палец прошел насквозь. Тепло. Теплота потекла в кисть, в руку, разошлась по телу, как одеяло. Безопасно, тепло, надежно. Я глядела на бога и думала: как же я раньше этого не видела? Он так красив, так добр, так...
Палец замерз, замерз до боли. Та жалящая боль, которая предшествует потере всех ощущении, когда обморожение захватывает конечность и расходится по телу, и ты падаешь в тот ласковый сон, от которого нет пробуждения.
Я выдернула руку, заморгала, со свистом втянув в себя воздух.
— В чем дело? — спросил он, склоняясь надо мной и трогая мое лицо.
Я отпрянула, прижимая руку к груди, глядя на него со страхом.
— Ты внутри холодный.
Он отступил, и на лице его выразилось удивление.
— Ты должна была ощущать тепло, покой.
Он наклонился надо мной, пытаясь заставить меня взглянуть в эти сине-зеленые глаза.
Я затрясла головой. Жалящей болью в палец возвращалась чувствительность, как бывает после обморожения. Пульсирующая боль помогла думать, помогла избегать его взгляда.
— Ни тепла, ни покоя я не испытала.
Я отвернулась от него, и передо мной оказался одетый в чужую кожу. Честно говоря, даже это было лучше, чем смотреть на бога. Прикосновение Итцпапалотль помогало мне, но и у него есть свои пределы. Если я упаду в эти глаза, чем бы они ни были, меня просто убьют, и я, возможно, уйду охотно, с радостью, в эту последнюю тьму.
— Анита, ты очень все осложняешь.
Я не отводила глаз от дальней стены:
— Извини, что порчу тебе ночь.
Он погладил мне щеку. Я вздрогнула, как от боли. Я до сих пор думала, что оттягиваю свою смерть, но сейчас поняла, что оттягиваю падение в его силу. Потом меня убьют, но на самом деле меня не станет еще до удара ножа. Не так ли уходила Полина, добровольно, радуясь, что угодила богу? Ради нее самой я на это надеялась. Насчет себя — я не была так уверена.
— Я хочу, чтобы ты верила: ты умираешь ради великой цели...
— Извини, сегодня я заболоченных земель не покупаю.
Почти физически я ощутила его недоумение, будто энергия затанцевала по моей коже. Мне приходилось ощущать гнев, вожделение, страх вампиров и оборотней, но никогда до сих пор — недоумения. Черт возьми, пока я не тронула этот дурацкий глаз, я его эмоций не ощущала. Он меня затягивает по кусочкам.
Бог схватил меня за руку.
— Нет.
Это я произнесла сквозь сжатые зубы. На этот раз пусть ломает мне руки, но я не трону его добровольно. Больше я не могу с ним сотрудничать, даже для выигрыша времени. Либо я начну сопротивляться, либо от меня ничего не останется. Случалось, что вампиры подчиняли себе мой разум, но такого, как он, я еще не встречала. И на сто процентов была уверена: стоит ему ухватиться за мой разум как следует, мне уже не вернуться обратно. Есть много способов умереть. Быть убитой — один из наиболее очевидных. А если он подчинит себе мой разум и не останется ничего от меня прежней, я все равно буду мертва. Или буду желать себе смерти.
Я сжала руку, притянула ее к груди, напрягая мышцы. Он потянул за запястье, и мой торс приподнялся вместе с ним, но руку я прижимала к груди, не разжимая кулак.
— Не заставляй меня делать тебе больно, Анита.
— Я тебя ничего не заставляю делать. Все, что ты делаешь, ты делаешь по своему выбору, а не по моему.
Он осторожно положил меня обратно.
— Я бы мог сломать тебе руку.
Голос звучал ласково, но в нем была угроза.
— Я больше не хочу тебя трогать. И не буду делать этого по своей воле.
— Но ты просто положи руку мне на грудь, на сердце. Это нетрудно, Анита.
— Нет.
— Ты очень упрямая женщина.
— Не ты первый мне это говоришь.
— Я не буду тебя заставлять силой.
Человек без кожи подошел и встал с той стороны камня, зеркально от своего бога. Вытащив обсидиановое лезвие, он наклонился надо мной. Я напряглась, но ничего не сказала. Не могла я его коснуться и быть уверенной, что мне это сойдет. Если мне предстоит сегодня умереть, я умру такая, как есть, а не одержимая каким-то самозваным богом.
Но он не ударил меня ножом, он поддел острием плечо кевларового жилета. Кевлар не предназначен для отражения колющего удара, но его не так-то легко разрезать, особенно каменным ножом. Пустая кожа кисти, украшавшая запястье прислужника, моталась взад-вперед, взад-вперед пилящими движениями. Я смотрела мимо него, на дальнюю стену, но не могла не видеть краем глаза болтающуюся руку. В конце концов мне пришлось уставиться в потолок, но там была только темнота. Трудно смотреть просто в темноту, если вокруг есть что увидеть, но я старалась.
Я чуть не спросила их, знают ли они, что такое кевлар, но не стала. Пусть потратят время на разрезание жилета обсидиановым ножом. Черт, может, мне и не придется как-то тянуть время — достаточно обсидиана, которым они будут резать кевлар до утра.
К несчастью, не только я до этого додумалась.
Человек в чужой коже засунул клинок обратно в ножны и вытащил из-за спины другой нож, который сверкнул в свете факелов серебром или сталью. Даже если он с высоким содержанием серебра, то прорежет жилет куда быстрее обсидиана.
Человек просунул острие под плечевой шов жилета. Мне уже надо было что-то сказать.
— Вы собираетесь вырезать мне сердце?
— Твое сердце останется у тебя в груди, где ему и положено быть, — сказал бог.
— Тогда чем вам мешает жилет?
Я все же повернула голову к нему, стараясь не смотреть ни в какие его глаза.
— Если ты не хочешь касаться моей груди рукой, есть и другие части твоего тела, способные ощущать, — сказал он.
После таких слов я почти готова была протянуть ему руку. Почти. Очень мне не хотелось знать, о каких других частях тела он говорит. Но так они потратят время на снимание жилета, а если я просто дам руку, это никакого времени не займет. А время мне нужно.
Жилет поддался быстрее, чем можно было рассчитывать. На противостояние пилящему лезвию он не рассчитан. С меня сняли куски разрезанного жилета, вытащив нижнюю половину из-под спины.
Супруг Красной Жены взобрался на камень рядом со мной, склонился ко мне, и смотрел он не в лицо. Кончиком пальца он провел по контурам лифчика. Очень-очень легко, под тканью, по коже.
— А это что? — спросил он, продолжая водить пальцем.
— Белье, — ответила я.
Он потрогал черные кружева сверху.
— Столько узнаешь нового.
— Рада за тебя, что тебе нравится, — сказала я.
Сарказм до него не дошел. Может, он вообще был неуязвим для сарказма.
И он сделал то, что я и предполагала, — залез на меня сверху. Но не в стандартной позиции миссионера — он сполз ниже, так что его грудь прижималась к моей. При нашей разнице в росте его пах оказался на безопасном расстоянии ниже моего. Значит, сейчас будет происходить не изнасилование. Может, мне и не стоило так опасаться, но само знание, что секс здесь ни при чем, почему-то испугало меня еще сильнее. Есть вещи поважнее секса, которые могут быть взяты у меня силой, — например, мой рассудок.
Он прижался ко мне грудью, гладкой, теплой, очень человеческой. И ничего плохого не случилось. Но забавно, что это не смирило моего бешеного сердцебиения и не заставило заглянуть ему в глаза.
— Ты чувствуешь? — спросил он.
Я упорно смотрела в стену пещеры.
— Не понимаю, о чем ты говоришь.
Он прижался грудью сильнее:
— Чувствуешь, как бьется мое сердце?
Я не ожидала этого вопроса и потому действительно задумалась. Прислушалась, но не почувствовала биения его сердца. Я ощущала лишь собственный лихорадочный пульс.
— Извини, но я чувствую только свое.
— В этом-то все и дело, — сказал он.
Тут я действительно посмотрела на бога, увидела тень горестной мины у него на лице, нависшем так близко над моим, и удивленный проблеск в сине-зеленых глазах. И снова отвернулась к стене.
— У меня сердце не бьется.
Я попыталась ощутить его сердце, пульс его жизни сквозь теплую кожу его груди. Сосредоточенность заставила мое сердце замедлить бег. Вообще-то не всегда можно ощутить биение сердца мужчины, но если он лежит на тебе грудь в грудь, обычно это чувствуется. Его же грудь плотно прижималась ко мне. Я медленно поднесла к нему свободную руку. Он приподнялся на руках, пропуская ее, чтобы я ощупала его грудь.
Кожа у него была гладкой и теплой, почти совершенной, но ничего у меня под рукой не билось. Либо у него не было сердца, либо оно не билось.
— Я — только тело. Красная Жена не живет во мне. Сердце мое не будет подходящей жертвой без ее прикосновения.
Эти слова заставили меня снова повернуться к нему, заглянуть в умиротворенные глаза.
— Жертвой? Ты собираешься принести себя в жертву?
С нежностью и надеждой смотрели его глаза.
— Я буду жертвой богам-создателям. Им нужно напитаться кровью бога, как было в начале времен.
Я попыталась что-то уяснить по этому спокойному красивому лицу. Увидеть какое-то сомнение, страх, что угодно, что было бы понятным.
— И ты собираешься дать своему жрецу взрезать твою грудь?
— Да, но я возрожусь.
— Ты уверен? — спросила я.
— У моего сердца хватит сил биться вне моего тела, а когда оно снова будет в меня вложено, старые боги вернутся из изгнания, куда их отправил твой белый Христос.
Его лицо более слов убеждало, что он в это верит.
Я достаточно много читала о завоевании Мексики испанцами, чтобы сильно сомневаться, будто Христос имел к нему отношение, какие бы вещи ни делались во имя Его.
— В том, что сделали с твоим народом испанцы, не обвиняй Христа. Наш Бог даровал нам свободу выбора, а это значит, что мы можем выбрать зло. И я верю, что так поступили люди, завоевавшие твой народ.
Он снова с недоумением посмотрел на меня.
— Ты действительно в это веришь. Я вижу, что веришь.
— Всем сердцем, — сказала я. — Извини за каламбур.
Он поднялся и оказался на мне верхом.
— Почти все, кого я принимал в жертву, ни во что особо не верили. Те, кто верил, не верили в твоего белого Христа. — Он коснулся моего лица. — А ты веришь.
— Да.
— Как можешь ты верить в Бога, который позволил принести тебя сюда и отдать в жертву чужому богу?
— Если ты веришь, только когда легко верить, тогда ты не веришь, — сказала я.
— Разве не забавно, что ты, верная поклонница Бога, который уничтожил нас, будешь тем, что даст мне вернуться в силу? Когда я отниму твою сущность, я буду достаточно силен, чтобы породить драгоценную жидкость, и тогда я освобожусь от оков этого места.
— В каком смысле — отнимешь мою сущность?
Я перестала бояться, потому что мы уже давно разговаривали, или я просто не способна так долго поддерживать страх. Если меня не убивают и не ранят, я в конце концов перестаю бояться.
— Я лишь поцелую тебя, и ты станешь сухой и легкой, как старый маис. Ты напитаешь меня, как зерно питает людей.
Он стал укладываться справа от меня, возле моей свободной руки.
И я вдруг испугалась снова. Очень хотелось ошибиться, но я была вполне уверена, что я это уже видела в "Обсидиановой бабочке".
— Ты хочешь сказать, что высосешь из меня жизнь, и я стану как сухая мумия.
Он погладил меня по щеке пальцем, и глаза его были грустны и полны сожаления.
— Это будет очень больно, и я прошу за это прощения, но даже твоя боль пойдет на пользу моей силе.
Он прижался лицом к моей щеке. У меня была свободная рука и нож в кармане, но если я ударю слишком рано и выйдет неудачно, других возможностей не представится. Куда, к чертям, подевался Рамирес?
— Значит, ты будешь меня пытать. Отлично, — сказала я.
Он отодвинулся — чуть-чуть.
— Это не пытка. В таком виде все мои жрецы ждали моего пробуждения.
— А кто вернул их к жизни? — спросила я.
— Я пробудил Тлалоци, но был тогда слаб, и не было у меня крови, чтобы вернуть остальных. А потом, до того, как мы смогли их поднять, человек, которого вы зовете Райкер, потревожил место нашего отдыха. — Он уставился в пространство, будто снова переживал те события. — Он нашел то, что вы называете мумиями моих жрецов. Многих из них разорвали на части, ища у них внутри драгоценности. — Лицо его потемнело от гнева, умиротворенность взгляда сменилась бурей. — Кецалькоатль тогда еще не проснулся, иначе бы мы их убили всех. Они взяли то, что принадлежало моим жрецам. И мне пришлось искать другой способ вернуть им жизнь.
— Кожи, — догадалась я.
Он посмотрел на меня.
— Да, есть способы заставить их отдать жизнь.
— И ты стал охотиться на людей, осквернивших твою... твое место сна, и тех, кто купил вещи, принадлежащие твоим людям.
— Да, — сказал он.
С определенной точки зрения это можно было бы счесть справедливым. Если ты не способен испытывать милосердие, это вообще блестящий план.
— Ты убивал и брал органы у тех, кто обладал даром, — сказала я.
— Даром? — переспросил он.
— Колдовским даром. Колдуны, брухо.
— А, да. Я не хотел оставлять их в живых для охоты за нами, пока не вернусь в силу.
Он стал гладить мне лицо. Кажется, его снова заинтересовала идея "поцелуя".
— И что это значит для тебя — вернуться в силу? — спросила я.
Пока я занимаю его разговором, он меня не убивает. Я могла бы на всю ночь придумать вопросы.
— Я стану смертным и бессмертным.
Тут я вытаращила глаза.
— В каком смысле — смертным?
— Твоя кровь сделает меня смертным. Твоя сущность сделает меня бессмертным.
Я нахмурила брови:
— Не понимаю, что ты говоришь.
Он взял мое лицо в ладони, как любовник.
— Как же тебе понять пути богов?
Он протянул руку, и носитель чужой кожи подал ему длинную костяную иглу. Наверное, мне не хотелось знать, что он будет сейчас делать.
— Зачем эта штука?
Он держал в руках иглу дюйма четыре длиной, медленно вертя между пальцами.
— Я тебе проколю мочку уха и попью твоей крови. Боль будет не сильная.
— Ты все время говоришь, будто хочешь, чтобы я в тебя поверила, но ты — единственный, кто никогда не страдает. Твои жрецы, люди, которые тебя обворовали, все твои жертвы — всем было больно. Но не тебе.
Он приподнялся на локте, уютно прижимаясь ко мне.
— Если моя боль убедит тебя в моей искренности, то да будет так.
Он всадил иглу себе в палец, глубоко, до кости. И медленно вытащил, стараясь, чтобы это было как можно больнее. Я ждала, что сейчас покажется кровь, но ее не было. Он держал палец на виду, и я видела дыру от иглы, но она была пуста, бескровна. У меня на глазах ранка закрылась гладкой кожей, будто ее и не было. Да, нож против него мне ничего не даст.
— Моя боль уменьшит твою боль? — спросил он.

Предыдущая страница 33 Следующая страница


Обсидиановая бабочка 34

— Я тебе обязательно дам знать.
Он улыбнулся, так ласково, так терпеливо. И начал подводить иглу к моему левому уху. Я бы могла отбиваться свободной рукой, но если он собирается всего лишь проткнуть мне мочку, как это было в ночном клубе, то пусть себе. Мне это в принципе не нравилось, но отбиваться я не собиралась. В этом случае меня могут заковать обратно, а иметь свободную руку я хотела больше, чем не подпустить этого бога к своему уху.
Честно говоря, дело тут в том, что я не люблю игл. Не только шприцов с иглами, а вообще никаких. У меня фобия насчет колющих предметов. Ножи меня не так волнуют, как иглы, — можете себе представить? Фобия есть фобия. Чтобы удержать себя от борьбы, я закрыла глаза, потому что иначе стала бы отбиваться. Совершенно непроизвольно.
Боль была резкой и отчетливой. Я ахнула, открывая глаза, и увидела, как он ткнулся в меня лицом. Будто хотел поцеловать, но губы его прошли мимо моих. Он отвернул мне лицо вправо, бережно, подставляя себе ухо и длинную линию шеи. Это мне напомнило вампиров, только этот рот лизнул мне ухо длинным быстрым движением. Слегка вздохнув, он сглотнул первую кровь, потом сомкнул губы на мочке моего уха, заработал ртом, подкачивая языком кровь из ранки. Телом он прижался ко мне, одной рукой отворачивая мне голову в сторону, другая поглаживала контур моего тела по всей длине. Наверно, дело тут в крови — я никогда не поглаживаю бифштекс во время еды.
Всей челюстью он вдавился мне в лицо. Я ощущала, как шевелится и глотает его рот. Бывало, что вампиры пили из меня кровь, не подчинив разум, и это было больно. То, что делал сейчас бог, не причиняло никакой боли. Скорее он вел себя как перестаравшийся любовник, целующий ухо. Неприятно, но не так чтобы очень больно.
Его рука опустилась с моего лица под лифчик. Это мне не понравилось.
— Кажется, ты не собирался предлагать мне секс.
Он убрал руку из лифчика и отодвинулся, отпустив ухо. Глаза у него были мутные, они тонули в бирюзовом сиянии, как глаза любого вампира, утолившего жажду крови.
— Прости, — сказал он. — Просто я уже очень давно не чувствовал жизни в собственном теле.
Кажется, я поняла, о чем он, но продолжала задавать любые вопросы, приходившие мне в голову. Лишь бы он продолжал говорить.
— Что ты имеешь в виду?
Он засмеялся и откатился набок, приподнявшись на локте. Ткнул себя иглой в палец и ахнул. Кровь появилась из ранки, алая кровь. Он снова засмеялся.
— Твоя кровь бежит в моем теле, и я снова стал смертным, со всеми аппетитами смертного мужчины.
— Чтобы было давление крови, нужна кровь, — сказала я. — У тебя первая эрекция за сотни лет. Я ее чувствую.
Он оглядел меня своими засасывающими глазами.
— И она может стать твоей.
Он пошевелился, прижимаясь ко мне, и я почувствовала его сквозь джинсы — желающего, готового.
Стала было говорить свое обычное "нет" — и остановилась. Если мне выбирать между изнасилованием и убийством, да еще когда полиция спешит на помощь... Я взвешивала варианты, но так и не узнала сама, что сказала бы, потому что оттуда, где безмолвно стояли люди без кожи, вбежал один из носителей чужих кож.
Я услышала его бегущие шаги и повернулась. Он пробивался, расталкивая ободранных. Упав на колено перед Супругом Красной Жены, он произнес:
— Повелитель, к нам приближаются вооруженные чужаки. С ними маленький брухо, и он их ведет сюда.
Супруг Красной Жены посмотрел на него тяжелым взглядом:
— Убейте их. Задержите их. Когда я приду в силу, им уже будет поздно.
Носители кож разобрали оружие из ящика и выбежали. Повернув голову, я увидела, что ободранные бросились за ними. Только Тлалоци, жрец, остался в пещере. Нас было только трое, и Рамирес шел на помощь. Полиция шла на помощь. Уж несколько минут я точно выиграю.
Пальцы взяли меня за лицо и повернули к нему.
— Ты могла бы стать для меня первой женщиной за сотни лет, но у нас нет времени. — Он стал опускать лицо ко мне. — Мне жаль, что я должен взять тебя в невольные жертвы, потому что ты ни мне, ни моим не сделала ничего плохого.
Я сунула руку в карман. Пальцы сомкнулись на авторучке. Я отвернула голову, будто уходя от поцелуя, но на самом деле глядя, где Тлалоци. А он отошел к алтарю и спихнул с него Полину, словно мусор. Он очищал алтарь, очевидно, для смерти своего бога.
Супруг Красной Жены погладил мне лицо, пытаясь бережно повернуть его к себе. Он прошептал, и дыхание его ласкало мне лицо:
— Я буду носить твое сердце на ожерелье языков, и мои поклонники вечно будут помнить твою жертву.
— Как романтично, — сказала я, осторожно вытаскивая из кармана авторучку.
— Повернись ко мне, Анита. Не заставляй делать тебе больно.
Пальцы сомкнулись у меня на подбородке и стали медленно поворачивать меня лицом к нему. Я ощущала силу в этих пальцах, знала, что они могут легким сжатием просто сломать мне челюсть. Помешать ему повернуть меня к себе я не могла, остановить не могла, но ручка уже была у меня в руке. Палец лежал на кнопке, выбрасывающей лезвие. Надо было только приложить точно к сердцу.
Снаружи загремели выстрелы, и достаточно близко, будто выход был рядом. Послышался рев, и я знала, что это. Полиция принесла с собой огнеметы или пригласила национальную гвардию принять участие в потехе. Интересно, чья это идея — очень удачная. Пусть они все сгорят.
Я глядела на него снизу вверх, и пальцы его держали мое лицо.
— Действительно ли бьется для меня твое сердце? — спросила я.
— Оно бьется. Кровь бежит по этому телу. Ты дала мне жизнь, и теперь ты дашь мне бессмертие.
Супруг Красной Жены склонился надо мной, как принц над Спящей Красавицей, запечатлеть поцелуй, после которого опять все будет хорошо. Губы его были в дюйме от моих. Слишком ярким было воспоминание, как умирала и высыхала плоть Сета. Очевидно, я успела приставить авторучку ему к сердцу. Он подался назад на долю дюйма, в глазах его был вопрос. Я нажала кнопку, и клинок вошел в сердце.
Глаза его расширились, исчез бирюзовый огонь, остался только очень человеческий взгляд.
— Что ты сделала?
— Ты просто вампир. А вампиров я убиваю.
Он скатился с камня на пол, протянул руку к Тлалоци. Жрец бросился к нему, и я не стала ждать, есть ли у него лечение для своего бога. Я отстегнула левую руку и наклонилась к ногам.
Супруг Красной Жены рухнул на колени, и жрец рухнул вместе с ним. "Нет, нет, нет!" — кричал он. Прижимая руки к рукояти ножа, он пытался остановить хлещущую кровь. Бог в судорогах упал на пол, пытаясь зажать рану, укротить кровь.
Я освободила лодыжки и скатилась с камня на другую сторону. Было у меня предчувствие, что Тлалоци будет мною очень недоволен.
Он встал, вытянув перед собой залитые кровью руки. Никогда я не видела такого ужаса, такого отчаяния, будто я разрушила весь его мир. Может быть, так оно и было.
Он не сказал ни слова, только выхватил из-за пояса обсидиановый нож и стал красться ко мне. Но между нами был камень, на котором я только что лежала в цепях, и он был размером с добрый обеденный стол. Я держалась так, чтобы камень был между нами, держала дистанцию, и он не мог меня схватить. Стрельба стала ближе. Он, наверное, тоже это услышал, потому что внезапно перепрыгнул через камень, махнув на меня ножом. Я отбежала от камня прочь, на открытое место, чего ему и надо было.
И повернулась к нему лицом. Он приближался ко мне в стойке, держа нож свободно, но твердо, как человек, умеющий с ним обращаться. Мой клинок остался в груди вампира. Я стояла лицом к жрецу, расставив руки, не зная точно, что буду делать, только бы не попасть под удар. И ничего не приходило в голову.
— Рамирес! — заорала я.
Тлалоци бросился на меня, полосуя ножом воздух. С лестницы донеслись крики, шум близкой битвы, а жрец размахивал ножом как безумец. Я только могла отступать, стараясь не попасть под лезвие. У меня текла кровь из обеих рук и пореза у ключицы, и тут я поняла, что он прижимает меня к алтарю.
О тело Полины я споткнулась в ту самую секунду, как стала искать его глазами, чтобы не зацепиться. Когда я свалилась набок, ноги у меня зацепились о ее тело. Я стала лягаться в сторону, где должен был быть Тлалоци, не видя его, только бы не подпустить его к себе.
Он поймал меня за лодыжку, прижал мою ногу к своему телу. Мы смотрели друг на друга, и у него на лице была написана моя смерть. Потом он перебросил нож в руке из положения для рубящего удара в положение для колющего удара сверху. За левую ногу он меня держал, прижимая к телу, но правая у меня еще оставалась на полу. Приподнявшись на руках, я бросилась плечами вниз и дернула правую ногу на себя. Прицелилась в его правое колено. Тлалоци начал удар сверху. Я двинула его в нижний край коленной чашечки, вложив в этот удар все, что у меня еще было. Нога его хрустнула, он вскрикнул от боли, но клинок все так же шел вниз.
Голова Тлалоци разлетелась дождем костей и мозга. Этим дождем меня окатило всю, а тело жреца рухнуло набок, и обсидиановый клинок заскрипел по каменному полу, зажатый в судорожно дергающейся руке.
Я глянула в сторону входа, и там стоял у подножия ступеней Олаф, все еще в стойке стрелка, и дуло пистолета смотрело туда, где только что был жрец. Олаф моргнул, и сосредоточенность сошла с его лица. Оно стало почти человеческим. Он пошел ко мне, держа пистолет в опущенной руке. В другой был нож, окровавленный по рукоять.
Я уже вытирала с лица мозги Тлалоци, когда Олаф остановился передо мной.
— Никогда не думала, что скажу такие слова, но я рада тебя видеть.
Он улыбнулся — на самом деле улыбнулся.
— Я спас тебе жизнь.
Тут я уже не могла не улыбнуться.
— Я знаю.
С лестницы ввалился Рамирес, а с ним что-то вроде отряда специальной полиции в полном боевом вооружении. Они рассыпались в стороны, зловещего вида стволы обшаривали каждый дюйм пещеры. Рамирес стоял с пистолетом в руке, высматривая, в кого стрелять. Национальные гвардейцы с огнеметом влезли следом, держа сопло в потолок.
Олаф обтер нож об штаны, сунул в ножны и предложил мне руку. Она была красна, но я сжала ее, и он помог мне встать.
Вошел Бернардо, а за ним — еще копы. Гипс у него был красен от крови, торчащее из него лезвие настолько потемнело от крови же, что казалось черным.
— Ты жива, — сказал он.
— Спасибо Олафу, — ответила я.
Олаф чуть сжал мне руку, потом отпустил.
— А я опять опоздал, — сказал Рамирес.
Я покачала головой:
— Какая разница, кто спас сражение, если его спасли?
Остальные копы чуть расслабились, когда увидели, что стрелять здесь не в кого.
— Это все? — спросил один из спецполиции.
Я глянула в дальний туннель.
— Там кецалькоатль.
— Кто?
— Ну... дракон.
Даже сквозь забрало боевого шлема было видно, как они переглянулись.
— Монстр, чудовище, если вам больше нравится это слово. Но он все равно там.
Они построились и двинулись боевым порядком к туннелю. У входа они помедлили, потом вошли внутрь один за другим. Раз в жизни я не полезла с ними. Сегодня я уже сделала свою долю работы, а к тому же оружие у них было куда как лучше моего. Один из них приказал Рамиресу и другим более цивильного вида полисменам вывести штатских наружу.
Рамирес подошел ко мне.
— У тебя кровь. Рана?
Он коснулся пореза на руке.
Я повернулась, чтобы он увидел и остальные:
— И не одна.
Бернардо и копы, которым было велено остаться, подошли посмотреть на двух мертвецов.
— А где этот самый Супруг Красной Жены, про которого говорил тот жуткий карлик?
Я показала на тело с кинжалом в груди. Двое копов подошли посмотреть.
— Что-то он не очень похож на бога.
— Это был вампир, — сказала я.
Тут уж все проявили интерес.
— Как ты сказала? — переспросил Рамирес.
— Ребята, давайте сначала о главном. Надо сделать так, чтобы это тело не вернулось. Можете мне поверить, этот гад был очень силен. И пусть лучше он остается мертвым.
Один из копов пнул тело ногой. Оно колыхнулось, как колышутся только трупы.
— По мне, так он мертвый.
При виде колыхнувшегося тела я вздрогнула, будто ожидала, что он сейчас сядет и скажет, пошутил, ребята, ни фига я не мертвый. Тело осталось неподвижным, но моим нервам от этого не стало легче.
— Надо отрезать голову и вырезать сердце. Потом их следует сжечь отдельно и развеять над различными водными массивами. Потом тело сжечь в пепел и развеять над третьим водным массивом.
— Да вы шутите! — сказал один из копов.
— Ободранные вдруг перестали шевелиться, — сказал Рамирес. — Это ты сделала?
— Наверное, это случилось, когда я воткнула нож ему в сердце.
— И пули ни на кого не действовали, пока не попадали эти, без кожи. А потом пули стали убивать всех.
— Так это она сделала? — спросил тот же коп. — Это ее работа, что пули стали действовать?
— Да, — ответил Рамирес, и был, наверное, прав. Наверное, это была я. Как бы там ни было, а сейчас вызывать сомнения я не хотела. Мне надо было, чтобы они меня послушались. И сделали так, чтобы этот бог остался навсегда мертвым.
— И как будем отделять голову? — спросил коп.
Олаф подошел к сундуку, из которого люди бога вынимали оружие, и поднял большую дубинку с вставленными в нее кусочками обсидиана. Сунув пистолет в кобуру, он подошел к телу.
— Блин! Это ведь они такими штуками нас лупили! — сказал коп.
Олаф оглянулся на Рамиреса:
— А вы, Рамирес, что скажете?
— Я скажу, что делать надо все, что скажет Анита.
Олаф крутанул дубинкой в воздухе, будто прикидывая в руке. Копы чуть попятились. Олаф глянул на меня:
— Я отрежу голову.
Я вытащила нож из руки Тлалоци — ему он все равно уже не нужен.
— А я выну сердце.
И я подошла к Олафу с ножом в руке. Копы расступились прочь от нас.
Я встала над вампиром. Олаф присел с другой стороны, посмотрел на меня.
— Если бы я дал тебя убить, Эдуард решил бы, что я допустил осечку.
— Значит, Эдуард жив?
— Да.
Мои плечи отпустила судорога, которую я даже не осознавала до тех пор.
— Слава Богу!
— У меня осечек не бывает, — сказал Олаф.
— Я тебе верю.
Мы переглянулись, и что-то было у него в глазах такое, что мне было не прочесть и не понять. Что-то на шаг дальше всего, чем я уже стала. Глядя в эти темные глаза, я знала, что там живет монстр — не столь сильный, как тот, что лежал на земле, но столь же смертоносный в подходящих обстоятельствах. И ему я обязана жизнью.
— Сначала отрезай голову.
— Почему?
— Я боюсь, что, если вынуть нож, пока тело еще нетронуто, он сядет и начнет снова дышать.
Олаф приподнял брови:
— Ты не шутишь со мной?
— Когда дело касается вампиров, я никогда не шучу.
Он еще раз посмотрел на меня долгим взглядом:
— Из тебя бы вышел отличный мужчина.
Я приняла комплимент, ибо это и был комплимент. Может быть, самый большой, который Олаф когда-либо говорил женщине.
— Спасибо, — ответила я.
Командир группы спецполиции вышел из туннеля.
— Ничего там нет. Пусто.
— Значит, ушел, — сказала я и посмотрела снова на лежащее тело. — Отрезай голову. Надоело мне в этой проклятой пещере.
Командиру спецгруппы наше занятие не понравилось, и они с Рамиресом стали орать друг на друга. Пока остальные ждали, чем кончится спор, я кивнула Олафу, и он отделил голову одним ударом. Кровь хлынула на пол пещеры.
— Какого хрена вы там делаете? — вопросил один из спецназовцев, направляя на нас ствол.
— Свою работу, — сказала я, приставляя острие ножа под ребрами.
Спецназовец поднес приклад к плечу.
— Отойдите от тела, пока капитан не разрешил!
— Олаф, — позвала я, не отводя клинок от тела.
— Да?
— Если он будет стрелять, убей его.
— С удовольствием.
Огромный Олаф повернулся к полисмену, и что-то было в этом взгляде, от чего вооруженный до зубов человек подался назад.
Упомянутый капитан произнес:
— Рейнольдс, оставь. Она истребитель вампиров, пусть делает свою работу.
Я проткнула кожу, ввела лезвие в грудную клетку и вырезала дыру. Туда я просунула руку, там было тесно, мокро, скользко, и понадобились две руки, чтобы вытащить сердце — одной отрезать его от окружающих тканей, другой тащить. Когда я вынула его из груди, руки у меня были по локоть в крови.
Рамирес и Бернардо глядели на меня оба примерно с одинаковым выражением лица. Вряд ли кто-то из них в ближайшее время захочет назначить мне свидание. Они всегда будут помнить, как я вырезала сердце из груди мертвеца, и это воспоминание отравит все остальные. Насчет Бернардо мне было плевать, а от выражения глаз Рамиреса мне стало больно.
Чья-то рука коснулась сердца. Я сначала посмотрела на руку, потом подняла глаза и встретила взгляд Олафа. Он не испытывал отвращения. Он поглаживал сердце, и руки его задевали мои. Я отодвинулась, и мы переглянулись поверх тела, которое только что разделали. Нет, Олаф не испытывал отвращения. Чистая тьма стояла в его глазах, та, что заполняет глаза мужчины лишь в самых интимных ситуациях. Он поднял отрезанную голову за волосы, держа почти так, как если бы хотел поцеловать. И тут я поняла, что держит он ее над сердцем.
Мне пришлось отвернуться от того, что я увидела в его лице.
— Есть у кого-нибудь пакет, в котором это можно вынести?
В конце концов нашелся пустой пакет от оборудования, и я спустила туда сердце. Пакет, сказал мне полисмен, я могу оставить себе. Ему он уже не нужен.
Олафу никто пакета не предложил, а он и не спрашивал.

Глава 63

Мои пистолеты отыскались в ящике с остальным оружием, хотя кобуры пропали. В этой поездке мне никак не удается сохранять кобуры. Но сейчас я засунула пистолеты за пояс джинсов. Ножей в сундуке не было. Рамирес лично отвез меня в крематорий, и я приглядела, чтобы сердце и голова были сожжены отдельно. Когда мне выдали два небольших контейнера пепла, уже почти наступил рассвет. Я заснула в машине рядом с Рамиресом, иначе ему пришлось бы выдержать мои возражения насчет моей поездки в больницу, но он настаивал, чтобы меня осмотрели врачи. Как ни поразительно, но почти ни один порез не был таким глубоким, чтобы понадобились швы. Даже новых шрамов не ожидалось. Просто чудо.
Один из федералов одолжил мне куртку с надписью "ФБР", чтобы прикрыть мое почти голое тело. Несколько патрульных и почти все сотрудники больницы приняли меня за федерального агента. Я все объясняла, что они ошибаются, пока не доперла, что врач в приемном отделении считает это признаком сотрясения — дескать, я забыла, кто я. Чем больше я спорила, тем серьезнее он на меня смотрел. Наконец он назначил снимки черепа, и я не смогла его отговорить.
Когда я уже сидела в кресле на колесиках, ожидая, чтобы меня повезли на рентген, ко мне подошел Бернардо. Потрогав куртку, он сказал:
— Растешь на работе.
— Вот сейчас меня повезут на рентген, смотреть, насколько выросла.
— А что с тобой?
— Просто перестраховываются.
— Я сейчас ходил навещать наших инвалидов.
— Олаф сказал, что Эдуард будет жить.
— Будет.
— А дети?
— Питер в норме. Бекки положили в палату, у нее гипс до локтя.
Я посмотрела на его гипс, грязно-коричневый.
— Эта штука провоняет от крови.
— Док хочет наложить мне новый гипс, но сначала я хотел проверить, как там все наши.
— А где Олаф?
Бернардо пожал плечами:
— Не знаю. Он исчез, как только все монстры были мертвы и Рамирес посадил тебя в машину. Думаю, залез обратно под тот камень, откуда Эдуард его выковырял.
Я было кивнула, но потом вспомнила слова Эдуарда.
— Эдуард мне говорил, что ты не можешь найти себе женщину, потому что он запретил это Олафу. Так?
— Да, но работа кончена, детка. Я сейчас в ближайший открытый бар.
Я посмотрела на него и кивнула:
— Может быть, Олаф сейчас именно там.
Он наморщил брови:
— Олаф? В баре?
— Нет. Он свой огонь заливает по-своему.
Мы переглянулись, и ужас вдруг выступил на лице Бернардо.
— Боже мой! Он сейчас кого-то убивает.
Я покачала головой:
— Если он случайно выбрал жертву, то его не найти, но если он выбирал не случайно?
— Ты о чем?
— Помнишь, как он смотрел на профессора Даллас?
Бернардо уставился на меня:
— Ты же не думаешь... То есть он же не... а, черт!
Я встала с кресла и сказала:
— Надо сказать Рамиресу, что мы думаем.
— Ты же не знаешь, что он там. Не знаешь, что он что-то плохое делает.
— А ты веришь, что он просто поехал домой? — спросила я.
Бернардо задумался на секунду, потом покачал головой.
— И я не верю, — сказала я.
— Он тебе жизнь спас, — напомнил Бернардо.
— Я это знаю. — Мы шли к лифту.
Двери лифта открылись, и там стоял лейтенант Маркс.
— И куда это вы на фиг собрались?
— Маркс, я боюсь, профессору Даллас грозит опасность.
Я шагнула в лифт, Бернардо следом.
— И что, ведьма, я должен верить любым твоим словам?
— Можете меня ненавидеть, но не дайте ей погибнуть.
— Ваш любимый агент ФБР не взял меня в большой рейд.
Я не очень поняла, что он имеет в виду, но отлично поняла кого.
— Я не знаю, что сделал или чего не сделал Брэдли, но суть не в этом.
— Для меня суть в этом.
— Вы не слышали, что Даллас в опасности? Это до вас не дошло? — спросила я.
— Она такая же испорченная, как вы.
— Так что пусть погибает страшной смертью, — закончила я за него.
Он смотрел на меня, ничего не говоря. Я потянулась рукой будто к кнопкам. Бернардо понял намек и двинул Маркса гипсом по голове. Лейтенант упал, и я нажала кнопку закрытия дверей. Они тихо сдвинулись, и Бернардо положил Маркса на пол.
— Мне его убить? — спросил он.
— Нет. — Но если я обращусь за помощью к Рамиресу, Маркс решит, что он был с нами в сговоре. Блин. — Машина Эдуарда у тебя?
— Да.
— А тогда на чем уехал Олаф?
Бернардо посмотрел на меня:
— Если он действительно это задумал, он угонит автомобиль и бросит его подальше от места убийства. Не станет он рисковать, беря машину Эдуарда.
— Он вернется в дом Эдуарда за причиндалами, — сказала я.
Лифт открылся на этаже, где Бернардо оставил машину. Мы вышли.
— За какими причиндалами?
— Если он собирается ее резать, он захочет иметь свои обычные инструменты. Серийные убийцы очень педантичны, когда дело касается разделки жертв. Очень много времени они проводят, планируя, что и как делать.
— Значит, он в доме Эдуарда? — уточнил Бернардо.
— Давно он уехал? — спросила я.
— Три часа назад, может быть, три с половиной.
— Нет, он уже у Даллас, если он вообще туда собрался.
Бернардо попросил подогнать машину, и мы в нее сели. Мне пришлось вытащить браунинг из-за пояса — у него слишком длинный ствол, чтобы так сидеть. Пришлось держать его на коленях. Бернардо вел машину, работая рукой в гипсе.
— Хочешь, я поведу?
— Ничего, нормально. Скажи только, где живет Даллас, и я нас туда доставлю.
— Блин!
Он поставил машину на тормоз и посмотрел на меня.
— Полиция должна знать адрес.
— Когда Маркс очнется, нам очень повезет, если мы не попадем в тюрьму, — сказала я.
— Мы даже не знаем, что Олаф у нее дома, — возразил он. — И вот тебе еще одно. Как объяснить, что мы знали, что он серийный убийца, и не предупредили полицию раньше?
— У тебя есть сотовый Эдуарда? — спросила я.
Он не стал спорить, просто открыл "бардачок" и достал телефон.
— Кому ты будешь звонить?
— Итцпапалотль.
— Она Олафа сожрет заживо.
— Или да, или нет. А ты бы лучше выехал со стоянки, пока Маркс не очнулся и не поднял шум.
Он выехал со стоянки и медленно поехал по улице. Я набрала номер справочной, и оператор радостно соединила меня с "Обсидиановой бабочкой". Я знала, что спрашивать днем Итцпапалотль нет смысла, и попросила к телефону Пинотля, сказав, что дело срочное и что я — Анита Блейк. Я думаю, это имя сыграло роль. Меня будто ждали.
В телефоне раздался бархатный голос Пинотля:
— Анита, моя госпожа сказала, что ты позвонишь.
Я могла спорить, что она ошиблась насчет причины, но...
— Пинотль, мне нужен адрес профессора Даллас.
Молчание на том конце.
— Ей грозит опасность.
— Тогда мы о ней позаботимся.
— Пинотль, я собираюсь вызвать полицию. Они твоих ягуаров перестреляют на месте.
— Ты беспокоишься о нашем народе?
— Пинотль, дай мне адрес, и я этим займусь вместо вас.
Молчание, только слышно, как он дышит.
— Скажи своей госпоже, Пинотль, что я благодарю ее за помощь. Я знаю, что осталась жива только благодаря ей.
— Ты не сердишься, что она не сказала тебе все, что знала?
— Она древний вампир. Они иногда собой не владеют.
— Она богиня.
— Не будем спорить о словах, Пинотль. Мы оба знаем, кто она, Пожалуйста, дай мне адрес.
Он дал мне адрес. Я сообщила его Бернардо, и мы пустились в путь.

Глава 64

Полиции я позвонила с дороги — анонимно. Сказала, что слышала крики. И повесила трубку, не назвавшись. Если Олафа там нет, они напугают Даллас до дрожи, а я извинюсь. Даже заплачу за взломанные замки.
— А почему ты не сказала правду? — спросил Бернардо.
— А как? "Я думаю, ее сейчас убивает серийный убийца". — "А откуда вы знаете, мэм?" — "Видите ли, офицер, тут так получилось, я уже несколько дней знала, что он серийный убийца, но наш общий друг, Тед Форрестер, запретил ему нападать на женщин, пока мы не раскроем эти убийства с расчленением — вы же о них слышали? Ах, кто говорит? Это Анита Блейк, истребитель вампиров. А что может истребитель вампиров знать о серийных убийцах? О, больше, чем вы думаете".
Я посмотрела на Бернардо.
— Ладно, ладно. Но когда мы приедем, они все равно пристанут с вопросами.
— Полиция Альбукерка туда выедет сверхсрочно. И будут там раньше, когда мы с тобой только подъезжать будем.
— Вроде бы тебе Даллас при встрече не понравилась.

Предыдущая страница 34 Следующая страница


35 Лорел Гамильтон

— Какая разница, понравилась она мне или нет?
— Есть разница.
— Если она мне не нравится, так пусть Олаф ее кромсает? Так, что ли?
— Он спас тебе жизнь. И мне тоже. А этой женщине мы ничего не должны.
Я посмотрела на него, пытаясь прочесть его мысли по профилю лица.
— Ты хочешь сказать, что здесь ты меня не поддержишь, Бернардо? Если это так, я должна знать заранее. Если я пойду против Олафа, а ты заколеблешься, то тебя могут убить, а заодно и меня.
— Если я пойду, я буду готов его убивать, — сказал он.
— Если?
— Я ему обязан жизнью, Анита. В деле у Райкера мы спасали друг другу жизнь. Каждый из нас рассчитывал на другого и знал, что напарник будет на месте. А этой цыпочке Даллас я ничего не должен.
— Тогда оставайся в машине... — Тут я поняла иной возможный смысл его слов. — Или ты хочешь сказать, что ты на его стороне?
Браунинг уже был у меня в руке. Я отщелкнула предохранитель, и Бернардо это услышал и оцепенел.
— Ну, так нечестно. Если я сниму левую руку с баранки, чтобы вытащить пистолет, мы разобьемся.
— Мне не нравится такой поворот разговора, — сказала я.
— Я только вот что хочу сказать, Анита: если можно будет спасти Даллас и дать Олафу уйти, мы должны его отпустить. Это будет честно по отношению ко всем.
— Если Даллас окажется невредимой, я подумаю. Больше этого я не могу обещать. Только если ты собираешься меня убить, чтобы помочь Олафу, позволь тебе напомнить: Эдуард остался в живых. Он найдет вас обоих, и ты это знаешь.
— Слушай, я же ничего не сказал насчет того, что готов в тебя стрелять.
— Я просто хочу заранее исключить все возможные недопонимания, Бернардо. Поверь мне, тебе бы не захотелось, чтобы я тебя неправильно поняла.
— Недопониманий не будет, — совершенно серьезно произнес Бернардо и напомнил мне Эдуарда. — Я только думаю, что дерьмово с нашей стороны отдать Олафа копам.
— Они уже там будут, Бернардо.
— Если это окажется всего пара патрульных, мы сможем ему помочь уйти.
— Ты предлагаешь убить полисменов?
— Этого я не говорил.
— И не надо. Этим путем я с тобой не пойду, Бернардо. Я тебя там закопаю.
— Ради двух копов, которых ты даже не знаешь?
— Да, ради двух копов, которых я даже не знаю.
— Почему? — спросил он.
Я покачала головой:
— Бернардо, если ты задаешь такой вопрос, то ты не поймешь ответа.
Он глянул на меня:
— Эдуард говорил, что ты — чуть ли не лучший стрелок, которого он видел, и не колеблешься убивать. И он говорил, что у тебя только два недостатка. Первый — что ты слишком тесно и лично общаешься с монстрами, а второй — что ты слишком похожа на честного копа.
— Честный коп. Мне это нравится, — задумчиво сказала я.
— Анита, я тебя видел. Ты не меньше киллер, чем Олаф или я. Ты не коп и никогда им не была.
— Кто бы я ни была, а копов я на месте не расстреливаю. Если Даллас невредима, обсудим вопрос насчет отпустить Олафа, но если он ее тронул, он расплатится. Если такой план тебе не по душе, отдай мне оружие и оставайся в машине. Я пойду одна.
Бернардо посмотрел на меня странно:
— Что мне помешает тебе соврать, оставить при себе оружие и застрелить тебя в спину?
— Твой страх перед Эдуардом больше твоей благодарности Олафу.
— Ты твердо в этом уверена?
— Я уверена, что у Олафа больше правил чести, чем у тебя. Будь ты ему и вправду чертовски благодарен, ты бы что-нибудь сказал еще до того, как я позвонила копам. Ты первым делом подумал не о защите Олафа. Да и потом тоже.
— Эдуард говорил, что ты — одна из самых верных людей на свете. Так почему же ты не хочешь защитить Олафа?
— Он охотится на женщин, Бернардо. Не потому, что их ему заказали, не ради мести — а просто как на дичь. Он вроде бешеного пса, нападающего на людей. В конце концов его приходится пристрелить.
— И ты идешь туда, собираясь его убивать, — сказал Бернардо.
— Нет, я не хочу его убивать. Ты вспомни: если я убью кого-нибудь из вас, я либо снова окажусь в долгу у Эдуарда, либо нам придется выяснять, кто из нас быстрее и лучше стреляет. Я не думаю, что выживу в таком испытании, а отдавая Эдуарду долг, я тоже большого удовольствия не получила. Я видела краем глаза его другую жизнь — там, у Райкера. Я не хочу вляпаться еще в одну перестрелку — мне это не в кайф.
— Это никому не в кайф, — ответил Бернардо. — К этому просто привыкаешь.
— К такой хреновине привыкнуть невозможно.
— Как невозможно привыкнуть вырезать сердца? Ты это сделала как профессионал со стажем.
Я пожала плечами:
— Совершенство достигается практикой.
— Вот эта улица, — сообщил Бернардо.
Рассветная тишина на улице только что рассеялась. Машины еще были припаркованы у тротуаров, но люди возле них глядели на полицейский автомобиль с мигалкой, стоявший у дома Даллас. Дверца полицейской машины была открыта и наполняла тихую окрестность кваканьем рации. Вращающиеся огни побледнели в резком утреннем свете и напоминали детскую игрушку.
Дом профессора Даллас был как маленькое ранчо со стенами под саман, которые здесь так любят. В утренних лучах он казался почти золотым и светился. Бернардо припарковался у дороги.
— Ну? — спросила я.
— Я с тобой.
Но мы не успели достать оружие, как из дома Даллас вышли два патрульных и сама Даллас в халате. Мы на нее уставились, а она улыбалась полисменам, пока те извинялись, что побеспокоили. Потом она огляделась и увидела нас. В некотором недоумении она все же приветственно махнула рукой.
— Глянь на почтовый ящик, Анита, — сказал Бернардо.
Наша машина стояла как раз перед ним. К передней стенке ящика был приколот ножом конверт, а на нем — крупными печатными буквами мое имя — Анита. Никто, кроме нас, его пока не заметил.
Машина Эдуарда была достаточно высокой, чтобы закрыть нас от соседей.
— Можешь прикрыть меня от копов? — спросила я.
— С удовольствием.
Я вылезла из машины, оставив браунинг на сиденье, поскольку не могла придумать способа заткнуть его за пояс так, чтобы полиция не заметила, а никаких документов со мной не было. Может, я могла бы в своей куртке сойти за федерала, а может, и нет. Выдавать себя за агента ФБР — это преступление против федерального закона. За мной и Бернардо уже числилось нападение на офицера полиции, и новых обвинений нам не нужно было.
Бернардо вытащил из ящика нож совершенно естественным движением. Конверт упал мне в руку, и я пошла к дому, похлопывая им по бедру, будто привезла его с собой в машине.
Никто из копов не заорал: "Стой, вор!", так что я шла себе спокойно. А что Бернардо сделал с ножом, я не знаю — нож просто исчез.
— Привет, Даллас! Что случилось?
— Кто-то сделал ложный вызов полиции. Сказал, что из моего дома слышны крики.
— Кто бы мог совершить такой неблаговидный поступок? — удивился Бернардо.
Я состроила ему мрачную рожу.
Он улыбнулся мне, довольный собой.
— А вам тоже позвонили? — спросила Даллас.
— Да, я снимал трубку, — ответил Бернардо. — Позвонили на сотовый Эдуарда и сказали, что вы в опасности.
Патрульные допустили ту же ошибку, что и персонал больницы, и представились по именам и званиям. Пожимая руки, я сказала:
— Я Анита Блейк. Это Бернардо Конь-в-Яблоках.
— И он не... — Полисмену было неудобно договаривать.
— Нет, я не федеральный агент, — сказал Бернардо с горечью в голосе.
— Дело в волосах, — пояснила я. — Они никогда не видели агента с длинными волосами.
— Да, конечно, — согласился он. — Дело в волосах.
Патрульные уехали, оставив нас на крыльце дома Даллас. Высыпавшие на улицу любопытные соседи глазели на нас — всем хотелось узнать, что могло случиться на тихой улице в столь ранний час.
— Может быть, зайдете? Я уже кофе поставила.
— Зайдем, конечно.
Бернардо посмотрел на меня, но пошел за мной.
Кухня была небольшая, квадратная и прибранная, будто ею не очень часто пользуются. В ярком утреннем свете она выглядела уютно.
— Анита, что там случилось на самом деле?
Я села за столик и открыла конверт с моим именем. Письмо было написано печатными буквами.
АНИТА, В ТОТ МОМЕНТ В ПЕЩЕРЕ Я ПОНЯЛ, ЧТО ТЫ БУДЕШЬ ДУМАТЬ ТОЧНО КАК Я. Я ЗНАЛ, ЧТО ТЫ ПОЙМЕШЬ, КУДА Я ПОЙДУ НА ОХОТУ. И ВОТ ТЫ ЗДЕСЬ. Я НЕПОДАЛЕКУ.
Это заставило меня поднять глаза:
— Он пишет, что он рядом.
Бернардо вытащил пистолет, встал и начал наблюдать за окнами. Я стала читать дальше.
Я ВИДЕЛ, КАК ТЫ ПРИМЧАЛАСЬ СПАСАТЬ МИЛОГО ПРОФЕССОРА. Я ВИДЕЛ, КАК ТЫ ВЗЯЛА ПИСЬМО, И Я ЗНАЮ, ЧТО СЕЙЧАС ТЫ ЕГО ЧИТАЕШЬ. Я ЗАПРЕЗИРАЛ ЭДУАРДА, КОГДА ОН ЗАГОВОРИЛ О СРОДСТВЕ ДУШ. ТЕПЕРЬ Я ДОЛЖЕН БЫЛ БЫ ПЕРЕД НИМ ИЗВИНИТЬСЯ. КОГДА Я УВИДЕЛ, КАК ТЫ ВЫНИМАЕШЬ СЕРДЦЕ ТАК УМЕЛО, Я ПОНЯЛ, ЧТО ТЫ ТАКАЯ ЖЕ, КАК Я. СКОЛЬКО ТРУПОВ У ТЕБЯ НА СЧЕТУ? СКОЛЬКО ВЫНУТЫХ СЕРДЕЦ?
СКОЛЬКО ОТРУБЛЕННЫХ ГОЛОВ? ТЫ СКАЖЕШЬ СЕБЕ, ЧТО ТЫ НЕ ТАКАЯ, КАК Я. ДА, МОЖЕТ БЫТЬ, ТЫ НЕ БЕРЕШЬ ТРОФЕЕВ, НО ТЫ ЖИВЕШЬ, ЧТОБЫ УБИВАТЬ, АНИТА. БЕЗ НАСИЛИЯ ТЫ ЗАВЯНЕШЬ И УМРЕШЬ. ЧТО ЗА ИГРА СУДЬБЫ СДЕЛАЛА ТЕБЯ ЖЕНЩИНОЙ, КОТОРЫХ Я УБИВАЮ СНОВА И СНОВА, И ВЛОЖИЛА В ЭТО КРОХОТНОЕ ТЕЛО ВТОРУЮ ПОЛОВИНУ МОЕЙ ДУШИ? ТВОИ ЖЕРТВЫ-ВАМПИРЫ — В ОСНОВНОМ МУЖЧИНЫ, АНИТА? У ТЕБЯ ЕСТЬ ПРЕДПОЧТЕНИЯ?
Я БЫ РАД БЫЛ ОХОТИТЬСЯ РЯДОМ С ТОБОЙ. Я БЫ ОХОТИЛСЯ НА ТВОИХ ЖЕРТВ, ПОТОМУ ЧТО ЗНАЮ: ТЫ НЕ СТАНЕШЬ ОХОТИТЬСЯ НА МОИХ. НО МЫ БЫ УБИВАЛИ ВМЕСТЕ И РАЗРЕЗАЛИ ТЕЛА, И ЭТО БЫЛО БЫ БОЛЬШЕ, ЧЕМ Я КОГДА-ЛИБО МОГ МЕЧТАТЬ РАЗДЕЛИТЬ С ЖЕНЩИНОЙ.
Подписи не было. Неудивительно, потому что я вполне могла бы отдать письмо полиции.
— Ты побледнела, — сказала Даллас.
— А что там написано? — спросил Бернардо.
Я отдала ему письмо:
— Не думаю, что он здесь поблизости и собирается убивать ее или нас.
— О ком вы говорите? — спросила она.
Я ей рассказала, и она стала смеяться.
— Ты знаешь, что я истребитель вампиров? — спросила я.
— Да.
— Этой ночью я убила одного вампира. Насколько я понимаю, того, которого хотела Итцпапалотль, чтобы я убила. Она мне помогла это сделать. Это сердце я и вынула.
Бернардо читал быстрее, чем можно было от него ожидать.
— Господи, Анита, Олаф на тебя запал!
— Запал, — повторила я. — Запал. Слушай, другого слова найти не мог?
— А мне можно прочесть? — спросила Даллас.
— Думаю, даже нужно, потому что он ждал не просто, чтобы взглянуть на меня. Если бы я не появилась, он бы пришел сюда и изрубил тебя в куски.
Она попыталась со смехом отмахнуться от этих слов, но что-то в моем взгляде прервало ее смех, и она протянула за письмом дрожащую руку. Прочтя его, она спросила:
— Кто это?
— Олаф, — ответила я.
— Но он же был такой милый!
Бернардо издал какой-то неопределенный звук.
— Поверь мне, Даллас, но в этом Олаф никак не милый.
Она посмотрела на меня, на Бернардо:
— Вы меня не разыгрываете? Вы всерьез?
— Он — серийный убийца. Только, по-моему, в этой стране он никогда еще не убивал.
— Вы должны были выдать его полиции, — сказала она.
— У меня нет доказательств его преступлений.
— К тому же, — добавил Бернардо, — что, если бы он был вампиром?
— Что вы имеете в виду? — спросила она.
— Он имеет в виду, — пояснила я, — что вампира ты бы не выдала полиции, зная, что сами вампиры этим займутся.
— Да, пожалуй, — согласилась она.
— А этим займемся мы, — сказал Бернардо.
Она посмотрела снова на нас обоих, и на этот раз в ее глазах был испуг.
— Он вернется?
— За вами? Вряд ли, — ответил Бернардо и посмотрел на меня. — Но наверняка он найдет причину приехать в Сент-Луис.
Я бы рада была сказать, что он ошибается, но какое-то холодное чувство у меня под ложечкой подтвердило слова Бернардо. Мне предстоит снова увидеться с Олафом. И надо только решить, как мне повести себя при встрече. Пока мы занимались этой работой, он не совершил ничего плохого. У меня не только нет доказательств, что он — серийный убийца, но в этом раунде он вообще не сделал ничего хуже, чем я. Мне ли бросить в него камень? И все же, все же я надеялась, что он будет держаться от меня подальше. И может быть, еще и по тем причинам, о которых мне не хотелось признаваться даже самой себе. Может быть, по тем же причинам, по которым я убью его, если он появится. Ведь не исключено, что в его письме могла быть правда. За мной больше пятидесяти убийств — и что же отличает меня от людей, подобных Олафу? Мотив? Метод? Если это единственная разница, то Олаф прав, а я не могу допустить, чтобы он был прав. Этого я просто не могу принять. Вырасти в Эдуарда — это проблема. Вырасти в Олафа — это кошмар.

Эпилог

Маркс пытался выдвинуть обвинения, но мы с Бернардо заявили, что понятия не имеем, о чем он говорит. Доктор Эванс сказал, что его травмы не могли быть нанесены человеком. Это бы тоже не помогло, если бы Марксу не припекли задницу за то, как он вел дело. Он участвовал в пресс-конференции, на которой общественность заверили, что опасность позади, но рядом с ним стоял Рамирес, а еще агент Брэдфорд, а еще я. Теда и Бернардо тоже пригласили. Нам не пришлось отвечать на вопросы, но фотографии наши попали в газеты. Я бы предпочла, чтобы этого не было, но моему боссу Берту приятно будет их видеть — в центральных газетах будет написано, что это — Анита Блейк из "Аниматорз инкорпорейтед". Берт это очень любит.
Эдуард подцепил вторичную инфекцию от какой-то дряни, которой был смазан кол. У него был рецидив, и я задержалась в городе. Мы с Донной дежурили возле его кровати по очереди. И у кровати Бекки. Дошло до того, что девочка начинала плакать, если я уходила.
Питер много времени проводил, играя с ней и стараясь ее развеселить. Но глаза у него запали, как бывает при недосыпании. Ни со мной, ни с Донной он не говорил. Ей он рассказал только про избиение — об изнасиловании он ей не сообщил. Я не стала выдавать его тайну. Во-первых, я не была уверена, что Донна такое потрясение выдержит. Во-вторых, это была не моя тайна.
Донна вела себя идеально. Она была как несокрушимая опора для своих детей, для Теда, хотя он не слышал толком, что она ему говорит. Только однажды она при мне плакала — будто новый человек восстал из пепла того, которого я знала. Это избавило меня от необходимости причинять ей боль.
Через десять дней после той ночи Эдуард очнулся и мог говорить. Опасность миновала. Я могла ехать домой. Когда я сказала, что уезжаю, Донна крепко меня обняла, заплакала и сказала:
— Ты должна попрощаться с детьми.
Я заверила ее, что так и сделаю, и она вышла, оставив нас прощаться.
Я пододвинула стул к кровати и села, изучая лицо Эдуарда. Оно было все еще бледным, но снова он выглядел как Эдуард. То же холодное безразличие в его глазах, когда его никто не видит, кроме меня.
— В чем дело? — спросил он.
— Дело не в том, что ты чуть не умер? — ответила я.
— Нет.
Я улыбнулась, но он не ответил на улыбку.
— Бернардо приходил меня навестить, а Олафа не было, — сказал он.
Тут я поняла, что он думал, будто я ждала, чтобы ему сказать.
— Ты думаешь, что я убила Олафа, и ждала, пока смогу дать тебе тот же выбор, что ты давал мне после гибели Харли? — Я засмеялась. — Ну, Эдуард, ты и даешь!
— Ты его не убила?
Просто видно было, как отпустило его напряжение.
— Нет, я его не убила.
Он сумел улыбнуться еле заметно.
— Это не был бы тот же выбор. Но если бы ты убила Олафа, ты бы не захотела снова быть у меня в долгу.
— Ты боялся, что я буду настаивать и потребую перестрелки по типу "Кораля ОК"?
— Да, — сказал он.
— Я думала, ты хочешь узнать, кто из нас стреляет лучше.
— Там, на лестнице, я считал, что умираю. И мог думать только об одном: Питер и Бекки погибнут вместе со мной. Бернардо и Олаф оставались, а ты ушла вверх по лестнице и не возвращалась. Когда ты вышла из-за угла, я знал, что дети спасены. Я знал, что ты ради них рискнешь жизнью. Бернардо и Олаф тоже попробовали бы, но для них это не было бы самым главным. А для тебя — я знал — будет. И когда я там отключился, я уже не волновался. Я знал, что ты все сделаешь правильно.
— Что ты хочешь сказать, Эдуард?
— То, что, если бы ты убила Олафа, я бы тебе это простил, потому что Питер и Бекки значат для меня больше.
Я вынула из кармана письмо Олафа и подала Эдуарду. Он прочел его, и ничего не шевельнулось в его глазах. Никакой реакции.
— Такого человека надежно иметь за спиной, Анита.
— Ты мне предлагаешь начать встречаться с Олафом?
Он чуть не рассмеялся.
— Да нет, блин, нет! Держись от него как можно дальше. Если он приедет в Сент-Луис, убей его. Не жди, пока он этого заслужит, — просто убей.
— Я думала, он твой друг.
— Не друг, а деловой партнер. Это не то же самое.
— Я согласна, что кто-то должен убить Олафа, но почему вдруг у тебя такая убежденность? Ты достаточно ему доверял, чтобы позвать в свой город.
— У Олафа никогда не было подруги. Были шлюхи и были жертвы. Может быть, это истинная любовь, но я боюсь, если он появится и увидит, что ты не девушка его мечты серийного убийцы, он озвереет. А смотреть, какой он в озверевшем виде, не стоит, Анита. Действительно не стоит.
— Ты меня пугаешь, что он приедет на меня охотиться?
— Если он покажется у тебя в городе, сообщи мне.
— Сообщу, — кивнула я. И у меня были еще вопросы. — В доме Райкера вдруг обнаружилась какая-то непонятная утечка газа, и он взлетел в царствие небесное. Ни уцелевших, ни тел, никаких следов, что мы там что-то натворили или люди Райкера что-то натворили. Это работа Ван Клифа?
— Не лично его, — сказал Эдуард.
— Ты знаешь мой следующий вопрос, правда?
— Знаю, — ответил он.
— И ты мне ничего не расскажешь?
— Не могу, Анита. Одно из условий ухода — никогда не говорить об этом ни с кем. Если я его нарушу, за мной придут.
— Я никому не скажу.
Он покачал головой:
— Анита, поверь мне. Неведение — благо.
— Как-то это чертовски злит, такое неведение.
Он улыбнулся.
— Я знаю. Мне очень жаль, Анита.
— Черта с два. Ты любишь хранить тайны.
— Но не эту, — сказал он.
И что-то похожее на печаль было в его глазах. Впервые до меня дошло, что он когда-то был добрее, мягче. Он не родился таким. Он был сделан таким, как чудовище Франкенштейна.
— Значит, ответов не будет?
— Нет.
Мы переглянулись, но нетерпения не было ни в ком из нас.
— О'кей, — сказала я.
— Что о'кей? — спросил он.
Я пожала плечами:
— Ты не хочешь говорить о своей биографии — ладно. Ответь на другой вопрос: ты собираешься жениться на Донне?
— Если я скажу "да", что ты сделаешь?
Я вздохнула.
— Когда я сюда приехала, я готова была тебя убить, чтобы защитить их. Но что есть любовь, Эдуард? Ты готов отдать свою жизнь за этих ребят. И за Донну тоже. Она убеждена, что ты — мужчина ее мечты. Отличная актерская игра. Бекки рассказала ей, что ты сделал — что сделали мы. Питер подтвердил. Так что в каком-то смысле все они трое знают, кто ты и что ты. Донне это не мешает.
Я замолчала.
— Так в этих словах где-то был ответ на мой вопрос? — спросил он.
— Я ничего не сделаю, Эдуард. Ты готов умереть за них. Если это не любовь, то что-то так на нее похожее, что я не вижу разницы.
Он кивнул:
— Приятно знать, что ты меня благословляешь.
— Ничего подобного, — возразила я. — Но не мне бросать камни в твою личную жизнь. Так что поступай как хочешь.
— Так и сделаю.
— Питер не сказал Донне, что с ним случилось. Ему нужно бы по этому поводу к психотерапевту.
— А почему ты ей не сказала?
— Это не моя тайна. К тому же ты — его будущий отчим, и ты в курсе. Я верю, что ты поступишь как надо, Эдуард. Если он не хочет, чтобы Донна знала, ты найдешь, как это обойти.
— Ты говоришь так, будто я — отец Питера, — сказал Эдуард.
— Ты хорошо видел, что Питер сделал с Амандой? — спросила я.
— Достаточно.
— Он разрядил в нее всю обойму. Превратил ее лицо в лапшу. И вид у него был... — Я покачала головой. — Он больше твой сын, чем Донны. И таков он с тех пор, как в восемь лет пристрелил убийцу своего отца.
— Ты думаешь, что он такой, как я?
— Как мы, — поправила я. — Как мы. Я не знаю, можно ли восстановить что-то, разрушенное так рано. Я не психиатр, лечение людей — не моя специальность.
— И не моя тоже, — сказал он.
— Я никогда не думала, что ты жалеешь о частицах своей личности, которые отдал, чтобы стать тем, кто ты есть. Но когда я увидела тебя с Донной, Питером и Бекки, я увидела в тебе сожаление. Тебе интересно, какова была бы твоя жизнь, не встреть ты Ван Клифа или кто там был первый из них.
Он посмотрел на меня холодными глазами:
— У меня много времени ушло, чтобы понять, что я нашел в Донне. Как ты узнала?
Я пожала плечами:
— Может быть, я то же нашла в Рамиресе.
— Для тебя еще не поздно, Анита.
— Слишком поздно уже для белого штакетника в моей жизни, Эдуард. Может быть, я что-нибудь еще придумаю, но не это. Слишком поздно.
— Ты думаешь, у нас с Донной ничего не выйдет, — сказал он.
Я покачала головой:
— Я не знаю. Для себя я знаю, что у меня не вышло бы. Я не могу тягаться с тобой по актерскому мастерству. Тот, с кем я буду, должен знать, кто я, и не тешить себя иллюзиями, иначе ничего не выйдет.
— Ты уже решила, с каким монстром строить свою жизнь?
— Нет, но знаю, что не смогу все время от них прятаться. Это то же самое, что прятаться от себя, от того, кем я стала. Этого я больше делать не собираюсь.
— И ты считаешь, что я убегаю от себя, когда иду к Донне.
— Нет, я думаю, ты всегда принимал монструозную часть своей личности. Ты впервые узнаешь, что не все, что ты хотел убить в себе, мертво. Донна взывает к той твоей сути, которую ты уже не считал живой.
— Да, — сказал он. — А что для тебя значат Ричард и Жан-Клод?
— Я не знаю, но сейчас самое время это выяснить.
Он улыбнулся, и это не была счастливая улыбка.
— Что ж, удачи тебе.
— И тебе тоже, — ответила я.
— Нам обоим она понадобится, — сказал он.
Я бы рада была поспорить, но он был прав.
Итцпапалотль я все же позвонила перед отъездом. Она была разочарована, что я не явилась лично, но не разгневана. Наверное, она понимала, почему я не хочу снова пожимать ей руку. Пятьдесят лет подряд она убивала любого миньона любого вампира-соперника, а у меня она волоса на голове не тронула. Наверное, ее интересовал секрет триумвирата, и она хотела его заполучить, но не это меня спасло. Она подстроила так, чтобы я убила Супруга Красной Жены. Она дала мне силу и привлечь его, и устоять против его чар. Я была ее наживкой и ее оружием. Теперь этот другой бог мертв, и я покидала ее территорию, пока она не решила, что я исчерпала свою полезность.
Она распространила приглашение и на моего Мастера.
— У нас с твоим Мастером найдется много тем для обсуждения.
Я ответила, что передам приглашение. Передать-то я передам, но раньше ад замерзнет, чем Жан-Клод согласится встретиться с Итцпапалотль. Может быть, Эдуард прав, и мы с Ричардом могли бы пережить смерть Жан-Клода. Но пережить его смерть и пережить то, что может сотворить с ним Итцпапалотль, — это две очень, очень разные вещи.
Есть много гораздо более простых способов убить Жан-Клода. Куда менее рискованных для Ричарда и для меня. И я знаю, что именно этого хотел бы от меня Эдуард. И многие мои друзья проголосовали бы за это, но право президентского вето у меня, а я не хочу его смерти. Чего я хочу, я не очень понимаю, но пусть он будет существовать, чтобы я могла решить.
Я возвращаюсь домой, я встречусь с друзьями, которых уже месяцами не видела. Да, Ронни встречается с лучшим другом Ричарда. Ну и что? Мы с ней все равно можем оставаться друзьями. У Кэтрин уже два года длится медовый месяц — это уже не повод отказываться от визитов к ней. Наверное, мне просто неуютно видеть, насколько она счастлива с мужчиной, который кажется мне очень ординарным и слегка скучным. Но Кэтрин при нем сияет. А я при своих двух мужчинах последнее время если и сияла, то редко и тускло.
И я начну снова видеться с вервольфами стаи Ричарда и вампирами Жан-Клода. Сначала восстановить дружеские связи, и если все будет нормально, тогда буду видеться с мальчиками. План осторожный, если не трусливый, но более оригинального мне не придумать. Ладно, это лучший и для меня приемлемый. Если честно, я нисколько не приблизилась к решению своих любовных проблем, чем была год назад, когда порвала с обоими. Те немногие случаи, когда я отступала от обета целомудрия, не в счет, потому что я все равно стараюсь с мальчиками не видеться. Сейчас я больше не собираюсь их избегать.
Мне хочется точно знать, чего же я хочу. Как только я пойму, чего я хочу и кого я хочу, встанет следующий вопрос: могу я получить, кого хочу, или проигравший обрушит своды дома на нас, и мы окажемся в кровавых развалинах. Я бы сказала, вопрос на шестьдесят четыре тысячи долларов, но Ричард и Жан-Клод для меня гораздо дороже. Может быть, Рамирес прав. Может, если бы я действительно кого-то из них любила, и вопросов никаких не было бы. Или Рамирес сам понятия не имеет, о чем говорит.
Эдуард любит Донну, и Питера, и Бекки. Они все дружно ходят к психотерапевту, но Питер, я думаю, все же не говорит правду о том, что там случилось. Если врать врачу, хорошего лечения не будет. Однако я думаю, что Питер в смысле психотерапии рассчитывает на Эдуарда. Страшненькая мысль.
Эдуард любит Донну. А я — люблю Ричарда? Да. А я люблю Жан-Клода? Может быть. Так если для Ричарда "да", а для Жан-Клода — "может быть", почему у меня нет ответа? Потому что, быть может (вот именно — быть может), настоящего ответа вообще нет. Беспокоит меня мысль, что, если я приму наконец решение, тут же начну горевать по тому, кто ушел. Когда-то я боялась, что, если выберу Ричарда, Жан-Клод убьет его, чтобы мною не делиться. И странно, что вампир готов делиться, а Ричард — нет. Может быть, Жан-Клод больше любит мощь триумвирата, чем меня, а может, Ричард просто ревнив. Я бы точно не стала делить никого из них ни с одной женщиной — будем честны перед собой. Поэтому я снова задаюсь тем же вопросом; так кто из них — любовь моей жизни? Может, у меня ее вообще нет. Может, это вообще не любовь. Но если это не любовь, так что же это?
Самой хотелось бы знать.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Уведомление автора (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 5)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 6)
  • Глава 14 (Страница 6)
  • Глава 15 (Страница 7)
  • Глава 16 (Страница 7)
  • Глава 17 (Страница 8)
  • Глава 18 (Страница 8)
  • Глава 19 (Страница 9)
  • Глава 20 (Страница 9)
  • Глава 21 (Страница 10)
  • Глава 22 (Страница 11)
  • Глава 23 (Страница 11)
  • Глава 24 (Страница 12)
  • Глава 25 (Страница 12)
  • Глава 26 (Страница 13)
  • Глава 27 (Страница 14)
  • Глава 28 (Страница 14)
  • Глава 29 (Страница 15)
  • Глава 30 (Страница 15)
  • Глава 31 (Страница 16)
  • Глава 32 (Страница 16)
  • Глава 33 (Страница 17)
  • Глава 34 (Страница 17)
  • Глава 35 (Страница 18)
  • Глава 36 (Страница 19)
  • Глава 37 (Страница 19)
  • Глава 38 (Страница 20)
  • Глава 39 (Страница 21)
  • Глава 40 (Страница 21)
  • Глава 41 (Страница 21)
  • Глава 42 (Страница 21)
  • Глава 43 (Страница 22)
  • Глава 44 (Страница 23)
  • Глава 45 (Страница 23)
  • Глава 46 (Страница 24)
  • Глава 47 (Страница 24)
  • Глава 48 (Страница 25)
  • Глава 49 (Страница 25)
  • Глава 50 (Страница 26)
  • Глава 51 (Страница 27)
  • Глава 52 (Страница 28)
  • Глава 53 (Страница 28)
  • Глава 54 (Страница 29)
  • Глава 55 (Страница 29)
  • Глава 56 (Страница 30)
  • Глава 57 (Страница 31)
  • Глава 58 (Страница 31)
  • Глава 59 (Страница 31)
  • Глава 60 (Страница 32)
  • Глава 61 (Страница 32)
  • Глава 62 (Страница 32)
  • Глава 63 (Страница 34)
  • Глава 64 (Страница 34)
  • Эпилог (Страница 35)


Лорел Гамильтон

Обсидиановая бабочка

Цикл: "Анита Блейк " - 9

 Читать книгу

Аннотация

Теперь Анита Блейк отправляется далеко на юго-запад. В Санта-Фе. В город, над которым висит кромешный ужас. Снова и снова находят люди на рассвете чудовищно изуродованные тела. Но еще страшнее то, что неизвестный безумец делает с теми, кого оставляет в живых.
Так не поступают ни "эстеты Смерти" — вампиры, ни "охотники" — вервольфы, ни даже самые жестокие из черных магов.
Кто же из порождений Тьмы сделал — и продолжает делать — это?!

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Лорел Гамильтон - Биография

Лорел Гамильтон

На основную страницу

Биография

Лорел К. Гамильтон (до замужества - Лорел Клейн) родилась 19 февраля 1963 года в небольшом городке возле Ширли (штат Арканзас, США). Училась в христианском колледже "Мэрион" (Индиана), получила степени по английской литературе и биологию. Во время учебы познакомилась с Гэри Гамильтоном, ставшим ее мужем. Дебютный роман Лорел К. Гамильтон, фэнтези "Обет колдуньи" ("Nightseer"), был опубликован в 1992 году. На следующий год появился первый роман из "вампирской хроники" "Запретный плод", которая была продолжена "Смеющимся трупом" (1994). Дальнейшие приключения вампирши Аниты Блейк описаны в романах "Circus of the Damned" (1995), "The Lunatic Cafe" (1996), "Bloody Bones" (1996), "The Killing Dance" (1997), "Burnt Offerings" (1998) и "Obsidian Butterfly" (2000). В 2000 году вышел роман "Поцелуй Теней" ("A Kiss of Shadows"), положивший начало новому фэнтезийному циклу писательницы. Кроме того, Лорел Гамильтон пишет рассказы, она также автор нескольких новеллизаций ( в том числе и знаменитого "Звездного пути").