Лорел Гамильтон - Обет колдуньи

1 Лорел Гамильтон

ПРОЛОГ

Пророческий сон - детский кошмар. Келейос не знала, что сон пророческий, но он был не таким, как другие сны.
Мать, Элвин Кроткая, стояла наверху лестницы. Она улыбалась и манила изящной белой рукой. Келейос, дитя, побежала к ней. В ее глазах Элвин была такая высокая, такая красивая, какой может быть только мама. Вдруг на лице матери появилось пятнышко - просто кожа потемнела, - но оно росло. Чернота засасывала кожу, как чавкающая грязь. Появилось еще одно на лбу, и еще, и еще. Келейос вцепилась в белую руку, спрашивая: - Мама, что это?
Элвин застонала, падая на колени, выдернула руку из руки дочери. - Беги, - шепнула она.
Келейос побежала. По темным, длинным коридорам, где плясали тени чадящих факелов. Из тени выступила женщина. Харкия, колдунья, соткалась из тьмы. Келейос знала, что Харкия не любит мать, и, сама не зная почему, боялась колдуньи. И Харкия сказала:
- Где же прекрасная Элвин Кроткая? Где она теперь?
Келейос вскрикнула и кинулась обратно, туда, откуда пришла. Она бежала, но голос не смолкал: «Где же прекрасная Элвин Кроткая? Где она теперь?» Из каждой тени выходила Харкия, она была повсюду. Келейос уперлась в стену - тупик, идти некуда. А Харкия стояла за ней, высокая и суровая. - Хочешь увидеть мать? Келейос молча глядела на нее, боясь заговорить, не в силах двинуться.
- Хочешь увидеть мать? - повторила колдунья. Келейос кивнула и против своего желания ухватилась за руку ведьмы. Ее вспотевшая рука ощутила ледяной холод. Харкия провела ее по узкой лестнице, кончавшейся наверху одинокой площадкой с единственной дверью. Харкия улыбнулась Келейос так, что девочка съежилась, и подтащила ее к двери. - Хочешь увидеть мать? Запах, сначала слабый, становился все сильнее и сильнее. Вонь болезни, нечистого белья, пропитанного потом. Келейос хотела вырвать руку, но хватка была железной. Медленно открылась дверь. Вонь окатила Келейос волной, и девочку вырвало на каменный пол. Харкия нежно поддержала ее и помогла встать.
Келейос уперлась, не желая входить. Харкия, не обращая внимания на вопли и плач, протащила ее по полу через порог в вонючую комнату. Рывком поставила на ноги: - Смотри.
В узкой комнате находилась только шаткая кровать. К ней было что-то привязано Что-то черное, сочащееся гноем. Кожа потрескалась и кровоточила, будто не выдерживая давления болезни. Келейос смотрела и не понимала. Глаза отказывались видеть.
Она поняла лишь, что к кровати привязан человек. И заплакала. Невозможно догадаться, кто это. Понятно лишь, что человек.
Черное лицо повернулось к вошедшим, и на нем открылись глаза - карие глаза. Глаза ее матери. Келейос вскрикнула. Снова послышался голос Харкии: - Где же прекрасная Элвин Кроткая? Где она теперь?
Кошмар растворился в ее плаче. Келейос проснулась в поту, всхлипывая. Около нее стояла няня Магда, прибежавшая на шум. - Келейос, деточка, что с тобой? Келейос разрыдалась, прижавшись к пышной груди Магды, не в силах говорить. Страх все еще был в комнате, реальный, всеобъемлющий. Она все еще видела глаза умирающей матери и не могла избавиться от этого видения.
Послышались мягкие шаги и шуршание шелков по устланному камышом полу. Это пришла Элвин, высокая и стройная, одетая в белое. Келейос вырвалась из объятий няни и вцепилась в мать.
Элвин взяла ее на руки и стала гладить по волосам, пока она не успокоилась и не перестала всхлипывать. - Ну, малышка, так что же тебя так расстроило? - Я видела сон, - прошептала Келейос. - Но я же тебе говорила, Келейос: сны тебе вреда не сделают.
Келейос всегда гордилась, что она смелая девочка, и не взглянула в глаза матери, а уставилась на серебряную нить, которой был расшит лиф ее платья. Нить вилась серебряной веткой листьев и цветов, тех, что используют при ворожбе. Мать пахла мятой и опавшим цветом яблони. Она творила заклинание, когда услышала плач Келейос. Отстранив девочку, Элвин сказала: - Келейос, посмотри на меня. Девочка взглянула на мать, хотя страх не исчез. - Ты все еще боишься? Келейос кивнула: - Он не ушел. - Кто не ушел?
- Сон. Плохой сон. Он здесь, мама. - Она положила руку себе на лоб. - Он еще здесь.
Элвин жестом отпустила няню и забралась к Келейос на кровать. Ласково прижав дочку к себе, она сказала:
- А теперь расскажи, что это за сон, который не хочет уходить.
Келейос все ей рассказала. Мать слушала и кивала, в нужных местах говорила слова утешения. В роду у Келейос не было пророков-сновидцев ни с материнской, ни с отцовской стороны, а волшебные способности просто так сами по себе не появляются.
Элвин успокоила дочь, и Келейос стало лучше. Словно камень с души свалился, когда она рассказала сон. Она снова могла дышать, и леденящий ужас прошел.
- Матушка, а за что Харкия тебя не любит? Элвин вздохнула, обняв ребенка: - Ты знаешь, что значит вызов выйти на пески? Келейос нахмурилась: - Это значит выйти драться и победить. - Не всегда, - улыбнулась Элвин, - но ты правильно поняла смысл. Много лет назад, когда ты была совсем маленькой, Харкия меня вызвала. Она проиграла и испытала унижение. Ты знаешь, что такое унижение?
- Это значит, тебя при всех обидели. - Молодец. Харкия считает, что я ее унизила, и за это она меня не любит. - Я ее боюсь, матушка. Элвин вздрогнула:
- Она тебя как-нибудь обидела или напугала? Харкия сделала совсем другое, но Келейос не знала для этого слов. - Нет, матушка. Элвин обняла девочку.
- Ты мне всегда должна все рассказывать, Келейос. Если тебя что-нибудь напугает, рассказывай мне. - Обязательно расскажу. - Ну и хорошо. Тебе уже лучше? Келейос улыбнулась и кивнула. Когда ей было пять лет, любимая матушка очень легко могла ее утешить. Элвин положила ребенка в большую кровать с балдахином. Поцеловав Келейос в лоб, она спросила:
- Лампу тебе оставить? Келейос была смелой девочкой и сказала:
- Нет, не надо.
Элвин это было приятно. Она улыбнулась и ответила: - Спи крепко, малышка. - Спокойной ночи, матушка. Надеюсь, я не очень испортила твое заклинание. Элвин рассмеялась низким грудным смехом: - Нет, малышка, заклинание получилось хорошее.
И вышла. Келейос осталась одна, вокруг замка стонал ветер, но она заснула, потому что матушка сказала, что бояться нечего.
Три дня спустя колдунья Харкия похитила Элвин и ее дочерей, Келейос и Метин). Еще через пять дней Харкия заставила Келейос пройти ту кошмарную дорогу к каморке, где лежала ее мать. Чего не было во сне - это ужаса в глазах матери, безумия, которое навела на нее болезнь. Так она и умерла. Жизнь уходила из ее глаз, и она не знала, что Келейос здесь и что она смотрит, чтобы запомнить.
Еще через два дня замок Харкии взяли штурмом, Келейос и ее сестру спасли. Колдунья Харкия скрылась. А Келейос теперь знала, что реальные кошмары ужаснее пророческих снов.

Глава 1 НЕЖЕЛАННОЕ СНОВИДЕНИЕ

Келейос прошла в розовый сад и скрылась за стеной, готовя свое волшебство. Теплая летняя тьма была наполнена ароматом цветов и стрекотом кузнечиков. Заплутавшая лягушка направлялась к центру сада, к фонтану, и пела в одиночку свою пронзительную песню. Келейос рассмеялась. Она, кажется, никогда не слышала одинокой песни лягушки - их всегда был целый хор.
Скоро ее волшебство заставит затихнуть кузнечиков и одинокую лягушку. Странно, как под воздействием волшебства замолкает мир.
Келейос заплела свои каштаново-золотые волосы в косу, свободно лежащую вдоль спины. Каждое зеркало, мимо которого ей случалось пройти, говорило ей, что она - призрак своей матери. Единственное, что отличало ее - эльфийская кровь ее отца, подарившая ей утонченные черты лица и придавшая неповторимое своеобразие. Она была одета в коричневую, оживленную лишь белой полосой полотняного воротника тунику. Бриджи на ногах были зашнурованы по бокам, до колен доходили сапоги из мягкой кожи с прочными подошвами. Келейос знала, что такой наряд привел бы в ужас ее всегда женственную мать. Но матери уже восемнадцать лет как не было; слишком много времени прошло, чтобы Келейос теперь беспокоилась из-за чьего-то мнения.
Она дотронулась до горки сухих палочек и кусочков коры. Первым ее чародейством было призывание огня; это и теперь было легче всего. Пламя мелькнуло падающей звездой, вспыхнуло и затрещало вокруг растопки. Она положила в огонь два поленца побольше, и огонь принялся за более основательную работу.
Мир погрузился в молчание, и только ветер веял среди роз.
Келейос налила воды в пустой кувшинчик. Для этого огня у нее не было нужного сорта дерева, и она решила смошенничать. Она защитила руки заклинанием от огня; слова заклинания вспыхнули где-то позади ее глаз, потом стали невидимыми. Теперь оставалось только твердо верить, что огонь тебя не обожжет. И быть уверенной в собственном мастерстве.
Она зачерпнула огонь рукой. Пламя полыхнуло в воздухе, рассыпая в темноту искры. Келейос глядела на огонь, уходя мыслью в его красно-оранжевую глубину, изучая жар без страха. Она сосредоточилась. и пламя стало тонким языком. Следующая мысль - и оно уже горело маленькими язычками, танцующими меж углей. Оно вспыхивало и гасло, следуя за ее мыслями.
Она чуть не потеряла настрой, увлеченная танцем пламени на защищенной поверхности ее рук. Усилием воли она вернула мысли к работе. Отвлечься игрой света - плохой признак. Говорит о деградации сновидений. Ей являлись пророческие видения, не только сны, поэтому девушка подвергалась двойному риску.
Келейос быстро коснулась пламени, сворачивая его по своей воле. Сосредоточенность была полная. Она была готова к магическому перемещению предмета.
Это заклинание отличалось от вызова огня. Здесь нужно было не вызвать предмет из ничего, а коснуться предмета ничем и заставить его двигаться. Здесь не было ни силовых линий, ни свечения, по которым можно было бы судить о ходе работы. Предмет либо двигался, либо нет.
Кувшин с водой поднялся вверх и застыл над пламенем. Она ждала. Даже с магическим огнем нужно время.
Вода начинала закипать. Келейос свободной рукой потянулась к небольшой глиняной миске. Взяла оттуда понемножку анисового семени и пахучего корня валерианы и осторожно всыпала в булькающую воду. Келейос следила за временем по башенным курантам, отбивавшим каждые четверть часа.
Еще подождать. У Келейос было с собой зелье, охраняющее от кошмаров, запас почти на неделю, но прошлой ночью она его израсходовала. Зелье, всего лишь дающее испуганному ребенку возможность спокойно заснуть, у пророка-сновидца препятствовало пророчеству.
Келейос могла навлечь на себя болезнь сновидения и знала это. Слишком много пахучей валерианы могло сделать зелье ядовитым, и это Келейос тоже знала. У нее уже начиналась эта болезнь. Она легко отвлекалась в неподходящие моменты и ловила себя на том, что прислушивается к несуществующим голосам. Глупо. Страх иногда заставляет человека вести себя глупо.
Ее ждал недобрый сон. Она боялась сна, боялась сновидения, боялась, что сновидения не будет. Пророческий дар был ей ненавистен. С самого первого случая пророчество никогда ей не помогало. Самый бесполезный вид волшебства.
Что бы ни ждало ее, это было что-то ужасное. Никогда еще ничего не обрушивалось с такой силой да ее разум, даже когда она увидела во сне смерть матери. На этот раз будет хуже, и она не была уверена, что вынесет. Страх этот был детским, и она выругала себя за него, но не могла решиться увидеть сон.
Пробили башенные часы. Она поставила горшок остыть на гравийную дорожку. Пламя она смахнула в темноту, и оно исчезло в каскаде искр. Она сняла с рук заклинание от огня. Не трать чародейство зря - это правило вбивали в нее последние три года. Чародейство обладало немедленным и сильным действием, но легко выдыхалось и оставляло заклинателя опустошенным и лишенным волшебной силы.
Она подумала о холоде, о прохладном осеннем холоде, стучащемся в дверь в начале ноября. Не слишком сильном, чтобы не заморозить и не испортить зелье. Его нужно было только остудить.
Обвязав кувшинчик марлей, Келейос отцедила жидкость в чашу. Выкипевшую воду заменила небольшая добавка из фонтана.
Келейос держала чашу. В ее руках была еще одна бессонная ночь. Из-за башен замка всходила луна. Розовый сад погружался в серебро, серые тени и чернейшую черноту. Полуночными силуэтами смотрелись на фоне луны башни.
Самая высокая парила над ними темным совершенным силуэтом, подобная бархату в лунном свете: башня пророчества. Она, высокая и недобрая, смеялась над Келейос, бросая вызов. Келейос сжала в руках деревянную чашу, и та треснула, залив зельем ее руки до локтей. Она приняла решение. Она пойдет в башню сегодня ночью, без охраны, без всякой защиты, кроме своего мастерства. Все что угодно будет лучше этой трусости.
Келейос ополоснула от зелья золотые браслеты - от воды они не заржавеют. Они были волшебными и в чистке не нуждались. Ржавчина стекала с них, как вода, как сверкающие капли воды, которую роняли сейчас браслеты. Это была хорошая волшебная работа. Она прошептала про себя: «Я - мастер заклинаний и мастер сновидений, что бы ни говорил Совет». Сейчас эти слова показались ей пустыми.
Три года назад она уже была мастером. А потом она открыла, что она еще и чародейка. В возрасте двадцати лет Келейос обрела совершенно новую волшебную силу. Это было неслыханно, невозможно, но это было правдой. И Совет Семи, правящий Астрантой, признал необходимым лишить ее звания мастера, пока она не овладеет в совершенстве своими новыми способностями. Ее снова послали в школу Зельна. Она снова стала подмастерьем и была им уже три долгих года.
Неужто так важно одно короткое слово? Чтобы быть мастером, надо ли, чтобы тебя так называли? Келейос встала на колени и погрузила руки в чашу фонтана. Она плеснула водой в лицо и вздрогнула от внезапного холода.
Маленькая лягушка испуганно нырнула с влажным всплеском.
Келейос моргнула, глядя на луну. Вода стекала по шее на нижнюю рубашку. Ей стало лучше, мысли прояснились. Сомнения сами по себе были ядом. Сомневаться в собственной магии - очень опасное дело.
Она вытерла воду с глаз, отряхнула с косы. Потом отерла руки о штаны. Одно из преимуществ простой одежды. Она стала собирать компоненты своего заклинания.
Поднялась вторая луна, маленькая и туманная, желтая в свете белой луны-матери. В это время года только на рассвете встает третья луна - красная.
Три луны были тремя ликами Великой Матери, как говорили древние легенды. Всеобщей матерью была Сиа, целительница, носительница добра; второй была Ардат, хранительница равновесия, третьей - Айвел - воплощение разрушения, делающая ненависть вещественной. Астранта и ее заморский сосед, Мелтаан, верили одинаково во все лики Матери. Они считали их проявлением закона равновесия. И если ты был последователем Айвел или одного из ее темных чад, тебе в буквальном смысле могло бы с рук сойти убийство.
Келейос научилась понимать закон равновесия, но никогда не принимала его. Ей случалось несколько раз тайно взыскивать цену крови, ибо есть вещи, с которыми нельзя мириться, где бы ты ни жил.
За последние три года Келейос много времени провела в поиске. Она искала объяснений, почему богиня едина в трех лицах, но не единосущна. Подсказку давала только одна легенда: о том, как луна раскололась на три части. В ней говорилось, что богиня обезумела от головной боли. И когда боль прошла, оказалось, что она распалась на куски, и луна вместе с ней. Легенда намекала, что богиня может быть исцелена и снова собрана воедино, но не объясняла, к добру это будет или к худу.
Келейос видела луны в телескопе Зельна. Мертвые скалы - и все, слепящий свет и тени. Ей трудно было поверить, что луны связаны с богиней. Она скорее верила, что Мать разбила луну в припадке гнева. Келейос рассмеялась:
- Я теряю время, разглядывая луны. Мой страх меня хочет обмануть.
Все, больше нельзя медлить. В решениисвобода. Теперь, когда она шла в башню за сновидением, страх стал меньше.
Она давно узнала, что любой страх уменьшается, когда посмотришь ему в глаза. Почти любой. Келейос отбросила эту мысль, на дав ей развернуться.
Келейос открыла кожаную сумочку на поясе, и та мягко засветилась, заговоренная. Ее она делала не сама, а купила в Мелтаане. Через крохотную горловину сумки скользнул внутрь намного превышающий ее по размерам кувшин, за ним чаша. Она раскидала остатки дров и отбросила ногой с дороги расколотую чашу. Сняв с правой руки простое золотое кольцо, отправила его туда же. Потом браслеты. Они были вчетверо больше сумки, но тоже исчезли из виду. Кинжал с пояса и два потайных ножа. Короткий меч по имени «Счастливец» остался в комнате. Зельн пытался поставить ножи вне закона в замке, но они ведь были не только оружием. Мечи же были только оружием, и чтобы носить меч открыто, нужно было разрешение.
Келейос была согласна с этим правилом - частично. Многие из носивших мечи были бы и посейчас живы, не будь они вооружены. Самой ей это правило не нравилось, но она подчинялась.
А не вносить волшебные предметы и оружие в комнаты сновидений - это правило принадлежало не Зельну. Известно было, что сновидцам случалось нанести рану себе или другим, если у них было оружие. Башня пророчества чуждой магии не жаловала. Как бы там ни было, заклинания вызывали ее гнев. Сама Келейос однажды забыла кольцо-оберег, но только однажды. В тот раз башня попыталась обманом заставить ее отрезать себе палец.
Горловина кожаной сумки была заговорена и могла быть открыта лишь ее рукой. Кто бы ни охранял сегодня убежище пророков, сумку не обыщут.
Она приготовилась как могла. Пора было идти в башню. Келейос прошла через решетчатую арку и оказалась в саду трав. Причудливые клумбы подступали к ступеням, что вели в замок Зельна. Зельн Справедливый был когда-то богатым астрантским аристократом, и по замку это было заметно, но с тех пор Зельн переменился. От него Келейос научилась любить простую одежду, ценить чувство равенства со всеми людьми. В школу Зельна мог прийти каждый - был бы талант. И каждый ученик на своем опыте узнавал, что такое ручной труд. Многие дворянские дети находили это страшно тяжелым. Келейос считала нормальным.
Замок нависал над ней из темноты. Его квадратные стены были выстроены для защиты, но столетия мирной жизни расширили окна и приблизили сады к самым дверям.
Внутренние коридоры замка были темнее летней ночи. Келейос остановилась, давая глазам привыкнуть. Она видела ночью, как кошка или демон. И демоны дали ей имя Зрящая-в-Ночи, но все равно при переходе от света к тьме нужно было дать привыкнуть глазам.
Библиотеки были в центре замка, а в центре круга, образованного библиотеками, высилась башня пророчеств. Келейос поднималась по узкой винтовой лестнице. Сердце билось около горла. Не хотела она этого сна.
Комнаты сновидений располагались вокруг холла, где была лестница и камин. Здесь дежурили хранители пророков. Перед камином сидел подмастерье-травник Эдвард, поджав колени к груди. На черных, как перья ворона, волосах играли отсветы огня. Зеленые огоньки мерцали в изумрудах, украшавших куртку. Она была короткой - до талии - а нижнюю часть тела обтягивали зеленые рейтузы. Глаза Эдварда были прозрачно-голубыми, как сапфиры.
- Заклинательница Келейос, для меня честь - охранять твое пророчество.
Гуляющая по лицу ухмылка выдавала лживость его вежливых слов. Эдвард и Келейос понимали друг друга. Он не любил ее, а она - его: он был в числе поклонников Айвел.
- Но ведь ты не один несешь стражу, ведун Эдвард.
- Мой напарник отошел поссать. Келейос не изменилась в лице. Если он рассчитывал возмутить се грубостью, это ему не удастся. Человек, который может рассердить тебя без особой причины, тем самым управляет тобой. Такого удовольствия она Эдварду больше не доставит. Она его не любила, но способность ее сердить он утратил, и это его злило.
- Твоя маленькая подружка сегодня в комнате сновидений.
Келейос знала, кого он имеет в виду. Алиса - самая малолетняя ученица за всю историю школы Зельна. Ей было пять, и она явилась с кошмарами, которые на самом деле были мощными пророческими снами. Когда Алиса не была занята классной или домашней работой, она хвостиком таскалась за Келейос. Иногда такая постоянная близость ребенка становилась обременительной, но Келейос не могла ей отказать. Девочка напоминала Келейос ее самое в возрасте пяти лет, а к тени собственного детства следует относиться хорошо.
- А как она держалась, когда входила? Он пожал плечами:
- Нервничала. А кто бы не нервничал? Я слышал, что башня может съесть душу человека. Эту попытку ее напугать Келейос игнорировала. - Есть открытая комната сновидений? - Три.
Она ждала, но он не предложил ей пустую. - Какие пусты, Эдвард?
Он оттолкнулся руками от пола и показал ей на три двери. И с галантным поклоном произнес: - Ваш выбор, прекрасная кокетка. Это было обращение к шлюхе, но именно это он и хотел сказать. - Эдвард, перестань ребячиться. Он рассчитывал на другую реакцию. - Когда-нибудь я тебя все-таки достану сквозь твое ледяное спокойствие. Слышал я, что у тебя взрывной характер.
- Был в детстве. Но я больше не ребенок. Он понял намек и помрачнел. - Все равно я найду, чем тебя всерьез разозлить. Келейос шагнула к нему вплотную - они были почти одного роста.
- Если ты когда-нибудь найдешь, чем меня всерьез разозлить, это будет дуэль на песках. И я тебя убью.
Он не отступил, но руки сжались в кулаки. Минуту Келейос казалось, что он ее ударит. Она позволила себе чуть-чуть улыбнуться:
- Как ты постоянно мне напоминаешь, я только подмастерье. И по законам Астранты могу вызвать на бой любого другого подмастерья.
Голубые глаза стали большими. Одно дело - дразнить разжалованного мастера, другое - драться с ним на песках. Гнев согнал краску с его лица и зажег в глазах огонь, но он шагнул назад. - Займи любую комнату. - Благодарю.
Она протянула ему кожаную сумку. Он неохотно принял. - Твое оружие? - Да, то, что со мной.
Он недоуменно посмотрел, озадаченный таким доверием.
- Да не беспокойся ты так, Эдвард, - рассмеялась она. - Там горловина заговорена, так что тебя ждет неприятный сюрприз.
- Я в этом году уйду странствующим подмастерьем. Неужто ты думаешь, что я не разберу простой заговор замка?
- А кто тебе сказал, что он простой? Встретив его непонимающий взгляд, она решила развить мысль. Не хватало еще, чтобы этот мальчишка попробовал открыть сумку и погиб. Ведунья Фиделис будет в ярости. Убивать чужих подмастерьев считалось очень невежливым.
- Сумку легко открыть, но если ее откроет любая рука, кроме моей... Скажем так: это не самый приятный вид смерти. - Ты бы такого не сделала. - Я - нет, но защитное заклинание было наложено на нее при создании. И потому его нельзя снять или обезвредить. Это свойство самой сумки.
- Всегда есть способ снять заклятие - это ведь закон волшебства. - Я не говорила, что его нет. Он неуклюже принял сумку. Келейос без труда прочла мысли по его лицу, но знала, что нужно сделать, чтобы предотвратить несчастный случай.
- Ведун Эдвард, я повелеваю тебе не открывать эту сумку. Ибо это смерть, и я сказала об этом, и кровь твоя не на мне.
- Так там на самом деле смертельное заклятие? - Ты помнишь случай, чтобы я блефовала? Он помотал головой, осторожно держа сумку тремя пальцами.
Келейос была довольна. Оружие никто не тронет, и не придется объясняться с Фиделис, куда девался ее подмастерье.
Выбрав дверь, она распахнула ее толчком. Воздух был сух и прохладен. Сквозь единственное окно лился оранжевый свет гаснущего заката. В комнатах сновидений время шло по-своему.
Ночная тьма Астранты осталась за порогом. Говорили, что окна отражают сны, но Келейос в это не верила. Теорий было много, но Келейос не верило ни одной. Никто не помнил, зачем строители снабдили башню окнами. Еще одна тайна, вот к все. Свет медленно угасал на полу золотыми овалами Из окон струился терпкий аромат - вроде цветущих лиан или жасмина в оранжерее, но не совсем. Он был сладок и прян и заставлял задуматься о волшебных и тайных местах. Келейос часто его обоняла, но никогда не видела источающего его цветка.
Сновидцам рекомендовалось не смотреть в окно. Келейос все-таки часто бросала туда мимолетный взгляд. Она была почти знакома с чужими звездами, так ярко мерцавшими, и криками никогда не виданных в Астранте птиц.
Но в эту ночь сон требовал внимания, и Келейос не стала подходить к окну. Магия башни уже начинала сказываться. Пока не придет пророчество, Келейос принадлежит башне.
Она не глядя могла бы сказать, где она. Башня пророчества строилась медленно, тяжеловесно, камень за камнем, заклятие за заклятием, смерть за смертью, пророчество за пророчеством, ибо построена была эта башня одной из первых. В те давние дни золотые астрантийцы служили свирепым богам. Они убивали в помощь своим волхвованиям, и кровь уходила в башню. И сновидения - в особенности сновидения - это отражали.
В комнате были лишь узкая кровать, столик, незажженная лампа и умывальник.
Пейзаж за окном погрузился во тьму. Бархатная чернота залила комнату сновидений.
Кремень и огниво были под рукой. Может быть, и удалось бы зажечь лампу заклинанием сквозь густой воздух, но творить магию в башне не всегда стоило. На самом деле свет ей и не был нужен. Ее просто тянуло к свету, как испуганного ребенка привлекает радостный танец пламени. Она была Заклинательница Келейос, прозванная Зрящая-в-Ночи, и давно ей уже не был нужен свет.
Келейос сняла тунику и сапоги - мягкие сапоги на прочной подошве, эльфийская работа. Она не любила щелканье новомодных деревянных каблуков. Охотники и разведчики по-прежнему носили мягкие сапоги. Эльфийская обувь высоко ценилась, а эти были сделаны ее ритианскими кузенами под ее наблюдением. Их мог бы сделать даже человек, если бы знал, как, но Келейос, подобно всем ритианам, не любила делиться секретами.
Она расплела косу. Волосы упали густой волной, и она наскоро пригладила их пальцами.
Келейос скользнула под простыню и почти сразу ощутила действие башни. Она легла на спину, глядя в потолок, стараясь противостоять притяжению сна. Но магия была слишком сильна. Веки стали опускаться, в сон потянуло неодолимо. Она сопротивлялась до тошноты, до головной боли. Но ее втянуло в сон, и тошнота прошла.
Под закрытыми веками замелькали образы: яркие цвета, чувства, сны, звавшие ее в себя, - но это были старые сны, память давно ушедших людей. Келейос уклонялась от них с отработанной легкостью. Она пришла найти свой собственный сон, а не чье-то устарелое пророчество.
Истинный сон, который она искала, начался со спокойных воспоминаний, как и все сны. Мастер Паула, школьный преподаватель магии трав и пророчеств, шла по коридору, ведущему к выходу из замка. Как бывает в снах, ее лицо изменялось, превращаясь в другие знакомые лица. Это была Алиса, самая молодая пророчица школы, которую утешала Келейос, когда она плакала от тоски по дому. Это была ученица Меландра с изрезанным шрамами лицом и робким сердцем. Келейос более или менее пригрела эту испуганную девочку, как младшую сестру, которой у нее никогда не было. Она знала, что Меландра станет когда-нибудь великой заклинательницей, но Меландра этого еще не знала. Лицо за лицом проплывали сквозь сон, и все они шли к окнам, выходящим во внутренний двор. Пришел страх.
Он навалился на грудь, не давая вздохнуть. К окну повернулся Белор, ее друг еще с детства и лучший иллюзионист замка. Одно из окон было заполнено тьмой. Вокруг него сиял серебристый свет, который не был светом. - Нет!
Келейос боролось со сном. Вопреки всему, чему ее учили, она пыталась изменить сон, но пророчество не изменяется. Белор не должен ступить в темноту, потому что иначе он умрет. В окно упал Фельтан, хороший мальчик, которого сама Келейос привезла учиться в хранилище. Тельце унесло прочь.
Еще что-то было, кто-то стоял в темноте. Колдунья Фиделис, преподаватель трав и иллюзий, поклонница темных богов, стояла, завернувшись в черное. Из ее руки выскользнул окровавленный кинжал и мелькнул во тьме падучей звездой. Высились в темноте стены замка, и кто-то шел по ним - высокая женщина в серых одеждах. Келейос знала, кем она окажется, когда повернется. По стенам школы шагала Харкия. Стены начали рассыпаться. Харкия повернулась спиной и вскинула руки к небу. Когда она вновь обернулась, это была Фиделис, стоящая на крошащихся стенах. Стена рухнула внутрь, камни полетели в сгустившуюся тьму. Видение исчезло. Навалился хаос.
Келейос оказалась в таком месте, о котором не видела снов, которое не могла себе представить. Ее окружало ничто - и все же нечто. Полуосознанные цвета сплетались с оттенками серого. Неясные формы переливались во что-то полузабытое. Она стояла, но стоять было не на чем, держаться не за что - не было ничего. Келейос вскрикнула, падая на колени и закрывая глаза руками. Если бы это был сон, она не могла бы двинуться, но это был не сон.
Она стояла на коленях, стеная, пока не стало жечь в горле и голос не охрип. По лицу текли слезы, но она не знала, что плачет.
Возник шепчущий звук, но Келейос не прислушивалась. Она прижала к глазам ладони с такой силой, что под сжатыми веками взорвались цвета. Шепот стал словом, еще одним. Будто множество вздохов сливались в один голос, исчезающий звук, и не было в нем почти ничего человеческого.
«Пророчица, о пророчица, взгляни на нас, пророчица. Узри, чем станешь ты».
Келейос не внимала призыву, молясь Урлу, богу пророчеств. Она сосредоточилась на молитве, где важно было каждое слово, где каждый слог - защита от безумия.
«Урл, бог добрых снов, бог благостных пророчеств, помоги мне, чаду своему. Пророчица взывает к тебе о помощи. Услышь меня, Урл, бог кузницы, услышь меня и не дай мне пропасть. Помоги пророчице, чаду своему».
Келейос повторяла древнюю молитву вновь и вновь, пока шипящие вздохи не превратились в вопли. «Услышь нас, пророчица. Услышь и повинуйся. Взгляни на нас и узри истинную силу. Мы, ушедшие до тебя, повелеваем тебе смотреть. Взгляни на нас».
Келейос стала спотыкаться на словах, казалось, ее язык разучился их произносить. С усилием вспоминались они, с усилием удавалось не открыть глаза, с усилием удавалось не глядеть.
Келейос знала, что это: фантазмы, пожиратели душ. Они, охотившиеся на пророков-сновидцев, были прислужниками самой Серой Госпожи, богини злых снов и вероломства. На темные пророчества они слетались, как стервятники на падаль.
Молитва к Урлу замерла у нее на устах. Она не могла больше о ней думать. Было что-то, что не допускало в башню фантазмы. Она знала, что это. Знала, но не могла вспомнить.
А вздохи шептали: «Пророчица, о пророчица, взгляни на нас. Тебе не уйти отсюда, тебе не выжить здесь. Взгляни и прекрати свои страдания».
Келейос почувствовала, что встала с колен, не открывая глаз. «Нет, нет», - сказала она. Снова сев, она уткнулась лицом в колени. Говорили, что один взгляд на фантазм - и разум задует, как свечу, и душа будет похищена. Так они были чужды, что хватало и одного взгляда. И Келейос боролась, чтобы не взглянуть.
Что же не пускало фантазмы в башню? Минуту назад она знала ответ, но мысль не повиновалась. Магия, да, какое-то чародейство. Магический символ. «Услышь нас, пророчица. Тебе не уйти. Ты наша. Не мучь себя. Сдайся - и будешь свободна от всех забот».
Магия, символ, символ... Символ закона. Фантазмы отгоняет символ закона. Об этом знает каждый ученик-сновидец. Каждый день сменяют символ закона, но кто-то его убрал. Кто-то открыл башню фантазмам, и она бессильна. «Нет». Должен быть способ.
«Маленькая пророчица, неужто не устала ты? Неужто не наскучила тебе игра?» - Заткнитесь! - крикнула она срывающимся голосом.
«Ты властна над снами, но мы не сон, что покоряется твоей воле. Мы не пророчество, исчезающее по завершении. Мы - судьба твоя. И ты придешь к нам. С нами ты обретешь силу».
Сила - вот в чем дело, сила. Она теперь сама чернокнижница, и чернокнижие создает символ закона. Она еще не владела созданием символов. Это было высшее чернокнижие, за пределами искусства подмастерья, за пределами умения Келейос, если только... Если только оно не было подобно любому чернокнижию: создать мысленный образ, назвать его имя и не бояться его - и сила в твоих руках. Но нерешительность хуже смерти. Если она его вызовет и не сможет справиться, она умрет чистой смертью и обманет пожирателя душ.
Более не колеблясь, она вызвала его. Стоя с закрытыми глазами, она вытянула руки перед собой, шепот отдалился, волнами отдаваясь вокруг, пошел через нее поток магии, все сильнее и сильнее, пока не перехватило дыхание, а она ждала, чтобы захватить над ним власть. Магическая сила наполняла ее, росла, и ей уже казалось, что сквозь кожу ее вот-вот хлынет огонь и свет.
- Что это? - взвизгнул фантазм. - Мерзость, гадость, убери ее! Убери!
Сквозь закрытые веки били лучи, образуя красные тени. Ее тело трепетало от близости столь сильной магии. Она судорожно вздохнула и осторожно приоткрыла глаза - маленькой щелочкой. Перед глазами висел символ, прекрасный в прямизне своих линий, в своей простоте. Она ничего не видела, кроме его сияния.
Из-за расширяющегося круга донесся голос фантазма:
«Пророчица, о пророчица, услышь меня. Брось эту мерзость. Иди к нам. Освободись от этой бренной оболочки и стань одной из нас».
Келейос глядела на символ закона, читая его силу и понимая ее часть, но понимая и то, чего не говорили ее учителя. Они говорили, что ни один подмастерье не имеет силы вызывать символы, но это была ложь. Вызвать их может любой чародей, но мало кто властен с ними справиться. Она вызвала символ, но его мощь ее ошеломила. Теперь она стояла перед ним, как пустая оболочка, ожидая его приказа. Она попала под власть так быстро, что даже не успела испугаться.
Келейос услышала собственные слова, но произносила она их не своей волей.
- Внимай мне, Мезостос, третий из трех. Истинным именем, магией, словом, волей и жестом я удаляю тебя. Я закрываю для тебя эту башню.
Тварь взвизгнула. Магическая вспышка ослепила ее, символ разгорелся ярче, питаясь болью фантазма. Когда фантазм исчез с угасающим воплем, символ закона тоже исчез, оставив огненные полосы у нее под веками. Ей посчастливилось, что символ закона не был жадной руной. Другие символы могли бы не расстаться так легко с тем, чего они коснулись.

Глава 2 СВЯЗЫВАЮЩЕЕ ЗАКЛЯТИЕ

Келейос сразу же проснулась, глядя в темноту, хватая ртом воздух. Вопль замер на губах, когда она сообразила, где находится. - Уф, - прошептала она. - Сон, всего лишь сон. Но уже произнося эти слова, она знала, что все не так. Очень уж он был реален. Что-то еще поблизости было не так. Где-то рядом была магия, и не се. Человеческой магии не было в башенных комнатах. Она подумала: если не в комнате, то магия может быть лишь в одном только месте.
Она прижала пальцы к груди и ощупала себя. Ощущался след волшебства - волшебства чужого. К фантазму было привязано, как хвост к змею, еще какое-то заклятие. Холодом по спине прошел страх. Келейос не знала, что такое заклятие бывает. Как защитить себя от того, чего не понимаешь? Она заставила себя дышать ровно, не обращая внимания на страх.
«Я жива и в здравом уме. Я победила фантазм. Все хорошо», - шептала Келейос. На самом деле не все было хорошо, и она это знала. Заклятие никак себя не проявляло, но присутствовало, и Келейос не могла точно сказать, что это за заклятие. Она с трудом сглотнула и заставила себя не бояться. Страх не поможет.
Значит, внутри нее спящей змеей свернулось заклятие, но она жива и здорова. Увидела свой сон, и этот сон в отличие от других не тускнел, и даже ужас оставался столь же сильным. Надо кому-то рассказать. Необходимость поделиться своим пророчеством уже возникла и будет только расти.
Она села на узкой постели. Вспотевшего тела приятно коснулся ночной ветерок из открытого окна. Простыни намокли, будто у нее был приступ лихорадки.
Келейос свесила ноги с кровати. Они беспомощно зависли над полом. Эльфийская кровь имела свои преимущества и недостатки. Чаще всего это не мешало, но астрантийцы были высоким народом.

1 Следующая страница


Обет колдуньи 2

Одежда за время сна измялась. Большинство сновидцев надевали халаты или ночные рубашки, но Келейос в них чувствовала себя неуютно.
Обычно пророки-сновидцы шагали по коридорам, выкрикивая пророчества всем, кто попадался под руку. Келейос же, пробираясь между ними в своей измятой мужской одежде, обычно молчала, собираясь рассказать лишь избранным. Истерические вопли сновидцев не производили на нее впечатления. Можно было как-то извинить пророков - внезапность видения могла потрясти даже опытного провидца. Видения не оставались с пророком, подобно снам, а таяли, как клубы тумана под солнцем. Но отсутствие контроля над снами непростительно.
Келейос села, чтобы натянуть сапоги. Где-то в другой комнате смотрела сны пятилетняя девочка. В таком возрасте и при таком таланте какие-то извинения были. Келейос нахмурилась: там что-то было не так. Ей следовало побеспокоиться об Алисе, но она не помнила, почему.
Прошлепав по холодному полу к умывальнику, она сказала:
- Благодарение Урлу, богу пророчеств, за то, что мне дано было снова проникнуть за завесу и увидеть, что должно быть, что было и что есть.
Она ополоснула лицо и руки. Холодным блеском вода скатилась по груди. Келейос помешкала и нехотя завершила ритуал:
- Благодарение Госпоже Теней, богине злых снов, за то, что мне дано было снова проникнуть за завесу и увидеть, что должно быть, что было и что есть.
Плеснув на себя еще воды и отвернувшись, она добавила:
- Даже теням следует воздавать должное. Эта древняя фраза в обычном мире была лишена колдовской силы. Но в башне была другая магия. В ней что-то поднялось, будто вздохнули камни. Вдруг похолодел воздух. Кожи коснулась приятная влажность, как от незримого тумана. Пульс вдруг застучал у горла, и на вдохе перехватило дыхание.
Здесь что-то было. Что-то помимо жалящей тени пророчества и давно наложенного заклятия. Что-то очень сильное.
Молчание нарушил женский голос, глубокое богатое контральто, отнюдь не неприятное:
- Благодарение пророчице, все еще почитающей тени.
Келейос хотела сказать: «Я этого не делаю», - но не могла говорить.
В комнате стало теплеть, и неестественная влажность исчезла. Заклятия башни вернулись молниеносным приливом, и она уловила его внутренним слухом волшебницы. Келейос прислонилась к столу во внезапном изнеможении. Нелегко вынести прикосновение посланца бога. И даже свергнутый бог обладает силой.
Келейос осторожно втянула в себя сухой, теплый воздух. Через окно все еще доносился сильный аромат жасмина. Она в испуге оттолкнулась от стола. Ее трясло, как в лихорадке, дыхание стало судорожным. Посланец Госпожи не давал ей подумать, и это не было даже заклятие - только воля и власть. В незащищенных башнях посланцы тени попадались нередко. Пока на башню не был наложен символ закона, многие могли прийти и уйти. Надо поднять тревогу, пока не появились еще чудовища.
Алиса была в башне, когда фантазм гулял на свободе. Много ли шансов уцелеть было у пятилетней девочки? И многие ли еще были в башне, когда он появился?
Сон боролся с ее страхом. Он желал подчинить се себе. Ей требовалось время, чтобы успокоиться, взять в свои руки контроль над сном. Если начать пророчество сейчас, от нее какое-то время толку не будет. Нет, не время для слабости.
Келейос прислушалась к своему дыханию, сосредоточившись на простом существовании собственного тела. Когда она открыла глаза, дрожь уже прекратилась. Сон был покорен - пока что.
Она открыла внешнюю дверь, но под ее наружным спокойствием бился сон. Это было спокойствие не стоячей воды, а литой стали.
В холле было темно, в очаге мерцали, вспыхивали и гасли угли умирающего огня. Вспышки света озаряли цвета воронова крыла волосы Селены и поднятое лицо Меландры. Селена была подмастерьем ведуньи-травницы и карточной пророчицей. При входе Келейос ни одна из них не шевельнулась. Хранители пророков сменились, может быть, уже не первый раз за этот вечер. Келейос остановилась перед набрызганным защитным полукругом перед дверью - тот бы ее не пропустил. Так защищалась стража от неожиданностей из комнат сновидений. Это им позволяло перехватить часок-другой сна во время дежурства. Бывало, что пророк и без всякого фантазма выходил из комнаты в состоянии временного помешательства. Когда-то охрана была только из людей, но после того, как подмастерье-сновидец убил стража, поставили еще и дополнительную ограду.
Пророчество взывало к ее чародейству, волшебству и шептало: «Перейди барьер. Мы сильны, ничто нам не повредит».
Келейос знала, что чувство непобедимости обманчиво, но предложение силы - реально. Чуя силу сна, зудела и горела ладонь ее руки, надежно укрытая кожаной перчаткой, примотанной к руке и зашнурованной на запястье. Для некоторых это был знак силы, для других - порчи, для самой Келейос - несчастный случай. Почти всегда она могла не обращать на него внимания, но после сновидения усиливается любая сила. Хотя она и имела когда-то ранг мастера сновидений, ей с трудом удавалось удержать ее. По комнате порхали искорки магии.
Она воззвала к ним, пытаясь поглотить прошлую силу дома. Чародейство всегда было наихудшим даром для сновидца, поскольку часто вело к несчастным случаям. Первой проснулась Меландра, перевернулась с боку на бок и заморгала. Стянув рукой вязаную шаль вокруг плеч, она поднялась на ноги, и каштаново-золотые волосы заколыхались в беспорядке вокруг ее лица. Ей было только тринадцать, и еще предстояло сбросить детскую пухлость фигуры. Но избитое и изломанное лицо принадлежало старухе. Она происходила из Калту, а там магия была вне закона. И потому ни один целитель не мог исправить то, что сделали с ней отец и мать. Они хотели выбить из нее магию зла. Но оно так или иначе проявится. Она была заклинателем и работала с мукой, сахаром и специями.
Селена проснулась, недоуменно моргая, будто меньше всего ожидала оказаться там, где была. Для заирдианской дворянки она была довольно высока и изящна. Прямого покроя лиф платья был украшен кружевами, образующими белую пену вокруг шеи, оттененную черным бархатом. Не прикрыты были лишь лицо и руки.
Меландра уже склонилась над защитным кругом, чуя нетерпение Келейос, но остановилась и поглядела на старшую:
- Безопасный проход дает символ конца или бесконечности?
- А ты можешь в такой тесноте изобразить символ бесконечности? Я бы не смогла. Меландра покачала головой и смущенно буркнула: - Нет, не могу.
Символ окончания был прочерчен сквозь краснеющую полосу и нейтрализовал ее, пока его не сотрут. Келейос аккуратно, чтобы не задеть, переступила черту. По спине пробежала дрожь.
- Все нормально? - спросила делена. - Нет. Сегодня в башне был фантазм. Девушки раскрыли рты. Меландра сказала: - Келейос, как это?
- Нет времени. Кто-нибудь, кроме меня, в башне есть?
Она молила всех богов, чтобы Алисы уже не было. - Этот ребенок, Алиса. Она еще там. - Селена побледнела. - Келейос, ты думаешь... - Меландра, найди целителя. Лучше из белых. Девочка кивнула и быстро побежала вниз по лестнице. У Келейос задергалось веко под правым глазом - признак напряжения. Сон требовал выхода наружу. Нет времени, кричала она ему, нет времени. По спине пробежал озноб, она закрыла лицо руками.
«Я правлю своей силой, а не она мной». Почувствовав успокоение, она опустила руки.
- Келейос, ты в эту ночь слишком наполнена сном.
- Если она еще здесь, то время дорого. Открой мне защиту.
Селена сделала, как ей велели, хотя могла бы и поспорить - она была таким же подмастерьем. Келейос шагнула к комнате ребенка и остановилась, взявшись за ручку двери. Еще раз собрала волю в кулак. Нельзя было знать, что за сила там затаилась. Еще свежо было посещение посланца Тени. Сегодня зло гуляло рядом, и если какие-то чары могли проникнуть в замок, могли и другие.
Она толкнула дверь, преодолев желание сделать это волшебством. Она сама все время требовала от учеников чародеев не тратить волшебство на простые вещи вроде открывания дверей.
Комната была темна, как та, где она побывала. Мебель была такой же. Почти теряясь на огромной для нее кровати, металась, вскрикивая, маленькая фигурка, подняв вверх ручки, как бы закрываясь от удара.
Келейос рванулась к ней. Волнистой пеной облепили светло-каштановые волосы голову Алисы. Девочка бормотала слова во сне, слова, которые она не могла знать, - древние слова великой власти. Она сражалась магией, которой еще не владела, в битве, случившейся давным-давно.
Фантазм ее не поймал. Алиса спряталась в одном из снов башни. Для этого нужен был великий талант. Но теперь она оказалась в ловушке. Важно было одно: давно ли она в таком состоянии? Давно ли она вырывается на свободу? Если слишком долго, то ей уже не помочь.
Келейос села на кровать, схватила машущие ручонки, охватив своей рукой оба детских запястья. Сначала она говорила спокойно: - Алиса, Алиса, ты меня слышишь? Девочка захныкала и позвала:
- Келейос, Келейос, помоги мне, спаси меня! - Проснись, Алиса, это сон. Проснись! Девочка боролась, страдание было на ее лице, тонкие ручки сжались в кулачки. Она пыталась освободиться, но что-то ее держало. Сразу было заметно действие заклинания на ребенка. Не оно держало ее во сне, но оно было.
Откуда пришли эти заклятия, Верм их побери? Келейос обхватила девочку и прижала ее к груди. Слишком много силы сегодня ночью. Придется еще раз обратиться к магии, но заклинание пробуждения довольно просто. Она собралась, успокоилась и стала набирать силу. Не слишком много, а то весь замок перебудит. - Проснись, проснись!
Алиса заворочалась, устраиваясь поудобнее, но не проснулась.
- Лотова кровь, придется входить в ее сознание. Тельце стало извиваться в ее руках, будто пытаясь удрать, но сил в нем было немного. Девочка устала и проигрывает битву. Если она сдастся или умрет во сне, не в силах его прервать... - Селена!
У вбежавшей девушки вопросы рвались с губ, но не было времени. - Сядь на кровать.
Селена села, не отводя глаз от дрожащей фигурки. Келейос сунула Селене покорную девочку: - Крепче держи.
Движения ребенка становились слабее у них на глазах. Девочка дрожала, ручки и ножки подергивались, кожа холодела.
- Келейос, ты собираешься проникнуть в ее сознание? - спросила Селена. - Ты ведь не очень уверенно это делаешь...
- Некогда звать других. Да направит мою силу Зардок, у нас нет времени.
Келейос прижала пальцы к голове Алисы. К ней приходила магия, вызывая напряжение мышц шеи и спазм желудка. Она сосредоточилась. Легче, легче, иначе можно разрушить чужой разум.
Она вошла в разум Алисы. Мысли ребенка метались в беспорядке, но были полны страха. Келейос спокойно позвала: - Алиса, ты меня слышишь? Издалека раздался тихий плач: - Келейос, помоги! - Покажи мне свой сон, Алиса. Легкое прикосновение силы, легче крыла бабочки, и она вошла внутрь. Мир стал хаосом битвы, звенело оружие, сверкала магия. Келейос знала этот сон. Битва при Охиэлле. Низкорослые беловолосые туземцы сражались в основном оружием, завоеватели-астрантцы использовали и то, и другое. Высоты озарил взрыв шаровой молнии, раздались вопли. Наступали сумерки, скоро выйдут старые боги. Алису нужно найти до того. Келейос застыла на месте, только взглядом искала ребенка. Она не привлекала внимания, и потому никто ее не видел. Алиса, очевидно, как-то вмешалась.
Вдалеке в нагромождении тел мелькнула фигурка в белой ночной рубашке, бешено защищающаяся магической силой, которой она владела лишь во сне.
Келейос медленно двинулась вперед. Она была призраком, сквозь который проходили вопящие фигуры, она была туманом до тех пор, пока не станет действовать.
И потому она выжидала, пока подберется к Алисе поближе.
Наступала тьма, и с ней явились боги туземцев. Они кинулись на поле битвы, визжа и выбрасывая магию навстречу магии захватчиков. К Алисе приближался рогатый дьявол семи футов роста, не меньше. От меча в его руке расходилось сияние магии. Келейос побежала вперед, но споткнулась о повисшее на сломанном копье тело. Она остановилась, не давая себе поддаться панике. Потом пошла, тщательно себя контролируя. Тварь приближалась к Алисе быстрее. Но Келейос была уже в нескольких футах. Вот-вот она прижмет к себе Алису, и они исчезнут из вида рожденных сном чудовищ. Но меч в руках дьявола был силен, и молнии, что метала в него Алиса, отскакивали прочь.
Келейос оставалось только протянуть руку, когда меч пошел по дуге вниз, и времени не осталось.
В ней ожило предчувствие заклятия. Оно говорило: на самом деле. Оно говорило: боль. Если она промедлит, Алиса умрет. Если она бросится вперед, они обе умрут - или нет. Келейос выбрала «или нет» и метнулась вперед, вдруг возникнув перед демоном. Удар его меча был тяжел и неотразим. Это был всего лишь сон, но Келейос вскрикнула, когда клинок сломал ей ключицу. Заклятие заставило ее выдержать боль. Она завопила и освободила в себе силу. Вылетевший огонь спалил нить, привязывавшую ее - и Алису - к этому сну. Лежа там, живая - что возможно было лишь во сне, - она увидела возносящиеся к небу серые нити.
- У меня кровь не идет, - сказала она себе. - Это только сон.
Пронзенное мечом сердце неистово качало кровь. Сзади раздавался тонкий отчаянный крик. Алиса, бедняжка. Келейос собирала мощь, всю, что была, и жгла нити направо и налево. Нити в небе скрутились. И сон был прерван.
Перед Келейос была тьма, непроницаемая для ее ночного зрения. Мягкая, как бархат, и уютная. Она устала, выдохлась, но что-то ее не отпускало, тянуло. Сквозь разум сочилась магия - чья-то чужая магия. Она резко хлестнула по ней, и та вдруг исчезла. Были еще дела, кроме плавания в темноте. Нужно найти и спасти Алису. Да, спасти. «Спаси меня, Келейос». И еще был сон, ужасный и срочный сон, требовавший рассказа.
Келейос открыла глаза и увидела Бертог, целительницу-подмастерье. В ее голубых глазах было напряжение, и Келейос поняла, откуда взялась чужая магия. Чтобы ее пробудить, целительница использовала глубокое проникновение, и Келейос ей навредила. Она попыталась заговорить, но лишь захрипела. Бертог сказала, стараясь подобрать обидные слова: - Не шевелись, подмастерье Келейос. Ты вне непосредственной опасности, и Селена пошла привести целителя-мастера. Келейос протестующе замычала. Девушка сидела очень прямо, с ног до головы астрантская дворянка, и желтый шелк ее платья почти сливался по цвету с волосами.
- Я встретила Селену в холле и пришла посмотреть, чем я могу помочь.
Келейос попыталась схватить целительницу за рукав, но руки отказывались служить. От левого плеча до середины спины пульсировала уходящая боль.
Бертог продолжала, будто не хотела дать Келейос заговорить:
- С Алисой все хорошо. Она глубоко спит - очень устала. Я занималась болезнями сновидения и знаю, что она будет спать много часов без снов - кроме тех, которые обычно у детей бывают.
- Верно, - обрела голос Келейос. Она прокашлялась, стараясь избавиться от хрипоты и пытаясь вспомнить, почему ей трудно говорить. Серебряный блеск падающего меча - да, у нее была рана шеи. Это часто затрудняет речь. Она вспомнила нити, привязывавшие их ко сну.
Подойдя так близко к смерти, Келейос могла бы рассказать Бертог о заклятиях и фантазме, но передумала. Клятвы целителя не позволяли наносить кому-нибудь вред, но она могла что-то знать и хранить в секрете. Для белой целительницы она слишком много времени проводила с последователями Матери Яда. Тут толчком распахнулась дверь.
В бесформенной белой хламиде целительницы-мастера вошла Джодда, и с ней пахнуло духом исцеления. По белому платью разметались пышные и длинные черные волосы. Сосредоточенные голубые глаза и профессионально безмятежное, но приветливое лицо. За ней шел Белор Снотворец.
Его синие глаза были затянуты поволокой сна или магии. Он был приземист, широкоплеч и белокур. Лицо его было бы мягким и детским, если бы не решительный подбородок. Он был одет в мешковатые штаны, заправленные в высокие, выше колен, ботфорты. Распахнутая и неподпоясанная туника, не подходящая к штанам, открывала голую грудь. Иллюзии Белора были предметом всеобщей зависти. Даже главный мастер-иллюзионист всей школы находил в них для себя новое.
О причине этого дара догадывались только Белор и Келейос: клеймо демона. Магия демонов, текущая в их жилах. Как и ее рука в кожаной тюрьме, так и его врожденная магия - запятнаны.
Они встретились глазами, и с одного взгляда он понял - у нее все прошло. Его страх уменьшился.
Последней вошла Меландра, низко опустив голову, так что волосы скрыли лицо. Она была по-девчоночьи влюблена в Белора, но считала себя уродливой и потому держалась неуклюже.
Джодда проследила красную черту от левого плеча Келейос возле шеи, уходящую под ткань туники. - Это тебе досталось во сне? Келейос с трудом выдавила подтверждение. Лицо целительницы прояснилось, с него ушли все чувства. Джодда протянула руки ладонями вниз к началу и концу раны. От ее рук по телу Келейос разлилось тепло, а потом Джодда начала дергаться и трястись, не теряя контакта с телом пациента. Под потолком комнаты отдался задыхающийся вопль, и по белой хламиде стала расползаться багровая полоса. Пульсирующая боль оставила Келейос. Джодда откинулась назад, застыв в позе лотоса в глубокой медитации. Только лечение тяжелых ран вгоняло белых целителей в транс. Келейос подумала, было ли то серьезное внутреннее повреждение или скорее душевная рана.
- Когда-нибудь и я так научусь, - спокойно сказала Бертог. Келейос посмотрела на девушку в модном шелковом платье. Клинья рукавов спускались почти до полу. Пояс был украшен драгоценностями. Светлые волосы закручены в узел и стянуты золотой нитью. Многие подмастерья-целительницы подражали мастерам и носили хламиды бледно-голубого цвета. Когда они станут мастерами, голубое сменится белым. В мешковатом платье целительницы Бертог никогда не будет выглядеть так, как сейчас. Этой мысли Келейос не могла не улыбнуться. Белор опустился на колени возле Келейос. - Что там стряслось? Она тихо ответила ему на ухо: - Фантазм и связывающее заклятие. Он ошеломленно прошептал: - Фантазм? Каким образом? А заклятие в башне - как могло быть?
Она с усилием приподнялась на локтях, Белор хотел ей помочь. - Мне уже хорошо.
Она увидела Алису, свернувшуюся калачиком у дальней стенки.
- Кто-то открыл башню. Ее больше не защищает символ закона. Его нужно вернуть на место, пока не появились новые чудовища.
Джодда прогнала Белора и начала уверенными руками профессионала исследовать пациентку. Келейос подозвала Меландру. - Можешь сделать мне одолжение? - Конечно.
Она встала на колени, распустив густые волосы, как вуаль, отгораживающую ее от Белора.
- Прекрати, будь добра, разговоры и дай мне тебя посмотреть, - сказала Джодда.
- Джодда, надо закрыть башню от рыщущих в ночи. Следует проверить всех чародеев ниже подмастерьев. Позволь мне послать Меландру разбудить отца и мать общежития, пусть поднимут одного из мастеров-чародеев. Нужно закрыть башню. Тогда я буду вести себя тихо.
- Я поняла, что башня была открыта, но при чем тут чародеи? - спросила Джодда.
- Когда я освобождала Алису и была ранена, я потянулась наружу за силой. И боюсь, что воспользовалась мощью чародеев - или одного из них - без его ведома. - Это зло, - заметил Белор. - Это было не нарочно, я просто не справилась. - Очень хорошо, - сказала Джодда. - Бертог, пойди с ученицей, если там нужно будет лечить.
- Нет, не надо, - вмешалась Келейос. - Я ее поранила нечаянно, когда она вошла в мое сознание для лечения. - Поди сюда, Бертог. Девушка неохотно ступила вперед. Джодда коснулась ее тела и закрыла глаза.
- Да, ты ранена. Иди к себе и отдохни, исцели себя сама. Меландра, позови целителя Фельдспара. Ты его знаешь в лицо? Девушка кивнула. - Хорошо. Иди.
Девушка поклонилась мастеру Джодде и выбежала. Запыхавшись, вошла Селена.
- Целительница, ты нужна внизу. - Что случилось?
- Мастер Фиделис. Ее нашли без сознания. Что-то в середине ее заклинания пошло не так. Джодда встала:
- Я с тобой еще не закончила, Келейос, так что отдохни. - Она повернулась к Белору. - Поручаю тебе проследить, чтобы она отдохнула и больше себе вреда сегодня не причинила. - Повинуюсь, - ответил он с полупоклоном. - Мне еще рано отдыхать, Джодда. Мое пророчество не может ждать до утра.
Джодда глянула гневными, почти почерневшими глазами:
- Зачем я тебя лечу? Ты все время делаешь себе плохо. Иди пророчествуй, но я не буду тебя лечить, когда ты упадешь без сознания. Полежишь день-другой в постели - поумнеешь.
Она повернулась, взметнув юбки, и взяла на руки Алису.
- У девочки травма сознания, так что лечение потребует больше времени. Она, быть может, завтра проспит весь день. Келейос тихо сказала:
- Мне пришлось войти в ее сознание, чтобы освободить из сна. Она сильно пострадала? Когда я рвалась на свободу, я призывала ее собственную магию.
- Она ранена, Келейос, но это излечимо. Непоправимого вреда ты не нанесла, зато спасла ей жизнь. Если бы она умерла в этом сне, башня сожрала бы ее душу без всяких надежд на воскрешение. - Позови меня, когда она проснется. Джодда помедлила, затем кивнула: - Я тебя позову. Алиса захочет видеть тебя, живую и невредимую. Постарайся такой и остаться к ее пробуждению.
- Изо всех сил постараюсь, - улыбнулась Келейос.
Джодда вышла, шелестя юбками по каменному полу. Свет единственной лампы мигнул в поднявшемся ветре. Келейос тихо, так, что голос не отдавался под сводами, спросила: - Как ты здесь оказался? - Проснулся от беготни. Селена мне только сказала, что ты ранена и в башне. - И ты пришел меня спасать. - Встать с тобой спиной к спине. Ты бы сделала так же. - Верно.
Она поднялась, чувствуя, как проходит окоченение. Тени сгустились. Пламя лампы колебалось в усиливающемся ветре. Белор беспокойно оглядел комнату: - Что это? - Ветер. В башне свои законы. Келейос подняла оставленную у стены сумку и сунула метательные кинжалы в ножны. На руки скользнули золотые браслеты, из них посверкивало заклятие силы. Ей становилось лучше. Кольцо-оберег действовало. Она прицепила сумку к поясу и направилась к двери, Белор шел следом.
- Что это с лампой? - спросил он, и в тот же миг пламя исчезло, погружая комнату во тьму. Он стоял, чувствуя, как ветер шевелит волосы, пока Келейос не положила ему руку на плечо и не потянула наружу.
Огонь в светильнике в зале уменьшился до тусклого голубого сияния. - Что это? - повторил он. Она пошла к лестнице.
- Башня хочет, чтобы ее оставили в покое, Белор. Сделаем так, как ей надо.
Он двинулся за ней, поминутно оглядываясь. Она стояла в нетерпении, глядя, как он пятится. Над его плечом мелькнула рукоять длинного меча: Белор привязал клинок к спине. - Белор, мы должны уйти. Он подошел к ней, и они вышли на узкую лестницу. Сегодня она казалась еще теснее, а ступени - еще круче. Стены просто давили, чего Келейос никогда раньше не чувствовала.
- Ты бы мог сначала одеться, а потом нацепить меч, Белор.
- Орионе еще повезло, что я успел натянуть штаны, рубашку и сапоги. - Он продолжил, в совершенстве подражая смотрительнице корпуса, где жили девушки: - Ты смеешь бегать полуголый напоказ всему миру и на глазах у моих девочек! - Ты явно тренировался, - засмеялась Келейос. Эхо подхватило их смех, усилило, и казалось, что камни смеются с ними. Белор перестал улыбаться и пожал плечами:
- Весть о твоем ранении означала, что одеваться времени нет, а меч нужен. - Он бы мне не помог сегодня, Белор. Лестница все вилась вдоль стен, но воздух стал прохладным и приветливым. - Зато Счастливец мог бы тебя выручить. - В башне запрещены заговоренные предметы. Из башни на уровне земли вели четыре арки. Сквозь них рассыпанными во тьме драгоценностями мерцали переплеты книг библиотеки.
Келейос потянуло к книгам. Она хотела погладить каждый сверкающий переплет и каждый темный - тоже. Но даже не волшебные книги заслуживали спасения. Например, трехтомный сборник описаний трав, сам по себе не волшебный. - Столько знаний, и все обречено огню. - Что ты имеешь в виду, Келейос, - «обречено огню»?
Она повернулась и продолжила разговор с того места, где остановились:
- Я знаю, что ты хотел, как лучше. Но фантазм не победить мечом. Келейос прошла через южную арку. Белор за ней.
- У тебя есть соображения, чье это было волшебство?
- Связывающие заклинания - оружие травников. И сильное. В этом замке такая мощь есть только у двоих: у Паулы и у Фиделис. Паула этого бы не сделала, а Фиделис могла. Она почитает Матерь Ядов и Госпожу Теней. Но доказательств, чтобы представить Совету, у меня нет. - Такие вопросы можно решать по-другому. - Ну, Белор, ты из-за меня стал кровожадным. Он усмехнулся:
- Мы с тобой водимся уже много лет. Ты из законопослушного иллюзиониста сделала воина. - Он стал серьезным. - Я не верю в убийство, пока есть другие пути. Но у Фиделис нет чести. Ждать доказательств для Совета - за это время она может и убить. Келейос, ты меня не слушаешь. Зачем ты книги трогаешь? Она повернулась в удивлении: - Правда? Трогаю? Белор, если здесь есть хоть что-то стоящее, бери это и спасай. - От чего спасать? - От моего пророчества. - Келейос?
Она рассмеялась. Все было так странно, так живо, будто соединились сон и явь.
- Белор, я не в трансе, но мой сон меня сегодня не оставит. Замок падет, и все в нем погибнет. Сила этого пророчества меня сегодня ведет.
Она сняла с пояса черную сумку, открыла и выбросила принадлежности для заклинания. Внутрь полетела книга «Заговоры невероятного» и трехтомный справочник трав. Около «Великой книги» она остановилась и провела по рунам пальцами:
- Ты должна остаться, но ты не сгоришь. Ибо ты - книга власти, и не моей руке спасти тебя.
Еще она выбрала толстый том народных сказок, единственного сборника фольклора астрантских крестьян. Уже многое из воспитавшей их культуры давно ушло. «Если ты можешь спасти лишь одну книгу, что ты выберешь?» Такая безнадежность, так много книг - и так мало места и времени. Белор выбрал «Книгу иллюзий», и она запульсировала у него под мышкой бело-розовым сиянием. Отвечая своему названию, она меняла цвет и размер, даже ткань переплета - то это была кожа, то грубая мешковина. Он молча протянул книгу девушке, и она протолкнула ее в неимоверно узкую горловину.
- Откуда ты знаешь, какие книги брать? - Я их вижу сквозь слой пламени. Те, что я беру, не сгорят. И еще - ощущение правильности. - Она вздрогнула. - Я должна говорить быстро: сон воплощается.
Она резко повернулась, и он пошел за ней. - Нет, Белор, этот путь я должна закончить одна. - Почему?
- Не спрашивай! - Перед глазами закрутилось пророческое видение. Библиотека в огне, клубы дыма рвутся к потолку, взрываются, занимаясь и горя, волшебные книги. Видение пригнуло ее к земле. Келейос, перекрикивая рев в ушах, заорала: - Уйди! Убирайся! Оставь меня! Он не уходил. Она погнала его пламенем и страхом, ее видение стало почти завершенным. Когда она будет захвачена полностью, она не сможет его защитить. Удалив его, она отдалась видению. Это было невозможно, но заклятие держало ее, как якорный канат.
Возиться с ним не было времени, видение было слишком реально.
Пламя лизало стены, книги корчились, вспыхивали, полки чернели. Она стояла среди углей, и это было не здесь, и кричала: - Пожар!
Искры огненными осами жалили волосы и кожу. Она взвизгнула: «Жжет, жжет!» - и кричала, пока не пересохло горло.
Сквозь пламя донесся голос. Голос, выкрикивающий ее имя.

Глава 3 ПРОРОЧЕСТВО

Келейос, Келейос!
Горло забивал дым. Она пригнулась к полу, надеясь, что дым поднимется к потолку, и старалась вздохнуть. Доски занимались пламенем, полки рушились и летели на пол. Голос тревожно звал: - Слушай меня, Келейос!
Близкий жар опалял кожу. Глаза резало, дыхание становилось пыткой.
Холодный ветерок скользнул по щеке, и к ней протянулась тонкая белая рука. Она ухватилась за эту руку, и в тот же момент охваченные огнем потолочные балки стали проседать.
К ней вернулась способность хладнокровно мыслить: «Это не в самом деле, не в реальности. Видение не вредит. Ты в безопасности».
Келейос стояла в огне и не горела. Видение - да, она вспомнила. Оно еще не миновало, но настоящего вреда нанести не может.
Картина стала тускнеть. Огонь сделался неясным оранжевым туманом. Последний клуб едкого дыма, полыхнул язычок пламени, и все исчезло.
Келейос поняла, что лежит в темноте; сильные руки прижимали ее к обтянутой тканью груди. Ткань была черным, как сама тьма, шелком. Только один человек во всем замке позволял себе вести себя так вызывающе и носить цвет Лота, бога кровопролития - Лотор. Черный целитель Лотор. Келейос хотела освободиться от его прикосновения, но все еще дрожала от своего видения - леденящего. Она так устала, и еще остался сон. Второе такое видение она не могла себе позволить.
Она вырвалась из напряженных рук, все еще дрожа. Проползла до конца ряда полок - дальше не было сил. Стараясь унять дрожь, охватила руками колени. По сгибу правой руки и по левой манжете было видно, что оба кинжала на месте. Из-за плеча мужчины вылетел оживший волшебный огонек и багровым бликом выхватил из тьмы худое лицо.
- Ты спишь когда-нибудь, Лотор? - спросила она.
- Не часто, - ответил он без тени улыбки. - Когда сможешь идти, я тебе помогу добраться до места.
Келейос открыла рот, собираясь сказать: «Но мне не нужно помощи». Правда-то оно правда, но почему он здесь?
- Это ты меня звал. Откуда ты знал, что делать? Я думала, что в Лолте не часто бывают пророчества.
- У меня брат был провидцем. Я привык к покушениям на убийство в Лолте, но не тут, в школе Зельна.
- «К покушениям на убийство»? Что ты хотел сказать?
Он издал какой-то резкий звук - то ли рассмеялся, то ли фыркнул.
- Все еще не веришь мне? Так вот, Келейос, кто-то наложил на тебя связывающее заклятие, и мне пришлось его сломать, чтобы вызволить тебя из твоего видения. Если бы это я хотел твоей смерти, я мог бы просто постоять и посмотреть.
Келейос прислонилась к книгам и на мгновение закрыла глаза: - Спасибо, что спас меня. - Мне это было... в удовольствие. Последнее слово скатилось у него с языка, полное непристойных намеков. Она недоуменно посмотрела на Лотора. Он подошел ближе, красный волшебный огонек причудливо подсветил волосы у него на шее. - Зачем ты это делаешь? - Что - это? - Он не смог изобразить невинность, но вид у него был недоуменный.
- Не важно. - Келейос качнула головой. Потом встала, заставляя себя не цепляться за полки. - Думаю, что мы уже можем идти.
Он не возразил, но и не пытался ее расспрашивать. В ее голосе совершенно ясно звучало требование сменить тему. Келейос раздражало, что Лотор так хорошо понимает ее.
Он изучал ее последние три месяца. При этом он расспрашивал каждого, кто был согласен говорить, и при любой возможности пытался за ней ухаживать в соответствии с традициями. Ей бы хотелось, чтобы он отстал.
Она пошатнулась, и он ее подхватил своей железной рукой. Келейос взглянула на него. Для валлерианина он был непомерно высок, но он был человеком лишь наполовину. Под черным шелковым одеянием принца - черного целителя - скрывались широкие плечи и тело слишком изящное для человека того же роста и сложения. Воротник и доходящий ниже колен подол кафтана были оторочены черным мехом. Единственным цветным пятном в его костюме был красный блеск шелкового узора на камзоле, скрытый под всей этой чернотой. Прямые, густые и тонкие, как у младенца, волосы падали ниже плеч, и цвет их был цветом свежевыпавшего снега. Кожа была как замороженная, а глаза серебрились, как старый лед под зимним солнцем. Это был ледовый эльф, необычно высокий, но все же не потерявший того вида, за который их считали красивейшим из народов. Конечно, для валлерианина слово «эльф» звучало оскорблением. Келейос никогда не понимала, почему, но факт оставался фактом. Назвав валлерианина эльфом в лицо, можно было поплатиться жизнью. Но Лотор не знал, что значит быть валлерианином, и слова «ледовый эльф» не счел бы оскорблением. Одна только кровь еще не делала человека эльфом.
Келейос отвела глаза и почувствовала, как краснеет. Она, оказывается, смотрела на него.
Он рассмеялся глубоким гортанным смехом, и бледное лицо стало дружелюбным. Келейос попыталась вырваться, но он удержал ее и сказал:
- Извини, но ты так редко проявляешь ко мне интерес. Приходится ждать неделями. Твой любимый цвет - зеленый. Твоя самая удачная магия - работа с огнем и холодом. Ты многое умеешь делать силой разума, но предпочитаешь использовать силу трав в колдовских зельях. Любишь наращивать силу постепенно - так ты лучше ею управляешь. Он держал ее в объятиях, и она взглянула на него. - Я тебя изучал, как редкую книгу. Я тебя знаю, но ты не обращаешь на меня внимания. Однако сегодня ты почувствовала притяжение моего тела, как я чувствую притяжение твоего.
Гнев дал ей силы, и она вырвалась, сила заговора против силы заговора. - Чего ты хочешь, черный целитель? - Тебя, себе в жены. - Я не готова дать тебе ответ. Его серебряные глаза скользнули по ее телу, и он сказал:

Предыдущая страница 2 Следующая страница


3 Лорел Гамильтон

- Тебе придется вскоре решить. - Он подошел вплотную и посмотрел вниз, на нее. - Королевские браки так часто связаны с вопросами границ, особенно когда страны... сопредельны. - Не угрожай и не вынуждай. Келейос пошатнулась, подняв руку перед лицом. Сила вернулась, раздражая, просясь наружу. Она холодно улыбнулась и потянулась рукой к его лицу.
От прикосновения кожаной перчатки он отпрянул. Потом болезненно улыбнулся. - Ты не посмела бы. - Сегодня - посмела бы, Лотор. Она прошла мимо него, подняв по дороге лежащую сумку.
- У меня есть кое-что для этой твоей сумки. Келейос неохотно повернулась. Он держал толстую черную книгу, окруженную языками темного пламени. Первые проблески возвращающейся силы окрепли от ее вида.
- У тебя что, привычка подслушивать чужие разговоры?
- Да. - Он с улыбкой протянул руку. На фоне черной обложке его пальцы смотрелись белыми корнями, будто они высасывали из нее силу, как паразиты.
Лотор терпеливо стоял, как мог бы стоять, предлагая ей зло навечно. Красное мерцание его магии окрасило в кровавый цвет его белые волосы, и она для уверенности тронула спрятанный в ножнах кинжал на руке.
И подошла к нему.
Ее пальцы сомкнулись на переплете, и от него через кожаную перчатку прошел разряд, от которого загорелся шрам на ладони. Она знала эту книгу или ей подобную. Ее бледная тень была на Сером Острове. Шесть лет назад эта тонкая копия, лишь с горсточкой возможностей того, что могла эта книга, была использована против них с Белором. Она вызвала демонов и открыла путь в бездну. Колдунья Харкия ценила ее более всех своих подручных средств. И пророчество сказало ей, что эту книгу нужно охранять. Те, кто придет после, смогут с ее помощью принести великое зло. Заговоренная сумка сбила черное пламя, и книга исчезла из виду. Жжение в руке не прекратилось, и Келейос потерла ладонь о бедро. Очень хотелось обнажить руку и почесать. Рука просилась на прохладный воздух. Она чувствовала, что поступает правильно, взяв книгу, но та была опасной. И даже Келейос не могла сказать, что это за опасность.
Неподалеку, словно в ответ на ее прикосновение к книге, раздался голос: - Келейос!
Она вышла из-за полок, чувствуя, что следом идет Лотор. Посередине плясал пламенный круг, отбрасывая на стены оранжевые сполохи. Внутри круга стоял Белор. Последняя ее мысль была отвести от него опасность, но пламя было слишком близко. Он был в ловушке, в безопасности от ее видения, но пойман. Лотор спокойно сказал: - Он не выглядит счастливым. - Видение пришло без должного предупреждения. Я боялась зацепить его ненароком.
- Мне кажется, он вполне в безопасности, но не слишком тобой доволен. У нее по спине прошел холодок. - Он не очень доволен, но если я сейчас его выпущу, начнутся вопросы, время уйдет на ответы и извинения.
На все это не было времени, и Келейос отвернулась и пошла по центральному проходу. Белор ее не звал - может, не видел сквозь пламя.
Лотор пошел следом, и магический огонь скользил перед ними, как испачканный блуждающий огонек.
Когда они вышли в широкий коридор, она обернулась:
- Спасибо за помощь, но мне уже гораздо лучше. Мне всего несколько шагов отсюда.
- Меня трудно отослать, как слугу. Ты еще слаба. Я тебя провожу за дверь. - Я не нуждаюсь в охране, принц Лотор. - Но я уже охранял сегодня все твои пророчества. - Все мои пророчества? - Я был сегодня хранителем пророков. Ее охватил гнев и что-то, очень похожее на страх.
- Ты не из этой школы. Ты всего лишь гость, пусть даже и долго живешь здесь. Он улыбнулся, сверкнув серебряными глазами. - Поскольку я здесь так долго, у меня есть привилегии.
Сила возвращалась. По коже ползли мурашки, и левую щеку задергал тик. Она хотела избавиться от Лотора и от его проклятого вопроса. Так просто - сказать потом, что все вышло случайно, избыток силы и одно лишнее завуалированное оскорбление, переполнившее чашу. Келейос покачала головой, отгоняя эту мысль. Это говорила магия, она просилась в дело. Сон требовал разрешения, и что-то должно было скоро случиться.
Она сжала кулаки и заговорила, тщательно подбирая слова:
- Ты здесь лишь затем, чтобы мучить меня, или у тебя есть другая цель?
- С тех пор, как я приехал, цель у меня только одна. - Он плавно, с грацией фехтовальщика, проскользнул мимо. Серебряные глаза уставились на нее в упор, и она не отвела взгляда. - Пойдешь за меня замуж?
- Я тебе много раз говорила: имей терпение. - Я был терпелив. Я думаю, что ты сказала бы «нет», не будь я принц и наследник трона. Принцу невежливо отказывать сразу.
Его лицо стало сердитым, сквозь бледность проступила краска, глаза заблестели.
- Если ты думаешь, что таков мой ответ, то оставь меня в покое. - Она отвернулась. Он произнес ей вслед:
- Ты не избавишься от меня так легко, Келейос Зрящая-в-Ночи.
Она остановилась, с усилием вдохнув, преодолевая силу, которая бушевала в ней, требуя освобождения. Он намеренно назвал ее демонским именем, напоминая, что тоже с ними связан. Она не смела двинуться, только глубоко дышала.
Лотор обошел вокруг и взял се за левую руку. Рассерженные глаза встретились с ее глазами и увидели в них мольбу. Он повернул ее руку ладонью вверх и легко поцеловал кожаную перчатку.
- Маленькая моя заклинательница, полудобрая и полузлая, как все перепуталось! - Не надо, Лотор.
- Мы можем с этим покончить прямо сейчас. Сразись, и ты избавишься от меня.
Она глядела на него, ощущая, как рядом пульсирует магия.
- Ты мне предлагаешь такой выход? - Я - да, отец, пославший меня, - нет. - Он коснулся ее плеча, и в его пальцах заиграл ответный ток магии. - Я бы избавил нас обоих от несчастного брака, если бы имел право. - Он уронил руки вдоль тела. - Но я себе не хозяин.
- Каждый должен быть сам себе хозяином, Лотор, по крайней мере иногда.
Она обошла его, осторожно вдыхая поток магии, грозивший вырваться на волю. Искорки магии летели через коридор. Келейос остановилась у двери мастера Паулы, но не успела ничего сказать, как услышала: - Входи, дорогая.
Она магически открыла дверь и вошла в темную комнату, как готовая разразиться буря.
Комната была темна, как недавно башня. Под ногой скрипели камышовые стебли, и каждый шаг вздымал ароматы травяной подстилки. Хвойный аромат розмарина, мяты, перечной мяты и какой-то легкий фруктовый аромат, может быть, яблочный, наполняли воздух. Мастер Паула издавна любила мяту и розмарин. Запахи успокоили Келейос. Отсутствие света и успокаивающее заклинание на полу давали понять, что Паула готова встретить беременную сновидением Келейос. Она тоже была пророком, но предсказывала по картам.
Мастер сидела в позе полного покоя за маленьким круглым столом, сделанным из пепла и тьмы с полировкой. Он был заговорен для усиления карточных пророчеств и целебных свойств травяных чаев. Паула была одета в знакомое Келейос свободное платье с поясом. Оно было глубокого зеленого лесного цвета с белой оторочкой. В нее были вплетены травы, но магии в нем не было, даже магии трав. Просто симпатичное платье.
На суровом лице Паулы виднелись страшные шрамы. Один глаз был закрыт рубцовой тканью, другой пуст. Седеющие каштановые волосы распущены. Гладкая белая маска, которую она обычно носила, лежала на краю стола. Келейос была одна из немногих, кто видел ее лицо.
Паула была слепа, но носила заколдованное ожерелье, окружавшее предметы цветной аурой. Пауле было приятно, что Келейос не нужен свет. Пусть даже она и не прятала от полуэльфийки свои шрамы, в темноте ей было уютнее.
Однажды, еще совсем девчонкой, Келейос спросила ее, откуда эти шрамы. Среди учеников и подмастерьев шли бесконечные споры, что она скрывает, и почему, и как. Паула смотрела в пустоту, задумавшись, казалось, совсем о другом. Потом ответила:
- Когда-то я была молодой и глупой. Меня вызвала чернокнижница, и мы встретились на арене. Я бы могла убить ее. Она лежала у моих ног и не могла пошевелиться, но я почитала Матерь Благословенную и пощадила ее. - Она повернула слепые глаза к Келейос. - Но она была зла, и за то, что я оставила ее в живых, она мне сделала вот это.
Насколько знала Келейос, из всех учеников только ей была оказана честь услышать это, и она никому не рассказывала. Именно этот рассказ дал Келейос смелость или трусость убивать на арене. Два вызова - две смерти, когда она уже была подмастерьем. С тех пор, как она вернулась из странствий и стала мастером, ее не вызывал никто. Когда ее лишили ранга мастера, был один вызов, но она когда-то была мастером, и чародей погиб. - Войди, детка. Твой чай готов. - Мастер Паула, я пришла пророчествовать. - Мне это известно. Чай тебе поможет совладать с силой. Вокруг тебя искры магии вьются, как мухи. Выпей, потом пророчествуй.
Келейос протянула руку, и в нее скользнули чашка с блюдцем. Она слишком быстро поднесла чашку к губам, и янтарно-зеленая жидкость плеснулась через край.
- Лотова кровь, что это я сегодня такая безрукая?
- Успокойся, детка. Чай снимет остатки заклятия, которое тебя сегодня дважды чуть не убило.
Изящная белая чашечка была расписана снаружи голубыми лавандовыми веточками. Изогнутая ручка удобно ложилась в пальцы. Келейос глубоко вдохнула ароматный пар. Перечная мята, сильный аромат, напоминавший лето и свежесорванные листья. Аромат ромашки, похожий на слабый запах летних яблок. Келейос коснулась губами позолоченного ободка и отпила глоток. Чай был горячий, но не обжигающий, в нем чувствовалась магия. Угадывалась сладость цветков лаванды, знакомый аромат корня валерианы, укроп, тысячелистник. Келейос хорошо знала это зелье. Каждый глоток укреплял уверенность, каждая капля убирала одно из заклятий. Допив, она осторожно перенесла чашку по воздуху и поставила рядом с небольшим круглым чайником. - Тебе лучше? - Намного, мастер, спасибо. Паула хмыкнула:
- Для того я здесь и сижу. - Она откинулась на стуле, но Келейос сесть не предложила - знала, что это не нужно. - Давай, детка, рассказывай сон.
Келейос стояла и смотрела на затемненные стены. Глубокий вдох - для контроля и направления силы, - и она коснулась стального спокойствия, удерживавшего ее сон. Сталь треснула, и сон выпорхнул на свободу, как бабочка.
- И сон кончился. - Она моргнула, осела и глубоко, судорожно вздохнула. Когда она подняла глаза, Паула сидела неподвижно. - Что нам делать, мастер?
- Давай-ка, детка, сядь и выпей еще чашечку чая, а пока подумаем.
Келейос с благодарностью села. Если бы не заклинание в чае, она бы сейчас могла только спать. Налив вторую чашку, она предложила: - Налить тебе, Паула?
- Нет, это зелье все тебе, - сказала, не пошевелившись, травница, и продолжила: - Пророк - ты. И это послание - тебе. Что ты о нем думаешь?
Келейос отпила чаю и сказала, подбирая слова: - Все до ужаса ясно, Паула. Великая тьма, будь то дыра или окно, - это символ смерти. В одной смерти я уверена: Фельтан. - Я тебе сочувствую, Келейос. Ты ему скажешь? - Как сказать восьмилетнему мальчику, что ты видела его смерть? - Значит, не скажешь?
- Еще не знаю. Я его привела в эту школу на обучение. Он уже сумел привлечь фамилиара. Ты сама знаешь, как это редко удается необученным травникам.
- У него большие способности, - кивнула Паула.
- Я привела его сюда и, может быть, привела на смерть. - Ты не должна так думать. Келейос глядела на стол. - Но так это мне видится. - Мне нечем тебя утешить, Келейос. Я сама видела смерть в картах. Нелегко и непросто решить, что делать с таким знанием. Келейос кивнула, потягивая чай. - А остальной сон? - спросила Паула. Келейос глубоко вдохнула и медленно выдохнула. - Стены замка падут. Не знаю, от магии или под ударами оружия. Колдунья Фиделис совершит предательство, из-за которого нас победят. Как она это сделала сегодня ночью.
Паула посмотрела на нее и ничего не сказала. - Ты знаешь не хуже меня, что это была Фиделис. Ни одна травница в этой школе на такое заклинание не способна. Кроме, конечно, тебя. - Тебе Фиделис всегда не нравилась. Келейос не была уверена, что это вопрос, но все же ответила:
- Нет, я не в восторге от черной магии. Я считаю, что есть чары, которые не предназначены к применению.
- Почему тогда они есть в книгах? Кто-то должен был их создать. - Знаю, знаю. Все тот же старый спор. - Вы с ней уже больше двух лет живете в одной комнате.
- И я тебе благодарна, что ты за меня боролась. Было бы еще хуже вернуться в общежитие подмастерьев. - Я знаю, что это было бы хуже. - Паула умолкла, глядя слепыми глазами на свои сплетенные руки. - Ты думаешь, это связывающее заклятие было покушением лично на тебя?
- Нет, я думаю, просто чтобы пророчество сохранилось в тайне. - И фантазм...
- С той же целью. Сохранить секрет о решенной судьбе замка.
- Ты в самом деле думаешь, что Алиса могла спрятаться от фантазма?
- Иначе быть не могло!
- Могло, если на нее сначала наложили связывающее заклинание. Оно привязало ее к первому сну, что к ней пришел. - Но с какой целью? - Келейос.
- Чтобы я кинулась ее спасать? Но это бессмысленно. Фантазм почти наверняка покончит с любым пророком.
- Да, но ты здесь, живая и здоровая. И ты закрыла башню от фантазма - задача нелегкая.
- Ты хочешь сказать, что сегодняшняя ночь была подстроена специально для меня, единственного чародея среди пророков, единственной, имевшей шанс не поддаться фантазму? - Да, дорогая.
- И Фиделис хотела убить меня и сохранить сон в тайне так или иначе. Даже если при этом погибнет Алиса.
- Возможно, у нее была другая причина искать твоей смерти.
- Что ты знаешь такого, чего не знаю я? - Она почитает Матерь Зла, Келейос, и, убив тебя, она бы не нарушила своих обетов. Особенно если это невыполненное задание ее странствий.
- Ее странствия? Да кто же будет тратить задания странствий на мою смерть?
- Она странствовала под руководством Харкии-колдуньи.
Келейос откинулась на стуле, молча глядя на Паулу. - А как Зельн мог позволить такое? Харкия - безумна, она опасна, и вы послали подмастерья к ней в странствие?
- Так просила Фиделис. Харкия - травница, жрица Тени и пророчица. Сочетание редкое и отвечает специализации Фиделис. - Фиделис еще и создательница иллюзий. - Келейос, будь разумной. Полное совпадение найти трудно.
Харкия... Это имя вернуло ее назад, к смерти матери, когда ей было пять лет.
- Она преследует меня, как призрак. У меня сегодня был тот же старый кошмар: когда она гонится за мной по коридорам.
- Ты все еще хранишь обет, который дала столько лет назад?
- Да, Паула. - Она улыбнулась, но золотисто-карие глаза потемнели. - У каждого должна быть цель. Первой целью у меня было - стать полным подмастерьем. Второй - убить Харкию. Шесть лет назад я достигла первой и потерпела неудачу во второй.
- Но при этой попытке вы с Белором едва не погибли. Келейос отмахнулась:
- Белор не хуже меня знал, что мы делаем, и шел на риск. - Она подняла на Паулу потемневшие глаза. - Белор хотел скормить ее бездне, как она сделала с нами.
- Но ты отказалась. Почему? - Я хочу видеть, как умрет свет в ее глазах: так это было с моей матерью. Ты знаешь, что в конце ее можно было узнать лишь по глазам? Карие глаза моей матери на распадающемся в гниении лице. Из нее тек гной, она распухала и лопалась, поедаемая заживо. И восемнадцать лет Харкия преследовала меня в кошмарах. «Где прекрасная Элвин Кроткая? Где она теперь?» - и безумный смех. - Келейос встряхнула головой и резко выпрямилась. Руки впились в подлокотники кресла, и дерево заскрипело. Она постаралась овладеть собой и сцепила ладони на коленях. - Я увижу, как она умрет от моей руки.
- Точно так же, как умерла твоя мать? - спокойно спросила Паула.
Келейос согнула левую руку, поднеся к щеке кожаную перчатку.
- Нет. Я об этом думала, но нет. Сталь будет лучше.
- Ненависть самоубийственна. - Да. Но кто-то должен ее уничтожить. Шесть лет назад она была еще безумнее, чем тогда, восемнадцать лет назад. Харкию надо остановить. И не вижу причин, по которым я не могу это сделать.
- И ты еще удивляешься, почему она хочет подстроить твою смерть с безопасного расстояния.
- Паула, мы ускользнули, но нам помогли демоны и нам сопутствовала удача. С нами были боги. За несколько дней до того она могла убить нас легко и быстро. Зачем ей так меня бояться, чтобы тратить на меня задание на странствие? Если на то пошло, почему не вызвать меня на арену?
- Не знаю, детка, - вздохнула Паула. - Может быть, все эти годы ее страшит поражение от твоей матери. Или твое избавление из бездны с этой меткой.
Келейос поглядела на руку, потирая ее через кожу перчатки.
- Может, она боится кончить, как Элвин. - В это можно поверить. Она всегда боялась, что ее накажут ее методами. Она послала нас умирать в бездну, но мы выбрались на поверхность и обрели силу - особого рода. Силу, которую слишком страшно даже пробовать. - Келейос внимательно изучала лицо травницы. - Паула, а зачем вы поместили меня в одну комнату с Фиделис?
Та рассмеялась глубоким грудным смехом, и Келейос, как всегда, представила себе при этом смехе то лицо: молодое, с огромными блестящими глазами, желанное - и ушедшее.
- Детка, это была единственная свободная комната. Мы хотели все поменять, когда уйдет очередной учитель, но ты не жаловалась, и она тоже.
- Поэтому ты всегда спрашивала меня, как мы уживаемся?
- Да, но мы не знали, что Фиделис замыслила против тебя дурное. Да и кого другого можно было бы поместить с Фиделис, такой, какая она есть? Джодду, белую целительницу? Нет. Аланна - та отказывается жить в одной комнате с простолюдинкой. А ты могла поставить ее на место и, - Паула замешкалась, подбирая слова, - тебе, отмеченной демонами, зло не так уж незнакомо. - Но теперь она пытается меня убить. - Я так думаю.
- Так не лучше ли вызвать ее на арену и решить все в открытую? - Нет, не вызывай ее. - А почему? На нее смотрели слепые глаза. - Потому что я за тебя боюсь. Фиделис знает твою репутацию и даже видела тебя в бою. Она мастерица иллюзий и одна из сильнейших травниц, которых мне приходилось обучать.
- И ты хочешь, чтобы я вернулась в комнату, зная, что она снова готовится убить меня? Паула кивнула:
- Нам нужны доказательства, чтобы представить их Совету.
Келейос ничего не сказала, но все знали, что Паула опасается песков. Она предпочитала решать вопросы законным путем, а не на песках арены. Если бы все было так просто, то система дуэлей была бы отменена и убийство было бы убийством. - Но веди себя осторожно. - И так, чтобы она ничего не заметила?
- Желательно.
- У меня на кровати есть старое защитное заклинание, из упражнений по чародейству. Я его активизирую. Если кто-то нарушит мой сон, оно завопит так, что мертвый проснется. Если Фиделис спросит, я скажу, что хотела испытать, действует ли оно до сих пор.
- Твои магические щиты действуют необыкновенно долго - может быть, потому, что ты еще и заклинатель.
- Я не думаю об этом, - пожала плечами Келейос. - Я просто этим пользуюсь. Вспомню права пророчицы и поставлю защиту. Запечатаю на три дня замок, и опасность минует. - И что еще?
- У меня было видение в библиотеке. Сгорели книги, кроме тех, что я спасла. Я думаю, что этот замок и эта школа сгорят.
Келейос держала в руках фарфоровую чашку, как будто у той не было ручки, и смотрела на чай, вдыхая поднимавшийся от него пар, и к ней возвращались силы и спокойствие. Паула сказала:
- Я свяжусь с кем-нибудь из мастеров-чародеев и попрошу поставить щит. Что еще можно сделать для защиты школы?
- Пошли к мастеру Зельну и остальным. Каррика предупреди, пусть удвоит стражу. Кто-нибудь пусть проследит за Фиделис. В ней, по-моему, все дело. - Келейос положила руки на стол. - Но все это может не помочь. Даже, скорее, повредить. Паула кивнула.
Ключевой вопрос любого пророчества. Предвиденное - непременное будущее, или чьи-то действия могут его изменить? Или вызвать к жизни? - Так или иначе, Паула, а что-то делать надо. - Верно. Я предупрежу Зельна и прочих через Башню Связи. В замке Несбита другие виды магических посланий запрещены. Келейос рассмеялась:
- Уж очень Первый в Совете Астранты опасается заговоров и убийц.
- Они с твоей сестрой Метией все еще вместе? Келейос вспыхнула, и скрыть это ей не удалось. - Он больше не посещает ни мою сестру, ни их ребенка.
- Он и в самом деле вызывал тебя на пески? Келейос кивнула:
- Он собирается убить меня, когда я выйду из этой школы мастером чародейства. - Келейос, а что ты ему сделала? Келейос удивленно посмотрела на Паулу: - Что я ему сделала? Паула, он обошелся с моей сестрой хуже, чем с последней шлюхой.
- И ты, мой горячий подмастерье, обратила на это его внимание? Келейос улыбнулась:
- Да. Я ему вонзила нож под ребро в одной из этих глупых мелтаанийских дуэлей.
- Если я правильно помню, убивать человека в одной из этих глупых мелтаанийских дуэлей считается дурным тоном. - Он не умер.
- И я должна верить, что это от недостатка усердия с твоей стороны? Келейос пожала плечами:
- У нашего хозяина, герцога Карлтонского, оказался очень хороший белый целитель. - Что мне с тобой делать? Келейос усмехнулась и сменила тему: - Несбит считает, что Зельн допускает в школу астрантских крестьян с единственной целью - стать Первым в Совете.
- Мы знаем Зельна, - ответила Паула. - Он хочет доказать, что крестьяне тоже люди и имеют свои права. Для этого он дает им доступ к магии. В этом году он докажет свою правоту - трое крестьян будут выпущены из школы. Что это изменит в Астранте?
Келейос ответила, заинтересованная новым поворотом разговора:
- Эти крестьяне смогут голосовать на следующих выборах Совета... - Келейос уставилась на Паулу: - Он не посмеет. Не посмеет напасть в собственной стране.
- От страха люди способны на глупости. - Такого даже Несбит не сделает.
- Ты думаешь, здесь случайно осталось лишь несколько мастеров? За старшую Зельн оставил меня. У нас здесь сейчас один мастер заговоров, один мастер-духовидец, один мастер иллюзий и два мастера-чародея. Фиделис - мастер иллюзий и трав, но она хочет нас предать, и мы вряд ли можем рассчитывать на ее помощь. Остальные - в Альтмерте, на этом внеочередном заседании Совета. Зельн не хотел забирать из школы так много людей, но это всего лишь еще на два дня. Если бы я планировала штурм замка, он случился бы до их возвращения. - Значит, до послезавтра. Пауле пришла на ум еще одна мысль: - Где были Зельн и другие в твоем сне во время штурма?
- Их там вообще не было. Если сон правдив, то они в безопасности.
- Как ты думаешь, мог твой сон быть затуманен? - В эту ночь в башне были прислужники Госпожи Теней. Это возможно, но я так не думаю. - Все равно мы их предупредим. - Если ты сможешь передать им тайное послание...
- Это непросто при всех этих шпионах Несбита, - рассмеялась Паула, - но мне удалось.
- Тебе-то конечно. - Келейос потянулась, распрямляя спину и плечи. Ее начало клонить в сон. - Заклинание силы, похоже, кончается. Я устала. - Она встала и задвинула стул под стол.
- Оно было ограничено. Я узнала о твоем приходе всего за час. На что-нибудь посильнее времени не хватило бы.
Келейос улыбнулась и потянулась еще раз. - Было достаточно сильно. Хороших тебе снов и приятных пророчеств. - И тебе того же. Если пойдешь спать, предупреди Каррика или его лейтенанта.
- Обязательно, только сначала мне надо кое-что сделать.
- Что именно? - встревожилась Паула. - Скажем так, что Белор не слишком мной доволен, - усмехнулась Келейос. Паула рассмеялась:
- Не можешь придумать, как ему наскучить? Келейос не ответила, но вышла из комнаты, провожаемая ее смехом. Освещенный факелами коридор казался очень светлым, а тишина спящего хранилища давила.
Она вернулась в коридор библиотеки. Огни отмечали узкий путь вниз. Белора не было видно, и, подходя к кругу, Келейос подумала, не смог ли он как-то ускользнуть. Интересно, сильно ли он разозлен?
Она подошла, насколько подпускал жар, и заглянула внутрь. Сновидец Белор сидел, поджав ноги, просунув руку под колено. Рядом с ним лежала скомканная куртка. В свете огня поблескивала рукоять меча. На спине и на плечах выступила испарина. Келейос подняла руки и протянула их внутрь. Снятие заклятия всегда оставляло странное впечатление - как будто дышишь только что выдохнутым воздухом. Пламя заколебалось, побледнело, обесцвечиваясь, как расплавленное стекло, и с шорохом исчезло.
Они остались в бархатной черноте, лишь усиливаемой мерцанием книг. Келейос вызвала себе на руку магический огонек и выпустила его сиять над ними. Это был белый огонек, и Белор мог ясно видеть предложение мира. Ночь выдалась тяжелой, и от усилия у нее на лбу выступил пот. Прямо чувствовалось, как из нее уходит энергия.
Келейос оказалась перед парой враждебных глаз. Она шагнула вперед и протянула руку; Белор холодно на нее посмотрел. Одним движением, не помогая себе руками, он встал. Бледно-голубые глаза стали почти серыми - дурной знак. - Прости, Белор, у меня не было выбора. Он ничего не сказал, давно усвоив, что молчание действует на нее хуже упреков. - Я боялась причинить тебе зло, Белор. Ты это знаешь. - Она подобрала упавшую куртку и протянула ему. - Позволь мне вытереть тебе спину. Прости, что так надолго тебя оставила.
Он молча повернулся, и она стерла пот у него со спины.
Взяв у нее куртку, он вытер себе грудь. - Я за тебя беспокоился, - сказал он, отводя от нее взгляд. - Я никогда не видел, чтобы твое видение было так близко к выходу из-под контроля.
Что случилось? Я слышал, как ты вопила и как тебя звал мужской голос.
Она улыбнулась. Раз он согласен разговаривать, значит, он не взбешен.
- Я тебе все расскажу по дороге. Пойдем предупредим стражу.
Они свернули в западный коридор, и она стала спокойно рассказывать. Белый магический огонек порхал в восьми дюймах над ее плечом. Она рассказала ему все, кроме того, что несет книгу, обычно называемую «Книгой демонов». За столетия существования книги у нее было много имен: «Черная смерть», «Открыватель бездны», «Вызыватель демонов».
Не доходя до внешнего холла, Белор остановился и стиснул ее руку, глаза его стали далекими. - Ты что-то врешь. Не договариваешь. Она могла бы вырваться, но это не было нужно. - Белор, у меня книга. Он опустил руку: - «Книга демонов». - Да.
- Зачем, во имя Сиа, зачем? - Я не могла оставить ее, чтобы ее нашел кто ни попадя. Слишком она опасна, чтобы отпускать ее на свободу.
- А когда ты ее несешь - это безопасно? - Он потупился и глубоко вздохнул. - Келейос, мы с тобой замазаны. И с этой штукой ты очень рискуешь. У нее свой разум, как у многих книг власти.
- Не надо мне лекции читать о заклятых временах.
- Всего лишь о здравом смысле. Брось ты ее, ради всего доброго.
- Не могу. Она не сгорит. Кто-то ее найдет. Кто-то ее ищет и не должен получить. - Ищет? Да всем известно, что она здесь. - Но на нее наложены заклятия. Ее отсюда не унести, пока стоит замок. И сила ее связана, пока не разрушат наложенное на нее заклятие и не снимут травный заговор. - Если замок падет, Белор, она освободится. А что она может натворить, ты знаешь.
- Неси ее, если это твой долг, но я с тобой еще поспорю. - Я знаю.
Они вступили в освещенный факелами коридор, и Келейос с облегчением затушила магический огонек. При двери в комнату телепортации по стойке «смирно» стоял часовой. Там действовал постоянный заговор, позволяющий солдатам выходить на внешнюю стену и возвращаться назад. Келейос узнала часового в черном с золотом мундире. Банди был высокого роста калтуанцем, молодым и слишком самоуверенным, но умеющим обращаться с оружием. Положив руку на рукоять меча, он спросил: - Келейос и Белор, что вас так задержало? - Пророчество, Банди. Он приподнял светло-рыжую бровь: - Серьезные новости?
- Достаточно серьезные, чтобы удвоить караулы. Скоро придет подкрепление. С сегодняшнего вечера замок нужно на три дня запечатать. - Что ты увидела?
- Смерть. - Она улыбнулась, видя, как он посуровел. - Но мы сможем сражаться сталью и магией.

Предыдущая страница 3 Следующая страница


Обет колдуньи 4

- К этому мы готовы, - усмехнулся он. - У Каррика - самые обученные бойцы, и где больше магии, чем в школе Зельна? Келейос не стала его обескураживать. - Передай дальше. - Она повернулась и пошла, но Банди сказал ей вслед:
- Увидимся завтра утром на тренировке, пророчица.
Это было завуалированным оскорблением. Каррик, мастер оружия, часто говорил: «Заклинатели - плохие фехтовальщики, а хуже всех пророки: они сумасшедшие».
Келейос не обратила на оскорбление внимания - почти.
- Я там буду, Банди, и потому оборачивайся почаще. Он рассмеялся:
- Когда вы с создающим иллюзии поблизости, я наготове всегда.
Они быстро прошли по тихим коридорам и ощутили ползущую из-под дверей магию. Сами камни, казалось, шепчут заклинания. Она знала, что это чувство от недосыпания и избытка волшебства, но все притихло, будто мир затаил дыхание. Белор шепотом спросил: - Что это сегодня такое? - Ты тоже ощутил? Он кивнул. Она шепотом ответила: - Среди нас ходят боги. Дурной знак. Они стояли перед ее комнатой. - Я не чувствую их присутствия. Я всего лишь мастер иллюзий, а не чародей, но не настолько глух к волшебству.
- Это просто так говорится. Когда все идет под гору, боги далеко. Он не стал спорить, подавляя зевок. - Хороших снов, Келейос. И будь поосторожнее. - И тебе. И ты тоже.
Она смотрела ему вслед, пока он не свернул за угол. И поежилась от внезапного холодка. Келейос не очень понимала, почему заговорила о богах, но эти слова прозвучали ударом колокола. Шутки пророчества, быть может. Она знала, что боги, когда хотят, могут скрыть свое присутствие. И она выдохнула в насыщенный магией воздух: - Среди нас ходят боги. Дурной знак.

Глава 4 ОТВЕТ

Дверь открылась от легчайшего вздоха. Келейос замерла, думая об убийстве.
В комнате стояла серебристая тьма. Фиделис спокойно спала на боку, разметав по подушке светло-каштановые волосы, полусомкнув на бедре изящную руку. Когда Келейос было шесть, она хвостиком ходила за Фиделис, за старшей, как теперь Алиса - за ней. Однажды ясным летним днем Келейос играла с котенком около водяного сада. Фиделис попросила его подержать. Келейос была так горда, что старшая се заметила. А Фиделис погладила котеночка, а затем, с чарующей улыбкой, так и не сошедшей с ее лица, сунула его под воду и держала, пока Келейос, плача, молотила по ее спине кулачками. От Фиделис она научилась ненависти. От нее Келейос узнала, что страх и гнев из-за убийства матери Харкией может во что-то перерасти. Страх уходит, гнев слабеет, но ненависть переходит в жажду мести. Месть дает какое-то удовлетворение.
Когда Келейос стала чуть постарше, они с Белором избили Фиделис. До крови. Та спросила: - За что?
- За утопленного котенка, - ответила Келейос. - Ты никогда не забываешь? - Я никогда не забываю, - сказала Келейос. Хочет ли Фиделис убить ее? Лучше быть осторожной. Сегодняшнее заклятие было явной попыткой, возможно, будут и другие - хотя Фиделис, будучи почитательницей Тени, предпочла бы прямой атаке нападение из-за угла.
Келейос, пользуясь умением видеть в темноте, осмотрела комнату. Из открытых окон до нее донеслось дуновение прохладного ночного ветра. Он прошелестел бумагами на двух столах и волной прошел по висящим на стене травам. Она дала волю подозрениям и проверила комнату другим чувством, не подверженным обману серебристой мглы - даже ночное зрение имеет свои недостатки. Вдоль знакомых предметов шли потоки воздуха. Настенные полки были заставлены учебниками и бумагами, бутылками и кувшинами и странными предметами, которые, похоже, собирают заклинатели всех родов. В комнате было и зло, но опять-таки знакомое. Большая галлонная бутыль, тщательно выдутая и заговоренная, на третьей полке на стороне Фиделис. Тихо кружился демон, связанный магией и ненавистью. Ох, как ненавидят демоны, когда их используют! Ее внимание привлекла возня под кроватью Фиделис, и на нее уставились множество глаз-иголок.
Это проснулся Фас, фамилиар Фиделис. Паук был величиной со среднюю собаку - маловат для паука желания, - но давал Фиделис мощь иллюзии.
Ветер подул сильнее, и на столе Келейос зашевелились бумаги, стараясь вырваться из-под придавившего их, как пресс, черепа демона в свинцовой оправе. Голый белый череп был ее трофеем с Серого Острова. Это был один из младших демонов, но после встречи с родом дьявола вообще мало кто выживал. Для этого нужно было волшебное оружие и крупное везение - а ее меч дал ей и то, и другое. Теперь рогатый череп служил прессом для бумаг и напоминанием о том, как ей удалось почти невозможное. Рядом лежал кусок руды, ожидая превращения в то, чем, по мнению Келейос, он больше хотел стать. Травяной пресс излучал аромат чабреца и мяты. Она подумала, не забыл ли его вычистить один из учеников, но слишком устала, чтобы обращать на это внимание.
Что-то зашевелилось в темном углу, но это была всего лишь ткань, закрывающая зеркало Фиделис - красивая вещь, в раме из полированного дуба с достающим до пола овалом безупречного стекла. У него была сила, как у всех заговоренных предметов, и она была злой.
Фиделис стала закрывать его от Келейос с тех пор, как та сказала:
- Я вижу тебя в комнате со светловолосым мужчиной. Даже лицо его почти вижу.
- Как ты это делаешь? - спросила та, внезапно побледнев. Келейос улыбнулась:
- Я ведь заклинатель, не забывай. И умею использовать зачарованные предметы куда лучше, чем иллюзионист-травник.
- Это зло. У тебя не должно быть такой способности. Келейос пожала плечами:
- Это демонская магия. И нравится тебе это или нет, я ею владею.
- Дьявольское охвостье! - прошипела Фиделис. - И давно ты смотришь в зеркало?
Келейос обдумала возможность соврать, заставив Фиделис попотеть от страха, но та была слишком опасной, чтобы с ней заводиться.
- Не очень, Фиделис. Твои секреты я не раскрывала. А прежде чем обзываться, припомни, что мой альянс с демонами произошел случайно, а твой - нет. В общем, зеркало закрыли.
Келейос села на край кровати, спиной к Фасу и Фиделис. Если это была травная ворожба, она не хотела бы подставлять себя под обвинение. Скорее всего нападение продолжится за стенами комнаты. На сегодняшнюю ночь она, вероятно, была в безопасности - или на завтрашнее утро тоже? По опустившемуся под ее тяжестью матрасу скользнул меч, Счастливец. Рукоять была вырезана просто для удобства, но камень в ней был не простой. Оранжевый талисман размером почти с ее кулак, закрепленный в торце рукояти и отозвавшийся на ее прикосновение пульсацией магии. Это было элементарное заклятие, первое, наложенное ею на оружие. Оно работало бы и в других руках, если знать как. В нем не было ни крови, ни связанного духа, и потому для использования его волшебной силы надо было его коснуться. Будь с ней сегодня Счастливец, она пострадала бы намного меньше или не пострадала бы вообще. Но в башню чуждую магию не вносят. Она погладила меч и отвергла заманчивую мысль вынуть его из ножен. Может быть, настало время носить оружие в открытую. Она зевнула, потянулась и положила меч на кровать так, чтобы он был виден.
Она стянула с ноги сапог. В двери материализовалась кошка. Такое было между ними соглашение. Дверь была заговорена так, что внизу была проницаемой, но срабатывала только на прикосновение Поти. Келейос не хотела, чтобы в комнату могла пролезть любая тварь размером с кошку. Гилсторпотия, имевшая в школе много имен - в частности, Миссис Потия, или просто Поти, - подошла потереться об ноги. Келейос взяла кошку на руки. Руки сказали, что с кошкой все нормально. Поти не была ее фамилиаром, но она была и не просто кошкой и иногда чувствовала то, что мог почувствовать лишь фамилиар или другой чародей.
Матерью кошки была заколдованная эльфийка, которая когда-то попалась в эту форму, как в ловушку. Красивая серебряноглазая кошка в конце концов нашла себе настоящего кота, и Пота была их первым и единственным потомком. Говорят, в таких случаях старая форма в конце концов забывается. Келейос надеялась, что это правда. Иногда что-то в этих серебряных кошачьих глазах ее пугало. Маме-кошке это было бы больно, но смешанная кровь дала Поти что-то магическое. Поти мяукнула, и Келейос взяла ее ладонью за мордочку. Она поглядела в глаза цвета старого золота. Они безмолвно общались несколько спокойных минут, пока кошка не замурлыкала протяжно и довольно. Слова были не нужны, но Келейос тихо сказала:
- Я тоже рада тебя видеть. Она вздохнула. Слишком долго она была среди людей и привыкла разговаривать, даже когда не надо. Давно пора было бы навестить эльфийских родственников. Эльфы знали цену молчанию. Ее внимание привлекла тихая возня в углу. Проснулся Пайкер. Ободренный ее взглядом, щенок-дворняга подбежал поближе. Она улыбнулась, подумав о владельце, даже скорее хозяине Пайкера. Фельтан был самым молодым из необученных, кому удалось привлечь фамилиара, и он был из крестьян. Келейос сама привела их в школу. Если сон ее сбудется, Фельтан умрет. Она прогнала эту мысль, приучив себя не думать о предсказаниях смерти. Когда-то она на этом обожглась. Пайкер жил у нее, поскольку в спальнях учеников животных держать не разрешалось. Если делать исключения, даже для фамилиаров, школа превратится в зоопарк - по крайней мере так говорил Торан, мужского отделения. Келейос считала, что Торан просто не понимает детей, не понимает, насколько им нужны животные. Фйделис тоже жаловалась, что их комната стала зоопарком.
Лунный свет, проходя через клетку канарейки, начертил на полу толстую решетку. Келейос улыбнулась. Да, зверушек в комнате хватало.
Фамилиар Фиделис, паук желаний Фас, попытался избавить комнату от некоторых жильцов. Однажды Келейос вошла в комнату как раз тогда, корда Фас охватил птичью клетку волосатыми лапами. - Фас! Фу!
Цепь, крепящая клетку к потолку, щелкнула, стукнув паука и освободив птичку, которая тут же взлетела к потолку.
Келейос готова была испепелить злобную тварь, но тут с криками вбежала Фиделис. Она уверила Келейос, что сама накажет паука. Келейос оставила дело так, потому что убить чужого фамилиара значило нанести кровную обиду. Про себя она думала, что Фиделис сама приказала пауку убить животных.
Клетка с канарейкой снова висела на потолке, а Поти спала, где привыкла, и Пайкер спал в углу, и никто их не трогал. Кто мог видеть, замечал, что клетка, собачья подстилка и сама Поти излучали магию.
Фиделис протестовала против суровости такой охраны. Потом Келейос в разговоре с Зельном признала, что, пожалуй, огненная защита пятого круга - несколько слишком, но изменить это значило признать свою неправоту. А она не была не права - только перестаралась.
У Фаса хватало сообразительности больше не лезть, и Зельн оставил все, как было.
Келейос сидела на кровати, почесывая пса за ухом. Поти взобралась ей на спину и свернулась вокруг шеи. Странная поза для кошки, но Поти так любила, и ее мурлыканье отдавалось в спине у Келейос.
Внезапно Келейос охватил озноб, и Поти с воплем спрыгнула. Пайкер тихо заскулил.
- Что случилось? - сонным голосом спросила со своей кровати Фиделис. - Стража всполошилась. Право пророка. - Чего это они?
Келейос повернулась посмотреть на заспанную Фиделис.
- Я же тебе говорю: право пророка. - А пророк - это ты.
- Да. Давай спи. Утром будем спорить, если захочешь.
Фиделис хотела что-то сказать, передумала и снова завернулась в одеяла.
Через несколько минут в комнате послышалось неровное дыхание.
- Келейос потрепала собаку по голове и отправила ее на подстилку.
Поти шла по одеялу Келейос, ища местечко устроиться поуютнее.
- Мы в безопасности, - шепнула ей Келейос. Но, кончая раздеваться, она подумала, насколько можно считать безопасным это место, когда изменяемой внутри здания.
Положив руку на прикроватную тумбочку, она пробудила заклинание. Оно запульсировало - слабая искорка силы. Келейос с облегчением откинулась на подушку. Все, больше на сегодня никакой магии, довольно. Около плеча свернулась черно-белым клубком Поти, пушистым хвостом почти касаясь подбородка Келейос.
Она быстренько проверила, на месте ли наручные ножны, и, положив руку на Счастливца, позволила себе заснуть.
Усталая, очень усталая лежала Келейос в тепле постели. Что-то слегка дергало ее за волосы. Она отмахнулась, но тихое прикосновение вернулось. Открыв глаза, она увидела размытый черно-белый силуэт.
- Поти, чего тебе? - пробормотала Келейос. Потом она заметила, откуда падает солнечный луч. - Урлов горн, я опаздываю! Поти с удивленным мявом спрыгнула с кровати, когда Келейос резко откинула одеяло. Кошка потрогала ее лапой, аккуратно втянув когти. - Извини, и спасибо, что разбудила. Кошка сидела очень прямо, с видом, исполненным достоинства и терпения. Келейос со смехом взяла ее на руки. Поти попыталась сохранить невозмутимость, но не выдержала и довольно замурлыкала. Келейос положила ее на кровать и стала переодеваться.
- Я уже сто лет так поздно не вставала. Она была жива, охрана нетронута, а Фиделис ушла. На снятой с вечера одежде была приколота записка. В ней говорилось:
КЕЛЕЙОС, ПОСПОРИМ СЕГОДНЯ ПОЗЖЕ. У МЕНЯ СРОЧНЫЕ ДЕЛА. КОЛДУНЬЯ.
Она улыбнулась. Уже два года они обменивались записками. Келейос подписывалась «полуэльфийка», а Фиделис - «колдунья». Улыбка исчезла, когда она подумала, что «срочные дела» - организация ее, Келейос, смерти.
Разум почувствовал легкое прикосновение. Она открылась, и Аланна спросила, можно ли войти. Появилась она посередине комнаты. Как всегда, Келейос не могла не поразиться ее красоте. Она была героиней древней легенды, или должна была бы быть. Астрантийка, она была высока, изящна, прямые золотистые волосы спадали до колен. Глаза у нее были неожиданно голубые, как фиалки, а кожа, никогда не знавшая солнца, - белая и чистая, как у восковой куклы. Сегодня она была в голубом, и это подчеркивало все - глаза, кожу, золотые волосы. Синяя накидка из узорчатого шелка с разрезом ниже талии, открывавшая бледно-голубое платье. Вокруг стройной шеи ожерелье из жемчугов и сапфиров. Аланна Золотоволосая, принцесса, ждущая своего принца, и сама Аланна лучше всех знала, как она выглядит. От такой красоты захватывало бы дух, не будь она столь тщательно продумана. Спектакль для себя самой, Свою фразу она начала с изящным движением руки: - Белор просил меня поторопить тебя. Келейос натягивала через голову платье: - А насколько я опоздала? - На час.
- Каррик с меня кожу заживо сдерет. Невозможно красные губы шевельнулись в улыбке: - Вполне возможно.
- Тебе забавно, а мне нет. - Келейос плеснула воды из кувшина в умывальник, поежившись от холода. Резко выдохнула.
- Давай я тебе ее согрею, - предложила Аланна. - Да нет, спасибо.
Аланна пожала плечами. Она растрачивала магию на мелочи вроде подогрева воды, не считая это потерей.
- Прости меня, - сказала Аланна, - я знаю, что у тебя неприятности, но как ты могла предать себя на милость такого человека?
- Какого - такого? - Келейос растерлась полотенцем. Аланна неловко поежилась: - Да ладно, ты же знаешь, о чем я говорю. - Нет. Расскажи.
Аланна топнула ножкой, и шелк прошуршал по полу.
- Он не волшебник, даже не травник. - Верно, но это не мешает ему быть лучшим мастером меча на всех островах.
Это был у них старый спор. О людях без магических способностей у Аланны было вполне достойное астрантийки мнение. Человек без магии - недочеловек, и именно эта мысль помогала столько лет держать в повиновении крестьян.
- Когда у тебя кончатся заклинания, что останется? Ты ведь даже кинжалом не владеешь, не то что мечом. Что будет, когда у тебя кончатся заклинания?
Та стояла расслабившись, опустив руки вдоль тела. - У меня не кончатся.
Это было правдой - до некоторой степени. Дланна была, возможно, самым сильным чародеем Дстранты после Зельна и его сестры Сайлы.
- Ты сильна, Аланна, но у каждого, каждого когда-нибудь кончаются заклинания - или по крайней мере способность их использовать.
Бледное лицо оставалось надменным - мнение Дланны о своих способностях было весьма высоко. К сожалению, это мнение было оправданным. Она была одна из четырех, кто мог выйти на арену против Зельна и имел шанс остаться в живых.
Келейос молча смотрела на Аланну. Спорить не имело смысла. Пока Аланну не вызовет кто-то сильнее ее, она будет считать себя непобедимой. Страшно подумать, но это могло быть правдой. Келейос вытащила из-под воротника волосы. - Может быть, ты особый случай, Аланна. Но мне с моими слабыми возможностями нужно больше.
- Это у тебя-то слабые возможности? - усмехнулась Аланна. - Мой отец - всего лишь виконт, а твой был принцем, а мать - принцессой.
- Это куда важнее в Астранте, чем в Райте. А семья моей матери считала меня бастардом. Аланна фыркнула:
- Калтуаны - варварский народ, ты уж не обижайся. Твоя мать была намного выше своих соотечественников. Келейос, сама наполовину калтуанка, не могла точно сказать, комплимент это или нет, но на всякий случай ответила: - Благодарю, Аланна.
- Я не утверждаю, что понимаю пути эльфов, но в Астранте ты не была бы среди низких.
В окно вплыла фигура Белора, похожая на призрак, - сквозь нее были видны предметы.
- Уже бегу, - шепнула Келейос. И стала натягивать сброшенный с вечера жилет.
Изящные губы Аланны слегка покривились, и на лице промелькнула гримаска отвращения.
Келейос остановилась с жилетом на вытянутых руках. Аланна имела основания кривиться. Она открыла сундучок и стала в нем рыться. - Я же еще даже зверей не покормила. - Я покормлю.
- Не забудь канарейке покрошить петрушку. Будто в ответ, птичка испустила пронзительную руладу. Аланна сказала:
- Я прослежу, чтобы собака попала к Фельтану, а Миссис Потия будет обедать на кухне под моим неусыпным наблюдением. - Спасибо тебе.
Золотые длинные ресницы опустились и поднялись снова:
- Поторопись - и это будет моей единственной наградой.
Келейос стояла, держа в руках изрядно линялый бледно-зеленый жилет. Скорее тесноват, чем удобен, но сойдет. Других чистых, кажется, не было. Кошка вертелась у колен. Келейос подхватила ее и погладила.
- Аланна тобой займется. Не возражаешь, Поти?
Кошка не возражала, может быть, потому, что в Аланне самой было что-то кошачье. Они отлично ладили. Собаку она предупредила: - Не шали, а то Аланна превратит тебя в кролика. Пес вильнул хвостом, будто заранее извиняясь. Келейос опустила кошку на поли быстренько пробежалась расческой по волосам, потом стала заплетать косу. Аланна шагнула вперед: - Дай-ка я.
Быстрые деликатные руки заплели темно-золотистые волосы в косу. Пальцы пробежались по слегка заостренным ушам.
- Как было бы красиво, если бы ты носила серьги! - Спасибо за идею, но они и так хороши. Келейос схватила короткий меч с перевязью и пристегнула Счастливца.
- Может быть, Келейос, ты пойдешь сегодня прямой - Прямо? - Она пододвинулась к окну. - Ты имеешь в виду левитацию? Я бы не стала.
- Ну полно, Келейос, ты ведь подмастерье чародея. Конечно, ты смогла бы левитировать во двор.
- Дело не том, могу или не могу. Я не хочу попусту тратить магию. Аланна фыркнула:
- Я тебя сама телепортирую, если ты так дрожишь над своими заклинаниями.
Келейос, вздохнув, отказалась. Она коснулась окна, снимая заглушающее звуки заклинание. На дворе сталь звенела о сталь.
Желто-зеленая канарейка прыгала с жердочки на жердочку, и деревянная клетка мягко покачивалась. В ответ на вопросительное чириканье Келейос улыбнулась:
- Будь хорошей птичкой, Шотцц, и тетя Аланна сделает тебе подарок.
Астрантийка засмеялась, будто ветер пошевелил праздничные колокольчики. Чтобы так смеяться, она наверняка долго тренировалась. Келейос замялась, глядя вниз во двор, и у Аланны лопнуло терпение. С удивленным вскриком Келейос исчезла и появилась на мощеном дворе внизу. Увидев, как изящные руки закрывают ее окно, она поморщилась, но не посмела привлекать к себе внимание. Каррик не любил магических штучек около своей тренировочной площадки. Вздохнул летний ветерок, пошевелив ее волосы.
Она стояла посередине одного из гигантских каменных квадратов. Эти глыбы доставили сюда магией и магией закрепили на месте. В центре каменной поляны была в разгаре тренировка. Большинство учеников сидели широким кругом, а внутри круга широкими шагами расхаживал Каррик, одетый в безрукавку и мешковатые штаны, заправленные в сапоги до колен. Это был крупный, мускулистый мужчина. С виду он казался медлительным, но впечатление это обманывало. Келейос слишком часто испытывала на себе его молниеносные удары. Мышцы прятались в бесформенном, казавшемся толстом теле. Волосы на лысеющей голове были острижены ежиком. Быстрые карие глаза ловили любую ошибку. И палка в его руке ныряла, тыкала, колола так, что каждый тоже тут же свою ошибку понимал.
Двое бойцов танцевали друг вокруг друга. Вместо деревянных мечей у них в руках были тупые стальные - раза в три тяжелее обычного оружия. Один из сражающихся был Тобин, другой - светловолосый охранник.
Тобин был невысок, но ему только-только исполнилось шестнадцать, и он еще не перестал расти. Волосы у него были цвета красной меди, и на коже вспыхивали золотые искорки. В роду у него были феи, что не редкость для мелтаанцев. Полотняная рубашка была выпущена поверх ярко-красных штанов. Черные сапоги ярко сияли, и, поскольку Зельн считал, что в обязанности слуг это не входит, Тобин их чистил сам. Он был наследником целой провинции в Феррейне. Он был принц и когда-нибудь станет королем.
Охранник высился над ним, как башня, и доставал вдвое дальше, чем парнишка. И силы у него было неизмеримо больше. Но Тобин кружил вокруг него, маневрируя. Он широко раскинул руки, подставив Дариусу грудь и живот, как мишень. Дариус махнул длинной рукой - такой разрез должен был бы выпустить кишки. Но Тобин со змеиной быстротой просунул меч под рукой и ударил в сердце, на доли дюйма уйдя от смертельного удара. Это был эльфийский трюк, и Тобину много пришлось попотеть, наращивая нужную для него силу кисти. Быстрота была не эльфийская, но близкая к тому.
Келейос подошла почти незаметно, только Белор бросил на нее быстрый взгляд. Она скользнула на свое место.
Каррик не обратил внимания, когда она появилась и скользнула между Тобином и Белором. Медные волосы Тобина темным овалом окружали лицо. Он улыбался, сверкая глазами. Побеждать Дариуса ему до сих пор не случалось.
Белор скривился в ее сторону. Он был готов что-то сказать, но не осмелился - мастер был слишком близко.
Через пять человек слева от нее сидел Лотор, без рубашки, покрытый потом, и глядел на нее своими странными серебряными глазами.
Она отложила в сторону Счастливца и волшебные кинжалы. У себя на тренировках Каррик не допускал заговоренного оружия. Владельцы такого оружия тренировались после полудня или вечером. Приходили охранники и смотрели, а потом стали сами кое-какое магическое оружие использовать. В конце концов Каррик согласился поручить Белленоре, своему заместителю, руководить этими занятиями.
Следующая встреча завершилась быстро - один из охранников попался на прием и едва не лишился носа. Каррик, чернее тучи, повернулся к Келейос. Ей захотелось сжаться и юркнуть за чужие спины, но она сидела прямо и гордо встретила взгляд разгневанных глаз.
Глубокий, насыщенный чувством голос хлестал каждым словом, как плетью:
- Зельн заставил меня допустить ко мне на тренировки волшебников. Я говорил, что учить тех, кто не в страже, - пустая трата времени. Он тогда решил, пусть они будут стражами по совместительству. Он велел, я повиновался. Но я говорил, что заклинатели не бывают хорошими солдатами - их слишком легко отвлечь. Для них магия важнее стали. Но я воспринимаю вас, волшебников, всерьез. Я вас учу, и вы будете учиться. Вы у меня поймете, что тренировки важны и должны быть на первом месте. Он выкрикнул ее имя. Келейос встала. - Белленора, в круг! - позвал он.
Белленора, высокая и широкоплечая, вступила в круг. В ее каштановой косе проглядывали седые нити, хотя ей еще и тридцати не исполнилось. Одета она была так же, как Каррик, в коричневую куртку без рукавов и штаны. На обнаженных руках виднелись шрамы. Лицо ее было обыкновенным, пока она не улыбалась, а тогда становилось красивым. Но светло-карие глаза смотрели на Келейос без улыбки.
Каррик дал каждой щит и меч. Щит был укреплен для боя, а меч заточен. Заточенное оружие в качестве наказания не было необычным. Это был даже своего рода комплимент. На тренировке заточенное оружие давали только лучшим бойцам. Глаза Каррика блестели - он ожидал от Келейос протеста, просто нарывался на него. Но она смолчала, хотя Белленора и была лучшим бойцом. Они будут сражаться короткими мечами со щитами - любимое оружие Келейос, - и Белленора выиграет. Это должно было научить Келейос скромности. Каррик объявил:
- До третьей крови. Царапина считается за рану. Когда они отвернулись, у Келейос перед глазами блеснуло, как резной алебастр, тело Лотора. Келейос помотала головой, отгоняя видение, и Белленора даже спросила ее: - Ты готова войти в круг? Келейос кивнула, и танец начался. Им уже приходилось встречаться, и Келейос даже выиграла два раза, но не с заточенным оружием и не в битве до крови. Даже с тупым оружием Белленора выигрывала девять раз из десяти.
Урок был предназначен больше для других, поскольку Келейос не видела ничего обидного в поражении на тренировке, да еще от заместителя начальника стражи. И Каррик об этом знал, но таково уж было одно из его традиционных наказаний. Подходящего наказания для полуэльфийки он не нашел. Он знал, как ее рассердить, но привести к раскаянию не умел.
Они крались по кругу, держа щиты вплотную к телу, прикрывая грудь и живот. Любимым оружием Белленоры был двуручный меч. Келейос знала только двух женщин, владеющих двуручным мечом, и Белленора была одной из них. Если на то пошло, то и среди мужчин мало кто умел хорошо работать двуручным мечом. Носили его многие, но лишь немногие обладали нужной силой, выносливостью и подходящим складом характера.
Сначала они проверяли друг друга осторожными выпадами, из которых ни один не достиг цели. Потом Белленора усмехнулась, и Келейос тоже. Зазвенели клинки, и битва пошла всерьез.
Белленора бросилась вперед, дугой сверкнул меч. Это было движение мастера. Келейос пропустила выпад, но ответила ударом щита по корпусу. Белленора покачнулась, но обрела равновесие раньше, чем Келейос успела пустить в дело меч.
Келейос обнаружила, что, как бы они ни кружили, ее глаза притягиваются к Лотору. Она не могла отвести взгляда от его руки, поглаживающей плечо. Белленора оказалась рядом, вверху вспыхнул клинок. Келейос взбросила сталь вверх, мечи запели, рассыпая искры дождем. Бойцы отпрыгнули в стороны, но по лбу Келейос потекла тоненькая алая струйка. Острие коснулось ее. Она поняла, что это кровь, и порез стал саднить.
И того хуже, кровь капала на левый глаз, мешая видеть.
Клинок встречал клинок. Клинок ударялся о щит. Без помощи магии ей было Белленору не сдержать. Зная, чувствуя это, она рухнула вниз. Игра была крупная, и даже в битве за свою жизнь у нее могло бы это не выйти. Белленора покачнулась вперед, и меч Келейос ударил ее поперек живота. Эльфийская быстрота движений позволила ей откатиться в сторону и приготовиться для следующей схватки.
Но каждый раз, когда она оказывалась лицом к Лотору, ее внимание рассеивалось. Что-то тут не то. Келейос решила, пока танец снова не повернет ее лицом к Лотору, испробовать еще один опасный прием. Это был способ обезоружить противника, популярный больше у эльфов, чем у людей. Клинки встретились. Келейос протолкнула лезвие вдоль клинка Белленоры и повернула острие вдоль рукояти. Это должно было порезать руку и выбить оружие, но за него держалась Белленора. Брызнула кровь, но меч она удержала.
Кровь, текущая из пореза, скоро сделает рукоять скользкой. Келейос отодвинулась, стараясь выиграть время. Противница все поняла и удвоила напор.
Келейос стряхнула кровь с левого глаза, но пока его не протрешь, он бесполезен. Ничто так не кровоточит, как поверхностная рана головы.
Что бы ее ни отвлекало, Белленора это заметила и стала стараться повернуть ее в ту сторону. Это действовало, как чары. Глаза Келейос потеряли Лотора, и она поняла, что лежит на траве и острие меча Белленоры касается горла. Свой меч она не бросила. Острие дважды куснуло ее в шею - два укола один над другим. Каррик вышел вперед: - Победа.
Белленора протянула руку Келейос, и та ее приняла. - Что там было такого интересного? Келейос коснулась шеи и отняла окрашенные алым пальцы. - Точно не знаю.
Она вернулась обратно и села возле Белора. Целитель, присутствовавший на сегодняшней тренировке, встал около нее на колени, прижал смесь трав к порезу на голове и стал очищать от крови лицо. Келейос мысленно связалась с Белором:
«Белор, есть на Лоторе что-нибудь новое, выделяющееся? Кольцо, кусок веревки, ожерелье?» «Есть. Серебряная цепочка с большой шаровидной подвеской. Что-то магическое».
Травы впитали кровь, и целитель стал втирать в рану мазь для снятия боли и скорейшего заживления. «Белор, я этого ожерелья не вижу». «Значит, это заклятие для тебя или против тебя». Келейос не отвечала - не было необходимости. Белор встал и пошел к Каррику. Тот отдал жезл тренера Белленоре, приблизился к Лотору и стал что-то тихо говорить. Белор вернулся на место. Лотор запротестовал. Келейос смотрела, как он вцепился в серебряный амулет, все еще для нее невидимый.
Лотор нехотя поднял руки, отстегивая невидимую цепь, протянул ее Каррику, и для Келейос она стала видимой. Последние два бойца сели, и круг был пуст. Мастер оружия вышел в круг и объявил:
- Один из наших гостей надел сегодня магический предмет, что запрещается правилами моих тренировок. Он утверждает, что это заклинание против необычайно холодной погоды нашего острова.
Он дал цепи соскользнуть в свою массивную ладонь - серебряной лужицей.
- Келейос, что это такое? - Он бросил ей цепь. Лотор прыгнул, но рефлексы стражей сработали молниеносно, и его перехватили.
Келейос поймала цепь и чуть не задохнулась от ее близости.
Пока Белор не опустился рядом с ней на колени, она не осознавала, что упала на землю почти без сознания. Ему пришлось отдирать ее пальцы от цепочки.
Тут же около нее на коленях оказался Каррик, забыв свою злость. - Девочка, ты цела?
- Да, мастер, - выдавила она из себя, - все хорошо.
Белор осторожно разрезал шар из трав. Рядом лежал пустой металлический шар. Келейос позволила Каррику помочь ей сесть и смотрела, как Белор разбирает плетение трав и кладет их рядом аккуратным столбиком. Когда убрали все остальное, остались два локона. Один белый, как свежий снег, другой темно-золотистый.
Лотор стоял выпрямившись, гнев окрасил его смертельно-бледные щеки. Он был окружен стражами, не уверенными, что он не пленник. Пребывание в школе черного целителя никого особенно не радовало, и все готовы были поверить, что он сделал что-то плохое.
Келейос поднялась на ноги, отряхивая руки, которые так и чесались. Она прошла сквозь кольцо стражей и оказалась с Лотором лицом к лицу.
- Я должна была бы спросить тебя, где ты это взял, но такое заклятие могли сделать только трое. Я этого не делала, Паула не стала бы. Остается Фиделис. Ты просил ответа - вот тебе ответ: нет. Нет, даже если бы ты был моей единственной надеждой вырваться из семи кругов ада.
Его низкий голос прозвучал спокойно и зловеще: - Не говори во гневе того, о чем впоследствии будешь сожалеть. - Не пугай меня. - Келейос, что это за штука? - перебил Каррик. - Какое-то магическое оружие? - Не в том смысле, в каком ты думаешь, Каррик. Это приворотное заклинание. Он скупо засмеялся: - Так чем же оно тебе повредило? Ты упала, когда его коснулась. - Оно было сильным, слишком сильным. И сработало все сразу. Каррик махнул рукой стражам - вернуться на место.
- Мужчины часто прибегают к магии, чтобы обеспечить благосклонность дамы. Это не преступление. Келейос была вынуждена согласиться. - Нет, но это основание для отказа. Лотор стоял один, рядом никого не было. Он медленно поклонился.
- Ты отказала мне - хорошо. Я тебя вызываю. - Куда? - На арену.
Кто-то судорожно вздохнул. - Если это тебя удовлетворит, Лотор, ты это получишь.
Он улыбнулся, оглядел ее с головы до ног, раздевая глазами.
- Не удовлетворит, но сгодится. Она подступила вплотную и почти прошипела: - Прекрати! - Что прекратить?
- Смотреть на меня, как собака на кость. Улыбка стала шире:
- Я даже как-то не заметил. Прошу прощения. - Ты фальшивый насквозь! Я как вызванная выбираю: срок - сегодня, сразу после заката, оружие - магия.
Келейос повернулась, подобрала Счастливца, надела кинжалы и пошла вверх по главной лестнице замка. Белор и Тобин догнали ее в коридоре рядом с одной из классных комнат. Бормотание голосов выкатилось под своды коридора. Резкий всплеск магии и взрыв детского смеха сообщили, что кончилось какое-то заклинание, Белору пришлось перейти на рысь, чтобы не отстать от Келейос. - Куда ты? - В кладовую. Их догнал Тобин.
- Ты же не собираешься вызвать и Фиделис? - Блестящая идея. - Она улыбнулась, но глаза оставались мрачными.
Белор положил ей руку на плечо, но она не остановилась.

Предыдущая страница 4 Следующая страница


5 Лорел Гамильтон

- Келейос, ты не думаешь, что это слишком опрометчиво - два вызова в один день? По закону может получиться так, что тебе придется сегодня выйти на два поединка. И второй ты наверняка проиграешь.
Она остановилась и обернулась к ним: - Я почти уверена, что Фиделис чуть не убила меня сегодня ночью. И мне надоело ждать доказательств, пока она плетет интриги за моей спиной. Хочу видеть своих врагов перед собой на песках. Стряхнув руку Белора, она направилась дальше. Белор попытался с ней поспорить, уже проходя под южной аркой, ведущей в сад замка.
- Это глупо. Ты принимаешь решение под влиянием гнева.
- Может быть, но эту ошибку делаю я, а не ты. Тобин спокойным голосом произнес: - Не делай этого, Келейос. Обычной насмешливой улыбки на его лице не было, оно стало серьезным.
Сад трав отливал тысячей оттенков зеленого, от серебристо-серого до темно-лилового цвета листьев розмарина. Они прошли вслед за Келейос сквозь окрашенные в белое шпалеры в розарий. Аромат роз близкой сладостью наполнял летний день. Дорожки белого гравия скрещивались у фонтана, и каждая дорожка вела к воротам в изгороди. Белор сказал:
- Ты знаешь, я не согласен с правилом Совета насчет необходимости ждать доказательств. Я говорил, что раньше тебя убьют - но два вызова в один день, Келейос! Это безумие.
Дальняя калитка вела в сад целителей. Клумбы стояли за своими круглыми оградами, окруженные каменными бордюрами. Посередине сада солнечные часы из мрамора и золота напоминали: не следует терять времени зря. Вдоль дорожки валялись лопаты и грабли, будто садовники бросили их в спешке. Дальняя калитка открылась, из нее появилось трое учеников, среди них Меландра.
Келейос не сразу заметила у нее под глазами темные круги. - Келейос, что случилось? Двое других - мальчик и девочка - молча смотрели круглыми глазами. Что-то стряслось. Мастер и два подмастерья прямо с тренировки - такое бывает не каждый день. - Мастер Фиделис в кладовой? Мелаидра не сразу кивнула, чувствуя, что поступает в чем-то неправильно. Ученики брызнули с дороги, как вспугнутые птицы, и последовали на почтительном расстоянии. Келейос обернулась: - Не ходите за нами.
Ученики застыли. Меландра кротко ответила: - Как скажешь, Келейос. Когда они подошли к двери, Белор и Тобин навалились на нее с двух сторон. Они прыгнули сзади, зная, что из-за потайных кинжалов хватать ее в открытую - дело дохлое.
Они боролись, и Белор сквозь сжатые зубы сказал: - Думай, Келейос, думай! Возьми себя в руки. Веди себя как мастер, а не как подмастерье.
Она на мгновение застыла, глядя в небо. Дыхание было тяжелым, со свистом, но она перестала вырываться. - Отпустите меня.
Они медленно поднялись и протянули ей руки. Она приняла их и сказала:
- Я с ней объяснюсь, но вызывать не буду. Это вас устроит?
Белор улыбнулся своей нежной улыбкой: - Очень.
Они встали за ней, как почетная стража, и пошли следом.
Вокруг здания сиял золотой свет, но внутри оно было прохладным и тенисто-сумрачным. В полумраке печи и светильники отбрасывали на пол светлые пятна. Воздух был напоен густым запахом трав. Пыльная сухость висящих пучков, влажный пар отваров - воздух просто густел от них. Как всегда, запахи кладовой напомнили Келейос о матери, но именно здесь она нашла колдунью.
Фиделис стояла у мельницы и накладывала в нее травы. Простое серое платье облегало тело, почти скользило по нему, более соблазнительное, чем любой ворох нижних юбок. Единственным украшением служила одинокая нитка жемчуга.
Ручку мельницы усердно крутил маленький ученик. Именно он их и заметил и побледнел - на белом лице карими островами остались глаза.
- В чем дело? - спросила Фиделис. В раздражении она повернулась и увидела Келейос. На лице ее что-то вспыхнуло - страх, быть может, - но не совсем. Булькающий на огне горшок плюнул в пламя, и капля зашипела, а пламя полыхнуло. Мальчик подпрыгнул, и Фиделис сказала: - На сегодня все.
Мальчик медленно прошел между ними двумя и, миновав Келейос, побежал.
У стенки что-то зашуршало, и на свет неуверенно выступили две девочки. Келейос спокойно сказала: - Пошли вон. Они исчезли.
- Мы теперь одни, Келейос, если не считать твоего эскорта и моего фамилиара. - Паук Фас защелкал с полки неподалеку. Белор и Тобин за спиной Келейос не располагали к нападению сзади. - Выскажи свое дело, полуэльфийка.
- Ты написала, что мы можем подраться потом. Это потом наступило. Колдунья моргнула и улыбнулась: - Из-за чего нам драться?
- Белор.
Белор выступил и показал Фиделис снятую цепь. - Зачем, Фиделис, зачем? - Ах, ты из-за этого. - Она засмеялась так, что прислонилась к столу и закашлялась до слез.
Они не знали, как поступить. Келейос предвидела почти любую реакцию, но не смех. - Это, по-моему, не смешно, колдунья. Фиделис кивнула, вытерла слезы пальцами. - Нет-нет. Ты спросила, зачем. - Она выпрямилась, но на губах по-прежнему играла странная полуулыбка. - Черный принц хотел что-нибудь, чем тебя привлечь, а мне нужна была его помощь в заговорах.
- Его помощь? Он ничего в травах не понимает. Чем он мог тебе помочь?
Улыбка стала шире, длинные ресницы затенили глаза.
- Помощь, которую может оказать любой мужчина. - Она подошла поближе, казалось, ее изящная фигура плывет над каменным полом. - Я просила мастера иллюзий, но он последователь Сиа и мне помогать не стал. Белор вспыхнул.
- Я уже почти уговорила его, но под конец он сказал, что должен спросить твоего мнения, а я знала, каково оно будет.
Тобин смотрел на нее прямо, сверкая янтарными глазами.
- А Лотору было кое-что от меня нужно. Готовый к услугам мужчина в обмен на заклятие - самая обычная сделка. Келейос побледнела. - Цикл Ландиена. Урлов горн, Фиделис, как ты могла? - Власть, полуэльфийка. Власть. - Ее глаза потемнели, в голосе послышалась злость. - Сколько раз он тебе помогал? - Два, - ответит от дверей Лотор. Келейос шагнула в сторону, чтобы видеть их обоих. - И ты договорился еще на один раз? Он кивнул. - Для последнего заклинания тебе нужно будет сердце ребенка. Где ты собиралась его взять?
Фиделис снова засмеялась, и смех забулькал, наполняя комнату.
- Не будь наивной, Келейос. - Из-за таких, как ты, у колдуний плохая слава. Смех оборвался. - Может быть, но власть того стоит, а он - чудесный любовник. Я завидую, что ты получишь такого себе в постель. Лотор поклонился:
- Позвольте мне вернуть комплимент, леди. Келейос подавила сильное желание завопить. - Похоже, я этого уже не проверю: мы сегодня сражаемся на арене.
- Очень жаль. И если у тебя все, то у меня есть работа.
- Еще одно. Тебе забавно, что я стала объясняться с тобой из-за этого заклятия. Но это единственное, на что у меня есть серьезное доказательство. И все равно я знаю, что ты замыслила какую-то гнусность.
- Я была в твоих снах в эту ночь, пророчица? Но даже если и так, все равно у тебя нет доказательств. - Ты очень осторожна. Без доказательств я не могу предстать перед Советом. Но есть другие способы решить вопрос.
- Да, полуэльфийка, есть другие способы решить вопрос. Например, нож во тьме. - Ты мне угрожаешь?
- О нет, только не я. Я не использую ножи как оружие, это скорее твое амплуа. - Так что же ты хочешь сказать? - Все, что ты хочешь услышать. - Колдунья сладко улыбнулась, заиграв ямочками на щеках. Келейос смотрела на нее секунду и затем сказала: - Дело между нами не кончено, колдунья. - Хотя бы в этом, полуэльфийка, мы с тобой согласны. - Фиделис повернулась к столу с травами и начала их разбирать. - У меня скоро урок. У тебя все?
- Пока все, колдунья. - Келейос резко повернулась и, проходя мимо Лотора, чуть не задев его, бросила: - Вечером увидимся.
- Жду с нетерпением.
Белор и Тобин вышли вместе с ней. Тобин обернулся, и из них из всех улыбалась только Фиделис.
Они прошли несколько шагов молча, и потом Белор тихо сказал: - Она собирается убить тебя, Келейос. Тобин покачал головой:
- «Нож во тьме» означает подосланного убийцу. Зачем бы ей тебя предупреждать? - Может быть, она надеется меня напугать. Тобин фыркнул:
- Неужто она тебя настолько плохо знает? - Я думаю, что Фиделис совсем меня не знает. Как и я ее.
Белор тронул ее за руку выше локтя. - Не думаю, что тебе стоит беспокоиться насчет убийц до сегодняшнего вечера.
- Хочешь сказать, что Фиделис может подождать и посмотреть, не убьет ли меня Лотор?
- На ее месте я бы на это надеялся. - Он сжал ее руку. - Что сделано, то сделано, но теперь тебе надо составить какой-то план, выработать стратегию. Он заклинатель и чародей, как и ты. До сих пор ты не встречалась ни с кем, тебе равным. - Он не травник.
- Верно, но сегодня тебе может оказаться не до трав. Она покачала головой:
- Пока нет. Лучше составить его за час до того, как мы с тобой встретимся. С этими словами она повернулась и пошла в кузницу.
- Я надеюсь, ты знаешь, что делаешь! - крикнул ей вслед Белор.
Тонкая струйка магии донесла до него ее мысль: «И я на это надеюсь». Нельзя сказать, что эти слова его успокоили.
- Я составлю план, Белор. Встретимся у меня в комнате через полчаса. Мне надо сказать мастеру Талли, что я не могу сегодня помочь ему в кузнице. - Что я могу сделать? - спросил Тобин. - Приходи на обед, одевшись для битвы, а в остальном делай то, что должен сегодня, как в обычный день.
- То есть я буду твоим секундантом? Она улыбнулась:
- Нет, Тобин, но битва будет с почитателем Верма и Айвел, а это означает коварство. Я хочу, чтобы все мы сегодня были начеку. А теперь - иди, ты опаздываешь на первый урок. Аланна не жалует опаздывающих. Он усмехнулся:
- Нет, но однажды, быть может, она согласится побаловать одного молодого мелтаанского принца. Келейос толкнула его со словами: - Пошел в класс, юбочник! - Забияка.
И он побежал в сторону классных комнат. Белор тихо сказал: - Я хочу знать твои планы. Она хлопнула его по спине и улыбнулась, слишком даже приветливо: - Мой секундант и должен их знать. - Быть твоим секундантом - честь для меня, но ведь плана у тебя нет, правда?

Глава 5 ПУТЬ ВО ТЬМУ

Кузницы располагались ниже замка, кухонь и охранялись двумя слоями защиты. Один слой содержал магию на случай ошибки. Сильный взрыв мог бы снести половину замка. И такое бывало в других кузницах, где чинили реликты. Второй слой задерживал запах дыма и раскаленного металла.
Солнечный свет проникал в кузницу лишь через редкие мелкие окна. Основное освещение давал огонь. В вязкой темноте светился синим, соломенно-желтым, вишневым и белым металл. Гигантские мехи вдували воздух в главный горн, и все звуки покрывал звон молотов. Жар опалял кожу, не давал дышать. Постоянный жар и темнота - это не то место, где стоит искать эльфа и даже полуэльфа.
Келейос прошла в заднюю комнату через мерцающий экран, отделявший ее от кузницы. Этот экран Келейос просила установить Аланну, поскольку, если бы защита отказала, взрывом бы дело не обошлось.
Мастеру-кузнецу Талли преподнесли редкость. Это был обломок меча с рукоятью, а с ним еще куча кусков. Дар самого Первого в Совете. Он хотел, чтобы из обломков восстановили меч, но никто другой работы касаться не должен был.
Ходили слухи, что это остатки знаменитого меча - Эльфоубийцы. Эльфийский кузнец-предатель выковал его и сам же пал его первой жертвой. Еще этот меч похищал души. Келейос вовсе не хотелось отдавать реликт в руки Несбита, но она не устояла перед соблазном открыть кое-какие секреты эльфийского мастерства, утраченные за время войны. Если удастся сохранить металл, клинок более не будет восставшим из могилы Эльфоубийцей. Меч обещал быть плодом совместных усилий магии зла, Талли и Келейос.
Талли не повернулся, когда она прошла защиту. Он был самым низкорослым астрантийцем, которого Келейос только видала, к тому же лысина с венчиком тонких белых волос придавала ему очень забавный вид.
- Отлично, - сказал он, по-прежнему склонившись над главным обломком меча. - Пришла. Сегодня закончим консервацию последнего куска.
Он повернулся, держа в руках самый большой обломок, и перестал улыбаться. - Ты одета не для работы. - Нет, мастер. У меня сегодня дуэль. Пальцы на металле напряглись:
- Черный целитель? Она кивнула.
- Что ж, так должно было быть. - Он положил металл на наковальню и, зачерпнув из корзины горсть опилок, бросил их на угли. Полыхнуло пламя.
- Талли, я не смогу тебе помочь. Мне нужно готовиться.
- Знаю, знаю. Пришли сюда Джарика. - Ты думаешь, это стоит делать? Он скривился и отрезал:
- Я его на мехи поставлю. Ничего не буду предпринимать, только очищу сталь. Видя выражение ее лица, он добавил: - Обещаю.
- Хорошо, пришлю его, когда выйду. - Поосторожнее сегодня, Келейос. Пусть мне не нравится вера этого человека, но он кует тщательно и кропотливо, и заклинания у него сильны. А если с тобой что-то случится, на кого я смогу рассчитывать в этой работе? Она рассмеялась:
- Другого такого сумасшедшего нет, Талли.

***

Когда она сказала Джарику, у того на вдруг побледневшем лице выступили все веснушки.
- Да не бойся. Он только восстановит металл, а ты будешь качать мехи. - Она шлепнула его по спине. - Да ведь ты, Джарик, просил работу посерьезнее. Он смотрел на нее расширенными карими глазами:
- Но не такую же.
На выходе ее остановила подмастерье Нерина. - Келейос, наша ледяная ундина вот-вот вырвется. Ты можешь восстановить сдерживающее заклятие?
Ундина стояла у главного горна. Она поблескивала белым льдом, в котором неясно угадывались рот и глаза. Для закалки стали нет ничего лучше помощи пленной ледяной ундины. На связях заклятия мелькали белые сполохи. - Ты права. Уже несколько дней назад надо было этим заняться. Позови Аланну. Если она побрезгует идти в кузницу, скажи, что я просила. Девушка раздумывала с недоверчивым видом. - Ладно, так и сделаю, но почему ты сама не можешь? Ты ведь уже здесь? - Я сегодня иду на пески. Нерина, как это ей было свойственно, никаких чувств не проявила.
- Тогда тебе понадобится вся твоя энергия. Спасибо, что ты посмотрела. И знаешь, Келейос, поосторожнее сегодня. - Постараюсь, Нерина. Безразличным голосом Нерина добавила: - И если будешь драться с черным целителем, убей его.
Голос не выдавал эмоций, но глаза... - Я так и собираюсь сделать, - ответила Келейос.
Нерина улыбнулась, что было для нее редкостью. Она пошла прочь из кузницы - может быть, разыскивать Аланну, - но Келейос задумалась, что мог сделать ей черный целитель.
Сразу за дверью кузницы в воздухе плавал на уровне глаз конверт. На нем было написано «Келейос» и стояла сургучная печать Паулы: скрещенные побеги мяты и внизу - кольцо. Записка приглашала Келейос зайти в комнату Паулы, и так она и сделала.
Паула сидела в привычной темноте спиной к двери. Она не повернулась, когда вошла Келейос. - Значит, сегодня ты идешь на пески. - Похоже на то, мастер Паула. Молчание длилось, и Келейос не стала его нарушать. Паула встала.
- Я считаю, что ты поступила необдуманно, Келейос - Может быть, но он меня вызвал. Быстро и сердито Паула повернулась и подошла к ней.
- Но ты унизила его перед свидетелями. Ты дала ему причину для вызова. И ты позволила гневу возобладать над разумом. Ты знаешь, сколько у тебя шансов на победу против черного целителя? - Думаю, что немало.
- Как можно быть такой глупой? Ты что, Келейос, не понимаешь? Он же черный целитель, коварен до глубины души. Ты с таким еще не встречалась на арене. - Я готова к этому, Паула. - Ты не можешь быть готовой. Ничто не подготовит тебя к встрече с истинным злом.
Келейос подняла на уровень глаз Паулы прикрытую перчаткой левую руку. - Я знаю, что такое зло, Паула. Паула отвернулась и отошла на несколько шагов. Не поворачиваясь, спросила: - Кто твой секундант? - Белор.
- Найди его. Вы с ним освобождены на весь остаток дня для подготовки. Теперь уходи.
Келейос шагнула вперед, протянула руку, но тут же ее опустила. - Я не могла не принять вызов. - Помни, чему я учила тебя. Келейос шагнула в темноту и обняла ее. Паула застыла, затем сжала охватившие ее руки.
- Я все помню, чему ты меня учила, - шепнула Келейос.
Паула отпустила ее первой, и Келейос отступила. Она начала было что-то говорить, но любые слова были бы неправдой. Нет утешения при такой близости смерти.
Келейос вспомнила, что Паула была в маске. Впервые с тех пор, как Келейос исполнилось десять, Паула от нее закрылась. У двери Келейос замялась, желая что-то сказать, хоть что-нибудь, но вышла и тихо закрыла за собой дверь.
Спальни учеников были пусты, каждая койка аккуратно заправлена, и все они одинаковы. В конце длинной комнаты на кровати лежала Алиса. Рядом с ней сидела на стуле девушка-подмастерье в голубой форме целителя и что-то читала. Полумрак комнаты наполнял смех Алисы. Пота терпеливо гонялась по полу за желтым клубком. Она затаивалась, вытягивая пушистый хвост, нападала и подпрыгивала. Девочка смеялась.
Поти заметила ее первой и громко мяукнула. - Келейос, Келейос! - закричала Алиса. Девушка-подмастерье встала, откинув за спину длинные светлые волосы.
- Келейос, как хорошо, что ты зашла. Прикажешь мне вас оставить? - Садись. Валира тебя зовут? - Для меня честь, что ты это помнишь. - Садись. Ты не помешаешь. Келейос села на край кровати: - И как ты себя чувствуешь? - Намного лучше. - Ты помнишь, что было ночью? Личико сморщилось, и девочка отвела глаза. - Нет-нет, я не запоминаю.
- Не вспоминаю, ты хочешь сказать, - поправила Келейос. - Надо правильно выбирать слова, иначе никогда не сможешь произносить заклинания трав. - Я знаю.
- Но я пришла не давать тебе урок, ученица. Я пришла посмотреть, как ты себя чувствуешь. Девочка подняла сияющие глаза: - А ко мне в гости Поти пришла. - Я вижу. - Келейос взяла кошку на руки и погладила. - Она аккуратнее выполняет мои обязанности, чем я сама.
И кинула кошке клубок. Поти, бросив на Келейос взгляд, полный укоризны, метнулась за ним. Она даже котенком не любила гоняться за клубками. Келейос изо всех сил постаралась спрятать улыбку. Ей было абсолютно ясно, что кошка лишь притворяется, что ей это нравится. Но девочка поверила.
- Алиса, нам надо поговорить о прошлой ночи, но можно подождать, пока ты захочешь сама. Алиса снова отвела глаза. - Я не хочу говорить щас. То есть сейчас. - Хорошо, ученица, отдохни, а я загляну к тебе перед обедом. Поти, пойдем. - Ой, а можно ей остаться? - Нет, у нас с ней есть работа. - Но, увидев, как изменилось лицо девочки, Келейос добавила: - Она, может быть, скоро к тебе опять придет.
Кошка с недовольным видом еще раз потерлась об Алису и спрыгнула на пол, бесшумно последовав за Келейос.
Когда они вышли в коридор, Келейос сказала: - Очень было мило с твоей стороны. Кошка не ответила, но гордо пошла вперед, высоко подняв хвост с белым кончиком. Не останавливаясь, она скрылась за дверью комнаты Келейос. Келейос толкнула дверь и вошла следом. - Ну ладно, так что ты хотела сказать? Кошка сидела на кровати, вылизывала лапку и глядела на Келейос.
- Ты думаешь, я могла бы избежать вызова от Лотора.
Кошка сосредоточилась на вылизывании спины и подчеркнуто игнорировала Келейос.
- Ты думаешь, что меня убьют. Но мы можем победить. - Келейос встала перед кроватью на колени, чтобы глаза оказались на уровне мордочки кошки. Золотые глаза смотрели издалека и чуждо. - Я сегодня выиграю, - сказала Келейос. Кошка тихо фыркнула и продолжала умываться, водя лапкой по морде.
В дверь постучали. Не дожидаясь приглашения, вошел Белор. На нем были коричневые штаны и угольно-черная куртка. Вокруг шеи и рукавов - полоски белого полотна. Он остановился.
- Что случилось? Надеюсь, больше никаких сенсаций?
- Да нет, просто Поти на меня злится. Она думает, что я дура - точь-в-точь, как думаете вы с Паулой.
Белор ничего не сказал, но наклонился над тумбочкой. Его голубые глаза были достаточно выразительны.
Келейос встала и заходила по комнате. - Ладно, ладно, я поддалась гневу. Но кто мог знать, что он меня вызовет? В конце концов, он приехал сюда на мне жениться. - Не так уж это было неожиданно. - Ладно, было у него две дуэли с момента появления в Астранте. Но вторую он проиграл, и если бы Глэрстран не дал обет милосердия, мы бы уже тогда от него избавились.
- Чересчур холодные мысли для последовательницы Сиа.
- Наши обеты требуют, чтобы мы не совершали убийств. Но если за нашей жизнью кто-то охотится, мы не обязаны давать пощаду.
Это было их давнее разногласие. Он дважды сражался на арене - один раз сталью, один раз магией. Оба раза победил. И оба раза убил, и это не прибавило ему душевного мира. - Каковы твои планы, Келейос? - Использовать травные заклятия, которые я уже сотворила. Ударить яростно и сокрушающе. - А какие у тебя заклятия?
- По крайней мере два сонных, стража боли стража огня, заклинание, призывающее дракона, над которым я работаю, и еще одно - призывающее демона. Он приподнял бровь: - По-твоему, это разумно? - По крайней мере любопытно; я его еще не пробовала.
- Без такого любопытства лучше обойтись. Она не обратила внимания и продолжала: - Есть у меня зелье приятных снов и сколько-то порошка для иллюзий. Только порошок этот довольно непредсказуем.
- Он не заменяет хорошего иллюзиониста. Келейос улыбнулась: - По крайней мере на данный момент. - Сонные заклятия - да, стража огня и боли - да. Что хорошего может дать вызов дракона - не знаю. Он может выпустить собственного демона, так что вызов демона может пригодиться. Только, во имя Магнуса, поосторожнее с ним. Порошок иллюзий можно будет использовать для отвлечения. С такой оценкой Келейос согласилась. -Вот и план готов. - Погоди, Келейос. Нужен план поподробнее. Ты помни, если он тебя убьет, с ним сражаюсь я.
- Я освобождаю тебя от такого долга, Белор. Ты мой секундант, но это моя битва. Он шагнул ближе и тихо сказал:
- Если он тебя убьет, это будет моя битва. Она улыбнулась:
- Будь все наоборот, я бы поступила так же. - И сама это знаешь. - Он заметил на подушке лист бумаги и потянул к себе. Это оказалась записка от Фиделис. Она уходила в кладовую на остаток дня и мешать им не будет.
- Очень предупредительно с ее стороны, - сказал Белор.
- Очень. Она планирует убить меня завтра вечером, так чего ей беспокоиться. Келейос вытянула руки над головой и добавила: - Мне нужно сегодня побывать в зале богов. - Это долго. Сколько богов ты обычно почитаешь, четверых?
- Трех, но сегодня мне придется потратиться на Зардока и Лота. Белор приподнял светлую бровь: - Ты хочешь совершить приношение богу черного принца?
- Он ему не хозяин, он всего лишь его жрец. А Лот - бог войны, кровопролития и битвы. Не стоит выходить на арену, не совершив приношения богу, который имеет над ней власть.
Белор пожал плечами - он бы ни при каких обстоятельствах не принес жертву Лоту. Будто прочитав его мысли, Келейос сказала: - И пока ты не преисполнился сознания собственной праведности, иллюзионист, припомни, что ты почитаешь Госпожу Теней. А она - не воплощенное добро. Он неловко поежился:
- Нет, но она - единственный мастер иллюзий среди богов. - Неправда. Есть Шалинель - эльфийская богиня красоты, музыки и истины. Она - мастерица иллюзий. Он улыбнулся:
- Чтобы поклоняться ей, нужна хотя бы доля эльфийской крови. - Не обязательно.
На этом Келейос решила переменить тему. Если бы Шалинели нужен был Белор, она бы получила его. Если нет, все святилища на острове не сделают его ее почитателем.
Обедали наскоро, в обстановке скрытого напряжения. По столовой ветерками летали слухи. С приближением Келейос речи замолкали, но вслед ей слышалось гудение голосов. Зал богов тянулся в длину, мрачный и прохладный. От тяжелого запаха ладана она чуть не закашлялась. Просторный зал с высокими колоннами был уставлен алтарями и резными статуями богов. Это была идея Зельна: люди захотят посылать детей в ту школу, где можно почитать богов по выбору родителей. Что правда, то правда.
В зале богов было что-то необычное. Может быть, собрание такого большого количества святынь, или магии, или просто эмоции богомольцев, идущие невидимой чередой. Или одинокие школьники, впервые оторванные от дома, плачущие около своих богов. входящего охватывала клаустрофобия, камни давили, колонны казались слишком хрупкими для такой тяжести. Как ни пытались скрыть это песнопения и ладан, на поверхность пробивался запах крови, от которого шли по коже мурашки. Это было место жертвоприношений. Каждый проходил через двойные двери, каждый. Там, где боги могут протянуть руку и покарать, нет места безверию.
Здесь были эльфийские боги, сгрудившиеся в углу почти впритык друг к другу. Первую жертву Келейос принесла Элвентиру, богу земледелия. Это был первый бог, которого она выбрала для себя.
Когда Келейос было семь, выращенный ею собственноручно росточек мяты пустил у него на алтаре побеги и у нее на глазах вырос в огромный куст. Люди приходили за много миль взять отросток от этого куста. С тех пор Келейос почитала Элвентира, хотя и не занималась магией земли и вообще мало имела времени для садоводства.
Ему на алтарь она положила полураскрывшийся бутон белой розы, побег тимьяна и зрелый красный помидор.
Он был единственным из эльфийских богов, которого Келейос почитала регулярно. Для ее двойной природы больше подходил людской пантеон. Была одна богиня, принадлежавшая обоим пантеонам - богиня охоты, покровительница лучников и диких зверей, и она отличалась мстительностью. Полуэльфийка - дочь Урла, людского бога кузнецов, и Шалинели - эльфийской богини красоты, в зале богов она стояла среди богов людских.
На ее алтарь Келейос положила сделанный собственными руками кинжал и шкуру убитого ею кролика, которую она сама выделывала. Урель, или Волель, требовала жертв, созданных руками ее почитателей.
Следующий был Урл, бог кузницы, бог Келейос, поскольку она была младшей жрицей в его храме - как и большинство заклинателей. На его алтарь она положила гладкое золотое кольцо, кольцо-оберег, сделанное ее собственными руками. В обычных условиях она не положила бы на алтарь столь редкий талисман. Урл понимал, сколько уходит работы на такое простое колечко. Он всегда был согласен на меньшее, кроме одного дня в году. И если бы оказалось, что сегодня Келейос поклоняется ему в последний раз, ей хотелось бы, чтобы этот день был особым. Кольцо лучилось магией, и Келейос, отдавая его богу, почувствовала, что делает правильно.
Следующий был Зардок, консорт Всеобщей Матери, чародей среди богов. Келейос сегодня понадобится вся ее магическая сила. На его алтарь она положила чистейшей воды опал размером с ноготь. Зардок - бог богатства и принимает он только самоцветы и драгоценные металлы. Это не бог бедняков. Еще он - бог безумия, и уже по этой причине Келейос почитала его как только могла реже. Он был очень силен и непредсказуем.
Она опустилась на колени возле алтаря Лота - бога кровопролития, войны и насилия. Сюда она пришла с пустыми руками и вынула кинжал. Надрезав себе руку от кисти до локтя, она дала крови стечь на алтарь. Положив кровоточащую руку прямо на холодный камень, она произнесла:
- Не часто я прихожу к тебе, столь великому богу. Но сегодня я пришла и принесла в жертву себя, покрывая твой алтарь своей кровью. Направь меня, да будет быстр и верен мой удар, да спрячутся в ужасе мои враги. Дай мне победу ночью, как я даю кровь тебе дНем. Заслышав позади тихий звук, она резко повернулась - нож в правой руке наготове. Там со странной полуулыбкой стоял Лотор, держа под мышкой связанного, но живого ястреба. Келейос видела, как лихорадочно билось сердце птицы, поднималась и опускалась грудная клетка.
Поверх одежды Лотор надел облачение жреца - полная чернота с вышитым на груди кровавым мечом Лота.
- Келейос, любимые две жертвы Лота - хищная птица и кровь богомольца. Интересно, что он предпочтет?
Она ничего не сказала, но вытерла кинжал и убрала его в ножны. Она прошла мимо него без слов, и он позвал: - Келейос.
Она остановилась, полуобернувшись. Лотор шагнул вперед и схватил ее за правое запястье. Она хотела отдернуть руку, но он был быстр, почти как эльф. На бледном лице вспыхнула краска, и он сказал: - Руку, покажи мне руку. Что-то было в его голосе, что-то, что заставило ее выполнить просьбу. Она протянула левую руку. - Рану.
Он был почти испуган, и она без единого слова повернула руку раной вверх. Он стер кровь пальцами, но раны не было. Сквозь стиснутые зубы он прошипел:
- Ты - женщина. Это слишком высокая честь для тебя.
Келейос потрясение глядела на невредимую кожу - знак благосклонности бога зла не всегда хороший признак. Но смело и спокойно она ответила:
- Ты говоришь, это честь. Что ты имеешь в виду? - Лотор смотрел на нее со злостью. - Ты ведь жрец Лота, вот и поступай, как жрец. Исполни долг жреца и растолкуй мне этот знак. Он кивнул:
- Любой знак, что бог Лот удостоил кого-то явлением своей силы, есть честь. Это может значить, что он доволен твоей жертвой - и больше ничего. Это может быть обещанием дать тебе то, что ты просила - победу сегодня надо мной, как я думаю. Это может значить, что он наложит свою тяжкую руку на твою жизнь в ближайшие дни. Вот что это может значить.
- Благодарю тебя, жрец. Да будет так же благословенна твоя жертва.
Она повернулась и пошла, и он ее не окликнул. У себя в комнате Келейос застала множество народа. На кровати сидела Меландра, поглаживая Поти. Ее платье цвета лесной зелени оттеняло густоту каштаново-золотых волос. Эту материю Келейос помогала ей выбрать. Пора было девушке перестать одеваться, как крестьянке.

Предыдущая страница 5 Следующая страница


Обет колдуньи 6

Тобин и Белор стояли, занятые тихим разговором. Ярко-оранжевая одежда младшего резко контрастировала с повседневной серо-коричневой одеждой Белора. Доспехи, оружие и магические предметы они сложили на кровать. Келейос прошла к рукомойнику и налила из кувшина воды в таз. Поспешно замыла окровавленную руку. Тобин подошел к ней вплотную и спросил так, чтобы другие не слышали: - Что случилось? - Я принесла жертву Лоту. Он пристально смотрел на нетронутую кожу ее рук. - Животное? - Нет. Он улыбнулся:
- Тогда это означает победу. Ты победишь сегодня Лотора.
- Высшего жреца Лота? Наследного принца любимой страны Лота? Что-то тут не так.
- Слишком много волнуешься, Келейос. Восприми это как хороший знак и больше не думай. - Когда боги рядом, беда недалеко. - Если ты так решительно настроена на плохие мысли, то я тебе ничем помочь не могу. Но ради красной руки Магнуса, не дай всему этому помешать тебе сосредоточиться.
Белор что-то услышал, и ей пришлось повторить свою историю для всей комнаты. Карие глаза Меландры сверкали искрами из-под вуали волос. И она, и Тобин должны были бы быть в другом месте, и Келейос знала, чего им стоило это переменить. - Я рада, что вы все здесь. Тобин усмехнулся, а Меландра еще ниже опустила голову. Келейос уйму времени потратила на то, чтобы выработать у девушки чувство собственного достоинства. Теперь она подняла голову, и из-за пересекавшего губы шрама на ее улыбку было неприятно смотреть.
Такой поступок в присутствии ее любимого Белора требовал смелости.
Друзья одели Келейос в кожаные доспехи с золотыми латами, и те привычно-тесно охватили ее. Магические кинжалы ушли в рукава кожаного доспеха. Длинный нож для ближнего боя закрепили на правом бедре. Счастливца нацепили на левое. Золотой шлем, дар эльфийской бабушки, она положила обратно на кровать. Эта вещь была произведением искусства. Она представляла собой скульптурное изображение птицы, в котором было протравлено каждое перо, и в середине - смотровые отверстия в виде совиных глаз. Нос был прикрыт крючковатым клювом. Рот и подбородок закрывались нижней частью того же клюва, а перья закрывали гортань, шею и плечи, будто на них спускались настоящие перья. Вещь великой красоты, но без магии. Принадлежности для заклинаний лежали в парусиновых сумках и глиняном сосуде, заговоренных от повреждения. Они повиснут на перевязи, поддерживающей пояс с мечом. Последнее, что осталось на кровати, - золотой щит, дар учителя подмастерьев-кузнецов - Эдана. Щит был защищен магией. Заколдовать щит стоило ему очень дорого.
Келейос распустила волосы, и Меландра тщательно расчесала их. Они упали густыми волнами. Келейос заплела косы по бокам головы, оставив большую часть волос свободной, лишь бы не падали на глаза. Это был эльфийский обычай, который в Лолте не признали бы для полуэльфийки. Судя по тому, что она знала об эльфах, она с тем же успехом могла бы быть обыкновенной женщиной.
Потом Келейос попросила оставить ее одну. Все ушли, кроме Поти. Кошка перекатилась на бок и посмотрела на Келейос ленивыми золотыми глазами. Как она приладила остальное оружие, видела только Поти. У нагосидов было правило: смотреть на тебя в этот момент может лишь товарищ по оружию. Нагосиды - крохотная секта в ритианской армии. Их называли убийцами, ликвидаторами - их подсылали для убийства самых высокопоставленных врагов. Хотя Келейос лишь поверхностно знала темные и злобные пути нагосидов, правил она не нарушала. Ее эльфийский дядя Балазарос говорил, что у нее неподходящий темперамент для истинного нагосида. Келейос никогда не понимала, комплимент это или оскорбление.
Наручный кинжал был бесполезен при надетых браслетах, и она сменила метательный нож на кинжал в ножнах, повешенных на спину. Рукоять была на уровне шеи. Второй остался в ножнах в сапоге. В кармашек у шеи с внутренней стороны доспехов она вложила гарроту. Тонкая двойная нить проволоки с рукоятками на концах вошла плотно и незаметно.
Она сидела, держа на коленях Поти, когда в дверь постучали: Тобин пришел позвать ее на ужин. - Входи.
Большинство мальчишек не получали лат до присвоения звания или пока не вырастут, но для Тобина как принца было сделано исключение. На последний свой день рождения он получил в подарок сияющие золотом доспехи мелтаанской работы с гравировкой из цветов и зверей. По шлему, который он держал под мышкой, вился узор лиан, а наверху были изображения двух дерущихся львов. Тобин очень гордился своими доспехами - как большинство мелтаанийцев, он любил сверкающие и сияющие вещи. К ним было придано магическое навершие, поскольку ни один колдун не мог бы носить столько обычного металла и сохранить способность произносить заклинания.
Келейос натянула шлем, прохладный, прилегающий, защитительный. Надела на левую руку щит и проверила балансировку. Надо было потуже затянуть ремень на кисти.
У Тобина щит был большой, почти с него ростом, привязанный к спине. С пояса свисали короткий меч и кинжал.
Келейос окончательно приладила сумки вокруг пояса. Когда они были устроены удобно, она сказала: «Пошли», - и они вышли за дверь. Поти увязалась за ними.
По дороге они молчали. Повернули к лестнице. Кто-то пробежал через библиотеку, задыхаясь и громко бормоча:
- Матерь, помилуй нас. Матерь, помилуй нас. Тобин натянул шлем, а Келейос бросилась вперед, велев ему жестом оставаться на месте.
Она кралась среди полок, следуя за тяжело дышащим незнакомцем. Это оказалась Селена, припавшая к полкам и заливающаяся слезами.
- Селена?
Та подпрыгнула, как ужаленная, и попыталась вжаться в книжные полки, отодвигаясь от Келейос. Она приговаривала: - Я не знала, я не знала. - Селена, что стряслось? - Я не понимаю, я не... - Подмастерье! Что случилось? -Я... я дала мастеру Драсену чай, мастеру воображения, чай отравленный, чай заговоренный. - Селена, какое заклятие было в чае? - Я не знала. - Ты не знала, что чай отравлен? Она помотала головой. - Кто дал тебе чай? - Мастер Фиделис. - Где теперь Драсен? - Она его забрала.
- Фиделис? Как, Селена? Каким образом? - У нее была волшебная палочка, и она его превратила в большую черную змею. Он после превращения даже не проснулся.
Селена повернула к Келейос огромные карие глаза и добавила: - И Паула... - Что Паула?
Девушка отвернулась и пошла по пролету между полок. Келейос поймала ее и повернула к себе лицом: - Что Паула?
За ними стоял Тобин, весь золотой и невидимый. - Она мертвая, мертвая она. Произнеся это, Селена не могла остановиться, повторяя вновь и вновь. Смех и слезы трясли ее одновременно. Келейос толкнула ее к Тобину.
- Доставь ее к целителю и пошли еще целителя в комнату мастера Паулы. Распорядись остановить и задержать Фиделис.
Он не успел ответить, а она уже бежала в комнату Паулы.
Счастливец выскользнул из ножен, как только она открыла дверь. У края стола лицом вниз лежала Паула. По полу растеклась широкая темная лужа. Стебли были сметены, и кровь текла по голому каменному полу.
Первым побуждением Келейос было подбежать, как-то защитить, но что толку, если она тоже станет жертвой. Келейос заставила себя осмотреть комнату и увидела, что в ней ничего не затаилось. Она послала отчаянный вызов к Джодде, чуть не вбив ее в стенку силой призыва. Теперь оставалось только ждать.
Келейос встала около Паулы и осторожно опустилась на колени, положив меч на устилающие пол камыши. Шлем-птицу она сняла и положила рядом с мечом. Отведя в сторону седые волосы, она коснулась маски, но пальцы не нащупывали пульс на горле. Грудь перехватило, в горле встали непролитые слезы. Нет, Келейос не будет плакать, еще не время. Это тоже работа Фиделис?
Тело еще не успело остыть. Рана кровоточила, медленно, но кровь не сворачивалась. По размеру и наклону раны она могла судить, что смерть Пауле принес нож. Прямо в сердце. Не каждый может ударить ножом в спину и попасть в сердце - надо знать, как и куда бить.
Она подавила побуждение поднять тело: все должно остаться как есть. Целители идут, но уже слишком поздно.
В свете свечей блеснули слезы. Кто бы здесь ни был, ему был нужен свет. Значит, его пригласили войти, а он предал.
Сверкнул отблеск чего-то - маленькое овальное зеркальце валялось на столе Паулы. Зачем бы слепой зеркало? Келейос вложила меч в ножны и подошла к зеркальцу. Перед ним лежал конверт, запечатанный сургучом и адресованный Келейос.
Она заколебалась. Где Джодда? Подняла конверт, на обратной стороне была надпись: «Ответы внутри». Она узнала удлиненный, витиеватый почерк: Фиделис.
Она сломала печать и вынула лист бумаги. «Полуэльфийка, если хочешь знать, как и почему, повтори написанные ниже слова. Зеркало тебе ответит. Колдунья».
На нижней половине листа было написано заклинание. Келейос узнала заклинание запуска: произнеси слова, добавь чуть-чуть чародейства и - быстро - магию. Келейос должна была это сделать, должна была узнать.
Она положила руки по обе стороны зеркала и произнесла:
- Услышь меня, зеркало. Поверхность стекла, овальный наблюдатель комнаты, услышь меня. Я заклинаю тебя, связываю тебя магией. Покажи мне, что я ищу, покажи мне то, что мне должно знать.
Сначала ничего не произошло. Потом гладкая поверхность затуманилась, как от дыхания.
В комнату вошла Джодда с двумя подмастерьями. За ними - Тобин. Он подошел к зеркалу и встал рядом с Келейос. Туман исчез, как от ветра, и открылось зеркальное изображение комнаты. На полу лежали камыши, тела не было.
Тобин позвал подмастерья Фельдспара: - Нам нужны два свидетеля. Джодда кивком дала разрешение, и заирдиец подошел и стал смотреть.
В поле зрения появилась Фиделис, неся поднос с чаем. Паула встретила ее словами:
- Новая смесь сортов мяты. Попробую, хотя, по-моему, я пробовала их все. Они скрылись за краем зеркала. Тихое бормотание. Чай был хорош, но у Паулы такой тоже был.
Голос Фиделис, восхищающейся полнотой коллекций трав у Паулы:
- Можно мне одолжить щепотку сушеных корней ревеня? - Конечно.
У слепой Паулы была своя система размещения трав по кувшинам, и она поднялась достать то, что попросили.
Обе женщины появились в зеркале, Паула шла к полкам с травами, спиной к гостье. Фиделис вытащила блеснувший на свету кинжал. Келейос прошептала:
- Смотри, Паула, ради Бога, смотри. Высокая стройная женщина подошла вплотную, наклонившись и заглядывая через плечо.
- Как ты помнишь, что во всех этих кувшинах? - Фиделис почти касалась собеседницы. Рука обхватила Паулу поперек груди, сверкнул, взлетая, кинжал. Спина Паулы напряглась, и все на мгновение застыло. Мигнули свечи. Паула выбросила руку в сторону, будто за чем-то, спина выгнулась. Кожаная маска. Серое платье Фиделис, блестящее, как шелк, лицо в распущенных волосах Паулы. Потом она отступила на шаг назад и вытащила нож.
Мгновение Паула стояла, кровь толчками хлестала из спины, отливая черным бархатом, потом она упала вперед лицом. Она почти не дергалась. Фиделис опустилась на колени и разгребла камыши, будто разметанные предсмертной судорогой.
Она ушла за край зеркала, вернулась с чайным подносом и вышла.
Неслышно подошла Джодда, глядя в зеркало, и сказала:
- Я ничего не могу для нее сделать. Келейос не сразу отреагировала, а потом медленно повернулась: - Ты не можешь ее воскресить? - Нет, на этом оружии проклятие. Кто от него умирает, умирает навсегда. - Пожиратель душ? - Не знаю. - Значит, она мертва? - Да.
Келейос прошла мимо нее и встала на колени возле тела. По ее неподвижному лицу катились слезы. Она коснулась волос мертвой:
- Паула, клянусь, что ты упокоишься в мире и Фиделис ляжет рядом с тобой. В комнате раздался голос: - Келейос Заклинательница. Она подняла глаза и увидела лицо Фиделис, глядящее на нее из зеркала. Келейос встала и подошла: - Фиделис? Лицо улыбнулось:
- Тебе подарок, полуэльфийка, от твоего старого друга Харкии. - Фиделис отвернулась от зеркала и, смеясь, повернулась обратно. - И от меня, разумеется. Нож во тьме, полуэльфийка.
Зеркало треснуло. Келейос выбросила руку перед лицом и отвернулась. Зеркало плюнуло каскадом стеклянных брызг. Келейос покачнулась, стоя в кольце стекляшек, как под твердым дождем. Сначала она была ошеломлена, потом подумала, что осталась невредимой, но тут почувствовала два укола острой боли. Кусочек стекла в левой щеке и на шее слева. Рана на шее окрасила пальцы кровью. Джодда тронула ее за плечо: - Позволь, я удалю осколок, Келейос. Тонкие пальцы целительницы вынули стеклышки. Келейос задохнулась от боли, когда вынимали осколок из шеи. Он проник глубоко. Чуть глубже, и она бы погибла, но ее защитили броня и Счастливец. - Промахнулась, Фиделис! - прошептало она. Джодда вскрикнула и выронила последний осколок. Она держала руку, будто баюкая, и ее пальцы покрывались волдырями. Она глядела на Келейос расширенными голубыми глазами: - Яд. Дермог. Келейос...
Келейос поняла. Дермог был производным от яда демонов, и ни один белый целитель не мог до него дотронуться, не то что вылечить. Сейчас ее мог спасти только черный целитель. Единственный же черный целитель в хранилище вызвал ее сегодня на пески и надеется ее убить.
- Я позвал Лотора, - сказал Тобин. Она посмотрела на юношу, на его блестящий нагрудник. - Это не поможет. - Тебя может спасти лишь черный целитель.
- Лотор собирается сегодня меня убить. Зачем ему меня спасать? Юноша неловко поежился. - Он отвечает на мой призыв. Он идет. Будто материализовавшись от слов Тобина, в комнату вошел черный целитель. Он был одет в полную броню, черную, как ночь, простую, без украшений. Только на шлеме высились два длинных рога. На боку висел обоюдоострый боевой топор - Гор. Он был заклинателем в полной силе своей и связал топор со своей душой. - Чем могу помочь? Келейос глянула на него: - Тебе разве Тобин не говорил? Он кивнул, черный шлем едва заметно склонился. - Так зачем спрашивать?
Серебряные глаза двумя драгоценными камнями выделялись на эбеновом фоне шлема.
- Корона Зардока, прекратите, вы, двое. Лотор, исцели ее. - Тобин переводил глаза с одного на другую.
Келейос тяжело сглотнула. Раны начинали печь, будто кто-то поместил ей под кожу капли кипящего металла. Голос ее прерывался:
- Может быть, он пришел посмотреть, как я буду умирать.
- Лотор? - сказал Тобин. Он сделал шаг в его сторону, но в нерешительности застыл. Лотор стянул перчатки.
- Я не пришел смотреть, как ты будешь умирать, Келейос. - Он прошагал по битому стеклу, кроша его сапогами. Голос из-под шлема звучал тихо, как шепот: - Что, если я не стану тебя лечить, пока ты не пообещаешь выйти за меня замуж?
Огонь распространялся у нее по груди. Каждый вдох причинял боль. Она набрала столько воздуха, сколько смогла, и ответила: - Тогда я умру.
Он тихо рассмеялся и положил длинные белые пальцы ей на шею. - Я так и думал, что ты это скажешь. От его рук по коже пошла успокоительная прохлада. Келейос глубоко, прерывисто вздохнула. Жжение утихло, изгнанное охлаждающим волшебством. Еще два крохотных всплеска боли, когда он лечил поверхностные раны. Келейос посмотрела на него: - Благодарю тебя, черный целитель. - Всегда рад.
Его рука лежала у нее на шее, и Келейос была вынуждена сделать шаг назад. - Почему, черный целитель? Он натягивал перчатки. - Почему я тебя спас?
- Да.
- У меня на то свои причины. Его взгляд ощущался ею почти физически. Келейос задрожала и не сразу смогла остановиться.
- Что за причины?
Где-то далеко грохнул приглушенный взрыв. Келейос покачнулась, почувствовав магический призыв кого-то из подмастерьев:
«Каррик вызывает всех на посты. Мы подверглись нападению. Башня связи разрушена».
Келейос мигнула и увидела, что Тобин на нее смотрит. Он получил то же послание. Джодда побледнела. Фельдспар забормотал молитву Матери Благословенной. Только Лотора ничего не коснулось: - Что это взорвалось?
- Башня связи, - ответила Келейос и подобрала шлем, лежавший рядом с телом Паулы. - Клянусь, я убью Фиделис за тебя, Паула.
Свет лампы размыло слезами. Келейос надвинула на голову шлем и встала. Широкими шагами она вышла за дверь, Тобин за ней. - Куда вы идете?! - крикнул вслед им Лотор. - На посты, защищать замок, - бросила она. Лотор догнал их: - Я вам помогу. Келейос глянула на него:
- Смотри сам, черный целитель. Но если ты там будешь путаться под ногами, окажешься врагом. - Разумеется.
Келейос вела их к подвалам. Узкая дверь у спален мальчиков почти сливалась со стенкой. Сверху дверь затянуло паутиной, и Лотор смахнул ее. Им навстречу по лестнице тянуло холодным влажным воздухом. По лестнице с трудом могли пройти двое. Они вышли в нижний коридор, протянувшийся в прохладной темноте.
За первым же углом лежала бархатная сплошная тьма. Раздался второй взрыв, и замок у них над головами вздрогнул. Какое-то мгновение Келейос чувствовала на себе тяжесть всего замка, у нее перехватило дыхание, стиснуло грудь. Но ощущение это миновало, как всегда. Эльф в темноте под землей - шутка, достойная гнома. Келейос обнажила меч и шагнула во тьму.

Глава 6 КЛЯТВА НА КРОВИ

Тобин наколдовал голубой магический огонек. Он плясал в воздухе за спиной у Келейос, чтобы не нарушить ее ночное зрение. Они уже так делали на тренировках.
- Где другие стражи? - спросил Лотор. - Других нет, - ответила Келейос. - Мы втроем должны защитить все нижние входы в замок? Вы спятили?
- Ты волен вернуться, - оглянулась на него Келейос. Тобин сказал:
- Нижние подходы построены в расчете на защиту одним заклинателем и одним чародеем. Все в них защищено хрустальной защитой. Всякого, кто посмеет подкопаться под кладку, она убьет.
- Хрустальная защита - большая редкость, - заметил Лотор. - Это крайнее средство. Тобин кивнул:
- Потому-то нас здесь только двое. Чтобы кто-то снаружи мог сюда проникнуть, нужно, чтобы хрустальную защиту сняли с этой стороны.
- И что помешает этому кому-то получить именно такую помощь?
- Никто не предаст замок, - ответил Тобин. Келейос поняла, что он имеет в виду, как раз в то мгновение, когда Тобин сказал:
- Фиделис могла бы, но даже она не предаст замок целиком.
- Храни нас Матерь Благословенная, - шепнула тихонько Келейос.
Вопль разорвал тишину. На мгновение они застыли, и Келейос выругалась:
- Урлов горн, не может быть, чтобы они прорвались!
Теперь они бежали, крепко сжимая оружие и тыкая клинками вверх и вниз.
Впереди послышался шум, производимый множеством людей, и Келейос махнула спутникам рукой - поотстать, замедлив шаг. Она пробиралась вперед, приказав себе стать невидимой. Это не было магией, и потому ее не могли обнаружить другие волшебники - эльфийская способность сливаться с окружением до полной незаметности. Она подошла к дверному проему, ведущему в главный подвал. Оттуда лился свет, яркий и золотой, свет ламп и факелов. Выглянув из-за угла, Келейос увидела людское море. Эти люди, как хорошие солдаты, стояли молча. Доспехов у них почти не было. Пятеро выделялись из всей группы. Они были в черном. Свет факелов играл на гербах, вышитых на груди: полуистлевший череп с зелеными глазами - символ Верма, бога разрушения, брата-близнеца Лота. Все пятеро излучали магическую ауру - ауру черных целителей. Если бы она не видела своими глазами предательства Фиделис, она могла бы обвинить Лотора. Мелькнула мысль, что это все равно возможно.
В руках у одного из черных билась Меландра. Келейос закусила губу, чтобы не вскрикнуть. Меландру она не освободит. У ног девушки лежала рассыпанная корзина моркови. Меландра была у поварихи любимицей и частенько распоряжалась на кухне. С ней поймали еще троих. Высокий мальчик со связанными за спиной руками. Малюсенькая девчушка, плачущая и прижавшаяся к черноволосой девушке. Келейос должна была знать эту заирдианку, но не могла вспомнить ее имени.
Черный целитель дернул Меландру за руку, но та не вскрикнула. Она годами привыкла терпеть боль. Келейос заставила себя разжать кулаки. Гнев не поможет. Надо составить план.
Какое-то время Келейос изучала комнату в поисках способа спасти пленников, но трое не могут биться против ста. Все, что они могли бы сделать, - не дать чужакам захватить верхние уровни. Им не удалось бы неожиданной атакой спасти детей, прорвавшись через всех этих людей. Келейос должна была охранять свои пост, защитить замок, все равно какой ценой. Долг был ясен, но она не могла его не проклинать.
Один из черных целителей неправдоподобно ярко сиял. Если он обладал такой магической силой, как это казалось с виду, им предстояло узнать, насколько сильна защита нижних этажей. Единственное, что можно сделать - перехватить их на пути - единственном пути к верхним уровням и надеяться, что они не убьют пленников. Келейос сняла с пояса сумку с огненной защитой, окропила дверной проем и вознесла безмолвную молитву Урлу, чтобы ее не заметили.
Двоих из отряда послали посмотреть, что там за движение. Они коснулись защиты почти одновременно, и в тот же миг вокруг них заревело пламя. Их визг несся в спину Келейос, когда она бежала к своим.
Шепотом сообщив о своих открытиях Лотору и Тобину, она оттащила их подальше в темноту, чтобы не слышать воплей.
Келейос поглядела на Лотора в черной, как ночь, броне.
- Я думала убить тебя, принц. И если я увижу, что ты нас предал, ты от меня не уйдешь. - Что навело тебя на мысль, что вас предал я? - Пятеро там, внизу, - черные целители. Или одеты, как они.
Он молчал, и Келейос поняла, что он что-то скрывает. Когда он заговорил, яснее не стало:
- Значит, Веден победил. - Кто такой Велен?
- Мой брат. Сейчас не время для подробностей. Но я не предавал замок. Она отвернулась от него - времени не было. - Я поставила огненную защиту - это их на время задержит.
И как будто сглазила - раздался глухой взрыв. - Урлов молот, защита сбита! Они побежали по коридору обратно. - Это не единственная сбитая защита. Прислушайся, - сказал Тобин.
Вибрации главной защиты замка больше не чувствовалось.
- Лотор, поставь защиту поперек зала, что-нибудь поражающее. Тобин, поставь вторую за ней, замаскируй ее. - Если они соприкоснутся... - Ты можешь погибнуть, знаю. Но это должно помочь, а у меня умение не хватит. Такую тонкую работу мне не сделать.
Тобин часто видел ее в классе и знал, что это правда. Лотор спросил, стоя у края своей светящейся защиты:
- А что ты будешь делать, пока он рискует жизнью?
Его защита была хороша: большая и заметная, как она и предвидела. Они ее не минуют. Проигнорировав оскорбление, она ответила:
- То, что могу сделать только я. Она повернулась и прижалась всем телом к левой стене. Чары были на месте, в самой стене, они только ждали пробуждения. Келейос произнесла заклинания и почувствовала знакомую тяжесть магии. Она призвала на помощь чары, легкие и сверкающие, как посаженная в клетку молния. Она свернула все это вместе в единый канат силы. Творцы заклинания рассчитывали на то, что с ним будут работать двое, поскольку заклинательство и чародейство редко встречаются у одного человека. Свою магию Келейос знала как свои пять пальцев или как собственное лицо в зеркале. Если она ошибется, то подведет ее именно магия. Если у тебя не получается заклинание, значит, ты просто тот или иной предмет не сможешь заговорить. Ошибка с магией может сильно ударить по самому магу, и поэтому она не слишком часто сочетала свои способности.
Сейчас она чувствовала трепещущий поток магии, но более спокойный, сильный, управляемый. Она шепнула камням:
- Услышьте меня, стены, сделайте, как я прошу. Остановите злого, помогите доброму, защитите себя и тех, кто над вами. Будьте силой рук моих в этот день.
Келейос отодвинулась от стены и легонько коснулась ее. Камни загудели заклятием. Она повернулась к правой стене и слила свою мощь с нею.
На лице выступила испарина, но она улыбалась. Заклятие было комбинацией заклинания сильных рук Беллариона и заговора ловушки Венны. Его придумали вместе мастер Талли и Зельн Справедливый.
Келейос посмотрела, что делает Тобин. Он балансировал в нескольких дюймах от первой защиты. Было видно, как расходится от него магия, настолько тонкая, что черный целитель даже ничего и не замечал. Лучи светлой силы расходились между стенами, полом и потолком. Его защита была призраком, спрятанным в защите Лотора.
Она улыбнулась в ответ на усмешку Тобина, полную гордости и облегчения после трудной работы.
- Я знала, что у тебя получится, - шепнула она и жестом позвала их обоих дальше через зал. Вдоль пола набрызгали вторую огненную защиту. Келейос решила, что болевая защита пройдет как раз перед поворотом к лестнице, но еще не сейчас. Надо провести разведку. Второй глухой взрыв и вопли. - Как они так быстро прорвались через защиты? - Ты презираешь мое искусство за недостаток тонкости, - сказал Лотор. Она удивленно взглянула на него, потому что он точно угадал ее мысли. - Но мы обучены сбивать любые препятствия грубой силой. - Так вас всех обучали одинаково? Он кивнул. У нее появилась идея.
Когда она вновь пошла на разведку, впереди стояли только два черных целителя.
Перед ними на расстоянии корпуса лошади шла пленница. Келейос не могла вспомнить имя этой светловолосой девочки. Ей было шесть или семь, и она была начинающей травницей в классе Фиделис. Голубые глаза выделялись на страшно побледневшем лице.
Она неуверенно остановилась и оглянулась на своих тюремщиков. Один из стоящих впереди - из-под откинутого капюшона виднелись столь же светлые волосы и голубые глаза, как у нее, - жестом велел ей идти вперед.
Келейос почти ощущала биение пульса девочки. Она сделала шаг от стены - предупредить ребенка, но тут солдат вступил в зону заклятия.
Стены выбросили каменные руки. Они схватили человека и принялись рвать его и крушить. Светловолосый черный целитель не позволил бойцам броситься туда. Он встал с раскинутыми руками и ударил по стенам магией.
Келейос уклонилась от нейтрализующей магии. Будь здесь только чары, это бы сработало, но справиться с заклинанием не так легко.
С искореженного тела солдата стекала кровь. Чародей еще раз попробовал снять чары, будто не мог поверить, что это ему не удается.
Следующая попытка была разрушительна. И вдоль зала заиграла сила, как красные молнии.
Девочка, оставшись одна, в страхе отступила назад и попала в огненную защиту. Заглушая ее крик, вокруг ног ее заревело пламя. Фигурка исчезла в огне. Он рванулся языками пламени - оранжевая смерть. Зал заполнился гарью.
Пламя утихло. Мужчин оно не коснулось. Девочка сделала свое дело - убрала защиту.
Волшебник попробовал еще раз, и на этот раз Келейос прижалась к стенке. Это была магия, захлестнувшая заклинание, как силок. Келейос потянулась через холодный камень навстречу этой магии. Не зная наверняка, чем ее поглотить, она сдержала ее грубым усилием воли. Каменные руки слева исчезли.
Светловолосый чародей заулыбался, довольный своей работой.
Они пошли по расчищенному пути, и правая стена за ними напряглась. Они все шли и шли, и тут Келейос перестала сдерживать мощь. Руки выскочили и схватили. Металл бессильно пытался ударить по камню. - И это ты собиралась пустить в ход против меня? Келейос обернулась, наполовину выхватив меч из ножен. Позади нее стоял Лотор. Он повторил вопрос:
- Ты ведь эту защиту собиралась использовать против меня?
- Ты вызвал меня на арену. Чего же ты ждал? И что ты здесь делаешь? - Тебя долго не было.
Они пошли обратно, оставив чужаков на съедение камням.
Келейос пролила болевую защиту на повороте к лестнице. Лотор тихо сказал: - Я знаю того мага, что их ведет. - Кто это и насколько он силен? - Транисом Улыбчивый, силен очень. - За что его прозвали улыбчивым? - Если боги отвернутся от нас, ты это скоро узнаешь.
- Ты - его принц. Можешь к нему обратиться? - Может быть, но сомнительно. - Сомнительно - это лучше, чем драться против семи или восьми десятков людей и могучего чародея.
Келейос снова пробралась вперед на разведку. Перед воинами шел другой ребенок. Имя этой девочки Келейос знала.
Это была Белла, дочь заирдианского ярла. Ей исполнилось одиннадцать, и у нее были кое-какие магические способности. Она шла нервной походкой, то и дело отводя с лица волосы, глаза не отрывались от пола. Хорошая работа.
Девочка остановилась, увидев защиту. Она оглянулась назад и облизнула губы, явно что-то задумав. Транисом вышел на свет и велел: - Девочка, двигайся дальше. - Я... я ее нашла.
Она отступила назад, а Транисом подошел и стал всматриваться в полоску пыли. Белла стояла чуть позади, и слегка толкнуть его было просто. Защита вспыхнула и погасла. Вопли мага заполнили зал. Белла пробежала мимо безопасной теперь защиты.
Транисом корчился на полу и визжал: - Убить ее!
Двое охранников рванулись выполнять приказ, и тут перед ними возникла Келейос. Одному Счастливец снес голову, а другому врезался в бок. Вытащив с хрустом лезвие, Келейос устремилась вверх по лестнице за Беллой.
Солдаты изо всех сил бросились в погоню. Перед ними было что-то, с чем можно драться, что можно ранить и убить.
Келейос опустила окровавленный меч на ступени и коснулась стены. В стенах была уничтожающая защита, ей только нужно было прикосновение магии. Защита мигнула, и в следующую секунду два солдата налетели на нее.
Слепящим белым огнем сверкнула молния. От нее поднялись волосы на голове, как от невидимого ветра. Молния ударила вниз по лестнице. Люди вопили, бежали, горели и умирали. Транисом все еще корчился, крича: - Идиоты, они же вас заманивают! Келейос задержала дыхание от запаха горелого мяса. От тел шел дымок. Это не было полное испепеление, как от огня, - их разорвала плеть молнии.
Транисом подозвал мальчика, которого они вели с собой. Его Келейос тоже знала - слегка. Тобин воскликнул: - Брион!
Кто-то из солдат взглянул в их сторону. Келейос овладела бессильная ярость, беспомощность.
Брион был подмастерьем-травником и бойцом. Его руки были связаны за спиной, и его заставили встать на колени рядом с корчащимся черным целителем.

Предыдущая страница 6 Следующая страница


7 Лорел Гамильтон

- Что он хочет сделать с мальчиком? - шепнула Келейос Лотору. - Исцелить себя. - Чем ему может помочь мальчик? Лотор ничего не сказал, продолжая смотреть на разворачивающуюся внизу сцену.
Беллу тихо рвало в углу - она не выдержала вони горелого мяса.
Черный целитель положил руки на плечи Бриону, и мальчик закричал.
Келейос с трудом сглотнула слюну, преодолевая тошноту. Теперь она поняла, что он делает.
- Он его использует, как серый целитель - животное, но мальчик этого не выдержит.
- Его жизненная сила - нет, а мертвое тело - да. - Это не лечение, это убийство. Он не стал спорить.
Вопли мальчика резко оборвались, и он упал на пол. Транисом его не отпустил ни на секунду. Тело вздрогнуло и застыло. Но еще не скоро Транисом оторвал от него руки. Потом он встал и посмотрел вверх, улыбаясь.
Лотор стоял без шлема перед открытым сиянием защиты и ждал. Это была последняя встроенная в стены защита. Потом у них останется только собственная магия.
Транисом шел медленно, обдуманно обходя трупы, и остановился по другую сторону. Он улыбался во весь рот. Улыбка была широкая и приветливая, но глаза не улыбались. Они были пусты и безжизненны.
Он холодно поклонился, все так же улыбаясь. - Твой брат Велен шлет тебе привет, мой принц. - И что это за привет, Транисом? - Смерть, мой принц. Келейос должна умереть. - Итак, в мое отсутствие мой отец изменил намерения.
Улыбка стала шире:
- Ты ожидал другого, мой принц? - Нет.
Минуту Лотор смотрел на него, потом спросил: - И я тоже должен умереть? - Увы, мой принц. - И сделаешь это ты, Транисом? Улыбка увяла и съежилась, глаза не изменились. - За твою смерть назначена награда. Еще до рассвета кто-нибудь ее востребует.
- Но не ты, весельчак, - выступила на свет Келейос.
Транисом выглядел удивленным. - Я польщен, что ты упомянул меня, принц. - Его голубые глаза скользнули по ее золотому шлему, кожаным доспехам и сияющей рукояти меча. - Ах, это, должно быть... твоя нареченная. - Да.
- Для меня это честь, но защита не помешает мне вас сразить. - Он посмотрел вдоль зала. - Она сильна, но недостаточно.
- Давай проверим, насколько она сильна, - ответила Келейос и уперлась ладонями в стену. Сила зашумела и засветилась в ее теле, когда она соединилась с ней. Тобин затаил дыхание. Детское испытание в классной комнате, чья воля сильнее, в схватке могло обернуться смертью. Тобин умел делать это лучше, но Келейос не могла просить его провести испытание. Это ей предстояло победить или погибнуть.
Губы Транисома раскрылись в улыбке чистой радости, но в остальном лицо его не дрогнуло, будто часть его была маской. Лотор тоже понял и испугался: - Келейос, не надо!
Транисом заговорил, и голос его звучал, как музыка:
- Что за награду завоюю я этой ночью! И он поставил свои руки напротив ее.
Мир сузился до светящейся стены и рук, которые она почти чувствовала напротив своих. Он обратил против нее куда большую силу, чем она ожидала.
Первый импульс. Проверка сил защиты и ее. Тщательно рассчитанный удар силы, чистый и сосредоточенный. Улыбка Транисома стала шире: Келейос не добавила сил отпора. Она не хотела тратить энергию ни на что, кроме атаки. По лицу ее побежала струйка пота. Он взял под контроль больше, чем ей хотелось бы.
Он попробовал снова, простой выпад. Выпустил энергию против защиты, заставив ее влить энергию, чтобы защита выдержала. Келейос почувствовала, что он собирает силы, и стала собирать свои для ответа. В последний момент, когда магия почти вспыхивала в воздухе, она ударила, но не на усиление защиты, а чтобы сжечь Транисома.
Удар Транисома пробил защиту. Раздался глухой взрыв. На мгновение их ладони встретились. У него широко раскрылись глаза, и он загорелся. Огонь пожирал его, а он вопил: - Убейте ее!
Он бежал, и от него занимались полусгоревшие тела. Лестница заполнилась едким, удушливым дымом. Воины бросились врассыпную: их предводитель не сгорал, как должен был бы, а продолжал, пылая, тяжело ступать вниз по лестнице. - Почему он не умер? - шепнула Келейос.
- Он лечит сам себя, пока горит. Умрет он или нет - зависит от того, нанесет ли твой огонь ему больший вред, чем он может исцелить.
Келейос с трудом сглотнула слюну, к горлу подступала едкая тошнота.
- Белое целительство - странная вещь, но это уж вообще мерзость.
- Зато он может выжить, а твои белые целители уже бы сдохли.
Бойцы внизу начали пятиться, некоторые обратились в бегство. Солдат, державший Меландру, потащил ее за собой. Она стала вырываться, он ударил ее тыльной стороной ладони. Она покачнулась, и он ее уволок.
- Меландра, - шепнула Келейос. Она пошла за ними, ориентируясь на крики горящего. Под ногой зашатались камни. Келейос на мгновение остановилась и побежала вперед, Тобин и Лотор - за ней.
Транисом больше не горел, и его тащили двое. Сбоку на голове светлые волосы сгорели, лицо покрыли волдыри, кожа почернела, одежда местами превратилась в пепел. Он стонал, но уже не вопил. Тобин метнул молнию и еще одну. Двое упали и больше не поднимались. Келейос призвала собственную магию и ощутила, как от ее приближения зашевелились волосы на голове. Молния ударила Транисома в спину. С криками «На нас напали!» солдаты повернулись к ним лицом. Взлетели луки, и Келейос распласталась по земле. Подскочил Тобин и прикрыл ее своим огромным щитом.
К солдатам шагнул Лотор, без щита. Он направил на них острие топора, и из него вырвалась красная ревущая молния силы. Стрелы отскочили от его эбеновой брони, и красные волны выкосили полосы смерти в рядах врагов. С его руки скатился круглый шар и взорвался густым серым дымом. Когда дым развеялся, нападающих уже не было. Теперь Лотор шел впереди.
Послышалось шипение, и Келейос обратила на него внимание остальных. Тобин заметил искорку на стене зала, напротив была точно такая же. - Назад, бегом! - заорал Лотор. Они побежали. Белла, ожидавшая у подножия лестницы, вылезла из убежища спросить, в чем дело. Взрыв потряс камни и швырнул их вперед. Они кое-как поднялись и побежали, когда эхом первому взрыву отозвался в горой, и начали крошиться стены.
Мир наполнился катящимися с ревом камнями, и не стало воздуха. Келейос оглохла от рвущейся вперед силы, в голове у нее отдавался грохот.
Стоять было невозможно, и она поползла по покореженному полу. На нее валились камни, избивая до синяков. Она не знала, где другие. Мир рушился, и она осталась одна.
Мир кончился каменным тупиком, и дальше ползти было некуда. Она старалась прикрыться руками, сжаться в комок, но каменный дождь не прекращался. Она хотела укрыться щитом, но мир наполнился жалящими осколками.
Однако оглушительная какофония звуков постепенно стихла. Келейос оказалась погребена в душной, пыльной темноте. Всюду были камни, со всех сторон. Воздуха не хватало. Она запаниковала, стала царапать руками камни. Щит придавил левую руку, пригвоздив ее к месту. Она заставила себя успокоиться и пощупать левую руку. Та запуталась в лямках щита. Келейос развязала лямки и освободила руку. Разгребая камни, она выкарабкалась до пояса, полусидя, но все еще в каменной ловушке. Можно было дышать, переломов не было. Все будет нормально, если больше не будут падать скалы.
В воздухе висела дымка серой пыли. Вторая куча камней была перед ней и наполовину загораживала проход. Насколько она могла видеть, за ней выхода не осталось.
Она осторожно начала двигаться, стараясь не вызвать нового камнепада. Силы заклинаний позволили ей отодвинуть крупные обломки. У правой ноги лежал камень размером почти с нее. Еще чуть-чуть, и она бы осталась без ноги.
Над грудой перед ней показался красный отсвет, и на свет выполз Лотор. Его магический огонек бросил отблеск на что-то металлическое.
- Ни девочки, ни мелтаанийского принца я не нашел, - сообщил он.
Она с трудом сглотнула - что-то перехватило горло.
- Там блеснул металл. - Она показала Лотору, куда смотреть.
Он разгреб камни, обнажил плечо в блестящей броне и остановился.
- Чего ты ждешь? Он же задохнется! - Она уперлась руками в огромную каменную глыбу и попыталась ее столкнуть. Спина уперлась в другую груду осколков, и по ней заскользили камешки. Она остановилась, испугавшись, как бы снова себя не похоронить. Для такой глыбы нужна была другая опора. - Чего ты ждешь? Откапывай его! - Я думаю, что могу получить ответ. - О чем ты?
- Ответ, за которым я приехал так давно. Она уставилась на него: - Ты получил ответ. - Я спрашиваю снова.
- Ну знаешь, выбери более подходящее время для такого разговора!
- Сейчас самое подходящее время, Келейос. Сегодня, как ты и предсказала, замок падет. Я не предлагаю тебе твою жизнь, Келейос, но жизнь твоего друга - чем плохая сделка?
- Я тебя предупреждаю, черный целитель. - Она уперлась в груду камней и толкнула, тихо выругавшись сквозь зубы. Камни заскользили быстрее, обтекая ее голову и плечи.
- Когда ты выберешься и вытащишь его на поверхность, будет поздно. Я его могу вылечить.
Под глыбой сдвинулись осколки, и она съехала не туда. Теперь она держала скалу только для того, чтобы не дать ей на себя упасть.
- Проклятый булыжник. А я с ним телепортируюсь!
Он, похоже, не принял это заявление всерьез: - Куда? Ты понятия не имеешь, где идет бой или какая часть замка еще не пала. Ты можешь телепортироваться прямо в груду щебня. Она прижалась головой к шероховатой скале. - Черный целитель, я сейчас куда ближе к тому, чтобы тебя убить, чем чтобы выйти за тебя замуж. Слишком суровы обычаи твоей страны. Я готова отдать за Тобина мою жизнь, но не душу и не души моих нерожденных детей. - Тогда будь моей наложницей. - Верм тебя побери и эту скалу! Она вызвала к рукам силу. Слишком много силы - она может обрушить остаток зала, но зато Лотор тоже будет погребен. Магия ударила в скалу и сотрясла ее. Когда пыль осела, Лотор смотрел на Келейос, широко разведя руки, готовый к битве, если она захочет.
- Только я могу его вовремя вылечить, Келейос. Она осторожно встала, руки наготове, магия рвется наружу. - Если Тобин умрет, умрешь и ты.
- И ты умрешь, убивая меня. И все мы погибнем, и девочка - тоже. Келейос тихо выругалась:
- Урлов святой огонь, Лотова кровь! Ты знаешь, что я не могу обречь их на смерть. Он позволил себе слегка улыбнуться. Она вперилась в него:
- Но знай, черный целитель, если мы договоримся, ты, может быть, получишь, что хочешь, но я тебе устрою ад на земле. Его глаза стали еще более холодными. - Иного я и не ожидал.
- И не я буду твоей наложницей, а ты - моим консортом, - продолжала Келейос. - За жизнь моего друга и этого ребенка ты станешь моим консортом по законам Астранты. Он кивнул:
- Если рождается мальчик, он уходит со мной, если девочка - остается с тобой.
- Нет, мы воспитываем ребенка совместно по моим обычаям и уж не по обычаям Лолта.
- Так не пойдет, Келейос. Если будет девочка, мне она ни к чему.
- Но мне не безразличен мой ребенок, мальчик или девочка. - Это будет и мой ребенок. - Напомни мне об этом еще раз, и я дам им умереть, не успев согласиться.
Вдалеке послышался рокот, и Лотор нервно поежился.
- Согласен. Я буду твоим консортом, и мы воспитаем ребенка вместе.
- И не по обычаям Лолта, - добавила она. Он согласно кивнул:
- И не по обычаям Лолта. - Но ты должна поклясться, Келейос Зрящая-в-Ночи, поклясться, что мы будем любовниками, когда выберемся. - Он вынул большой охотничий нож. - Мне нужна клятва на крови. И тогда ты не сможешь убить меня, не убив себя.
Она стала было спорить, но сотряслась земля. - Согласна. Но помни, что эта клятва распространяется на весь наш договор - ты не сможешь удрать с нашим сыном после такой клятвы. Ты будешь так же связан клятвой, как и я.
Он стащил левую перчатку и надрезал ладонь. Глядя на ярко-красную кровь, он надрезал правую ладонь и ей. Они сцепили руки, и он медленно произнес:
- Да поклянемся мы нашей смешавшейся кровью, и если солжем мы, пусть ведают об этом боги. Гончие Верма и коршуны Лота да будут на нас, если принесем мы ложную клятву. Несколько простых слов связали их.

Глава 7 ПОБЕДА ДЕМОНА

Вспышка целительства остановила кровь, но оставила свежий розовый рубец. Она вопросительно взглянула на Лотора. Он ответил:
- Клятва на крови всегда оставит след, кто бы ни лечил рану.
Он стал отгребать камни оттуда, где блестело золото.
Положив неподвижное тело на треснутый пол, он снова запустил руки в дыру. На свет появилась плачущая Белла. Когда он поставил девочку на землю, она судорожно вздохнула от боли, схватившись за правую ногу. Лотор усадил ее и повернулся к лежащему без сознания принцу.
Сняв с юноши треснувший шлем, он осторожно положил его рядом. Длинные бледные пальцы распростер над раной. Целительство - тихий вид магии, и Келейос едва ощущала ее присутствие.
Она сама отделалась синяками. Счастливец оправдывал свое имя.
Лотор откинулся, медитируя, пока Тобин, моргая, приходил в себя. Он ничего не соображал, не мог понять, что произошло. Келейос встала на колени рядом с ним.
- Что случилось? - спросил он. - Они разрушили туннель каким-то заклятием. На тебя свалилась кровля и часть стены. - Келейос запнулась, но продолжила: - Лотор тебя исцелил.
Кровь капала у Лотора с руки, и рана медленно стала закрываться.
Серебряные глаза встретились с ее взглядом, она не отвела глаз. Он мигнул и вытер с лица кровь. Повернувшись к Белле, он положил руки ей на щиколотку. Ощупав ее рану, он резко вдохнул. Над сломанной костью не нужна медитация.
- Это не заклятие разрушило стены, - сказал Лотор. - А что тогда? - Взрывчатка. - Взры - что?
Он начал говорить, но Келейос его остановила. Что-то коснулось ее разума, прося позволения войти. Это была одна из подмастерьев-чародеев. Келейос открылась.
«Келейос, Каррик спрашивает: «Девушка, ты где? Нижние горизонты закрыты? Если да, поднимайся к нам. Нам тут нужна магия». Что ты ответишь?» «Да, нижние этажи закрыты. Просто обрушились, на самом деле. Приду, как только смогу».
Контакт оборвался, и Келейос повернулась сообщить остальным то, что узнала. Она подумала: как на магической поддержке людей Каррика могла оказаться подмастерье? Девушка была подмастерьем первого года обучения. Сколько же их там уже погибло...
Когда они выбирались из груды щебня, Тобин сказал вслух то, о чем думали все: - Что же будет с Меландрой? У Келейос перехватило дыхание, но что она могла сделать? Туннель полностью закупорен, и Меландра на той стороне. Помочь ей нет способа, ничего нельзя сделать, лишь подняться и помочь Каррику. Не в силах спасти Паулу, спасти Меландру, спасти собственную мать. Бесполезно.
Нет! Келейос отбросила эти мысли почти физически волной гнева. Еще можно помочь спасти замок. Спасти другие жизни. И голос Келейос звучал ровно, не выдавая ни гнева, ни скорби: - Она для нас погибла - сейчас. Но про себя Келейос дала обет: «Я найду тебя, Меландра. Клянусь». Они поднялись по лестнице. Лязга мечей о мечи не было слышно, и все же здесь шла война. Пенис летящих дождем стрел, стоны раненых, молчание убитых заполняли зал.
Каррик ходил за спинами своих лучников, в кожаных доспехах с металлическими пластинами. На правой руке щит, в левой - меч. Вдоль стен - длинные шесты, предназначенные для того, чтобы отталкивать осадные лестницы. Над упавшими склонялась Джодда, ей помогали три целительницы-ученицы. Она была как белое озеро тишины посреди боли. Келейос почувствовала то, чего не умели делать другие белые целители - волна спокойной целительной мощи накрывала разум даже на отдалении от Джодды.
- Готовьсь! Стрелы пустить! - проревел Каррик. В зале зазвенели луки. - Ложись! Все ложись!
Лучники попадали под стены, прикрывая головы. Даже Каррик припал на колени за щитом. И когда ответные стрелы прилетели, они запылали. Где они падали на пол, там горел камень. Чародейка подмастерье, рыжеволосая девушка, смирила пламя, но вся истекала потом.
Даже не глядя, Келейос ощутила порыв налетающего зла, безумную радость разрушения. За стенами был демон.
Келейос посадила Беллу возле целительницы, сказав девочке, чтобы та помогала и не путалась под ногами. Она подошла к Каррику. - Я здесь, мастер вооружений. - Келейос, что это за пламя, сжигающее камни? Ты можешь его укротить? - Это иллюзия.
Он уставился на нее:
- Иллюзия? Но оно жжется. Иллюзии безвредны.
- Это иллюзия демона, Каррик. Она может причинить реальный вред, если в нее верить.
Девушка-подмастерье упала на колени, ловя ртом воздух. - Не иллюзия. Не то ощущение. Келейос встала на колени рядом с ней. - Поверь мне, я имела дело с демонами. Это иллюзия.
Девушка упрямо мотнула головой. Подошли целители, и усталую чародейку, все еще спорящую, отвели в сторону. Келейос вернулась к Каррику. - Надо не верить в этот огонь. Стрелы, наверное, настоящие, но не огонь. Ни один огонь, даже демонский, камни не жжет.
Она ощущала их страх. У стены лежало тело с почерневшей от огня кожей. К другой стене прислонилась женщина с покрытой волдырями рукой. Каррик приказал стрелять в ответ. Люди прятались, скорчившись под стенами. Келейос смотрела, как пламя въедается в камень, сливаясь в расползающиеся озера. Пищей огню служила вера охраны. Их вера делала его реальным. Он проест в камне дыры, сожжет весь замок, если в него поверят достаточно людей.
Келейос набрала воздуху и вползла в ближайшую лужу огня. Там она села, целая и невредимая. Пламя ощущалось как холодный ветерок по коже, прикосновение призрака. Иллюзия всегда была холодным волшебством. Один из часовых крикнул:
- Это тебе хорошо, чародейка, а у нас нет магии для защиты!
- Ваше неверие защитит вас - это иллюзия! Но время для простых ответов было упущено. Нелегко не верить в то, что ты видел своими глазами и видел, как оно убивает. Она, сидя в огне, посмотрела на Каррика:
- Я - самая сильная чародейка, на кого ты сейчас можешь рассчитывать? Он скорчился рядом с ней: - Да.
Она не стала спрашивать, что случилось с остальными. Она знала, что стало с мастером Драсеном и Паулой. Фиделис, за которой стояла Харкия, поработала на славу. Будь они обе прокляты.
Тобин подобрался и пристроился рядом с ними. Он сунул руку в пламя. Перчатка прошла сквозь огонь, как сквозь оранжевое стекло. - Что ты собираешься делать? - спросил он. - Они должны перестать верить, или наш замок погиб. Он шепнул:
- Вторжение в разум без согласия запрещено. - И я должна дать погибнуть всему из-за какого-то правила?
Тобин опустил голову, а потом поднял на нее взгляд очень серьезных янтарных глаз: - Нет. Хочешь, чтобы я это сделал? Она улыбнулась:
- Ты лучше работаешь с защитой, а вторжение в разум предоставь мне. - Ладно, только будь осторожна. Он отодвинулся, чтобы дать ей призвать магию. Келейос вызвала в себе силу, как искру самой себя. Иногда она думала, что чародейство больше, чем любая другая магия, истощает душу заклинателя. Она создала спокойную, бесстрашную, глубокую уверенность, что пламя - иллюзия. И собственное неверие она превратила в нечто почти материальное и бросила его во все концы зала. Стражники вскрикнули, и один, все еще с почерневшей от огня рукой, сказал: - Иллюзия! Это же просто иллюзия! Келейос опустилась на пол, на лбу выступила испарина.
Тобин встал около нее на колени: - Как ты?
- Сейчас все будет в порядке. Демон без иллюзии становится калекой. Дело того стоило.
При следующем залпе стрел огонь вспыхнул, но на этот раз на него не обратили внимания, и он исчез. Придя в себя, Келейос подошла к Каррику. - Как вышло, что они стреляют? Почему двор не стал ловушкой?
Двор был выстроен так, что стоило любому чародею коснуться его и сказать нужные слова, как он превращался в волчью яму. Была она бездонной или нет - служило темой нескончаемых споров. Каррик потер рукой подбородок. - Мы не могли подвести чародея достаточно близко, чтобы тронуть под ними камни. Трое подмастерьев пытались и погибли. Там демон. Он их видит, невидимых или нет. И мы не могли их защитить.
- Следующей пойду я, но мне надо увидеть, что это за демон.
Он кивнул, и Келейос подползла к окну. На уровне окон на черных перистых крыльях реял демон. Тело было покрыто мехом, голова, как у льва, и черная, как ночь, пышная грива. В когтистых передних лапах огромная плеть, которой он размахивал. Глаза горели красным. На боку висел короткий, отливающий серебром меч с небольшим волшебным камнем в рукояти. Копыта раздвоены на манер козьих. По скульптурной формы животу змеился мертвенно-бледный шрам. У Келейос скрутило в узлы желудок и тело покрылось испариной. Черногрив был одним из ее палачей, когда она шесть лет тому назад попалась Харкии Колдунье. Демоны умеют залечивать раны без рубцов, и потому вряд ли могли быть одинаковые раны у двух черногривов. Его заставили носить шрам как позорную метку поражения. У нее осталась метка от него за другое поражение.
Она отпрянула от окна.
- Это черногрив - один из самых мощных демонов нижнего ранга. Продолжайте, как раньше - ничего для моей охраны делать не надо. Если меня понадобится спасать, делать это будет уже поздно. Лотор шагнул к ней: - Ты туда не пойдешь.
Она взглянула на руку, держащую ее выше локтя: - Предлагаешь вместо меня себя? - Она придвинула лицо к нему вплотную и прошипела: - Ты ощущал языки черной плети? Ты вопил в трехкратную тьму? Он отшатнулся от нее: - Тогда иди, но будь осторожной. Она смотрела на него секунду. - Так ты там не был? - В ее голосе звучало неподдельное удивление. - Великий черный наследный принц демонского трона даже не пробовал плетей? Тебя ждет еще много удовольствий.
- Не мудро говорить о таком, когда оно так близко. - Верно.
У нее было еще много вопросов, но время было неподходящим. Она повернулась к Каррику:
- Я выйду через потайные ворота, без помощи магии. Камни я обрушу, но черногрива это не остановит. Делайте с ним, что сможете, когда я закончу. - Против демона мы мало что можем. Вперед выступил Тобин:
- А как ты будешь от него прятаться без помощи магии? - Эльфийская маскировка. - Да, это очень полезно. Почему у меня никак не получается?
Келейос запнулась, а потом засмеялась: - Не знаю, ведь ты так стараешься. Каррик отсалютовал ей, затем повернулся, чтобы отдать своим людям приказы. Лотор пошел за ней:
- Уж не собираешься ли ты, совершив самоубийство, ускользнуть от нашей сделки?
Келейос уже стала спускаться, но, остановившись, ответила:
- Лечь с тобой в постель - не соответствует моему представлению об удовольствии, но вряд ли эта судьба хуже смерти, особенно в руках демона, уже познавшего вкус моей крови.
Он попытался остановить ее, но она вырвалась. Он побежал за ней:
- Если он пробовал твою кровь, у него есть власть над тобой. - А у меня над ним.
- Может быть, ты знаешь его настоящее имя, но он может вернуть боль, которую причинил тебе, и тебя скрутит судорога. - Если ему хватит времени. Перед ними высились главные ворота, зарешеченные и охраняемые. На этом уровне людьми командовала Белленора. Она шагнула вперед:
- Келейос, теперь ты пытаешься?
- Да. - Да улыбнутся тебе боги. - И всем нам сегодня в этом замке. Белленора жестом приказала стражникам пропустить девушку, и Келейос вышла на стену. - Келейос! - позвал у нее за спиной Лотор. Она медлила. В животе крутился тяжелый ком, а во рту пересохло так, что не сглотнуть. Демон, что был сейчас снаружи, мучил ее неделями. Такое забыть нельзя.
- Келейос.
Она тряхнула головой и не оглянулась. Быстро проделав простенькое упражнение на успокоение, она подчинила себе страх. Можно продолжать бояться, но не давать страху тебя пожирать. Тем более что страх привлекает демонов. Келейос построила вокруг себя стену. Потайные ворота распахнулись, и она вышла наружу, а двое стражей поспешили захлопнуть их.
Келейос стояла на верхней ступени ведуньей во двор лестницы. Она по-эльфийски сливалась с камнями, никто ее не видел. При этом не возникало ни пустого места, которое не пропускало предметов, ни заклинаний, вызывающих у людей недоумение, почему на каком-то месте ничего не разглядишь. Она ужом проскальзывала среди людей, старавшихся выбить главную дверь. Их таран никак не мог ее коснуться, потому что эту дверь могли разбить лишь заколдованные предметы.
Воины были одеты в кожаные доспехи, а кто и без доспехов. Они сгрудились за щитами, ожидая, когда черные целители справятся с воротами. Вот и сейчас трое волшебников трудились над тараном, поняв наконец, что нужно для успеха. Таран стоял на камнях двора, и воины, кроме нескольких, стояли на тех же камнях. Келейос отступила в сторону с пути человека с золотым кольцом в ухе. На ступенях стояли четыре охранника, держа наготове щиты и кинжалы. С ними ей придется драться, если удастся выполнить свою задачу и если демон оставит ей время.
Оглядывая двор, она заметила чернеющую громаду с угольно-черной нашлепкой, которая могла быть лишь всадником на драконе. По величине судя, это была серебряная самка; драконы спустились на землю. Дикий дракон никогда не поверит в иллюзию, но у прирученных боевых драконов чувство магии притуплялось. Без драконов в воздухе господствуют демоны. Келейос сделала последний шаг. Она опустилась на колени, почти ощущая запах пота трех волшебников, выговаривающих заклинания. Рядом с ней темной грудой возвышался таран. Коснувшись ладонями камней двора, она сказала слово.
Глухо пророкотал гром, звуки заклинаний затихли. Все глаза искали опасность. Тут двор провалился.
Таран скрылся с глаз, вопящие воины рухнули во тьму, которая была чернее ночи. Как она и предвидела, демон взмыл в воздух, подняв крыльями ветер. Те четверо у нее за спиной ее увидели.
Они стояли, ошеломленные, достаточно долго, чтобы она успела встать, а затем бросились на нее, давая злобе и страху выплеснуться на что-то из плоти и крови. Первый приблизился слишком быстро. Келейос поднырнула под его меч и подсечкой отправила его в яму. Второму вспорола мечом живот, а третьему удар пришелся поперек шеи. Последний попытался сделать выпад, и она отступила в сторону, воткнув ему под ребро нож. Он упал вперед лицом и перед смертью закашлялся кровью. Вытащив нож, Келейос взглянула вверх.
Демон реял у нее над головой, паря на неподвижных крыльях. Его музыкальный и тихий тенор был неожиданным даже для тех, кто знал это наперед. - Зрящая-в-Ночи.
Расправленные крылья, сложенные на груди руки и обнаженные в улыбке белые зубы. Она склонила голову, приветствуя его: - Барбаррос.
Он всколыхнул крыльями ночь, и ветер пошевелил ее выбившиеся пряди.
- Так ты меня не забыла. До чего же лестно. - Я никогда не забуду тебя, Барбаррос, твое черное величие, твою мастерскую руку с плетью или мечом.
Он взлетел еще выше, гордый хвалой, и вернулся почти на ее уровень.
- Зрящая-в -Ночи, простой лестью меня не проймешь. Говорить можно только о жертве.
Она глянула в красные глаза, горящие холодным огНем. - О какой жертве говоришь ты, Барбаррос? Он попытался улыбнуться и обнажил черные десны и страшные клыки: - О тебе, конечно, Зрящая-в-Ночи. Она напряглась, глубоко вздохнув. Трех называли тремя именами. И какую бы защиту они ей ни давали, больше ее не было. Но Зрящая-в-Ночи не было именем, данным ей при рождении, это было имя в силе, и его достаточно. Она заставила себя улыбнуться в ответ:
- Дорогой мой Барбаррос, этой жертвы я не собираюсь приносить Он придвинул голову поближе, и она ощутила густой серно-мускусный запах демона. - Лучшие жертвы - невольные. В начале. И он рассмеялся. Эхо отдалось под нависшим над ней сводом, отскочило от стен. Неожиданно и зловеще смех оборвался. Демон набрал высоту, рея над ней, как темный бог. - Ты боль помнишь, эльфенок? - Да, - шепнула она в ответ. После шести лет она все еще помнила, это было частым кошмаром ее снов: связанная, она лежит на животе, холодный и твердый пол под щекой, звук рвущейся ткани, когда обнажали ее спину, и свистящая в воздухе живая плеть. Первый жалящий удар, разрывающие плоть мелкие крючки, и снова, и снова, и снова. Кровь течет потоком, омывая спину. Острейшая боль, отдающаяся во всем теле ослепляющей кровавой волной. «Я владею собой. Он не сможет причинить мне зло». Она открыла глаза и увидела, что демон парит вровень с ней и ловит глазами ее взгляд. Она постаралась не взглянуть на него второй раз. Он зашипел и взмыл вверх. - Воспоминания о боли - это не то. Свежая всегда лучше.
Келейос выбросила вокруг себя магический щит, но чувство безнадежности не уходило. Это было простое заклинание, и в классе оно всегда получалось. Только во власти этого демона она несколько неделе была беспомощной. Уже пытаясь защитить себя, она знала, что не сможет. Сомнение лишало ее сил и давало демону победу.
Он вытянул когтистую лапу и согнул пальцы. Келейос вскрикнула - шрамы, оставленные плетью, вскрылись, из них побежала кровь. Она текла потоком через кожу доспехов; кровь, потерянная ею за недели, вытекала вновь. Она бросилась на колени, вытянув руку, чтобы не упасть со ступеней. Из ее горла рвался сплошной хриплый крик, и эхо под сводами передразнивало ее.
Крики стали словом: «Нет!» Она взглянула вверх и крикнула: - Изыди, Барбаррос!
Красная молния силы ниоткуда ударила его в грудь. Он качнулся в воздухе назад, хлопая крыльями в попытках восстановить равновесие. В него ударила вторая молния, и чьи-то руки охватили Келейос сзади.
- Келейос, это Белленора, - сказал голос. Ее подхватили под руки, но, задев вскользь спиной Белленору, Келейос вскрикнула.

Предыдущая страница 7 Следующая страница


Обет колдуньи 8

Демон взвизгнул и нырнул вслед за ними, но они уже проползали в ворота. Еще одна красная молния вонзилась в него, и он злобно зарычал в ночное небо, а за ними закрылись ворота.
Минуту она лежала на холодном каменном полу, хватая воздух ртом, и шептала: - Когда-нибудь я этого сукина сына убью. Мартин, единственный белый целитель-мужчина, которым мог похвастать замок, склонился над ней, и его квадратное чисто выбритое лицо скривилось. Он осторожно коснулся ее и отнял измазанные кровью руки. - Снимите с нее доспехи. Немедленно доспехи стали расстегивать, и она сказала:
- Аккуратнее, у меня на эти доспехи много времени ушло. Кто-то засмеялся, и Белленора подошла ближе.
- Волшебница ты там или нет, а к оружию относишься по-солдатски.
И заместительница командира собственноручно помогла Келейос снять доспехи.
Эти усилия заставили Келейос снова лечь на пол, тяжело дыша. Полотняная нижняя сорочка Прилипла к спине, и Мартин медленно ее поднял. Келейос старалась не кричать. Спина была вспорота, и подмастерье, помогавший Мартину, судорожно вздохнул. Тот сделал ему замечание за столь явное отсутствие такта, но и сам тоже побледнел.
- Храни нас Сиа, Келейос, у тебя спина разорвана в клочья.
Рядом с ней оказался Лотор, и шлем заскрежетал по полу, когда он его отложил: - Эти раны лечат не так. Мартин поглядел на него с откровенным презрением:
- Ты что-нибудь знаешь про такие раны? - Я - черный целитель. Пусть тебе это не нравится, но мы опытны в лечении ран, нанесенных демоном.
Если в голосе Лотора и прозвучал вызов, белый целитель его не заметил.
- Мой пациент не будет страдать из-за моих предрассудков. Чем ей можно помочь?
- Раны довольно обыкновенны, но работай осторожно. Я не знаю, способны ли белые целители лечить раны, нанесенные демонами, безнаказанно. Хуже всего - потеря крови и слабость из-за этого. Это вылечить труднее.
- Я могу вылечить все, что может черный целитель.
Слова «и гораздо больше» не были произнесены, но угадывались безошибочно.
Лотор улыбнулся напряженной, но вежливой улыбкой и сказал:
- Тогда действуй, белый целитель. Тебе не нужны мои советы. Снаружи бесновался и рвался демон: - На этот раз ты меня не обдуришь, Зрящая-в-Ночи! Больше не обдуришь!
Мартин наложил руки ей на спину, исследуя повреждения. Зашипев, он отшатнулся назад.
- Такая боль, такая боль, как ты ее выдерживала?
Келейос ответила чужим голосом: - Это не было пыткой, как мы ее понимаем. Они от меня ничего не хотели. Ни слова, ни мысли, ни действия, которое я могла бы сделать, чтобы они меня отпустили. Очень просто выдержать что бы то ни было, если выбора нет.
- Матерь всех нас, величайшая целительница из всех, помоги мне исцелить эту женщину. И он снова коснулся ее.
Кровь текла, пятная его покрытую засохшей кровью белую одежду. Она пропитывала ткань, и наконец он отнял руки и погрузился в глубокую медитацию.
На лице его отразился полнейший покой - единственное, из-за чего она завидовала белым целителям. Он открыл глаза, посмотрел на свою работу и сморщился.
У них на глазах раны затягивались и становились шрамами. Шрамы исчезали, оставляя чистую и гладкую кожу, все, кроме одного. Этот был длинным и тонким, начинаясь из-под левого плеча и кончаясь наверху правого. И на конце, как извитой цветок, расходились лучами шрамы от металлических крючков. Подмастерье промокнул ей спину губкой, осторожно, будто боясь причинить лишнюю боль.
И раньше, чем его успели остановить, Мартин положил руки на оба конца шрама. - Это не шрам, это метка демона! - крикнул Лотор.
На спине Мартина вспыхнул алый поток, и он издал вопль. Келейос завопила вместе с ним, но его руки будто прикипели к ее спине, а он качался, сражаясь с болью. Келейос заорала: - Уберите его от меня, уберите! Лотор схватился за застывшие руки Мартина, но подмастерье попытался его остановить:
- Прервав его сосредоточенность, ты его можешь убить!
- Если я этого не сделаю, он умрет. Юноша неуверенно отступил в сторону, но не пытался протестовать, когда Лотор стал оттаскивать целителя. Руки прижимала вниз большая теплая сила, и еще другая сила, не такая теплая, тоже давила вниз. Его удавалось отодвигать на палец, на ладонь, пока наконец целитель не упал поверх ее тела. Его, потерявшего сознание, поднял Лотор и опустил около стенки. Подмастерье со страхом наложил на него руки.
- Он едва жив, но его магия пытается его исцелить.
Он сорвал со спины Мартина белое одеяние. Келейос пришлось отвернуться. Она помнила все эти полосы, даже тоненькие укусы металлических крючков. - Чем ему можно помочь? - спросил юноша. - Ты говорил, это метка демона.
- Да, она только похожа на шрам или рану. Ее не исцелит ни один целитель, будь он белый, черный или серый. Твой белый целитель очень силен, если остался жив. У юноши в глазах стояли слезы. - Да, мастер Мартин таков. Келейос глубоко вдохнула, ожидая боли, но с разрывом контакта она почувствовала себя исцеленной. Как и шесть лет назад, она не могла подумать о боли. Разум отшатывался, стараясь убедить себя, что все хорошо.
Сбоку от нее оказался Лотор. - Все еще болит? - Нет.
Тобин помог ей встать. Она, не думая, сорвала с себя обрывки полотна и потянулась за доспехами. Серебряные глаза Лотора глядели на ее обнаженную грудь, и она обнаружила, что закрывается от него доспехами. Подавив искушение плюнуть ему в лицо, она вспомнила, что довольно скоро, если они отсюда выберутся, он увидит куда больше, чем голую грудь. Эта мысль избавила ее от стеснения. Она глянула на него и стала натягивать доспехи с помощью Тобина. По выражению ее глаз Лотор понял, что свои услуги лучше не предлагать.
Он заметил у нее на шее кинжал в ножнах и впервые подумал, помешает ли ей любой договор всадить ему нож между ребер как-нибудь темной ночью.
Подмастерье-чародей, прикомандированный к этому этажу, напрягся и покачнулся.
- Их одолевают. Южная стена падет, если не придет помощь. Он снова напрягся.
- Каррик приказывает половину людей отсюда направить на южную стену. Если Келейос оправилась, пусть тоже идет, и с ней или без нее пусть придет Тобин.
Келейос встала, играя мышцами и легкими движениями проверяя, на месте ли все оружие. - Я готова.
Белленора глядела озабоченно, но людей отобрала быстро. Командиром. поставила Давина, старшего стражника. Он хорошо выполнял приказы, но умеет ли он отдавать их? Так или иначе, но скоро они оказались на южной стене.
Здесь гремела битва. Вскрики, лязг металла о металл, ревущий озоновый запах магии висели в тяжелом воздухе. Давин послал Келейос и молодого светловолосого стража по имени Торген к окнам на разведку. Южная стена была единственной не защищенной заговором. Здесь не проваливались камни, и исход битвы решался не у окон, а на камнях двора.
Двор был завален телами - темными фигурами, с каждой вспышкой огня или молнии проступавшими из тьмы. Аланна стояла в одиночестве, растя в руках белый огонь, стиравший все цвета с ее золотистых волос и бледной кожи. Разгорающийся свет окрашивал в серое ее голубое платье. Волосы шевелились и потрескивали от ее собственной магии. Не было больше суетной красавицы - была Аланна во всей своей силе, высокая, отважная, дивная.
Ее руки взлетели вперед, и сияющий шар ударил в темную фигуру. Второй черногрив завизжал и заколотил по воздуху огромными черными крыльями. Белый огонь взорвался сеткой молний, и демон начал терять высоту. Но Аланна упала на колени. К ней летела стрела, и вперед бросился стражник, прикрыв ее щитом. Остальные окружили ее живой стеной и ждали последней схватки.
Возле охваченного молниями демона склонилась маленькая темная фигура. Сквозь окно Келейос почувствовала силу. Небесный огонь погас, рассыпавшись вокруг человека искрами. Келейос успела мельком глянуть на бледное лицо, и они с Торгеном пошли докладывать.
Давин повел их к ближайшей двери - восточной. Она выходила в розовый сад. Келейос и Тор-ген снова направились на разведку среди шелестящих роз. К ним тянулись перевитые колючие лианы, но, не обвившись вокруг них, останавливались. Эти одушевленные растения различали запах врага и друга.
Они вошли внутрь и продвигались насколько могли быстро. Торген нервно хватался за оружие, когда лианы почти загораживали им путь и расступались, едва не коснувшись. Всюду слышался шорох ползучих, извивающихся побегов. В саду трав они увидели срубленные стебли и двух мертвых захватчиков, почти полностью скрытых листвой.
Сразу за воротами южного двора лежал серебряный дракон-самец. Половина его тела пробила дыру в изгороди и примяла растения сада целителей. Сквозь пролом был виден двор и драконий загон. В ночи битва вспыхивала, как буря цвета.
Оседлавшая дракона темноволосая девушка застряла в седле, держась неестественно прямо. Келейос жестом приказала Торгену подождать остальных, а сама пошла вперед. В тени дракона она остановилась и увидела, что свет уже погас в его мертвых глазах. Переведя взгляд на всадницу, она поняла, почему та сидит так прямо. Левую ногу пронзили стрелы, а обломок копья, пробивший правую руку и бок, скрепил всадницу и дракона в одно целое. Келейос преклонила колени перед их смертью и подавила желание воззвать к богам. Если Верм мог послать демонов, что поможет защитникам?
- Да примет Матерь вас обоих. Она вытащила стрелу из ноги всадницы, понюхала и бросила на землю.
- Драконова отрава, - прошипела она. Вот и верь, что Лолт выращивает хоть что-то для одной цели.
Разведка не была больше нужна. Давин повел их внутрь двора. Лучники припали на колено и дали место чародеям. Четырех подмастерьев-чародеев Давин отдал под начало Келейос. Воины построились широкой двойной цепью из тридцати человек - половина сил с северной стены. Демон снова взмыл в воздух и взмахнул многохвостой плетью. Он летел на горстку стражников, сбившихся возле Аланны. Одного из людей он хлестнул так, что плеть обвилась вокруг головы и шеи - тот слишком высунулся из-за щита. Человек вскрикнул, а демон захохотал и выдернул его из рядов. Стражники сомкнули ряды и ждали.
Демон поднял человека в воздух. Захохотал еще раз и сломал ему шею.
Давин шепотом дал лучникам команду целиться в демона. Его остановила Келейос:
- Обычные стрелы его не убьют. Надо убить того, кто им управляет. - Которого?
Рядом с ее плечом раздался голос Лотора: - Вон того коротышку в черном балахоне, точно под демоном. Келейос глянула на него: - Отчего ты так уверен?
- Я не уверен. Просто стараюсь угадать получше.
Воины согласились, хотя Келейос не могла точно понять, из-за чего. Давин отдал команду.
Стрелы взлетели в ночное небо и попали в цель, но отскочили от невидимого щита. Келейос приказала:
- Все вместе со мной на этот щит - бей! Пять стрел силы прочертили многоцветный путь разрушения. Щит с громким хлопком поддался. И в спины им подула смерть. Второй демон налетел на них, не давая сосредоточиться; большинство было сбито с ног. Двое подмастерьев оказались разорваны когтями. Барбаррос кружил, почти теряясь во тьме, но он вернется. Второй черногрив поднимал плеть для новой попытки. Келейос упала на землю, не желая глядеть вверх.
- Я не могу биться с ними двумя. Мы не можем биться с двумя.
Тобин опустился рядом с ней на колени. - Келейос, заклинание призыва демонов? Может быть, другой демон с ними справится?
- Ты не понимаешь. Заклинание не для того, чтобы впустить демона постарше. И если я даже смогла бы, я не сумею им управлять - здесь, без магического круга, без заклятий. Против нас будут три вместо двух.
Голос Лотора был мягок, как гладкий шелк: - Используй книгу. Обнажи руку и используй книгу.
- Какую книгу? - поинтересовался Тобин. Келейос спросила, стараясь по глазам понять, правду ли он говорит: - Это поможет?
- Да, с книгой, твоим заклинанием и высшей демонской меткой это сработает. Я видел, как это делали с помощью книг куда как слабее твоей.
Над ними что-то со свистом рассекло воздух, и они съежились за щитами. Никто, кроме Лотора и Келейос, не мог стрелять в эту тварь, потому что не мог использовать волшебное оружие. Демон схватил когтями под подбородок молодого стражника и дернул его вверх. Лотор ударил гадину топором - хлынула черная кровь. Стражник упал на землю - из разорванного горла вытекала жизнь.
Их так по одному и перебьют. Самое лучшее, что их ожидает, - быстрая смерть. Келейос открыла сумку и вытащила черную книгу. Она горела мрачным пламенем. - Что это? - шепнул Тобин. Келейос положила на землю рядом с книгой глиняную бутыль вызова демона. - Мерзость.
Она стала расшнуровывать перчатку на левой руке; один узел пришлось разрезать кинжалом. Давину она сказала:
- Вам придется прикрывать меня, пока я не отправлю демона обратно. Если меня убьют раньше, он освободится. А вам придется сражаться еще с одним демоном.
Они стали вокруг нее стеной и ждали. Перчатка соскользнула, и она сунула ее за пояс. В середине ладони вырисовывался безупречный круг. Он был размером всего лишь с золотую монету с единорогом, но внушал ужас. Внутри сырого, красного, кровавого мяса, не выливаясь на руку, бился гной. «Грязь», - шепнула Келейос. Она тщательно скрывала от других эту метку. Одно дело - чистый блестящий шрам, другое - эта мерзкая метка высшей милости темных богов. Коснувшись книги обнаженной левой рукой, она ощутила удар силы. Радующейся освобождению, злой силы, и на мгновение Келейос застыла, вслушиваясь в обещания, что шептала ей книга. Сладким вином текла по ее телу магия. Она почти ощущала на языке ее вкус. Зло, растление, сила - но вкус был не горький, а сладкий, успокаивающий. Келейос была заражена, но не покорена злом. Книга могла убеждать, но не приказывать. Освободив разум от ее соблазнов, Келейос все еще слышала у себя в голове сладкую, чуть с кислинкой музыку.
Подняв книгу над собой, она стояла с призывом к демону в другой руке. Она раздавила глиняный сосуд, и изо рта ее полились слова. Никто, кроме Лотора, не мог запомнить, что она говорила - даже сама Келейос.
Барбаррос отчаянно спикировал на них, и Лотор снова ударил его топором. Но обе раны были неглубоки, и демон напал снова. Тот, кто управлял демонами, кричал: - Останови ее! Добудь мне эту книгу! Барбаррос попытался, но, хотя и убивал других, до нее добраться не смог. На помощь ему бросился второй черногрив, и стражник завопил в его когтях. Голос Давина звучал спокойно: - Держите позицию. Если сломаемся - погибнем. Держите позицию.
С обеих сторон, летя над самой землей, снова приближались демоны. Свистнули плети, и вскрикнули двое воинов. Их подхватили, но в стене щитов появилась пробоина. Барбаррос бросил полузадушенную жертву и рванулся к Келейос. С глухим громом и отвратительным запахом демон гораздо большего размера встал между ними.
Стена щитов распалась, стражники разбежались от заклятия ужаса, излучаемого демоном. Тобин остался рядом с Келейос, дрожа всем телом и еле находя в себе силы стоять перед чудовищем. Лотор упал на колени и склонился головой до земли. На колени упал и Барбаррос с другим черногривом, глядя на нового демона снизу вверх. Тот был похож на гигантского богомола, но вместо передних лапок у него были когтистые руки, которые сжимали огромный боевой топор. Тварь была ростом футов десять. Она завращала своими глазами насекомого и повернула голову почти на полный оборот. Из насекомоподобного тела раздался голос: - Кто звал меня? - Я звала, - ответила Келейос. - Что ты заставишь меня делать? - Порази демонов, высланных против нас захватчиками.
- И чем ты заплатишь мне за эту работу? - Ничем. Ты должен повиноваться мне, Незеркабукрил.
Он зашипел, щелкая всеми четырьмя челюстями: - Ничем! Ты переходишь границы, женщина. - Он шагнул вперед, возвышаясь над ней, как башня. - Ты без круга и без чар. Это ты мне подчинишься.
- Нет, Незеркабукрил, книгой, вызвавшей тебя, я защищена.
Он взмахнул огромным белым топором с костяной рукояткой, и тот воткнулся в землю рядом с ней. Она закрыла глаза, но не шевельнулась. Теперь они стояли друг перед другом один на один. Демон вытащил топор из земли и сказал:
- Я повинуюсь тебе - в эту минуту. - Он поднял блеснувший в лунном свете топор. - Скоро ты придешь ко мне, и я получу плату.
- Будущее - лишь возможность, Незеркабукрил, - ответила она. - Делай, что я велела. Огромный белый, будто вырезанный из кости демон повернулся к первому черногриву: - Изыди и сегодня не появляйся. Демон исчез. Барбаррос упал ему в ноги. - Господин, подари мне одну смерть перед тем, как меня изгнать. - Говори.
- Эта женщина. Это - Зрящая-в-Ночи. Дважды она ускользнула от смерти в моих руках. Не дай свершиться третьему разу, Повелитель Костей! - Этого я сегодня дать не могу. Барбаррос взвыл, заскрежетал зубами и исчез. Земля вздрогнула, и белый демон поглядел вниз: - Я выполнил твое задание. Отошли меня. - Они призовут еще демонов. Ты мне будешь нужен.
Демон расхохотался низким раскатистым смехом. - Сегодня здесь не будет больше демонов. - Предупреждаю, Незеркабукрил, не вздумай мне лгать. Демон расхохотался вновь. - Предупреждаешь? Сегодня ты мной повелеваешь, но не заболей манией величия. Я не лгу. - Земля вздрогнула снова, звякнули во дворе камни. - Куда приходят дьяволы, оттуда уходят демоны. Отпусти меня. - Дьяволы? Что это значит? Двор взорвался взмывшим вверх факелом. Над языками пламени возникло лицо дьявола, и из огня стало складываться тело.
- Вот что это значит, - сказал Незеркабукрил. - Изыди, - шепнула она. Демон насмешливо поклонился и сказал: - Благодарю, и пусть тебе доставит удовольствие внимание моего господина - персональное. И он исчез.

Глава 8 БЕЛЫЙ КИНЖАЛ

В темноте вздымался вверх, рыча, столб огня. Летели фейерверком раскаленные уголья, шипя и рассыпаясь по двору. Основание столба извивалось и дергалось, вспыхивая оранжевыми, желтыми и белыми жгутами. Мелькали в языках пламени лица, вопящие и поглощаемые огнем. Высовывались руки, и их вновь охватывали и проглатывали раскаленные потоки. Тоненькое, режущее ухо завывание вторило рычанию пламени. Казалось, что от огня исходит горячий иссушающий ветер. Он обволакивал ожогом все, к чему прикасался. Он убивал надежду и оставлял только ужас - бежать, скрыться, спрятаться. Но спрятаться было негде.
- Спрячь книгу! - крикнул ей Лотор, перекрывая рев. - Она манит его, как маяк!
Келейос взглянула на него, наполовину оглушенная. Потом сунула книгу в сумку, сбив черное пламя. Плотно затянула завязки и посмотрела на Лотора. Он ступил к ней ближе:
- Келейос, ты как?
Она не ответила, но смутно осознала, что Тобин стоит на коленях, не отрывая глаз от находящегося за ней дьявола. У нее в голове все перекрывал рев пламени и пение тьмы. Она подняла левую руку: никогда еще та так не чесалась, просясь в дело. Она поднимала ее медленно, будто против воли. Лотор успел перехватить ее запястье: - Келейос!
Дьявол заговорил. И голос его был огненным ветром, лесным пожаром: - Кто смеет вызывать меня? Лотор покрепче сжал руку Келейос, вздернул на ноги Тобина и они пошли быстро, но не слишком быстро, в сторону сомнительного укрытия - драконьих стойл.
Те, как и кузница, были под защитой. Они коснулись магии, по коже пробежал холодок, но голосов приветствующих драконов не услышали. Драконы были мертвы.
Когда они оказались отделены от дьявола домом, Лотор отпустил Тобина, и тот соскользнул на землю. Его начало рвать. Лотор взял Келейос за обе руки и встряхнул: - Келейос!
Она слышала его словно издали, сквозь пение собственной крови, пение, исходящее от руки и отдающееся в голове. Это была песнь о смерти, о силе, о тьме чернее всякой ночи. Лотор толкнул ее назад, два раза ударив о стену сарая. К нему подполз Тобин со словами: - Отпусти ее.
Лотор пнул Тобина ногой - довольно сильно, так что тот покатился по земле. Он не поднялся, а остался лежать, постанывая. Лотор стал трясти Келейос, ударяя ее о стенку, пока девушка не начала вырываться.
- Что ты делаешь, красные когти Лота тебя задери?
Она вырвалась из его рук и отступила на шаг. - Ты не отвечала. Я думал, ты чем-то одержима. Она попыталась припомнить и осознала, что песня все еще звучит в ее крови. Левая рука зудела, и она усилием воли удержалась от того, чтобы не почесать ее об себя. - Книга сулила силу. И я слушала. - Она поглядела на него, и грудь ее сковал страх. - И я слушала. - Нет твоей вины в том, что она взывает к тебе - ты не выбирала зло.
Она кивнула, хоть это ее и не убедило. Достав кожаную перчатку, она стала натягивать ее на руку. На завязке не хватало кусочка кожи размером с фалангу пальца - потерялся при разрезании узла, - но все равно годится.
Надежно завязав ее на руке, Келейос подошла к скорченному телу Тобина. Откинув с его лица мокрые от пота волосы, она спросила:
- Тобин, говорить можешь? Его голос был хриплым от пережитого. - Я никогда в жизни так не боялся. Ни думать, ни двигаться не мог. Черному пришлось меня вытаскивать.
- Дьявол излучает мощнейшую ауру страха. Это одно из его оружий. Ты остался со мной, когда остальные удрали. Гордись. Он кивнул.
Она помогла ему встать, затем прошла в дом. Не слишком надежная защита, но лучше, чем на открытом месте.
В проходе лежало тело. Человек был так изорван и изжеван, что узнать нельзя. Остались только светлые волосы и общий контур тела. - Захватчики? - спокойно спросил Лотор. Она опустилась на колени в окровавленные опилки.
- Нет, не думаю по крайней мере. Похоже, что это работа какого-то зверя. - Она глянула на Лотора. - Каких домашних зверушек держат черные целители?
- Может быть, небольшой демон. - Может быть.
Он накрыл тело попоной. На другом конце большие двойные ворота были распахнуты. В них все еще виднелся огненный дьявол на фоне неба. Рядом стоял невысокий, чисто выбритый человек и о чем-то с ним торговался.
- Если кто-то и может командовать Властелином Огня то это - Велен. Он повернулся к ней:
- Келейос, тебе придется снова использовать книгу тьмы. Мы должны заставить дьявола сражаться с ним, или все погибло, - Значит, все погибло. - Она села на кучу сена и уставилась на свою руку в кожаной перчатке. - Я слишком устала и слишком испугана книгой. Я не смогу управиться с тем, что может откликнуться на призыв. Меньше всего нам нужно два дьявола против нас. - Этот дьявол повергнет замок. - Как только найдет секрет его магии. У нас мало времени.
- Времени на что, Келейос? Либо одолеть его, либо умереть. Другого выбора нет.
- Не могу, Лотор. Меня сегодня исцеляли дважды, и это имеет свою цену. Я вызвала заклинание этих стен, и у этого тоже своя цена. Моя магия еще работает, но против этой твари я ничего не смогу. Остается лишь мой меч и эта проклятая тьма от моей руки. Первый демон был вызван при помощи травного колдовства, а его больше нет.
- Тебе нужна лишь книга и сила в твоих жилах. Обратись к своей темной половине или мы погибнем. - А если я попробую и не справлюсь, погибну я. - Она засмеялась. - И что тогда с нашей сделкой, черный целитель?
- Оставь ее в покое, - сказал Тобин. - Не суйся, деточка принц. - Ради меня, не подеритесь. Нам нужен план, но я не приму, не могу принять твое предложение, черный целитель.
- Нет другого способа одолеть эту тварь. - Он помолчал и добавил: - Кроме одного. - Кроме какого?
- Убить Велена. - Он резко, коротко засмеялся. - Если бы это было так же просто сделать, как сказать.
Велен направлялся к ним. За ним шла группа воинов и черных жрецов. - Он знает, что я здесь. Он почуял твою магию: он жрец, чародей и очень опасен. - Кто он тебе? - Брат.
Велен был молод, не старше восемнадцати, с гладкой бледной кожей, но не с присущей Лотору ледяной бледностью. Волосы цвета воронова крыла, очень темные глаза, приземистый, мужчина в каждом своем жесте.
- Твой сводный брат, насколько я понимаю. - Его мать была заирдийской рабыней. Лотор встал слева от двери, Келейос справа, а Тобин взял на себя заднюю дверь.
- Ты очень близок со своим братом? - шепнула Келейос.
- Ты имеешь в виду, буду ли я сердиться, если ты его убьешь? Она промолчала.
- Убей его, Келейос, если сможешь, но я сомневаюсь. Он везучий и скользкий, как сам Верм.
Велен остановился как раз на пределе досягаемости оружия.
- Брат, мне нужно говорить с тобой. - Говори оттуда, где стоишь, Велен. - Я бы предпочел не оглашать личные дела перед простолюдинами. Лотор рассмеялся:
- Со мной нет простолюдинов, Велен. У юноши кровь бросилась в лицо. - Отлично. Отец назвал меня наследником. Ты потерпел неудачу со своим планом, а я не провалюсь. Мой план лучше. - Я еще не потерпел неудачи. Она будет моей наложницей, Велен.
- Ты моим! - прошипела она. - Не заставляй меня терять лицо хоть сейчас, - шепнул он.
Она забилась в угол, недовольная, но промолчала. Лотор еще раз обратился к Велену: - Она моя, и я выиграл. Велен улыбнулся - красивой улыбкой. - Мои наилучшие пожелания, брат, но ты знаешь, что я должен сделать? - Да, брат. Ты должен убить меня.
Тот кивнул.
- Мне надоела отцовская нерешительность. То ты, то я, то опять ты. Твой успех может склонить весы на твою сторону, а это мне не нужно. - Я тоже так думаю, милый братец. - Люди крадутся с тыла, - шепнул Тобин. Келейос отодвинулась от передней двери и встала у задней рядом с Тобином.
Лотор занимал Ведена разговором, и у них было время подготовить засаду.
Келейос тихо вытащила Счастливца, и Тобин извлек свой меч. Она коротко и, как она надеялась, тихо изложила план, и юный принц скорчился, прячась до времени. Одними губами она шепнула: - Без волшебства. Он кивнул.
Вдоль стен крались четыре бойца, с каждой стороны по двое. Келейос стало смешно: так громко они это делали. Даже Тобин подмигнул, когда чье-то лезвие звякнуло по наружной стене. Дышали нападавшие громко и хрипло. Они что-то бормотали, переговариваясь, один со стороны Келейос оступился и выругался. Келейос левой рукой вытащила кинжал и ждала.
Она ощущала нападавшего с другой стороны стены. Он прижался всем телом к камням, и она бессознательно повторила его позу. Он стал огибать выступ стены, и она скользнула вперед, погрузив ему в шею кинжал. Вырвав клинок из раны, брызнувшей фонтаном крови, она поймала второго на меч поперек живота. Он, казалось, удивился. Келейос перекатилась и оставила меч в ране, не пытаясь вытащить. Тобин успел вспороть живот первому из своих, но со вторым обменялся ударами меча. Келейос перехватила кинжал и метнула. Он с хрустом вошел в тело, и Тобин прикончил охромевшего противника ударом в шею. Он повернулся к ней с улыбкой, но у него мгновенно изменилось лицо.
Не дожидаясь предупреждения, она покатилась по земле. Что-то ударило ее в левый бок и остановило. В онемевшей левой руке вспыхнула боль. Келейос дернула назад локоть и ударила плечом и всем телом. Нападающий скатился с нее и вскочил на ноги.
Она видела, что он встал, но левая рука не повиновалась. В правой был последний нож. Человек был тощим и быстрым, как змея. Единственным его оружием был кинжал с белым лезвием, излучавший магическую ауру. Длинные рыжие волосы перехвачены черным сыромятным ремнем. Он усмехнулся ей в лицо и начал кружить вокруг. В обычной схватке с противником без доспехов она могла бы метнуть нож, но этот был слишком быстр. Она сочла его ликвидатором и не собиралась без всякого плана расставаться с последним оружием. К ним двинулся Тобин.
- Нет! Не подходи к нему, - крикнула Келейос. Тобин отошел, вложив меч в ножны, но был явно огорчен.
Каков бы ни был кинжал, он ей нанес явный вред. Чистая и глубокая рана тянулась поперек всего предплечья. Кость не была задета, и спасибо хоть за это. Сначала кровь текла потоком, потом почти остановилась - только сочилась. Хотя не должна была бы. От раны по руке вниз распространялся леденящий холод и вверх по плечу - тоже.
Она сделала выпад, стараясь выманить его и посмотреть, как он дерется, но он, улыбаясь, оставался вне досягаемости. Он знал, что с ней сделал его кинжал. Боль сковывала холодом - не обычная боль от ножевой раны, а замораживающая, как прикосновение льда. Ему оставалось только держаться поодаль и ждать, пока холод с ней совладает. Тобину же, даже с мечом и щитом, не хватило бы быстроты против кинжала.
Когда в их кружении ликвидатор оказался спиной к Тобину, тот вытянул руку и сказал слово. Вспышка ярко-желтого света ударила ликвидатора в спину. Он споткнулся, и Келейос прыгнула. В последний момент он повернулся, испортив ее направленный в сердце удар. Кинжал ударил его в плечо и грудь. Они закачались, сплетясь. Келейос старалась добраться до его сердца, а левую руку заставила схватиться за его кинжал.
Он прорезал неглубокую рану от мизинца до запястья и распорол сыромятные завязки на перчатке. Перчатка соскользнула на землю, и Келейос в отчаянии схватилась за руку противника. Полузамерзшими пальцами она впилась в его плоть, стараясь отвернуть от себя лезвие. Свой кинжал она еле держала, и человек оттолкнул его острие от своего горла.
Тепло пошло от ее ладони, разгоняя овладевший рукой холод. Как теплый летний ветер в зимнюю стужу, согревая, суля надежду. Ее хватка обрела силу, и она направила всю свою магическую мощь на то, чтобы всадить нож ему в горло, а тепло тем временем расходилось. Он широко и удивленно раскрыл глаза. Острие кинжала было почти вплотную.
Тепло достигло раны, кровь хлынула потоком, и рана заболела, как ей полагается. Левой рукой она сделала сильный рывок вниз, и белый кинжал упал в грязь. Противник взглянул на него и завопил.
Рука его покрывалась зеленой плесенью, расползавшейся по рукаву. Келейос глядела, как она с воротника рубашки распространяется на шею. Он задергался в панике, и кинжал вошел в плоть. Вопли оборвались бульканьем.
Человек задергался и умер, а зеленая болезнь все росла. Она съедала покрываемое ею тело, и на руке, откуда она началась, показались белые кости.
Так вот как, значит, работает метка демона. Приятно, тепло, надежно и мощно. У большинства прошедших сквозь пятую тьму в доказательство оставался лишь круглый шрам. И лишь очень немногим, как высшая благосклонность, давался дар. Эта рана никогда не заживает, а остается сырой, полной гноя, крови и смерти.
Зеленая слизь покрыла почти все тело. Тобин, недоверчиво глядя, стоял напротив нее. Он прошептал: - Как ты это сделала?
Она подняла руку и показала ему метку демона. - Я это сделала не по своей воле. Она нагнулась и подобрала в пыли кожаную перчатку, но та была совсем разорвана. Нужно было найти что-то взамен. Келейос подумала, что будет, если она нечаянно коснется своего тела. Возникший смех был задавлен еще на подступах к горлу и наружу не вышел.
Вытащив Счастливца из мертвого тела, она обтерла его и вложила в ножны. Они медленно пошли обратно в дом. Келейос нашла пару перчаток для верховой езды с отрезанными пальцами. Радостно надев одну из них, она вспомнила о кинжале. Такие вещи не стоит оставлять валяться. Она осторожно, с оглядкой, вернулась. Кинжал отблескивал белым в пыли рядом с останками своего владельца.
Раздался мощный рев: вернулся дьявол. Келейос увидела охватившее замок оранжевое пламя, но еще сильнее сверкало по ту сторону драконьих ворот. Она осторожно тронула левой рукой лезвие кинжала. Оно было холодно, как безжизненная земля в начале зимы. Но это можно было вынести, и она его аккуратно подобрала и понесла с собой лезвием вниз. Возле открытых дверей притаились Лотор и Тобин. Она встала за ними, не прячась.
Дьявол уже сформировал себя до пояса, и теперь огромные раздвоенные копыта шагали среди огненного дождя. Он сжимал в руках Беллу и девочку-служанку. Белла была в обмороке, и он ее бросил, будто не интересуясь добычей, недоступной страху. Она перекатилась и застыла, как мертвая, и из-под нее стала растекаться лужица крови. Другая девочка вырывалась и вопила, настолько в страхе забывшись, что оставляла кровавые царапины на собственном лице.
Дьявол отодвинул девочку от себя, схватил огромными пальцами дергающуюся руку и потянул. Рука оторвалась от плеча, брызнув алым фонтаном. Как злой ребенок с бабочкой - сначала крыло, потом ногу. Только бабочки не кричат.
Келейос шагнула вперед, визжа в бессильной ярости, тыча белым кинжалом в небо - белый факел вызова, который очень позабавил дьявола.
Торин и Лотор навалились на нее, стараясь оттащить. Лотор взглянул на кровь из ее раны у себя на руке.
Дьявол повернулся, осклабился и бросил в их сторону окровавленные ошметки. Тело пролетело над двором, разбрызгивая кровь дугами, и шлепнулось на камни с тяжелым мокрым ударом. Келейос бросилась на колени и ударила кинжалом в камни. Искры взлетели вверх снежинками.
Дьявол зашагал к ним. Они стали спиной к спине и вытащили оружие: бежать было некуда. Земля дрожала при каждом шаге, а Лотор спросил: - Удовлетвори мое любопытство перед смертью: как ты получила рану и как достался тебе этот кинжал?

Предыдущая страница 8 Следующая страница


9 Лорел Гамильтон

Келейос глянула на кинжал у себя в левой руке. - Ликвидатор. Умелый, но недостаточно. Это его кинжал. Не люблю бросать реликты, потому его подобрала.
Их окатила первая волна страха, и дьявол расхохотался:
- Бегите, смертные, и прячьтесь. От меня вам не уйти. Глядите!
И он простер вверх огромные алые ручищи. Вспышка магии прогремела над ними, как гром, и затихла.
Вокруг всего замка над обрушенными стенами разлилось оранжевое сияние - дьявольская защита. - Барьер, - сказал Лотор. - Бегите, бегите от меня! - заревел дьявол. Он приблизился к ним еще на два гигантских шага, дробящих камни. Камень раскололся, и к ним побежала трещина. - Бегите! - взвизгнул дьявол.
Они вложили оружие в ножны и побежали. Келейос бежала осторожно, держа кинжал в руке. Они спотыкались о поваленную изгородь и мертвых драконов. Они бежали в сады с шепчущей смертью, и Келейос вела их по живому зеленому лабиринту. Она вела их к замку, не думая. Добежав до сада роз, Келейос остановилась. Села на край фонтана и застыла, глядя на него.
Красным отсвечивал огонь в чаше фонтана, взвиваясь из окон и с крыши. Западная сторона замка была разрушена, и там огонь был сильнее всего. Сложенный большей частью из камня замок был оставлен один на один с огНем. Келейос боролась с позывом завопить или зарыдать. В эту ночь не было безопасного места. Лотор осмотрел ее раны. Она спросила: - Как мы его убьем? - Дьявола? Она кивнула. - Мы его не убьем. - Как же с ним драться? - Дай мне глянуть на кинжал. - Он осторожно коснулся его. Она выпустила клинок из пальцев, и он лег Лотору на ладонь. Он усмехнулся и стиснул кинжал: - Ты знаешь, что это? Она отрицательно качнула головой. - Это - «Лед». Один из семи. - Тогда это реликт.
Лотор вложил кинжал в ее здоровую руку и продолжал осматривать раны.
- У меня не осталось целительной силы, но перевязать порез я могу. Чем нанесена рана?
- Белым кинжалом. Он остановился и посмотрел на нее: - Не может быть.
- Поверь, Лотор. Она была холодна, как ледяная зимняя буря. - Как же она залечилась? Келейос помедлила, не желая рассказывать. - Это уж не твое дело. Он дернул бинт, затягивая, и она охнула. - Келейос, мне нужно знать, нет ли у тебя особой власти над этим кинжалом - от этого зависит, как мы его используем. Голос Тобина прозвучал тихо, но ясно: - Для тех из нас, кто не заклинатель: кто такие семь и что это за кинжал?
Келейос объяснила, пока Лотор чистил и перевязывал ее рану:
- Давным-давно, когда Перлит был всего лишь человеком, а не полубогом, он сделал семь кинжалов с демонской магией. Каждое лезвие было закалено в крови и плоти, и в каждом заключен демон. - Келейос взглянула на лезвие у себя в руке. - Лотор сказал, что это - «Лед» из замерзших кругов ада.
- Да. - Он закончил бинтовать рану и взял у нее кинжал. - Этим кинжалом мы можем построить себе защитный круг. Он скривился:
- Но нам нужен третий, кто посвящен хотя бы во вторую тьму.
- Если мы такого найдем, - спросила Келейос, - это поможет? Мы с ним справимся?
- Я видел, как это делалось с другим кинжалом из семи.
Келейос заколебалась, но перед ней мелькнула растерзанная девочка. - Белор - такой человек. - Тогда надо его найти, И ты мне должна рассказать, как ты себя исцелила. - Тебе обязательно знать? - Это может определить разницу между успехом и провалом. - Ладно.
Она сняла перчатку для верховой езды, скривившись, когда отдирала ремень от присохшей крови. Увидев ее ладонь, Лотор сквозь зубы присвистнул: - Даже у Ведена такого нет. - Кинжал прорезал перчатку, и метка коснулась тела ликвидатора. Когда он погибал, у меня по руке прошло тепло и исцелило меня.
- Демонская магия против демонской магии, - тихо сказал он.
Мощь разума ударила наружу сквозь ее защиту, и Келейос покачнулась.
«Мастер Эроар. Я с Велором. Опасность, огонь, окружение, магия на исходе, держаться больше не можем. Дьявол пробил укрепления на западной стороне. Белор тяжело ранен». Келейос открыла глаза и сказала вслух:
- Надо спешить.
Ее удивило, что ликвидаторы не добрались до Эроара. Из всех оставшихся мастеров он представлял наибольшую опасность. В истинном обличий он был драконом. Келейос угрюмо усмехнулась. Дракона убить труднее, чем слепую травницу.
Девушка глядела на пожар в замке. Прямо перед ними огня не было, но он сюда доберется - просто вопрос времени.
- Не помешало бы нам сейчас заклинание от огня вспомнить.
Тобин кивнул, глядя широко раскрытыми глазами. - Идти надо, - сказал Лотор. Они затопали по ведущим в замок ступеням. Лотор застыл перед открытыми дверями, проверяя темноту. Келейос подошла и встала за ним. Всюду угадывался дым, внутри гуще, чем снаружи. Двое стражей замка лежали возле третьего мертвого тела. Ничто не шевелилось. Келейос шепнула, оборотясь к Тобину: - У тебя готово заклинание от огня? Юноша закрыл глаза и глубоко вздохнул.
- Да.
Они вошли. Келейос шла впереди, за ней Тобин, а Лотор охранял их сзади. Чтобы добраться до Эроара, потребовалась энергия, но, к счастью, не очень много. Келейос вела их на запад, в ту сторону, откуда сильнее пахло дымом. По мере приближения к библиотеке резкие звуки боя стали отчетливее. Не дойдя до библиотеки, Келейос приказала остановиться. Что-то двигалось по коридору к ним. Они прижались к стенке и ждали, зажатые между сражающимися в библиотеке и тем, что шло к ним.
Из-за угла появилась фигура и чуть не налетела на меч Келейос. Женщина вскрикнула.
- Джодда! - шепнула Келейос. Она схватила целительницу за руку и втянула в коридорчик.
Белое платье Джодды было измазано сажей и засохшей кровью. Спокойствие целительницы было почти на исходе. Глаза казались слишком большими, а кожа была почти под цвет платья. Она с глубоким вздохом прислонилась к Келейос. - Джодда? - позвала Келейос. Целительница выпрямилась, гордая и стройная, но измотанная до предела. - Я рада видеть кого-то живого. - Белор еще жив и мастер Эроар тоже - мы идем их выручать. У тебя осталось сильное целительство?
Она кивнула. По измазанному лицу скатилась слеза. - Зачем они это делают? - Джодда, мы можем остановить дьявола, но нам для этого нужен Белор, а ему нужно лечение.
- Вы меня зовете, я не могу отказаться. Таков закон. Эроар Дракон-оборотень позвал ее:
«Келейос, мы зажаты между огнем и врагами. Белор слабеет. Я не могу и драться, и нести его». «Мы идем, Эроар». «Нас обнаружили».
Контакт прервался. Келейос не решилась его возобновить, чтобы не отвлекать Эроара. Она чувствовала, как собираются воедино остатки его силы.
- Тобин, можешь сотворить заклинание группового невидимого передвижения? Тобин усмехнулся:
- У меня это заклинание лучше получается, чем у тебя.
Келейос улыбнулась и чуть не обняла его за то, что он мог оставаться самим собой среди всего этого... хаоса.
Он закрыл глаза, и ничего не случилось. С групповой невидимостью самое неприятное, что тот, кто в группе, не замечает разницы. Приходилось верить, что она работает. Одна из причин, по которой Келейос этого заклинания не любила. Она предпочитала видимый результат.
Келейос шла впереди, за ней Тобин, посередине Джодда, Лотор прикрывал их сзади. Пока они ни на кого не нападают, невидимость сохранится - если она вообще есть. Келейос отогнала эту мысль. Она должна верить в магию Тобина.
Огромная центральная библиотека умирала. Полки попадали, как детские игрушки, уникальные книги были разбросаны по полу. Стражники сражались с захватчиками, оскользаясь на залитом кровью, усыпанном книгами полу. Келейос могла бы прийти на помощь, но если дьявола не укротить, умрут все. Как говаривал Каррик, «держись своей задачи». Она скрипнула зубами и повела свой отряд как можно дальше от схватки.
Между Тобином и Джоддой на пол рухнули двое дерущихся. Те застыли, глядя, как приближаются два кинжала к двум горлам. Стражник издал мощный рык и всадил нож. Когда он поднялся, другое тело осталось на полу. Джодда аккуратно подобрала белые юбки, переступая через него.
До дальнего коридора они добрались незамеченными. Их подгоняли звуки схватки.
Западной стены больше не существовало. Осталась взорванная руина с каменными зубьями и несущими балками. Около нее, скорчившись, лежал Белор. Рядом, тяжело дыша, лежала на боку Поти. Она не была ранена, но Келейос ощущала пустоту - магии больше не было. Около Белора стоял на коленях Эроар, и рвущийся из рук голубой огонь окружал одетую в черное фигуру перед ним. К нему сзади подбирался человек в эбеновой броне с обнаженным мечом, и клинок был так же черен, как броня.
Лотор жестом показал Келейос, что займется нападающим сам. Ей оставался колдун. Она направилась к Эроару с Белором. Тобин остался сзади охранять вход из библиотеки и поддерживать заклинание невидимости.
Эроар упал на треснувший пол. Руки его дрожали, когда мастер попытался оттолкнуться от пола. Поти зашипела на человека в черной броне. Эроар полуобернулся, но прежде чем он успел произнести заклинание, колдун нанес удар. Дракона-оборотня окружило красное пламя. Эроар вскрикнул.
Келейос остановилась в нерешительности. Она была уже близко к колдуну. Лотор вытащил Гора из ножен и кивнул. Они должны были ударить одновременно, потому что стоило одному из них нарушить заклинание, видимыми станут все. Выхватив Лед из ножен, Келейос сделала сразу две вещи - схватила противника за плечо и всадила кинжал ему в ребра. Лезвие вошло в тело, как в шелк.
Гор в руках Лотора описал широкую дугу. Шлем треснул от удара, как яйцо, и лезвие разрубило голову пополам.
Келейос уставилась на тело в черной броне, лежащее на полу в месиве крови, костей и мозгов. Топор прошел через волшебную броню, как сквозь тающее масло.
Лотор посмотрел на нее поверх тела, и она прочла в его взгляде беспокойство. Наклонившись, она обтерла кинжал одеждой мертвого колдуна. Лотор подошел к ней. Она встретила взгляд его серебряных глаз. Почему-то ей не хотелось быть к нему так близко. Она выпрямилась и подошла к мастеру Эроару.
Эроар Дракон-оборотень лежал, покрытый пеплом, и его прямые черные волосы, царственно-синяя одежда и смуглое лицо были окрашены в серое. Единственное, что он еще мог - это удерживать человеческий облик. В глазах мелькала тень его истинной сути, кожистые крылья, казалось, возносят его к небу. Он усмехнулся, когда Келейос нагнулась и подобрала Поти. Кошка слабо мяукнула. Келейос погладила свалявшуюся шерсть и спросила:
- Мастер, как вышло, что ликвидаторы тебя миновали?
- Они не совсем миновали, - ответил он и улыбнулся шире. - Но Эдвард оказался не таким опытным убийцей, какой был нужен. - Эдвард - подмастерье Фиделис. Он кивнул и добавил:
- Похоже, она учила его не только простому травному колдовству.
Джодда опустилась на колени у разрушенной стены, ее белое платье выделялось на фоне ночного неба. Руки она положила на Белора; тот не шевелился. Она откинулась назад в глубокой медитации, с плеча ее текла кровь. Полоса крови засохла на лбу.
- Нам скоро придется отсюда уйти, - сказала Келейос, - пожар близится. Эроар кивнул.
- Я долго и тяжко бился в поисках места без огня, где можно было бы закрепиться. Когда дьявол прорвался, он разнес иллюзию Белора, взорвал и поджег весь замок. - Он тяжело вздохнул и закашлялся. - Эти человеческие легкие не справляются с дымом как надо.
Слева прорвался язык пламени - тонкая оранжевая искра, предвестник огненной бури. - Надо выбираться. Идти можешь, мастер? Эроар кивнул и поднялся на ноги, медленно, неуверенно.
Джодда замигала, будто проснувшись. - Он еще не оправился настолько, чтобы двигаться.
- Вылечишь его после, сейчас надо уйти от пламени. От дыма мы умрем так же верно, как от огня.
Джодда позволила помочь ей встать, а Лотор поднял все еще бесчувственное тело Белора. Все вокруг задрожало, и Келейос крикнула: - Быстро уходим!
Все побежали, Келейос прикрывала их сзади, прижав к груди вцепившуюся когтями Поти. Полыхнуло пламя, засыпав комнату огнем и камнем. Келейос повернулась к огню спиной, закрыв собой кошку. Высвободившийся огонь рвался к ней, как голодный зверь.
Беглецы застыли в неуверенности среди обломков библиотеки. Стражники были побеждены, и захватчики окружили теперь группу кольцом. Лотор опустил Белора, чтобы обнажить топор. Люди вокруг усмехнулись: десять против одного - такой перевес им нравился.
Появилась Келейос и связалась с Эроаром: «Можешь телепортировать нас в драконьи загоны?» Он расправил плечи.
«Нет, я слишком устал. Мы можем оказаться внутри стены».
Келейос выругалась, опустила Пота на пол и вытащила Счастливца. Над ними тяжко застонала кровля, и все с подозрением посмотрели вверх.
Захватчики неловко зашевелились, но один выступил вперед со словами:
- Белую целительницу хочу. Ни разу в жизни такой не имел.
Кровля вздохнула, и показался оранжевый отсвет. Серым удушливым туманом стал заполнять комнату дым. Келейос связалась с Тобином:
«Можешь поставить еще одно заклинание групповой невидимости?» «Думаю, что могу». «Тогда поставь».
Лотор двинулся к противникам, и Келейос поймала его за руку. Он вырвался, и тут противники заговорили:
- Куда они девались? Просто исчезли! Тобин мысленно передал: «Сделано. Что теперь?» Лотор повернулся к Келейос. Она поднесла палец к губам: если кто-то заговорит, враг будет знать, что они не исчезли. Эроар и Джодда вынесли из комнаты по-прежнему остающегося без сознания Белора.
Двое бойцов прошли мимо Лотора и Келейос на расстоянии удара мечом. Она подавила почти непреодолимое желание ударить, но их было слишком много, и огонь наступал. Времени не было. Тобин стоял в холле, стараясь держать всех на виду. Он должен был не выпускать из внимания никого из группы, иначе заклинание не будет работать.
Келейос еле сдержала сильнейший позыв кашлянуть от дыма. Но закашлялся Лотор. Тихо, но почти в лицо одному из нападавших. Меч солдата вылетел из ножен, и рефлексы взяли свое. Лотор отбил меч топором и ударил кулаком в лицо. Человек упал и не поднимался.
Келейос хватила ближайшего противника мечом поперек живота и крикнула: - Все в холл!
Холл был узким, и Лотор загородил дверь, размахивая Гором. Келейос, вне битвы, стояла за ним. - Задержи их на минуту. Он сквозь зубы сказал: - Что хочешь сделать, делай быстрее. Гор взрезал горло одному из нападавших и почти отсек руку второму. Противники отскочили в замешательстве, но так долго продлиться не могло. Восемь против двоих - отличный шанс.
Тобин стоял в дальнем конце холла с обнаженным мечом, глядя в главный коридор. В проеме мелькнул меч, Тобин повернул лезвие и ударил вниз, тут же отскочив назад. Там их тоже было больше одного.
Келейос призвала стихийную магию - без сосредоточенности, без составления заклинания, - просто сырая мощь плюс молитва, чтобы мощь не обратилась против нее. По коже пробежали мурашки от волшебства, живот скрутило от его силы. Она крикнула: - Лотор, уберись с дороги! Он без вопросов упал на колено, подняв меч для отражения удара сверху.
Ослепительно белая мощь рванулась из рук Келейос к лицу человека, с которым дрался Лотор. Тот вскрикнул и исчез. Келейос направила мощь на занимающийся пламенем потолок. С треском ломающихся бревен кровля обрушилась на нападающих. Пламя полыхнуло в комнату. Дым и жар погнали Келейос и Лотора вдоль холла.
Где-то наверху вскрикнула Джодда, и они побежали на голос. Тобин, прижатый к дальней стене, отбивался от троих. Два меча он отбил, но третий целился ему в горло, и он ничего сделать не мог. Келейос рванулась к ним, но знала, что не успеет. Белый пес прыгнул на рукоять меча и дернул его назад всем весом. Солдат оступился и выругался, когда Пайкер всадил ему зубы в руку. Фельтан стрелой метнулся вперед и ударил противника кинжалом в бедро.
Воспользовавшись подмогой, Тобин ткнул мечом воину в грудь. Меч застрял; Тобин бросился на колени, и меч солдата просвистел у него над головой.
Но Келейос уже была рядом и заставила противника повернуться от Тобина к ней.
И встретила его Льдом в левой руке и Счастливцем в правой. Тот сжался за маленьким щитом, готовый ударить мечом. Из узкого коридора за ними шел дым, как из трубы. Они бились в удушливом тумане. - Огонь идет! - крикнул кто-то. Келейос согнулась в приступе кашля, и меч противника рванулся к ее склоненной шее. Она припала на колено, подняв Счастливца - отбить удар. Лед просунулся из-под края щита и сквозь броню вошел в сердце. Когда она поднялась, Тобин стоял над тем, кого ранили Пайкер и Фельтан. У солдата было перерезано горло.
Джодда позвала от выхода в сад. Между ней и Эроаром висело тело Белора. - Быстрее!
Келейос увидела, что Пайкер бежит за ними. Засунув Лед за пояс, она подхватила пса под мышку и побежала. Остальные уже откашливались, поджидая их, у фонтана в розовом саду. Пайкер заскулил, то ли чихая, то ли приветствуя ее, и потерся об ее ногу. Фельтан с перемазанным сажей лицом судорожно ее обнял.
- Я думал, ты погибла. Я думал, все погибли. - Не все. Ты думал, я тебя с этой дворнягой брошу? Он усмехнулся, но в голубых глазах стояли слезы.
Она потрепала пса и встретила взгляд Лотора. - Спасибо за помощь, - сказала она. - Тебе, кажется, помощь и не была нужна. Она хотела было заспорить, но остановилась. Был ли это комплимент? Келейос не могла точно сказать.
- Пойдем в драконьи загоны, если там безопасно, - сказал Эроар. Келейос кивнула.
- Настолько же безопасно, как в любом другом месте. Она повела их в глубину сада, к сомнительной защите драконьих загонов.

Глава 9 ОГОНЬ И ЛЕД

Между садами и стойлами драконов не было никого живого - ни друга, ни врага. Келейос оглянулась на замок, охваченный пламенем. С упавшей кровли срывались языки пламени. Библиотеку пожирал пожар. Джодда опустилась на колени около Белора, еще раз возложив на него руки. Он задергался и застонал под ее прикосновением. - Келейос, один из черных целителей по имени Велен договаривается с дьяволом. Дьявол слушает. Она повернулась к Лотору: - Что может твой брат предложить свободному дьяволу?
- Он приближенный Верма. Даже дьяволы предпочитают не ссориться с богами. - Что значит - приближенный? Лотор смотрел на двойное пламя в ночном небе. Замок горел ярче, но огонь дьявола соперничал с ним. - Говорят, что Верм был его отцом.
- Так у тебя с Беленом ни общего отца, ни общей матери?
- Нет, если Верм действительно его отец. -А ты на самом деле веришь, что его зачал бог? - Не знаю, - пожал плечами Лотор. Келейос встряхнула головой, чувствуя, что ей хочется спорить и дальше.
- У нас мало времени. Ты можешь этим кинжалом построить защитный круг? - Я уже говорил - могу. - Не слишком будет опасно включить нас всех в круг силы? - Опаснее будет не включить. - Никакая причина не заставит меня участвовать в призывании дьявола, - заявила Джодда. Лотор поклонился ей:
- Белая целительница, ты и юноши будете внутри круга силы, защищенные им, но не под его властью. Вся необходимая или используемая сила останется внутри звезды.
Он протянул руку - без перчатки, и Келейос подала ему кинжал рукоятью вперед. Тот, казалось, слился с его кожей и сделан был под его руку. Шлем Лотор поставил на землю, открыв светлые волосы и лицо. Волосы были завязаны узлом, открывая заостренные эльфийские уши. Он начал описывать круг, балансируя белым кинжалом на протянутых перед собой ладонях.
Белор медленно сел, и Тобин подошел, чтобы ему помочь. - Как мы сюда попали?
- Мы тебя принесли, - ответила, подходя, Келейос. Он потер затылок.
- Помню, как падали камни. Кто-то взорвал мои иллюзии. - Это был дьявол. - Откуда...
- Белор, нам нужна твоя помощь - вызвать другого дьявола, чтобы изгнать этого или биться с ним, иначе мы умрем. Он уставился на нее с открытым ртом. - Ты ума лишилась? Дьявола не вызовешь без подготовки и жертвоприношения, да и то не выйдет.
Лотор стал обходить третий круг, лезвие смотрело вниз. Сосредоточившись, Келейос разглядела истекающую вниз с лезвия силу.
- Белор, я тоже это знаю, но если мы не повергнем эту тварь, мы умрем. Все умрут. В его глазах отражалось пламя. - Келейос, все уже мертвы. Никто не пережил огня и взрыва.
- В замке сейчас осталось очень мало людей. Они повернулись к Джодде. - Захватчики ворвались туда, где прятались дети, и схватили их. Они знали, где мы спрячем детей, знали.
Келейос спокойно спросила: - Кто-нибудь видел Фиделис с тех пор, как это началось?
- Я видел, - ответил Фельтан. - Где?
- У главных ворот. Она открыла им ворота. Келейос сжала ему руку - чересчур сильно. - Ты видел, как она это сделала? Она отпустила его, но мальчик растерялся при виде ее гнева. Он словно прочел у нее в глазах чью-то смерть.
- Я в последний раз хотел вывести Пайкера перед сном. И увидел, как она стоит и их пропускает. Она не боялась, и они не пытались причинить ей вред. - Где были стражники с внешней стены? - Не знаю. Их никто не останавливал. Я побежал со всех ног предупредить. - Его голубые глаза вдруг стали не по годам усталыми. - Но было поздно. Келейос прижала его к себе. - Нет, Фельтан. Знай, что ты спас много жизней своим предупреждением. - Правда? - взглянул он на нее. - Правда.
Лотор вошел в круг, испуская странное сияние. Сила окатила ее, когда он подошел ближе. - Куда они увели детей? - спросил Белор. - Не знаю. - Джодда качнула головой. - Не знаю, но они - рабовладельцы. Они старались их захватить, не причинив вреда. А от остальных они, по-моему, решили избавиться - меньше будет беспокойства от мертвых.
Эроар попытался проследить их с помощью магии. Должен был остаться след боли и страха, но он ничего не смог обнаружить, кроме треска, как от большого пожара.
- Это дьявол. Его сила затемняет тонкую магию. Келейос повернулась к Белору: - Они живы - твои ученики, наши друзья. Мы пойдем за ними и выследим рабовладельцев, если удастся убрать отсюда дьявола. Белор сказал:
- Мы сможем выследить их без магии. Уж наверняка от группы детей под вооруженной охраной останется широкий след. - Взгляни на стены, Белор. В темноте все еще выделялось оранжевое сияние. - Какая-то защита, - сказал он. - Ее поставил дьявол. Мы сами видели. Первый обратил внимание Фельтан: - Что это?
Они посмотрели, куда он показывал, и увидели зеленую вспышку. Она колебалась, как пламя на ветру но двигалась над камнями не сгоревшего угла. Там, где она проходила, камни коробились.
- Это миньон Верма, - шепнул Лотор. - Штучка Ведена. Он вызвал его, чтобы произвести впечатление на дьявола, и своего добился. - Он глянул на Белора: - Наше время на исходе. Белор помрачнел, борясь сам с собой. - Мне этого делать не хочется. Но я помогу, если так надо. Как мы это сделаем?
Келейос быстро рассказала про Лед и книгу. Белор отказался к ним прикасаться, если это не будет абсолютно необходимо. Лотор объяснил:
- Мы все должны будем читать из книги, коснуться ее, а кинжал должен будет попробовать нашу кровь. - Сколько крови?
- Достаточно, чтобы скрепить клятву на крови. Эроар стоял у края круга. Джодда, Тобин, обнявший Пайкера за шею Фельтан сидели или стояли на коленях около него. Поти присоединилась к тем троим, что собирались строить иллюзию, но Лотор сказал «нет». Он рявкнул на Келейос: - Убери отсюда животное!
Она, сдержав ответный гнев, велела Поти покинуть звезду. Кошке пришлось подчиниться.
Джодда обхватила Поти, поскольку та твердо решила не покидать хозяйку. Вскоре она успокоилась на руках у целительницы.
Лотор начертил белым металлом пентаграмму, стиснув в другой руке черную книгу. Белор и Келейос ждали, наблюдая. Зеленое пламя оставило каменную дорожку и теперь шло через огонь невредимым, пожирая его, как и все остальное.
Пентаграмма завершилась искрой, и по коже заплясала магия. От нее становились дыбом волосы на голове и по спине пробегала дрожь. Лотор открыл книгу и положил на нее кинжал, как линейку для чтения. Он начал ритуал и протянул книгу и кинжал Белору. Иллюзионист прочел слова тем ясным голосом, который так хорошо служил ему при произнесении тостов на праздниках. Келейос взяла реликты. Снова началась темная песнь, и в душе возник холодок. Песнь силы книги росла с каждым словом. Холодок превратился в глубокий холод. Сила угрожала, как приближающаяся буря, тяжелая, близкая, удушающая.
Каждое слово приходилось проталкивать сквозь полузастывшие губы. Произносимые слова были как-то отдельны от темного пения книги. Песнь достигла крещендо темных обещаний. Воздух стал так морозен, что больно было дышать, и с каждым вдохом иглы вонзались в горло и легкие. Книга тяжелела в руках, пальцы примерзли к лезвию ножа. Она сказала последнее слово, и холод затрещал у них в ушах молчанием. И в этом мучительном молчании раздался голос: - Кто смеет звать меня?
Келейос не могла ни молвить, ни шевельнуться. Ответил Лотор:
- Мы тебя зовем.
Перед ними виднелась туманная стена светлого снега, и из середины поднимался пар, как от дыхания гиганта. - Кто это - мы?
- Принц Лотор - обладатель Гора Лота. - Белор Сновидец. Келейос наконец обрела голос: - Келейос Заклинательница - принцесса Калту и Брита.
- Двое королевской крови, чего хотите вы? - Чтобы ты сразился с другим дьяволом, - ответил Лотор.
- И что принесете мне в жертву вы за эту службу?
- Мы предлагаем тебе залог крови и повелеваем тебе книгой, сталью и именем, Фрайзур. Ветер покачнул их, встрепав волосы: - Я почуял тягу Льда и книги. И ты назвал мое имя. Дайте мне увидеть цвет вашей крови, и если лезвие вас не убьет - я повинуюсь. Единожды.
Келейос передала все еще открытую книгу Белору. Она взрезала ладонь, перекрестив разрез от прошлой клятвы на крови. Лотор принял книгу, и Белор взял лезвие. Он всхлипнул, сжав зубы, и покачнулся. Келейос помогла ему устоять на ногах, пока Лотор брал у него лезвие. Ярко-красная кровь омыла его ладонь. Аккуратно положив книгу на землю, он сцепил окровавленную ладонь с окровавленной ладонью Белора. Они образовали цепь - цепь крови, плоти и холода. И постепенно их охватило странное тепло. Оно возникло в метках демонов и пошло вверх, прогоняя холод, обходя старые раны. Они стояли, связанные теплом. Вокруг них шипел и бился морозный ветер, то и дело усиливаясь. На них валил снег и ледяные хлопья, стараясь перехватить дыхание, лишить надежды и тепла, но они стояли твердо. И с бешеной вспышкой молнии из снежного вихря перед ними материализовался дьявол.
Он стоял, двадцати футов ростом, с раздвоенными копытами слоновой кости, с белой, как свежевыпавший снег, шкурой, и на лице его играла злобная улыбка. Четыре когтистые лапы блестели при луне, как отсветы молний.
У Келейос в голове еще звучала темная песнь, и ей понравилась белая сверкающая мощь.
Огненный дьявол стоял, как его зеркальный образ, красный и оранжевый, с пламенеющими глазами. Дьяволы взирали друг на друга, окружив себя каждый защитным кругом.
- Повелевай, - прошипел ледяной дьявол. - Срази или изгони этого огненного дьявола. - С удовольствием, - усмехнулся он. Они стали подкрадываться друг к другу, и под их шагами сотрясалась земля. Огненный дьявол заворчал: - Чего нам драться из-за этих людишек. Давай их просто перебьем.
- Мне повелели, огненный, и я тебя с удовольствием повергну.
- Иди и попробуй, снежный ком. Посмотрим, кто кого повергнет.
Гиганты кружили друг возле друга, заманивая в ловушку. Ледяной дьявол метнул первое облако льда. Его встретил огонь, обратив в воду. Вода подтекла под огненного дьявола и замерзла на нем под дуновением ледяного воздуха. По красной шкуре потекла вода, .но огненный дьявол метнул огонь и достал белого великана. Тот вскрикнул, и от этого крика содрогнулись трое запертых. Пар зашипел, и дьявол прыгнул вперед. Началась жестокая схватка. Когти красного дьявола оставляли огненные полосы, и красная плоть замерзала от прикосновений белого дьявола. Они катались по двору, втаптывая в землю драконьи стойла. Буря продолжала бушевать, огонь - пожирать здание. Две силы разгорались все ярче, пока сквозь туман от тающего льда и мерцание огня уже нельзя стало разглядеть дьяволов. Белое облако подняло красное над землей и швырнуло на камни. Со стоном стали трескаться камни двора. Белый прыгнул сверху на красного, и новые трещины побежали по камням.
Одна из них прорезала магический круг и поглотила камни у них под ногами. Келейос прыгнула в сторону, потеряв руку Белора. Она перекатилась по земле и выхватила меч, хотя и не понимала, какой от него толк, но дьяволы были далеко и не заметили прерванной связи. Джодда и остальные оказались с одной стороны пропасти, Белор и Лотор с книгой и ножом - на другой. Трещины расходились. Эроар оказался один на островке качающегося камня. Земля шевелилась, и Келейос припала к земле и ждала.
Веер трещин открылся под сбившейся в кучу группой. Джодда старалась вытащить их на безопасное место, а Келейос - добраться до них, а тем временем трещины ширились. Фельтан покачнулся на краю, пытаясь обрести равновесие, и упал назад. Пайкер прыгнул за хозяином. Джодда замешкалась, Келейос крикнула ей, чтобы та отошла назад.
Вложив меч в ножны, Келейос пыталась переползти по ожившей земле. Когда под ногами гигантов проваливалась почва, в других местах выпирали камни. Она встала на четвереньки и заглянула в дыру. Фельтан пытался вылезти по темным стенам, Пайкер повизгивал и терся об его ноги. Возле них оказался покрытый грязью человек. Это был, видимо, работорговец, каким-то образом отставший от своих. Он зашевелился, и тускло блеснула сталь. Для меча слишком тесно. Келейос отстегнула гарроту и прыгнула. Человек был слишком близко. Его меч ударил пса под ребра. Мужчина довольно хрюкнул и блеснул глазками, и тут на него обрушилась Келейос.
Стальная проволока на всю длину обвилась вокруг его шеи. Келейос своим весом наклонила его назад, когда проволока врезалась в плоть. Гаррота легла не совсем, как надо, потому что он успел полуобернуться. Места для маневра, чтобы улучшить захват, не было.
Он не стал терять времени, хватаясь за проволоку, а бросил меч и потянулся за ножом. Если бы она его выпустила, осталась бы безоружной. В такой тесноте нипочем не вытащить Счастливца. Любая магия в такой близости от дьяволов должна быть сильной, а за человеком был Фельтан. Она потянула изо всех сил, раненая рука протестовала, рана открылась вновь. Она старалась укрыться за телом противника, но этот человек видел смерть и был полон решимости прихватить с собой своего убийцу. Даже когда он захрипел и стал умирать, он успел ткнуть ножом назад и пробить кожаную броню, будто ее и не было.
«Заговоренный нож. Слишком много сегодня этих проклятых заговоренных ножей», - подумала она. Лезвие до нее добралось. Она сделала вдох и потянула из последних сил. То ли от усилия, то ли от раны, но мир на секунду закружился. Человек упал назад. Она отпустила его и отряхнулась.
Нож до половины вошел в бок над суставом левого бедра. Она взялась за рукоять, стараясь выровнять дыхание, подчинить себе страх, замедлить ритм сердца и поток крови. Иногда это помогало, иногда нет. Лезвие вышло, и она стала ловить ртом воздух, как рыба на песке. Красной струйкой потекла кровь. Келейос придвинулась к мертвецу и посмотрела на его шею. Попыталась засмеяться, но закашлялась. С надеждой подумала, что это от пыли. Последний рывок почти отрезал ему голову. Вокруг шеи шла рана-борозда. Она стала выдирать гарроту из разорванного мяса, та не хотела выходить, а от усилий у нее из бока сильнее пошла кровь. Она снова засмеялась и снова поперхнулась. Какая разница, найдут гарроту или нет.
Раздался тихий звук. Келейос оттолкнула что-то, давившее на нее сбоку, и подползла к Пайкеру. Пес был мертв, глаза закатились. Черная кровь толчками выливалась из раны. Она переступила через тело и наклонилась возле мальчика. Прижатая к собственному боку, ее рука стала скользкой.
Мальчик лежал на боку, и она осторожно его повернула. Синие глаза смотрели, не мигая, в далекое небо. Изо рта и носа капала кровь. Он не смог пережить смерть своего фамилиара. Келейос, зная, что это бесполезно, все же пощупала его сердце. И от ощущения собственной беспомощности выкрикнула в ночь: - Нееет! Крик поглотил шум битвы. Фельтана и Пайкера она спасти не смогла, но есть другие, которым еще можно, нужно помочь.
- О великий Урл, бог горна, помоги мне им помочь.
Прошептав эту молитву, она стала вылезать из ямы. Черная земля, столь плодородная там, где не была набита камнями, осыпалась из-под рук. Сила заклинаний дала ей возможность погружать руки в землю, но непривычная к такому обращению земля ползла там, где ее беспокоили. Она застыла на полпути, тяжело дыша, и усталость поглотила ее, как волна океана. Мимо нее скользнула матерчатая веревка, и она, не думая о том, кто держится за другой конец, полезла по ней. На последних дюймах Тобин помог ей, она вывалилась наверх и упала рядом с ним. Веревка была сплетена из обрывков белых одежд и привязана к обломку скалы. Келейос снова взмолилась, на этот раз к Шендре - богине жертв. - О Шендра, дай мне силы помочь им. Она поднялась на колени, встала на ноги. У То-бина при взгляде на ее рану перехватило дыхание. Она оперлась на его плечо, и они стали пробираться к остальным по все еще колеблющейся земле. Лотор и Белор не могли навести мост через самую широкую трещину. Это был разлом шириной в три лошадиных корпуса. Дьяволы все еще бились. Эроар, стоявший ближе всего к дьяволам, был вынужден раскинуть вокруг себя магический щит.
Тобин и Келейос пробирались по разбитому двору, когда он затрясся. Юношу сшибло с ног, а Келейос присела, стараясь не потерять равновесие. Между ними прошла расселина, отрезая Тобина на недосягаемом островке скал. Вокруг красного дьявола вспыхнуло пламя. Он воздвигся поверх снежной бури и стоял, пока все кругом не стало оранжевым; белый дьявол лежал недвижимо. Горящая тварь встала на поверженного и испустила победный вопль. Потом горящие глаза обратились к людям. Джодда вскрикнула, но сделать ничего было нельзя. И дьявол простер пылающую руку к сбившимся в кучку людям. - Нет! - завопила Келейос. Оставляя пламенный след, он повернулся к ней и выбросил молнию оранжевой силы.

Предыдущая страница 9 Следующая страница


Обет колдуньи 10

Келейос пригнулась и вынырнула, просунув Счастливец между собой и молнией, но вторая молния уже вылетела из рук дьявола. Оранжевая сила ударила в лезвие и заполыхала вокруг него, разогревая металл до вишнево-красного цвета. Келейос услышала собственный вопль, когда загорелась рука. Бросив меч, она прижала руку к телу. Меч разгорался все ярче. Она услышала перекрывший рев огня голос Лотора: - Келейос, беги от... Меч взорвался.
Огонь ударил ее в правый бок и опрокинул на спину. Она лежала, ощущая на лице шероховатую тьму. Успела шепнуть: - Оказывается, это не больно. В расходящемся по телу онемении она еще увидела, как белый дьявол схватил красного, и схватка возобновилась. И тьма облекла ее.

Глава 10 ЕДИНСТВЕННОЕ, ЧТО ЕЩЕ ПЕЧАЛЬНЕЕ

Где-то в вышине грохотал дракон. Келейос закрывала горячая душная тьма. Открыв глаза, она обнаружила неясную тень капюшона плаща, которым была прикрыта. Вокруг его краев проглядывали лучи скрытого в тумане солнца. Одна рука была свободна, она испытующе протянула ее в серый с белыми хлопьями пепел. Пепел? Рука стиснула его в горсть и открылась, измазанная трухой. Пепел?
Всюду воняло дымом, горьким, едким. У нее в мозгу мелькнул образ пожираемого пламенем замка. Этой ночью он пал. В остальных воспоминаниях она была не слишком уверена. Она не знала, кто она, а это почему-то было важно знать. Она выговорила: - Я - Келейос Заклинательница, и я не умерла. Где-то неподалеку раздавалось гудение магии - но не ее магии. Этой ночью она осталась без оружия - и заговоренного, и простого. На чародейство не оставалось сил, а травное колдовство требовало больше времени, чем оставляла эта ночь. Чья же эта магия? Она находилась внутри защитного круга, и, как она ощущала это в воздухе, сильного круга. Медленно она перекатилась на бок и приподнялась на локте. День, мерцая, клонился к вечеру. Изрезанные черные балки окутывались курящимся дымом и терялись в тумане, которого не касалось солнце. Постепенно возвращалась боль, и с нею память. Она вспоминала. Фельтан мертв. Паула мертва.
Умерли. Ушли. Никогда не вернутся. Она давно слыхала эти слова, первый раз - о матери.
- Паула, - шепнула она. И проглотила подступившие к горлу слезы. - Нет.
Для этого еще будет время. Потом. Горе лишает сил, а сейчас не время для беспомощности.
Она откинулась на спину и увидела над собою небо - по-прежнему по-летнему голубое. Последнее, что она ясно помнила - драконьи стойла. Битва дьяволов. Гибель Счастливца. От его потери осталась боль пустоты. Будто исчезла часть ее самой. Магия стилетов иссякла - они более не гудели. Вверху плыли большие белые облака, и к ним лениво поднимался дым. Келейос медленно повернула голову. Левая сторона лица онемела и болела., Поодаль сидел Тобин. Его золотые доспехи на одной руке были разворочены и забрызганы кровью, измазаны сажей и грязью. Золотисто-каштановые волосы с одной стороны слиплись от крови, но это был он. Он сидел спиной к ней, скрестив ноги, в позиции накопления силы, но даже при этом она ощутила его усталость. Она произнесла его имя одними губами, но не решилась его беспокоить. Келейос лежала на спине, и ее охватывала волна растущей боли. Тобин был почти вконец измотан и не стал бы держать щит, если бы опасность уже миновала.
Далеко среди руин она заметила движущееся зеленое мелькание. Оно перемещалось, как мех с водой, переливаясь, но при этом колеблясь и изменяясь, как пламя. Там, где оно проходило, обугленные доски обращались во прах, а обломки почерневших скал - в песок. Пламя разрушения. Она вспомнила, как Велен вызвал его как знак для огненного дьявола. Хозяина больше не было, но гончая не отправилась домой.
Келейос видела, как пламя направилось к ним, уничтожая все на своем пути. Устоит ли щит Тобина? Ей следовало ужаснуться, испугаться, но боль не оставляла места страху. Если щит не выдержит, Келейос все равно ничего не сможет поделать.
Пламя потекло поверх щита, отгораживая мир зеленым стеклом - стеклом, которое мерцало, колебалось и жаждало.
Тобин застонал, и щит прогнулся, потом застыл. Пламя соскользнуло и потекло туда, откуда пришло.
Келейос не могла вспомнить, чтобы она этой ночью растратила всю магическую силу, но ее больше не было. Может быть, она слишком серьезно ранена, чтобы ею пользоваться. День-два отдыха и помощь целителя, и она могла бы избежать разрушения с помощью чародейства. Единственная сила оставалась у нее - травное колдовство. Тобин продержится еще часы, но не дни. Что у нее есть из ингредиентов? Пепел, горелое дерево, сушеная кровь и - по ощущениям - свежее дерево, если оно ей очень понадобится. Лежала она на горелом камне. Пепел для круга, камень в основание, кровь для символов, а может быть - сажа. Может сработать.
Она заставила себя сесть, баюкая правую руку. На ладони коркой засохла кровь, безымянный палец и мизинец, похоже, вывихнуты. При каждом движении руку пронзала резкая боль. Без всякого целителя можно было сказать, что в руке серьезный перелом. Отломочки кости терлись друг о друга, кисть была почти раздроблена. Как ни старайся, не вспомнить, когда это случилось. Нога и рука выше локтя, просвечивающие через разорванные и почерневшие доспехи, покрылись волдырями. Потайной кинжал на правой руке сплавился с броней и с кожей. Кинжалы составляли пару, и если разрушить один, магия из них уходила. Что-то случилось с правой стороной лица, что-то очень болезненное. Как рука и нога, она по крайней мере обгорела. Здоровой рукой она хотела потрогать лицо, но остановилась. Потом будет время ужасаться. Если она не найдет целителя, то смерть Счастливца станет для нее больше, чем памятью. От сидячего положения потекла струйка крови из открывшейся неглубокой раны живота, но ведь она не должна быть неглубокой. Лезвие вошло глубоко, и она должна была бы истечь кровью. Ощупав живот пальцами, она почувствовала, что рана закрывается. Не иначе, как Джодда.
Когда-то она ощутила кожей ожог от клейма. Но сейчас была совсем Другая боль. Она была тошнотворной, всепоглощающей. О ней нельзя было забыть. В неподвижности она мучила ничуть не меньше, и потому можно двигаться, если надо.
Судя по высоте солнца, день клонился к вечеру. Тобин отлично справился со щитом. Если бы заклинание было лишь против зла, оно бы не потребовало стольких усилий. Наверное, тут было и что-то еще, кроме зла, раз юноша потратил столько энергии. Или он действовал в спешке и стал жертвой собственной ошибки?
Она осторожно встала на левое колено: еще не так больно. Кажется, левая сторона тела невредима. Здоровой рукой она взялась за полусожженную балку и с трудом встала на ноги. Завопила и чуть не упала, когда вес тела пришелся на правую ногу. Мир завертелся, но остановился. Келейос стояла, глубоко дыша, сосредоточиваясь на каждом движении. Она шепнула:
- Сиа, смилуйся. Дай мне пройти этот круг. Отступив от балки, за которую она держалась, Келейос стояла, тяжело дыша, с трудом сглатывая слюну и борясь с тошнотой от ожогов и переломов. Шагнула, хромая, вперед, и еще раз, и еще раз. Как только она пошла, зеленое зло потекло в ее сторону. Она могла обойти круг, потому что должна была его обойти. Первую часть можно выполнить отсюда. Она ползла вдоль круга, разметая левой рукой пепел и обломки. Правая сторона тащилась за ней, как баржа с болью. Тварь приблизилась еще раз. Очень важно перед песнопением очистить камень от пепла. Пламя вздыбилось волной и обрушилось на купол щита,. когда она встала на ноги, сжимая пепел в здоровой руке. И начала круг пепла. Щит прогнулся, и Тобин громко вскрикнул. Тварь всей тяжестью нависла над куполом. Все мысли-были заняты песнью, сейчас нельзя останавлййзаться. Тварь разъярялась, черпая пищу в слабости Тобина. По сторонам щит чуть подался, и солнечный свет позеленел, когда чудовище заглотило щит. Круг пепла замкнулся. Тобин на этом немного выиграл, и щит толчком восстановил прежнюю форму.
Келейос рухнула в центре круга возле обгорелой балки. Не прекращая пения, она смочила палец кровью из раны на животе и начала первый символ. Можно использовать слова, но символ короче. Слова были из древнего наречия. Правду сказать, ими пользовались не слишком часто. Много людей погибло из-за неумения правильно распознать, против какой магии они направлены.
Левой рукой она работала не так уверенно, и потому это заняло больше времени. Пламя, казалось, почувствовало приближение заклинания и бросилось на щит. Всей массой оно бросалось вновь и вновь на светящуюся поверхность. Тобин закричал высоким, тонким голосом. Щит начал поддаваться. Оставалось только два символа. Человек с палкой - это просто, но сложнее был круг, уходящий в бесконечность. Он размазался, и ей пришлось стереть его и начать снова. Купол щита уже был на ладонь от ее головы, и от веса пламени казался еще ниже. Сначала внешний край круга. Снаружи раздался приглушенный звук - будто трубный зов дракона. Келейос не обращала внимания, она уже сделала третий обвод. Пламя начало подниматься, но щит оставался сморщенным и бесформенным. Седьмой обвод был просто точкой, и она его закончила. Заклинание начало действовать, и по коже пробежали мурашки. Тобин поднял голову и с тихим стоном упал, потеряв сознание. Его щит исчез.
Снаружи медный дракон отманивал пламя на себя. Он подлетел так, что его было не достать, но достаточно близко, чтобы дать надежду и подвергнуться опасности. Это была Бригетта, одна из дракониц мастера иллюзий Малькольма, члена Совета Астранты, единственного, кто вступился за Келейос, когда ее лишили ранга мастера. Чешуя дракона отсвечивала радугой. Келейос попробовала установить с драконом ментальную связь, сомневаясь, хватит ли у нее сил. Астрантийцы выводили тупых и безопасных драконов. У тех сохранялась твердая чешуя, но чувство магического и интеллект искоренялись беспощадно, чтобы звери были более управляемы.
Разум дракона был круговоротом хаотических мыслей - разум животного. Коснувшись разума мастера Эроара, она восприняла теперь это как кощунство, которым оно и было. Келейос послала образ себя и Тобина, подчеркнув сияние защиты и безопасность, образ Бригетты, оставившей чудовище в покое и улетающей в безопасность.
«Бригетта, мы в безопасности. Спасибо за помощь, но оставь чудовище в покое. Я поставила щит».
Драконица передала изображение улыбающегося Малькольма, потом себя самой, сжигающей чудовище, и образ издыхающего монстра. Она спикировала на зеленое пламя и отвернула в полудюйме от клубящейся смерти.
Келейос передала изображение пламенной твари, сжирающей скалы, огонь и людей. Она нарисовала, как зеленое пламя касается крыла дракона и что из этого получается. Когда она закончила, по ней тек пот. Передача изображений чуждому разуму требовала большой сосредоточенности и силы мысли.
Драконица взлетела повыше. Она кружилась в высоте, и ее тень порхала по земле. Келейос увидела, как что-то блеснуло, когда по предмету прошла тень дракона - стеклянная бутылка. Она сосредоточилась на ней, и - да, та засветилась заговором. Только один человек умел заставить бутылку так сиять: Шанни. Она была заклинательницей из крестьян и делала бутылки для всего на свете: от демонов на полке у Фиделис до штормовых заклинаний. Шанни в этом году окончила бы школу.
Келейос передала Бригетте образ бутылки. Драконица поняла. Келейос показала, как дракон переносит бутылку поближе к щиту.
Драконица спустилась ниже. Келейос отчаянно послала ей образ дракона, улетающего прочь и возвращающегося, когда зеленое пламя куда-нибудь отползет.
Драконица взлетела над сердитым пламенем и повернула на запад, показав черный ожог на изнанке одного крыла. Келейос покрылась испариной от напряжения контакта разумов. Энергии на это уходило немного, но очень трудно было сохранять сосредоточенность, превозмогая боль. Единственное, что ей хотелось - лечь, заплакать и предаться боли. Нет. Она не даст Тобину умереть, когда помощь так близко.
Она переползла, перетащилась к нему поближе. Он лежал на боку, скорчившись бесформенной грудой, волосы закрыли почти полностью лицо. Келейос споткнулась об него, упершись ему в спину сломанной рукой. Завопила и забарахталась, пытаясь опереться на здоровую руку. Усевшись рядом с ним, она стала хватать воздух длинными вдохами. Зеленое пламя подбиралось, собираясь испытать ее защитный круг. Оно приближалось медленно, проявляя больше разумности, чем Келейос в нем предполагала. Выпустив щупальце, оно коснулось круга и тут же отдернуло его. По зеленой поверхности пробежали оранжевые ленты. Келейос не знала, может ли оно превозмочь боль и в конце концов пробить защитный заговор. Оно растягивалось вверх, утончаясь, как стекло, затем резко бросилось вниз, чтобы их поглотить.
Она смотрела, как падает зеленая волна. Выдержит ли огненная защита? С губ сорвалась молитва:
- Урл, бог вечного пламени, да будет горячей эта защита. Да сожжет она чудовище. Да выдержит его натиск. Да испарит его... Удар.
Секунду зеленое держалось на самой высокой из балок, накинутое, как тент. Она подумала, что слишком сильна магия ямы Верма. Огонь. Вдруг мир загорелся добрым оранжевым пламенем. От его жара зашевелились волосы. Разумом она услышала вопль твари, высокий, как писк насекомого. Снова вспыхнули обгорелые доски, и Келейос подумала, что они погибнут все вместе с чудовищем. Оно отпрянуло и принялось кататься по земле. Но не погибло. Да Келейос на самом деле этого и не ждала - лишь бы оно оставило их в покое.
- Да возблагодарим Урла, бога вечного пламени, за спасение наше и за то, что поддержал наш заговор.
Зеленый стал отползать, будто корчась от боли. Он явно решил, что они не стоят трудов. Но Келейос не была уверена, что защита выдержит еще одну такую атаку. У каждой защиты есть предел прочности.
Где все? Джодда, Эроар, Белор, дети? Даже этот черный целитель - где они?
Она хотела лечь на землю и застыть, просто отдыхать, если боль отпустит, но она была нужна Тобину. Он лежал пугающе неподвижно и покрылся тем причудливым серым цветом, который бывает у чародея, когда он слишком много волшебства совершает за раз. На правой щеке рана - царапина, не о чем беспокоиться. На голове другая - не такая серьезная, как вылечил Лотор, но и не пустяк. Раны головы всегда сильно кровоточат, так что он выглядел хуже, чем был на самом деле. Правая рука перетянута у плеча чем-то вместо бинта. Из-под него проглядывала рана от меча. Келейос не была целителем и не могла оценить серьезность раны, но мышцы были разорваны и кость сломана. При такой ране боец не может пользоваться рукой.
Келейос начала молитву Матери Благословенной, когда послышалось хлопанье огромных крыльев. Бригетта спикировала к бутылке, приземлилась и осторожно подхватила ее когтем.
Повинуясь показанному изображению, драконица подошла ближе, ковыляя на трех лапах. Бутылка была цела, невредима и запечатана. Наверно, боги решили смилостивиться.
Келейос поискала глазами зеленое пламя, но его не было видно. Она исследовала свою силу, погрузившись в глубь себя, проверяя, удастся ли ей. Вообще сомнение - плохой знак. Но она должна это сделать, а значит, сможет. Так?
Среди развалин мелькнуло зеленое. Но для задуманного ею оно было еще далеко. Одним знаком на пепле она сняла защиту. Какое-то чувство магии у этой твари было, поскольку она увеличила скорость. Опершись на деревянную балку, Келейос заставила себя встать, взяла у драконицы бутылку и открыла ее, произнеся слово.
Чудище, забыв осторожность, рванулось вперед. Бригетта взлетела, но монстр стремился лишь к одной цели. Он рванулся к Келейос порывом зеленой ярости, гоня перед собой смрад разрушения, как собственный ветер. Келейос стояла, расставив ноги, изо всех сил стараясь сохранить равновесие. Выставив перед собой бутыль, она произнесла слова поимки. Тварь не замедлила движения, но встала перед ней на дыбы - зеленая волна рока. От вони заслезились глаза и перехватило дыхание. Сквозь стиснутые зубы Келейос произнесла заклинание еще раз. На секунду тварь замерла. Растянувшись тонким стеклом, закрыв небо, она ждала. Келейос еще раз произнесла слова, и невыносимым скрежетом отдался у нее в ушах вопль зеленой твари. Она съежилась, сложилась и превратилась в сияющую узкую зеленую полосу. Верхний конец двинулся к бутылке.
Сквозь слезы Келейос смотрела, как пламя входит в бутылку. Изо всех сил сдерживая дыхание, она стояла, а бесконечная зеленая лента втягивалась в неимоверно маленькую бутылку. Прозрачная бутыль стала зеленеть. Келейос закрыла ее и произнесла слово усиления.
Потом упала на колени и заплакала от боли. Кто-то позвал ее по имени. Она медленно повернулась сжимая бутылку здоровой рукой.
Малькольм, мастер заклинания духов, спешил к ней через обломки скал, больше действуя руками, чем коротенькими ножками. За ним стаей воронья спешили целители. Лицо у Малькольма было плоским, как только может быть у безбородого карлика, но когда он улыбался, оно становилось красивым. Теперь он улыбнулся Келейос:
- Я спешил тебе на помощь, а тебе никакая помощь и не нужна.
Она хотела улыбнуться в ответ, но правая сторона лица не двигалась.
- Не уверена, Малькольм. Кое-какая может понадобиться.
Она стояла на коленях, а он-в полный рост, и потому их глаза были почти вровень. Когда он отвел от нее взгляд, в его карих глазах стояли слезы. Из-за плеча у Малькольма выглянуло знакомое веснушчатое лицо - сын Малькольма Ларсен. Его карие глаза впились в ее раны. Уверенные и умелые руки, впору любому целителю.
- Прости, отец, но если она может идти, мы ее немедленно должны доставить к целителям.
Гном кивнул, глядя на своего высокого и очень человекоподобного сына. - Я-то могу идти, а вот Тобин... Она попыталась стоять, но без опоры пошатнулась и застонала.
Ларсен ее подхватил, а Малькольм принял у нее из руки заполненную зеленым бутылку. - Ронять ее сейчас не стоит, правда? Она хотела ответить, но мир завертелся, и летнее небо поглотила тьма.
Когда Келейос очнулась, она лежала на одеяле. Летнее небо было по-прежнему голубым, а запах дыма ослабел. Вместе с ней очнулась боль. Правая сторона горела, будто кто-то выпустил оттуда всю кровь из жил и залил расплавленный металл, и он прожигал до костей. Она бессознательно дернулась, побуждаемая болью. Кто-то тихо заскулил, и Келейос поняла, что это она сама.
Над ней склонился Ларсен, озабоченный, но с профессиональным оптимизмом целителя на лице.
- Я знаю, это больно, но тут у меня есть средство, которое поможет. Тебе повезло, что правый глаз не потеряла.
Он намазал жирный белый крем на чистую тряпицу и стал прикладывать к правой руке, пока не завернул ее всю. Прямоугольный лоскут с той же мазью он наложил ей на лицо, закрыв правый глаз. - Я тут варю снадобье, которое поможет тебе заснуть.
Лекарство облегчило жжение, стало легче. Скулеж удалось прекратить. Лежать с закрытыми глазами оказалось легче. - Ларсен, что там с Тобином? - Без белого целителя он может лишиться руки, которой держит меч, но жить будет. Она открыла левый глаз: - А где целители астрантийской школы? Его голос шел издалека. Послышался звук снятой и положенной обратно крышки горшка.
- Первый в Совете запретил им помогать жертвам этой катастрофы. - Что? - Она повернулась и вскрикнула от боли. Ларсен подошел и заменил упавшую повязку. - Келейос, ради Бога, без резких движений. Она, тяжело дыша, упала обратно. - Я постараюсь. Только как мог Несбит запретить белым целителям выполнять их клятву?
- Первый в Совете официально управляет этой школой, хотя уже столетия Совет не вмешивался в дела целителей. Я слышал, что Веррна держит собственный совет с собратьями-целителями, и они будут голосовать. - И если они придут сюда? - Это означает изгнание для них всех. - Изгнать целую школу целителей Астранты! Да за них любая страна на континенте ухватится.
Он согласился с ней, снова исчезнув из поля зрения, чтобы помешать что-то в своих горшках. Келейос ощутила сонное прикосновение - мастер Эроар. Она позвала его по имени и услышала сонный храп, но ничего больше. Ларсен снова вышел на свет. - Дракон-оборотень в наркотическом сне - в драконьей форме. Он в этом виде здорово много места занимает.
Келейос усмехнулась, когда Ларсен разведенными руками показал, сколько места, но тут же ее пронзила боль. - Так с ним порядок?
- За ним смотрит Бреена. Только она достаточно разбирается в драконах, чтобы взяться за эту работу. - А где...
Келейос хотела оглянуться на свою подругу - Бреену Колдунью, травную целительницу, травную колдунью, воительницу и потрясающе плохую лучницу. Почти все лето Келейос потратила, пытаясь научить ее стрелять. Но даже Келейос пришлось отступиться.
Ларсен коснулся рукой ее здорового плеча. - Не вертись. Бреена вышла поискать, кто бы помог... с телами.
Сзади раздался звук, и она подавила инстинкт воина - не давать никому подойти к себе незамеченным.
- Кто ты? - напрягся Ларсен. Над Келейос наклонился Лотор. Шлема на нем не было, и платиновые волосы вились свободно на ветру, как дымка вокруг лица. Вид у него был изможденный, под серебряными глазами круги, как синяки. Кожа почти пожелтела. На волосах засохла кровь, и на лице тоже. - Не скажешь ли ты ему, кто я? - Ларсен Целитель, это Лотор, носитель Гора... мой консорт.
Ларсен уставился на нее, и на побледневшем лице выступили веснушки. - Келейос, он же черный целитель! - Я знаю. - Она закрыла левый глаз, надеясь, что так будет легче. Не стало. - Он исцелил меня этой ночью, он помог нам изгнать дьявола. Открыв глаз, Келейос спросила: - Чем кончилось, Лотор? Который дьявол победил?
- Белый, но Белен перегруппировал остатки своих войск, и нас смяли.
Он уронил голову на грудь, и волосы скрыли лицо, а потом он вынырнул, как из глубокой воды.
- Белен ударил Белора магией и вывел из строя с самого начала. Меня оглушил удар меча. Они приняли меня за мертвого, а целительницу уволокли. - А Белор? - Его они тоже взяли.
Келейос стала думать, что можно сделать, но боль туманила мысли. Вся воля уходила на то, чтобы не визжать громко, как дитя или как животное.
- Я должен вправить эту руку, - тихо сказал Ларсен. - Я знаю. - Будет очень больно. - Оно и так очень больно. Ларсен посмотрел на черного целителя: - Ты вроде белого целителя, правда? На пожелтевшем лице мелькнула улыбка: - Да, что-то вроде. - Можешь еще лечить сегодня? - Мне пришлось много лечить самого себя, и силы осталось мало. Могу лечить очень маленькие раны или взять на себя боль, если ты это имеешь в виду. - Именно это.
Келейос услышала, как травник отошел, потом вернулся. Разложив на траве материю, он стал выкладывать на нее предметы.
- Подойди с этого края, целитель. Лотор с трудом поднялся, Келейос его больше не видела. - Возьми ее здесь покрепче. Рука взяла ее за плечо как раз над ожогами. От нее пошло легкое тепло, как свет от свечки во тьму. Ларсен начал сдвигать обломки костей. Келейос открыла рот - закричать, и ее боль потекла к Лотору.
Келейос осознавала боль, неодолимую тошноту, но это было на расстоянии, приглушено, будто бы с кем-то другим. У Лотора на верхней губе выступил пот. К тому времени, когда рука была выправлена, его кожа стала землисто-желтой. Ларсен заставил его хлебнуть восстановительного чая.
Ларсен прижал тампон из трав к ране у нее в боку и воскликнул: - Вот это лечение!
- Наверное, с раной поработал белый целитель, когда я была без сознания. - Нет, Келейос, ее лечит твое тело. - Не может быть. Лотор произнес откуда-то справа: - Некоторые возможности самоисцеления иногда являются побочным эффектом метки демона. Это тебе на пользу.
- Ты хочешь меня завербовать в ваши, да? - Не глупи. Женщины не могут быть черными целителями - таково правило.
- Но я самоисцеляюсь.
- Это временно и не продлится достаточно, чтобы закрыть рану.
Что это с ней творится? Темная книга, Лед - то же ощущение. Келейос собрала все силы и проверила себя, удивляясь неимоверной своей слабости. Было что-то еще, центр тепла. Почему зло ощущается как добро? Над ней склонился Ларсен: - Надо отдохнуть перед лечением. Келейос закрыла глаза и попыталась отдохнуть, но боль от ожогов и тревожные мысли не дали. Из тьмы раздался тихий ласковый голос: - Келейос Заклинательница, значит, ты выжила. В животе свернулся ком, и по спине холодком прополз страх. Этот голос не спутаешь. Она даже глаз не открыла. Глубоко вдохнула и заставила голос звучать спокойно. Здесь человек, который ее ненавидит, а она лежит практически беспомощная. - Едва-едва, Несбит, Первый в Совете. И взглянула. Он стоял рядом, высокий, тощий, астрантийский лорд в каждой своей черте, с волнистыми светлыми кудрями ниже плеч, чисто выбритый, как было модно в это лето при дворе. На черном камзоле зеленым и желтым были вышиты диковинные звери. На плечи спадал квадратный воротник из белых кружев. Он встал около нее на колени, и ее ноги коснулся край его черного плаща.
- Я рад, что ты жива, Келейос. Поверь мне. Келейос обнаружила, что злость в ней сильнее страха.
- Тебе поверить? Ты меня дурой считаешь? - Нет, я считаю тебя предавшей Астранту. - Если на то пошло, Первый в Совете, ты должен знать предателя лучше, чем все другие.
У него алая краска бросилась в лицо, а потом он улыбнулся: - Твоя жизнь у меня в руках. - Нет. Одно дело - дать мне погибнуть в набеге, которому ты решил не препятствовать. Другое дело - казнить принцессу. - Она с усилием повернула голову и глянула ему в лицо, подавив стон. С ее ожога соскользнула повязка. Он судорожно вздохнул и, как любой астрантиец при виде уродства, отвернулся. - Ты ведь не хочешь войны с Калту и Бритом на самом-то деле? - Не искушай меня, - сказал он, не глядя. За ним появился Грот, его целитель. - Грот, как тебе понравится снова быть кроликом? - спросила она. Тот быстро попятился.
- Она слаба и ничего тебе не сделает, - рявкнул на него Несбит.
Ларсен подошел и подобрал упавшую салфетку. - Ну вот, измазалась.
Заменив ее на чистую, он снова велел Келейос не двигаться. И сказал:
- Я должен вам напомнить. Первый в Совете, что больную нельзя волновать. - Ты тоже захотел в изгнание, целитель? Ларсен выпрямился:
- Если таково благоволение Совета, то в другом месте мне будет безопаснее.
- Ты можешь оказаться вместе с этой в тюрьме на островах. Мне ни к чему, чтобы вы тут с вашими соотечественниками устраивали беспорядки. Успокойся, мне смертники не нужны.
- Но у тебя они уже есть, - спокойно ответила Келейос. - Каждый, кто погиб этой ночью, все, кого взяли в плен и продали в рабство. Через несколько лет кончается твой срок, а голосовать будут аристократы. Если пал один замок, могут пасть и другие. Дай им об этом подумать, и они побоятся доверить тебе пост. Поищут более надежного пастуха для своих земель. - Это моя забота, а не твоя. - Да нет, моя. - Она хотела на него взглянуть, но это потребовало бы усилий, и она продолжала говорить, глядя в дымное небо. - Ты это сделал моей заботой, когда разрушил этот замок и убил моих учителей и друзей. Ты меня называешь изменницей. Как же это не моя забота? Ты умрешь, Несбит, за то, что сделал этой ночью.
- Ты мне грозишь? - Он захохотал, задрав голову к небу, как гончая, бегущая по следу. - Я буду по тебе скучать, Келейос, но не угрожай мне. Я все еще могу приказать тебя убить.
- Я не угрожаю. - Она заставила себя сесть, хоть слезы катились по лицу и губы судорожно ловили воздух, хоть она ненавидела себя за слабость. - Но с сегодняшнего дня ты - покойник. Может быть, не от моей руки, но кто-то это сделает за твои дела. - Ты пророчествуешь?
На минуту она задумалась, борясь с болью и слабостью.
- Да, Несбит, я пророчествую для Первого в Совете Астранты. Я вижу черную тень смерти, упавшую на лицо твое. - Она вскрикнула, когда видение исчезло и вернулась боль. - Нагосид, Несбит. Нагосид! И она свалилась на подстилку. - Что такое нагосид? Это часть пророчества? Подскочил Ларсен, заставляя ее лежать тихо. - Я должен попросить тебя удалиться. Ты волнуешь больную.
Голос Лотора звучал ровно, и одна лишь Келейос могла услышать в нем крайнюю усталость.
- Нагосид, Первый в Совете - это вритийский воин, обученный как ликвидатор. Несбит вышел из ее поля видения и спросил: - Что ты знаешь о нагосидах, принц Лолта? - Наша страна граничит с Вритом, Советник Несбит. Мы потеряли трех лордов от рук нагосидов, пока мой отец не поставил вне закона все набеги на эльфов. - Я этому не верю.
- Верь чему хочешь, - пожал плечами Лотор. - Но это - часть пророчества? Моя смерть - нагосид?
- Не думаю. Она кричала от боли, и видение оставило ее. Считай это обещанием. - В каком смысле - обещанием? - В том смысле, что она - королевского эльфийского рода и может вызвать нагосидов. Келейос чуть усмехнулась. Вызвать нагосидов - ну уж нет. Эльфийских убийц мог призвать лишь чистокровный эльф. И самой ей никогда не стать настоящим нагосидом - по той же причине. Балазарос - Мастер Смерти - считал немыслимым, чтобы нагосидом стала полуэльфийка, пусть даже его собственная племянница. Но у нее куча других проблем, с которыми придется разбираться прежде, чем ей вновь случится увидеть эльфийское королевство. А когда придет время, она хочет увидеть, как будет умирать Несбит, - да, именно этого ей хочется. Она не прибегнет к нагосидам. Это будет ее охота. Келейос медленно заговорила: - Где Зельн? Что вы с ним сделали? На поляну вышел Малькольм и ответил: - Арестован, но невредим, и никаких законов потому не нарушил Первый в Совете.
Келейос слегка засмеялась и вздрогнула. - Законы не нарушены, Малькольм? Он опустился рядом с ней на колени: - Знаю, Келейос, знаю. Вкрадчивый голос советника произнес: - Келейос, тебе же больно. Дай Гроту тебя полечить, полуэльфийка.
Фигурка в серой одежде нерешительно, остерегаясь, нагнулась. Келейос отъехала по одеялу с криком: - Уберите его от меня! Выступил Ларсен:
- Советник Несбит, поскольку вы нам ничем не помогаете, я реализую право целителя и прошу вас удалиться. И забрать с собой этого шарлатана.
Грот протестующе пискнул. Несбит знаком заставил его умолкнуть и ответил:
- Очень хорошо, я ухожу и забираю своего целителя. Но Грот - единственный, от кого вы можете получить помощь на земле Астранты, ибо всем остальным я запретил.
За его спиной раздался низкий звучный голос: - Первый в Совете снова забыл, что он не монарх.
- Как ты посмел, Гарланд? - оборачиваясь, взвился Несбит.
- Как я посмел? - Лорд Гарланд оглядел окружавшие его развалины и повернул к Несбиту обрамленное белой бородой лицо. - Как посмел ты вынудить Совет к такому решению! Я молчал, но более не стану.
Из-за его спины выступили три целителя: белый, серый и черный. Лорд Гарланд почитал Ардат и не отдавал предпочтения никому. Несбит повернулся к Келейос: - Пророчество там или что, полуэльфийка, но сегодня на закате ты отправишься в тюрьму. Так что исцеляйся быстрее.
Он повернулся и исчез, забрав с собой Грота. Ларсен помог Келейос вернуться на постель и поправил повязки. - Лекарство для тебя готово. Лорд Гарланд спросил:
- Где больше всего могут пригодиться мои целители?
- Они нам позарез нужны, Лорд-Советник. - Ларсен опустился на колени рядом с Келейос, держа в руках чашку. Он поддерживал ей голову, пока она пила, стараясь, чтобы она не двигалась более необходимого. - Этот мальчик потеряет руку без белого целителя. Мы мало нашли выживших. Остальные целители помогают искать тела. У Келейос начались судороги и боль в животе. - Ларсен, мне плохо. - Я знаю, но лекарство тебе поможет. - Нет, оно...
Келейос скрутило судорогой, и она выгнулась неестественной дугой. Взор заволокла стеклянная дымка и боль. Над ней склонилось лицо. - Джодда?
Но глаза целительницы были карими, а черные волосы убраны в косы. Не Джодда, кто-то незнакомый.
Женская фигура заговорила неестественно грубым голосом:
- Подержи ее, чтобы я могла работать. Чьи-то руки прижали ее к земле, лица склонились над ней. В животе была смерть, и она растекалась по жилам. Она знала, что умирает. Они ей не помогут.
- Аклан, так морл, фринтик аклан, аклан! Мужской голос:
- Целитель-травник, что ты дал ей? Ларсен поспешно ответил: - Лекарство для расслабления и сна. - Что в нем было? - Горицвет, мята, мантия богини... - Мантия богини, она же изгнание демона? - Да.
- Ты ее отравил. - Но это ведь не яд!
- Для нее - яд. Белый целитель, ты должна удалить яд из ее тела.
Кареглазая целительница не стала спорить, но положила руки на бьющееся в судорогах тело Келейос.
Приступы судорог и боль длились все дольше и дольше. Каждый звук, каждое движение мучительно проходили через ее тело, дергали мышцы, выгибали дугой спину. В приступах судорог Келейос не могла дышать, и каждый спазм был дольше предыдущего, и наконец дыхание остановилось совсем. И тогда по телу потекло тепло целительства, изгоняя яд. Он начал уходить из тела.
Она, полумертвая, проговорила сквозь боль: - Аклан.
Мужской голос шепнул в ответ: - Нор ак морл, нор ак морл. Незваная магия слова в ее теле ответила на эти звуки и успокоилась. Кто-то понял, кто-то помогал.
Келейос лежала, тяжело дыша, и все ее тело покрылось потом.
Она моргнула, увидев над собой бледное, обрамленное каштановыми волосами лицо. На нее смотрели два серо-зеленых глаза.
- Когда ты отдохнешь, мне хотелось бы поговорить с тобой наедине.
Странный мужчина в уборе черного целителя. Келейос хотела заговорить, но белая целительница разогнала остальных.
- Мне надо вылечить твои ожоги и эту руку. У тебя, кажется, есть какая-то способность к самоисцелению. Никогда ни с чем подобным не сталкивалась. - Она покачала головой. - Ну ладно, вылечу, тогда поговорим. Рядом с ней оказался Ларсен. - Келейос, я не знал. Я применял этот состав много раз без всякого вреда.
Она ответила, выдавливая слова сквозь пересохшее горло.
- Ты не мог знать, Ларсен, успокойся. Прохладные пальцы коснулись ее щеки, и по сгоревшей коже побежала магия. На секунду по лицу стрельнула боль. Келейос вскрикнула, и эхом отозвалась белая целительница. Она обучалась в Мелтаане. Ни один белый целитель астрантийской школы не дал бы боли усилиться перед исчезновением.
Женщина откинулась назад в медитации, и Келейос видела, как с бледного лица уходят ожоги. Они чернели, покрытая волдырями плоть становилась сурово-красной, бледнела до розовой и сливалась со здоровой кожей.
Руки передвинулись к ее плечу. Огонь пожирал плоть, и боль исчезала. Целительница прервала контакт и ушла в медитацию. Сломанную руку целительница осторожно держала в своих. Очнувшись, Келейос вспомнила боль - падающие скалы, крушащий камень, невыносимую тяжесть, собственный крик от боли и провал в темноту.
Целительница сидела несколько минут, скрестив ноги. Лицо ее было как мукой обсыпано, и с него стекал пот от боли. На очереди была обожженная нога.
Когда целительница открыла глаза после последней медитации, Келейос спросила:
- Как твое имя, чтобы я могла поблагодарить тебя, как положено? - Я Раделла из Крисны.
- Благодарю тебя, белый целитель Раделла из Крисны.
Та наклонилась над раной в боку у Келейос: - Это мелочь, но раз тебе сегодня идти в тюрьму, я не пошлю тебя туда недолеченной. От вспышки тепла боль исчезла. - У тебя еще будет несколько часов слабости, но после отдыха станет лучше.
Раделла встала, оставив Келейос радоваться возвращенному телу.
Боль ушла, осталась только проникающая до костей усталость. Пошевелила правой рукой, радуясь легкости движений. Рука гнулась в локте, поднималась до плеча, пальцы касались лица, снова гладкого.
Черный целитель с зелено-серыми глазами остановился около нее с чашей. Келейос вежливо отказалась, отозвавшись на его появление какой-то частью своего существа. Он ведь ее спас.
- Это погрузит тебя в целительный сон на несколько часов. Проснешься освеженной и исцеленной. Я сам это приготовил, и случайного отравления больше не будет. Я бы с радостью поговорил с тобой о демонах, но сейчас тебе нужно лечение. - Я не желаю отправляться в тюрьму во сне. Он улыбнулся:
- Мой повелитель Гарланд хлопочет, чтобы ты вообще туда не попала. Но если и придется, то выпей это, чтобы попасть туда исцеленной. Без этого к тебе силы не вернутся еще несколько дней.
Она с осторожностью выпила, опираясь на локоть. Когда она снова откинулась на подстилку, все мышцы расслабились. Тело весило тысячу единорогов. Движения требовали страшных усилий. Она заставила себя пошевелить пальцем, и тот оказался тяжел и громоздок, как учебный меч. Келейос уносилась на волне глубокого сна без сновидений.
Кто-то ее коснулся. Келейос заставила себя открыть глаза. Черный целитель возложил на нее руки, проверяя дыхание. Прикосновение было прикосновением белого целителя, здоровым и хорошим. Келейос вынуждена была признать, что разница лишь в господине, которому служишь, и в использовании дара.
На площадку исцеления вошла решительным шагом Бреена Колдунья. Хотя она была лишь травницей, с ней будто вошло здоровье и сердечность. Она была одета в кожаные доспехи, вокруг плеч вились распущенные каштановые волосы. Она с размаху упала на колени возле Келейос.
Келейос старалась не закрывать глаза, но не могла. Как издалека, она услышала голос: - Мало осталось живых.
И Бреена добавила старую калтуанскую пословицу: - Только одна вещь печальнее выигранной битвы - битва проигранная.
Наркотический сон уносил ее в глубину. Последнее, что она услышала, было: - Вот еще два тела. Куда класть?

Глава 11 ЦЕПИ

Предыдущая страница 10 Следующая страница


11 Лорел Гамильтон

Келейос открыла глаза в сумерках. В небе текла чернота. Угольной массой смотрелся на фоне серо-серебристого неба лес, и последний свет дня боролся с наступающей темнотой. Келейос чувствовала себя освеженной. Магия была здесь и готова к вызову. В теле звенела бодрость, будто она отсыпалась целую неделю. Интересно, что дал ей черный целитель - ей было гораздо лучше, чем она ожидала.
Было видно, как Дракон-оборотень Эроар свернулся, положив голову на хвост, и спит глубоким, спокойным сном. Она любовалась его истинной формой. Видела она ее всего третий раз. Чешуя у него была густо-синяя, как вода океана далеко от берега. Когти и спинной гребень - черные, весь он был большой и устрашающий.
Теплой тяжестью поперек ног разлеглась Поти. Келейос лежала тихо, чтобы не беспокоить кошку. Черно-белая шерсть свалялась и измазалась. Она так устала, что не могла даже вылизаться. Кошка выгнулась во сне, дернув ухом, будто уловив далекий звук.
Келейос в полумраке улыбнулась. Многие волшебники были безразличны к животным, если это не были фамилиары или рабочая скотина. Даже Келейос никогда бы не призналась, как много значит для нее кошка.
Бреена поддерживала огонь в двух кострах - для готовки и для варки зелий. Она подбрасывала в огонь поленья, и оранжевое пламя высвечивало осунувшееся и усталое лицо.
Над одеялами виднелась почти полностью лысая голова Каррика. По мерному подъему и опусканию его груди Келейос поняла, что он жив. Интересно, ему тоже дали зелье или просто позволили спать до исцеления? До чего же Каррик терпеть не мог магические зелья...
Появились двое в ливреях с эмблемой Первого в Совете - демон, выплевывающий красный огонь, на черном фоне. Бреена встала и вместе с ней черный целитель с каштановыми волосами. Тот из пришедших, что был повыше, протянул ей свиток. Колдунья его взяла. Разворачиваемый свиток зашуршал как-то сухо, противно и очень официально. Высокий заговорил формальным тоном: - Член Высокого Совета объявил всех выживших подмастерьев и учителей изменниками. Мы пришли просить тебя подготовить арестованных к переезду.
Келейос только два раза видела рассерженную Бреену и оба раза радовалась, что гневается та не на нее.
- Я умею читать. Позвольте понять это так, что Член Высокого Совета Астранты приказал бросить в тюрьму раненых, лежащих без сознания.
Стражники неловко поежились, поскольку вызвать гнев целителя - дурная примета. - Почему он и детей туда не отправил? - Они молоды, и их можно перевоспитать в хорошей астрантийской школе.
- А мастер оружия Каррик тоже пойдет в тюрьму?
- Нет, он просто выполнял работу, на которую был нанят. В этом нет измены.
Келейос мысленно огляделась. Блокировка телепортации была снята. Вообще телепортация не из числа ее коронных заклинаний, но она согласна рискнуть оказаться в дереве или в чем угодно, лишь бы вырваться из сетей Несбита. Неправильная телепортация - очень плохая смерть, но тюрьмы Несбита славились тем, что узник начинал желать любой смерти. Она ощущала достаточно сил, чтобы справиться с двумя охранниками и прорваться на свободу. Если не магией, то уж сталью - всегда. И тут появились еще трое охранников. Бреена уронила руку на свой короткий меч. - Вы не заберете их вот так, когда они ничего не сознают.
- Прошу тебя, целитель, не заставляй нас драться с тобой. Вперед ступил черный целитель: - Я обещал полуэльфийке, что она не пойдет во узилище спящей. - И он сбросил с плеч плащ, а руку положил на меч. - Я не сплю.
При этих неожиданных словах все подпрыгнули и повернулись. Келейос села и сказала:
- Благодарю вас обоих за защиту, но я вполне могу защитить себя сама.
Поти, которая проснулась раньше, потянулась и спрыгнула на землю, глядя желтыми глазами на людей.
И глубокий рокочущий голос произнес: - И я тоже проснулся. Когда Эроар поднял голову, в его глазах отразился огонь. Они вспыхнули оранжевыми искрами, и дракон выдул клуб дыма знаком вопроса.
Охранники поежились, сбиваясь поближе друг к другу, как испуганные дети. Из леса раздался вкрадчивый голос: - Ничего такого не будет, если вы не хотите дать мне повод убить вас всех.
Из-за деревьев выступили стрелки с дальнобойными луками. Если дать им повод, они перебьют всех стоящих на поляне, кроме Эроара. Только чудом можно попасть между его чешуйками при свете костра. Ветер переменился, и Келейос почуяла острый запах растертой травы Смерть Дракона. Эроар выдохнул еще клуб дыма и посмотрел на людей. На поляну вышел Несбит. Лучники не двинулись. - Будь разумной, Келейос. - Я готова быть разумной, Несбит. Что ты задумал?
Он махнул рукой старому крестьянину, приказывая подойти. У того от старости голубые глаза выцвели в серые, и он согнулся под грузом лет. В руках он держал цепи. Они звякали и щелкали, когда он шел через поляну.
- Ты и твои друзья волшебники наденете вот это, когда мы повезем вас в изгнание. Келейос прищурилась и прошипела: - Я не надену эту мерзость. - Или так, или...
Он не закончил фразу, но альтернатива была очевидной. Бреена спросила: - А что это за цепи?
Ответил Лотор, поднявшись с того места, где спал: - Они покрыты рунами оков. Против них нельзя использовать магию. Если ты в них закован, ты бессилен.
- Руны оков - запретное волшебство, - сказала Бреена.
Несбит просто улыбался и глядел на Келейос. - Несбит, я не могу. Я же полуэльфийка. Они меня убьют.
- Это единственный способ перевозки таких, как ты, и ты это знаешь.
- Я дам слово не бежать, и ты можешь ему верить. - Тебе нельзя верить на слово. Да и никому нельзя. - В том числе и тебе. Несбит просто отмахнулся: - Мы теряем время. Ты согласна на изгнание или нам убить тебя здесь? Тобин поднялся и встал рядом с Келейос: - То, что ты предлагаешь, - нечестно, и ты это знаешь.
- Сказки старых баб, ничего больше. - Он подождал какое-то мгновение и тут же добавил: - Решай, Келейос. Прямо сейчас.
Она поняла, что ему нужен повод убить их всех. Смертный приговор или нет, но он нервничал и хотел принять меры так или иначе. Может быть, он переступил границы своей власти, и восстали другие члены Совета, другие аристократы. - Ладно.
Несбит дал знак старику выйти вперед. Тот подступил, согнувшись под тяжестью цепей. Эроар вытянул шею, заставляя старика протиснуться мимо страшных челюстей.
Старик замялся, не желая идти мимо дракона. Несбит хохотнул лающим смешком: - Только время теряем на эти игрушки. Дракон тебе ничего не сделает, старик. Пошел!
Старик засеменил вперед, боясь Несбита больше, чем дракона. Драконы ведь не пытают человека, который вызвал их неудовольствие.
Келейос со страхом прижала к себе руки. Руны оков исключали любую магию. Эльфы были волшебны по природе, не заклинаниями, а по сути. Несбит называл это бабьими сказками, но эти сказки утверждали, что руны оков могут убить эльфа. - Ну, Келейос, ты решила или нет? Она медленно протянула руки со стиснутыми кулаками. Тощие руки старика с голубыми жилками протянули пару браслетов, слишком больших для ее рук. Серебряный металл окружил ее запястья, щелкнул, и Несбит произнес слово. Браслеты сжались и охватили руки. Со вторым заклинанием они встали на место, и Келейос осталась одна. Магии у нее больше не было. Она всхлипнула, стараясь протолкнуть воздух в легкие. Кошка пронзительно взвизгнула. Эроар заревел, и старик с браслетами попятился и свалился на землю с лязгом цепей.
- Мы все еще можем ее убить, дракон, так что сдержи себя.
- Я сдержусь, но придет день, человек. - Не думаю. - Он наблюдал, как старик поднимается на ноги, и потом сказал: - Наручники. - Но ведь это только девчонка, лорд Несбит. - Эта девчонка может тебе череп раскроить одной рукой.
Старик с неуверенным видом прошаркал вперед и защелкнул наручники. Келейос понимала, что происходит, но ей было все равно. Вот это и значит быть просто человеком? Нет, это было ужасно, какая-то часть ее исчезла.
Будто весь мир сдвинулся, оставив ее на месте. Плотный, тяжелый воздух мешал дышать.
Тобина сковали. Он посмотрел на деревья вокруг, будто видел их первый раз, и прошептал: - Это как ослепнуть.
Голос Келейос прозвучал самым странным из звуков: - Хуже.
Лотор выступил вперед. Кожа его приобрела обычный снежно-белый цвет, серебряные глаза отражали пламя, как стекло. - Я еду с ней.
- Это не нужно. Ты - дипломат, оказавшийся в неблагоприятных обстоятельствах, и ты свободен. - Не могу. - Почему не можешь?
- Я-ее консорт. Куда она направляется, туда и я. Несбита это позабавило.
- Консорт. - Он подошел и встал перед Келейос. - Черный целитель в роли консорта - никогда бы такого о тебе не подумал, Келейос.
Келейос не стала ему отвечать, борясь с рунами. Они пытались изгнать ее из нее самой.
Несбит знаком приказал старику надеть цепи на Лотора.
- Ты понимаешь мое положение. - Конечно.
На лбу полуэльфа выступил пот, когда на него надели цепи.
Несбит вновь повернулся к Келейос: - Знал бы я твой вкус на мужчин, мы бы могли договориться. Келейос обрела голос:
- Мы никогда бы не могли договориться, Несбит. - Не будь такой самоуверенной. - Он подошел поближе и погладил ей щеку пальцем. - Я думаю, что ты в постели не хуже своей сестрицы.
Она глядела на него почерневшими от гнева глазами:
- У моей сестры всегда был очень плохой вкус на мужчин.
Его рука пошла вниз, и Бреена отшвырнула его назад. Меч его с шелестом вылетел из ножен, и ее меч ответил тем же звуком. В свет костра вступил Малькольм. - Я думал, ты пришел арестовать изменников, а не драться с целителями. - Карлик встал между ними и отодвинул Бреену назад. Она сказала сквозь стиснутые зубы: - Он стал ее лапать. - Она пленница, - ответил Несбит. Малькольм повернулся к Несбиту с невыразительным, слишком невыразительным лицом:
- Несбит, я позволяю тебе забрать ее без борьбы, но если ты ее хоть пальцем тронешь, я вызову тебя на пески. Тот начал было: - Вызови меня, карлик... Но тут из темноты выступил лорд Гарланд. Выше пояса он был обнажен, покрыт сажей и нес какой-то завернутый в материю сверток. По пятам его следовали его лучшие гончие. Несколько выживших Гарланд нашел. Остановившись около Несбита, он сунул ему в руки сверток. Несбит неловко подхватил его, не успев засунуть в ножны меч. Сверток неуклюже повис, прогибаясь как-то не так, не в тех местах. Несбит завопил и выпустил его, отскочив прочь. Сверток плюхнулся на землю с мокрым шлепком, ткань развернулась. Оттуда смотрело детское лицо, и голубые глаза были неправдоподобно широко раскрыты.
Несбит бросил меч и стал скрести руки, будто пытаясь очиститься. Астрантийцы считали страшно дурной приметой для чародея - касаться недавно умершего. Сквозь ткань стала просачиваться кровь, и вскоре дитя лежало в промокшем от крови одеяле.
- Тело не кровоточило, когда я его нес. Несбит. Ты его коснулся, и потекла кровь. - Нет, я ее не убивал.
- Мертвые всегда знают, кого обвинять, - сказал Малькольм. - В этом смысле на них можно положиться.
Впервые Несбит выказал страх, будто ожидал появления в ночи вопящего призрака.
Был бы здесь Белор, они бы что-нибудь устроили для Первого в Совете. Но мастера иллюзий с ними не было и, может быть, никогда уже не будет. Слишком много потеряла Келейос за немногие последние часы.
Гнев покинул ее, осталась холодная уверенность. Если она избежит гибели, она убьет Несбита. Эта мысль как-то утешала.
- Хватит! - почти взвизгнул Несбит. Он натянул на себя самообладание, как надевают плащ, и поднял с земли меч. Автоматически обтерев клинок о плащ, он сунул его в ножны. Бреена давно уже вложила в ножны свой. - Теперь мы заберем пленников. К ним приблизились шесть стражников с обнаженными мечами. Они окружили четырех пленников. Четверо из нескольких сотен - неужто это все, кто остался? Поти подбежала к Келейос, и советник со смехом позволил ее оставить. Потом Несбит поднял руки. Впервые Келейос почувствовала при телепортации лишь тошноту и потемнение в глазах.
Они оказались на голой серой скале. В пустынный берег с шипением билось море. Бледными призраками взлетала над волнами белая пена. Жмущиеся к земле, искореженные ветром деревья сплетались в голый зимний лес. На этом острове не бывало лета. В центре поднималась небольшая гора, но не было видно ни одного строения.
Келейос сказала:
- Несбит, ты не можешь нас здесь оставить! Он приятно улыбнулся: - Отчего бы и нет? Могу и оставлю. Она потянулась к запястьям, но без магической силы не могла схватиться за кинжалы. Эроар глухо заворчал. Он был лишен магии, но драконья сила осталась при нем. Несбит сказал слово охраннику, и тот навел лук на Келейос. - Одно движение, дракон, и она умрет. - Что это за место такое? - спросил Лотор. Несбит широким жестом руки обвел весь остров: - Серый Остров, обиталище Харкии Колдуньи. О ней и о Сером Острове может тебе рассказать твоя соложница.
Келейос заговорила спокойно, стараясь не выдать голосом панический страх:
- Несбит, ты собираешься бросить нас здесь, без магии и без любых средств самозащиты? - Таково мое намерение. Охранники встали у него за спиной. - Ведь ты права, Келейос. Если тебя казнить, мне придется воевать с двумя народами, но если ты умрешь в изгнании, войны не будет. А я хочу, чтобы ты сдохла, полукровка. В твоих глазах я видел свою смерть и не хочу, чтобы ты возникла у меня за спиной как-нибудь ночью. Он улыбнулся и глянул на море: - А покончит с тобой вот это.
Последний луч заката скользнул по низкой серой туче, подсвеченной оттенками других цветов. Болезненная зелень, багровость синяков, тошнотворная желтизна и сладковатый запах разложения - и все это двигалось вместе с ней. Она ползла почти над самой водой, выпуская щупальца, подтягивая вдоль них свою массу, и все ближе и ближе. Она будто ползла по невидимой поверхности. Ветер нес смрад никогда не проветриваемой больничной палаты и гнили.
Свет постепенно угасал. У двух стражников от вони начались позывы на рвоту. - Мореакская буря, - прошептал Лотор. - Что значит мореакская? - спросил Тобин, борясь с тошнотой.
- Смертельная. Эта тварь - миньон Верма. - Ну и отлично, - сказал Несбит. Келейос выступила вперед и упала на скалы: - Несбит, ради чего-нибудь, что для тебя свято, хотя бы сними цепи. Дай нам наши тела и магию, дай нам шанс на спасение. Он поднял руки:
- Прощай, Келейос Заклинательница, прозванная демонами Зрящая-в-Ночи, мы больше не встретимся.
- Если мы встретимся, то ты покойник, Несбит. Он исчез вместе со стражей. Смрад старой мертвечины приближался.
- Мы можем убежать от этого, черный целитель? - Нет, оно охотится и на воде, и на суше.
- Что же мы можем сделать? - Единственное, что может помочь, - защитный круг. - Он дернул свои цепи, глядя остановившимися глазами на почти невидимую уже в темноте тучу. - А с этими штуками нам его не сделать.
Буря стала лить в море болезненно-желтый дождь, и вода закипела. Тобин согнулся под ветром, и его вырвало на скалы.
- Если мы не освободимся - погибнем, - сказал Лотор.
- Это я знаю, черный целитель. Скажи мне что-нибудь, чего я не знаю. Что-нибудь, чем можно воспользоваться. - Не могу, - тихо ответил Лотор.

Глава 12 АЛХАРЗОР

В туче зазмеились вспышки странного света, как сломанные молнии. Они замигали вокруг скалы, на мгновения разгоняя тьму. Слабость от цепей притупляла ум, но ведь должен же был быть способ! - Эроар, можешь перекусить эти цепи? - Они под мощным заклятием и при повреждении взорвутся. - Это я знаю.
Поти глянула на Келейос и мяукнула на одной долгой и жалобной ноте.
- Я знаю, Поти, близится буря. - Нет, должен быть способ. - Эроар, сломать между когтями их можешь?
- Та же проблема. Коснуться рун оков, и они взорвутся. Она кивнула:
- Но если касаться голой цепи, между рунами, они останутся нетронутыми и не взорвутся.
- Но я больше не вижу волшебства. И не вижу, где руны.
- И я тоже. - Келейос посмотрела на остальных. - У кого-то есть предложение получше?
Молчание. Ветер усиливался, неся запах застарелой смерти. Она повернулась к Эроару: - Я помню, где были руны на этом браслете. - Она закрыла глаза. - Вот здесь и здесь. - Она коснулась металла сверху и снизу. - Ты уверена? - спросил он. - Нет, но я готова рискнуть, если ты согласен. Дракон кивнул и склонился над ее руками. Черные когти, как эбеновые ножи, парили над ее наручниками. Поти ударила его по когтям. Она шипела, била хвостом, и глаза у нее стали дикими. - Что это с кошкой? - спросил Лотор. Келейос посмотрела на Поти. Она не осознавала, что способность общаться с животными была волшебной, но теперь Келейос была нема и глуха и лишь смотрела в желтые кошачьи глаза. И не понимала, что хочет сказать кошка. - Тобин, подержи ее, чтобы не мешала. Тобин, все еще скорчившись на земле, пополз к кошке. Поти яростно зашипела в его сторону. - Поти...
Келейос не могла понять, и не было времени разгадывать загадки.
Дракон снова наклонился над наручниками. Кошка бросилась. - Поти!
Лотор кинулся за кошкой и поймал рычащего и шипящего зверька.
Эроар снова взялся за цепи, и кошка продолжала вопить. - Стой, - сказала Келейос. - Что случилось? - остановился дракон. - Пусти ее, Лотор. - Келейос, на это нет времени. - Разве ты не понял? Поти видит руны. Ее магическое зрение все еще действует.
- Если она видела магию до этого, то и сейчас может видеть руны, - сказал Эроар. Лотор выпустил кошку:
- Наш последний шанс - магическое зрение кошки. Мы обречены. - Заткнись, Лотор, - попросил Тобин. Поти зашипела на Лотора и изящно проследовала к Келейос. Эроар коснулся цепей. Поти его ударила. Он чуть сдвинул когти вправо. Кошка сидела настороженно, но неудовольствия не выражала.
С резким треском упал браслет. Магия рун была парной, и когда слетал один браслет, заговор снимался. Цепи упали на землю. Келейос посмотрела в желтые глаза: - Спасибо, Поти.
Оковы на ногах были не заговорены, и Келейос нагнулась и сбросила замок простым заклинанием.
Эроар чуть не затрубил от удовольствия быть снова свободным, но промолчал и склонился над цепями Тобина. Почти в тот же момент Келейос освободила Лотора, и они, не сговариваясь, побежали к чахлому лесу.
Эроар оборотился юношей и побежал за ними. Туча, казалось, запнулась у берега и с трудом принялась карабкаться на скалу.
Ветер преследовал их мерзкими холодными прикосновениями, напоминая, что буря мореака по-прежнему приближается.
Келейос краем глаза заметила какое-то движение. Она не повернула головы, но шепнула остальным, что их преследуют.
Среди деревьев двигалось не меньше дюжины каких-то существ, слишком беззвучных даже для эльфов. С обеих сторон замигали вспышки бледного света, красного, синего, зеленого. Цвета были как будто сильно разбавлены водой, так что еле видны.
- Это демонские огни, - сказал Лотор. - Сами по себе они безвредны, но они сообщат о нашем продвижении, а нам их не обогнать.
- Я знаю, что это такое, черный целитель. Я здесь когда-то была.
Она побежала еще быстрее, и они постарались не отставать. Лотору это было легче, чем Тобину.
Келейос тяжело дышала, стараясь не тратить дыхание на разговор.
- Неподалеку есть поляна, где мы сможем защищаться от бури и от того, что идет за огнями.
И будто вызванная ее словами, перед ними появилась большая поляна. На ней ничего не росло, и края ее были неровными, но времени почти не оставалось. Лучше не найти. Она была как будто взрывом выметена. В середине лежал скелет в эльфийской кольчуге, и сбоку от него - меч в ножнах. Кости - плохой знак, но не было времени искать другого места. Ветер ощущался, как настоящая буря, только со смрадом, воздух заполнился корой и листьями.
Болезненные огоньки кружили вокруг поляны, и Келейос подавила желание ударить по какому-нибудь из них.
- Чародейство - дело быстрое, но изнуряющее и может быть сломано более сильным.
- Да, травное колдовство было бы лучше, если у нас есть для него возможности, - ответил Эроар.
На фоне штормового ветра возник одинокий вой, и его подхватил призрачный хор. Вся ночь зазвенела лаем. - Гончие.
- Что ты шепчешь, Лотор? - спросил Тобин. - Это не собаки. Это гончие Верма. Келейос побледнела.
- Времени нет завершить круг травного колдовства. Мастер Эроар, если сможешь поставить магический круг по краю поляны, я постараюсь подкрепить его кругом травного колдовства, но ты должен выиграть для меня время.
Эроар встал и взмахом рук набросил на них щит. Она осмотрела поляну - голая скала, ни пепла, ничего.
- Тобин, есть у тебя кинжал? - Есть.
Он вынул кинжал из ножен и дал ей. Шестидюймовое лезвие мелтаанийской работы с чересчур изукрашенной рукояткой. - Что ты хочешь им сделать? - Использую для символов кровь; она у меня всегда с собой. Он схватил ее за руку:
- Но ведь круг сделать не из чего. Ты истечешь кровью раньше, чем ее хватит на круг. - Келейос, - позвал Лотор. Он стоял на коленях подле скелета, держа в руках вынутый из ножен длинный меч. Рукояткой вперед он бросил его ей, и она схватила меч на лету. Кинжал Тобина звякнул о камень, и у нее перехватило дыхание. Вещь была мощной. В ножнах она бы этого не заметила, но обнаженный меч блистал сильным заклятием. На рукоятке и лезвии были руны - валлерийские. Келейос стала их читать - демон, боль, смерть, серебро, эльф - и вдруг поняла, что за меч она держит в руках. Ак Сильвестри - Разящее Серебро, имя полуэльфийское, полудемонское и как нельзя лучше подходящее. Высшим демонам он нес истинную смерть. Он пульсировал, жил в ее руке. Он был спокоен, но она знала, что его мощью не так легко управлять. Сейчас он притаился, ожидая момента ее слабости, когда он мог бы стать господином. Но Келейос это было известно. Момента слабости не будет, если она не утратит осторожность.
- У меня есть топор, - сказал Лотор. - А этим, я думаю, ты сможешь воспользоваться.
- Тобин, мне не нужен ни твой кинжал, ни кровь для круга.
Он наклонился и поднял свое оружие, но о мече спросить не решился. Собственным магическим зрением он видел, какова заключенная в нем сила.
Лай приблизился, и ветер усилился, будто гончие гнались наперегонки.
Она подобрала перевязь с ножнами и приладила их себе на пояс. Держа в руках длинный меч - серебряную смерть, - она обратилась к нему:
- Прости за то, что такой великий клинок, как ты, будет использован для черной работы, но мне сегодня нужна магия, сильная магия. Поможешь ли ты мне?
Меч запульсировал в ее руках - одно неясное биение, но это было согласие.
Держа меч двумя руками над головой, она вознесла молитву Урлу, прося его дать силу двум его творениям - заклинателю и заклятию. На лезвии играли отсветы приближающейся бури, и на зеркальной поверхности они казались ярче. Келейос направила лезвие вниз, в скалу. С визгом металла и дождем синих искр она и меч Разящее Серебро стали вырезать в скале круг. Круг замкнулся, как прочерченная по земле тонкая огненная черта. Она стояла, держа меч перед лицом. В холодном воздухе от клинка поднимался пар. Она села в центре нового круга, скрестив ноги, и вогнала меч в землю перед собой. Песнопение сменилось, но длилось без перерыва. Она погрузилась в магию и не заметила, как завывания приблизились; гончие достигли ближайших деревьев. Наклонившись, она аккуратно надрезала руку о меч и стала строить символы из крови. Два уже были готовы, когда вой ворвался на поляну. Она заставила замолчать воспоминания и продолжала. Заклинание - единственное, что сейчас важно.
Бледная как смерть вылетела первая гончая. У нее было голое человеческое тело, покрытое грязью и палой листвой. Воющая морда задралась к небу, открыв полную шилообразных зубов пасть. Белые бритвы-когти ударили в край щита. Дюжина гончих бегала вокруг поляны, нюхая и подкапывая щит, и выла от досады. Человеческие тела переходили в собачьи, как нелепая мозаика. Лотор тихо сказал Тобину: - Посмотри на этот желтый налет у них на когтях и зубах, на фоне белого. Почти для всех это смертельный яд. - Почти?
- Да.
Он явно не хотел развивать тему, и Тобин не стал допытываться.
Рисуя на грязи человека с палкой, Келейос ощутила тягу меча, будто невидимый канат силы. Она усиливалась, сливалась с ее собственной. Каждая метка под ее пальцем испускала голубой огонь, и сияние оставалось гореть. Она ощущала желание меча добавить свою магию к ее. Она знала, что меч жаждет единения с заклинателем, как заклинатели жаждут великого заклинания, в которое можно влиться.
Гончие успокоились и теперь лежали или сидели вокруг поляны, выжидая. Буря стихла, и смрад смерти исчезал с каждым дыханием свежего ветра. Из-за деревьев выступил Хозяин Гончих. Он стоял, восьми футов ростом, покрытый красной чешуей, с грудью, как бочка, и орлиными когтями на руках и на ногах. Вокруг толстой шеи - ожерелье из золотых звеньев. В него вставлены камни - красный, сияющий, как свежая кровь, и черный, не отражавший ничего. Лицо сморщилось в зубастой улыбке, и уши, как у летучей мыши, чуть завернулись. Демон наклонился и потрепал по холке одну из гончих с отвислым красно-белым ухом с одной стороны и мальчишеским лицом с другой.
- Прошу прощения за опоздание. Пришлось поспорить с этой сумасшедшей вонючей тучей. Слишком уж жирная была бы добыча для бури. - Он хихикнул. - Принц Лотор, ты в этом сезоне в фаворе или нет?
- Видишь ли, Алхарзор, в этом году мой статус под большим вопросом.
- Ах-ха, у кого-то заиграли амбиции, и я готов держать пари, что это Велен Черный. Лотор подтвердил это кивком. - Откуда знаю это я, прикованный к этому богами проклятому острову и обязанный выполнять прихоти сумасшедшей бабы? Потому что он здесь был. Он очень высок в глазах Верма. Велен повелевает, и я повинуюсь. - И что же он повелел, Алхарзор? - Убить тебя и всех, кто будет с тобой. - Это может оказаться куда как нелегко. - Знаю, потому и веду переговоры. - Он сел на землю, и две гончие тут же привалились к нему сбоку.
- Харкия командует миньоном Верма? - Нет, но твой брат - да. Он хочет твоей смерти наверняка, так или иначе. Старается ничего не оставлять на волю случая. Остерегайся его, принц, ибо ему нужна твоя смерть.
- Так как ты планируешь меня вскоре убить, меня не очень волнуют амбиции Ведена. Демон расхохотался:
- Верно, верно, а то я так говорю, что ты мог подумать, будто есть шанс уцелеть. Если ты меня победишь, своей очереди ждут еще многие.
Красный демон сощурил желтые глаза и жестом послал гончую вперед. Та заскреблась, заскулила, но в конце концов прыгнула на щит. И была отброшена назад, оглушенная и обожженная, но не огнем. - Ах-ха, - сказал демон. Он встал, подошел к сиянию щита и закрыл глаза. На его лице появилась сосредоточенность, дыхание стало медленным и мерным. Он протянул руки к щиту. Его окутал сноп оранжевых, синих и белых искр. Щита он не снял, а лишь добавил ему силы.
Эроар сидел спокойно, не шевелясь, с каменным лицом, но его человечьи плечи дрожали, а на коже выступил пот.
С грохотом близкого грома щит разорвался. Эроар и демон вскрикнули одновременно. Алхарзор, дрожа, помедлил, затем усмехнулся.
Келейос закончила последний символ, и магический щит встал на место. Демон остановился и покачал головой: - Вермовы раны, долгая будет ночь. Щит стоял, излучая волны магии. Келейос повернулась, чтобы взять меч, но он сам скользнул ей в руку. От его жизненной силы запела рука и все тело. Меч годами был без работы и ликовал, вернувшись к действию. Она подняла голову, и тут Алхарзор впервые ее заметил:
- Ах-ха, сестрица Зрящая-в-Ночи, нелегко мне придется. - Он скосил глаза, придвинувшись поближе. - Что это у тебя за оружие?
- Ак Сильвестри, Разящее Серебро. Демоны когда-то давно назвали его «Боль и Смерть». - Не может быть.
- Сильное оружие само себя защищает, Алхарзор. Он годы и годы пролежал нетронутый на этой поляне.
- Это просто кусок железа, и все. - Посмотри получше. Посмотри и убедись. Демон прижался к щиту.
- Сожги меня огонь, это один из проклятых эльфийских мечей.
Клинок запульсировал - чувство было взаимным. - Ты идешь к нам, Зрящая-в-Ночи. Используешь меч с демонской силой - душу свою опасности подвергаешь.
- Очень трогательно с твоей стороны заботиться о моей душе, но этого оружия ты боишься. Боишься его в моих руках.
- Может быть, но Харкии будет в высшей степени приятно увидеть тебя в своих сетях. Она тебя ненавидит чистой ненавистью, жгучей, как солнце через увеличительное стекло. Эта ненависть сожгла все, что у нее оставалось от разума, поскольку ты выжила, и это поставило ее перед дилеммой - рискнуть жизнью ради великой мощи или упустить тебя. И до сих пор она обдумывает, идти ли за тобой в бездну. Она тебя ненавидит за то, что ты открыла ей дорогу к такой силе, и обвиняет в собственной трусости, из-за которой по этой дороге не идет.
- Она всегда была из тех, кто в своих недостатках обвиняет других.
Черный камень в ожерелье демона замерцал. Он скривился, как от боли.
- Ах-ха, горе мне, она хочет вас взять в плен. Убить с такой магией и то тяжело, а тут - в плен. Ах-ха, с ума она сошла.
- И ты ослушаешься Ведена, повинуясь Харкии? - спросил Лотор.
- Ты видишь, в каком я затруднении, принц. Мне дан прямой приказ высшим жрецом Верма, моего господина, но эта колдунья мной управляет вот этим. - Он показал лапой на ожерелье. - Ожерелье повиновения. - Да, Зрящая-в-Ночи, и я не могу ослушаться ее велений.

Предыдущая страница 11 Следующая страница


Обет колдуньи 12

- Эти штуки в Астранте теперь запрещены, потому что после наложения заклятия ничто не может разрушить их силу. Мерзкие, злые чары. Демон был готов заплакать. - И ничто не может разбить заклятие? - Есть способ. Опасный и может не получиться, но способ есть.
В глазах демона блеснула надежда и тут же погасла, сменившись пламенем гнева.
- Ты хочешь меня перехитрить! Нет пути к свободе.
- Клянусь священным пламенем Урла, что говорю правду. Мне известен единственный способ избавить тебя от чар.
Лотор добавил:
- Она ходит путями Матери Благословенной и в клятве не солжет.
- Ходит путями Благословенной - возможно, но в руке у нее меч с демонской силой. Лотор пожал плечами. Келейос кивнула:
- Но ты же знаешь, как получила я метку. Ты знаешь, что не собственный выбор привел меня к этому мечу. - Она подступила к краю щита. - Я была у Харкии в рабстве, как ты сейчас.
- Я помню. - И злобная зелень мелькнула на красном чешуйчатом лице. - Я тебе даже организовал кое-какие развлечения, пока ты здесь была.
- Но у тебя не было выбора, как нет его и сейчас. Ты стал мальчиком на побегушках, Алхарзор. В глазах демона полыхнула ярость: - Никем я не стал. - Он, казалось, сделался выше при этих словах, распрямясь в самое небо. - Я Алхарзор - красный демон. Заговорил Лотор:
- Алхарзор, никто не сомневается в твоей силе, ибо ты - великий красный демон. Давай же поговорим и придем к пониманию. Давай заключим сделку.
Тот немедленно сократился, как будто только что виденное было иллюзией - как оно, может быть, и было.
- Сделка. Это уже разговор. - Он сощурил глаза и быстро потер руки. - Что у тебя на уме, принц?
- Мы освободим тебя от заклятия, а ты освободишь нас. Честная сделка?
- Да, и поэтому, как ты знаешь, я не могу ее принять.
Келейос начала было спорить, но Лотор махнул рукой, призывая ее к Молчанию.
- Да, я понимаю, что ты должен иметь преимущество, ибо таково правило демонов. - Так приятно иметь дело с понимающими людьми - столько времени сберегаешь. Так вернемся к традициям? Перворожденного, фунт мяса, пинту крови - или задание. - Он щелкнул пальцами и мерзко хохотнул. - Есть идея: убейте Харкию - таково мое задание.
- Я полагала, что заклятие не позволяет тебе даже подумать о вреде для твоей госпожи.
- Нет, Зрящая-в-Ночи, я должен повиноваться, и я не могу ей ничего плохого сделать или сделать что-то, что может ей повредить, но тебе я дал почти невозможное задание. Я честно верю, что ты провалишься, и поэтому для Харкии вреда не будет. Лотор сухо сказал: - Толкуешь правила, демон? Тот пожал могучими плечами: - Я вас оставлю, обсудите возможности. Мои собачки вас посторожат, конечно.
Он исчез. Первым заговорил Тобин: - Чертовски приветлив для демона, правда? - Да, - ответила Келейос. - Он может тебе вырывать язык и при этом рассказывать забавнейший анекдот про стадо гусей, мелкого демона и пастушку.
- Расскажешь когда-нибудь на досуге, - сказал Лотор.
Она в ответ поморщилась. Он улыбнулся ей: - За глаза другие демоны называют его «Ах-ха с улыбочкой». Но никогда - в глаза. Тобин спросил:
- Келейос, мы сможем убить Харкию? Ты ее лучше знаешь, чем мы все.
- Может быть, но это будет очень трудно, и Алхарзор будет принужден драться против нас. - Он самый сильный демон у нее на службе? - Так было шесть лет назад, но обстоятельства могли измениться. - Она покачала головой. - Я ему не верю. Чтобы подобраться достаточно близко и убить колдунью, нам придется прикинуться его пленниками. И он должен будет временно забрать наше оружие. Без оружия притворяться пленниками и быть пленниками - слишком маленькая разница.
- А ты уверена, что мы сможем освободить демона от заклятия?
- Наверное не знаю, пока не исследую заклятие на ожерелье, но я так полагаю.
- Ты могла бы просто его убить. Это его освободит от заклятия. - Это нарушит договор. Если кто-то должен быть предателем, то пусть это будет демон, а не я. Он пожал плечами: - Как хочешь, но честно играть с демонами - значит ходить по лезвию ножа. - Согласна, но я стою твердо. Лотор вздохнул, но промолчал. Они долго и упорно спорили, но наконец пришли к соглашению. Когда демон вернулся, план был готов. - Ну как, друзья мои, вы решились? - Да, - ответил Лотор. - Мы идем с тобой. - Блестяще!
- Если оружие останется при нас. У демона вытянулось лицо: - Но, друзья мои, так не получится. Нельзя быть пленниками и сохранить при себе оружие. Келейос спросила:
- А как у Харкии с истинным зрением? - Ты это о чем? - прищурился он. - Если у нее зрение падало так же, как шесть лет назад, она сейчас должна быть почти слепая. Небольшая иллюзия спрячет оружие от ее глаз, и это в твоих силах.
Он задумчиво замычал и какое-то время безмолвствовал, а потом произнес:
- Согласен. Снимите круг и идите к нам. Я подготовлю иллюзию.
Они стояли, держа руки на оружии, и Келейос острием меча убрала запирающий знак. Магия исчезла, и они медленно вышли из нацарапанного круга. Алхарзор сказал:
- Теперь посмотри эту штуку у меня на шее, чтобы мне против вас не биться.
- Я посмотрю, что на тебе за заклятие. - Келейос выступила вперед, держа в руке обнаженный меч. Остальные встали вокруг. Гончие озадаченно стали обнюхивать им ноги. Одна заворчала на Тобина. - Убери их, - сказал Лотор. Демон шевельнул рукой, и твари, скуля, попятились.
От тела демона исходил жар, даже в темноте при вдохе и выдохе у него на шкуре переливалась чешуя. Келейос заставляла себя быть спокойной, но память об ужасе вырывалась из-под контроля. Когда она дотронулась до ожерелья, каждая мышца гудела от необоримого побуждения драться или бежать.
Золотые звенья были холодны, как зимний лед, чары были заключены прямо в них. Красный камень казался просто декоративным. Кончики пальцев пришли к черному камню. Да, здесь была какая-то сила. Она осторожно его ощупывала, не глядя, а изучая внутренним зрением.
Она не была так глубоко сосредоточена, чтобы не заметить, как демон вместе с ней телепортировался. Мир чуть-чуть закружился и покачнулся, и Келейос ощутила, что ветра больше нет. Ее пронизал страх - как подводное течение под заклинанием, которое она исследовала. Алхарзор ее предал - как похоже на демона!
Она продолжала тереть камень в поисках его секрета, в то же время осматриваясь на новом месте. Единственный свет исходил от коптящих факелов. Она прошептала, будто в глубоком трансе: - Я его почти нашла.
Демон наклонился, чтобы расслышать. Она слегка потянула черный камень и звенья цепи. - Вот оно, вот!
И напряглась, ударяя мечом вверх. Он увидел обман, но не мог освободиться от ожерелья. Серебряное лезвие ударило его в пах с дождем синих искр.
Коридор заполнился горячим едким смрадом демоновой крови. Келейос вонзила меч ему в грудь, когда он вцепился в нее когтями. Их кровь смешалась на полу, она отпустила демона и отступила. Кожаные доспехи свисали лохмотьями на спине и на левом боку. Каждый след когтя болел и жег. Если бы у демона не было запрета ее убивать, пришлось бы куда хуже. Из ран от когтей тонкими струйками текла кровь.
Алхарзор упал на пол, из его ран хлестала оранжево-красная кровь. По коридору пронесся шепоток: - Разитель демонов, разитель демонов. Но Келейос ничего и никого не увидела.
- Добро пожаловать домой, - завизжал Ал-харзор, и на его крик отозвались другие.
У нее в мозгу послышался шепот меча. Он хотел изгнать из демона жизнь. Он хотел смерти. И она не видела другого способа заставить демона замолчать.
«Ты уверен, что мы сможем сразить демона насмерть? Я думала, что тебе нужен носитель из царства зла для такой работы».
Меч был уверен. Она подошла сзади к извивающемуся демону так, чтобы не попасть под когти или внезапный удар. Рука и меч вытянулись в одну линию. Меч рванулся, увлекая за собой Келейос. Клинок сверкнул, и голова демона мягко откатилась в сторону. Хлынула кровь, а тело продолжало извиваться и кричать. Келейос разозлилась: «Ты говорил, что можешь его убить». Он заверил ее, что может, но не так просто. Он объяснил, что ему нужно. «Это опасно».
«Это единственный способ», - шепнул он у нее в голове.
Она переступила через тело и расставила ноги по обе стороны от узкой талии - грудь была бы для этого слишком широка. Меч поднялся в двуручном захвате, и Келейос опустила его на грудь демона.
Демон завопил; будто желая обрушить камни. Меч пожирал боль, страх, жизненную силу демона. Она хотела отдернуть его, но меч засиял голубым. Сияние окутало ее руки, и вскоре она вся была укрыта им. Она боролась, но через нее текла сила - чужая, сладкая, полная боли. Это Алхарзор переходил в нее и в меч. Сияние исчезло, и она упала, дернув за собой меч. Сев в луже остывающей крови демона и ловя ртом воздух, она спросила меч: - Что ты со мной сделал? - Помог тебе убить демона. Меч говорил вслух. Он тоже набрал силу. Она сидела и пыталась понять, но издалека по коридору донесся звук. Проход уходил налево. Из-за поворота что-то приближалось, тащилось что-то толстое, мокрое и тяжелое. Она никогда такого не встречала. - Что это?
- Думаю, еще один демон. - И лезвие теплом отозвалось на эту мысль. - Можем добыть еще одного.
- Нет! Я не могу так часто убивать демонов. Ты меня на время подчинил, и этого больше не будет.
- Если не будешь пускать меня в ход - погибнешь. - Нет.
Она потянулась, чтобы обтереть меч, но кровь с него будто выгорела. Он все предупреждал ее, пока она не сунула его в ножны. Появился демон, и она попятилась. Он был черен и не имел формы, а двигался, как толстый ком водянистой грязи. За ним оставался след блестящей слизи. В середине головы торчал единственный глаз. Этот глаз сначала увидел бойню, а потом - Келейос.
Черная слизь выбросила пасть, пустую, но с длинным красным языком, заточенным, как оружие. Чудище потащилось к Келейос.
Она не собиралась торчать на месте, пока оно до нее доберется. Келейос схватила окровавленное ожерелье повиновения и посмотрела наружу умственным взором. В классе ей приходилось выполнять заклинания телепортации десятками. Каждый раз ей удавалось выбираться живой, не похороненной наполовину в стене, но четыре раза учитель должен был приходить ей на помощь - спасать. В этот раз помощи ждать не приходилось, но если убить сейчас еще одного демона, меч может захватить над ней власть. Это хуже смерти. И она шепнула самой себе: - Ты можешь.
Она лишь одну комнату знала достаточно хорошо, чтобы туда телепортироваться. Легкое головокружение - и она уже стоит в кабинете Харкии. Телепортация сработала, и вот она здесь, живая. Колдунья с усмешкой подняла на нее глаза: - Я ждала тебя, Келейос Заклинательница.

Глава 13 КОЛДУНЬЯ ХАРКИЯ

Келейос застыла с мечом в руке, но ничего не произошло. Она стояла возле треножника с вырезанной на полу пентаграммой. Прямоугольная комната была точь-в-точь такой, как она запомнила. Харкия была почти слепой к реальному миру уже шесть лет назад, а слепые не переставляют мебель у себя в комнатах. Колдунья сидела за письменным столом сбоку от Келейос. Харкия улыбалась, глядя на что-то в нескольких ярдах от себя возле книжных полок, покрывавших всю западную стену.
Харкия продолжала улыбаться, говоря с чем-то, видимым только ей.
- Я знала, что ты вернешься испытать еще раз свою демонами данную силу. - Она захохотала и не могла остановиться, пока не начала икать. - Я знала, что ты хочешь силы. - Она, казалось, потеряла из виду фантом и стала беспокойно оглядывать комнату. - Я хотела силу. Я ее хотела, но ты взяла силу, ты взяла.
Харкия была высокой и все еще сохраняла следы былой красоты, той, которую видела Келейос, когда пришла сюда с намерением ее убить в прошлый раз. Теперь ее согнули и скрючили годы. Нет, всего несколько лет не могли такого сделать. Женщина начала говорить сама с собой, подражая голосу Келейос прошлых лет. И спор двух голосов пошел по накатанному кругу.
- Я отдала за силу юность, красоту и здоровье. А чем пожертвовала ты?
- Я рискнула жизнью и бессмертной душой - и выиграла. - Нет!
- Да, я сделала то, чего ты боялась, и теперь ты потеряла молодость и силу, что позволяли тебе идти за мной.
- Лгунья, ты пришла за силой, ты хотела отправиться в бездну.
- В бездну, куда боялась заглянуть даже Харкия Колдунья? Я была ребенком. Я боялась.
Колдунья спрятала лицо в ладони, но все еще говорила за Келейос:
- Ты убила мою мать. Я пришла ради мести, не за силой. И все же я, которая не искала, обрела ее, а ты, которая искала, не можешь похвастаться находкой.
-Нет. Харкия заплакала, и голоса пропали.

***

Шесть лет назад Келейос могла бы ее убить. Харкия была сильна, могущественна и зла. Теперь же у Келейос шевельнулась жалость, которой она и предположить в себе не могла. Вложив в ножны Ак Сильвестри, она повесила его на место; лезвие не хотело уходить. Келейос, по-эльфийски тихо, пробиралась вперед, развернув на всю длину окровавленное ожерелье, и про себя пела заклятие, связывающее его. Оставить Харкию в живых было более жестоким наказанием. Ожерелье взлетело над седой головой, но колдунья метнулась, как молния.
Харкия соскользнула со стула и присела почти рядом с ним, лицо потекло. Оно было то же самое. но какой-то странной формы, и руки удлинились, вместо пальцев были когти.
Келейос расстегнула ножны Ак Сильвестри, отступила так, чтобы видеть обе двери комнаты и при этом не выпускать из виду демона-оборотня. Открылась дальняя дверь, и в комнату вошла Харкия, такая же высокая и такая же гордо-красивая. Глаза были прикрыты двумя кожаными лоскутами. Кремовое платье, неяркий серый плащ на плечах, приветственная улыбка.
- Как приятно, Келейос, увидеться вновь после стольких лет разлуки.
Открылась вторая дверь, и из нее вышли вооруженные люди. Их было всего шесть, но на их оружии посверкивала магия и по крайней мере с одного меча медленными тяжелыми каплями стекал яд.
К ней прыгнул длиннорукий оборотень. Взмахнув ожерельем, она хлестнула его по лицу. Тот упал, оглушенный и окровавленный. Она накинула золотые звенья на его тощие плечи, шепнула заклинание и сказала:
- Помоги моим друзьям меня найти и следи, чтобы им не причинили вреда. Теперь иди.
Когда малыш исчез, окружившие ее люди нерешительно остановились. Ожерелье было у нее в руках - значит, Алхарзор мертв, а победить его куда как непросто.
Комната была захлопнута, и телепортироваться отсюда она не могла. Магия поймала ее в ловушку и слуги Тени приближались.
- Взять ее! - прорезался нетерпеливый голос Харкии. Один ответил: - Так ведь она убила Алхарзора. - Чушь. Она - заклинательница и разбила связь. Алхарзор удрал домой, а ожерелье осталось у нее. Неужто ты думаешь, что его могла убить одна девчонка?
Они так не думали, и это их убедило, чего Келейос вовсе не хотела.
- Алхарзор умер, потому что она велела ему не убивать меня. Он мог спастись, сразив меня, но был связан и погиб. И... - Тут ее голос изменился, стал глубже и мощнее, и она взмахнула серебряным мечом: - Он не ушел от вас воистину. Сила его осталась во мне. - Келейос ощутила силу Алхарзора в пульсации меча, и эта сила подчинялась ее вызову. Воины нервно и неуверенно затоптались. Харкия бросила в них горсть порошка, и те, в кого он попал, вскрикнули.
- Взять ее живой! Все, кто выживет, получит неограниченную свободу пользоваться девчонками. Клянусь Тенью! Нерешительность исчезла. Келейос попробовала последний шанс: - Ни одна женщина не стоит смерти. Тот, кто был с отравленным мечом, ответил: - Эти стоят.
Они бросились, человек с поднятым мечом первый. Разящее серебро запело в ее руках, ныряя под его поднятый клинок, находя сердце и проходя ребра, как масло. Это был Алхарзор, со своей великой и живой силой, он дрался вместе с ней и с ее мечом. От клинка до плеч она окуталась голубым сиянием, с каждой смертью все заманчивее пел меч. Он кружил ей голову, как голос любовника, но говорил он о ранах и крови, и они манили. Люди в сером лежали у ее ног, а она не помнила битвы после первого убитого.
И когда они все легли мертвыми, она вздохнула, будто вынырнув из глубокой воды. В голове пел меч - сила не Алхарзора, а самого меча. Демон сидел в нем, и Келейос вдруг поняла, что с такой же легкостью меч поглотит и ее. Один мучительный Образ показал ей, где истинная опасность. И Келейос поставила все свои защиты против заклинаний, овладевающих разумом. Как будто восстанавливала рухнувшие стены внутри себя самой. Она осталась отстраненной от всего мира, не осознавая ничего, кроме наступившего в голове молчания. Осторожно она стала открывать глаза и разум.
Харкия держала около рта серебряный свисток. Келейос не знала, как давно она зовет, но что-то большое втискивалось через ближнюю дверь. Похожий на ходячую грязь демон втекал в комнату. Меч запел песню смерти. Такой демон ему еще не доставался. Но Келейос не хотела так скоро снова пускать в дело меч.
Меч горько жаловался, но Келейос показала на студенистую массу рукой и подумала об огне. Огненный шар вылетел из ее руки и разбрызгался без всякого вреда. Нужно было больше силы. Меч сулил силу, но Келейос не могла пока ему доверять. Автоматически она обтерла меч перед тем, как сунуть его в ножны. Там он вел себя тише, и она могла сосредоточиться на собственной магии. Огонь демону не повредил, может быть, его проймет холод. Холод, холод, сжигающий легкие, раскалывающий кожу, холод, лед. Все это она прогнала через руки в сторону демона. Ледяная молния белого света ударила тварь, и та завопила, раскрыв пасть. Она была наполовину покрыта льдом и вопила в боли и страхе.
Харкия дула в свисток, но тварь выползала обратно в дверь. На сегодня, она считала, ей хватит.
Келейос со стиснутыми кулаками повернулась к колдунье, как вдруг что-то ударило ее сзади. Шилообразные зубы впились в незащищенное левое плечо. Келейос перекатилась, сведя руки на чьем-то теплом и мягком горле. По ее лицу царапали черные когти, стараясь попасть в глаза. Поле зрения ей закрыл занавес огненного цвета волос, но она надавила, вонзая пальцы, ища. В горле что-то щелкнуло, однако тварь продолжала драться. Келейос вывернулась из ее слабеющей хватки. Это был суккуб, нагое сладострастное женское тело с кожистыми крыльями огромной летучей мыши и черными когтями вместо ногтей. Желтые глаза горели ненавистью. С наполовину раздавленным горлом демон полз за ней.
Меч кричал, что есть только один способ сразить демона по-настоящему. Но Келейос не имела никакого желания впустить внутрь себя естество суккуба. В ней бушевала сила демонов, так что она слышала их перебранку, будто им места не хватало. Сколько же демонов поглотил этот меч, когда она его подобрала? Сквозь гвалт в голове она услышала шаги за спиной. - Сзади! - крикнул меч.
Она нырнула в сторону. Направленный Харкией кинжал скользнул мимо, и колдунья покачнулась.
Суккуб схватил Келейос за лодыжку. Ак Сильвестри прыгнул в руку. Келейос отсекла руку с кинжалом, и она отлетела так, что ее было не достать. Харкия и суккуб вскрикнули одновременно. Не думая, Келейос позволила мечу вонзиться в демона и ощутила, как мощь суккуба ползет в меч. Она рванулась, чтобы освободиться, но меч держал.
В оцепенении она смотрела, как подползает к ней Харкия, рассыпая из оставшейся руки порошок. Взлетел топор, и голова колдуньи покатилась. Порошок рассеялся и сверкнул в воздухе, не причинив никому вреда.
Ноющие мышцы Келейос рванули лезвие назад, когда меч ее освободил. Меч она бросила, но сквозь шум в голове не услышала, как он звякнул. Тобин, стоя около нее на коленях, поддерживал ее, но она лишь видела, как шевелятся его губы. Слышен был только прибой голосов в мозгу, мощь смерти и шепот соблазна.
Демон-оборотень, маленький и зеленый, стоял около нее, сверкая ожерельем повиновения. Келейос поняла, что это совсем даже не демон, а просто бесенок. Бесенят ни один уважающий себя демон не признавал за родственников, такие они были маленькие и слабые. Он тянул за рукав Тобина. Над ней склонился Лотор, но они были где-то далеко. - Это меч... - сумела сказать она. Да, это был меч. Он старался взять верх, лишить ее личности - душесосущий паразит. Она попробовала восстановить защиту в мозгу и отгородить его, но на этот раз магия не приходила. Голова гудела от присутствия в ней силы меча и сути только что убитого демона. Перед этой соединенной мощью ее магия обращалась в ничто. Келейос сделала то, что требовалось, восприняла силу, обтекавшую ее и меч, и поглотила зло и память о ритуалах, которые не видел ни один смертный.
Постепенно мир стал слышен снова, и меч замолчал, обидевшись, такой близкий, но все же недостаточно близкий. Тобин помог ей встать, и у нее подкосились ноги, когда она поняла, что ранена. Из раны на боку лилась кровь. Схватка в тумане не прошла даром. Лотор обтер ее клинок и вложил его в ножны, застегнув замок. - Где Эроар? - спросила она. - Разговаривает с золотым червем. Она вопросительно взглянула на него, и Лотор пояснил:
- Ты прошла легким путем. Нам пришлось миновать сторожевого червя.
- А он, - спросила она, показывая на зеленого бесенка, - вам помог?
- Да, твой маленький друг нам помог. Но червь был подозрителен, и Эроар показал свой истинный вид. Теперь они сравнивают воспоминания за последние сто лет. - Что с демонами?
- Они сбежали после гибели Харкии. Разве не чувствуешь?
Келейос ощущала свободу, чистоту, и все же что-то было не так. Этим местом так долго владело зло, оно не сразу очистится.
Они смели все со стола и уложили Келейос. Поти прыгнула к ней с вопросительным мяуканьем, но Лотор приказал ей спрыгнуть. Она послушалась.
- Теперь никаких вопросов, пока я не осмотрю рану.
Тонкие пальцы Лотора исследовали рану, лицо его стало пустым, а дыхание редким и поверхностным. Знакомое тепло потекло через ее тело, и целитель согнулся от боли в своей новой ране. Залечив самые глубокие царапины и остановив кровь, он выпрямился, сверкая выступившими на лице бисеринками пота. - Жить будешь.
- Это утешительно, целитель. - Она села, осторожно прислушиваясь к ощущениям в излеченном боку. - Мы должны освободить узников тюрьмы. - Нет времени, - покачал головой Лотор. - Харкия мертва, демоны сбежали. - Время есть. Я не оставлю никого голодать в подземных камерах.
Он был зол, но очень хорошо сумел это скрыть и отошел осмотреть комнату. Подскочил зеленый бесенок:
- Я хорошо сделал, да, госпожа? - Да, Грогх, ты хорошо поработал.
Тощая грудь раздулась от гордости. - Что дальше делать, госпожа? - Принеси мне ключи от тюрьмы. Ты можешь нас туда провести? Знаешь дорогу? Он был готов заплакать. - Нет, госпожа, о нет, я не знаю. - Ничего страшного. Просто принеси ключи и посмотри, нет ли кого, кто мог бы быть проводником. Но не приводи его сюда. Просто посмотри и скажи нам о нем - или о ней. Понимаешь? - Да, о да, госпожа. - Тогда иди.
Келейос соскользнула со стола и начала осматривать книжные полки. Тобин прислонился к двери, нервно стискивая рукоять меча. Поти свернулась в троноподобном кресле Харкии, желтыми глазами следя за Келейос.
Позади нее оказался Лотор, вытаскивая из поясной сумки неимоверно длинный свиток эльфийской кольчуги.
- Вот, возьми. С этой штукой, может быть, не так часто будешь получать раны.
Она медленно провела рукой по свитку. Колечки отзывались на прикосновение звоном дождевых капель. -Это щедрый дар.
- Просто я хочу, чтобы ты осталась жива и выполнила наш договор, а для этого нужно что-то получше рваного кожаного доспеха.
Она взяла кольчугу, нежно ее погладила и вернулась к столу. Начав сдирать остатки доспеха, она поняла, как мало под ним осталось. Она повернулась, чтобы попросить Лотора отвернуться, но он смотрел на нее с улыбкой.
- Цена кольчуги. Считай это авансом в счет будущего.
- Урлов горн, черный целитель, тебе надоест когда-нибудь меня дразнить? - Нет.
Тобин, не дожидаясь просьбы, отвернулся к двери. Келейос повернулась к ним спиной и стала переодеваться. Большинство кольчуг делалось без подкладки, но эта была валлерийской работы. Она была легка, как ткань, и прохладна и приятна коже, как шелк. Эльфийская броня оказалась будто на нее сделанной. Келейос застегнула пояс с мечом и почувствовала себя в безопасности. - Тебе она идет, Келейос. - Спасибо, принц Лотор. Тобин повернулся:
- Никогда не видал такой тонкой работы. - И не увидишь вне эльфийских царств. Что-то коснулось ее магии. Что-то чужое. Вернулся бесенок-оборотень с ключами, висящими на запястье. Келейос похвалила его за успех.
- Я обернулся Харкией, и главный тюремщик сам отдал мне ключи.
- А ты можешь обернуться Харкией и сохранять этот вид? Он кивнул и стал меняться. Что-то снова коснулось ее. Оно шепнуло: - Найди меня. Возьми меня с собой. Перед ней стояла совершенная копия колдуньи. Келейос обошла ее кругом и подошла к небольшому деревянному ящику. Он был заперт. Келейос разбила дерево и открыла его. Внутри лежал прямоугольный сверток, покрытый серым шелком. Она вытащила его и судорожно вздохнула. - Что ты нашла? - спросил Лотор. - Точно не знаю, но оно меня позвало. Не хотело здесь оставаться.
- Келейос, только великие реликты и сильнейшее оружие заботятся о своей судьбе. - Я это знаю.
Она положила книгу на стол и медленно развернула. Переплет был серым. На обложке не оказалось рун, остережений, инструкций. Она осторожно открыла книгу и увидела странно пожелтевшую страницу, по которой змеились строки, написанные коричнево-ржавыми чернилами. Келейос шагнула назад, потирая руку и тряся головой:
- Она меня ударила. - Мир будто наклонился, и Келейос упала на колени, ожидая, пока это пройдет. Когда она смогла встать, она произнесла: - Книга Серого. - Так ведь это легенда.
- И Лед был легендой, и меч - убийца демонов. Он не ответил.
- Слишком много реликтов вертится вокруг последнее время.
- Думаешь, кто-то их выдает, как награды? - Или как оружие. Тобин шагнул ближе: - Что это за книга?
Келейос заговорила голосом поющего песнь барда: - Когда-то, давным-давно, когда Госпожа Теней еще не потеряла ни имени, ни тела своего, когда Верм не лишился милости за насилие над сестрою своею, когда Лот не был богом кровопролития, сошлись вместе эти три бога. И Лот был заклинателем, и Госпожа Теней - травной колдуньей, и Верм - чародеем. И соединили они силы свои для работы великой. И Верм, и Госпожа много влили в работу силы своей, ибо вместе они были сильнее, чем порознь. Но Лот лишь песнопением, заклинанием заключил их силу в книгу, в страницы, страницы, созданные обрядами Верма и Тени. Ибо страницы вырезали они из кожи самых преданных адептов своих, чернилами стала кровь жертв на алтарях их, и начали они работу.
И была она создана, но таково было величие ее, что даже среди богов пробудила она зависть. И увидел Верм, сколь могуча книга, ибо суть зла вложил он в нее, суть распада - его, Верма, суть. И Госпожа вложила в книгу суть свою - ложь и силу ее. И создана была эта книга, дабы добыть силу великую, но каждый из них смотрел на других ныне со страхом. Ибо книга могла принести одному крушение остальных. Слишком много сути своей вложили они в книгу.
И в одну ночь Лот похитил книгу и дал обет, что никто не будет иметь ее: ради страха, что обратит ее против других. И боялись они вначале, что Лот встанет на них, но не было так. И книга исчезла. До сего дня. Демон в обличье Харкии сказал: - Госпожа, мы должны спешить. Начальник тюрьмы может прийти искать колдунью.
- Он прав. Лотор, пойдите с Тобином и освободите пленников. А я проверю, позволит ли она мне взять ее снова.
- Я пойду, если ты обещаешь не читать ее, пока нас не будет. Келейос рассмеялась:
- Мне не так уж хочется, чтобы у меня ум отшибло. Не буду ее читать, даю тебе слово.
Они ушли вслед за лже-Харкией. Через секунду в комнате появился Эроар:
- Колдунья плохо содержала Сторожевого Червя. У него гноится глаз, хотя чуть почистить - и этого бы не случилось. В стойле грязь. - Перед уходом посмотрим, что можно сделать. Он улыбнулся, показав прекрасные белые зубы своей человеческой формы: - Я ей обещал, что мы так поступим.
- Ей? - Да.
Он давал ей возможность о чем-то догадаться. Келейос не стала.
Поти обнюхивала руку обезглавленного тела Харкии и вдруг зашипела. С костей стало сходить мясо, и кости были зелеными. Келейос наклонилась.
- Проклятие Верма, заколдованная наживка! Харкия жива. Демоны не сбежали, а спрятались. Надо предупредить остальных.
Эроар потянулся умственным взором наружу, но не пробился. Щит вернулся на место, и комната снова оказалась под колпаком.
Хлынула магия, и в комнату влетела эскадрилья суккубов. Как взбесившиеся мотыльки, они ныряли вниз, кто с оружием, кто, полагаясь только на когти и зубы.
Келейос выдернула из ножен Разящее Серебро. Эроар набросил на демонов зонтик холода, и они рассыпались, визжа тонкими голосами. Суккубы исчезли. В тишине раздался женский голос:
- Добро пожаловать, Келейос Заклинательница, дочь Элвин. Надеюсь, мы тебя позабавили.
Харкия оказалась рядом, вдалеке от всех дверей. Она была высокая, стройная и красивая. Там, где были когда-то глаза, сверкали красные граненые камни. - Как и всегда, колдунья, у тебя не скучно. Харкия улыбнулась:
- Я так рада. Тебе приятно будет узнать, что мои крылатые подруги уже полетели к твоим компаньонам. - Она обошла комнату и остановилась перед разбитым ящиком. - Я вижу, ты нашла книгу. - Да.
- Что ж, маленькая заклинательница, пусть тебе повезет больше, чем мне. Я чуть с ума не сошла, годами расшифровывая заклинания поменьше. - Ее улыбка стала задумчивой. - Как велика цена знания!
Она посмотрела на Келейос, и полуэльфийка заметила игру жизни за каменными глазами. Харкия была здесь, и камни выдавали ее настроение, как настоящие глаза.
- А какую цену ты дашь за свободу для тебя и твоих друзей? - А какую цену ты просишь? - Смотри ты, как ты переменилась; ты научилась осторожности. Да, для некоторых шесть лет - долгий срок. - Она продолжала шагать по комнате, легко касаясь предметов. - Какую цену за свободу? Будешь меня сопровождать, когда я пойду в бездну. Келейос не успела скрыть удивление. - Удивляешься? - хмыкнула Харкия. - И правильно. Ну как, Келейос Заклинательница, будем договариваться или драться? - Это опасно? - тихо спросил Эроар. - Да, - ответила Келейос, - но не так страшно, если идущий имеет сильную волю. Сильна сейчас твоя воля, Харкия?
- Я готова пойти за своей силой, Келейос поморщилась в ответ на такую формулировку.
Поверх разбитого ящика лежала бархатная подушка, а на ней - полированный хрустальный шар. Харкия взяла его в руки.
- Посмотри-ка на своих друзей, может быть, это тебе поможет решиться.

Предыдущая страница 12 Следующая страница


13 Лорел Гамильтон

В сфере крутились туманные образы, но Келейос искала Тобина и нашла. Он был обнажен и утопал в объятиях двух суккубов. Он не ощущал опасности, и Келейос быстро двинулась дальше.
Харкия рассмеялась, встряхнула шар и дала ему успокоиться. - Теперь - черный целитель. В хрустале собиралось изображение. Лотор сидел в клетке и пятился от медноволосого суккуба. Он отбивался, но топор его лежал далеко. Его коснулся другой демон, и он отскочил в испуге. Повернувшись спиной, он стал биться об стенку, выбивая дыры в камне.
- Этот видал, что делают суккубы. Он очень боится, и воля его сильна. - Харкия улыбнулась чарующей улыбкой, и каменные глаза тут же вспыхнули. - Суккубы могут высосать мужчину до смерти или научить на всю жизнь воздержанию. Она вернула хрусталь на подушку. - Там полно еще других демонов и людей, которые хотят посетить твоих товарищей, очень много. - И она лучезарно улыбнулась. - Ну, ты это знаешь лучше всех других, полуэльфийка.
- Да, я помню, Харкия. Освободи их, и я пойду с тобой.
- Нет, их я освобожу, когда вернусь из бездны. Келейос смотрела на нее в упор, сжав рукоять; меч запел тихую песню.
- Харкия, твой поход будет долгим. За это время с ними может случиться много плохого. Я не буду спасать развалины с разрушенным разумом и телом.
- Это правда, но если я их освобожу, ты не будешь со мной честно договариваться. - Тогда мы не договоримся. Вмешался Эроар:
- Может быть, запретить демонам причинять им вред, пока Харкия будет проходить бездну?
- Нет, Эроар, у демонов странные понятия о вреде. Они никому еще не причинили вреда - с их точки зрения. - Келейос подошла к колдунье, оставив между ними два шага: - Что, если я дам клятву? Ты их освободишь тогда до того, как направишься в бездну? - Зависит от клятвы.
- Я поклянусь гончими Верма и коршунами Лота. - Странная клятва для почитательницы Сиа. - Времена теперь странные. Согласна? Харкия достала золотой свисток и поднесла к губам. Появился рыжеволосый суккуб.
- Освободишь этих людей, как только она даст клятву. Рыжая демоница надулась: - Это моим подругам не понравится. Они уже в очередь построились к беловолосому. Очень уж давно не попадался нам принц крови из Лолта или Мелтаана.
- А почему они стали в очередь к беловолосому? - Он самый искусный в обращении с демонами. Харкия махнула рукой в сторону шара, и он завертелся, показывая изображение Лотора с тремя суккубами. Келейос отвернулась, вспыхнув от стыда и гнева. Харкия засмеялась:
- Он не боится любовных объятий, он боится собственной извращенности. Похоже, что ему это нравится.
- Нет, госпожа, - сказал суккуб, - он не предается самозабвенному удовольствию, как большинство мужчин в наших объятиях. Он отлично работает, как хорошо обученное животное, но без истинного наслаждения, не так, как мелтаанский принц. Харкия скривила губы: - Не важно, он более не страдает. - Это вопрос определения страдания, - заметил суккуб. - Да замолчишь ли ты!
Демоница наклонила голову и больше ничего не говорила. Колдунья вспомнила о зрителях и улыбнулась:
- Несколько дней им ничего не грозит. - Тогда мы не договорились. - Ничего, договоримся.
Свет погас. Темнота ослепила Келейос, хотя это была не темнота. - Келейос! - позвал Эроар. Свет снова зажегся. Там, где стоял Эроар, была дыра, зияющая чернотой, и оттуда дуло теплым ветром. Серебристый меч прыгнул в руку. - Нет, полуэльфийка, если будешь мне грозить, они погибнут. Их жизнь висит на волоске твоего поведения.
Келейос задрожала, борясь со своим гневом и рвением меча.
- Положи меч на стол. Ты мне не веришь? Мне убить одного из них, чтобы ты убедилась?
Келейос разумом прикоснулась к мечу, попросила его быть терпеливым, и тогда они напьются крови демона. Он лежал на столе, красивый, серебристый. Келейос провела руками по кольчуге, заставляя себя успокоиться.
- Отлично. Теперь посмотри на своего дракона. Краем глаза Келейос заметила движение. Поти кралась вокруг комнаты. Шанс, еще есть шанс. - Покажи мне его, и покончим с этим, колдунья. - Ага, так под спокойным фасадом таится прежняя Келейос. Я тебе покажу твоего дракона. - Она снова обратила взор внутрь хрусталя, и Келейос посмотрела вслед.
Эроар в человечьей форме стоял по колено в черной слизи. Какие-то неясные формы вились вокруг, будто извивалась сама темнота. Келейос осторожно коснулась его разума. Харкия, кажется, не возражала.
«Эроар, ты можешь телепортироваться ко мне?» «Нет, меня держит какая-то магия». Изображение пропало, и Келейос, моргая, посмотрела в лицо колдунье.
Поти подбиралась сверху по книжным полкам и ждала.
Харкия полуобернулась к полкам, и Поти прыгнула. Харкия взвизгнула от вцепившихся в лицо когтей. Поти яростно шипела, плевалась, кусалась. - Сейчас, сейчас? - спросил меч. - Сейчас.
Клинок прыгнул в руку, и Келейос ударила. Харкия отшвырнула Поти и повернула к Келейос окровавленное лицо: - Будь ты проклята!
Клинок скользнул в тело, ища сердце. Келейос вдвинула его глубже, когда колдунья упала на колени. Они стояли на коленях лицом к лицу, и Келейос глядела в горящие каменные глаза.
- Будь ты проклята, будь ты проклята, - шептала Харкия, но в этих словах не было магии. Келейос глядела, как вытекает жизнь и гаснет свет в глазах колдуньи, как это было много-много лет назад с матерью Келейос.
Из раны хлестала кровь сердца, расплескиваясь по серебряной цепи и запекаясь почти черной. Келейос выдернула меч из живых еще ножен. Тело постояло мгновение на коленях и завалилось на бок. И осталось, скорчившись, лежать на пустом каменном полу.
- Мы приносим смерть и месть! - звенела в ушах монотонная песня меча.
Годы прошли с тех пор, как она впервые пришла сюда, чтобы принести гибель колдунье, а нашла боль и поражение. В этот раз она пришла, как жертва, а нашла отмщение. Хватит ли этого в уплату за дни страдания матери? Нет. Она обтерла меч углом серого плаща Харкии. Нет, не хватит. Но хорошо. Но хорошо.

Глава 14 ЗВУК МЕДНОГО ГОРНА

Вложив меч в ножны, она не застегнула замок, a склонилась около Поти. Кошке досталось, но пальцы не нащупали сломанных костей, да и Поти не жаловалась ни на что, кроме синяков. Она начала слизывать с когтей кровь колдуньи и приводить в порядок шерсть. Если она вылизывается, значит, ничего с ней страшного не случилось.
Около дальней стены лежал моток хорошей веревки и несколько пустых мешков. Похоже, Харкия планировала путешествие.
Келейос подошла к дыре, куда провалился Эроар, и склонилась над ней. Оттуда дул теплый ветер. Она попыталась установить мысленный контакт и коснулась дракона. Там было темно и жарко. Твари потихоньку смелели. «Их гонит голод?» «Так я думаю».
«Осторожно! Я брошу туда труп, а потом спущу веревку».
Выбрав одно из мертвых тел поближе к яме, Келейос подхватила его под мышки, встала и почувствовала, как застонали все мышцы. Ей часто приходилось работать без волшебных браслетов, и она знала свою истинную силу - немалую для полуэльфийки. Но мужик весом в двести фунтов - это мужик весом в двести фунтов, и когда она сумела скатить его вниз, она порядком вспотела.
Взяв моток веревки, она привязала один конец ее к ножке письменного стола. Проверив прочность узла и самой ножки, она стала опускать другой конец веревки. И молча молилась Урлу, чтобы веревки хватило. «Эроар, едят они тело?» «Просто пожирают. Боюсь, что это для них всего лишь разминка». «Можешь достать до веревки?» «Не в этом виде. Брось им другой кусок, а я попробую подрасти».
Она подтащила тело поменьше и сбросила вниз. Через несколько секунд веревка у нее под руками натянулась. Схватившиеся за край ямы руки были здоровенными и не такими, как те, что туда упали. Она попятилась от огромного бородатого лица, которое ей усмехнулось, вылезая из ямы. - Эроар?
- Да. - Заставляешь нервничать.
- Надо было стать повыше, пришлось принять эту форму.
Поти подошла к яме, заглянула и зашипела, пятясь. - Согласен, миссис Потия, не слишком приятное место. - Ты не ранен? - Нет. А где остальные?
- В казематах. Надо спешить. - Она стала вытягивать веревку. - Я думала, что ты там не можешь применять магию.
- Перекидываться - врожденная способность а не выученное волшебство.
Когда показался конец веревки, дыра начала закрываться, и иллюзия становилась все тверже, пока Келейос сворачивала веревку.
Эроар принял более знакомый человеческий вид и потянулся.
- В этом виде я провел больше времени, чем в своем собственном, он очень удобен.
Стремясь побыстрее освободить друзей, она приказала дракону:
- Возьми на столе хрустальный шар и книгу на полу. Возле стены пустые мешки.
Он стоял спокойно, но не пошевелился. Она поняла ошибку. Даже в человеческой форме ему были свойственны такие гордость и величие, что человек себе и представить не мог. - Прости меня, мастер Эроар, но время очень дорого и мы должны спасти других. Не мог бы ты взять магический хрусталь и книгу, пока я смотаю веревку? Они нам понадобятся.
Он упрямо стоял, сложив на груди руки. Она механически сматывала веревку, стараясь не сорваться.
- Мастер Эроар, если Тобин погибнет из-за того, что ты нас задержал, я вызову тебя на пески.
Он чуть не засмеялся, но взгляд ее глаз остановил его. - И ты умрешь. - Это одна из возможностей. Они смотрели в глаза друг другу. Она ощущала, как его магия тянется к ней. Она была мощной, покалывающей кожу, а ведь он еще не произнес заклинания. Умирают все, в том числе и драконы, и она не уклонялась. Это он прервал контакт и стал делать то, что она просила. Коснувшись книги, он потянул в себя воздух и сказал:
- У этой штуки будто сердце внутри бьется. - Она пульсирует злом и слишком опасна, чтобы оставить ее валяться. Но со всем уважением, мастер Эроар, я попрошу тебя, что бы ни случилось - не пытайся ее читать.
Он ничего не сказал, но завернул книгу в белую скатерть со стола и сунул в пустой мешок. Хрустальный шар он оставил на столе.
Келейос сунула веревку в мешок с книгой и положила туда же хрустальный шар. Не спросив дракона, не хочет ли он поделить груз, она закинула мешок на плечо. Времени не было задерживаться.
Она заметила, что держит серебристый меч, обнаженный и жаждущий. Имело смысл поэкономить магию, если меч будет работать. Эроар медленно открыл дверь, но коридор был пуст. Келейос пошла впереди. Она думала, что Эроар возразит, но он промолчал и пошел за ней. Впереди, по-кошачьи тихо, кралась Поти - на нее вряд ли кто будет нападать.
Келейос помнила коридоры, ведущие в казематы из кабинета Харкии, поскольку ходила по ним каждый день почти месяц. Им попался маленький туманный демон, который искал библиотеку. Он должен был это сделать без помощи магии.
- Мы тоже в поиске, - сказала Келейос. - Мы ищем двух человек: одного - высокого, худого и очень бледного, а другого - молодого, низкорослого и рыжего.
- Высокий тощий - не знаю, а мальчик в сердце каземата и одержим многими демонами. Келейос тяжело вздохнула: - А наша задача - их спасти. - Вы тоже в аттракционе? - Демон сочувственно кивнул.
Она продолжала грустным голосом: - Да, а ты - рядом с библиотекой. Прямо по этому коридору и налево, а потом - второй перекресток. Большая двойная дверь с правой стороны коридора с медными ручками.
- Спасибо большое. Да, там один из демонов такой черный, очень злобного вида, так что поосторожнее.
Он улетел по коридору, дрожа от возбуждения. Они пошли дальше, и Эроар спросил: - Он про нас не сообщит? - Нет, мы оба на задании. Мы в аттракционе, и он считает, что те, кто должен, знают, что мы делаем. - А что это за аттракцион? - Я никогда этого не понимала. - А почему демон оказывается жертвой? - Большие демоны шпыняют маленьких демонов - так у них устроено. - Ты много узнала за короткий срок. - Все дело в том, как использовать время. Эти ступени ведут в подземную тюрьму. Там мы найдем и Лотора, но в камере. Только Тобина они гоняют по всем казематам.
Прямо перед ними в коридоре появился Грогх. Келейос пришлось бороться с серебристым мечом за его жизнь.
- Грогх, не появляйся больше так неожиданно. Можешь случайно оказаться убитым.
- Прости, госпожа, но я убежал, потому что им я не интересен. Меня они всегда могут помучить и потом. - Он коснулся ожерелья. - Я все еще твой. - Можешь обернуться Харкией и провести нас? - Нет, другие демоны подозрительны и будут меня искать.
- Тогда иди за нами и не путайся под ногами. - Да, госпожа.
Он моргнул и зацокал коготками по полу, как ночная мышь.
Ступени были широки, но круты. По ним могли пройти трое в ряд, но высота была слишком велика для человека.
- Это наверняка построила не Харкия, - заметил Эроар.
- Нет, это место ее дожидалось уже готовым. Только боги знают, кто его построил.
Они пришли к развилке - коридор делился на три. Слева слышался топот многих ног. Из среднего прохода послышался вопль, справа было тихо. - Сдай назад!
Эроар просто стал невидимым, не имея эльфийской способности сливаться с фоном.
Слева появился отряд стражников в сером и исчез в безмолвном правом коридоре. Никто из них не глянул на лестницу и не заметил тени, отличной от окружающей темноты. Когда исчез последний стражник, они подождали пять ударов пульса. Эроар появился снова, а Келейос просто выступила из укрытия. Поти не было видно. - Идем прямо. - На крик. Она кивнула.
Широкий коридор стелился в свете факелов плавным изгибом. Очень трудно было бы спрятаться на его середине. Они осторожно шли вперед. Келейос знаком показала Эроару на левый ряд камер, а себе взяла правый. Первые три камеры были пусты. В четвертой сидел человек, свернувшийся в маленький комок. Келейос не стала ждать, пошевелится он или нет. Она старалась осматривать камеры, не думая о том, что там внутри. Перед поворотом она увидела доспехи Тобина. Они лежали кучей рядом с соломенным тюфяком. Тут же лежал меч. Где бы Тобин ни был, он был наг и безоружен. Впереди послышался визг и странный рокочущий смех. Она шепнула Эроару: - Я думаю, что Тобину это понадобится. И добавила:
- Если сможешь заговорить дверь, я посмотрю пока, что делается с Тобином.
- Я взламывал двери, когда ты еще из яйца не вылупилась.
Она не стала указывать дракону, что вылупление из яйца не совсем к ней относится. Вместо этого она отодвинулась, давая ему место для работы с замком, и вынула хрустальный шар. Камень был гладок, холоден и лишен пороков. Она сосредоточилась, вызывая лицо Тобина. Вдруг пришло видение, ясное с самого начала. Он бился в объятиях демона с зеленой чешуей и рогами цвета слоновой кости. Демон перебросил его другому, тощему и белому, с копьевидным хвостом, а тот - черному демону, похожему на пудинг, который поймал его щупальцами из болотной грязи и покрыл ею парня. Тобин отбивался, но исчез внутри пудинга. Другие демоны стали спорить, что еще не пришло время жрать и чтобы он лучше выплюнул мальчишку. Он неохотно подчинился. Тобин выполз из пудинга, мучаясь приступами рвоты и ловя ртом воздух. Золотистая кожа была покрыта слизью. Келейос очистила хрусталь. - Дверь открыта. Мы... - Надо спешить.
И она пошла вперед, не оглядываясь, идет ли он за ней. Эроар скривился, но подобрал доспехи, одежду и меч и пошел за ней. Он догнал ее в несколько шагов. - Там с ним три демона: ледяной, из черной слизи, которого мы уже видели, и демон в зеленой чешуе - его я не знаю. Меч приподнялся из ножен: - Я знаю. Демон, которого мы раньше поглотили, знает. - Расскажи мне.
- Это демон чумы. Если он захочет, то в битве от его прикосновения распространяется смертельная болезнь. Невидимый бесенок пискнул: - Госпожа, он плохой, очень плохой. - Просто стой в стороне, малыш. Из всех заговоренных демонов это был слабейший. Кроме смены форм и небольшого чародейства, свойственного всем демонам, он мало что мог. - Тогда его надо брать издали. Слизистого можно ударить холодом, а ледяного - огнем, а вот зеленого...
Меч выдвинулся на серебряную ладонь: - Мы его можем уничтожить. - Это безопасно? Меч будто плечами пожал:
- Насколько это возможно. Гарантировать твою безопасность я не могу.
Она сжала рукоятку меча, проверяя, может ли он сделать то, что говорит.
- Да. Если не возражаешь, мастер Эроар, то ты бросишь в ледяного огненный шар и отвлечешь слизистого. Я буду биться с зеленым. Если он погибнет, я тебе помогу со слизистым. - А если демон не погибнет? - Ему придется погибнуть. Он ответил красноречивым взглядом. - Я знаю, что это не такой уж превосходный план, но у меня нет времени для лучшего. Если у тебя, мастер Дракон-оборотень, есть что сказать, я тебя слушаю.
Он не ответил, но показал рукой вперед. - Пойдем выручать парня. Они ждали в туннеле. Эроар положил вещи Тобина на пол, постаравшись, чтобы металл не звякнул. Ледяной и слизистый были справа, а зеленый - слева. Рядом стояла дыба, и Тобин скорчился на полу рядом с орудием пытки. Поти, кошка, сжалась под самой дыбой. Эроар кивнул ей, что видит, и выступил, послав в ледяного демона средней величины огненный шар.
Зеленый шагнул на помощь. Меч радостно запел в ее руке. Демон был не намного выше Келейос. Ему добавляли роста гладкие рога цвета слоновой кости. Он попытался пройти мимо Келейос к Эроару, будто ее вынутый из ножен меч ничего не стоил. Ей пришлось встать перед ним и загородить ему дорогу, лишь тогда он на нее посмотрел. - Пропади, мелкая самочка. - Стой и сражайся, проклятый, - ответила она. Демон вздохнул:
- Что ж, ладно. - Он обратил к ней глаза без зрачков. - Придется сперва убить тебя.
Он бросился на нее, выставив желтые когти, и Ак Сильвестри на лету отрубил ему руку. Другая рука демона вынырнула из ниоткуда и ударила Келейос по голове. Она упала, оглушенная. Услышала, как демон наклоняется над ней. - Вставай! - крикнул меч. Келейос попыталась, но руки схватили ее запястья и дернули ее вверх - она не успела пошевелиться. Комната завертелась. Что-то ударило ее по руке, и с легким вскриком она разжала кисть. Ак Сильвестри звякнул об пол. - Видишь меня, самочка?
Келейос взглянула в желтые глаза демона. Она стояла на коленях, и руки были зажаты между руками демона в гладкой чешуе.
- Поздно призывать магию, поздно хвататься за свой чудесный мечик. - Демон наклонился к ней поближе и быстро высунул раздвоенный алый язык. - Время подыхать.
Там, где касались руки демона, кожа зачесалась, потом стала гореть. На правой руке, как плесень, стала проявляться зеленая язва. Демон выпустил се, отшвырнув назад. Келейос вспомнила смерть ликвидатора. Его тающую плоть. Она глядела, как зеленая плесень расползалась по pукe с ожогом и зудом, но без боли. Пока что. Она растекалась по коже, как вода, и ничто не могло ее остановить.
Левая ладонь дернулась, как от судороги. Болезнь перестала разливаться по руке. Она не уходила, но перестала растекаться.
Эроар был приперт к стене. Огненный барьер отгородил ледяного демона, но слизистый пополз через огонь, как по ровному месту. Демон чумы стоял, наблюдая и скрестив руки, спиной к Келейос.
По левой руке от демонской метки поползло тепло, почти огонь. Он побежал вверх по левой руке и вниз по правой, пока правая рука не почувствовала себя, как на сковородке. Зелень стала убираться, будто всасываясь в кожу, как целитель лечит раны. Когда ушло последнее пятно болезни, тепло стало исчезать, возвращаясь в левую руку. Демонская магия против демонской магии, как называл это Лотор. Но времени любоваться исцеленной плотью не было. Эроар был прижат к стене, отбиваясь от двух демонов. Они не давали ему времени подготовить второе заклятие, да и какое было ему звать? Один боялся огня, другой холода.
Келейос подхватила с пола Ак Сильвестри и бросилась вперед. Зеленый демон услыхал и обернулся с мерзкой улыбкой: - Самочка, ты еще не подохла? Клинок ударил его сквозь ребра в грудь. Улыбка застыла на лице, и он так и стоял, пока голубое пламя охватывало его тело и руки Келейос. На этот раз она не отбивалась, она радовалась, впивала силу, омывавшую ее и меч.
- Смерть мы несем нашим врагам! - крикнул Ак Сильвестри.
Тело демона со все еще торчащим в груди мечом повалилось на пол. В свисте голубого пламени, все еще окутывавшего ее руки, Келейос повернулась к другим демонам. Поскольку она не сопротивлялась, Поглощение сути демона прошло быстрее.
Эроар дрался с двумя демонами и под их напором отступал. Келейос послала в пудинг заряд холода, и он начал переползать в ее сторону. Она сложила руки, слегка прижав друг к другу пальцы и основания ладоней, и подумала о холоде - холоде, который обездвиживает, замораживает воздух в легких так, что они начинают гореть. В уме она вызвала чистый холод - не снег, не лед, а только холод, пока боль от него не потекла через ее руки. Пудинг уже был в нескольких футах от нее, когда она открыла руки, как чашу цветка, и холод вышел наружу. На демона он рванулся, как ледяной ветер. Демон замедлил движение и был остановлен. Он осознал опасность и попытался удрать, но холодно было, так холодно. Он не мог ни думать, ни шевелиться. А холод шел и шел.
Наконец Эроар снял заговор, перекрыв поток холода.
- Он мертв. Больше нет нужды в заклятии. Келейос заморгала в ответ на его слова и неловко сняла заклятие, удивленная, что стоит на коленях. Слизь перед ней торчала колонной грязного льда.
- Ледяной демон мертв. Давай выручать остальных и уходить отсюда.
Она встала и попыталась размяться. Еще никогда она так не окоченевала.
Раздался звук, средний между хныканьем и тихим поскуливанием. К ним подполз Тобин. Он трясся, как в ознобе. Келейос присела около него, гладя по волосам, приговаривая:
- Тобин, все в порядке, тебе больше ничего не грозит.
Он ничего не сказал, но в глазах его что-то призрачно мелькнуло, когда он на нее взглянул. На секунду зашедшись в плаче и вцепившись в нее, он отодвинулся, выпрямился, и она почувствовала, как он проделывает упражнения по самоконтролю:
«Я - принц Мелтаана, я подмастерье-чародей, я провидец. Я - Тобин». Он встал прямо и гордо и сказал: - Я знаю, где Лотор. - Отлично, веди нас.
Только теперь он заметил свою наготу или настолько пришел в себя, чтобы об этом забеспокоиться.
Эроар принес его доспехи, и, когда он оделся, они двинулись дальше. Келейос шла без помощи Эроара, но это было трудно. - Урлов горн, меня шатает. Она стояла над мертвым зеленым демоном. Из груди торчал серебристый меч. Келейос наклонилась, чтобы его вынуть, но он высвободился сам и скользнул ей в руку.
Он опять был чист от крови, от лезвия все еще шел пар. Она вложила Разящее Серебро в ножны, но застегивать их не стала.
Тобин был уже полностью одет и препоясан мечом. Поти вылезла из-под дыбы, и по шороху коготков можно было понять, что и Грогх тоже. Она спросила у Тобина: - Лотор в дальнем коридоре? - Да.
Она показала ему знаком, чтобы он вел группу, и они двинулись.
К дальнему коридору они подошли тихо: Тобин их уверил, что там еще больше демонов. Коридор был короткий, прямой и открывался в камеры по обеим сторонам.
Келейос выглянула из-за угла и застыла, когда появился суккуб и вошел в открытую дверь одной из камер. Девушка нырнула обратно, стелясь вдоль стены.
- Суккубы еще играют. Что нам делать? Может быть, они поедают его душу. Меч слегка шевельнулся в ножнах: - Если будет позволено, то я бы предложил. Во мне есть старший демон. Суккубы его послушаются.
- Да, но в тебе его душа, или сущность, а не он сам.
- Но ты - мой носитель. Если ты пожелаешь, можешь на время получить его знание и его силу. - Как?
- Просто вызови его, как будто он - заклинание. - Не понимаю.
- Я слышал о таком, - сказал Эроар. - Заговоренные предметы, поглощающие душу, могут иногда одалживать ее другим - на время и за определенную цену.
Она поглядела на дракона. Его темное лицо оставалось бесстрастным - с тем же успехом он мог говорить о погоде, а не об использовании души великого демона. - Насколько это опасно?
- Как большинство заклинаний - успех или провал зависит от того, насколько сильна воля вызывающего магию. Тобин сказал:
- Но ведь она воспримет... сущность демона. Не зависит ли успех от того, насколько сильна воля демона? - Зависит.
- Не делай этого, Келейос, - сказал Тобин. - Что-нибудь я должна сделать. После суккубов в камеру нагрянут твари похуже или будут обнаружены тела убитых демонов - это только вопрос времени.
- А что, если Алхарзор подчинит тебя себе? - спросил Эроар. У нее под ложечкой похолодело. - Тогда ты должен меня убить и сделать все, что можешь, для спасения черного принца. - Нет, Келейос! - запротестовал Тобин. - Тобин, если случится худшее, не мешай мастеру Эроару. Если меч подчинит меня себе, я пропала и лучше мне умереть. Он кивнул в знак согласия, но сморщился. Она сделала глубокий вдох, и усталость куда-то исчезла. - Приди ко мне, поражающий демонов. Меч пульсировал в ее руке, гоня из себя силу, как кровь. В ее мозгу, обжигая, вспыхнул гнев Алхарзора. Его магия ревела, как пролетающий сквозь ее тело ветер. На мгновение она ощутила себя, Алхарзора и меч слившимися воедино. Потом меча не стало, и была лишь она и демон.
Поти, шипя и фыркая, попятилась, ощущая силу Келейос, бившую через нее и из нее. Алхарзор был твердо намерен победить, подчинить себе. Он сражался за ее тело, а она - за его душу.
Келейос приняла в себя демона, как две руки в одну перчатку, но это ее разум двигал этой рукой. Глаза ее широко раскрылись, и дыхание замедлилось, становясь глубже. С помощью меча она включила демона в себя. Она вытягивала силу из меча, давая ей сочиться по капле, пока вся она не перетекла к ней. - Прячься, Грогх. - Да, госпожа. Эроар поглядел на нее, и она сказала: - Коснись меня и быстро изучи. Он подошел и положил ей руку на плечо, поймав ее взгляд. Магия дракона прошла по ней и сквозь нее, как весенний ветер. - Ты это сделала, и сейчас ты правишь. - Я должна заколдовать вас обоих, чтобы вы казались пленниками.
Это было не то, чего им бы хотелось, но и сражаться с ней они не собирались. Глаза их застыли, лица обессмыслились.
- Идите за мной, - велела она, и они пошли. Келейос вышла в коридор, держа руку на рукояти меча, и мужчины послушно следовали за ней. Она велела им ждать в начале коридора, они повиновались. Она остановилась у двери открытой камеры. Полуэльф лежал под кучей демонов, и те махали крыльями, как бабочки над лужей после дождя.
Келейос выпустила из-под контроля часть Алхарзора, дала ей течь через себя. И ухмыльнулась суккубам: - Брысь от него.
Суккубы в гневе оглянулись и уставились на приказывающее им от двери тело. Одна встала и пошла к Келейос: - А ты кто такая, чтобы нам приказывать? - Ах-ха, Филия, посмотри разок чем-нибудь, кроме глаз.
К ним подошла вторая, третья, потом остальные. Стало видно Лотора. Самая низенькая спросила: - Алхарзор, как ты достал это тело? - Подарок нашей госпожи колдуньи. - Но я думала, что у нее на это тело свои планы. - Это первый раз, когда она их меняет? Демоница хихикнула: - Да нет, я думаю.
Все суккубы, кроме двух, подошли потрогать новое тело. - Неплохо, оно какое-то время продержится.
Из тела Келейос раздался глубокий смех: - Ох-хо, не при вашей, конечно, скорости, но при моей.
Лотор лежал нагой. Запястья и лодыжки были скованы цепями. Все тело было цвета слоновой кости. Безукоризненная кожа была испещрена царапинами и укусами. Это были скорее знаки страсти, чем боли. Вокруг него обернулся рыжий суккуб. Демоница гладила его волосы и время от времени прижималась к нему лицом. Серебряные глаза были закрыты, лицо отвернуто в сторону. Келейос подумала, уцелел ли его разум.
Она смотрела, и суккубы это заметили. Высокая и огненноволосая тронула ее руку: - А она все еще здесь?
- Ах-ха, конечно. Я думал, ей будет приятно увидеть своих друзей.
По комнате пронеслись звоночки девичьего смеха, и посыпались соленые замечания:
- Мы можем показать ей, на что он способен, или пусть присоединяется к нам. Предложение встретило неподдельный энтузиазм. - Ах-ха, девочки, к сожалению, Харкия немедленно требует их всех наверх. - Начался хор протестов и скулеж. - Я даже через какое-то время должен буду отдать это тело обратно.
Рыжая неохотно оставила Лотора, продолжая трогать его руками.
- Мы ведь его еще не сломали, - сказала она. - Стыд и позор, мы ведь должны пробиться через его самообладание.
- Понимаю, девочки, но времени нет. У колдуньи на них кое-какие интересные планы. - Ой, расскажи нам! - Ах-ха, одержимость. - Это не смешно.
- Зависит от того, куда она их пошлет и что заставит делать. Они обиженно возразили: - И все равно не смешно. - На остров Перлит.
Они переглянулись. Одна присела возле закованного в цепи Лотора и провела рукой по его бледному телу.
- И все равно стыд и позор, что мы не доберемся до этого еще раз.
Из воспоминаний Алхарзора Келейос знала, что остров Перлит - это то место, куда не залетали суккубы. Слишком опасен был полубог острова. Мужчина, слишком опасный для суккуба - тут было о чем подумать.
Келейос склонилась возле Лотора. Провела пальцами по его щеке, и Лотор открыл глаза. Они смотрели на нее, разум был не нарушен. На секунду в глазах мелькнула надежда, но тут же погасла. Она встала. - Одеть его, только сначала вымыть.
Высокая рыжая спросила: - А она расстроена, видя его таким? - Ах-ха, и очень.
- Спорить могу, они любовники, - сказала другая.
- Нет, Бетия, просто друзья. Суккубы ухмыльнулись. Келейос пожала плечами и встала у двери камеры. Влетел суккуб с ведром воды. - Ты как? Алхарзор фыркнул:
- Ей неловко, неловко видеть ледяного эльфа голым.
Суккуб засмеялся протяжным глубоким смехом: - Она его хочет, правда? - Ах-ха, и еще как. - Слушай, давай их положим вместе. Он, казалось, минуту подумал, похабно усмехнулся, потом вздохнул: - Времени нет.

Предыдущая страница 13 Следующая страница


Обет колдуньи 14

Келейос отошла к двери, и суккуб хлопнул ее по заду.
- Какая жалость, - вздохнул демон и понес воду к Лотору. Келейос подобрала его топор: - Я его понесу, полуэльф. Тебе он не понадобится.
Басистый смех Алхарзора подхватили визжащие голоса суккубов. Неприятно улыбаясь, Келейос вышла в коридор. Из камеры донеслись взрывы хохота, когда суккубы стали освобождать и отмывать пленника. Келейос стояла в коридоре, и воспоминания Алхарзора рвались сквозь нее. Глаза девушки были прикованы к камере в конце коридора. Там ее держали, когда она была здесь пленницей. Там было достаточно места, но сыро и угрюмо - клетка из клеток.
Кто-то прошептал ее имя, кто-то, стоявший возле решетки этой клетки. Золотистые волосы и кожа этого человека сияли даже сквозь грязь. Борода была густая и сверкающая, как пламя. Она подошла ближе и, заглянув в золотисто-карие глаза, узнала этого человека.
Мелтаанский дворянин, известный под кличкой Габел Себялюбец, заклинатель, чародей и убийца. Он убил ее учителя кузнечного мастерства - мастера Эдана, сжег его на глазах у Келейос. Она вновь ощутила ужас и ярость той минуты, будто к горлу подступила желчь. И ярость превратилась в магию. Келейос тогда сотворила свое самое первое волшебство - огонь. Огонь, который укротил Эдан для обработки металла, огонь, горящий под сосудом с травами для заговоров, огонь, неукрощенный и скачущий по лесам с сухим ревущим треском. Что-то открылось в ее разуме, что было прежде закрыто и запечатано. Келейос увидала огонь, истинный огонь, пламя. И, втянув его в руку, направила в ухмыляющуюся рожу чародея. Она была близка к тому, чтобы его убить.
Такого шрама не было ни у одного другого мелтаанского дворянина. Это был побелевший шрам от ожога, изрывший ямами и буграми правую половину лица. Один глаз был почти закрыт, и рубцовая ткань образовала шрам, вывернувший веко. Этот шрам достался ему от Келейос. Его можно было вылечить, но герцог Карлтонский повелел, чтобы Габел носил этот шрам в наказание. Поскольку в Мелтаане имел право царствовать лишь правитель без физических недостатков, Габел потерял королевство. Келейос лишилась ранга мастера, поскольку обнаружила новые магические способности, которыми ей предстояло овладеть. Магия, явившая себя в двадцать лет. Неслыханно.
- Габел, - прошипела она его имя. Он и не моргнул в ответ на прозвучавшую бешеную ненависть, поскольку чувство это было взаимным, но прижался поближе к решетке.
- Келейос Заклинательница, возьми меня с собой туда, куда ты идешь. С ее губ сорвался оглушительный мужской смех: - Твоя Келейос идет совсем не туда, куда ей хотелось бы.
Он, ошеломленный, отшатнулся назад. - Алхарзор?
Но Габел, кем бы он ни был, был заклинателем и чародеем, и тем и другим - искусным. Ему не нужно было произносить заклинания, чтобы распознать заговор, если он его видел. И он прошептал:
- Не Алхарзор владеет тобой, а меч владеет Алхарзором. Возьми меня с собой или я раскрою твой обман.
Зная Габела, Келейос не стала терять времени, ужасаясь или отвечая: «Ты этого не сделаешь». Сделает.
Она посмотрела на терпеливо ожидающих Эроара и Тобина. Подойдя к двери, она выбрала из мозга демона заклинание для камеры. Оно оказалось на удивление просто. Замок раскрылся у нее в руке, как бутон. Келейос шепнула Габелу:
- Если предашь или помешаешь, я убью тебя. Он кивнул:
- Что угодно, только убраться отсюда. - А этого зачем выпускаешь? - спросил высокий суккуб.
- Колдунье он надоел, и она хочет сделать из него пример для остальных. Демоница согласилась, что он стал утомительным. Из-за решетки другой клетки на Келейос смотрела девушка. Она была светловолосой и голубоглазой, похожая больше на женщину рыбачьего народа, чем на астрантийку. Молодая, не старше пятнадцати. Когда-то она была подмастерьем у Харкии. В тюрьму ее посадили за слишком частые неудачи. Келейос хотела бы взять девушку с собой, но суккубы не поверят, если освобождать всех пленников. И без того боги слишком благосклонны к ее хитрости. Отвернувшись от клетки, она связала Габела тем же заклинанием, что Эроара и Тобина. - Пойди встань с остальными. Он повиновался без единого слова. - Отличное заклинание для такого, как он, - засмеялся суккуб. -А то он разговаривает даже во время совокупления.
Когда вывели Лотора, Келейос и на него наложила заклятие. До того, как его серебристые глаза опустели, они успели взглянуть на нее, и в них была бешеная ярость.
Они молчаливо шли цепью за нею. Сопровождавший их суккуб ахнул, увидев бойню в пыточном зале. Келейос/Алхарзор объяснил:
- Ах-ха, не знаю, кто эту мясорубку начал, но неизвестный мне ледовый демон убил зеленого демона и Скульбу - демона земли. Я застал его врасплох, и он на меня напал. Пришлось его убить, к сожалению.
- Да, красный демон, к сожалению. - Голос был низкий, но, несомненно, женский. В комнату вошел большой суккуб. Бедра демоницы были опоясаны золотым мечом, а на правой руке висел кинжал в ножнах. Из черепа выдавались два желтоватых рога, а волосы имели цвет хорошего рубина, красного, как голубиная кровь. - Объясни мне, что здесь произошло.
- Элвинна, с каких это пор я обязан тебе объяснять что бы то ни было?
Полные губы раздвинулись в ворчании, обнажив желтоватые зубы, предназначенные для пуска крови.
- А с каких это пор ты способен убивать других демонов, не спросив сперва колдунью? - Глаза ее сузились, желтые, лишенные зрачков. - И где твое ожерелье повиновения? Меч ее вылетел из ножен. - Обманщик, - прошипела она. Келейос сбросила с людей заклятие, кинула Лотору его топор и стала загонять Алхарзора обратно в меч. Эроар ударил Элвинну молнией силы, что застало ее врасплох, потому что большинство гуманоидов не могли на нее нападать. Но Эроар не был человеком, а Лотор был обучен сопротивляться. Только Тобин беспомощно остался стоять.
- Не дай ей позвать стражу! - крикнул Лотор Эроару. Он подхватил с пола боевой топор и напал на суккубов. Эроар вопросов не задавал, но бил демоницу заклятием за заклятием. Стражниками были инкубы и герои-мужчины, поклонявшиеся ей при жизни и очень опасные. Но чтобы их позвать, Элвинне нужны были хотя бы несколько секунд, а Эроар их не давал.
У Келейос не оставалось магии столько, чтобы построить блок, могущий остановить полубога, но у нее был поражающий демонов меч. Он жадно поглотил Алхарзора вновь и освободился для кровопролития. Келейос крикнула Эроару: - Я ее отвлеку, поставь блок на разум. Богиня-демон усмехнулась, увидев серебристый меч и субтильного нападающего. Лезвия столкнулись с металлическим криком и дождем синих и красных искр. Блок Эроара охватил их, покалывая разум Келейос, а золотой меч хотел добыть ее жизнь. Клинки узнали друг друга, и их взаимные чувства пульсировали сквозь держащие руки. Когда лезвия касались, между ними словно молния проскальзывала.
Келейос поскользнулась в луже талого льда, и демоница прыгнула вперед, целясь ей в голову. Серебристый меч взлетел, чтобы отбить удар, и рука Келейос онемела до плеча. Ей пришлось войти глубже в заклинание меча, чтобы найти силы перейти к атаке и встать на ноги. Песня смерти меча ревела в ушах сладкой музыкой, и его жажда крови стала ее собственной.
Когда она заставила противницу отступить под бурей атак, кто-то крикнул. Келейос не поняла слов, но потом сосредоточилась, предоставив на момент бой мечу. - Келейос, отойди от нее!
Это был Лотор. Она потянулась внутрь меча, заставляя его вернуться, навязывая свою волю. Он сопротивлялся и чуть не вывихнул ей руку. Келейос сделала выпад, показав незащищенный живот, и тут же перекувырнулась за дыбу, а золотой клинок глубоко впился в дерево. Келейос вскочила, готовая к атаке, и услышала жужжащее шипение и мерзкий вопль. Выглянув осторожно из-за дыбы, она увидела Лотора с выставленным вперед топором. С его конца с треском слетали зазубренные молнии и пригвождали к стене демонскую богиню. Она извивалась, излучая жар и свет.
Лотор опустил оружие, и свет пропал. Демоница рухнула на пол и стала исчезать, проворчав:
- Я тебе это запомню, черный целитель, и тебе, полуэльфийка. И пропала вместе с мечом. - Пойдемте быстрее, сейчас другие придут, - сказал Лотор. - Не знаю, сколько времени ей потребуется, чтобы собрать силы для нового нападения. Два дня, если нам повезет.
Тобин не мог нападать на демонов, поскольку не имел магического оружия. И магия богини демонов оказалась для него слишком сильной, как когда-то для Габела. Он прошептал:
- Так вот она какая, Элвинна. Теперь я знаю, что мои приятели в Мелтаане врали: не спали они с такой никогда.
- Смерть Харкии задержит погоню, - сказала Келейос. - Она всегда ревниво оберегала свою власть, и какое-то время демоны будут дезорганизованы. Нам надо убраться с острова раньше, чем они найдут нового вожака.
С этим никто не спорил. Она повела их прочь, зная расположение коридоров, но потребовала, чтобы Лотор держал Габела под присмотром. Тобин почувствовал себя оскорбленным: - Почему черный целитель, а не я? - Потому что, если Габел попробует нас предать, я хочу, чтобы он был убит на месте. Ты, дорогой мой Тобин, не убьешь человека просто потому, что я так сказала. Лотор - убьет.
Раздался звук медных колокольчиков, чуть не в лад, и появился маленький зеленый демон. - Я предупреждал тебя, госпожа, я ведь говорил. Келейос взглянула на присевшего демона: - Да, Грогх, ты говорил. Пойдем. Пользуясь знаниями Алхарзора, Келейос выбирала дорогу по покрытым толстой пылью коридорам. Взятые в казематах факелы горели в спертом воздухе коптящим пламенем. Они пришли к развилке трех туннелей. По центральному уходила цепочка следов. Келейос наклонилась, промеряя рукой ширину следа.
- Человек, в мягкой обуви, возможно - женщина.
- Харкия? - спросил Эроар. - Слишком свежие. - Она поднялась, стряхивая с рук пыль. - Нам нужно идти налево.
- А что, если мы потом встретим то, что там в среднем коридоре? - спросил Габел.
- Тогда так тому и быть, Габел, но гоняться за приключениями не будем.
Они пошли в темноту. Наконец факелы зашевелило дыхание ветра, и Келейос жестом приказала загасить их. Прижавшись возле выхода, она выглянула в большую пещеру. Выход из пещеры горел ярким солнечным светом, так что гончих Верма можно было не бояться. Возле выхода свернулся золотой червь. Келейос никогда не видела таких огромных чешуек: каждая размером с учебный щит рыцаря. Червь был так велик, что глазом не охватить сразу. Келейос шепнула: - Как вы прошли мимо этой штуки? - Дружелюбие, - был ответ. - Пусть подойдет сюда Эроар. Человек-дракон подошел и прижался к стене возле Келейос: - Да.
- Как нам мимо этого пробраться? - Сдержав обещание, вылечить зараженный глаз. - Я еще никогда не видела такого огромного червя, - сказала Келейос с коротким вздохом. - Ты с ним поговори, Эроар, а Я помогу тебе в лечении.
Эроар оставил группу и вышел в пещеру. Он, казалось, взорвался вверх и наружу и снова стал драконом. Это был могучий зверь, живая гора сапфира и эбенового дерева, но рядом с золотым червем он выглядел карликом.
Червь зашевелился и поднял на него глаз. Обод черного глаза опух, и из угла сочился молочный гной.
Стойло червя не было ничем оборудовано - голый камень и было очень грязным.
Келейос разозлилась: как кто-то мог так обращаться с разумным существом! И чуть не хихикнула - такая это была мелочь по сравнению со всем тем, что сделала Харкия.
Червь поднял массивную, обрамленную бахромой голову - взглянул здоровым глазом и обнюхал Эроара. Минуту они говорили по-драконьи. Затем Эроар повернулся и движением хвоста в синей чешуе пригласил выйти остальных.
Габел было попятился. Лотор его толкнул, и тот, кувыркаясь, свалился с пологой кручи к ногам Эроара. Дракон зашипел на него, и глубокий голос сказал:
- Для тебя я могу и нарушить свое правило, мелтааниец.
- Какое правило? - дрожа, спросил тот. Ответила Келейос:
- Эроар положил за правило никогда не есть людей. - Она посмотрела на него как бы издали. - Поаккуратней, Себялюбец, а то умрешь так или иначе.
После недолгих уговоров червь склонил к Келейос массивную голову. Та велела маленькому зеленому демону:
- Грогх, принеси мне теплой воды и чистых тряпок.
Тот радостно кивнул и исчез. Келейос заметила, что Габел морщится.
- Что тебе не нравится. Себялюбец? - Мы рискуем свободой для лечения какого-то червяка. - Мы дали слово. - Ну и что? - пожал он плечами. - Конечно, тебе не понять, что значит данное слово.
- Нет, полукровка, я понимаю только, что значит самосохранение.
- Тогда выметайся. Вон выход из пещеры. - Нет, я останусь с тобой. У тебя всегда было невероятное везение, еще даже когда у тебя Счастливца не было. - Он шагнул вперед и спросил: - А кстати, где твой меч? Келейос ничего не сказала. - И золотых браслетов нет. Да ты опять всего лишь женщина. Может быть, я тебе показал бы, каково лежать под мужчиной со шрамом. У меня только лицо повреждено, а остальное работает отлично.
- Хватит, - сказал Лотор, положив ему руку на плечо.
- Отпусти его, - сказала Келейос. Лотор неохотно, но подчинился. Келейос вытащила из ножен Разящее Серебро и подошла к заклинателю, держа его острием вперед. - Ты знаешь, что это? - Волшебный меч валлерийской работы. - А что он делает с человеком? - Ты разве мой учитель, Келейос?
- Отвечай мне - что будет, если применить его против человека?
- Он уничтожит его душу. Это пожиратель душ. - Отлично.
Холодный металл уперся ему в шею, и он ощущал исходящую из него жажду. Он почти слышал песню, что пел клинок, и в его глазах плясали страх и злость.
Меч пел ей об отмщении, и она позволила себе мимолетную улыбку.
- Если еще раз подойдешь ко мне, я ударю тебя этим.
- А что скажет на это твоя богиня Сиа? - В том, что касается тебя, она меня поймет. У него на лбу выступила испарина. - Я польщен.
- Не стоит. - Келейос одним быстрым движением вложила меч в ножны. Повернулась к нему спиной и пошла к драконам.
Под руководством Эроара она осмотрела вспухший глаз. Когти дракона не годились для такой тонкой работы, а червь до конца доверял лишь дракону. В углу, из которого сочился гной, торчал наконечник и обломок древка копья.
- Спроси ее, Эроар, почему она не попросила удалить копье.
- Она просила, но Харкия засмеялась и сказала, что это научит ее не допускать больше, чтобы ее чуть не победили.
- А как же могла Харкия удержать эту зверюгу в качестве стража, если та ее ненавидит?
- Заклинания. Ей некуда идти, потому что заклятие не дает ей покинуть пещеру.
- Но теперь Харкии нет. Через несколько дней заклятие пропадет, и она будет вольна идти или остаться. - Она очень благодарна.
Келейос достала зелье из неволшебной поясной сумки. Его дала ей Бреена - прощальный дар. Бреена сама сварила его, и оно применялось в разных случаях - и в частности, для борьбы с воспалением. Вернулся Грогх с медным кувшином, от которого поднимался пар, и с полотенцами, которые он намотал себе на руки и на голову. - Вот, госпожа, как ты и просила. - Отлично, Грогх, отлично. Через Эроара она предупредила червя, что будет больно, и схватилась за обломок копья. Когда он вышел, Келейос покачнулась назад. Червь взвился над ней на дыбы, вопя от боли. Из раны хлынула грязная жидкость пополам с кровью. Остальные попятились от перепуганного зверя.
Эроар постепенно успокоил червя, и она позволила Келейос снова приблизиться, но была напряжена. Келейос смочила полотенце водой и стала прочищать рану. От этого было больно, но боль успокаивалась. Зверь позволил Келейос продолжать, не причиняя особых хлопот. Когда глаз очистился, насколько это было возможно, Келейос приложила к ране мазь.
- Скажи ей, чтобы не расчесывала. Опухоль пройдет, если она не раздерет ее о стенки.
Эроар перевел, и червь согласился делать, как сказано.
- Хотела бы я наложить на этот глаз бинт, - сказала Келейос. - Но тут потребуется целая кладовая полотна.
Люди вышли на воздух. Эроар на прощание махнул червю. Грогх прыгал рядом с Келейос. Поти вышла с достоинством, стараясь не подходить близко к червю. Приземистые деревья шелестели на ветру бледными листьями. Отойдя подальше от укрытия Харкии, люди тихо заговорили, все еще опасаясь погони.
- Харкия пренебрегала своим червем, - сказал Эроар. - Почему? - спросил Лотор. - Червь мог бы ослепнуть на этот глаз, если бы мы не пришли. Гигантские черви - не порождение природы, они - творения магии и потому подвержены многим болезням. Чуть больше внимания, и червь будет в хорошем состоянии.
Они вышли из зарослей и пошли вдоль берега. У Харкии было несколько лодок у причалов в разных местах острова. Пользуясь знаниями Алхарзора, Келейос выяснила, где может находиться достаточно комфортабельное и управляемое судно. На уплотненном ветром до твердости скалы песке стоял пес. Гончая средних размеров, белая с коричневыми пятнами. Подойдя ближе, они заметили, что у нее не было одного уха, не так, словно его оторвали в драке, а будто она без него и родилась.
К собаке подошли еще две гончие, одна белая, другая черная. Келейос шепнула:
- Внимательнее. Мне их вид не нравится. Они проходили вблизи гончих. У черной не было глаза, у белой была искривлена нога. В коричневых глазах сверкала злоба. - Кто они такие? - спросил Тобин. - Дневная форма гончих Верма, - ответил Лотор. - И их глаза магией не обманешь. - Мерзкие твари, - сказал Габел. - Ты бывал дичью в дневной охоте? - спросила его Келейос.
- Мне пришлось испытать много удивительного с нашей последней встречи.
- Бедняжка Габел. А за мной охотились в этих лесах, когда мне было семнадцать. - Храбрая маленькая полуэльфиечка. - Хватит, - сказал Лотор. - Сила гончих убывает днем, но если они предупредят других, мы все еще можем погибнуть.
Не говоря более ни слова, все побежали вдоль берега. Вытащенные на берег лодки были окружены кольцом собак. Они ворчали в знак неудовольствия, а один большой желтый пес угрожающе оскалился и вздыбил шерсть. Лотор вышел вперед: - Давайте-ка я вам расчищу дорогу. Он произнес никем толком не расслышанное слово низким и в то же время шипящим голосом. Оскалившийся пес, рыча, попятился прочь, а остальные отбежали на безопасное расстояние.
- Быстро, - сказала Келейос, - спускаем ее на воду.
- Но для чего годится такая маленькая лодочка? - спросил Лотор.
- Лолтуниец, рыбаки в таких лодках между островами плавают. Давай быстрее.
Море было пустынным и спокойным. Волны мягко шлепали о берег. Келейос положила руку на лодку. - Толкаем!
Поти и зеленый бесенок прыгнули в лодку. Тобин и Эроар, снова в виде человека, взялись за борта. Габел стоял в стороне и принимать участие в работе не собирался. Келейос сказала сквозь стиснутые зубы:
- Эти гончие наведут на нас других. Быстрее. - И, глянув на ленивого заклинателя, бросила: - Габел, не будешь помогать - поплывешь за лодкой.
Он и остальные начали руками и плечами толкать в воду вытащенную на берег лодку. Желтый пес завыл, и ему издалека ответил рог. - Толкайте, толкайте изо всех сил!
Лодка вдруг подалась и сразу съехала в воду, люди забарахтались вокруг. Лотор упал и исчез в темной воде. Остальные взобрались на борт. Келейос тихо выругалась, вставляя весла в уключины. - Черный целитель плавать умеет? - Не думаю, - ответил Тобин. - Урлов горн, чего ж он тогда в лодку не влез? И за миг до того, как она решила за ним нырнуть, за борт лодки схватилась рука в перчатке, а за ней из воды показалось лицо лолтунийского принца. Тобин помог ему взобраться, и Келейос пришлось ему сказать: - Поосторожнее, или ты опрокинешь лодку. Лотор лежал на дне лодки, дыша, как рыба на песке. Келейос стала грести. Тобин взял другую пару весел, и они стали править в открытое море. Снова зазвучал горн.
Габел, казалось, вот-вот расплачется. - А почему они просто не телепортируются? - Разум гончих не может дать достаточно ясной картины, а даже демон не может телепортироваться, не зная, куда и во что.
Келейос в такт собственному дыханию шептала молитву:
- Эллил, богиня вечного моря, дочь обмана и человечности, ты знаешь меня. Я ловила рыбу и купалась в водах твоих, я много раз доверяла тебе свое тело. Великая Эллил, пошли нам ветер, несущий в безопасную гавань.
Руки и плечи онемели от гребли. - Греби, Тобин, греби, как никогда не греб! Лотор осторожно сел: - Я буду грести.
- Нет! - Ответ вышел резким, и лицо Лотора затуманилось гневом. - Тобин знает, как работать веслами, а ты нет. Учиться нет времени.
Ветер если и не помогал, то и не вредил. Эллил была способна и порвать парус, и надуть его. Она была морем, и доверять ей надо было с опаскою.
Они гребли. Тобин не оборачивался глянуть назад, но Келейос видела.
На берегу собралась группа каких-то существ, и их чешуйки переливались самоцветами в лучах солнца. Зеленые, красные, синие и белые демоны сверкали в солнечном свете. Один из них поднял к губам медный горн и протрубил единственную ноту. Звук был чист, красив и страшен.
Подул ищущий ветер, пахнущий смертью и тлением. Буря тления поднялась с острова и стала красться к ним. Они гребли, но дистанция сокращалась. И тогда из ножен наполовину приподнялся меч:
- Госпожа, Алхарзор умеет телепортировать, и он еще свеж.
- Нет, - ответила Келейос, - я слишком устала. - Но Алхарзор не устал. Она помотала головой.
- Я умею телепортировать, Келейос, сказал Эроар.
Она глянула на дракона: - Скольких? - Я тоже устал. Троих плюс себя. Келейос вздохнула:
- Я сегодня уже телепортировала. На второй раз меня не хватит, но с помощью Алхарзора я перенесу себя, Поти и демона.
- Но куда? - спросил Габел. - Что тут в пределах досягаемости?
- Замолчи, Габел. Дай мне послать Эроару картину.
Чтобы телепортироваться и не стать частью недавно передвинутого на новое место стула, надо знать координаты. Келейос знала только одну комнату, которая оставалась прежней. Она представила внутренним зрением наклон головы единорога, пощипывающего низкую травку «кровь дракона», жеребца, стоящего на серой скале и наблюдающего, чтобы не приблизился чужак, ползучую поросль, под которой прячется кролик. Она это уже делала на тренировках.
- Ты понял? - спросила она Эроара. - Да.
Келейос пустила лодку дрейфовать и снова извлекла из себя демонскую магию, но усталой она была просто до боли. Она будто плыла против сильного течения, но вода была огнем и обжигала кожу. Алхарзор явился, гневный и сильный, совсем не усталый. Эроар с тремя людьми исчез. Грогх приник к ее спине, а Поти она взяла на руки. Кошка зафыркала на бесенка, а он на нее зашипел.
Алхарзор сражался с ней, стараясь подчинить себе и забрать их туда, куда хотел он. Туча смерти подбиралась ближе, и воздух смердел ее вонью. Келейос боролась с демоном и дышала через рот, преодолевая тошноту. Поти издала жуткий вопль. Келейос произнесла:
- Если не перестанешь со мной бороться, погибнем оба.
- А я уже погиб, - прошипел Алхарзор. - Ты меня убила.
С этим трудно было спорить, но его надо было остановить. Алхарзор был красным демоном, а это означало огонь. Она подумала о холоде - лед, смиряющий огонь, изгоняющий его ярость. Перед волной магической зимы Алхарзор с воплем попятился. Она держала его в тюрьме из мороза. Металл меча замерз в ее руке, но его огненным ядром, пульсирующим силой, был Алхарзор. Она подчинила его. Облако парило над лодкой, и Келейос глянула вверх. Концентрация ослабела. В облаке летали куски чего-то живого, и оно перетекало над лодкой.

Глава 15 ОСТРОВ СТЕРЕГУЩЕЙ

Келейос оказалась рядом с остальными. Она упала на кровать, придвинутую слишком близко к стене. Одна рука коснулась стены и тяжелого гобелена с единорогом. Он спадал мягкими волнами. В кровати сидела маленькая девочка, глядя на них расширенными зелеными глазами. Грогх соскочил с плеча Келейос и кувыркнулся в воздухе, пролетев мимо девочки. Та тихо пискнула. Поти спрыгнула на плетеный коврик на полу. Нянька Магда, вооружившись веником, защищала свою территорию и загнала мужчин в угол.
- Скажи этой женщине, что мы друзья, - воззвал Лотор, - чтобы мне магию на нее не тратить. У Келейос начались рвотные позывы, она пыталась вдохнуть чистого воздуха. Речью она не владела. Грогх, бесенок, сразу понял, чем взбесить няньку. Он подобрался сзади и задрал ей юбки. Она завизжала и махнула на него веником. Но он был проворен, и она ударила по воздуху. Бесенок заставил ее крутиться юлой и размахивать веником, как будто он был огромной зеленой мышью.
Келейос преодолела тошноту, вдохнув чистый и холодный воздух. Откинув кольчужный капюшон и все еще тяжело дыша, она шепотом позвала: - Магда.
Но женщина от штучек мелкого беса была почти в истерике. Келейос строго потребовала: - Грогх, оставь ее в покое. Бесенок последний раз дернул за пышные юбки, откатился так, чтобы его не достали, и сел. Он усмехался Магде, показывая длинные острые зубы.
Магда, сильно запыхавшись и чуть не плача, глядела на Келейос:
- Ты на самом деле здесь или это демонская иллюзия?
- Я на самом деле здесь, Магда. Женщина нерешительно приблизилась и сказала ребенку, который все смотрел широко раскрытыми глазами:
- Ллевеллин, ты же помнишь тетю Келейос? Девочка смотрела на покрытую кровью фигуру в кольчуге. Бледное изможденное лицо, слипшиеся каштановые волосы, а глаза - глаза страшные. Но девочка была хорошо воспитана и заставила себя произнести:
- Здравствуй, тетя Келейос. - Мой привет тебе, племянница Ллевеллин, - ответила Келейос и, помня кое-что о детской натуре, добавила: - Помнишь, я тебе подарила юлу, которая вертится и поет?
У девочки прояснилось лицо: - Она все еще поет мне. Это было хорошее заклинание.
- Спасибо, - улыбнулась Келейос. Дверь грохнула, и влетели два стражника, одетые в белые с серебром мундиры Стерегущей. При виде пестрой группы из ножен выскочили короткие мечи.
- Уберите это, - велела Магда. - Вы разве не видите, что прибыла леди Келейос с друзьями?
Стражники явно сомневались, но Магда выгнала их из комнаты: - Разбудите Стерегущую. Тут они стали еще больше мяться: - Слишком рано Стерегущей подниматься. - Не важно, ее сестра прибыла. Идите же и делайте, что вам сказали.
Они ушли, и нянька захлопнула за ними дверь. Потом Магда оглядела Келейос с головы до ног и прищелкнула языком:
- Что за неряха. Я понимаю, что твоему внезапному появлению имеется какая-нибудь убедительная причина, но сначала я вам всем приготовлю комнаты, еду и чистую одежду.
И прежде чем Келейос успела что-нибудь сказать, Магда продолжила:
- И я посмотрю, чтобы тебе дали кое-какие предметы мужской или скорее мальчишеской одежды. - Спасибо, Магда. Женщина завернула ребенка в одеяло: - Пошли, котенок, мы уступим тете комнату, пока не приготовим ей чего-нибудь получше.
Ллевеллин застенчиво махнула тете ручкой через плечо Магды, и прибывшие остались в комнате одни.
Утро выложило теплую солнечную дорожку поперек кровати. Густо-розовые, почти красные покрывала отливали золотом. Теплые золотые пятна ложились на пол через узкие окна вдоль восточной стены. - Где мы? - спросил Тобин. - На острове Стерегущей. Эроар шагнул вперед:
- Из-за тебя мы чуть не материализовались внутри кровати.
- Я не знала, что кровать пододвинули так близко к стене.
Человек-дракон прищурил глаза:
- Не знала?
- Год прошел с тех пор, как я тут была. Тогда места было достаточно.
- Ты велела нам телепортироваться в помещение, которое ты уже год не видела, и с таким подвижным ориентиром, как гобелен? Он же мог оказаться где угодно.
- Но он же не оказался где угодно, а был точно здесь.
Драться с оборотнем ей очень не хотелось. - Я же говорил, что ей везет, - сказал Габел. Келейос устало опустилась на кровать, не обращая внимания на то, что измазала ее кровью. Поти свернулась в кресле-качалке в углу. Она потрогала пухлую обивку, выпуская натягивая коготки, и, удовлетворившись, улеглась. Свернулась в черно-белый шар, накрыв голову пушистым хвостом. Грогх обнаружил лошадку-качалку. Ручки с зелеными когтями вцепились в держалки на деревянной голове, а широкие задние лапы чуть не доставали до пола. Он самозабвенно качался на деревянном скакуне, смеясь шипящим смехом от восторга.
Гобелен с единорогами всегда висел в детской. Табун единорогов уходил от погони, у их ног надрывались гончие, а сзади скакали охотники. Единороги были калтуанскими красавцами, деревья и цветы были изображены потрясающе точно. Это был настоящий лес Калту. Келейос подумала, как всегда при виде гобелена, зачем они, при такой тщательности деталей, испортили картину, заставив единорогов бежать табуном, как лошадей.
Габел отдыхал у окна в мягком кресле. Солнце окрасило его шрам в тот же золотистый цвет, что и все лицо, глаза закрылись, по лицу блуждала странная улыбка.
Келейос почти пожалела, что не оставила его на острове. К тому времени, когда они оказались в лодке, демоны уже все знали, и шантажировать ее он больше не мог. Она встряхнула головой. Даже Габел не заслуживал того, чтобы отдать его в руки демонов. Или как раз заслуживал?
Она заметила, что Габел на нее смотрит. Они смотрели друг на друга, играя в гляделки. Первым, с деланным смехом, отвернулся он.
Келейос посмотрела на Лотора, который наблюдал за ними обоими.
У двери послышался шум, и первыми вошли стражники. Они встали по обе стороны двери, держа обнаженные мечи на уровне груди.
Тот, что слева, был высок и мускулист, но неожиданно худ. Черные волосы спадали вперед, мешая взгляду серо-голубых глаз. Он неуверенно произнес: - Принцесса Келейос.

Предыдущая страница 14 Следующая страница


15 Лорел Гамильтон

Его глаза скользнули влево на демона, скакавшего с криками «ур-р-ра!» на игрушечной лошадке.
- Это я, Траск. Вернулась домой, хотя и неожиданно и со странными спутниками. Это долгая история.
Келейос помнила его как одного из тех громил, что в молодости мучили Белора.
Он открыл рот, собираясь еще что-то сказать, но позади него появилась фигура. Она была одета в зеленый женский плащ, спадавший длинными складками, из-под него мелькало бледное платье. Широкий капюшон скрывал лицо. Пройдя вплотную к стражникам, она бросила им: - Уберите оружие. Те повиновались.
Когда она вышла на солнечный свет, на плаще заиграли золотые нити. Женщина в плаще остановилась возле Келейос. Они минуту молча смотрели друг на друга, потом обнялись. Капюшон отлетел назад, открыв густую гриву каштановых волос, правильные черты треугольного лица с чуть раскосыми глазами, такими же зелеными, как плащ.
Если не считать цвета глаз, женщина была копией Келейос. Келейос смотрела на сестру-близнеца, гадая, какого рода приветствие ее ожидает. Голос был официален: - Добро пожаловать домой, сестра. Келейос так же официально ответила: - Хорошо быть дома, сестра. - Кто твои спутники? Келейос жестом попросила Тобина подойти. - Метия, дважды носительница королевской крови, я представляю тебе принца Тобина из Мелтаана, наследника провинции Феррей, подмастерья чародея и провидца.
Женщина протянула кончики пальцев в астрантийском жесте гостеприимства. Тобин слегка коснулся их и поклонился.
Метия неуверенно посмотрела на черную броню и бледное лицо Лотора, вопросительно подняв бровь.
- Сестра, позволь представить тебе принца Лотора - носителя Гора, некогда наследного принца всего Лолта, чародея и моего нареченного консорта. Женщина ровным голосом спросила: - Не являешься ли ты, как и остальные принцы Лолта, еще и черным целителем? Лотор наклонил голову: - Да, сестра моей нареченной. Она, казалось, вздрогнула, услышав эти слова, и спросила:
- Носитель Гора? Кто такой Гор? Лотор с холодной улыбкой погладил топор у себя на боку.
- Понимаю, - просто сказала она. Следующим был Габел, но о нем Келейос сказала лишь: - Он шантажом вынудил меня его спасти. Это тот самый Габел, который убил моего учителя кузнечного дела - Эдана.
Суровый взгляд Метии очень напомнил Келейос. - Убийцам нет входа на остров Стерегущей. - Я был наказан судом Мелтаана. Келейос шагнула к нему: - Но ты еще жив. Эдан мертв, а ты жив. Мне это всегда не давало покоя. - А мне всегда не давало покоя, что я не доставил себе удовольствия убить тебя, полукровка. Метия сделала знак стражникам, и те встали по обе стороны Габела.
Он криво улыбнулся.
- Я был судим и приговорен. Второй раз вы этого не сделаете - таков закон. - Здесь я закон, сказала Метия. Он не моргнул.
- Но вы обе ходите по путям Сиа и не сможете хладнокровно меня убить. Я был наказан, и не в ваших правилах наказать меня еще раз.
Метия ничего не сказала. Она обернулась к стражникам:
- Уведите его отсюда и охраняйте. Я хочу, чтобы он ни секунды не оставался один.
Стражники поклонились и вывели Габела. Тот не был невеждой в дипломатии и потому не протестовал. Он лишь на секунду задержался у двери: - Надеюсь, мы с тобой увидимся, Келейос. - Наверняка мы это как-нибудь устроим. - Нет, - сказала Метия, никаких дуэлей на моем острове. Я запрещаю, Келейос. Келейос пожала плечами: - Ты здесь Стерегущая. - В другой раз как-нибудь, - сказал Габел. Келейос кивнула. Метия поклонилась Эроару: - Нас с тобой не надо знакомить, Эроар. - Да, Метия, не надо.
Они пожали друг другу руки, и Метия подошла к Поти. Кошка зевнула, обнажив клыки, и потянулась под опытными руками Метии.
- Я вижу, ты жива, о Потия Великолепная. Метия повернулась к бесенку, который теперь тихо сидел на лошадке: - А это что еще?
Келейос махнула рукой. Демоненок соскочил на землю, подбежал к ней и присел возле, как обезьянка.
- Это Грогх, из самых мелких демонов, которого я зачаровала. Он помог нам убежать с Серого Острова.
- С Серого Острова? - побледнела Метия. - Я слышала лишь, что тебя изгнали. Неужто Несбит отправил тебя туда?
Келейос кивнула, внимательно глядя сестре в лицо. Метия решила отложить вопрос о коварстве Несбита ради более насущного.
- Я бы хотела, чтобы в моем замке не было демонов. - Она стояла очень прямо.
- Поняла. - Келейос склонилась к демону. - Грогх, я сейчас сниму с тебя ожерелье повиновения и освобожу тебя.
У него глаза расширились от страха, и он попятился, вцепившись коготками в ожерелье на худой шее. - Нет, нет, госпожа, не надо! - Ты ведь демон, бесенок по крайней мере. Твоя порода не очень любит служить.
- Это правда, но если ты меня освободишь, я буду принужден вернуться в плохое место. - То есть на Серый Остров?
Он энергично закивал.
- А чем это плохое место для демона? Харкия мертва, и ты свободен.
- Нет, госпожа, те из нас, кого не заколдуют, будут навеки в плену. - Он подполз к ее ногам, охватив колени. - Не отсылай меня туда, я не хочу быть частью аттракциона.
Келейос положила руки ему на плечи и сосредоточилась.
- На нем - одержимость, неглубокая, но сильная. Он будет принужден вернуться. - Она приподняла демона. - Грогх, я пока не буду тебя освобождать.
- Спасибо, спасибо тебе, госпожа. - Он попытался лизнуть ей руки, что среди демонов является знаком глубокого почтения. - Это не нужно, Грогх. Он выглядел, как обрадованный щенок. - Ладно, - сказала наконец Метия, - только пусть не попадается мне на глаза. - Он не будет.
Метия дернула за шнурок у двери, и почти сразу вошли служанки.
- Они покажут вам ваши комнаты, накормят, переоденут и искупают.
Метия что-то сказала светловолосой служанке, и та куда-то убежала. Потом Метия ясно дала понять, что хочет остаться наедине с Келейос, и остальных увели.
Дверь закрылась, они остались одни. Молча смотрели они друг на друга. Молчание нарушила Метия: - У тебя ужасный вид.
Келейос глянула вниз на заляпанную кровью кольчугу. Провела рукой по спутанным волосам и засмеялась:
- Все та же Метия. Ходит по коридорам в плаще, чтобы никто не увидел ее не до конца убранной. Метия улыбнулась, но глаза остались серьезными. - Я все та же, а ты нет.
- Ну почему? Разве не так я всегда появлялась дома: в броне, с мечом в руке и окровавленная? - Нет.
- Нет. - Келейос попыталась было сесть на кровать, но увидела, как вздрогнула сестра, и осталась стоять. - Еще мне нужна ванна и чистая одежда. - Я хочу с тобой поговорить. - Понимаю, но это можно и позже. - Хорошо, я приду к тебе в комнату, когда ты отмоешься и оденешься. Я распоряжусь, чтобы еду подали нам туда.
Келейос кивнула в знак согласия, и Метия вышла. Она не хотела говорить с Метией ни о Лоторе, ни о демоне, ни о чем. Но когда приходишь домой, всегда приходится отвечать на вопросы.
Она вышла из комнаты, оставив Поти спать, а Грогха - играть с одной из кукол Ллевеллин. Он сосредоточенно хмурился, пытаясь расстегнуть маленькие пуговки.
Ванны выстроились ровными рядами, сияя мрамором. Использовать магию, чтобы они всегда были чисты и горячи, было несколько экстравагантно, но этот заговор был наложен еще при строительстве замка, и не было никаких признаков, что он кончается. Тобин уже был мокрым, и волосы разметались по его плечам красными, почти кровавыми прядями. Ему помогали две служанки, и все трое весело хихикали.
Лотор сидел в самой горячей ванне, от него поднимался пар. Волосы его были расчесаны и лежали совершенно свободно, гораздо длиннее, чем у Тобина, почти как у женщины. Концы волос плавали на поверхности воды. При виде ее он нахмурился и сказал: - Я думал, эти ванны для мужчин. Келейос ответила:
- У нас тут обычаи Астранты и Мелтаана. Ванны служат всем и не отличаются ни местом, ни магией.
Он съежился в воде, вырываясь из рук двух служанок, и попытался закрыться полотенцем. Она засмеялась, видя, как ему неловко. Подошли еще две служанки и стали помогать ей снять доспехи.
- Лотор, но ведь служанки тоже женщины, и они тебя видят. - Но ведь они служанки. Келейос понимала, что значат служанки для особ королевской крови. Они просто невидимы, пока не допустят ошибку.
- Если тебе так будет лучше, я могу отойти подальше.
Он ничего не сказал, только глянул на нее бледным глазом из-за тумана платиновых волос. Служанки пошли за ней и погрузили ее в воду, которая оказалась несколько холоднее, чем ей хотелось бы. Келейос не имела желания дальше с ним спорить. Если уж им суждено соединиться, то понадобится хотя бы подобие дружеских отношений.
Тепло воды пронизывало ее усталое тело, успокаивая боль от синяков и порезов, слишком мелких для того, чтобы ими занимался целитель. Светловолосая служанка стала вычесывать колтуны из ее волос.
Келейос повернулась, чтобы посмотреть на Тобина. Он был поглощен попытками затащить смеющуюся служанку к себе в воду. Келейос спросила: - Тобин, где мастер Эроар? Юноша прекратил приставать к девчонкам на то время, что потребовалось для ответа:
- Он сказал, что хочет почиститься в истинном виде, и пошел наружу, к озеру драконов. Келейос откинулась назад и предоставила чужим рукам расчесывать волосы и успокаивать боль. Со стороны ванны Тобина вновь донеслись хохот и плеск. Сильные уверенные руки намылили ей волосы, и она принимала заботу, закрыв глаза и откинувшись на стенку ванны. Потоки теплой воды из кувшина смыли мыло с волос.
Сильные пальцы начали разминать ей мышцы плеч. Ей намыливала плечо одна пара рук - только одна.
Она села, вывернувшись из этих рук, с волос стекала вода. Около ванны стоял на коленях Лотор. У него в руке было мыло, а рукава чистой туники закатаны, обнажая мускулистые предплечья. Две служанки присели поодаль, с беспокойством за всем этим наблюдая.
Она подавила желание прикрыться и посмотрела прямо ему в лицо.
Она никогда не видела его иначе, как в черном - в цвете особ королевской крови Лолта, в цвете его бога. Сейчас он был одет в серебристо-синее с металлической вышивкой на плечах и рукавах. От этого смягчилось чуждое серебро в его глазах, и даже на белой коже появился какой-то намек на цвет. - Что тебе нужно, Лотор? - В чем дело, любимая? Стесняешься? - В ванных есть правила, которые нужно соблюдать. Правило номер один - прикасаться могут только слуги. Если его не соблюдать, мы скатимся к временам, когда в ванны пускали только мужчин.
- Ах да, но я ведь не знал этих обычаев. Прости меня.
Она свирепо на него уставилась: - Теперь знаешь, так что убирайся. Он положил мыло в миску и погрузил руки в воду - отмыть.
Она ударила по воде кулаком, облив его с головы до ног. - Убирайся!
Он встал - на коленях, там, где они касались пола, были мокрые пятна. Он начал опускать закатанные рукава, глядя на нее вниз, полностью одетый, а она сидела в воде голая. - У нас есть вопрос, который надо обсудить. - Что?
- Я хотел бы попросить, чтобы мы назначили дату сочетания. - Так попроси. Он озадаченно сморщился и сказал: - Очень хорошо. Я прошу, чтобы мы назначили дату нашего сочетания. Келейос вздохнула и опустила глаза на воду. - Тебе всегда надо задавать вопросы, когда я в невыгодном положении? Он усмехнулся:
- Прекрасная принцесса, это ведь так приятно. Она так посмотрела на него, что, если бы желания осуществлялись сами по себе, он испепелился бы на месте.
- Твое право просить. Я поговорю с Метией и узнаю, как скоро можно будет закончить приготовления к пиру. А теперь уберись от меня. Он застегнул рукава и сказал: - Я не собирался тебя торопить.
- Ты именно это и сделал, но я дала обет и выполню его. У меня нет выбора. Он секунду постоял, а потом произнес: - Ты очень красива.
Она ожидала насмешливой улыбки, но ее не было. Лицо Лотора оставалось задумчивым. Он повернулся и ушел, не дожидаясь ее реакции.
Испортил купание. Она шуганула служанок и быстро домылась сама. Когда она вытиралась, служанка принесла ей одежду. Келейос, несмотря на раздражение, не смогла сдержать улыбки. Сестра все еще не оставила надежды сделать из нее настоящую леди. Магда могла бы попытаться достать ее мальчишескую одежду, но Метия была Стерегущей. Когда правитель страны что-то предлагает, остальные вполне естественно считают, что так и надо.
Она пожала плечами. Может быть, это ей подойдет, да и все равно нужно платье для церемонии.
- Сейчас я это надену, но будьте добры достать мне мужской костюм для верховой езды. Служанки озадаченно переглянулись. Они были слишком молоды, чтобы помнить Келейос. Наконец старшая произнесла:
- Как прикажешь, леди Келейос. Она отвергла почти все нижнее белье, надев только необходимое для того, чтобы платье хорошо сидело. Слава Богу хоть туфли были без каблуков или острых носов, а очень удобные и мягкие. Платье было из кремового шелка. На пышных рукавах виднелась вышивка, и они отблескивали парчой. Вырез оказался несколько великоват. Принесли искусно сложенный и подколотый короткий плащ, светло-коричневый, с золотыми нитями. Плащ укрепили на плечах. От холода он не защищал абсолютно, но был по моде. Золотая сетка, наброшенная на волосы, не давала им падать налицо. Это была уступка Метии - она знала, что Келейос низа что не станет носить модную прическу. А сетки надевали девушки, слишком молодые для настоящей прически. Им разрешалась полукорона из кос с кремовыми лентами.
Келейос позволила унести кольчугу почистить, но Разящее Серебро оставила при себе. К платью его пристегнуть нечего было и думать, и она просто несла ножны в руках.
Служанки отвели ее обратно в детскую. Служанка сказала:
- Комнату для тебя еще не совсем убрали, как повелела Стерегущая. Если не возражаешь, то ты останешься в детской, пока та не будет готова.
Келейос ответила, что это прекрасно. Она подумала: что же именно, Урлова горна ради, хочет Метия поставить в ее комнату?
Поти грелась на солнышке, распластавшись на боку. Только кончик пушистого хвоста дернулся в приветствии. Грогх умудрился раздеть куклу, и ее вещи валялись на полу. А теперь кукла была одета в красное бальное платье.
Он встретил ее словами: - Зачем у Куклы столько платьев? - Потому что деньги есть столько купить. Подбери их, пока моя сестра не пришла.
Он рванулся выполнять приказ, сминая дорогие платья. - Поосторожнее!
Он попытался, но демоновы понятия об аккуратном обращении с вещами оставляли желать лучшего. В дверь постучали. - Кто там?
Молчание и подчеркнуто безразличный голос: - Метия.
Келейос сунула меч в ножнах под кровать и откликнулась: - Входи.
Вошла Метия, неся в руках серебряный поднос с сыром, фруктами и холодным мясом. И бутылка вина на нем тоже была.
- Это не вино Астранты, конечно, но дар хорошей местной лозы.
Она поставила поднос на столик и пододвинула два стула с прямыми спинками.
- Леди Потия Блистательная, твой завтрак ждет тебя на кухне. - И она придержала кошке дверь.
Поти неуверенно посмотрела и мяукнула, обращаясь к Келейос.
- Поти, это вниз по лестнице, через большую столовую и налево.
Кошка потерлась об ее ноги и жеманно пошла к двери. Секунду она смотрела на Метию желтыми глазами, затем вышла. Дверь закрылась. - Мне кажется, она меня не любит. - Она не любит, когда ее выгоняют. Обычно люди не просят кошку выйти. -Я-не обычные люди. - Правда. - Келейос села на стул, и ей пришлось огладить платье сзади. Жестом она предложила сесть сестре. Метия налила два бокала. - Расскажи мне о твоем будущем консорте. - И тут Метия взглянула в дальний угол и поперхнулась вином. - Если кошка вышла, это вот пусть тоже выйдет.
Келейос повернулась и увидела, как Грога снимает с куклы последнее платье.
- Иди в сад, не попадайся на глаза и не устраивай безобразий.
Он с энтузиазмом закивал и исчез. Келейос мельком подумала, что именно демон сочтет за выполнение приказа «не устраивать безобразий», но села и приготовилась к допросу. Метия повторила вопрос: - Об этом твоем будущем консорте. Келейос откусила кусок тартинки с сыром, подбирая слова.
- Он королевской крови, он наполовину эльф, он заклинатель и своего рода целитель. Я считала, что у меня обязательство, выполнением которого я должна озаботиться.
- Теперь, когда разрушен замок, ты изгнана из Астранты и столько погибло и пропало без вести... - Она пригубила вино и взяла ломтик яблока. - Довольно странное время для сочетания, тебе не кажется? Что, если у тебя сразу появится ребенок? Ты ведь не будешь говорить, что не станешь разыскивать пропавших друзей. Не проявлять героизм - это на тебя не похоже.
Келейос пожала плечами, сосредоточившись на еде. Сейчас Метия была одета в синее, цвета анютиных глазок, платье, легкое, но пышное. Единственным украшением платья служила вышитая сине-зеленая лента, приколотая у плеча и на талии. В этом платье ее глаза приобретали цвет морского мелководья над скалами.
- Не лги мне, Келейос. От всей семьи остались только мы двое.
Келейос не обратила внимания на этот призыв к се чувству вины. Оно двигало Метией, но не ею.
- Хорошо. Дело в том, что я дала обет взять его консортом.
- Когда мы говорили с тобой в последний раз, ты сказала: «Я не лягу с ним даже для избавления от семи кругов ада». И ты говорила уверенно.
Келейос вздохнула и рассказала Метии о падении замка, об огненном коридоре и о данной клятве.
- Клятва, данная под давлением, недействительна.
Келейос отпила вина и попробовала мясо. Оно было хорошим. Еда здесь всегда была хороша. - Она была дана, и она действительна. Зеленые глаза вспыхнули, темнея до цвета изумрудов:
- Как ты можешь чтить клятву, к которой тебя вынудили? - Из-за природы этой клятвы. - Не понимаю...
Келейос протянула правую руку, показывая новый шрам на ладони.
- Клятва на крови. Но даже и они могут быть безнаказанно нарушены. - Только не эта. -Но...
- Дай договорить, Метия. Мы поклялись гончими Верма и коршунами Лота. Она побледнела, и глаза ее опасно зажглись. - Такая почти нерушима. - Она нерушима, кроме случаев смерти одного из поклявшихся. - И, зная сестру, Келейос предупредила: - Я не хочу, чтобы что-нибудь случилось с Лотором, пока он здесь, сестра. - Я никогда такого не сделаю. - Ты - нет, но твои люди тебе преданы, и если ты случайно проявишь неудовольствие, кто-то из них может погибнуть.
- Его так трудно убить?
- Возможно. Но он будет моим консортом, а не я его наложницей. Мы не обязаны пересекать границу Лолта. И любого ребенка, мальчика или девочку, буду воспитывать я, и так, как сочту нужным. - Как ты заставила его на такое согласиться? - Иначе я бы не поклялась, даже ради Тобина или кого бы то ни было. - Должен быть выход!
- Его нет. Метия, я знаю силу этой клятвы, и он знает. Я шла на это не вслепую. Метия встала и подошла к окну. - Боюсь, что твое знакомство с обычаями демонов - моя вина.
- Я никогда не обвиняла тебя, что ты не выступила против Харкии. Нам было по семнадцать, никому из нас не следовало этого делать. Ты проявила здравый смысл. Из-за меня чуть не лишился жизни Белор, потому что был мне предан и пошел со мной. Если бы ты была с нами, это бы нас не спасло. Метия ответила, не поворачиваясь: - Мне жаль, что я с вами не пошла. Я не думаю, что смогла бы, даже и сейчас, но мне жаль.
- Здесь не о чем жалеть. У нас у всех свои страхи, но если тебе нужно прощение - прости себя. Я тебя простила давно. Садись и не принимай случайные оговорки близко к сердцу.
Метия села, оправив платье нервным движением, и ее пальцы пробежали по парче и тронули золотые булавки - очень похоже на то движение, которым Келейос прикасалась для уверенности к оружию. - Чему ты улыбаешься? - Ничего особенного - различие и сходство. - Ты не можешь сочетаться с ним - он же черный целитель.
- Ты сочеталась с советником Несбитом. Он почитает тех же богов, что и любой черный целитель. И он оставил меня в цепях с рунами на Сером Острове на съедение первой попавшейся нечисти. - Нет, он бы так не сделал. - Именно так он и сделал. Давно ли он навещал Ллевеллин, свою собственную дочь? Метия отвернулась.
- Больше двух лет назад, Метия. Он не возвращается. И все потому, что у нее глаза меняют цвет с голубого на эльфийский зеленый, потому что она, по его мнению, похожа на полукровку, а его дочь быть таковой не может.
- Но он не черный целитель. Он не умеет приносить боль и смерть одним прикосновением. Я помню, что черное целительство убило нашу мать, черное целительство заставило ее сгнить на наших глазах. Что бы сказала мать после твоего сочетания?
- Мать уже давно мертва и потому ничего не сказала бы. - Это жестоко.
- Так же, как хранить о ней свежую память в сердце. Ты достаточно горевала. Теперь хватит.
- Да кто ты такая, чтобы указывать мне, сколько горевать? Я все помню. Я не пророк, но это передо мной, как пророческий сон, ужасный и отчетливый. Келейос встала и отошла от сестры, усталая и злая. - Я тоже помню, Метия, но я себя не терзаю. Ты думаешь, что я оскорблю ее память, сочетавшись с черным целителем? - А ты так не думаешь?
- Ладно, Метия, ты хочешь драки? Давай драться. Ты считаешь, что я недостаточно долго о ней горевала, что моя скорбь в чем-то не так сильна, как твоя, потому что я не вою об этом до сих пор. - Да, пусть Сиа простит меня, но это так. - Моим трауром стала месть. Я искала ее и потерпела неудачу в семнадцать. Я просила тебя пойти со мной, но ты отказалась. Ты сказала, что убийство Харкии не вернет жизнь матери. Пусть так, но и вечный траур тоже не вернет.
- И мне оставить горе, потому что от него никакой пользы?
- Потому что ты зря тратишь энергию и силы. Метия встала.
- Я вижу, что сегодня мы ни к чему не придем. Она повернулась, чтобы уйти, но Келейос ее остановила. Метия задрожала, но не попыталась стряхнуть ее руки.
- Я видела, как свет умирал в глазах Харкии. Я видела, как вытекала из нее жизнь алым потоком. Она умерла от моей руки, и я была удовлетворена. Это не вернет потерянного, но этого достаточно. Не будем ворошить прошлое, Метия. Харкия расплатилась своей жизнью и душой. Не думай больше об этом.
Когда голос Метии прозвучал вновь, он был напряжен и официален: - Ты сочетаешься с ним в любом случае.
- Да. - Когда?
- Как только можно будет закончить подготовку к пиру.
Метия засмеялась, но это прозвучало горько: - Пир уже почти готов. Сегодня - праздник середины лета. Да, устроим факельное шествие. Я присмотрю, чтобы твое сочетание прошло как надо, сестра. И пусть оно будет сегодня вечером - темнота для этого лучше подходит. Она стряхнула руки Келейос и вышла. Келейос вернулась к столу и обнаружила, что аппетит у нее уже не тот, что был только что.

Глава 16 ВОПРОС МАГИИ

Тесный сумрак оружейной нарушали только металлические отблески факела на броне и оружии. Факел держал в иссохшей руке старый Баррок. Длинные седые волосы расположились мягкой короной вокруг лысой головы. Но синие глаза светились все той же ясной синевой глубокой воды, где ходит большая рыба.
- Оружие в хорошем состоянии, - заметила Келейос.
Он даже чуть напыжился от похвалы. - Стараюсь, хотя никто больше за ним не приходит. Но я стараюсь, чтобы оно всегда было в порядке, если вдруг понадобится.
Вдоль стен лежало в штабелях и свисало с полок оружие беженцев, которым предоставляли убежище на острове в течение столетий. Тем, кто хотел остаться на острове, не нужно было уже ничего, кроме ножей. Здесь мерцала магия, живая и ждущая. Келейос вошла в эту комнату с Разящим Серебром в руке. Длинными юбками она зацепилась за порог и свободной рукой подобрала пышное платье поближе к телу. Баррок нашел свободный штырь между боевым топором и большим двуручным мечом. Келейос осторожно повесила меч, погладив тонкую резьбу.
- Какая жалость, что эта вещь тронута демонщиной.
- Ага, великолепная работа. Лучшее, что я видел, а видел я много.
Они повернулись к выходу. Что-то зазвенело в темноте. Длинный меч лежал на полу. Келейос повесила его еще раз, проверив надежность. Сквозь ножны она ощущала пульс, жизнь, согревавшую металл. Сквозь его серебряные контуры переливались все поглощенные им жизни. Она дернула, он остался на месте.
Когда они были на полпути к дверям, он снова упал.
Она остановила Баррока, который хотел вернуться, и сказала:
- Пусть лежит где хочет, нам некогда играть в эти детские игры.
Они стали подниматься по лестнице. Келейос чуть не споткнулась о меч, вдруг появившийся в шаге впереди нее. Она переступила через него, отправив Баррока вперед. Потом присела рядом с ним, подобрав юбки: - Почему ты не хочешь оставаться в оружейной?
Он ответил приглушенно и неразборчиво. Она аккуратно расстегнула ножны. Меч поднялся на полклинка:
- Слишком долго я ждал кого-то вроде тебя, чтобы теперь с тобой расстаться. - Как это - вроде меня? - Я сделан эльфом, и мне нужна рука эльфа. Во мне мощь демона, и мне нужна рука демона. Я - зло, и мне нужна рука, меченная злом. Мой создатель хотел править мной, наложив запреты на владение мною. Он был эльф, прошедший бездну и выживший, а это портит кровь. - Меч поднимался все выше, и Келейос пришлось подхватить его за рукоять, чтобы он не упал. Он пульсировал и бился в ее руке, пел песню скорби и потерянных лет. - Ты тоже наполовину эльф, и ты прошла бездну и выжила. Ты знаешь, какая это редкость? Я тебя не брошу. Келейос сунула меч в ножны и закрыла застежку. - И что же ты будешь делать, леди? - спросил Баррок. - Найду другой способ.
После полудня Келейос поехала к морю. Белая кобыла быстро и уверенно бежала по скалистой дороге вдоль обрыва. Кто-то - быть может, Метая, - дал ей имя Снежинка. Келейос предпочитала называть ее Тучка.
С дороги она сошла возле Чаечьей Пещеры. Тут было хорошее место для того, чтобы искать раковины - маленькие, но красивые.
Она нашла ведущую к морю узкую и крутую тропу и заставила лошадь пройти по ней. Костюм для верховой езды был не совсем таким, как хотела Келейос. Он был весь из синего бархата, слишком свободен и безнадежно причудлив, но если никто не станет вопить, что хороший костюм истреплется враз, Келейос его будет носить. Свои сапоги, тщательно вычищенные, она сохранила.
Перед ними расстилался белый песок, отражавший свет тысячей кристаллов-звездочек. Большая часть песка создалась из Распыленной Хрустальной Звезды, и каждое зернышко играло, как крошечная призма.
Она пустила лошадь гулять по берегу, поводья волочились по песку.
Этот зов она ощущала все время с того момента, как стала думать о подарке Лотору к соединению. Обычай был дарить что-то свое, созданное собственной магией. Для заклинателя на это было мало времени, но для заклинателя-эльфа могло хватить.
Она шла над самым урезом воды. Волны набегали на песок, темно-изумрудные в шапочках белой пены. Коричневые пряди водорослей качались в прибое. Волны с шипением взбегали вверх и отползали назад. Неподалеку на берег был выброшен ком водорослей размером с крупного мужчину. Келейос прошла по мокрому поддающемуся песку и опустилась около него. Трава была коричневой и тяжелой. В ней, среди прядей водорослей, виднелась раковина. Она была маленькой - величиной с последний сустав среднего пальца. Закрученная совершенной спиралью и желтовато-белая, с золотистыми тенями вдоль извивов. Внутренняя сторона, ведущая в шепчущую глубину, была бледно-розовой, сияющей и прекрасной.
Она говорила, как мог бы говорить необработанный металл. Она говорила, что здесь что-то от мощи моря. Это был кусочек дарованной, не сотворенной магии. Если к ней чуть-чуть добавить, может получиться то, что Келейос хочет.
Вода прокатилась по сапогам и намочила штаны до колен. Келейос выпрямилась и осторожно положила раковину в захваченную на всякий случай сумочку. Тучка пришла на зов, фыркая и облизывая ее соленые руки. Она повела лошадь наверх, по дороге размышляя. Из раковины она сделает амулет, который позволит Лотору дышать под водой - какое-то время. Немедленное наложение заговора трудно для женщины всего с половиной эльфийской крови, да и при такой спешке он не будет действующим долго. Она улыбнулась, вспомнив, как черный целитель ловил ртом воздух на дне лодки. Улыбка исчезла. Это подарок на сочетание, и сегодня ночью они будут в одной постели. Она поежилась, наполовину от страха, а наполовину от чего-то такого, чего сама назвать не могла. Неожиданно подул холодный ветер - они поднялись на обрыв. Она оросила поводья и пустила кобылу пощипать траву, а сама подошла к краю. Отстегнула пояс меча, вынула меч из ножен и на секунду подняла его руке, слушая его неясное бормотание. Он пульсировал, обещал силу, успех в битве и волшебстве. Келейос не стала слушать. Она вызвала собственную магическую силу и стала строить ее в уме. Она поставит щит между собой и мечом. Щит, окружающий его, тюрьма, изолирующая от нее меч.
- И я исторгаю тебя, и я изгоняю тебя. Да владеют тобой волны. Да запрут они тебя от меня.

Предыдущая страница 15 Следующая страница


Обет колдуньи 16

Она собрала всю свою силу и швырнула меч в ножнах далеко в воду. У нее в голове прозвучал тоненький вой. Меч закрутился, сверкая на солнце, и исчез под волнами.
Вернувшись, она была наконец допущена в комнату, что приготовила для нее Метия. Кровать была убрана и задрапирована шелком. Перина лебяжьего пуха была такая мягкая, засасывающая и так удобно приняла ее тело, когда она легла. Покрывало было золотым и угольно-черным - траурные цвета.
Ну почему Метии всегда, всегда удавалось ее взбесить? Но тут Келейос пожала плечами и засмеялась. Может быть, в окружении черного Лотор будет чувствовать себя привычнее.
Стены были увешаны дорогими гобеленами и коврами. На них были сцены битв, смерти, несчастной любви: трагическая любовь Гинндонн и Пестраля; в очень убедительных цветах изображено их двойное самоубийство. Битва на Тигорском холме с грудами мертвых и умирающих. Один из них, казалось, вот-вот выйдет с картины, моля о помощи. Трясущаяся рука протянута вперед, в глазах ужас и подступающая темнота. На дальней стене - сцена охоты. Огромный лось, упавший на колени, с губ капает кровь, и на нем повисают гончие.
Метия в совершенстве изучила придворные хитрости. Все было сделано должным образом, но смысл полностью не тот.
Когда наступили сумерки, Келейос посмотрела в узкие окошки. Она была снова одета в платье цвета сливок и даже согласилась на все положенное даме нижнее белье, кроме корсета. Эти штуки были такие тугие, что она побоялась потерять сознание во время церемонии. И не стала надевать плащ. Золотая кружевная вуаль лежала на кровати. Волосы ей расчесали до блеска, волнистые, густые, и пламя свечей отблескивало в них золотом. По обеим сторонам лица были заплетены тонкие косички, и в каждую вплетена золотая нить. Так убирали волосы вритианские эльфийки в день свадьбы. Кроме нее, здесь об этом никто не знал, но ведь это ее сочетание.
Она отвернулась от окон - зашуршали шелковые юбки. Поти зашипела и ударила по ним лапкой. Келейос нагнулась, чуть не стукнувшись о низкий столик. Кошка зашипела еще раз и попятилась, вздыбив шерсть.
- Пота, это все еще я, все в порядке. Она неловко села на пол и подозвала кошку. Поти подошла, но прежде чем дать себя погладить, обнюхала ее руки.
Келейос пыталась уговорить себя смириться. Он красив, молод, наполовину эльф. Можно было искать долго и найти что-нибудь похуже, но ведь он служил злу. Правда, Келейос начинала осознавать, что и сама она не целиком на стороне добра. Меч Разящее Серебро, имеющий природу зла, предпочел ее, а не Лотора. Может быть, не захотел соперничать с его топором. Да, но Лотор поймал ее, как в ловушку. Ну ладно, у пойманной зверушки может оказаться еще один укус в запасе. Она зарылась лицом в шерсть Поти. - Нет, драться с ним я не могу. Я тогда нарушу обет. Но и не могу, чтобы он просто так меня получил.
Поти тихо мурлыкала, стараясь ее утешить, но это было трудно.
Она попробовала встать, запуталась в платье, и ей пришлось опустить кошку на пол и неуклюже подниматься, перехватывая руками по кровати. А на кровати лежал Разящее Серебро, боль и смерть. На тщательно убранной кровати. Ничего не сдвинулось, только сверху лежал меч.
Снаружи донеслись возгласы и треск пламени. Вся дорога была уставлена шестами с факелами. И теперь они горели, озаряя ночь красно-золотыми сполохами.
Меч был холоден на ощупь. Она медленно расстегнула ножны и вынула меч. В густом свете свечей он сверкнул бледным золотом. Медленно запульсировал и сказал: - Я твой навеки. - Ты - проклятый, проклятый меч! Он засмеялся - странный звук для предмета, не сеющего легких. Как будто смех отдавался в металле гот весь звучал.
- Проклятый? Ладно, это еще как посмотреть. - И он зашелся в новом приступе смеха.
Она сунула меч в ножны и застегнула, но смех все еще слышался, заглушенный и тонкий. Ножны она швырнула обратно на кровать.
Появился Грогх, держа в когтях ночной цветок. Он был белый и большой, как раскрытая ладонь Келейос. От него шел кружащий голову экзотический аромат. Метия использовала магию земли для выращивания тропических цветов в зимнем климате. Их мать такого никогда не делала - она говорила, что эти растения несчастливы. - Подарок тебе, госпожа, подарок. Она наклонилась и взяла цветок. - Спасибо, Грогх, очень красиво. В двери постучали со словами: - Пора одеваться, леди Келейос. - Входите.
Вошли служанки, взвизгнувшие при виде демоненка. Келейос махнула им рукой - входите же, и вдруг почувствовала усталость.
Коротышка-брюнетка стала сразу же разглаживать складки на юбке, укоризненно цокая языком. Зашуршала золотая вуаль. Ее подняли у Келейос над головой и стали крепить заколками. Она спадала ниже колен, но спереди доходила только до талии. Они что-то тянули, что-то взбивали и наконец сказали:
- Принцесса Келейос, ты прекрасна. Келейос неуверенно подошла к овальному зеркалу. Никогда бы не узнала она то создание, что смотрело на нее оттуда. Что-то невозможно изысканное, из одних золотых кружев и шелков. Пламя свечей плясало в карих глазах.
Она стала медленно поворачиваться, стараясь увидеть платье со спины. Служанки немедленно поставили второе зеркало. Нет, это была не она. Кто-то пришел, похитил ее, а оставил вот это - вот эту женщину. Одно утешение было у Келейос: под всей этой мишурой у нее был нож. Не то чтобы она могла до него вовремя добраться, но так все равно спокойнее.
Она напрягла мышцы и ощутила знакомое пожатие ножен. Нет, она не унеслась прочь: Келейос Заклинательница, прозванная Зрящая-в-Ночи, все еще была где-то здесь под этой оболочкой. Вслух она лишь сказала: - Годится.
Служанки переглянулись, но, помня свое место, ничего не сказали.
Грогх подошел поближе и протянул лапку - коснуться ее.
- Сияет, - сказал он. - Сияет! Она улыбнулась, наклонив голову к бесенку. - Правда. - Келейос подняла лунный цветок со стола: - Будьте добры, поставьте это в воду. Темноволосая девушка поклонилась и взяла цветок. В дверях появилась Метия в том самом голубом платье, в котором была раньше. - Пора.
- Грогх, ты останешься в комнате, когда я уйду. Он кивнул и прыгнул на лошадку-качалку: - Как прикажешь, госпожа, так я и сделаю. Келейос вышла с Метией, окруженная стайкой служанок, не желавших ни секунды оставаться наедине с демоном.
- Очень благородно с твоей стороны перенести лошадку ко мне в комнату, - сказала Келейос. - Грогху это очень нравится. Метия фыркнула:
- Демон не оставил бы ее в покое. И я видела, что Ллевеллин играет вместе с этой тварью. Пусть лошадка достанется ему, лишь бы он не лез к моему ребенку.
Келейос улыбнулась под вуалью. Перед замком стояли четыре лошади. Две чисто белые. Одна вороная с белой звездочкой на лбу и одним белым чулком. Последняя - золотистая с белой звездочкой на лбу и одним белым чулком. На золотистом жеребце седло было дамское, как и на одной из белых лошадей.
Вышел Тобин. Его туника с золотым шитьем вспыхнула в медном отблеске факелов. Волосы цвета опавших листьев сегодня были красно-золотыми. За ним шел черный целитель, и серебряная нить в его одежде отражала свет. Волосы его спадали ниже плеч и светились собственным светом. Голову венчал серебряный обруч без украшений - корона принца.
Тобин и Метия отступили в сторону, и Лотор взял за руку Келейос. Из стоящей вдоль факельного пути толпы раздались приветственные крики. Он помог ей сесть на золотого жеребца и вскочил на своего вороного. Тобин и Метия сели на белых лошадей, и процессия двинулась.
Из толпы летели восклицания: о красоте принцессы, о странном, но красивом ее будущем консорте.
Храм Урла был на краю деревни. Там процессия остановилась и спешилась. Лотор помог Келейос сойти. Если он и чувствовал ее нежелание, то никак этого не показал. Они прошли в храм, ее левая рука твердо лежала на его правой. Храм был освещен лишь огнем в дальнем конце центрального зала.
Шуршание шелка и топот сапог стали громче, когда они подошли к жрецу. Тот был высок, широкоплеч, с густой каштановой бородой, где уже пробивалась седина. Он был голубоглаз, но не был уроженцем острова. Мантия жреца спадала до земли, оранжевая с коричневой искрой - цвета Урла. Спереди на ней были вышиты языки пламени и над ними - молот. - Кто привел их на сочетание? - Мы привели, - ответили в один голос Метия и Тобин.
- Вы выполнили долг свой, и вы свободны. Лотор и Келейос стояли перед жрецом, не касаясь друг друга, и он улыбнулся им с высоты своего роста. - Доброй ли волей сочетаетесь вы? - Нет.
- Да. Они глядели друг на друга с вызовом. Жрец спросил: - Вы хотите сочетаться? Оба ответили согласием.
Он отступил в сторону, открывая взору яму с огнем. - Как усиливается огонь каждым языком пламени, так и вы будете усиливать друг друга. Как два куска металла отковываются в один и становятся сильнее, так пусть будет и с вами. Как ученик без слов понимает молот мастера, так и вы будете слышать истинные мысли друг друга. Время вам обменяться дарами. Келейос сняла с правого запястья золотую цепочку и протянула жрецу. Раковина смотрелась прекрасной драгоценностью. Лотор протянул что-то вроде кольца.
Жрец взял оба дара и произнес молитву: - Да будут к радости эти дары. Благослови сочетание это, Урл, бог наш, ибо сегодня соединяются двое идущих путями твоими. Да будут эти дары залогом обета вашего друг другу.
Он протянул цепь Келейос, и та взяла ее. Лотору пришлось наклониться, чтобы она смогла надеть цепь ему на шею.
- Это позволит тебе какое-то время дышать под водой.
Он поблагодарил и взял у жреца свой дар. Кольцо было сплетено из его платиновых волос, а камнем была капля его крови. Когда он надел ей это кольцо на палец, она ахнула и уставилась на него. Он отдал свою жизнь в ее руки. Владея такими предметами, травная колдунья может похитить жизнь человека.
- Волосы и кровь моя в залог, что никогда не причиню тебе вреда волей своей. - Соедините руки.
Они взялись за руки, и жрец поставил их на колени. Потом связал их руки полоской кожи. Если бы это был брак, вместо нее была бы цепь. - Встаньте, ибо вы соединены. И он развязал им руки. Но они вышли рука в руке, потому что этого ждала толпа.
И толпа издала мощный крик, и их разлучила нахлынувшая волна народа. Вдруг откуда-то появились два открытых портшеза, и на плечах толпы их понесли к месту пира. Здесь, на острове, крестьяне всегда пользовались большей свободой. В толпе были люди, знавшие Келейос еще младенцем. Они помнили, как они с Белором задали жару островным забиякам, когда те как-то осенью обидели иллюзиониста. Из толпы летели соленые шутки и рискованные предположения о том, что будет сегодня ночью.
На секунду перед Келейос мелькнуло над толпой лицо выведенного из себя Лотора. Хорошо хоть он язык придержал и не стал оскорблять людей за их якобы бесстыдство.
Столы были расставлены на траве рядом с замком, и вся деревня пришла пировать и веселиться. Толпа их вынесла на площадку для танцев. Она была хорошо утоптана и очищена от травы заранее. Празднество продолжалось весь день, пока Келейос и ее спутники отсыпались, мылись и приходили в себя. Толпа уже наелась и была наполовину пьяна. Сегодня здесь было много чего купить и много на что посмотреть. Приносили в жертву лучшие плоды полей, лучшую охотничью добычу. Теперь хохочущая толпа требовала танца от новосоединенной четы и криками торопила музыкантов. Те заиграли зажигательный танец, взлетающие ноты, дергающие не ноги, а прямо разум.
Лотор поморщился. Чтобы она его услышала, ему пришлось кричать ей прямо в ухо:
- Я не знал, что придется танцевать. Я не умею это делать.
- Не важно, этого танца ты бы все равно не знал. - Она взяла его за левую руку и вывела в круг. - Двигайся, как в схватке. Повторяй мои движения, делай, как я.
Он скованно последовал за ней. Вся его боевая быстрота и грация как-то смазались от неловкости. Танец состоял из касаний пальцев и обозначений поцелуев. Когда танец кончился, Лотор с облегчением вздохнул. Келейос расхохоталась во все горло. Он не понял, почему, пока какая-то дама не подскочила к нему и не повела его за собой. Кто-то схватил Келейос за руку, и она тоже вступила в танец. В эту ночь крестьяне танцевали с принцами. Многие в знак жертвы Всеобщей Матери прощали старые долги, кончали старые свары. Матерь пожинала урожай не только с земли, но и с душ.
Лотора закружили в толпе пестрых крестьянских юбок. Келейос попадала в руки, мозолистые от канатов и рыбачьих сетей. Кузнец, не обладающий ни унцией магии, вертел ее в объятиях, железных, как его работа, источая запах горелого металла. Келейос видела все это сквозь сияние золотых пятен. Вуаль вилась вокруг лица, странно близкая и горячая. Наконец сели за пир. Столы стонали под грудами яств в свете факелов. Может быть, на острове и хватило бы людей, чтобы съесть всю еду, хотя Келейос в этом сомневалась.
Лотор сидел рядом с ней. От легкой испарины его кожа блестела. Как и многие очень бледные люди, он от напряжения покраснел. Бледная кожа отсвечивала розовым, а глаза сверкали из-под почти невидимых белых бровей. Он увидел, что она на него смотрит, и стал глядеть на нее. Она не отвела взгляд. Он чуть скосил глаза и сказал с улыбкой: - Пойдем на ночной отдых, моя принцесса. Она еще какое-то время смотрела на него, потом кивнула. В животе возник тугой комок и пополз вверх, она боялась закашляться. Он предложил ей руку, она отказалась. Они прошли рядом, не касаясь друг друга, и когда толпа поняла, куда они идут, взлетел хор приветственных голосов. Она запуталась в длинных юбках, он поддержал ее, и она не отняла руку. Всю дорогу к лошадям их преследовали добродушные возгласы одобрения и соленые шутки.
Она позволила ему помочь ей взобраться в дамское седло. Отбросила ногой сбившуюся комом юбку. Он поднял бровь и усмехнулся: - Нервничаешь, любимая? Келейос не стала отвечать, а послала лошадь вперед, не ожидая, пока он сядет в седло. Он догнал ее галопом, смеясь. - Ты пьян, - сказала она. Он засмеялся еще раз:
- Ну почему, любимая? Мне показалось, что ты нервничаешь.
- Естественно, когда направляешься в брачную постель.
Он протрезвел и схватился за поводья ее коня: - Келейос, ты никогда раньше не была с мужчиной?
Она вырвалась и галопом понеслась к замку. Услышала только, как он пробормотал: - Лотова кровь, девственница! Он ее не преследовал. Она пронеслась сквозь поднятые ворота, где ждал конюший. Где-то в скачке она потеряла золотую вуаль.
Келейос подобрала громоздкие юбки и побежала к себе в комнату, но остановилась. Он в конце концов туда придет. Она поклялась лечь с ним в постель. Обратной дороги нет. Но часть ее души все еще боролась с этой мыслью. До церемонии сочетания всегда была надежда избегнуть, но теперь - теперь осталось только выполнять.
- Не могу, не могу. Сперва я его увижу мертвым, чего бы это ни стоило.
Кто-то вышел из тени. Это была Магда. Она широко развела руки и сказала: - Моя Келейос, моя маленькая девочка-воин. Келейос подбежала к ней и позволила сильным рукам прижать ее к пышной груди няньки. Магда гладила девушку по волосам.
- Все эти годы игр с мальчишками, ночевок с воинами, и ты никогда не была с мужчиной?
Келейос освободилась из ее рук, выпрямилась и ответила: - Нет.
- И все эти разговоры о твоей дикости в молодости, все разговоры. Я же всегда знала, что это из зависти, зависти к силе, положению, красоте. - Магда, что мне делать? - шепнула она. - Ты сделаешь то, что делают женщины уже много столетий. Ты через это пройдешь.
- Как? Я так зла. Он меня поймал, и на этот раз мне не освободиться. Ни меч, ни заклинание меня не спасут.
- Бедняжка Келейос, никогда ты не знала женского искусства терпения. - Я научилась терпеть.
- Как мужчина, привыкший к действию и владению собственной судьбой. Да, сочетание с любым мужчиной тут будет тяжким, но сейчас... ты должна показать себя как можно лучше. - Но как это - как можно лучше? Женщина обняла ее за плечи: - Я дам тебе пару советов, милая моя, советов женщины, которая родила пятерых и воспитала гораздо больше.
Келейос улыбнулась. Они шли по залам, и тихий шепот Магды отдавался от каменных стен.
Магда вышла, забрав с собой служанок. Бесенок исчез, как Келейос ему приказала. Она надеялась, что он сегодня на самом деле ни во что не вляпается. Белое одеяние развевалось над полом. Руки были обнажены, но все остальное оно прикрывало. Келейос решила принять обычаи Калту. Это был совет Магды, поскольку та была из Калту. Тело придется искать под многими одеждами. И ей не придется стоять перед ним обнаженной, если она не захочет.
Келейос почувствовала, что вот-вот сорвется. Гнев и напряжение переходили в магию. Вокруг нее стали летать мелкие предметы. Она теперь будто снова стала ученицей, стараясь подчинить себе сильные чувства и колдовскую мощь.
Тихо постучав в дверь, вошел Лотор. И остановился сразу у двери. Воздух был заряжен каким-то ожиданием, как будто приближалась буря. - Ты задумала для меня каверзу? Она засмеялась, и смех прозвенел с какой-то дикой нотой. Над ночным столиком воспарило ручное зеркальце. Она, почти задыхаясь, ответила:
- Я на грани сегодня, Лотор. Не надо со мной играть.
Он улыбнулся чисто ангельской улыбкой: - Я, играть с тобой? Никогда. - Лотор!
- Любимая, я слегка пьян, но не настолько, чтобы слишком испытывать твое терпение. В конце концов, сегодня наша первая ночь.
Она стиснула кулак, и зеркало упало, разлетевшись осколками по полу. - Урлов горн!
- Позволь мне. - Он махнул рукой, и осколки стекла исчезли.
Он тоже был вымыт и одет в какое-то белое одеяние, открывающее не более, чем ее платье. У него даже руки были закрыты. Он наклонился и стянул свою одежду через голову легким движением. Под ней ничего не было. - Лотор! - Она повернулась спиной. - Да? - ласково сказал он. - Ты не одет!
- Нет, я ведь из Лолта. Мы не ложимся в постель, обвязавшись тряпками.
- А я наполовину калтуанка, и мы не спим голыми.
- Расхождение во мнениях так сразу - как жаль.
Она хотела глянуть на него свирепым взглядом, но тут же отвернулась.
- Келейос, будь разумной. Ты ведь видела меня неодетым.
- Не у меня в спальне. - Видит Лот, не по моей вине. Она испустила полузадушенный звук, и рядом с его головой пролетела вазочка, разлетевшись о стену. Он сказал:
- Если хочешь играть грубо, то можно и это. - Я не владею собой так, как должна бы. - За эти несколько последних дней мы все устали. - Да, я устала.
- Тогда пойдем спать. - Она услышала, как он бросился на кровать. Она осторожно обернулась, но он лежал поверх покрывал. Заметив ее попытку, Он усмехнулся и нырнул под груду одеял.
Она нерешительно стояла, стиснув руки. Зашуршали одеяла, и пальцы осторожно взяли ее за локоть.
- Сегодня только чародей может лечь с тобой в постель. У тебя кожа шевелится от магии. - Пожатие стало теснее. - Ощути мою магию, Келейос, мое чародейство.
И она ощутила. Оно смешивалось с ее чарами, и между ними тихо потрескивала сила. Он мягко потянул ее к постели, и когда он касался ее, их магия сливалась и росла. Она ахнула: - Волшебство.
- И для нас это всегда будет волшебством. А не просто совокуплением, что бы ни говорили тебе о лолтунцах.
В воздухе был какой-то легкий запах. Келейос спросила: - Ты чуешь серу? Он понюхал воздух: - Да.
Они переглянулись и скатились на пол по разные стороны кровати.
Ослепительная вспышка света, и сквозь полуослепшие глаза они увидели что-то в комнате.
Это было выше человека, хотя и не намного. У Келейос прояснялось зрение, и фигура обретала форму. Богиня Демонов Элвинна шла к Лотору, а времени взять оружие не было. Он уловил опасность, но глаза его еще не видели четко. Он протянул руку и выпустил молнию силы. Она пошла слишком высоко и погасла, зашипев на гобелене. Демоница приближалась, подняв золотой меч. - Я всегда выполняю обещания, полуэльфы, - прозвучал низкий мелодичный голос.
Келейос закрыла глаза, перед которыми все еще плыли круги, и стала строить заклинание. Она втягивала в себя рассеянную магию, и тут Лотор крикнул: - Келейос!
Она распласталась на полу и ощутила пролетевший над ней жар, как волна пожирающего огня обрушившийся на висящие за ней гобелены. Заклинание было разрушено, но зрение вернулось, размытое еще слегка, но вполне пригодное. С другой стороны комнаты летели молнии силы. Суккуб вскрикивал, когда какие-то попадали в цель, но спинка кровати рухнула под ударом меча. Лотор отлетел к двери. И его опередило ползущее к двери пламя.
Келейос отстранилась от горящего гобелена. Огонь был волшебным и пожирал гобелен, но не распространялся. Он вспыхнул и умер, поглотив свою цель. Келейос поднялась на колени и попробовала что-нибудь попроще, но опасное. Она вызвала магию к рукам, не позаботившись сформировать ее сперва в уме. Это было быстрее, но куда как опаснее. Она ударила вслепую сырой мощью, не зная, что вызовет. Лохматый ствол молнии ударил демона в бок и отбросил назад. За этой молнией Келейос тут же пустила другую, дав силе стекать с рук, как воде. За это время Лотор сумел добраться до топора. Привязанное к душе заклинание никогда нельзя по-настоящему отделить от заклинателя. И ему понадобилась лишь секунда, чтобы его призвать. Огонь жадно полз по потолку. Лохматая белая молния сорвалась с конца топора и швырнула демоницу на колени. Та вскрикнула и бросилась на Лотора. Его ударила рука, похожая на орлиную лапу. По телу Лотора заплясали зеленые молнии, и он взвизгнул.
К этому времени Келейос закончила свое заклинание полностью, готовое и управляемое. Она когда-то приняла в себя натуру суккуба и теперь ее понимала. Она притянула холод, не холод зимнего ветра, а холод тоски по мужчине. Холод пустой постели, одинокой комнаты. Снаружи воет зимняя буря, а ты - одна. Нет рук - поддержать тебя, нет тела - хотеть тебя. Ты одна. Никто не поклоняется тебе.
И когда она произнесла заговор, не было ледяной молнии, а лишь странное дрожание воздуха.
Элвинна завизжала. Потом закинула голову и завыла. Она забыла о битве. Она забыла обо всем, кроме одиночества. Крик ее отдавался еще, когда она исчезла. И тогда стали умирать магические огни, оставляя после себя обгорелые головешки.
Лотор стоял на четвереньках, тряся головой, все еще придерживая топор рукой. Келейос упала на колени рядом с ним. - Ты не ранен? Он кивнул и хрипло спросил: - Последний заговор - что это было? - Кое-что против истинной природы суккуба. - Откуда ты знаешь истинную природу суккуба? - Одну я убила Разящим Серебром и приняла в себя.
Он усмехнулся - бледная пародия на его обычную хитрую насмешку. - Ты приняла в себя истинную природу суккуба. Это прибавит нам в спальне перчика. Она удивилась, почувствовав, как вспыхнули щеки. В дверь ломились. Голос Магды орал: - Келейос, Келейос, не убивай его! Ты весь дом сожжешь! В коридоре послышался грохот сапог стражников. Кто-то спросил: - Где ключ?
Келейос оглянулась на руины комнаты. Все гобелены обгорели, а один был разорван. Кровать наполовину развалилась и тронута огнем. Он улыбнулся шире:
- Если спать с тобой - всегда так захватывающе, у меня есть шанс не пережить лета.
Она улыбнулась, и с губ сорвался смешок. Его губы тоже дрогнули. И они засмеялись. Хорошим, здоровым смехом, и он выплескивался из них обоих. При этом звуке с них слетело напряжение.
Келейос едва сообразила кинуть Лотору его ночную сорочку - прикрыть бедра, как дверь распахнулась.
Влетели стражники, но противника не было. Вошла Метия и чуть не завопила, когда увидела комнату.
- Вермовы плети, сестра, ты можешь разрушать хоть не каждую комнату, которую я тебе даю?
Лотор встал и попытался объяснить, но при этом рубашка соскользнула на пол, и он остался голым. - Прикройся! - завизжала Метия. - Хорошо, но визжать зачем? - спросил Лотор.
Келейос подала ему рубашку, блестя глазами от подавленного смеха. Он стал объяснять, а Метия - орать. Келейос вытащила у себя из-под рубашки кусок обугленной ножки кровати, и смех стал прорываться из переполненного горла. Лотор и Метия оглянулись почти одновременно. - Над чем это ты смеешься? - орала Метия. Лотор подмигнул Келейос у нее из-за плеча. Келейос рухнула спиной на обгорелый пол и смеялась, смеялась, смеялась, пока не показались слезы.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1 НЕЖЕЛАННОЕ СНОВИДЕНИЕ (Страница 1)
  • Глава 2 СВЯЗЫВАЮЩЕЕ ЗАКЛЯТИЕ (Страница 1)
  • Глава 3 ПРОРОЧЕСТВО (Страница 2)
  • Глава 4 ОТВЕТ (Страница 4)
  • Глава 5 ПУТЬ ВО ТЬМУ (Страница 5)
  • Глава 6 КЛЯТВА НА КРОВИ (Страница 6)
  • Глава 7 ПОБЕДА ДЕМОНА (Страница 7)
  • Глава 8 БЕЛЫЙ КИНЖАЛ (Страница 8)
  • Глава 9 ОГОНЬ И ЛЕД (Страница 9)
  • Глава 10 ЕДИНСТВЕННОЕ, ЧТО ЕЩЕ ПЕЧАЛЬНЕЕ (Страница 10)
  • Глава 11 ЦЕПИ (Страница 10)
  • Глава 12 АЛХАРЗОР (Страница 11)
  • Глава 13 КОЛДУНЬЯ ХАРКИЯ (Страница 12)
  • Глава 14 ЗВУК МЕДНОГО ГОРНА (Страница 13)
  • Глава 15 ОСТРОВ СТЕРЕГУЩЕЙ (Страница 14)
  • Глава 16 ВОПРОС МАГИИ (Страница 15)


Лорел Гамильтон

Обет колдуньи

 Читать книгу

Аннотация

Никакое оружие не будет лишним в великой войне между Светом и Тьмой — ни зачарованные мечи, ни магическое заклинание, ни силы могущественных драконов и безжалостных демонов Ада. И самое страшное оружие — жажда мести юной чародейки Келейос, которой представился наконец случай отомстить убийцам матери...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel