Лорел Гамильтон - Нарцисс в цепях

1 Лорел Гамильтон

Глава 1

Июнь пришел в обычной своей потной жаре, но сегодня всю ночь наползал какой-то холодный фронт, и радио в машине сыпало низкими температурами. Где-то около пятнадцати по Цельсию, не так чтобы мороз, но после нескольких недель под тридцать и за тридцать от таких цифр пробирала дрожь. Мы с моей лучшей подругой Ронни Симз сидели в моем джипе, опустив стекла, впуская в машину не по сезону прохладный ветерок. Сегодня Ронни исполнилось тридцать. Мы трепались насчет того, как оно - ощущать себя совсем взрослой, и просто чесали языки. Учитывая, что она - частный детектив, а я зарабатываю на жизнь, поднимая мертвых, разговор был более чем ординарный. Секс, мужчины, тридцать лет, вампиры, вервольфы. Обычные такие темы.
Можно было войти в дом, но в машине после темноты создаётся этакая интимная обстановка, располагающая к откровенности. А может, ее создавал свежий запах почти весеннего воздуха, напоминавший ласку полузабытого любовника.
- Ладно, так он вервольф. У каждого свои недостатки, - сказала Ронни. - Встречайся с ним, спи с ним, выходи за него замуж. Я голосую за Ричарда.
- Да знаю я, что Жан-Клода ты недолюбливаешь.
- Недолюбливаю!
Она вцепилась в ручку дверцы, сжала так, что даже плечи напряглись. Наверное, считала до десяти.
- Если бы я убивала так же легко, как ты, я бы этого сукина сына убила бы два года назад, и у тебя сейчас жизнь не была бы такой сложной.
Сложной - это еще слабо сказано. Но...
- Я не хочу, чтобы он умер, Ронни.
- Он же вампир, Анита. Он и так мертвый.
Она повернулась, глядя на меня в темноте салона. Светло-серые глаза и соломенные волосы казались серебряными и почти белыми в холодном свете звезд. Тени и отраженный свет резко разрисовали ее лицо, как картину художника-авангардиста. Но выражение этого лица почти пугало. Была в нем какая-то нехорошая целеустремленность.
Если бы такое лицо было у меня, я бы предостерегла себя, велев не делать глупостей - в частности, не убивать Жан-Клода. Но Ронни не из тех, кто любит стрелять. Ей дважды пришлось убить, и оба раза - спасая мою жизнь. Я у нее в долгу. Но Ронни не способна хладнокровно выслеживать и убивать добычу. Даже вампира. Это я знала точно, значит, предупреждать ее нет смысла.
- Я когда-то думала, что разбираюсь, кто мертв, а кто нет, Ронни, - покачала я головой. - Тут не такая уж четкая грань.
- Он тебя соблазнил, - не отступала она.
Отвернувшись от ее разгневанной физиономии, я уставилась на лебедя в фольге, который лежал у меня на коленях. "Дейрдфорд и Харт", где мы сейчас отмечали юбилей; они придумали этот последний писк моды - игрушки в фольге. С Ронни спорить я не могла, устала даже пытаться.
Наконец я сказала:
- Каждый любовник тебя соблазняет, Ронни. Такая уж это работа.
Она так ударила рукой по щитку, что я даже вздрогнула, а ей, наверное, стало больно.
- Анита, черт побери, это же совсем другое!
Я начинала злиться, а злиться мне не хотелось - на Ронни, во всяком случае. Я ее повезла ужинать, чтобы поднять ей настроение, а не ссориться. Луис Фейн, ее постоянный бойфренд, был где-то на конференции, а она по этому поводу переживала, да еще по поводу тридцатилетия. Но выходило так, что я хочу поднять ей настроение, а она стремится мне его опустить.
- Слушай, я уже ни с Жан-Клодом, ни с Ричардом полгода не вижусь. Не встречаюсь ни с кем из них, так что давай ты не будешь мне читать лекций по вампирской этике.
- Оксюморон.
- Что именно?
- Вампирская этика.
Тут уж я нахмурилась:
- Ронни, это несправедливо.
- Анита, ты потребительница вампиров. Это ты мне объяснила, что они - не просто люди, только с клыками. Они чудовища.
Все, с меня хватит. Распахнув дверцу, я вознамерилась вылезти. Ронни успела поймать меня за плечо.
- Анита, прости. Ради Бога, прости. Не сердись.
Я не обернулась, так и сидела, свесив ноги за дверь. В душную теплоту вечера пробирался холодный ветерок.
- Тогда перестань, Ронни. Я серьезно.
Она подвинулась ко мне, обняла за плечи.
- Прости, Анита. Я знаю, не мое дело, с кем ты спишь.
- Вот это верно.
Я решительно вылезла из машины. Каблуки туфель заскрипели по гравию. Ронни хотела, чтобы мы обе оделись нарядно, ведь сегодня ее день рождения, так что мы так и сделали. И только после ужина я поняла этот дьявольский план. Она заставила меня надеть высокие каблуки и симпатичный черный костюмчик. Верхняя часть напоминала топ-полосочку - или вечернее платье с полностью открытой спиной? При жуткой цене это была очень короткая юбочка и очень узкий топ. Ронни мне помогла выбрать наряд неделю назад - "слушай, давай обе приоденемся!" Тогда бы мне и раскусить эту военную хитрость. Были ведь и другие платья, более закрытые и юбки у них подлиннее, но ни одно из них не закрывало кобуру. Я ее даже в магазин с собой взяла - на всякий случай. Ронни пусть думает, что я параноик, но... Я. ПОСЛЕ. ТЕМНОТЫ. БЕЗ. ОРУЖИЯ. НЕ. ВЫХОЖУ. Это не обсуждается.
Юбка была достаточно просторной и темной, чтобы скрыть пояс и кобуру с девятимиллиметровым "файрстаром". И топ состоял из достаточно плотной материи (как бы мало ее ни было), чтобы рукояти не было под ней видно. Все, что надо было сделать - чуть приподнять край топа, и пожалуйста - можно вытаскивать пистолет. Наиболее удобный парадный наряд, который мне удавалось в жизни купить. И даже захотелось, чтобы его выпускали в разных цветах - тогда я могла бы купить себе еще один.
Ронни планировала на свой день рождения податься в клуб - танцевальный клуб. Нет уж, по клубам я не ходок. Я не танцую. Но пришлось с ней поехать. И она меня вытащила на паркет, главным образом потому, что иначе она слишком много привлекала ненужного мужского внимания. От нас двоих кандидаты в Казановы держались на почтительном расстоянии. Но нельзя сказать, что я именно танцевала. Я просто стояла и как-то качалась. Танцевала Ронни. И танцевала так, будто это ее последний вечер на Земле и надо использовать эту возможность на полную катушку. Потрясающее зрелище, но немного пугающее. Что-то в нем было отчаянное, будто Ронни все сильнее ощущала сжимающуюся ледяную длань Времени. Может, правда, это я на нее свое беспокойство проецирую. Мне в этом году уже стукнуло двадцать шесть, и, если учесть, как все идет, мне не придется волноваться насчет тридцати. Смерть вылечивает все болезни. Или почти все.
Был там, правда, один человек, который клеился ко мне, а не к Ронни - не понимаю почему. Она - длинноногая блондинка, и танцует так, будто отдается музыке, как мужчине. Но он предложил выпить мне. Я не пью. Он пригласил меня на медленный танец - я отказалась. В конце концов пришлось его отшивать грубо. Ронни посоветовала мне с ним потанцевать - он хотя бы человек. Я ей ответила, что лимит деньрожденных подарков на сегодня уже исчерпан.
Только этого мне не хватало - еще один мужчина! Я понятия не имела, что делать с теми двумя, которые уже есть. И то, что один из них - главный из всех вампиров города, а другой - Ульфрик, царь волков-оборотней, - только часть проблемы. Из чего ясно, какую глубокую яму я сама себе копаю... или уже выкопала? Да, пожалуй. Уже прокопала половину пути до Китая и активно зарываюсь дальше.
Полгода я живу целомудренно. Они, насколько мне известно, тоже. Все ждут, пока я что-то решу. Выберу, соображу, составлю мнение - как угодно.
Я эти полгода как камень, потому что держусь от них подальше. Не вижу никого из них, по крайней мере во плоти. Не перезваниваю. Сбегаю в горы при малейшем намеке на запах одеколона. Зачем такие суровые меры? Честно говоря, затем, что стоит мне увидеть любого из них, целомудрие норовит улететь к чертям. Мое либидо принадлежит им обоим, я только хочу понять, кто из них владеет моим сердцем. И пока не знаю. Единственное, что я решила, - пора перестать скрываться. Надо нам увидеться и решить, что мы все будем делать. Две недели тому назад я решила, что пора увидеться с ними. И в этот же день возобновила рецепт на противозачаточные пилюли и стала их снова принимать. Вот уж чего мне не надо - это неожиданной беременности.
Первое, что я сделала, вспомнив Ричарда и Жан-Клода - озаботилась контрацепцией. Это может дать вам представление о том, как они оба на меня действуют.
Чтобы не опасаться, или не опасаться в разумной степени, таблетки надо принимать хотя бы месяц до свидания. Пять недель, для пущей гарантии. И вот тогда я позвоню. Может быть.
Ронни побежала за мной, скрипя каблуками по гравию.
- Анита, Анита, подожди! Не злись на меня. Вся штука в том, что я на нее не злилась. Злилась я на себя. Злилась за то, что после этого полугода я все равно не могла выбрать одного из двоих.
Я остановилась, понуро сутулясь в своем костюмчике, с лебедем в руках. Стало достаточно холодно, чтобы пожалеть об отсутствии жакета. Когда Ронни догнала меня, я снова пошла вперед.
- Ронни, я не злюсь, просто устала. От тебя, от своих родственников, от Дольфа, Зебровски и всех, кто настолько лучше меня все знает. - Каблуки моих туфель резко щелкали по дорожке. Жан-Клод как-то сказал, что может понять, когда я злюсь, просто по стуку моих каблуков по полу. - Шагай аккуратнее. У тебя каблуки выше моих.
Ронни - девушка высокая, пять футов восемь дюймов, а на каблуках все шесть.
У меня каблуки были в два дюйма, и рост получался пять и пять. Когда мы с Ронни вместе бегаем, у меня нагрузка получается побольше.
Пока я возилась с ключами и обрывками фольги, в доме зазвонил телефон. Ронни взяла у меня обрывки, и я толкнула дверь плечом. Уже подбегая на каблуках к телефону, я вспомнила, что я в отпуске. Из чего следовало, что какова бы ни была причина звонка в два ноль пять ночи, это не моя проблема - по крайней мере еще две недели. Но старые привычки никуда не деваются, и я уже была возле телефона, не успев додумать эту мысль. Хотя я и дождалась, чтобы вызов принял автоответчик, но... но стояла рядом, чтобы схватить трубку - на всякий случай.
Грохочущая музыка - и мужской голос. Музыку я не узнала, но голос...
- Анита, это Грегори. Натэниел влип.
Грегори - один из леопардов-оборотней, которые достались мне по наследству, когда я убила их альфу, их вожака. Будучи человеком, я для этой должности не очень подходила, но пока нет замены, даже я лучше, чем ничего. Оборотни, лишенные доминанта, который их защищает, - добыча первого встречного, и если кто-нибудь кого-нибудь из них убьет, это будет моя вина. Поэтому я стала их защитником, но работа эта оказалась куда сложнее, чем мне могло присниться. Натэниел - ходячая проблема. Все остальные как-то устроили свою жизнь после смерти вожака, но не он. Жизнь у него была тяжелая: его обижали, насиловали, продавали и подавляли. Последнее значит, что он был рабом - рабом для секса и боли. Один из немногих истинных подчиненных, которых я знала - хотя, надо признать, в этой области у меня ограниченный круг знакомств.
Тихо ругнувшись, я сняла трубку.
- Это я, Грегори. Что на этот раз?
Даже я сама услышала, какой у меня усталый и раздраженный голос.
- Анита, если бы было, кому еще позвонить, я бы так и сделал, но ты у нас одна.
И у него голос усталый и раздраженный. Лучше не придумаешь.
- А где Элизабет? Сегодня ей полагалось его пасти.
В конце концов я дала согласие на то, чтобы Натэниел снова стал ходить в клубы доминантов и подчиненных, если его будет сопровождать Элизабет и хотя бы еще один леопард-оборотень. Сегодня на подхвате работал Грегори, но без Элизабет он не такой уж доминант, чтобы защитить Натэниела. Обычный подчиненный вполне может ничего не опасаться в таком клубе, если умеет сказать: "нет, спасибо, не надо". Но Натэниел практически не способен сказать "нет", и по некоторым штрихам можно судить, что понятия о сексе и боли у него экстремальные. Это значит, что он может сказать "да" на что-то такое, что для него будет очень, очень плохо. Оборотень может пережить страшные раны и выздороветь, но здесь тоже есть предел. Достаточно здоровый подчиненный может сказать "стоп", если почует что-то плохое, но у Натэниела на это здоровья в голове не хватит. И для того ему назначены стражи, чтобы ничего всерьез плохого с ним не случилось. И это еще не все: хороший доминант доверяет подчиненному, знает, что тот скажет "стоп", пока дело не зашло слишком далеко. У Натэниела нет этого предохранителя, а это значит, что доминант с самыми лучшими намерениями может нанести ему серьезный вред, пока поймет, что Натэниел себя спасать не станет.
Несколько раз сопровождала его я. В должностные обязанности Нимир-Ра вроде как входит интервью с будущими... временными владельцами. Я шла в этот клуб, готовая увидеть нижние круги ада... и была приятно удивлена. В обычном баре в субботний вечер куда больше хлопот с сексуальными предложениями. В этих клубах каждый очень старается не напирать и не быть назойливым. Круг этот достаточно тесен, и если заработаешь репутацию назойливого, то окажешься в черном списке и никто не будет с тобой играть. Постоянные посетители в таком заведении очень вежливы, и если дать им понять, что тебя эти игры не интересуют, к тебе никто не пристает, кроме туристов. Туда ходят такие, которые любят порисоваться, шляясь по таким местам. Они правил не знают и не хотят знать. Наверное, они думают, что если женщина сюда пришла, то она готова на все. Я внушала им обратное.
Но мне пришлось перестать ходить с Натэниелом. Леопарды сказали, что я излучаю такие флюиды доминанта, что ни один другой доминант даже не сунется к Натэниелу, если я рядом. Хотя нам и предлагали menage a trois в любых вариантах. Я мечтала заиметь кнопку, которая отвечала бы: "Нет, связываться с вами веревкой мне не хочется, но спасибо за предложение".
Элизабет считалась доминантом, но не настолько, чтобы подцепить Натэниела.
- Элизабет ушла, - ответил Грегори.
- Без Натэниела?
- Без.
- Ну, это уже другое дело.
- В каком смысле?
- Я на нее сержусь.
- Это уже лучше, - сказал он.
- И насколько лучше это может быть, Грегори? Все вы меня заверяли, что эти клубы безопасны. Немножко связывания, пара шлепков и щекотка. Вы меня уговорили, что я не смогу всю жизнь держать Натэниела подальше от них. Вы мне сказали, что там все под наблюдением, чтобы никому плохо не сделали. Это мне говорили и ты, и Зейн, и Черри. Черт побери, я сама это видела. Там повсюду камеры наблюдения, там безопаснее, чем бывало у меня на некоторых свиданиях. Так что там могло случиться?
- Это можно было предвидеть...
- Начни сразу с конца, Грегори, я уже устала от предыстории.
Молчание длилось дольше, чем следовало. Слышалась только излишне громкая музыка.
- Грегори, куда ты подевался?
- Грегори нездоров, - произнес мужской голос.
- Кто говорит?
- Меня зовут Марко, хотя вряд ли это вам что-нибудь скажет.
Культурный голос - произношение американское, но весьма рафинированное.
- Вы новый в городе? - спросила я.
- Нечто вроде этого.
- Добро пожаловать. Обязательно съездите к Арке, оттуда открывается чудесный вид. Но какое отношение имеет ваше прибытие ко мне и моим подопечным?
- Мы сначала не поняли, что нам попалась ваша зверушка. Он не тот, за кем мы охотились, но раз он к нам попал, мы его у себя оставим.
- Оставить не получится, - сказала я.
- Приезжайте и заберите его, если можете.
Странно-гладкая речь усиливала впечатление угрозы. В голосе не было злости, не было ничего личного. Очень по-деловому, а я понятия не имела, что все это может значить.
- Дайте трубку Грегори.
- Вряд ли это получится. Он прямо сейчас развлекается с одним моим другом.
- Откуда мне знать, что он еще жив?
У меня в голосе было не больше эмоций, чем у него. Пока что я еще ничего не чувствовала, слишком было все неожиданно. Как если включить фильм с середины.
- Пока что никто не умер, - ответил этот человек.
- Откуда мне знать?
Он секунду помолчал, потом ответил:
- Что же это за люди, с которыми вам приходится обычно иметь дело, если первый вопрос у вас - не убили ли мы его?
- Год выдался тяжелый. Теперь дайте трубку Грегори, потому что пока я не буду знать, что он жив, и он мне не скажет, что живы остальные, переговоры приостанавливаются.
- Почему вы решили, что это переговоры? - спросил Марко.
- Интуиция.
- Вы очень прямолинейны.
- Ты еще понятия не имеешь. Марко, насколько я прямолинейна. Дай трубку Грегори.
Снова молчание, заполненное музыкой, но без голосов.
- Грегори, ты здесь? Кто-нибудь есть? Вот блин!
- Боюсь, что ваш котенок не будет для нас мяукать. Полагаю, из гордости.
- Приложи трубку ему к уху, и я с ним поговорю.
- Как прикажете.
Снова громкая музыка. Я заговорила, будто точно знала, что Грегори слушает.
- Грегори, мне нужно знать, что ты жив. Нужно знать, что живы Натэниел и все остальные. Ответь мне, Грегори.
Голос его прозвучал как сквозь сжатые зубы:
- Д-да.
- Да - что? Да - они живы?
- Д-да.
- Что они с тобой делают?
Он завопил в телефон, и у меня волосы на затылке встали дыбом, по рукам побежали мурашки. Звук резко оборвался.
- Грегори! Грегори!
Я орала, перекрикивая грохочущий техно-бит, но никто не отвечал.
Марко снова взял трубку.
- Они все живы, если и не вполне благополучны. Тот, которого зовут Натэниел, великолепный юный красавец, эти каштановые волосы и необыкновенные фиолетовые глаза... Такой красавец, что стыдно было бы портить такую красоту. Да и второй тоже хорош, блондин с синими глазами. Мне говорили, что оба они - стриптизеры? Это правда?
Оцепенение у меня прошло. Мне было страшно, и я злилась, и по-прежнему понятия не имела, что происходит. Но голос у меня был почти ровный, почти спокойный.
- Да, правда. Ты новичок в этом городе, Марко, и потому ты меня не знаешь. Но поверь мне, ты делаешь большую ошибку.
- Вряд ли я. Может быть, мой альфа.
Чертова оборотневая политика. Терпеть ее не могу.
- А почему? Леопарды никому не угрожают.
- Не нам приказы обсуждать, нам выполнять иль погибать.
Начитанный, зараза.
- Чего вы хотите, Марко?
- Мой альфа хочет, чтобы ты приехала и спасла своих котов, если можешь.
- В каком вы клубе?
- "Нарцисс в цепях".
И он повесил трубку.

Глава 2

- Черт побери!
- Что случилось? - спросила Ронни. Я чуть про нее не забыла. Эта сторона моей жизни ее не касается, но она была здесь, стояла, прислонившись к кухонным ящикам, и смотрела на меня с тревогой.
- Это мое дело.
Она схватила меня за руку.
- Ты мне сегодня разливалась, что хочешь вернуть своих друзей, не хочешь нас отталкивать. Ты всерьез говорила или просто так?
Медленно сделав глубокий вдох и выдох, я рассказала ей то, чего она не слышала.
- И ты понятия не имеешь, что это все значит?
- Не имею.
- Странно. Обычно такие вещи готовятся, а не падают как гром с ясного неба.
- Знаю, - кивнула я.
- "Стар-69" определяет номер, с которого звонили.
- А толку?
- Можно узнать, действительно они в этом клубе или это просто западня.
- А ты не просто блондинка без мозгов, - заметила я.
Она улыбнулась:
- Я профессиональный детектив. Мы в таких вещах разбираемся.
Улыбка ее не дошла до глаз, но Ронни пыталась изобразить уверенность.
Я набрала номер, и телефон, казалось, звонил вечно, а потом ответил мужской голос:
- Чего?
- Это "Нарцисс в цепях"?
- Ага, кто говорит?
- Я хочу говорить с Грегори.
- Нет тут никакого Грегори.
- Кто говорит? - спросила я.
- Это автомат в холле, дама. Я просто проходил мимо.
И он повесил трубку. Похоже, не мой сегодня день.
- Они звонили из автомата в клубе, - сказала я.
- Ну, мы хотя бы знаем, где они, - заключила Ронни.
- Ты знаешь, где этот клуб?
Она покачала головой:
- Не входит в круг моих интересов.
- И моих тоже.
Получалось так, что единственные среди моих знакомых игроки в доминантой и подчиненных были сейчас в этом клубе, откуда мне их предстоит выручать.
Кого я знаю, кто может сказать, где этот клуб и какова его репутация? Леопардам верить нельзя, они уже говорили, что там безопасно. И явно ошиблись.
На ум пришло только одно имя. Только он мог знать, где находится клуб и какие гадости меня там, предположительно, ожидают. Жан-Клод. Поскольку тут была замешана оборотневая политика, напрашивался звонок Ричарду, который вообще вервольф. Но оборотни - народ весьма клановый. Животные одного вида редко переходят границы, чтобы помочь другим. Горько, но правда. Исключением является соглашение между вервольфами и крысолюдами, но остальные ругаются, дерутся и пускают кровь исключительно в своем кругу. Ну, если какая-то группка сорвется с резьбы и начнет привлекать излишнее внимание полиции, вервольфы и крысолюды приведут ее в чувство, но помимо этого - никаких вмешательств. Одна из причин, по которым мне приходится нянчиться с леопардами.
К тому же Ричард насчет субкультуры "Д и П" знает не больше моего, если не меньше. Нет, если вас интересуют какие-то сексуальные штучки на грани извращения (или за гранью), спросите Жан-Клода. Он сам не участвует, но знает, кто, что и где. По крайней мере я на это надеялась. Если бы на кону стояла только моя жизнь, я, может, никому из мальчиков звонить бы не стала, но если меня в этой авантюре убьют, то некому будет спасать Натэниела и его компанию. Не годится.
Ронни сбросила туфли на каблуках.
- Пистолета я не захватила, но у тебя наверняка есть запасной.
Я покачала головой:
- Ты не едешь.
От гнева ее серые глаза обрели цвет грозовых туч.
- Черта с два.
- Ронни, это оборотни, а ты человек.
- И ты тоже.
- Я чуть больше, благодаря вампирским меткам Жан-Клода. Я могу пережить раны, от которых ты умрешь.
- Одна ты не поедешь. - Она скрестила руки на груди, лицо ее выражало непреклонную решимость.
- Я не собираюсь ехать одна.
- Это потому, что я не люблю стрелять?
- Ты не умеешь убивать не думая, Ронни. В этом ничего стыдного нет, но я не могу взять тебя к оборотням, если не буду уверена, что ты в случае чего стреляешь на поражение. - Я положила руки ей на плечи. Она вся напряглась и была явно сердита. - А потерять тебя, Ронни, - для меня это... потерять часть своей души. И еще... часть эта будет еще больше, если ты погибнешь, расхлебывая кашу, которая варится вокруг меня. С этим народом надо действовать не раздумывая, Ронни. С ними нельзя как с людьми - иначе тебе крышка.
Она замотала головой:
- Позвони в полицию.
- Нет.
- Черт бы тебя побрал, Анита, не будь дурой!
- Ронни, есть правила. И одно из них то, что в дела стаи прайда полицию не вмешивают.
Главной причиной было то, что полиция косо смотрит на схватки за лидерство, которые кончаются трупами, но Ронни сейчас об этом знать не обязательно.
- Глупое правило.
- Может быть, но так принято у оборотней, какого бы вида они ни были.
Она села у столика для завтрака.
- Так кто же тебе поможет? Ричард убивает не легче, чем я.
Почти правда, но я не стала спорить.
- Нет. Сегодня мне нужен рядом тот, кто делает то, что нужно, не моргнув глазом.
Ее глаза потемнели - от злости.
- Жан-Клод!
Это прозвучало словно ругательство.
Я кивнула.
- А ты уверена, что не он все это спланировал, чтобы вернуть тебя в свою жизнь... то есть, пардон, в смерть?
- Он слишком хорошо меня знает, чтобы так играть с моими подопечными. Знает, что я с ним сделаю, если им будет плохо.
Ронни смягчилась, постаравшись скрыть недоумение.
- Я его терпеть не могу, но я знаю, что ты его любишь. И ты действительно могла бы его убить? Спустить курок, глядя на него через прорезь прицела?
Я просто смотрела на нее и знала без зеркала, что глаза у меня стали далекими и холодными. Карие глаза трудно сделать холодными, но мне как-то удается - в последнее время.
Что-то у нее мелькнуло в глазах, очень похожее на испуг. Не знаю, меня она испугалась или за меня.
- Господи, и ведь действительно могла бы! Анита, ты знаешь Жан-Клода дольше, чем я знаю Луи. Я бы никогда не смогла ему ничего сделать плохого, что бы ни сделал он.
Я пожала плечами:
- Думаю, это бы меня сломало. Я не могла бы жить счастливо, если бы вообще могла. Очень вероятно, что вампирские метки потянули бы меня в могилу вслед за ним.
- Еще одна причина его не убивать.
- Если это из-за него Грегори так кричал в телефон, то для жизни Жан-Клоду понадобится более серьезная причина, чем любовь, или похоть, или моя возможная смерть.
- Не понимаю я этого, Анита. Просто не могу понять.
- Знаю.
Мне подумалось, не по этой ли причине мы с Ронни стали видеться реже, чем раньше. Устала я объяснять ей себя. Нет, не объяснять - оправдывать.
Ты моя подруга, подумала я, лучшая подруга. Но я перестала тебя понимать.
- Ронни, играть с оборотнями и вампирами в армрестлинг я не могу. Честную битву я проиграю. Единственный способ выжить и спасти моих леопардов - это чтобы другие оборотни меня боялись. Боялись моей угрозы. Я стою ровно столько, сколько моя угроза, Ронни.
- Так что ты туда поедешь и их убьешь.
- Я этого не говорила.
- Но сделаешь.
- Я постараюсь этого избежать, - пообещала я.
Она подтянула колени к груди. Где-то она умудрилась порвать колготки, и из дырки сиял отлакированный ноготь. Лак Ронни носила с собой в сумочке на всякий случай. Я носила пистолет, а сумочки у меня вообще не было.
- Если попадешь в полицию, позвони, я внесу залог.
Я покачала головой:
- Если меня поймают, когда я вознамерюсь пускать в расход троих или больше в общественном месте, залога сегодня не будет. Полиция даже допрос вряд ли закончит до утра.
- Как ты можешь быть такой спокойной? - поразилась она.
Я припомнила, почему мы с ней перестали так часто встречаться. Точно такой же разговор был у меня с Ричардом, когда в город прибыл наемный убийца, имеющий на меня контракт. И ответ я дала тот же.
- Истерика ничем не поможет, Ронни.
- Но ты даже не злишься!
- Ну нет, злиться-то я злюсь, - ответила я.
Она покачала головой:
- Нет, я имею в виду, что тебя это не возмущает. Не удивляет, не... - Она пожала плечами: - Нет у тебя естественной реакции.
- Естественной для тебя. - Я протянула руку, не давая ей ответить. - Ронни, у меня нет времени заниматься вопросами морали. - Я сняла трубку. - Сейчас позвоню Жан-Клоду.
- Я все уговариваю тебя бросить вампира и выйти за Ричарда, но, видимо, не одна причина мешает тебе с ним расстаться.
Я набрала номер "Цирка проклятых" по памяти, почти не слушая слов Ронни:
- Может быть, ты не хочешь бросать любовника, который еще хладнокровнее, чем ты.
Телефон звонил.
- Ронни, на кровати для гостей лежат чистые простыни. Извини, что сегодня у нас девичьей болтовни не получится, - сказала я, не поворачиваясь.
Послышался шорох юбки, и я поняла, что Ронни вышла. Ничего хорошего не было бы ни мне, ни ей, если бы она увидела мои слезы.

Глава 3

В "Цирке проклятых" Жан-Клода не было. Голос на том конце телефона меня не узнал и не хотел поверить, что я - Анита Блейк, прежняя возлюбленная босса. Так что мне пришлось звонить в другое заведение Жан-Клода, в стрип-клуб "Запретный плод", но и там его не было. Я позвонила в "Данс макабр", его последнее приобретение, но уже закрадывалась мысль, не велел ли Жан-Клод просто говорить всем, что его нет, если я позвоню.
Мысль эта меня очень беспокоила. Раньше я тревожилась, что Ричард может послать меня к чертям за столь долгую нерешительность. Но что Жан-Клод не станет ждать - об этом я даже и не думала. И если я настолько не уверена в своих чувствах, то почему у меня сейчас сжалось в груди от чувства потери, ведь это никакого отношения не имело к леопардам и их проблемам? Оно касалось только меня и того факта, что вдруг я ощутила себя очень одинокой. Но оказалось, что он именно в "Данс макабр" и сейчас подойдет к телефону. Только миг у меня был, чтобы расслабиться и перевести дыхание, как послышался его голос, и я как раз пыталась поставить на место метафизические щиты.
Метафизику я терпеть не могу. Биология противоестественного - все же биология, а метафизика - это магия, и мне с ней до сих пор неуютно. Полгода, что я не работаю, я медитировала, училась под руководством очень мудрой женщины-экстрасенса по имени Марианна, изучала ритуальную магию, так что научилась управлять способностями, данными мне от Бога. И потому я могу блокировать метки, связывающие меня с Ричардом и Жан-Клодом. Аура - это как личная защита, личная энергия. Если она в порядке, она охраняет тебя подобно коже, но если в ней дырка, туда проникает инфекция. У меня в ауре было две дыры - для каждого из моих мужчин. Наверное, у них в ауре тоже есть дыра у каждого, и это подвергало нас риску. Я заблокировала свои дыры. Всего только месяца полтора-два назад я столкнулась с мерзкой тварью, метящей в боги - новый даже для меня вид. У него хватило силы сорвать все мои латки, оставив открытые раны в ауре. И только вмешательство местной ведьмы не дало ему слопать меня вместе с этой аурой. А сейчас у меня нет за плечами еще шести месяцев целомудрия, медитации и терпения. Дыры - вот они, и заполнить их могут только Жан-Клод и Ричард. Это и говорила Марианна, а ей я верила, как верю немногим.
Голос Жан-Клода хлестнул бархатом. У меня перехватило дыхание, я могла только ощущать поток его голоса, его присутствие как что-то живое, омывающее мою кожу. Голос всегда был одним из главных козырей Жан-Клода, но это было смешно. Это же по телефону! Как же я смогу видеть его и удержать на месте щиты, не говоря уже о том, чтобы удержать себя в руках?
- Я знаю, что это ты, ma petite. Ты позвонила просто услышать мой голос?
Это было слишком близко к правде.
- Нет-нет.
Я никак не могла собраться с мыслями. Как штангист, который вдруг забыл все отработанные движения. Просто не поднять привычный вес, а пробиться сквозь силу Жан-Клода - это вес немалый.
Я еще ничего не сказала, как он заговорил снова:
- Ma petite, чем я обязан такой чести? Ты соизволила мне позвонить?
Голос его был спокоен, но что-то такое в нем слышалось. Что-то вроде упрека.
Что ж, вперед. Я развернула свои войска и попыталась говорить как разумный человек - это не всегда у меня получается хорошо.
- Я уже полгода не звонила...
- Я в курсе, ma petite.
Снисходительность. Терпеть ее не могу, и потому слегка разозлилась. Злость чуть-чуть прояснила мысли.
- Если ты перестанешь перебивать, я смогу сказать, зачем звоню.
- Сердце мое трепещет в жажде узнать.
Ей-богу, я чуть не бросила трубку. Он всегда был рад потоптаться на костях, но я отчасти понимала, что заслужила такое отношение, и оттого разозлилась сильнее. От собственной неправоты - она меня всегда выводит из себя. Я полгода боялась, и сейчас еще боюсь. Боюсь быть рядом с ним, боюсь того, что я делаю. Черт тебя побери, Анита, возьми себя в руки!
- Язвить - это моя работа, Жан-Клод.
- А какая же тогда моя?
- Я хочу попросить тебя об услуге.
- В самом деле? - Звучало это так, будто он может и отказать.
- Жан-Клод, перестань, пожалуйста. Я прошу помощи. Это нечасто бывает.
- Вот это правда. И чего же ты хочешь, ma petite? Ты знаешь, что тебе достаточно попросить, и я сделаю. Как бы на тебя ни злился.
Я оставила комментарий без внимания, поскольку не знала, что сказать.
- Ты знаешь клуб "Нарцисс в цепях"?
Он помолчал пару секунд:

1 Следующая страница


Нарцисс в цепях 2

- Oui.
- Ты можешь рассказать мне, как туда проехать, и встретить меня там?
- А ты знаешь, какого сорта этот клуб?
- Да.
- Точно знаешь?
- Я знаю, что это клуб, где развлекаются со связанными.
- Если ты не слишком изменилась за последние полгода, ma petite, это не то, что тебе нравилось.
- Не мне.
- Твои леопарды опять отбились от рук?
- Вроде этого. - И я рассказала ему, в чем дело.
- Я этого Марко не знаю.
- Я и не предполагала, что ты его знаешь.
- Но предполагала, что я знаю, где клуб?
- Надеялась.
- Я тебя там встречу кое с кем из моих. Или ты позволишь только мне скакать тебе на помощь?
Сейчас он говорил с некоторой усмешкой. Все лучше, чем злость - я так думаю.
- Приведи тех, кто тебе нужен.
- Ты доверяешь моему суждению?
- В этом - да.
- Но не во всем, - заключил он негромко.
- Во всем я никому не верю, Жан-Клод.
Он вздохнул:
- Такая молодая и такая... циничная.
- Не циничная, а опытная, Жан-Клод.
- А в чем разница?
- Циничный - ты.
Он засмеялся, и смех этот погладил меня как легкая ладонь.
- Да, - сказал он, - это объясняет разницу.
- Ты мне скажи, наконец, пожалуйста, куда ехать.
"Пожалуйста" я добавила, чтобы ускорить процесс.
- Они там не слишком, я думаю, обидят твоих леопардов. Клуб держат оборотни, и если они учуют слишком много крови, то сами наведут порядок. Одна из причин, по которой "Нарцисс в цепях" - ничья земля, нейтральная пограничная территория для всех групп. Твои леопарды были правы, место действительно безопасное.
- Вряд ли Грегори вопил от чувства повышенной безопасности.
- Действительно, вряд ли, но я знаю владельца. Нарцисс очень рассердится, если кто-то у него в клубе перестарается.
- Нарцисс... не знаю такого имени. То есть помню греческий миф, но здесь никого такого не знаю.
- Я и не думал, что ты знаешь. Он редко выходит из клуба. Но я ему позвоню, и он покараулит для тебя твоих котиков. Спасать их он не станет, но присмотрит, чтобы их больше не обижали.
- Ты в этом на него полагаешься?
- Oui.
У Жан-Клода есть недостатки, но если он на кого-то полагается, то ошибается редко.
- О'кей. Да, и спасибо.
- Всегда пожалуйста. - Слышно было, как он набрал воздуху, а потом он спросил: - Ты позвонила бы, если бы тебе не нужна была помощь? Позвонила бы вообще?
Этого вопроса я ждала с ужасом - и от Жан-Клода, и от Ричарда. Но ответ у меня уже был.
- Я отвечу на твой вопрос, как смогу, но - интуиция мне подсказывает - ответ будет долгим. Давай сначала я удостоверюсь, что мои ребята в порядке, а потом начнем выяснять наши отношения.
- Отношения? Так это называется? - Голос его стал очень сух.
- Жан-Клод!
- Нет-нет, ma petite. Я сейчас позвоню Нарциссу и спасу твоих котов, но только если ты обещаешь: когда я перезвоню, мы закончим этот разговор.
- Обещаю.
- Слово?
- Да.
- Отлично, ma petite, до продолжения.
Он повесил трубку.
Я тоже повесила трубку и осталась стоять. Будет ли трусостью позвонить сейчас кому-нибудь, кому угодно, лишь бы телефон был занят и не надо было продолжать разговор? Да, это было бы трусливо, но очень соблазнительно. Я терпеть не могу разговоров о своей личной жизни, особенно с теми, кто в ней интимно завязан.
У меня хватило времени только сменить юбку, когда телефон зазвонил снова. Я вскочила и взяла трубку, ощущая, как в горле бьется пульс. Мне действительно было страшно.
- Да.
- Нарцисс присмотрит, чтобы твоих котов не обидели. Так на чем мы остановились? - Он секунду помолчал. - Ах да. Так позвонила бы ты, если бы тебе не нужна была моя помощь?
- Женщина, у которой я училась...
- Марианна.
- Да, Марианна. В общем, она говорит, что я не могу закрывать дыры в ауре бесконечно. Что единственная моя защита от потусторонней жути - заполнить эти дыры тем, для чего они предназначены.
Молчание в трубке. Такое долгое, что я спросила:
- Жан-Клод, ты слушаешь?
- Я слушаю.
- Что-то у тебя голос не очень радостный.
- Анита, ты вполне понимаешь, что говоришь?
Когда он начинает называть меня настоящим именем, добра не жди.
- Думаю, что да.
- Ma petite, я хочу, чтобы тут у нас была полнейшая ясность. Я не хочу, чтобы ты потом пришла ко мне с плачем насчет того, что не знала, насколько тесно это нас свяжет. Если ты позволишь нам с Ричардом действительно заполнить эти отметки на твоем... теле, мы соединим ауры. Энергию. Магию.
- Мы такое уже делали, Жан-Клод.
- Частично, ma petite, но это побочные эффекты меток. А это будет осознанное, намеренное соединение. И если его установить, я не думаю, что мы смогли бы его разорвать без огромного вреда для каждого из нас.
Пришла моя очередь вздохнуть.
- Много ли вампиров бросало тебе вызов за то время, что я ушла в медитацию?
- Было несколько, - ответил он осторожным голосом.
- Ручаюсь, что больше, потому что они ощущали: твоя защита не полна. И у тебя были трудности их поставить на место, не убивая. Так?
- Скажем, так: я рад, что за этот год не было ни одного серьезного претендента.
- Ты бы проиграл без моей и Ричарда поддержки, а защитить себя без нас, без прикосновения к нам, ты бы тоже не смог. Это получается, когда я с тобой в одном городе. Прикосновение, соединение помогает нам черпать силу друг друга. И это порождает новую проблему.
- Oui.
- Я не знала этого, Жан-Клод. Не уверена, что это повлияло бы на мое решение, но я не знала. Боже мой, Ричард, наверное, в отчаянии - он, в отличие от нас, не любит убивать. Он только притворяется, что готов убить, и это притворство только и не дает вервольфам разорвать друг друга в клочья, а с этими двумя дырами в защите...
Я не договорила, но навсегда запомнила тот холодный ужас, который ощутила, когда поняла, какой опасности подвергла всех нас.
- У Ричарда свои трудности, ma petite. Но у нас только по одной трещинке в броне, которые можешь залечить лишь ты. Ему пришлось слить свою энергию с моей. Как ты сказала, блеф для него - очень важная вещь.
- Я не знала, и мне очень жаль. У меня была одна мысль: как мне страшно, что вы меня раздавите. Марианна сказала мне правду, когда решила, что я готова ее услышать.
- И ты уже перестала страшиться нас, ma petite!
Голос звучал так осторожно, будто он нес чашу, до краев полную очень горячей жидкости, по очень крутой и узкой лестнице.
Я помотала головой, потом поняла, что он не видит, и сказала:
- Я не слишком-то смелая. Мне очень страшно. Страшно, что, если я это сделаю, обратно пути не будет, что я, быть может, морочу себе голову насчет выбора. Может, выбора нет, и давно уже нет. Но как бы мы ни решили постельный вопрос, я не могу допустить, чтобы мы все и дальше ходили с зияющими метафизическими ранами. Слишком многие увидят эту слабость и постараются ее использовать.
- Как эта тварь в Нью-Мексико, - сказал он таким осторожным голосом, какого я еще не слышала.
- Ага.
- Ты хочешь сказать, что сегодня ты согласна, чтобы мы все объединили метки, чтобы закрыть эти, как ты образно выразилась, раны?
- Если это не поставит под удар моих леопардов. И надо это сделать поскорее. Обидно будет, если мы примем великое решение, а кого-то из нас убьют, пока мы будем раскачиваться его выполнять.
Я услышала его вздох - вздох громадного облегчения.
- Ты представить себе не можешь, как долго я ждал, чтобы ты поняла.
- Ты мог мне сказать.
- Ты бы мне не поверила. Ты бы решила, что это хитрый прием подманить тебя поближе.
- Ты прав, я бы не поверила.
- Ричард тоже встретит нас в клубе?
Я секунду помолчала.
- Нет, я не буду ему звонить.
- А почему? Это проблема скорее оборотневая, чем вампирская.
- Ты сам знаешь почему.
- Ты боишься, что он слишком щепетилен и не сделает того, что надо, для спасения твоих леопардов.
- Да.
- Может быть, - согласился Жан-Клод.
- Ты хочешь мне сказать, чтобы я его позвала?
- Зачем я буду тебя просить звать моего главного соперника за твою нежность на этот маленький tete-a-tete? Это было бы глупо. Меня можно назвать по-разному, но вряд ли глупцом.
Что верно, то верно.
- Ладно, скажи мне, как проехать, и я встречаюсь с гобой в этом клубе.
- Прежде всего, ma petite, во что ты одета?
- Прости?
- Какая на тебе одежда, ma petite?
- Сейчас не до смеха. У нас нет времени...
- Вопрос был не праздный, ma petite. Чем быстрее ты ответишь, тем быстрее мы поедем.
Хотелось мне поспорить, но если Жан-Клод говорит, что имеет что-то в виду, то так оно и есть. Я ответила ему, во что одета.
- Ты меня удивляешь, ma petite. Еще чуть-чуть - и все будет хорошо.
- Что за чуть-чуть?
- Я бы предложил добавить к ансамблю сапоги. Те, что я тебе покупал, подойдут.
- Жан-Клод, я никуда не пойду на пятидюймовых каблуках. Я в них ногу сломаю.
- Я хотел, чтобы ты надевала эти сапоги только для меня, ma petite. Сейчас я имел в виду другие, с каблуками полегче, которые я тебе купил, когда ты сильно разозлилась на те.
Ах вот как.
- А зачем мне переобуваться?
- Затем, что ты, хотя и нежный цветок, но у тебя глаза полисмена, а потому лучше, если ты будешь в кожаных сапогах, а не в туфлях на каблуках. И еще лучше будет, если ты припомнишь, что пытаешься пройти по клубу как можно быстрее и незаметнее. Никто тебе не поможет искать твоих леопардов, если тебя примут за постороннего, тем более за полисмена.
- Пока что никто не принимал.
- Нет, но тебя принимают за что-то, что пахнет порохом и смертью. Постарайся сегодня выглядеть безобидно, ma petite, пока не придет время стать опасной.
- Я думала, что этот твой друг Нарцисс проведет нас.
- Он не мой друг, и я тебе уже сказал, что этот клуб - нейтральная территория. Нарцисс проследит, чтобы твоих котов не изувечили, но это все. И он не позволит тебе врываться к нему в заведение, как пресловутый слон в посудную лавку. Не позволит он также приводить с собой армию. Сам он предводитель гиен-оборотней, и другой армии у себя в заведении он не допустит. В этих стенах нет ни Ульфрика, ни Принца Города. Преимущества у тебя могут быть только те, что ты возьмешь с собой.
- У меня будет пистолет.
- Он не проведет тебя в верхние комнаты.
- А что проведет?
- Положись на меня, я найду способ.
Это мне совсем не понравилось:
- Почему, когда я прошу тебя о помощи, никогда не бывает так, чтобы можно было прибежать и сразу стрелять?
- А почему, ma petite, когда ты обходишься без меня, почти всегда получается так, что ты вбегаешь и стреляешь во все, что шевелится?
- Поняла.
- Какие приоритеты в нашей сегодняшней работе, ma petite?
Я поняла вопрос.
- Спасти моих леопардов.
- А если они пострадали?
- Тогда отомстить.
- Любой ценой?
- Нет. Главное - их вытащить. Месть - это дополнительная роскошь.
- Хорошо. А если один из них или оба погибли?
- Я не хочу, чтобы кто-то из нас попал в тюрьму. Но если и не сегодня, то придет день, и виновные умрут.
Я слушала свои слова и понимала, что говорю серьезно.
- В тебе нет милосердия, ma petite.
- Ты говоришь так, будто это плохо.
- Нет, я просто констатирую факт.
Я стояла с трубкой в руке, ожидая, что меня шокирует собственное предложение. Но этого не случилось.
- Я не хочу никого убивать, если без этого можно обойтись.
- Это не так, ma petite.
- Ладно. Если они убьют моих ребят, Я хочу, чтобы они заплатили собственной смертью. Но в Нью-Мексике я решила, что не хочу быть социопатом, и стараюсь действовать так, чтобы им не казаться. Так что давай не будет сегодня раздувать счет трупов.
- Как пожелаешь, - ответил он и добавил: - А ты действительно думаешь, что можешь изменить свою природу, просто пожелав ее изменить?
- Ты спрашиваешь, могу ли я перестать быть социопатом, поскольку я уже социопат?
Молчание, потом:
- Да, кажется, именно это я и спрашиваю.
- Не знаю. Но если я не оттащу себя от этого края, Жан-Клод, и поскорее, то возврата не будет.
- Я слышу в твоем голосе страх, ma petite.
- И не ошибаешься.
- А чего ты боишься?
- Боюсь, что, отдавая себя Ричарду и тебе, я потеряю собственную личность. Боюсь, что не отдавая, потеряю кого-то из вас. Боюсь, что нас убьют, потому что я слишком много раздумываю. Боюсь, что я уже социопат, и обратной дороги нет. Ронни говорит, что одна из причин, по которой я не могу бросить тебя и зажить с Ричардом, в том, что я не могу бросить любовника, который еще хладнокровнее меня.
- Прости, ma petite.
Я не знала, за что именно он извиняется, но извинения приняла.
- И ты меня тоже. Расскажи, как проехать в клуб, там встретимся.
Он рассказал, и я прочла вслух, что записала. Мы оба повесили трубку. Прощаться не стал никто. Когда-то мы заканчивали разговор словами je t'aime - я люблю тебя. Когда-то, давным-давно.

Глава 4

Клуб находился за рекой на стороне Иллинойса, где расположились большинство сомнительных клубов. Для заведений, где заправляют вампиры, есть давний договор насчет работы в Сент-Луисе, но тем, где командуют люди - а ликантропы по закону считаются людьми, - приходится смываться в Иллинойс, чтобы не путаться в скучных проблемах зонирования. Некоторых из этих проблем нет в книгах, и вообще даже в законах нет. Но удивительно, сколько проблем могут найти чиновники, если не хотят допустить какой-то клуб в свой прекрасный город. Если бы вампиры так не привлекали туристов, эти бюрократы и вампиров сумели бы выжить.
Парковку мне удалось найти только за два квартала до клуба. То есть к заведению надо было идти по району, где женщины в одиночку после темноты предпочитают не появляться. Конечно, у этих женщин нет оружия. Пистолет - не панацея, но от многого помогает. Еще у меня были ножи на икрах, очень высоко, так что рукоятки оказывались рядом с коленями. Так, конечно, не очень удобно, но я не могла придумать, куда их еще спрятать, чтобы легко выхватывались. А так, скорее всего, на коленках синяки останутся. Ну и ладно. Еще у меня есть черный пояс по дзюдо, и я осваиваю кемпо - это такая разновидность карате, где меньше силовых движений и больше с использованием равновесия. В общем, я была максимально готова войти в джунгли большого города.
Конечно, обычно я в таком виде не расхаживаю. Юбка была такой короткой, что, хотя сапоги доходили до середины бедер, между ними и подолом еще оставался добрый дюйм. В дорогу я надела жакет, но оставила его в машине, чтобы не таскаться с ним всю ночь. Мне приходилось бывать в разных клубах, и я знаю, что там всегда жара. Так что сейчас у меня руки покрылись гусиной кожей не от страха, а от сырого, холодного воздуха. Я заставила себя их не потирать и сделать вид, что не испытываю ни холода, ни неудобства. У сапог были каблуки всего два дюйма, и в них достаточно удобно ходить. Не кроссовки мои любимые, конечно, но уж тут ничего не поделаешь. Для обуви от костюма вполне прилично. А если бы я ножи оставила дома, то еще и шикарно.
И еще одну штуку я добавила для защиты. Метафизические щиты бывают разные. Защититься можно почти чем угодно: металлом, камнем, травой, огнем, водой, ветром, землей и так далее... У всех щиты разные, потому что дело это очень индивидуальное - должно соответствовать вашему умонастроению. Если два экстрасенса воспользуются одним и тем же камнем, щиты все равно не будут одинаковые. Некоторые просто визуализуют камень, мысль о нем, ощущение и суть его, и этого им достаточно. При нападении они могут прикрыться мыслью о камне. Другой может представить себе каменную стену, вроде высокого забора вокруг старого дома, и результат будет тот же. Для меня щит должен быть башней. Любой щит - он как пузырь, обволакивающий со всех сторон - точно как круги силы. Я это всегда понимала, когда поднимала мертвых, но для установки щита я его должна видеть у себя в мозгу. Поэтому я воображала каменную стену, сплошную, без окон и щелей, гладкую и темную изнутри, куда только я могу впускать или выпускать. Ставить щит - это для меня всегда будто психотический срыв, когда я излагаю собственный бред. Но это помогает, а когда я этого не делала, всякие твари пытались мне повредить. Только две недели назад Марианна обнаружила, что я на самом деле не понимаю вообще, что такое щит. Я думала, что это просто вопрос силы ауры и насколько ее еще можно укрепить. Она мне объяснила, что я еще жива только потому, что просто сильна невероятно. Но щиты - это нечто вне ауры, как стена вокруг замка, дополнительная зашита. А внутренняя защита - это здоровая аура. Надеюсь, к исходу ночи я что-то из этого обрету.
Я завернула за угол и увидела очередь, растянувшуюся до конца квартала. Вот именно этого мне и не хватало. Останавливаться у конца очереди я не стала - пошла дальше, надеясь, что чего-нибудь придумаю для швейцара, когда дойду до дверей. Ждать у меня времени нет.
Но я прошла только полпути, как из очереди вылез кто-то и окликнул меня по имени.
Я не сразу узнала Джейсона. Во-первых, его по-детски мягкие светлые волосы были острижены коротко, как у молодого бизнесмена. Во-вторых, одет он был в серебряную сеточку-рубашку и штаны, вроде бы тоже из серебряной сеточки. Только пах прикрывала тонкая полоска сплошной серебристой ткани. Наряд настолько привлекал внимание, что я даже не сразу сообразила, насколько материя прозрачна. То, что я видела, это было не серебро, а кожа Джейсона сквозь блестящую вуаль. Наряд, не оставлявший никакого простора воображению, завершался серыми сапогами до половины икры.
Мне пришлось заставить себя взглянуть ему в лицо, потому что я все еще трясла головой, ошеломленная его одеждой. Она не казалась удобной, но Джейсон редко жаловался на свой наряд. Он был дрессированным волчонком у Жан-Клода, а иногда и утренним завтраком. Иногда охранником, иногда мальчиком на побегушках. А кого еще Жан-Клод мог поставить ждать на холоде почти голым?
Глаза Джейсона без отвлекающих внимание волос казались больше и как-то синее. Лицо выглядело старше, кости прорисовывались четче, и я подумала, что Джейсон как раз на грани между смазливым и красивым. Когда мы познакомились, ему было девятнадцать. Двадцать два ему больше шли. Но этот наряд - на него можно было только усмехнуться.
Он тоже мне ухмылялся. Кажется, мы оба были рады друг друга видеть. Я ведь, расставшись с Ричардом и Жан-Клодом, рассталась и с их окружением. А Джейсон был членом стаи Ричарда и ручным волком Жан-Клода.
- У тебя вид, как у космонавта из порнофильма. К тебе тут обниматься не лезли?
Он одарил еще более широкой улыбкой:
- Наверное, меня так одели в наказание. Жан-Клод велел мне дождаться тебя и провести внутрь. У меня штамп на ладони, так что нас пропустят.
- Слушай, а не холодно так на улице?
- А чего бы я еще в такой густой толпе стоял? - Он жестом предложил мне взять его под руку. - Позвольте вас проводить, миледи?
Я взяла его под руку левой рукой. Джейсон положил свободную руку поверх моей. Если это будет самый большой его выпендреж за ночь, значит, он действительно повзрослел. Серебристая ткань была на ощупь грубее, чем можно было подумать, и чуть царапала руку.
Когда Джейсон вел меня по ступенькам, мне предстал на обозрение его изящный зад. Материя, покрывавшая пах, сзади превращалась в тонюсенькую полосочку. Рубашка до штанов не доходила, и мелькал голый живот, когда он чуть поворачивался на ходу.
Музыка ударила меня у дверей, как пощечина великана. Будто сквозь стену пробиться. Я не думала, что "Нарцисс в цепях" - танцевальный клуб. Но если не считать чуть более экзотической одежды завсегдатаев с избытком кожаной черноты, все было как во многих других заведениях. Обширный зал, тускло освещенный, темный по углам, слишком тесно набитый народом, дергающимся под слишком громкую музыку.
Моя рука чуть-чуть сжалась на локте Джейсона, потому что я в таких местах всегда немного не в своей тарелке - по крайней мере первые минуты. Мне бы декомпрессионную камеру между внутренним и внешним пространством, чтобы перевести дыхание и адаптироваться. Но эти клубы не пытаются дать тебе привыкнуть - они тебя тут же ошеломляют сенсорной перегрузкой и надеются, что ты выживешь.
Кстати, о сенсорной перегрузке: Жан-Клод стоял у стены недалеко от входа. Длинные черные локоны рассыпались по плечам, спадая почти до пояса. Я даже не помнила у него таких длинных волос. Он стоял, чуть отвернувшись от меня и глядя на танцующих, так что лица его я толком не видела, но зато у меня было время рассмотреть все остальное. Он был одет в черную виниловую рубашку, будто облит ею. Руки у него оставались голыми до плеча и на фоне сияющего винила казались невозможно белыми, будто подсвеченными изнутри. Конечно, это было не так, хотя и могло быть. Жан-Клод никогда не опускался до такого declasse, чтобы демонстрировать подобные возможности в общественном месте. Штаны на нем были из того же блестящего винила, и длинные линии его тела казались будто облитыми кожей. Виниловые сапоги кончались выше колен и блестели так, будто их начистили, подышали и начистили снова. Все в нем было блестящим - темное сияние одежды, белое сияние кожи. Вдруг он резко обернулся, будто ощутив, что я на него глазею.
Увидев его лицо, пусть даже на расстоянии, я ощутила, что мне трудно дышать. Он был красив. Красив захватывающей дух красотой, мужественной красотой, но как-то на грани мужественности и женственности. Не андрогинной, но близкой к тому.
Зато когда он пошел ко мне, движения его были чисто мужскими, хоть и грациозными, будто он двигался под слышную только ему музыку, но походка, покачивание плеч - женщины так не двигаются.
Джейсон потрепал меня по руке. Я вздрогнула и глянула на него.
- Анита, дыши. Не забывай дышать.
Я вспыхнула, потому что именно так действовал на меня Жан-Клод - будто мне четырнадцать лет, а он - мой кумир. Джейсон сильнее стиснул мне руку, будто боялся, что я побегу. Идея неплохая.
Я снова посмотрела и увидела, что Жан-Клод уже совсем рядом. Впервые увидев сине-зеленую зыбь Карибского моря, я заплакала - так это было красиво. Такое же чувство у меня вызывал Жан-Клод - я готова была заплакать от его красоты. Будто тебе предлагают полотно кисти да Винчи, и не на стену, а просто поваляться на нем. Этого не должно быть. Но я стояла, вцепившись в руку Джейсона, и сердце стучало так, что заглушало музыку. Мне было страшно, но не как от ножа в ночи, а как кролику в свете фар. Меня раздирали, парализуя, два инстинкта, как всегда бывало в присутствии Жан-Клода. Мне хотелось одновременно броситься к нему, обнять, обернуться - и бежать с воплем без оглядки, молясь, чтобы он не догнал.
Он стоял передо мной, но не двинулся, чтобы меня коснуться, преодолеть оставшееся расстояние. Будто так же остерегался коснуться меня, как я его. Он меня испугался? Или ощутил мой страх и боялся меня отпугнуть? Мы просто стояли, уставясь друг на друга. Глаза у него были теми же: темно-темно-синими, окруженными богатством пушистых черных ресниц.
Джейсон поцеловал меня в щеку, легко, как целуют сестру. И все равно я вздрогнула.
- Я здесь третий лишний. Вы двое отлично справитесь.
И он испарился, оставив нас с Жан-Клодом глазеть друг на друга.
Я так и не узнала, что бы мы могли сказать друг другу, потому что к нам подошли другие раньше, чем мы могли бы что-то решить. Самый низкорослый был пяти футов семи дюймов роста, и на треугольном лице было больше косметики, чем у меня. Хорошо наложенной косметики, но он не пытался походить на женщину; Очень короткие черные волосы, хотя было видно, что они вились бы, будь подлиннее. Одет он был в черное кружевное платье, приталенное, из-под которого виднелась худощавая, но мускулистая грудь. Юбка развевалась вокруг почти солнцем, а чулки на нем были черные с тонким паутинным узором. На ногах - босоножки на шпильках, ногти на руках и на ногах выкрашены черным лаком. Он был... прекрасен. Но завершало этот наряд чувство исходящей от него силы. Она окружала его, подобно аромату дорогих духов, и я поняла, что он альфа кто-то.
Первым заговорил Жан-Клод:
- Это Нарцисс, владелец этого заведения.
Нарцисс протянул руку. Я на миг смутилась, не зная, надо мне пожать ее или поцеловать. Если бы он пытался сойти за женщину, то надлежащим был бы поцелуй, но он не пытался. Он был одет настолько... разнополово, будто оделся просто как ему хочется. Я пожала руку - пожатие у него было крепким, но не слишком. Он не пытался испытать мою силу, как сделали бы некоторые ликантропы. Очень такой надежный Нарцисс.
Стоящие за ним мужчины нависали над нами - каждый выше шести футов. Один - с широкой мускулистой грудью, почти обнаженной под сложным переплетением кожаной сбруи. Светлые волосы, очень коротко подстриженные по бокам и слепленные в короткие шипы посередине. Глаза светлые, взгляд недружелюбный. Второй - не такой широкий, скорее профессиональный баскетболист, нежели штангист. Но руки под кожаной сбруей бугрились узлами мускулов. Собственная кожа столь же темна, сколь и надетая на него. Им бы обоим еще татуировки, и готовая картина плохих парней из плохого фильма.
- Улисс и Аякс, - представил их Нарцисс. Аякс был блондин, а Улиссом оказался тот самый жгучий брюнет.
- Греческая мифология, очень удобно из нее брать имена, - заметила я.
Нарцисс моргнул на меня большими темными глазами. Либо ему это не показалось смешным, либо ему было все равно. И тут музыка оборвалась. Мы оказались посреди ревущего молчания, и это было потрясение. Нарцисс заговорил так, чтобы слышала я, но не люди вокруг: он знал, что музыка прервется.
- Мне известна ваша репутация, миз Блейк. Я должен взять у вас пистолет.
Я глянула на Жан-Клода.
- Я ему не говорил.
- Бросьте, миз Блейк, я способен учуять пистолет, даже сквозь... - Он потянул носом, склонил голову чуть набок. - Сквозь ваш "Оскар де ла Рента".
- Я сменила масло на другое, которое пахнет меньше, - сказала я.
- Это не масло. Пистолет новый, я чую запах... металла, ну, как пахнет новый автомобиль.
Ах вот как.
- Жан-Клод объяснил вам ситуацию?
Нарцисс кивнул:
- Да, но мы в играх доминантов разных групп не становимся ни на чью сторону. Мы - нейтральная территория, и если хотим ею остаться, то оружия здесь быть не должно. Если вас это успокоит, я скажу, что тем, кто захватил ваших котов, мы тоже не разрешили пронести в клуб оружие.
Тут у меня глаза раскрылись пошире.
- Оборотни почти никогда не носят пистолетов!
- Не носят.
На красивом лице Нарцисса ничего не выражалось. Ни недовольства, ни озабоченности. Для него это был чисто деловой вопрос - как для Марко, судя по голосу в телефоне.
Я обернулась к Жан-Клоду:
- Мне не пройти в клуб с пистолетом?
- Боюсь, что нет, ma petite.
Я вздохнула и обернулась к ждущим - как назвал их Жан-Клод - гиенолакам. Насколько я знаю, раньше я с этим видом не встречалась. Невозможно сказать по человеческому виду, во что они превращаются при полной луне.
- Я отдам, но мне это очень не нравится.
- Это уже не моя проблема, - отозвался Нарцисс.
Я посмотрела ему прямо в глаза и позволила своему лицу принять тот вид, от которого многие вздрагивали: мое чудовище выглянуло наружу. Улисс и Аякс попытались встать перед Нарциссом, но он жестом велел им отойти.
- Миз Блейк будет вести себя прилично. Правда, миз Блейк?
Я кивнула, но заметила:
- Если моим людям придется плохо только потому, что у меня нет пистолета, я могу сделать это и вашей проблемой.
- Ma petite! - поспешно сказал Жан-Клод.
Я тряхнула головой:
- Да знаю я, знаю, они вроде Швейцарии, нейтральные. Лично я думаю, что нейтралитет - это просто способ спасти свою шею за счет чужой.
Нарцисс шагнул ближе; между нами осталось несколько дюймов. Его неотмирная энергия плясала у меня по коже, и, как было в Нью-Мексико с оборотнем другой породы, она вызвала частичку зверя Ричарда, который жил во мне. Сила пробежала ветерком по коже, проглотила разделявшее нас расстояние и смешалась с силой Нарцисса. Это меня поразило. Я не знала, что это может случиться при выставленных щитах. Марианна говорила, что мои способности все связаны с мертвыми и что поэтому я не могу управлять силой Ричарда с той же легкостью, что и силой Жан-Клода. Но мне должно было хватить мощи защитить себя от чужой силы. И меня чуть испугало, что я не смогла.
В Нью-Мексико это были оборотни-ягуары и леопарды. Они меня приняли за ликантропа. Ту же ошибку сделал сейчас и Нарцисс. У него глаза сначала расширились, затем прищурились. Он глянул на Жан-Клода и рассмеялся:
- А все говорят, что ты человек, Анита. - Подняв руку, он погладил воздух над моим лицом, ощупывая клубы энергии. - Я думаю, тебе стоит открыться, пока ничего плохого не случилось.
- Я не говорила, что я человек, Нарцисс. Но я и не оборотень.
Он обтер руку о подол платья, будто пытаясь избавиться от ощущения моей силы.
- Тогда кто же ты?
- Если сегодня дело обернется плохо, ты узнаешь.
Он снова прищурился.
- Если ты не можешь защитить свой народ без пистолетов, то должна оставить должность Нимир-Ра и уступить ее другому.
- На послезавтра у меня интервью с потенциальным Нимир-Раджем.
Вот это его неподдельно удивило.
- Ты знаешь, что у тебя нет силы ими править?
Я кивнула:
- Конечно. Для меня это временно, пока я не найду себе замены. Если бы вы все не держались так каждый за свой вид, я бы давно их сплавила другой группе. Но никто не хочет играть со зверем не своей породы.
- Так у нас заведено, и всегда так было.
Я знала, что "у нас" включает не только гиенолаков, но и оборотней вообще.
- Да, только это противно.
Он снова улыбнулся:
- Не знаю, нравишься ли ты мне, Анита, но ты не такая, как все, а это я ценю. Теперь отдай пистолет, как хорошая девочка, и можешь войти. - Он протянул руку.
Я смотрела на его ладонь. Не хотелось мне отдавать пистолет. Я ведь Ронни правду сказала: силой с ними мне не мериться, и в честной борьбе у меня с ними нет шансов. Пистолет - мой уравнитель. Есть еще два ножа, но это, честно говоря, аварийный вариант.
- Выбирать тебе, ma petite.
- Если это поможет тебе выбрать, - добавил Нарцисс, - то я поставил двух своих личных охранников в комнату к твоим леопардам. И запретил наносить им вред до твоего прибытия. Пока ты не войдешь к ним наверх, ничего не случится с ними такого, чего они сами не хотели бы.
Учитывая склонности Натэниела, это утешало лишь относительно. Если кто-то и поймет проблему, то это тот, кто содержит подобный клуб.
- Натэниел - из тех подстилок, что будет просить больше боли, чем может выдержать. У него нет стопора, нет предохранителя, чтобы себя спасти. Ты понимаешь?
У Нарцисса лишь чуть-чуть расширились глаза.
- Тогда что же он здесь делает без своего господина?
- Я с ним послала одну, которой полагалось его пасти. Но Грегори сказал, что Элизабет сегодня бросила Натэниела.
- Она тоже из твоих леопардов?
Я кивнула.
- Она бросает тебе вызов.
- Знаю. И ее не тревожит, что от этого плохо придется Натэниелу.
Он всмотрелся мне в лицо:
- Я не вижу в тебе гнева.
- Если бы я злилась на все, что делает Элизабет, чтобы меня достать, у меня бы ни на что больше времени не осталось.
На самом деле я просто устала. Устала вытаскивать стаю из неприятностей, устала от Элизабет, которая ради вызова мне плевала на всех остальных, для которых ей полагалось быть доминантом. Наказывать ее я избегала, потому что мне ее не побить, что и надо было бы сделать. Я могла только застрелить ее. И этого я тоже старалась избегать, но она может поставить меня в такое положение, что других вариантов не останется. Пока что я смотрю, какой вред она может нанести. Если кто-то погибнет из-за нее, она отправится следом. И мне очень не нравилось собственное безразличие: убью я ее или нет. Мы знакомы с ней больше года. Не должно быть такого равнодушия, но никуда не денешься - оно есть. Мне она не нравится, и она напрашивается все время, что я ее знаю. Жизнь моя была бы проще, если бы ее не было. Но чтобы кого-то убить, нужна причина посерьезнее. Или нет?
- Позволю себе совет, - произнес Нарцисс. - Все вызовы вожаку, особенно от собственного народа, надо пресекать быстро, иначе трудности будут нарастать.

Предыдущая страница 2 Следующая страница


3 Лорел Гамильтон

- Спасибо, впрочем, я это знаю.
- И все же она бросает тебе вызов.
- Я все пытаюсь ее не убивать.
Мы очень спокойно переглянулись, и он чуть кивнул.
- Пистолет, пожалуйста.
Я вздохнула и приподняла блузку, хотя материя была жесткой и пришлось закатить подол, чтобы добраться до рукояти. Вытащив пистолет, я проверила по привычке предохранитель, хотя знала, что он установлен.
Нарцисс взял пистолет. Двое охранников придвинулись, загородив нас от публики. Но вряд ли кто-то сообразил, что происходит.
Нарцисс улыбнулся, когда я опустила блузку, накрыв опустевшую кобуру.
- Честно говоря, если бы я не знал, кто ты и какова твоя репутация, я бы не унюхал пистолет, потому что не искал бы. Твой наряд не наводит на мысль, что под ним может скрываться такого размера оружие.
- Осторожность - мать изобретательности, - ответила я.
Он чуть наклонил голову:
- Теперь добро пожаловать, и насладись прелестями и ужасами моего мира.
С этой несколько загадочной фразой он и его охранники ушли в толпу, унося мой пистолет.
Жан-Клод провел пальцами по моей руке, и от этого легкого движения меня развернуло к нему. Брр, сегодня и без того полно сложностей, чтобы добавлять к ним сексуальное напряжение.
- Твои коты в безопасности, пока мы не войдем к ним наверх. Я предлагаю сначала соединить метки.
- Зачем? - спросила я, и пульс забился у меня в горле.
- Пойдем к нашему столику, и я объясню.
Он пошел через толпу танцующих, больше не прикасаясь ко мне. Я направилась следом, не в силах оторвать глаз от облегающего его сзади винила. Как я любила смотреть на его походку, идет он ко мне или от меня!
Столики были небольшие, и у стен их стояло много. Но танцпол был свободен, чтобы можно было устроить что-то вроде шоу или показа. Сидящие были одеты в кожу с металлической отделкой. Ох, как мне хотелось оказаться где-нибудь в другом месте до начала шоу!
Жан-Клод отвел меня в сторонку перед тем, как подойти к столу, где сидели Джейсон и еще трое совершенно мне незнакомых. Он подошел ко мне так близко, что от дуновения ветерка нас как бы прижало друг к другу. Рот Жан-Клода оказался прямо у моего уха, и он сказал так тихо, что звук был легким дыханием.
- Нам всем будет безопаснее, когда метки соединятся, но есть и другие... выгоды. У меня много малых вампиров, пришедших в последние полгода на мою территорию, ma petite. Без тебя я не решался приводить силы более серьезные, опасаясь, что не удержу их. Как только наши метки объединятся, ты сможешь ощущать всех тех вампиров, что подчинены мне.
Исключение, как всегда - Мастера Вампиров. Они лучше других умеют скрывать, кому принадлежат. И еще: соединение меток позволит моему народу ощутить, кто ты, и понять, что случится, если они перейдут с тобой границы.
Я ответила, еле шевеля губами, тише, чем он, потому что он все равно слышал.
- Тебе пришлось быть очень осторожным?
Он на миг коснулся меня щекой:
- Очень сложная и тонкая хореография.
Я в этот вечер вышла, крепко поставив на место свой метафизический щит. Марианна объяснила мне, что при разорванной ауре остальная защита - невероятно важна. Сегодня я закрылась камнем - полностью гладким камнем без стыков. Ничто не может попасть ни внутрь, ни наружу без моего позволения. Только сила Нарцисса уже танцевала сегодня внутри моих щитов. Я боялась, что прикосновение Жан-Клода разрушит камень, но этого не случилось. Я даже не осознавала щитов, если не сосредоточиться на них. Они оставались на месте, даже когда я спала. Только когда нападают, надо сосредоточиться, если ты умеешь ставить щиты. Я неделю в начале месяца провела в Теннеси с Марианной, отрабатывая только это. Не стала великим мастером, но кое-чему научилась.
Щиты были на месте. Мои эмоции тонули в Жан-Клоде, но душа оставалась при мне, то есть Марианна была права. Мертвых мне было проще удержать за щитом, чем живых. И это придало мне смелости.
Я прижалась лицом к Жан-Клоду, и ничего не произошло. Нет, конечно, ощущение его кожи отдалось во всем теле, но щиты даже не шелохнулись. Меня оставило напряжение, которого я до тех пор даже не осознавала. Мне хотелось, чтобы он обнял меня. Это был не просто секс - иначе я бы уже давно смогла избавиться от Жан-Клода. Он тоже это ощутил, потому что его ладони легли на мои голые руки. Я не возразила, и он погладил меня, от чего я вздохнула счастливо.
И прижалась к нему, обхватив его руками. Я положила голову ему на грудь и слышала, как бьется его сердце. Оно бьется не всегда, но сегодня билось. Мы держали друг друга почти целомудренно, просто потому, что могли снова коснуться друг друга. Работа над метафизикой помогла мне добиться того, чтобы не терять при этом себя. Результат стоил усилий.
Он отодвинулся первым, заглянул мне в лицо.
- Мы можем соединить метки прямо здесь или найти место, более уединенное.
Жан-Клод перестал шептать. Очевидно, ему было безразлично, услышит ли нас кто-нибудь.
- Я еще не поняла, что значит объединение меток.
- Я думал, твоя Марианна тебе объяснила.
- Она сказала, что мы подойдем друг другу как кусочки мозаики, и когда они соединятся, освободится сила. Но еще она сказала, что способ это сделать индивидуален для каждой группы.
- Ты будто цитируешь.
- Так и есть.
Он помрачнел, и даже это легкое движение лица завораживало.
- Я не хочу, чтобы ты была неприятно удивлена, ma petite. Стремлюсь к честности, поскольку ты так высоко ее ценишь. Мне никогда ни с кем не приходилось этого делать, но почти все, что между нами происходит, окрашено сексом, так что, наверное, и здесь тоже он вероятен.
- Я не могу оставить леопардов так надолго, чтобы съездить куда-нибудь в отель, Жан-Клод.
- Им ничего не будет. Пока ты не поднимешься к ним, они вне опасности.
Я покачала головой и отодвинулась.
- Извини, но я отсюда без них не уеду. Если хочешь сделать это потом, я не возражаю, но леопарды - в первую очередь. Они ждут, что я их выручу. Не могу я оставить их на то время, что понадобится на этот метафизический секс, пока они ждут, боятся и истекают где-то кровью.
- Нет, нам медлить нельзя. Я хочу, чтобы мы это проделали до того, как начнется драка. И мне не нравится, что ты без пистолета.
- А соединение меток даст мне больше... способностей?
- Да.
- А тебе? Что ты от него получишь? - Я стояла у стены, более не касаясь Жан-Клода.
- Снова станет сильной моя защита, и я тоже обрету силу. Тебе это известно.
- А какие с этим связаны сюрпризы, о которых мне следует знать?
- Как я уже сказал, я никогда ни с кем этого не делал, и даже не видел, как это делается. Для меня это столь же непредвиденно, как для тебя.
Глядя в эти изумительные глаза, я хотела бы ему верить.
- Я вижу в твоих глазах недоверие, ma petite. Но это не мне ты не веришь, а своей силе. С тобой никогда ничего не бывает, как должно быть, ma petite, потому что твоя сила не похожа ни на какую другую. Ты - магия дикая, неукрощенная. С тобой самые тщательно продуманные планы летят в тартарары.
- Я все это время училась ее контролировать, Жан-Клод.
- Хочется надеяться, что выучилась достаточно.
- Ты меня пугаешь.
Он вздохнул:
- А это мне меньше всего хочется делать.
Я мотнула головой:
- Жан-Клод, послушай, я понимаю: мне все говорят, что с моими ребятами ничего не случилось, но я хочу это видеть лично, а потому давай проделаем, что нужно.
- Это должно быть чем-то особым и мистическим, ma petite.
Я оглядела клуб:
- Тогда нужны другие декорации.
- Согласен, но эти выбирала ты, а не я.
- Зато это ты настаиваешь, чтобы мы это проделали прямо сейчас до начала всех фейерверков.
- Да, верно. - Он вздохнул и протянул мне руку. - Пойдем хотя бы к нашему столу.
Я даже всерьез думала не принять его руку. Забавно, как быстро я перешла от желания броситься ему на шею к желанию от него избавиться. То есть не совсем от него, а от сложностей, которые всегда от него на меня валились. Со всякой мистикой между нами никогда не бывало просто. Он говорил, что тут моя вина, - может, даже был прав. Жан-Клод - вполне стандартный Мастер Вампиров, а Ричард - вполне стандартный Ульфрик. Конечно, они оба на удивление сильны, но ничего такого уж необычного в этой силе нет. Хотя у Жан-Клода одна черточка все же есть: он умеет набирать силу, питаясь сексуальной энергией. В прошлые века его могли бы назвать инкубом. У Мастера Вампиров редко бывает дополнительный источник силы, помимо крови. Так что это производило некоторое впечатление. Те немногие Мастера, которые таким источником обладали, питались страхом и ужасом. В таком варианте я предпочитаю похоть. Здесь хотя бы никому не надо пускать кровь - как правило. А я - я неизвестная сила, о которой говорится лишь в давних легендах про некромантов, которых уже нет на свете. Таких давних легендах, что в их истинность никто уже не верил, пока не появилась я. Горько, но правда.
Пока мы шептались, наш стол опустел, и нас там встретил только Джейсон и еще один мужчина. Он был одет в коричневую кожу, из-под которой виднелись брюки на молнии и безрукавка. Еще у него был капюшон, закрывавший все лицо, кроме глаз, рта и части носа. Вообще-то меня от капюшонов жуть берет, но в чем кто одет - это все же не мое дело. Пока они ко мне не лезут, все в порядке. И только когда обладатель капюшона поглядел на меня, я узнала эти светлые, невозможно светло-синие глаза - ледяные глаза, как у сибирской лайки. У человека я никогда таких глаз не видела.
- Ашер, привет! - сказала я.
Он улыбнулся, и я узнала изгиб его губ. Он носил капюшон не ради сексуальных причуд, а чтобы скрыть шрамы. Где-то лет двести назад некоторые церковные деятели из самых лучших побуждений пытались выжечь из Ашера дьявола. Святой водой. Она действует на плоть вампира как кислота. Когда-то Ашер был красив захватывающей дух красотой, как Жан-Клод, только по-другому. Теперь половина его лица, половина груди и то бедро, которое я когда-то видела, превратились в груду расплавленных шрамов. А все остальное, что я видела, было так же прекрасно, как в день его смерти. Насчет того, что я не видела, мне как-то и не хотелось знать. Через метки Жан-Клода я получала воспоминания о прежнем Ашере. Его тело было гладким совершенством - каждый дюйм. Ашер и его слуга Джулианна вместе с Жан-Клодом составляли menage a trois в течение двадцати лет. Ее сожгли как ведьму, а Жан-Клод смог спасти только Ашера, когда тот уже был изуродован.
Уже двести лет прошло, но оба они все еще оплакивали Джулианну и друг друга. Сейчас Ашер был правой рукой Жан-Клода, но любовниками они не были. Ашер по-прежнему винил Жан-Клода за то, что тот их не спас, а Жан-Клод горячо с ним спорил, хотя глубоко в душе сам себя тоже винил.
Я наклонилась и чмокнула Ашера в кожаную щеку.
- Что с твоими волосами? Только не говори, что ты их отрезал.
Он поднес мою руку к губам и нежно поцеловал:
- Я их заплел в косичку, и они еще длиннее, чем были.
- Не терпится их увидеть, - ответила я. - Спасибо, что пришел.
- Я бы ад перевернул, чтобы тебе помочь.
- Как вы, французы, умеете красиво говорить! - восхитилась я.
Он тихо засмеялся.
- Кажется, скоро начнется представление, - вмешался Джейсон.
Я повернулась посмотреть, как ведут женщину к воздвигнутой на полу конструкции из металла и кожи.
Женщина была одета в халат, и, честное слово, мне не хотелось знать, что под ним.
- Ладно, сделаем, что мы там должны сделать, и пошли выручать леопардов.
- Ты не хочешь посмотреть шоу? - невинно удивился Джейсон. Глаза у него были честные-честные, только улыбка дразнящая.
Я просто скривилась в его сторону, но глаза его глядели мне за спину, и я поняла, что Джейсону не нравится то, что приближается к нам. Обернувшись, я увидела стоящего за нами Аякса. Не замечая меня, он обратился к Жан-Клоду:
- У вас пятнадцать минут, потом начнется представление.
Жан-Клод кивнул:
- Скажи Нарциссу, что я благодарен за извещение.
Аякс чуть наклонил голову, как до того его хозяин, и пошел прочь, лавируя между столами.
- Что это все значит? - спросила я.
- Если мы сотворим что-либо магическое во время чужого выступления, это сочтут за грубость. Я предупредил Нарцисса, что мы вызовем некоторую... силу.
Наверное, по моему виду показалось, что меня охватило подозрение. Так оно и было.
- Ты меня уже достаешь с этими своими магическими штучками плаща и кинжала.
- Ты - некромант, я - Мастер Вампиров этого города. Неужели ты думаешь, что мы можем слить нашу силу так, чтобы это не было заметно всей нежити в этом зале и вокруг? Не знаю, ощутят ли оборотни, но это вполне вероятно, так как мы оба связаны с вервольфом. Все нечеловеческое в этом клубе что-то почувствует - не знаю, что именно и насколько, но почувствует, ma petite. Нарцисс счел бы смертельным оскорблением, если бы мы прервали представление, не предупредив его.
- Не хочу вас торопить, - произнес Ашер, - но вы потратите все время на разговоры, если не займетесь делом.
Жан-Клод посмотрел на него, и взгляд этот был не вполне дружелюбным. Что между ними происходит, раз Жан-Клод так на него смотрит?
Жан-Клод протянул мне руку. Я секунду поколебалась, потом вложила руку в его ладонь, и он отвел меня к стене возле стола.
- Что дальше? - спросила я.
- Теперь ты должна убрать щиты, ma petite, тот сильный барьер, что ты воздвигла между мной и своей аурой.
Я только посмотрела на него пристально:
- Знаешь, не хочется.
- Я бы не просил, если бы это не было необходимо, ma petite. И если бы я даже мог сделать это сам, ни тебе, ни мне такой поступок радости не принес бы. Но нам не слить ауры, если моя не коснется твоей.
Вдруг мне стало страшно - по-настоящему. Не знала я, что будет, если я сниму щиты прямо сейчас. В критические минуты наши ауры сливались, формируя уникальное целое. И мне этого не хотелось. Я помешана на самоконтроле, а все, связанное с Жан-Клодом, отъедало от него куски.
- Не знаю, смогу ли я.
Он вздохнул:
- Тебе решать. Я не буду форсировать, но я боюсь последствий. Действительно боюсь, ma petite.
Марианна меня просветила, и сейчас было действительно поздно праздновать труса. Либо я это сделаю, либо в конце концов кто-то из нас погибнет. Наверное, я. В мою работу входит биться с противоестественными чудовищами - тварями, обладающими достаточной магией, чтобы ощутить дыру в моей защите. До того как я научилась ощущать ауры, или по крайней мере понимать, что я их ощущаю, моя аура была целой. При моих природных способностях этого хватало. Но последнее время мне, кажется, приходится выступать против монстров побольше и позлее. Так что меня в конце ждет поражение. Ладно, с этой мыслью я как-то свыклась бы. Но чтобы заплатили жизнью и Ричард, и Жан-Клод? Нет. Так что я знала все причины, зачем мне это делать, но все же стояла и глазела на Жан-Клода, и сердце у меня билось в самой глотке, и щиты оставались на месте. Сознание понимало, что я должна сделать. Подсознание не было так уверено.
- Когда я опущу щиты, что будет?
- Соприкоснемся, - ответил он.
Я сделала глубокий вдох и полный выдох, как перед забегом. И сбросила щиты. Это было как разбивать каменные стены, как принять их обратно в свою сущность. Башня просто исчезла, и сила Жан-Клода обрушилась на меня со всех сторон. Я не просто ощутила половое влечение к нему в полной силе, я ощутила его сердцебиение в своем сознании. На губах был вкус его кожи. Я знала, что сегодня он сыт, хотя знала это умом и раньше, потому что сердце у него билось. Сейчас я ощутила, что он хорошо напоен чьей-то кровью.
Рука его потянулась ко мне, и я распласталась по стенке. Рука двинулась дальше, и я подалась от нее прочь. Подалась, потому что больше всего в мире мне хотелось, чтобы он до меня дотронулся. Хотелось ощутить его руку на своем голом теле. Сорвать с него винил и смотреть на него, бледного и прекрасного, надо мной. Так ясен был этот образ, что я закрыла глаза, будто это могло помочь.
Я ощущала его перед собой, знала, что он наклоняется ближе. Поднырнув под его руку, я вдруг оказалась возле стола, оставив Жан-Клода у стены. Я продолжала пятиться, а он на меня смотрел. И тут кто-то тронул меня за руку, и я вскрикнула.
Мою руку держал Ашер, глядя на меня своими светлыми глазами. Его я тоже ощущала, ощущала тяжесть его возраста, вторжение его силы в мое сознание. Это было в моих силах, но я поняла сейчас, что отгораживая себя столь тщательно от Жан-Клода, я отгораживалась и от других своих способностей. Щиты - хитрая штука. Наверное, я их и сейчас не до конца понимала.
Жан-Клод отодвинулся от стены, протягивая ко мне изящную руку. Я попятилась, ладонь Ашера соскользнула с моей руки. Голова у меня качалась туда-сюда, туда-сюда.
Жан-Клод медленно шел ко мне. Глаза его манили синевой, зрачки скрывали его собственную силу. Я с внезапной ясностью поняла, что это не его сила вожделения смотрит из его глаз, а моя. Он чувствовал, как напряглось мое тело, увлажнилось, и он шел ко мне. Не ему я не верила - себе.
Шагнув еще назад, я упала, споткнувшись о ступеньку, ведущую к танцполу. Но кто-то подхватил меня, не дав хлопнуться на пол, сильные руки обвили мою талию, прижав меня к голой коже очень мужской груди. Это я могла сказать не глядя. Меня держали без усилий, ноги на весу, и мне были знакомы эти руки, ощущение этой груди, близкий запах этой кожи. Я закинула голову назад и увидела Ричарда.

Глава 5

Я перестала дышать. Оказаться от него в дюйме после всех этих долгих дней - это было слишком. До боли красивое лицо склонилось надо мной, густые волны каштановых волос упали мне на плечи. Губы его нависли над моими, и кажется, я сказала бы "нет", но тут случились одновременно две вещи. Он стиснул меня одной рукой за талию почти до боли. Потом освободившаяся рука взяла меня за подбородок. Сила его рук, их прикосновение сбили меня с толку. Вот только что я на него смотрела, в эти глубокие карие глаза, и вот он уже целует меня.
Не знаю, чего я ждала - невинного поцелуя? Он не был невинным. Ричард целовал меня до синяков, так, что у меня раскрылся рот, и он вполз внутрь, и я ощутила мускулы его рта, челюсти, шеи, как они движутся, когда он меня держит, исследует, овладевает. Я должна была разозлиться, выйти из себя, но нет. Если бы он не зажал меня неподвижно, я бы повернулась у него в руках и прижалась бы к нему передом. Но я могла только ощущать вкус его губ, пытаться выпить его, будто он был лучшим в мире вином, а я умираю от жажды.
Наконец он отодвинулся от меня, и стало видно его лицо. Я смотрела, затаив дыхание, будто глаза мои изголодались по этой безупречной линии скул, по ямочке, смягчавшей это мужественное лицо. Ничего женственного в Ричарде не было. Мужчина во всех смыслах. В электрическом свете медью и золотом, как провода, сверкали локоны его темно-каштановых волос.
Он медленно положил меня на землю с высоты своих почти двух метров. Плечи у него были широкие, грудь колесом, талия тугая и узкая, живот плоский, и тонкая линия черных волос исчезала в черных виниловых штанах. Опять черный винил! Здесь угадывалась тема, но все равно глаза мои пошли ниже. Узкие бедра, а дальше куда не надо бы смотреть и чего не надо замечать, потому что мы среди публики, а сегодня я не собиралась видеть его голым. Кожаные сапоги до колен завершали наряд. А сверху на нем были только кожа, браслеты с металлическими заклепками и такой же ошейник.
Чья-то рука коснулась меня сзади, я дернулась и обернулась, чтобы видеть их обоих, потому что я знала, кто это. Глаза Жан-Клода снова стали обыкновенными.
Я обрела голос:
- Это ты его позвал.
- У нас было соглашение, что тот, кому ты позвонишь первому, свяжется с другим.
- Ты должен был мне сказать.
Жан-Клод положил руки на бедра:
- В этом я своей вины не признаю. Он хотел явиться сюрпризом, вопреки моим желаниям.
Я перевела взгляд на Ричарда:
- Это правда?
- Да.
- Зачем?
- Затем, что при честной игре я бы не получил поцелуя. А видеть тебя сегодня и не дотронуться - эта мысль была мне невыносима.
Не столько от его слов, сколько от выражения глаз и от жара в его лице я вспыхнула.
- Я сегодня играл честно, ma petite, и я же и наказан, а не вознагражден. - Жан-Клод протянул ко мне руку. - Начнем с поцелуя?
Вдруг я сообразила, что мы стоим на танцполе рядом с металлической рамой и ожидающими "актерами". Внимание публики было устремлено на нас, а мне этого не хотелось. Почти все в зале были оборотнями. Я ощущала их энергию как теплый электрический мех, а они ощущали нашу.
Я кивнула. Вдруг мне захотелось уединения, которое предлагал Жан-Клод. Но, переводя взгляд с Жан-Клода на Ричарда и обратно, я не доверяла себе самой остаться наедине с любым из них. Если бы у нас был номер, я не могла бы гарантировать, что секс останется чисто метафизическим. Признать это даже перед собой было неловко. Насколько бы ни было неудобно делать это перед публикой, наедине все-таки хуже. Здесь я знала, что скажу "стоп!", а в другом месте - не уверена. Я сейчас думала не о леопардах, а о том, насколько я голая. Вот черт!
- С поцелуя? Почему бы и нет?
- Можем снять номер, - сказал Ричард, понизив голос.
Я затрясла головой:
- Никаких номеров.
Он протянул руку, но одного взгляда хватило, чтобы он ее убрал.
- Ты нам не доверяешь.
- Или себе, - тихо отозвалась я.
Жан-Клод протянул руку:
- Давай, ma petite, мы задерживаем представление.
Я мгновение смотрела на его руку, потом взяла ее, ожидая, что он притянет меня к себе, но этого не случилось. Он остановился от меня на расстоянии ладони. Я посмотрела на него вопросительно, и он коснулся моего лица, нежными исследующими пальцами, ощупывая все изгибы щеки, будто осторожная бабочка, будто боясь тронуть. Потом он наклонился ко мне, и кончики его пальцев легли мне на кожу, ладони соскользнули, беря мое лицо будто в чашу рук, как хрупкую драгоценность.
Никогда он не был так робок, так сдержан.
Даже когда губы его придвинулись ко мне, я подумала, не затем ли он так нежен, чтобы подчеркнуть по контрасту силовой метод Ричарда. И тут его губы коснулись моих, и все мысли меня покинули. Касание было едва ощутимым, потом он нежно поцеловал меня. Я ответила на поцелуй, так же бережно, как он, руки мои поднялись и накрыли его ладони, держащие мое лицо. Он откинул удивительно длинные волосы за плечо, и щека его заиграла под светом, а волосы перестали мешать поцелую. Я провела пальцами по его скуле, ощупывая контуры лица. Он содрогнулся от этого легкого прикосновения, и у меня из горла вырвался легкий стон. Жан-Клод прижался к моим губам, и я ощутила давление клыков. Открыв рот, я впустила его, провела языком между тонкими остриями. Когда-то я научилась целоваться взасос с вампиром, но это опасное удовольствие, им надо заниматься осторожно, а я растренировалась.
Проведя языком между клыками, я накололась. Боль была быстрой и острой, а Жан-Клод издал грудной звук, и через мгновение я ощутила вкус крови.
Вдруг его руки оказались сзади, прижимая меня к нему. Поцелуй не прекращался, становился неодолимым, будто он пил из моего рта, пытаясь выпить.
Я могла бы отодвинуться раньше, но когда наши тела соприкоснулись, стало поздно. Не было возврата, не было "нет", было только ощущение. Прохладный, леденящий ветер - это его аура коснулась моей. На миг мы сжались воедино, наша энергия билась о нас как бока огромного зверя. Потом границы, удерживавшие наши ауры на месте, поддались. Представьте себе, что вы занимаетесь любовью, и вдруг кожа у вас исчезает, проливая вас прямо на вашего партнера, в него, создавая такую близость, которую даже вообразить себе нельзя, не то что задумать или пожелать.
Я вскрикнула, он отозвался эхом. Я ощутила, как мы падаем на пол, но Ричард нас подхватил, прижал к себе и бережно положил. Сила не прыгнула к нему, и я не знаю отчего.
Жан-Клода оказался на мне сверху, прижимая меня к полу, пах к паху. Он двигал бедрами, раздвигая мне ноги, оборачивая их вокруг скользкого винила. Я хотела, чтобы он оказался внутри, хотела, чтобы он ехал на мне, как ехала на нас наша сила.
Он приподнялся на руках, оторвавшись от меня, но нижняя часть прижалась ко мне сильнее. Сила росла, покалывая кожу, нарастала, нарастала, как сияющее лезвие оргазма, растущее, нависшее, но пока недостижимое.
Ричард навис надо мной, как темная тень на фоне сияния ламп. Я хотела сказать "нет, не надо", но голос пропал. Он поцеловал меня, и сила полыхнула, но он все еще не включился в нее. Он целовал меня в щеку, в подбородок, в шею, ниже, и вдруг я поняла, что он делает. Поцелуями он приближался к дыре над моей чакрой сердца, моим центром энергии. Жан-Клод уже закрыл ту, что была внизу, в паху. Грудь Ричарда простерлась надо мной, гладкая, твердая, так соблазнительно-близкая, и я подняла губы к его коже, и он, целуя меня все ниже, проползал по моему языку. Я пролизала на его теле мокрую полоску. Он погрузил рот мне под топ и коснулся кожи над сердцем, и тут же мой рот нашел сердце у него.
Сила не возросла - она взорвалась. Будто в эпицентре ядерного взрыва, и ударные волны понеслись вокруг, наружу, в зал, а мы в центре сплавлялись в единое. В какой-то ослепительный миг я ощутила в себе их обоих, в себе, сквозь себя, будто они были ветром, чистой силой, проливающейся через меня, через нас. Гудела над нами электрическая теплота Ричарда, прохладная сила Жан-Клода веяла ледяным ветром, а я стала огромной и еще росла, держа в себе тепло живого и холод мертвого. Я была обоими - и ни одним. Мы были всем - и ничем.
Не знаю, то ли я потеряла сознание, то ли перестала ощущать время по какой-то метафизической причине. Помню только, что вдруг лежу на полу, а рядом свалился Ричард, прижав мою руку, и тело его свернулось вокруг моей груди и головы, ноги вытянулись вдоль меня. Жан-Клод свалился сверху, прижимая меня всей длиной своего тела, а голова его покоилась на ноге у Ричарда. Оба они лежали, закрыв глаза, дыша прерывисто, как и я.
Со второй попытки я только смогла сказать:
- Слезьте с меня.
Жан-Клод перекатился набок, даже не открывая глаз. Под его тяжестью ноги Ричарда отодвинулись чуть дальше, и мы с Жан-Клодом оказались в полукруге его тела.
В зале было так тихо, что мне показалось, будто мы остались одни. Будто все бежали в ужасе от наших действий. Но зал грохнул аплодисментами, разразился воем и звериными звуками, для которых я не знаю названий. Шум оглушал, бился в меня волнами, будто у меня обнаружились нервы там, где их никогда не бывало.
Вдруг над нами появился Ашер. Он присел рядом со мной, потрогал пульс на шее.
- Мигни, если слышишь меня, Анита.
Я мигнула.
- Ты можешь говорить?
- Да.
Он кивнул и тронул Жан-Клода, погладив его по щеке. Жан-Клод открыл глаза и улыбнулся - очевидно, Ашеру эта улыбка была понятнее, чем мне, потому что он засмеялся. Очень по-мужски рассмеялся, будто неприличной шутке, которую я не поняла. Мимо меня он подполз к Ричарду и положил его голову себе на колени. Приподняв густые волосы, он всмотрелся. Ричард моргнул, но вроде бы глаза у него не видели.
Ашер наклонился пониже, и я услышала:
- Вы меня слышите, mon ami?
Ричард закашлялся и ответил:
- Да.
- Воп, bоп.
Только с двух попыток я смогла вставить язвительный комментарий, но сделала это:
- А теперь, кто может стоять, поднимите руки.
Никто из нас не шевельнулся. Я будто плыла, тело отяжелело и не хотело двигаться. Или у перегруженного разума не было сил его заставить.
- Не бойся, ma cherie, мы с тобой, - сказал Ашер, и это будто был сигнал. Из толпы вышло несколько человек, я узнала троих. Косички Джемиля до пояса смотрелись очень подходяще на фоне кожаной черной одежды. Он был главным силовиком у Ричарда, Скёффом. Шанг-Да было неловко в черной коже, но этому шестифутовому китайцу было неловко в чем угодно, кроме приличного делового костюма. Он был вторым силовиком стаи, или Хати. Сильвия опустилась на колени рядом со мной. Она смотрелась в виниле великолепно, и короткие каштановые волосы отливали красным в свете ламп. Хотя это было красиво, я знала, что Сильвия консервативна, и этот цвет у нее только временно. Когда она не была заместителем Ричарда по стае, его Фреки, то занималась продажей страховых полисов, а страховые агенты не красят волосы в цвет французского вина.
Она улыбнулась мне, и на ней было больше косметики, чем мне приходилось видеть. Красиво, но совсем не в стиле Сильвии. Впервые я заметила, как она хороша и почти такого же хрупкого сложения, как я. - Я у тебя в долгу, - сказала она. Как-то раз в наш город явились злые вампиры, чтобы проучить Жан-Клода, меня и Ричарда. Они брали заложников, одной из них оказалась Сильвия. Я ее выручила и сдержала слово: все, кто дотронулся до нее, умрут. На самом деле убивала она, но это я добыла их ей для наказания. Несколько косточек она сохранила как сувениры. Сильвия никогда не укоряла меня за излишнюю склонность к насилию. Может, она станет моей следующей лучшей подругой.
Вервольфы заняли позицию вокруг нас, как обученные телохранители. Таких внушительных, как телохранители Нарцисса, среди них не было, но я видела волков в бою, и мышцы - это еще не все. Решает искусность - и определенная беспощадность.
К Ашеру и волкам подошли еще два вампира - я никого из них не узнала. Женщина была азиаткой с блестящими черными волосами, едва доходящими до плеч. Волосы почти того же цвета и блеска, что виниловый костюм, облегающий почти каждый дюйм ее тела. Костюм гарантировал, что не останутся незамеченными высокие тугие груди, тонкая талия, выпуклость крутых бедер. Она недружелюбно глянула на меня темными глазами, потом отвернулась и встала, опустив руки и ожидая. Чего она ждала - не знаю.
Второй был мужчина, ненамного выше женщины, с густыми каштановыми волосами, постриженными очень коротко всюду, кроме одного участка сверху, откуда они падали до середины лба, оставляя открытыми блестящие и прямо глядящие глаза. Он смотрел на меня сверху вниз с улыбкой, и глаза эти были цвета нового пенни, будто к карему примешали чуть-чуть крови.
Он тоже перенес внимание наружу, сложив руки на покрытой черной кожей груди. Они озирали толпу, как положено телохранителям, давая понять, что мы, хотя и лежим, не беспомощны. Что ж, приятно.
Джейсон пробрался сквозь частокол их ног, опустив голову, будто устал не меньше нас. И когда он поднял на меня синие глаза, они почти так же смотрели в разные стороны, как у меня.
Выдав бледную тень своей обычной ухмылки, он спросил:
- Ну как, понравилось?
Мне уже было лучше настолько, что я попыталась сесть, но не смогла.
- Полежи еще чуть-чуть, ma petite, - посоветовал Жан-Клод.
Поскольку выбора у меня не было, я последовала совету. Лежа, я смотрела в далекий темный потолок с рядами светильников. Почти все они были выключены, и в клубе было полутемно. Как если днем закрыть на окнах тяжелые шторы.
Джейсон устроился от меня с другой стороны, положив голову мне на ногу. Еще недавно я бы его согнала, но мне пришлось долго учиться, как обращаться с леопардами-оборотнями. Я стала терпимее вообще ко всем.
- Ты-то чего устал?
Он повернул голову, не снимая ее с моей ноги, поглядел на меня, ухватившись одной рукой за мою икру, будто для равновесия.
- Вы брызжете сексом и магией по всему клубу, а потом ты меня спрашиваешь, отчего я устал? Ну и шутки у тебя.
Я нахмурилась:
- Еще одно такое замечание - и прогоню.
Он потерся головой:
- А смотри, белье у тебя в цвет.
- Пошел вон, Джейсон.
Он соскользнул на пол, не ожидая второго приказа. Никогда он не умеет вовремя остановиться, наш Джейсон. Всегда за ним должно быть последнее слово, последняя шутка, пусть она и лишняя. Я тревожилась, как бы этот пунктик не подвел его когда-нибудь под хорошую трепку. Или того хуже.
Ричард приподнялся на локте, медленно, будто не уверенный, что тело послушается.
- Не могу понять, то ли это было лучше всего, что мы делали, то ли хуже.
- Ощущение - как сочетание похмелья и простуды, - сказала я.
- И все-таки хорошо, - добавил Жан-Клод.
Я наконец села и тут заметила, что оба они подставили мне руку под спину, будто одновременно.
Я оперлась на эти руки, а не велела их убрать. Во-первых, меня трясло. Во-вторых, я не считала физический контакт неприятным. Все это время я пыталась вылепить из леопардов тесную и дружескую компанию, и пришлось мне учиться самой и тесноте, и дружеству. При этом мне пришлось понять, что не всякая рука помощи есть угроза моей независимости. А также, что не всякая физическая близость - западня или ложь.
Ричард сел первый, медленно, держа руку у меня на спине. Потом сел Жан-Клод, не убирая руки. Я ощутила, что они переглянулись. Обычно в этот момент я бы отодвинулась. Мы только что провели фантастический сеанс секса, метафизического или какого еще, и мне полагалось отодвинуться, закрыться. Тем более что все это на публике.
Я не стала отодвигаться. Рука Ричарда осторожно скользнула у меня по спине, по плечам. Рука Жан-Клода сдвинулась ниже, на пояс. Оба они притянули меня в изгиб своих тел, будто они вместе были огромным, теплым виниловым креслом с живым пульсом.
Некоторые говорят, что в тот момент секса, когда вы оба испытываете оргазм, ауры у вас рушатся и вы сливаете вместе свою энергию и самих себя. Во время секса общим становится многое, а далеко не только тело, и это одна из причин, почему надо осторожно выбирать, с кем это делать. И вот сейчас просто сидеть на полу - было что-то вроде этого. Я ощущала, как струится сквозь меня их энергия, как слабый ток, как дальний гул. Со временем, я не сомневалась, она станет бельм шумом, фоном, на который можно не обращать внимания, как мистический щит, о котором перестаешь думать. Но сейчас это было, будто мы всегда будем ходить, двигаться, жить в этом послесиянии соединения, не совсем в собственной коже. Я не стала их отталкивать, потому что не хотела. Да и бессмысленно. Нам теперь, чтобы сломать барьеры, не нужно было прикосновение. Это должно было напугать меня сильнее всего, но я не боялась.
В середину зала вышел Нарцисс, и на него упал слабый свет, разгораясь все ярче.
- Ну, друзья мои, как нам сегодня показали? - Аплодисменты, выкрики и шум. Нарцисс поднял руки, и публика затихла. - Я думаю, это был на сегодня оргазм наших ожиданий. - Взрыв смеха. - И наше представление мы отложим на завтра, потому что не сделать этого - бесчестно по отношению к тем, кто доставил нам столько удовольствия.
Женщина, стоящая еще в центре зала в халате, согласилась:
- Мне с ними не конкурировать.
Нарцисс послал ей воздушный поцелуй:
- Милая Миранда, это не соревнование - просто у каждого из нас свой дар. У некоторых дар более редкий, чем у других.
С этими словами он повернулся к нам. Глаза у него были светлые и странного цвета, и я не сразу сообразила, что это глаза его зверя. Глаза гиены, хотя, честно говоря, я не знаю, на что похожи у гиены глаза. Знаю только, что эти не были человеческими.
Он присел рядом с нами, оглаживая платье автоматическим непривычным жестом - у мужчин я такого не видела. Впрочем, раньше я не видела мужчин в платьях. Наверное, второе - причина, а первое - следствие.
Нарцисс понизил голос:
- Я бы хотел поговорить об этом с вами наедине.
- Конечно, - ответил Жан-Клод, - но сначала у нас есть другое дело.
Нарцисс наклонился ближе и понизил голос так, что нам тоже пришлось придвинуться к нему.
- Поскольку сейчас с ее леопардами два моих охранника, и ничего им потому не грозит, можем поговорить сейчас. Или надо было сказать "с вашими леопардами", ведь теперь то, что принадлежит одному из вас, принадлежит всем? - Он наклонился так, что почти касался одной щекой лица Жан-Клода, а второй - моего.
- Нет, - сказала я, - леопарды мои.
- И в самом деле, - ответил Нарцисс. Он повернул голову на долю дюйма, проведя губами по моим губам. Могло быть случайностью, но я сомневаюсь. - Ты не делишься всем?
Я чуть отодвинула голову, чтобы прервать прикосновение.
- Нет.
- Приятно знать, - шепнул он, подался вперед и прижался ртом к губам Жан-Клода. Я просто застыла, не зная, что делать.
А Жан-Клод знал. Он приложил палец к его груди и толкнул - не мышцами, а силой. Силой меток, силой, которую мы только что объединили. Жан-Клод зачерпнул ее так, будто делал это много раз уже, без усилий, изящно, уверенно.
Нарцисса отбросило от него приливом невидимой силы, которую я ощутила в своем теле.
И я знала, что ее ощутили почти все присутствующие в зале. Нарцисс остался лежать на полу, глядя на Жан-Клода, на всех нас. Лицо его исказилось злобой, но еще больше было в нем голода - голода, которому отказали в удовлетворении.
- Поговорим наедине, - сказал Нарцисс, не допуская возражений.
- Так будет лучше всего, - кивнул Жан-Клод.
Очень многое осталось несказанным в этом коротком обмене репликами. Я ощутила недоумение Ричарда, такое же, как у меня, и лишь потом повернулась к нему. Наши лица оказались так близко, что можно было поцеловаться. По выражению его глаз я видела, что он тоже не очень понимает, что происходит. И он меня тоже понял, потому что не стал пожимать плечами или как-то это подтверждать. Это не было телепатией, хотя постороннему глазу показалось бы именно так. Это была крайняя степень эмпатии, будто я читала по его лицу тончайшие нюансы, перемены настроения, и знала, что они означают.
Я все еще была прижата к полукружиям рук Ричарда и Жан-Клода, и соприкасалась наша кожа - моя спина, грудь и живот Ричарда, рука Жан-Клода. Что-то было в этом невероятно правильное, в этом прикосновении, в этой близости. Я ощутила переход внимания Жан-Клода, еще не повернувшись к нему.
Взгляд этих бездонных глаз содержал миры несказанного, неспрошенного и до дрожи близкого. Впервые он не видел в моих глазах барьеров, не выпускавших слова наружу. Наверное, соединение меток на меня подействовало, но в эту ночь он мог попросить у меня все, что угодно, - да все на свете, - и я не могла бы сказать "нет".
А сказал он только одно:
- Не пойти ли нам обсудить деловые вопросы с Нарциссом?
Голос его был спокоен, как обычно. Только в глазах его читалась тревога и голод такой силы, что для него почти нет слов. Мы слишком долго все ждали, пока я сдамся. И я знала, что эти слова не мои. Скорее это могла быть мысль Жан-Клода, но когда ко мне прижимался Ричард, я не могла сказать точно. Только знала, что это не я.
Еще до слияния меток у меня были такие моменты, когда их мысль вторгалась в мою, задавливала ее. Хуже всего были образы - кошмарное мелькание картин пожирания теплых трупов животных или питья крови из людей, которых я не знала. И это слияние, эта потеря себя - вот что ужасало меня, заставляло бежать к чему-то, что могло сохранить мою целостность, сохранить мою личность. Сегодня это все было просто не важно. Определенно последействие метафизического соединения меток. Но этот эффект никуда не девался от того, что я знала его причину. Опасная сегодня ночь.
- Ma petite, как ты себя чувствуешь? Я - гораздо лучше, заряжен энергией. А тебе все еще нехорошо?
Я покачала головой:
- Нет, отлично.
"Отлично" - слабое слово. Меня тоже зарядило энергией, но были еще и другие слова. Сколько времени уйдет, чтобы вытащить леопардов из очередной ямы? Ночь кончается, скоро придет рассвет, и до того я хотела побыть с ними наедине. Я с радостью, пронзившей все мое тело, поняла, что сегодня - вот оно. Если мы обретем уединение, где нам не помешают, сегодня возможно все.
Ричард и Жан-Клод оба встали плавным движением, с грациозностью вампира и чистой энергией вервольфа. Я смотрела на них снизу вверх, и вдруг захотелось мне заняться другим делом. Я уже не так тревожилась о леопардах, как должна была бы, и это меня беспокоило. Каков бы ни был эффект, он отвлекает меня от более важного. Я сюда пришла спасать леопардов. И сейчас я впервые о них вспомнила.
Пришлось потрясти головой, чтобы избавиться от мыслей о сексе и магии и тяжести всех возможностей в глазах Ричарда. Глаза Жан-Клода были более осторожны, но я научила его быть осторожным в том, что касается меня.
Я протянула руки им обоим. Никогда я не просила, чтобы мне помогли встать, если не была ранена или контужена. Они переглянулись, потом снова, идеально синхронно протянули мне руки, как балетные танцоры, знающие, что будет делать партнер по сцене.
Они ощущали мое желание, но оно всегда присутствовало, и потому ничего им не говорило. Я приняла протянутые руки и позволила себя поднять. Они смотрели оба неуверенно, чуть ли не подозрительно, будто ждали, что сейчас я рванусь с криком прочь, избегая всей этой близости. Я не могла не улыбнуться.
- Если мы до рассвета распихаем всех их по безопасным местам, все будет возможно.
Они еще раз переглянулись. Жан-Клод слегка шевельнулся, будто поощряя Ричарда, чуть качнул головой, будто подсказывая: давай, спроси. Вообще-то, заметь я, что они сговариваются за моей спиной, я бы вскипела. Но не сегодня.
- Ты в том смысле... - начал Ричард, но не закончил.
Я кивнула, и рука Ричарда напряглась. Рука Жан-Клода осталась странно спокойной.
- Ты, конечно, понимаешь, ma petite, - начал он неуверенно, - эта готовность может быть побочным действием соединения меток. Я бы не хотел, чтобы ты потом обвинила нас в коварстве.
- Я это знаю, и мне все равно.
Вообще-то на меня не похоже, но так было. Как если напиться или обкуриться, и понимать, что разницы никакой.
Взглянув на Жан-Клода, я увидела, что он выдохнул воздух - до того задержав дыхание. И Ричард поступил так же. С них будто сняли огромную тяжесть. И я знала, что этим бременем была я. И больше постараюсь не быть никогда.
- Ладно, кончаем с этим делом, пошли добывать леопардов, - сказала я.
Жан-Клод поднес мою руку к губам.
- И прочь отсюда.
- И прочь отсюда, - кивнула я.

Глава 6

Я годами корила Жан-Клода за слишком большую монохроматичность его убранства, но, взглянув на спальню Нарцисса, я поняла, что должна извиниться. Комната была черной - полностью черной. Стены, паркет, драпировка на стене, кровать. Единственный в комнате цвет принадлежал серебряным цепям и серебристым орудиям, свисавшим со стены. Цвет стали скорее подчеркивал черноту, чем рассеивал ее. Цепи свисали с потолка над огромной кроватью - большей, чем двуспальная. Ей бы подошел термин "оргийная". Она была на четырех ножках, и такого темного, тяжелого, огромного дерева я в жизни не видела. На четырех ее столбах болтались еще цепи, укрепленные на стационарных тяжелых кольцах. Если бы я сюда пришла на свидание, я бы повернулась и удрала. Но это не было свидание, и мы все вошли внутрь.
Я считала, что у всех, кто практикует "Д и П", спальни отдельно от "пыточных камер". Рядом, быть может, но не в одном помещении. Нужно ведь место, где можно просто отоспаться. Может быть, Нарцисс просто никогда не устает от своих игр?
Единственный в комнате стул был снабжен привязными ремнями, и потому Нарцисс предложил сидеть на кровати. Не знаю, села бы я или нет, но сначала сел Жан-Клод и вслед за ним Ричард. Жан-Клод раскинулся на черном покрывале со своей обычной грацией, не испытывая ни малейшего дискомфорта. Но Ричард меня удивил. Я ожидала, что ему в этой комнате будет хоть отчасти неуютно, как мне, но это нисколько не было заметно. Тут-то я впервые заметила, что у тяжелых кожаных ремней на его руках и воротнике на шее были металлические крючья, которые можно прицепить к цепям или ремням. Наверное, он их надел, чтобы смешаться с публикой в клубе, как и сапоги. Но... но я чувствовала, что в этой комнате он абсолютно спокоен, и обстановка его никак не волнует. Чего нельзя было сказать обо мне.

Предыдущая страница 3 Следующая страница


Нарцисс в цепях 4

Глядя на Ричарда и Жан-Клода, я знала, что решила сегодня ночью спать с ними обоими, как бы это ни было организовано. Но видеть их на кровати посреди всего этого, смотреть, как они ведут себя как дома, - это заставило меня задуматься о своем решении. Может быть, я все это время не очень понимала, на что подписываюсь.
Ашер бродил по комнате, разглядывая приспособления на стене. Его мне не так легко было прочесть, как остальных, но он тоже был нисколько не взволнован и вряд ли изображал спокойствие. Нарцисс вплыл в комнату, сопровождаемый Аяксом. Всех остальных он согласился оставить в коридоре или внизу, если наши волки тоже не войдут. Мне кажется, что для настоящего уединения нужно все-таки вдвое меньше народу.
Ричард протянул мне руку:
- Анита, все в порядке. В этой комнате ничего не причинит тебе вреда, если ты сама не позволишь, а ты вроде не собираешься.
Не совсем то утешительное замечание, которого я ждала, но, наверное, правда. Я решила поверить, что правда - это хорошо, но начала понимать, что на самом деле это не хорошо и не плохо. Правда - это просто правда. Куда проще была жизнь, когда я верила в черно-белые абсолюты.
Я приняла его руку, и он притянул меня на кровать между собой и Жан-Клодом. Нарцисс уже устроил спектакль для Жан-Клода, так что надо было показать, что мы просим меня руками не трогать. Но меня все еще тревожило, что Ричард посадил меня между ними, а не просто рядом с собой. Теплое и пушистое ощущение от слияния меток улетучивалось слишком быстро. С магией иногда так бывает.
На черной кровати между моими мужчинами мне было почему-то неуютно.
- В чем дело, ma petite? Ты как-то вдруг очень сильно напряглась.
Я приподняла брови в ответ:
- Неужели только мне одной не нравится эта комната?
- Жан-Клоду она когда-то очень понравилась, - отозвался Нарцисс.
Я повернулась к гиенолаку, расхаживающему по комнате в колготках.
- То есть?
Ответил Жан-Клод:
- Когда-то я поддался на нежелательные мне авансы, поскольку мне приказали. Но эти времена прошли.
Я посмотрела на него, но он не встретился со мной взглядом. Он смотрел только на Нарцисса, расхаживающего вокруг кровати.
- Не помню я, чтобы тебе не хотелось, - сказал Нарцисс, прислонясь к дальнему столбу кровати.
- Давным-давно мне пришлось научиться превращать необходимость в радость, - ответил Жан-Клод. - К тому же Николаос, бывший Мастер Вампиров Города, послала меня к тебе. Ты ее помнишь, Нарцисс. Ее приказы не отвергались.
Я помню свой ужас от встречи с Николаос. Ее можно было испугаться, и очень не зря.
- Значит, я был неприятной обязанностью? - В голосе Нарцисса прозвучала злость.
Жан-Клод покачал головой:
- Твое тело приятно, Нарцисс. А то, что ты любишь делать со своими любовниками, если они могут это выдержать, это не...
Жан-Клод глядел вниз, будто подыскивал слово, потом поднял глаза на Нарцисса. Я видела, как это подействовало на оборотня - будто его ударил между глаз молот, красивый, очаровательный молот.
- Не - что? - хрипло спросил он.
- Не в моем вкусе, - ответил Жан-Клод. - К тому же, очевидно, я не слишком много доставил тебе удовольствия, потому что ты не сделал того, чего желала моя покойная хозяйка.
Покойной Николаос оказалась благодаря мне. Она хотела меня убить, а повезло мне. Она погибла, а я нет. Мастером Города стал Жан-Клод, чего я не планировала. Насколько все это спланировал Жан-Клод, вопрос до сих пор спорный. Не просто предубежденность с моей стороны, что я доверяю ему меньше, чем Ричарду.
Нарцисс наступил коленом на кровать, не отпуская столб.
- Ты мне очень понравился.
На лице его было очень интимное выражение. Такие разговоры надо бы вести наедине. Но, судя по выражению, с которым Нарцисс глядел на Жан-Клода, это могло бы оказаться не слишком удачной идеей. В Жан-Клоде я ощущала только одно желание: успокоить оскорбленные чувства. Но ручаюсь: если бы я могла заглянуть в душу Нарцисса, то увидела бы там желание совсем другого рода.
- Николаос решила, что я плохо выполнил ее приказ, и наказала меня.
- Я не мог себе позволить стать ее союзником - даже получив тебя в вечное пользование.
Жан-Клод приподнял бровь:
- Что-то я не помню, чтобы это входило в предложение.
- Когда я в первый раза сказал "нет", она это предложение подсластила.
Нарцисс забрался на кровать, оставшись на четвереньках, будто ожидая, что кто-то подойдет сзади.
- И чем же подсластила?
Нарцисс медленно пополз вперед, путаясь коленями в подоле своего платья.
- Предложила мне тебя навсегда, и делать с тобой, что захочу.
Меня с головы до пят пробрала дрожь ужаса. Секунда ушла, чтобы понять: это не мой ужас. Мы с Ричардом вместе повернулись к Жан-Клоду. Его лицо ничего не выражало. Обычная вежливая, приятная, почти скучающая маска. Но мы оба ощущали холодный вопящий ужас у него в мозгу, возникший при мысли, что он мог бы стать постоянным... гостем у Нарцисса.
Этот ужас был связан не только с оборотнем. Образы, воспоминания вспыхнули у меня в голове. Я лежу на животе, прикованная к шершавому дереву, звук размаха плети, ослепительная боль и осознание, что это только первый удар. Отчаяние, последовавшее за этим образом, заставило меня сморгнуть слезы. Припутался еще один образ: я привязана к стене, и рука, разложившаяся до зеленого гноя, гладит мое тело. Поток образов резко прервался, будто кто-то щелкнул выключателем. Но тело, которое ласкала сгнившая рука, было мужским. Воспоминания принадлежали Жан-Клоду, а не мне. Он их на меня проецировал, а когда заметил это, отключил.
Я посмотрела на него, не в силах скрыть ужас. Волосы скрывали мое лицо от Нарцисса, и я была этому рада, потому что не могла бы изобразить равнодушие. Жан-Клод не смотрел на меня; он не отводил глаз от Нарцисса. Я старалась не заплакать, а лицо Жан-Клода не выдавало ничего.
Жан-Клод вспоминал издевательства не только Нарцисса, но и многие, многие другие. Не страдание сквозило в этих воспоминаниях, а отчаяние, безнадежность. Мысль, что я... нет, он, что он не был хозяином своего тела. Он не был проститутом - точнее, никогда не торговал сексом за деньги. Но ради власти, ради каприза кого бы то ни было, кто был в тот момент его Мастером, и ради безопасности он занимался сексом много веков подряд. Я это знала, но считала его соблазнителем. А то, что я только что увидела, к соблазнению отношения никак не имело.
Ричард издал какой-то звук, и я повернулась к нему. Глаза его блестели от непролитых слез, и на лице его застыл тот же оцепенелый ужас, что я ощущала на своем лице. Долгий неподвижный миг мы смотрели друг на друга, потом по его лицу скатилась слеза за секунду до того, как я ощутила теплую дорожку у себя на щеке.
Он протянул мне руку, и я ее взяла. Оба мы повернулись к Жан-Клоду. Он все еще глядел, даже что-то говорил Нарциссу, хотя я ничего не слышала. Оборотень прополз уже через всю кровать на расстояние прикосновения. Но не всех нас хотел он коснуться.
- Милый, милый Жан-Клод, я думал, что забыл тебя, но сейчас, когда я увидел тебя там на полу с этими двумя, я не мог не вспомнить.
Он протянул руку к Жан-Клоду, но Ричард перехватил ее.
- Не трогай его. Никогда больше не трогай.
Нарцисс посмотрел на Ричарда, на Жан-Клода и снова на Ричарда.
- Какой ревнивый. Это признак настоящей любви.
Я сидела в первом ряду и потому видела, как напряглись мышцы руки Ричарда, сжимающей хрупкое запястье.
Нарцисс засмеялся, и голос его дрожал, но не от боли.
- Какая сила, какая страсть! Ты не сломаешь мне руку, если я попробую коснуться твоих волос?
Добродушная насмешка звучала в его словах, и я наконец поняла, что это возбуждение. Ричард его трогает, угрожает, делает больно... ему это нравилось.
Я ощутила, что Ричард тоже это понял, но не отпустил его. Вместо этого он дернул Нарцисса на себя. Гиенолак издал удивленный тихий возглас. Не отпуская его запястья, Ричард положил вторую руку ему на горло. Не сдавил, просто положил, огромную и темную на бледной коже Нарцисса.
Телохранитель Аякс шагнул от стены, и Ашер сделал шаг ему навстречу. Дело могло обернуться очень плохо и очень быстро. Обычно это я выхожу из себя и обостряю обстановку, но не Ричард.
Нарцисс скорее почувствовал, чем увидел движение, потому что Ричард отвернул его лицо от комнаты.
- Все в порядке, Аякс, все в порядке. Ричард мне ничего плохого не делает.
Тут Ричард сделал что-то, от чего у Нарцисса захватило дыхание, и он хрипло сказал:
- Ты так сломаешь мне руку. Если это прелюдия, то хорошо, но если нет, мои ребята убьют вас, всех вас.
Слова его были разумными, а интонация - нет. В голосе слышалась боль, но и предвкушение, и как бы Ричард ни ответил, это его возбудит еще сильнее.
Заговорил Жан-Клод:
- Не делай так, чтобы наша судьба зависела от его милости, mon ami. Мы сегодня на его территории, у него в гостях. И мы должны соблюдать обязанности гостей, пока он не злоупотребляет этим.
Я не могла бы точно сказать, в чем заключаются в таком месте обязанности гостя, но могла ручаться, что ломание конечностей в список не входит. Поэтому я тронула Ричарда за плечо, и он вздрогнул. Нарцисс издал протестующий звук, будто Ричард невольно сжал тиски.
- Ричард, Жан-Клод прав.
- Анита советует тебе держать себя в руках, Ричард, а из всех, кого я знал, она меньше всех к этому склонна. - Жан-Клод подался вперед, положил руку на другое плечо Ричарда, и теперь мы оба касались его. - К тому же, mon ami, если ты ему что-нибудь сломаешь, это не исправит ничего, что уже случилось. Ни на одну каплю крови не станет пролито меньше, ни на один фунт мяса. Ни одно унижение не кончится раньше, чем это было. Все в прошлом, а воспоминания не ранят.
Впервые я подумала, что мы с Ричардом, быть может, по-разному восприняли одну и ту же вспышку образов. То, что видела я, было ужасно, но на меня это не так подействовало. Может, дело в том, что он мужчина. Белый англосакс из верхнего среднего класса болезненней воспримет издевательства и изнасилование. Я женщина, я знаю, что такое может со мной случиться. А он, быть может, никогда не думал, что такое может быть с ним.
Ричард заговорил медленно, и его голос опустился до рычания, будто из этого красивого горла готов был вырваться его скрытый зверь.
- Никогда больше его не трогай, Нарцисс, или мы это доведем до конца.
И Ричард медленно и осторожно убрал руки от Нарцисса. Я ожидала, что тот отползет, схватившись за раненую руку, но я его недооценила - или переоценила.
Он действительно схватился за руку, но остался лежать, прислонившись к Ричарду.
- Ты мне связки порвал. Они заживают дольше сломанных костей.
- Знаю, - тихо ответил Ричард, и от заряда ненависти в этом коротком слове я вздрогнула.
- Я могу мыслью передать своим людям приказ оставить леопардов на милость тех, кто их захватил.
Ричард переглянулся с Жан-Клодом. Тот кивнул:
- Нарцисс умеет мысленно контактировать со своими... людьми.
Ричард положил руки на плечи Нарцисса, я думала, чтобы оттолкнуть его, но Нарцисс сказал:
- Вы только что аннулировали свои гарантии безопасности, нанеся мне травму против моей воли.
Ричард застыл, и по его напряженной спине я определила приступ неуверенности.
- О чем он говорит? - спросила я, не зная сама, у кого спрашиваю.
- У Нарцисса небольшая армия гиенолаков в этом здании и по соседству, в качестве охраны.
- Если гиенолаки так сильны, почему о них никто не говорит в том же тоне, что о вервольфах или крысолюдах?
- Потому что Нарцисс предпочитает быть властью позади трона, ma petite. Это значит, что другие оборотни постоянно умасливают его подарками.
- Вроде как Николаос подарила ему тебя?
Он кивнул.
Я поглядела на Ричарда:
- А ты что ему дарил?
Ричард отодвинулся от Нарцисса:
- Ничего.
Нарцисс повернулся на кровати, все еще прижимая руку к груди.
- Это теперь переменится.
- Вряд ли, - ответил Ричард.
- У Маркуса и Райны был со мной договор. Они и крысы требовали, чтобы моих гиен никогда не было больше пятидесяти. Ради этого они пускали в ход подарки, а не угрозы.
- Угроза всегда есть, - сказал Ричард. - Если будет война между вами, крысами и нами, вы проиграете.
Нарцисс пожал плечами:
- Быть может. А ты не думал, что делал я с тех пор, как Маркус погиб и ты взял власть? Я думал, что подарки будут идти по-прежнему, но они прекратились, даже те, на которые я начал рассчитывать. - Он тут посмотрел на меня. - Некоторые из них я ждал от тебя, Нимир-Ра.
Наверное, вид у меня был достаточно недоуменный, потому что Жан-Клод объяснил:
- Твои леопарды.
- Да-да, Габриэль, их альфа, был моим добрым другом.
Поскольку Габриэля убила я, мне не понравился такой поворот беседы.
- Ты хочешь сказать, что Габриэль сдавал тебе своих леопардов?
От улыбки Нарцисса у меня мороз побежал по коже.
- Все они перебывали на моем попечении, кроме Натэниела. - Улыбка погасла. - Я считал, что Натэниела Габриэль держит для себя, но сейчас ты мне сказала, кто такой Натэниел, и я понял. - Стоя на коленях, Нарцисс подался всем телом вперед. - Он боялся, что мы с Натэниелом сможем вместе сделать.
Я проглотила слюну пересохшим ртом.
- Ты отлично скрыл свою реакцию, когда я тебе сказала.
- Я умелый лжец, Анита. Тебе лучше это запомнить. - Он посмотрел на Ричарда: - Сколько уже прошло после смерти Маркуса? Кажется, год с лишним? Когда перестали приходить подарки, я решил, что соглашение аннулировано.
- То есть? - спросил Ричард.
- Гиен сейчас больше четырехсот, кое-кого я набирал за границами штата. И теперь мы вполне можем сравниться с крысолюдами и волками. Вам придется говорить с нами как с равными, а не как с крепостными.
- И чего ты... - начал Ричард.
- Давайте договариваться, - перебил Жан-Клод. Я услышала страх, скрытый за этими спокойными словами, и Ричард тоже услышал. Сексуального садиста не надо спрашивать, чего он хочет. Ответ тебе не понравится.
Нарцисс поглядел на Ричарда.
- А что, теперь волки принадлежат Жан-Клоду? - насмешливо спросил Нарцисс. - Ты поделился троном?
- Ульфрик - я, и это я буду ставить условия, и не кто другой.
Но голос Ричарда был сдержан, он взял себя в руки. Я его никогда таким не видела и не знала, нравится ли мне эта перемена. Он стал поступать как я. Тут я подумала, что я взяла у Ричарда часть его зверя, у Жан-Клода - часть его голода... а что взяли они от меня?
- Ты знаешь, чего я хочу, - сказал Нарцисс.
- Я бы тебе не советовал этого просить, - заметил Жан-Клод.
- Раз я не могу получить тебя, Жан-Клод, то, быть может, если бы я видел, как вы втроем соединяетесь на моей кровати, было бы достаточно, чтобы смыть оскорбление.
Мы с Ричардом сказали "нет" одновременно.
Он поглядел на нас, и что-то в его глазах было неприятное.
- Тогда дайте мне Натэниела.
- Нет, - отказалась я.
- На один вечер.
- Нет.
- На час.
Я покачала головой.
- Другого леопарда?
- Я тебе никого из своего народа не дам.
Он поглядел на Ричарда:
- А ты, Ульфрик, дашь ли мне одного из своих волков?
- Ты сам знаешь ответ, Нарцисс.
- Так что же ты предложишь мне, Ульфрик?
- Назови что-нибудь, что я соглашусь дать.
Нарцисс улыбнулся, и я ощутила Аякса и Ашера, стерегущих друг друга - они ощутили, как растет напряжение.
- Я хочу, чтобы меня включили в совет, который управляет общиной оборотней в этом городе.
- Отлично, - кивнул Ричард. - Мы с Рафаэлем думали, что ты не интересуешься политикой, иначе давно бы пригласили.
- Царь крыс не знает сердца моего, неведомо оно и волкам.
Ричард встал:
- Анита должна пойти забрать своих леопардов.
- Ну нет, Ульфрик, не так все просто.
Ричард нахмурился:
- Ты будешь иметь голос в принятии решений. Это то, чего ты хотел.
- Но я хочу и подарков.
- Между волками и крысами подарков нет. Мы союзники. Если хочешь быть союзником, то подарков тебе не будет, кроме одного: мы придем тебе на помощь, когда будем нужны.
Нарцисс снова покачал головой:
- Мне не нужны союзники - не хочу втягиваться в склоки между животными, которые меня не касаются. Нет, Ульфрик, ты меня не так понял. Я хочу войти в совет, который устанавливает правила. Но я не хочу ни к кому привязываться и втягиваться в войны, которые не я начинаю.
- Так чего же ты просишь?
- Даров.
- То есть взяток?
- Называй как хочешь, - пожал плечами Нарцисс.
Я почувствовала, как напрягся Жан-Клод за миг до того, как Ричард заговорил.
- Mon ami...
- Нет, - перебил Ричард, обернувшись к Жан-Клоду. - Даже если он сможет убить нас всех, в чем я сомневаюсь, мои волки и твои вампиры разнесут этот клуб по кирпичику. Он не пойдет на такой риск. Нарцисс - вожак осторожный, я это помню, видел, как он имел дело с Маркусом. Для него превыше всего - собственный комфорт и безопасность.
- Превыше всего - комфорт и безопасность моего народа. - Нарцисс поглядел на меня. - А ты, Нимир-Ра, ты тоже так в себе уверена? Ты тоже думаешь, что если мои люди убьют твоих котят, то вервольфы и вампиры хоть пальцем шевельнут, чтобы за них отомстить?
- Ты забыл, Нарцисс, что она - моя лупа, моя подруга. Волки будут защищать тех, кого она им велит.
- Ах да. Человек-лупа, человек - королева леопардов. Но ведь на самом деле не человек?
Я посмотрела ему прямо в глаза:
- Я хочу получить своих леопардов. И спасибо за гостеприимство.
Встав на ноги, я подошла к Ричарду.
Нарцисс обернулся к Жан-Клоду, который все так же непринужденно валялся на кровати.
- Они действительно такие дети?
Жан-Клод грациозно пожал плечами:
- Нарцисс, они не такие, как мы. Они все еще верят в добро и зло. И в правила.
- Тогда я им покажу новое правило.
Он не шевельнулся, не встал с кровати, на нем было все то же черное кружевное платье, но вдруг сила вырвалась из него плетями жара. Она ударила в меня как огромная ладонь, чуть не сбив с ног. Ричард протянул руку меня поддержать, и как только он меня коснулся, его зверь прыгнул между нами в порыве жара, отозвавшегося у меня мурашками на коже. Тело Ричарда содрогнулась, я ощутила, как у него - у нас - перехватило дыхание. Неотмирная сила клубилась вокруг, и впервые я поняла, что она движется в обе стороны. Внутри меня было не просто эхо от зверя Ричарда - было что-то большее. Может быть, все было бы по-другому, если бы я не отделилась от них так надолго. Но теперь сила, которая когда-то принадлежала ему, стала моей. Тепло разливалось между нами, как два потока, сливающиеся в реку, кипящую у меня на коже. Такую горячую, что у меня кожа могла бы отвалиться и открыть спрятанного зверя.
- Если она перекинется, то мои люди имеют право вмешаться в драку.
Голос Нарцисса был неожиданностью. Я, наверное, забыла, что он здесь, забыла все, кроме жаркой горячен силы, текущей между мной и Ричардом. Лицо Нарцисса стало удлиняться - будто задвигались палочки под слоем глины.
Ричард провел рукой передо мной, успокаивая силу, бушующую вне меня. На его лице было некоторое удивление.
- Она не перекинется. Даю тебе мое слово.
- Что ж, этого достаточно. Свое слово ты всегда держишь. Пусть я садист и мазохист, но я еще и Обей этого клана. - Голос его перешел в высокое рычание. - Ты оскорбил меня и во мне все, что принадлежит мне.
Из-под пальчиков, уже не рук, а кривых лап показались когти.
Жан-Клод подошел ко мне и Ричарду:
- Отойдем, ma petite, дадим им место для маневра.
Он коснулся моей руки, и обжигающая сила потекла к нему на кожу. Он рухнул на колени, не разжав руки, будто жар ее приварил.
Я опустилась рядом с ним, и он поднял глаза, бездонно-синие, утонувшие в силе, но сила была не его. Он открыл рот, хотел что-то сказать, но не произнес ни звука. Он глядел на меня и, судя по выражению лица, был ошеломлен.
- Что случилось? - спросил Ашер с другого конца комнаты, не отрывая глаз от Аякса.
- Не знаю, - ответила я.
- Кажется, ему больно, - произнес Нарцисс, и я посмотрела на него. Если не считать рук и лица, он сохранял облик человека. По-настоящему сильные альфы владеют частичным превращением.
- Его затопила сила, - сказал Ричард, чуть порыкивающим голосом. Горло его было скрыто кожаной полосой, но я могла бы ручаться, что оно осталось гладким. Голос выходил изо рта, как у пса, без перемен внешности.
- Но он же вампир, - удивился Нарцисс. - Сила волков не должна быть ему близка.
- Волк - его зверь, - пояснил Ричард.
Я посмотрела в лицо Жан-Клода, увидела, как он борется с горячей, обжигающей силой, и поняла, почему это у него не получается. Это была первичная энергия, сила и пульс земли под ногами, ветер, шелестящий в деревьях, сплошная жизнь. А Жан-Клод, хоть ходил, говорил и флиртовал, живым не был.
Ричард присел рядом с нами, и Жан-Клод испустил тихий стон, привалившись ко мне.
- Жан-Клод!
Ричард взял его на руки, у Жан-Клода выгнулась спина, дыхание стало прерывистым.
Нарцисс встал на кровати:
- Что с ним?
- Не знаю, - ответил Ричард.
Я положила руку на шею Жан-Клода. Пульс не просто частил - бился, как птица в клетке. Я попыталась использовать свои способности чувствовать вампира, но ощущала только жар зверя. Ничего не было ни холодного, ни мертвого у нас в руках.
- Положи его на пол, Ричард.
Он повернулся ко мне.
- Положи, я сказала!
Он бережно положил Жан-Клода на пол, не снимая руки с его плеча.
- Отойди от него.
Я сама встала и телом оттолкнула Ричарда от Жан-Клода, лежащего возле кровати.
Тело Нарцисса переменилось, и снова возник элегантный мужчина, которого мы видели внизу. Он соскочил с кровати, не дожидаясь, пока ему скажут, но обошел вокруг, чтобы нас видеть.
Жан-Клод медленно перевалился набок и повел головой, чтобы взглянуть на нас. Облизав губы, он попытался заговорить, но получилось это лишь со второго раза.
- Что ты со мной сделала?
Мы с Ричардом все еще стояли в коконе жара. Его ладони скользнули по моим плечам, и я вздрогнула. Он обнял меня за талию, и чем сильнее соприкасались наши тела, тем сильнее становился жар вокруг, пока сам воздух, как казалось, не задрожал как над летним асфальтом.
- Поделилась с тобой силой Ричарда, - ответила я.
- Нет, - произнес Жан-Клод и медленно сел, тяжело опираясь на руки. - Не просто Ричарда, но твоей, ma petite, твоей. Мы с Ричардом часто делились силой, но ничего такого не было. Ты - мост между двумя мирами.
- Между жизнью и смертью, - сказал Ашер.
Жан-Клод резко глянул на него:
- Exactment.
- Я знаю, что Маркус и Райна умели делиться своей силой, своим зверем, - сказал Нарцисс, - но Анита не вервольф. Не должно быть, чтобы один зверь мог делиться с другим, волк - с леопардом.
- Я не леопард, - сказала я.
- Тот случай, когда дама слишком бурно протестует, - заметил Нарцисс.
- Или оборотень с вампиром, - невинно вставил Ашер, продолжая прежнюю тему.
- Слушай, хоть ты не лезь! - вызверилась я на него.
Он улыбнулся:
- Я знаю, что ты не оборотень на самом деле, но твоя... магия изменилась, когда к ней добавился Ричард. Не знай я точно, я бы сказал, что ты из них.
- Ричард сказал, что волк - это зверь, который подвластен Жан-Клоду, - сказал Нарцисс.
- Это не объясняет того, что мы видим, - возразил Ашер. Он присел возле Жан-Клода, протянул к нему руку.
Жан-Клод перехватил ее, не давая коснуться лица, и Ашер отдернулся.
- Ты горячий! Не просто теплый - горячий!
- Это как прилив сил после кормления, только... только живее. - Жан-Клод глядел на нас, и его глаза все еще тонули в синеве. - Пойдем спасать твоих леопардов, ma petite, и уходим до рассвета. Мне 80 интересно посмотреть, насколько горячей... - он глубоко вдохнул, и я поняла, что он впивает наш запах, - может стать эта сила.
- Очень впечатляющее зрелище, - напомнил о себе Нарцисс, - но я должен получить свой фунт мяса.
- Ты мне начинаешь действовать на нервы, - предупредила я.
Он улыбнулся:
- Что бы ни было, а у меня еще есть право требовать мести за оскорбление.
Я поглядела на Ричарда, и он кивнул. Я вздохнула:
- Ты знаешь, обычно мы попадали в такие передряги из-за меня.
- Это еще не передряга, - успокоил меня Ричард. - Нарцисс играет на публику. Как ты думаешь, почему я не перекинулся?
Он уставился на коротышку. Нарцисс улыбнулся:
- А я-то думал, что ты - лишь мускулистая декорация за спиной Маркуса.
- Нарцисс, ты станешь драться, лишь если у тебя не останется иного выхода, так что хватит играть в игры.
В голосе Ричарда был холод, была твердость, против которой не попрешь и с которой не поспоришь. И снова это было похоже больше на меня, чем на него. Насколько круто пришлось ему и его волкам в эти полгода? Очень немногое может закалить тебя так быстро. Смерть тех, кто тебе близок; служба в полиции; или битва, когда вокруг тебя действительно умирают соратники или противники. В гражданской жизни Ричард - преподаватель естественных наук в старших классах, значит, дело не в полицейской работе. Если бы кто-то из близких умер, мне бы, наверное, сказали. Значит, остается битва. Сколько вызовов было ему брошено? Скольких он убил? Кому пришлось умереть?
Я тряхнула головой, отгоняя эти мысли. С этим разберемся потом.
- Ты не получишь никого из нас. Нарцисс, и никого из наших. Войны из-за отказа ты не начнешь, так что нам остается?
- Я заберу своих людей из комнаты, где твои коты, Анита. Я это сделаю. - Он стоял передо мной, прислонившись спиной к стойке кровати, играя привешенной к ней цепью, и металл позвякивал. - Те... люди, которые их захватили, не очень изобретательны, но у них есть природный талант мучителей.
Он снова смотрел на меня человеческими глазами.
- Чего ты хочешь, Нарцисс? - спросил Ричард.
- Чего-нибудь стоящего, Ричард. Кого-нибудь стоящего.
Заговорил Ашер:
- Ты хочешь только кого-то, над кем можно господствовать, или тебе годится, чтобы господствовали над тобой?
- А что? - оглянулся Нарцисс.
- Ответь ему правдиво, Нарцисс, - посоветовал Жан-Клод. - Может оказаться, что ты не прогадал.
Нарцисс перевел взгляд с одного вампира на другого, потом опять на первого, на Ашера, стоящего в своем коричневом кожаном наряде.
- Предпочитаю доминировать сам, но если попадется нужный партнер, готов дать ему доминировать надо мной.
Ашер подошел к нам, покачивая худощавым, изящным корпусом.
- Я берусь тебя придавить.
- Ты не обязан, - поспешно сказал Жан-Клод.
- Ашер, не надо, - поддержала я.
- Найдем другой способ, - добавил Ричард.
Светлые-светлые, светло-голубые глаза Ашера обратились к нам.
- Я думал, ты обрадуешься, Жан-Клод. Наконец-то я согласился завести себе любовного партнера. Разве не этого ты хотел?
Голос его был ровен, но слышалась в нем острая насмешка с оттенком горечи.
- Я тебе предлагал почти всю свою силу, и ты отказался от всего. Почему он и почему сейчас?
Жан-Клод поднялся на колени, и я протянула ему руку, не совсем уверенная, что поступаю правильно.
Он поглядел неуверенно.
- Если только ты думаешь, что это не опасно, - сказала я.
Он взялся за мою руку, и сила хлынула горячим потоком по моей руке, по его, к плечу, и заполнила его сердце как взрыв. Он закрыл глаза, качнулся на секунду, потом посмотрел на меня.
- В первый раз это было неожиданно.
Он начал вставать, и Ричард подошел к нему с другой стороны, так что мы оба держали его под руки.
- Не знаю, хорошо ли это для тебя, - сказала я.
- Ты меня наполняешь жизнью, ma petite. Ты и Ричард. Как это может быть плохо?
Я не сказала очевидного, но подумала весьма отчетливо. Если можешь наполнить жизнью ходячего мертвеца, надо ли это делать? И если наполнишь, что с этим мертвецом случится? Столько магии, сколько мы творили сейчас, никогда раньше между нас не бывало - или было один раз. К сожалению, нам пришлось убить другой триумвират, состоявший из вампира, вервольфа и некроманта. Они пытались убить нас, но все-таки, быть может, они могли бы ответить на вопросы, на которые никто другой ответа не знает. Вот мы и машем кулаками в темноте, надеясь только не покалечить друг друга.
- Посмотри, Жан-Клод, ты между ними как свеча с двумя фитилями. Ты сожжешь себя, - сказал ему Ашер.
- Это моя забота.
- Верно, а что делаю я - моя забота. Ты спрашиваешь: "Почему он? Почему сейчас?" Во-первых, я тебе нужен. Кто из вас троих захочет это делать? - Ашер миновал Нарцисса, будто его тут и не было, глядя на Жан-Клода, на нас. - Да, я знаю, что ты тоже мог бы его подавить. Ты можешь это сделать, когда захочешь, и превратить необходимость в удовольствие, но он имел тебя под собой, и ничто меньшее его теперь не удовлетворит.
Он стоял настолько близко, что энергия переливалась через него, как прибой горячего океана. Дыхание его превратилось в прерывистый вздох.
- Mon Dieu! - Он отступил от нас, наткнулся на кровать и сел на черное покрывало. Коричневая кожа его одежды не так хорошо сливалась с фоном, как наша. - Столько силы, Жан-Клод, и все равно никто из вас не хочет заплатить за вспышку Ричарда. Эту цену заплачу я.
- Ты знаешь мое правило, Ашер, - сказала я. - Я никогда не попрошу других о том, чего не стану делать сама.

Предыдущая страница 4 Следующая страница


5 Лорел Гамильтон

Он посмотрел на меня с любопытством, но лицо его было как непроницаемая маска.
- Ты вызываешься добровольцем?
- Нет. Но и ты не обязан этого делать. Мы найдем другой способ.
- А что если мне хочется? - спросил он.
Я поглядела, на него долгим взглядом и пожала плечами:
- На это я не знаю, что сказать.
- Тебе неловко, что мне может хотеться такое? - Он пристально в меня всматривался.
- Да.
Пристальный взгляд обратился на Жан-Клода.
- И ему тоже неловко. Он думает, что я разрушен и осталось во мне одно только страдание.
- Ты мне когда-то говорил, что все действует. Что ты весь в шрамах, но... дееспособен.
Он моргнул, глядя на меня:
- Говорил? Ну, мужчины не любят признаваться в таких вещах хорошенькой женщине. Или красивому мужчине. - Он глядел на нас, но на самом деле - на одного Жан-Клода. - Я заплачу штраф за вспышку нашего красавца мсье Зеемана, за его демонстрацию силы. Но мальчиком для битья я не буду. И в этот раз - тоже.
"И никогда больше", - повисла в воздухе непроизнесенная фраза. Ашер двести лет был предоставлен милости тех, кто оставил у Жан-Клода воспоминания, мелькнувшие сегодня передо мной и Ричардом. Еще два столетия такой заботы и пытки. Когда Ашер попал к нам, он иногда бывал жесток. Я думала, что мы его от этого вылечили, но теперь, глядя на его лицо, знала, что нет.
- А знаешь, что в этом лучше всего? - спросил Ашер.
Жан-Клод только покачал головой.
- То, что тебе будет больно думать, как я с Нарциссом. И даже после того, как я с ним буду, он тебе не ответит на вопрос, на который тебе отчаянно хочется знать ответ.
Голос Жан-Клода прозвучал спокойно, чуть со скукой, но с обычной культурностью:
- Ты настолько уверен, что он не расскажет?
- Какой ответ? - вмешалась я. - О чем вы говорите?
Вампиры переглянулись.
- Спроси Жан-Клода, - сказал Ашер.
Я посмотрела на Жан-Клода, но он глядел на Ашера. Как-то мы оказались лишними - зрители представления, для зрителей не предназначенного.
- Ты становишься мелочным, Ашер, - заговорил молчавший Ричард.
Глаза вампира повернулись к мужчине с другой стороны от меня, и злость в этих глазах брызнула по зрачкам морозным сиянием. Как слепые глаза.
- Разве я не заслужил права быть мелочным, Ричард?
- Ты просто скажи ему, - качнул головой Ричард.
- Есть трое, кто ему подвластны, для которых я готов был бы раздеться, которым разрешил бы коснуться меня, которым ответил на этот столь важный вопрос.
Он встал одним плавным движением, как бескостная марионетка, которую дернули за нити. Подойдя настолько близко, что сила разлилась вокруг него и дыхание стало прерывистым, он остановился. Сила узнала его, полыхнула сильнее, будто он мог быть у нас третьим, если бы мы допустили это по неосторожности. Может, этой силе нужен был просто вампир, а не именно Жан-Клод? Ричард приглушил исходящую от него часть силы, поставив на место щит, который навел меня на мысль о металле, крепком, сплошном, неповрежденном.
Ашер погладил воздух над рукой Ричарда и вынужден был отступить, потирая ладонь о плечо.
- Сила спадает. - Он встряхнулся, как мокрая собака. - Если ты скажешь "да", его мучения закончатся.
Я хмуро глядела на них, не уверенная, что понимаю разговор до конца, и не зная, хочется ли мне его понимать.
Ашер повернул ко мне взгляд светлых бездонных глаз:
- Или наша правильная Анита. - Но он уже сам качал головой. - Нет-нет, я знаю, что даже спрашивать не надо. Мне было приятно шокировать этой увертюрой нашего такого гетеросексуального Ричарда. Но Аниту слишком легко дразнить. - Он встал перед Жан-Клодом. - Конечно, если бы он настолько сильно хотел знать ответ, мог бы сделать это сам.
Лицо Жан-Клода приняло самое надменное из возможных выражений. Самое скрытное.
- Ты знаешь, почему я не стал.
Ашер снова встал передо мной.
- Он отверг мое ложе, потому что боится, как бы ты его не... забыл это американское слово... выбросила... нет, бросила за то, что он спит с мужчиной. Ты бы бросила?
Мне пришлось проглотить слюну, чтобы ответить:
- Да.
Ашер улыбнулся, но не довольной улыбкой, а так, будто предвидел ответ.
- Так что я доставлю себе удовольствие с Нарциссом, а Жан-Клод так и не будет знать, сделал я это потому, что мне теперь такие вещи нравятся, или потому, что он мне только такую любовь и оставил.
- Я еще не согласился, - сказал Нарцисс. - До того, как я сделаю второй - даже четвертый - выбор, я хочу видеть, что покупаю.
Ашер встал, повернувшись к гиенолаку левой стороной. Отстегнув капюшон, он сдвинул его с головы. Мы стояли достаточно сбоку, чтобы я видела его совершенный профиль. Золотые - действительно золотые - волосы он заплел сзади в косу, и ничего не загораживало вид. Я привыкла смотреть на Ашера сквозь завесу волос. А без них его лицо было как скульптура, такое гладкое и прекрасное, что хотелось его потрогать, погладить его изгибы, покрыть поцелуями. Даже закрыв голову после короткого показа, он был красив. Ничего не изменилось.
- Славно, - сказал Нарцисс. - Очень, очень славно, но у меня много красивых мужчин, и мне стоит только щелкнуть пальцами. Может, не таких красивых...
Ашер повернулся к нему лицом. Слова Нарцисса засохли у него на губах. Правая сторона лица Ашера была похожа на расплавленный воск. Шрамы начинались довольно далеко от середины лица, будто мучители много веков назад хотели, чтобы осталось побольше того, что напомнит прежнее совершенство. Глаза его были обрамлены золотыми ресницами, нос идеален, полные губы манили к поцелуям, но остальное... это все были шрамы.
Я помнила ощущение гладкой кожи Ашера, ощущение этого идеального тела, трущегося об меня. Воспоминания не мои. Я никогда не видела Ашера голым. Никогда не касалась его так. Но Жан-Клод где-то двести лет назад - да. Я не могла смотреть на Ашера непредубежденно, потому что помнила, как любила его, и даже до сих пор немножко люблю. То есть это Жан-Клод до сих пор его немножко любит. Уж сильнее усложнить мою личную жизнь было бы трудно.
Нарцисс прерывисто вздохнул и произнес вдруг охрипшим голосом:
- Ох ты...
Ашер бросил капюшон на кровать и начал расстегивать кожаную рубашку - очень медленно. Я видала его грудь и раньше и знала, что она куда хуже лица. В правой стороне шли глубокие канавы, кожа была твердой на ощупь. Левая сторона, как и лицо, сияла ангельской красотой, которая когда-то, давным-давно, и привлекла к нему вампиров.
Когда молния раскрылась наполовину, обнажив грудь и верх живота, Нарциссу пришлось сесть на кровать, потому что ноги его не держали.
- Мне кажется. Нарцисс, - сказал Жан-Клод, - что после этой ночи ты будешь у нас в долгу.
Голос его был совершенно пуст, лишен выражения. Таким голосом он говорил в минуты величайшей осторожности - или величайшего страдания.
Ашер спросил, тщательно выговаривая слова, что как-то не гармонировало с исполняемым стриптизом:
- Какой уровень боли любит Нарцисс прямо - как это вы говорите - с ходу?
- Грубый, - ответил Жан-Клод. - Он умеет владеть своим желанием не выходить за границы для своего подчиненного, но если он внизу, то грубо, очень грубо. Период разогрева не нужен.
Голос Жан-Клода, был по-прежнему пуст.
Ашер поглядел на Нарцисса:
- Это правда? Ты хочешь начать сразу с... со взрыва?
Одно слово, но сказано было с таким обещанием, что у Нарцисса вспыхнули глаза. Он медленно кивнул:
- Можешь начать сразу с крови, если у тебя хватит духу.
- Для многих нужен долгий период, чтобы это было приятным, - сказал Ашер.
- Не для меня.
Ашер расстегнул наконец молнию и спустил рубашку с плеч, подержал минуту в руках, потом ударил таким быстрым движением, что только воздух взвихрился. Тяжелая металлическая молния хлестнула Нарцисса по лицу раз, два, три, и кровь показалась из уголка рта, глаза обессмыслились.
Я была так всем этим потрясена, что, кажется, забыла дышать - только таращила глаза. Жан-Клод между мной и Ричардом сидел очень неподвижно. Это не была та окончательная неподвижность, на которую способен он, способны все старые мастера, и я поняла почему. Он не мог окунуться в черную тишину смерти под тем прикосновением "жизни", что мы в него накачивали.
Нарцисс кончиком языка попробовал кровь во рту.
- Я законченный лжец, но сделки я всегда выполняю честно.
Вдруг он стал серьезнее, будто легкомысленное заигрывание было всего лишь маской, а под ней - личность, более серьезная и думающая. Когда он поднял глаза, то я поняла, что эта личность опасная. Заигрывание тоже было взаправду, но частично оно еще было камуфляжем, чтобы каждый недооценивал Нарцисса. Глядя в эти глаза, я поняла, что недооценивать Нарцисса - это плохо, очень плохо.
Посерьезневшие глаза обернулись к Ашеру.
- За это я тебе должен услугу, но только одну, а не три.
Ашер поднял руки и распустил волосы сверкающими волнами вокруг лица. Он глядел на коротышку, и я не видела этого взгляда, но Нарцисс сразу стал похож на утопающего.
- Я стою только одной услуги? - спросил Ашер. - Не думаю.
Нарцисс только с третьей попытки сумел ответить:
- Наверное, больше. - Он повернулся к нам, и глаза его остались все теми же - настоящими. - Идите спасайте своих леопардов, чьи бы они там ни были. Но вот что запомните: те, кто там внутри, - они в нашем обществе новички. Наших правил они не знают, а их правила кажутся куда суровее.
- Спасибо за предупреждение, Нарцисс, - ответил Жан-Клод.
- Я боюсь, что вот этому не понравится, если вас там поубивают или покалечат, как бы он на тебя ни злился, Жан-Клод. А я хочу позволить ему привязать меня к этой кровати или к стене и делать все, что ему захочется.
- Все, что захочу? - переспросил Ашер.
Нарцисс глянул на него:
- Нет, не все. Только до тех пор, пока я не скажу петушиное слово.
Что-то в этих последних словах было почти детское, будто он уже предвкушал события и на нас мало обращал внимания.
- Петушиное слово? - спросила я.
Нарцисс посмотрел на меня:
- Если боль становится слишком сильной или если предлагается что-то, чего раб делать не хочет, произносится заранее обговоренное слово. После этого господин должен остановиться.
- Но если ты связан, то ты не заставишь его остановиться.
Глаза Нарцисса смотрели куда-то вне мира, во что-то такое, чего я не понимала и не хотела понимать.
- Это и возможно только из-за доверия - и элемента неуверенности, Анита.
- Ты веришь, что он остановится, когда ты скажешь, но тебе нравится мысль, что он может и не остановиться, а продолжать, - объяснил Ричард.
Я уставилась на него, но успела увидеть кивок Нарцисса.
- Я только одна в этой комнате, кто не знает правила этой игры?
- Не забывай, Анита, - сказал Ричард, - я был девственником, когда попался в лапы Райны. Она была моей первой любовницей, а вкусы у нее были... экзотические.
Нарцисс засмеялся:
- Девственник в руках Райны - это страшная картина. Даже я не дал бы ей над собой работать, потому что это видно в ее глазах.
- Что видно? - спросила я.
- Что она не знает остановки.
Я чуть не оказалась звездой в одной из ее постельных постановок. Спасло меня только то, что я ее убила, так что я здесь была согласна.
- Райне больше нравилось, если ты этого не хочешь, - сказал Ричард. - Она была сексуальной садисткой, а не доминантом. Я далеко не сразу понял, какая между ними огромная разница.
Я вгляделась ему в лицо, но он был в безопасности за щитом, и прочесть его мысли я не могла. У них с Жан-Клодом было больше моего практики в постановке щитов. Но если откровенно, я не хотела знать, что скрывается за этим потерянным лицом. Вдруг до меня дошло, что я получила воспоминания Жан-Клода, но не Ричарда. Я даже не догадалась спросить, почему, но это потом, потом. Сейчас я только хотела оказаться за дверью этой комнаты.
- Пойдем отсюда.
Жан-Клод отодвинулся от нас и стоял без поддержки.
- Да, ночь кончается, а нам еще многое предстоит.
Я не глядела ни на него, ни на Ричарда. Я достаточно твердо пообещала, что, если до рассвета будет далеко, мы займемся сексом. Но теперь, поглядев на голую спину Ашера, увидев глаза Нарцисса, смотревшего на него со смешанным чувством обожания и ужаса, я не была уверена, что мне так уж этого хочется.

Глава 7

Наверху тянулся пустой белый коридор. Поверху обоев шел серебристый бордюр, по стенам - серебристые полосы - богато, но со вкусом. Как коридор какого-нибудь изысканного отеля. Я не знала, то ли это камуфляж, то ли Нарциссу так нравится. После черного техно-панка зала внизу и спальни Нарцисса в стиле маркиза де Сада это было будто выйти из кошмара в сон мирный и спокойный.
А вот мы здесь смотрелись неуместно. Все в черном, с обнаженными участками кожи - слишком большими. Джемиль взбежал по лестнице на цыпочках, его мускулистый торс мелькал в переплетении кожаной черной шнуровки. Штаны облегали узкие бедра как вторая кожа, а я уже поняла, наблюдая, как раздевается Жан-Клод, что такой гладкой линии не получишь, если под штанами надеты трусы. Джемиль повернулся, его косички до пояса закрутились вокруг. Контраст темного - черная кожаная одежда, темно-коричневое тело под ней. В этом коридоре он двигался темной тенью.
Следующим шел Фауст. Это был новый вампир, которого я видела внизу. При лучшем освещении его волосы отливали темно-красным, как будто неправильный оттенок рыжего, но ему это шло.
Кожаные штаны щеголяли большим количеством молний, чем нужно было, чтобы снять их или надеть, а черная рубашка застегивалась на молнию спереди. Она напоминала рубашку Ашера, если не считать цвета. Я не хотела думать, что там сейчас делает Ашер, продавший себя ради нас, и действительно ли он хотел быть с Нарциссом. Мне больше импонировала идея о самопожертвовании.
Я шла в середине, а за мной - две женщины. Сильвия все еще казалась мне на себя не похожей. Черная юбка такая короткая, что всякий, идущий позади, поневоле заметил бы все, что под ней есть. Ноги облекали черные чулки, от чего они казались длинными и стройными, хотя Сильвия выше меня всего на три дюйма. Еще она надела черные туфли на трехдюймовых шпильках, - может, это и создавало иллюзию длинных ног. Кожаный топ показывал очень четкую полоску тела от шеи до тонкой талии, схваченной широким поясом. Груди каким-то волшебным образом оставались по обе стороны от этой линии, будто их держало что-то, кроме лифчика.
Она улыбалась мне, но глаза ее уже выцвели до бледного волчьего цвета. Они не подходили под тщательный макияж и короткие, курчавые каштановые волосы.
Замыкала шествие Менг Дье. Там, где из-под винила проглядывала бледная кожа, она просто светилась. В приподнятом уголке каждого глаза что-то блестело, дополняя бледные тени век и резко наведенные ресницы. Она была меньше меня, уже в кости, с небольшой грудью, тоньше в талии, как изысканная птичка. Но взгляд, который она на меня бросила, подошел бы больше грифу, чем канарейке. Я ей не нравилась, не знаю почему. Но Жан-Клод меня заверил, что свою работу она сделает. У Жан-Клода много недостатков, но если он доверил мою безопасность Менг Дье, значит, она это может. Он никогда не бывает со мной небрежен - в этом смысле.
Фауста все это, кажется, чертовски развлекало. От всего, что он видел, он довольно улыбался. Многие вампиры для сокрытия своих чувств используют маску надменности; этот, кажется, выбрал веселое добродушие. Впрочем, вполне может быть, что он действительно жизнерадостный тип, а я просто старый циник.
А почему со мной не было Жан-Клода и Ричарда? Да потому, что леопарды - мои. Если я возьму с собой других доминантов, это будет сочтено слабостью. Я собираюсь беседовать с другими альфами, чтобы передать им леопардов, но пока я никого не нашла, мне их защищать. Если пойдет слух, что я слаба, леопарды станут добычей всех и каждого. Не только эти чужаки-оборотни, которые пытаются сейчас у меня их отобрать, но и каждый городской оборотень на них полезет. Забавно, до чего они бывают сволочными, эти оборотни, если нет силы, которая их приструнит.
Так что спасти леопардов должна была я - не Ричард, не Жан-Клод, а именно я. Да, но для этого мне надо было остаться в живых, отсюда и группа поддержки. Я упрямая, но не дура. Хотя некоторые из моих знакомых могли бы с этим не согласиться.
На каждой белой двери был серебристый номер. Опять-таки как в очень приличном отеле. Мы искали номер девятый. Из-за дверей не слышалось абсолютно ничего. Только издалека доносился грохот музыки да слышался тихий шорох винила и кожи - это шли мы. Я никогда не думала, что тихие звуки могут быть такими громкими. Может быть, дело было в жутковатой тишине коридора, или я что-то новое обрела от соединения меток. Улучшенный слух - это неплохо, правда? Но столько "даров" вампирских меток оказывались в лучшем случае обоюдоострыми.
Я тряхнула головой, отгоняя мрачные мысли, и со своей четверкой телохранителей зашагала дальше. Я знала, что они ради меня готовы пожертвовать жизнью - это и есть работа телохранителя. Джемиль прошлым летом за меня получил два выстрела из дробовика в грудь. Дробь не была серебряной, так что он выжил, но он-то этого не знал, становясь между мной и дулом. Сильвия мне была обязана жизнью, а женщина ее комплекции никогда не займет второе место в иерархии стаи, если не будет крутой волчицей. Но я не верила до конца, что вампиры пожертвуют ради меня своей жизнью-нежитью. Опыт подсказывал мне, что чем дольше тянется полубессмертная жизнь, тем сильнее цепляется за нее владелец. Так что я рассчитывала на волков и знала, что в случае чего обойдусь без вампиров. И не важно, что Жан-Клод им доверяет, важно, что не доверяю я. Я бы предпочла прихватить с собой побольше вервольфов, но если бы я показалась в окружении только их, это было бы признание, что я не могу обойтись без стаи Ричарда. Это не так или не совсем так. Увидим, насколько плохо дело, когда откроем дверь.
Номер девятый был почти в конце длинного коридора. Когда-то в здании был склад, и верхний этаж просто поделили на длинные коридоры с большими комнатами. Джемиль встал сбоку от двери, Фауст - прямо перед ней. Не слишком умно. Я заняла позицию с другой стороны двери и сказала:
- Фауст, гиенолаки должны были отобрать у этих парней пистолеты.
Вампир посмотрел на меня, приподняв бровь.
- Они могли найти не все оружие.
Он продолжал смотреть. Я вздохнула. Более ста лет "жизни", сила такая, что мог бы уже быть мастером, и все равно любитель.
- Не очень приятно стоять перед дверью, когда с той стороны пальнут из дробовика.
Он моргнул, веселье его частично испарилось, сменившись надменностью, свойственной большинству вампиров.
- Я думаю, Нарцисс не пропустил бы дробовик.
Прислонившись плечом к стене, я улыбнулась:
- Ты знаешь, что такое "коп-киллер"?
Он приподнял обе брови:
- Это тот, кто убивает полицейских?
- Нет, это патрон, созданный для пробивания бронежилета. У копов против него нет защиты. И такие бронебойные пули можно зарядить в обычный пистолет, Фауст. Дробовик я вспомнила для примера, есть еще много чего. И все это вырвет у тебя сердце, почти весь позвоночник или снесет голову, в зависимости от того, куда придется выстрел.
- Да отвали ты от двери, мудак! - велела Менг Дье.
Он повернулся и посмотрел на нее без всякого дружелюбия:
- Ты мне не Мастер.
- И ты мне тоже.
- Дети, не ссорьтесь! - произнесла я. Они оба посмотрели на меня. Отлично. - Фауст, если ты не хочешь, чтобы от тебя была польза, иди вниз.
- А что я такого сделал?
Я посмотрела на Менг Дье, пожала плечами и сказала:
- Отвали от двери, мудак.
У него напряглись плечи, но он грациозно поклонился своей бордовой шевелюрой.
- Как прикажет леди Жан-Клода, так и будет.
И он отступил, встав рядом со мной. Сильвия придвинулась ближе - не совсем между нами, но близко. Мне это понравилось. Помыкать вампирами - занятие иногда рискованное, никогда не знаешь, в какой момент им вожжа под хвост попадет. Ох, как мне не хватало моего пистолета!
- Что теперь? - спросил Джемиль. Он смотрел на вампиров так, будто ему их общество нравилось не больше, чем мне. Все хорошие телохранители - параноики. Входит в профессиональные качества.
- Постучим, я думаю.
Держась подчеркнуто в стороне, вытянув руку не больше, чем было необходимо, я твердо постучала три раза. Если будут стрелять через дверь, вряд ли попадут. Но стрелять никто не стал. На самом деле вообще ничего не случилось. Мы подождали, но терпение в список моих главных достоинств никогда не входило. Я снова начала стучать, но Джемиль остановил меня:
- Можно мне?
Я кивнула.
Он стукнул так, что дверь затряслась. Хорошая, прочная дверь. Если на этот раз она не откроется, это будет явно намеренно.
Дверь открылась, и за ней стоял шатен, мускулистый, как Аякс, но повыше. Нарцисс что, вербует их в гимнастических залах?
- Чего? - хмуро спросил открывший.
- Я Нимир-Ра леопардов. Думаю, вы меня ждете.
- Вовремя, блин, - сказал он и распахнул дверь так, что она хлопнулась об стену, прислонился к ней спиной и скрестил руки на груди. Значит, они не такие мускулистые, как кажется, если их можно было так сложить. Но он на самом деле показал, что за дверью никто не прячется. Приятно знать.
Комната была белой - белый пол, белый потолок, белые стены, - будто вырезана из твердого снега. На стенах висели клинки - ножи, мечи, кинжалы, узкие стилеты и двуручные мечи ростом с человека.
- Милости просим в зал мечей, - произнес охранник. Судя по всему, это были официальные слова, которые ему полагалось говорить.
От дверей никого не было видно. Глубоко вдохнув и медленно выдохнув, я шагнула внутрь. Джемиль держался на шаг за моим плечом, Фауст с другой стороны. Сильвия и Менг Дье замыкали группу.
Какая-то фигура вышла на середину комнаты. Мне показалось, что это человек, но я слегка ошиблась. Размером с человека, почти шести футов ростом, мускулистый, но то, что мне сперва показалось золотистым загаром, было золотистой шерстью, очень короткой и тонкой. Покрывающей все тело. Лицо почти человеческое, хотя с несколько странной костной структурой. Широкое лицо, безгубый рот, почти круглая пасть. Глаза яркие, оранжево-золотистые, с едва заметной примесью голубизны, будто они, как и тело, изменились лишь частично. Будто тело застыло, чуть-чуть не дойдя до человеческого вида. Такого я еще не видела. Бледная кожа пятнами на голой груди и животе. Трудно было сказать, действительно окружавшая лицо борода была бородой или остатками гривы. Чем больше я на него смотрела, тем больше он был похож на льва, и наконец невозможно стало разглядеть человека под звериной оболочкой.
Он улыбнулся - или оскалился.
- Тебе нравится?
- Я никогда не видела таких, как ты, - сказала я мило, спокойно, почти безразлично.
Это ему не понравилось - отсутствие реакции. Улыбка исчезла, полностью превратившись в оскал очень острых и очень белых зубов.
- Добро пожаловать, Нимир-Ра. Я Марко, и мы ждем тебя.
Он повел когтистой человеческой рукой в обе стороны, и я оглянулась, ища, кто это "мы". Это оказались от мелких до среднего размера несколько человек с короткими черными волосами и темной кожей. Вообще-то большинство групп, прайдов, стай, называйте как хотите, этнически смешаны. Но в этих темнокожих мужчинах было что-то похожее, почти родственное. Двое по обе стороны одеты в плащи с капюшонами, капюшоны откинуты на спину, плащи распахнуты. Слева среди темных волос мелькнули светлые. Натэниела я не видела за чернотой, но знала, что он справа.
На белом полу была кровь, собравшаяся лужами во впадинах на бетоне. Сток находился в середине, так что, закончив, можно было окатить пол из шланга. Еще один охранник в дальнем углу, и ему явно не хотелось здесь быть. Три незнакомые мне женщины висели на цепях по обе стороны двери. Две блондинки справа, брюнетка слева. Не леопарды-оборотни - не мои леопарды, во всяком случае.
- Покажите мне моих людей, - сказала я.
- Ты не собираешься нас приветствовать, как это принято? - спросил Марко.
- Ты никому не альфа. Марко. Приведи сюда своего главного льва, и его я буду приветствовать, а тебя не обязана.
Марко чуть поклонился, не отводя взгляда этих странно бронзовых глаз. Такие поклоны приняты в боевых искусствах, когда опасаешься, что противник нанесет удар, если ты отвернешься.
Джемиль шел позади меня, а не впереди, но настолько близко, что мы задевали друг друга плечами. Я ему не стала говорить отойти: он когда-то спас мне жизнь, и я не стану ему мешать работать.
- Тогда приветствуй меня, Нимир-Ра, - прозвучал другой мужской голос. Его владелец вышел из-за плащей слева. Плащи упали, и я увидела Грегори.
Он был повернут лицом к стене, голый, если не считать штанов, спущенных до середины ляжек, и сапог. Ноги широко растянуты в стороны, руки над головой прикованы к стене за запястья. Светлые локоны спадали чуть ниже плеч. Тело у Грегори было худощавое, но мускулистое, зад подтянут. Профессиональный стриптизер должен следить за своей фигурой. На теле не было видно следов, но перед ним кровь заляпала пол, собираясь в лужицы и высыхая. На спине они ничего не резали. У меня судорогой свело желудок, дыхание с трудом вырывалось из горла.
- Грегори! - тихо позвала я.
- У него кляп, - ответил тот же голос. Я смогла оторвать взгляд от Грегори, и вид этого второго мужчины заставил меня замереть.
Он был не львом, а змеей. Голова его была шире моих плеч, порыта оливково-зеленой чешуей с большими черными пятнами. Одна рука была голой и выглядела очень по-человечески, если не считать чешуи и пальцев, которые кончались когтями, делающими честь любому хищнику. Голову он повернул, чтобы смотреть на меня одним большим медно-золотым глазом. Жирная черная полоса тянулась от угла глаза к виску. Движения этого существа чем-то напоминали птичьи.
Прочие фигуры в плащах отступили от стены и сбросили капюшоны, открыв чешую и такие же полосы у металлических глаз и руки с загнутыми когтями.
Мои ребята сгрудились возле меня, по два с каждой стороны.
- Кто ты такой?
- Я Коронус Клана Черной Воды, хотя вряд ли тебе это что-то говорит.
- Марко сказал, что ты новичок в городе. Я Анита Блейк, Нимир-Ра Клана Кровопийц. По какому праву ты захватил моих людей?
Хотелось мне на самом-то деле заорать, но правила есть правила. Может, я не умею покрываться мехом или чешуей, но я способна выполнять правила.
Коронус подошел к стене и остановился рядом с прикованной брюнеткой. Она Чуть пискнула от страха, когда он протянул к ней руку. Сильвия придвинулась чуть ближе к нему, к девушке, будто только ждала повода. Коронус провел пальцем по щеке брюнетки, едва коснувшись, но она закрыла глаза и задрожала.
- Я пришел сюда в поисках лебединок и нашел троих. Они уже связали этого мужчину. Мы думали, что он - их вожак, царь-лебедь, иначе бы мы его не тронули. Когда мы поняли, что ошиблись, игра зашла слишком далеко.
Я глянула на несброшенные плащи. Бесстрастные лица их владельцев ничего не выражали, будто они уже превратились в змей. У одной из фигур я заметила груди. С потолка свисали цепи до самого пола, и на той стороне крови было куда больше.
- Покажите мне Натэниела.
- Ты не хочешь ли сначала посмотреть поближе и лично на своего леопарда-блондина?
Я стала было спрашивать зачем. Мне не понравилось, что они не хотят показывать мне Натэниела.
- Ты хочешь, чтобы я сперва осмотрела Грегори?
Он вроде как задумался, склонив голову набок. Движение, свойственное животному, но не именно змее.
- Да, да. Поближе и лично.
Мне не понравилось слово "лично", но я не стала выяснять.
- Значит, Коронус, ты обращаешься ко мне с просьбой об услуге. Если я ее выполню, я могу требовать услуги от тебя.
Иногда правила бывают полезны. Редко, но бывают.
- Что ты хочешь от меня?
- Чтобы его расковали.
- Мои люди взяли его с легкостью, и я не вижу причин, чтобы тебе отказывать. Подойди, посмотри на него, потрогай, и мы его освободим.
Джемиль держался рядом со мной, пока я шла к Грегори. У меня живот свело узлом. Что они с ним сделали? Я помнила этот вопль в телефоне. Один взгляд Джемиля заставил змеелюдей расчистить нам путь, и они встали как можно дальше по обе стороны от нас. Мне пришлось перешагнуть через цепи на полу и поднырнуть под те, что держали запястья Грегори. Я заглянула в его синие глаза. Во рту его торчала резиновая груша, а завязка была проведена под волосами, чтобы ее не было видно. Глаза его вылезали из орбит от страха. Лицо было не тронуто, и я почти невольно опустила глаза ниже, будто зная, что мне предстоит увидеть. Пах Грегори был красной раной, заживающей, покрытой засохшей кровью. Они ему все оторвали. Будь он человеком, это было бы необратимо. И я не была на сто процентов уверена, что это и сейчас не так. Я на миг закрыла глаза, в комнате стало жарко.
Джемиль выдохнул с присвистом, увидев, что сделали с Грегори, и его энергия обожгла мне кожу, наполняя гневом и ужасом. От сильных эмоций у оборотней энергия брызжет ключом. Я еле-еле сумела прошептать сквозь судорожно стиснутые зубы:
- Это излечимо?
Джемилю пришлось подойти ближе, чтобы рассмотреть рану. Он неохотно до нее дотронулся, и от этого легчайшего прикосновения Грегори изогнулся в приступе боли.
- Думаю, да, если ему дадут в ближайшее время изменить форму.
Я попыталась вытащить кляп изо рта Грегори - и не смогла. Слишком он был тугой. Тогда я оборвала кожаную полоску и выбросила эту дрянь на пол.
Грегори вдохнул, всхлипывая, и сказал:
- Анита, я уже думал, что ты не придешь. - В глазах его блестели непролитые слезы.
Мы были почти одного роста, и я прильнула к нему лбом, взяв его лицо в обе руки. Выдержать зрелище его слез я не могла, но не могла и сама заплакать в присутствии этих гадов.
- К тебе я всегда приду на выручку, Грегори, всегда.
Видя его таким, я говорила всерьез. Нет, надо найти настоящего леопарда-оборотня, чтобы их защищал. Но разве могу я их отдать, как бродячих щенков, какому-нибудь незнакомцу? Ладно, это проблема не самая срочная.
- Освободи его, - велела я.
Джемиль подошел к наручникам - кажется, он знал, как они действуют. Ключ не был нужен - отлично. Грегори обмяк, когда сняли первую цепь, и я его поддержала под мышки. Но когда открылся второй наручник, Грегори рухнул мне на ногу и вскрикнул. Джемиль снял последнюю цепь с лодыжки, и я как можно бережней положила Грегори на пол. Держа его торс у себя на руках, я поглаживала его по волосам, пока вдруг не ощутила какое-то движение с другой стороны.
Джемиль держать обе стороны одновременно не мог. Ножи у меня в сапогах оказались под телом Грегори. Время было рассчитано идеально.
Я перекатилась через тело Грегори, ощутила пронесшийся плащ, и когти полоснули место, где я только что была. Потянувшись за ножом, я уже знала, что не успею - ко мне приближалась когтистая рука. Все стало медленным-медленным, будто изображение в кристалле, когда можно разглядеть все подробности. Казалось, вагон времени у меня, чтобы выхватить нож или уклониться от когтей, но какой-то клочок моего мозга вопил, что времени нет совсем. Я бросилась спиной на пол, ощутила движение воздуха, когда змеечеловек споткнулся, настолько уверенный в своем успехе, что не ожидал от меня ответных действий. Дальше включился инстинкт. Я сделала змею подсечку, и в следующую секунду он уже лежал на спине. В правой руке у меня был нож, но змеечеловек вскочил, будто у него в спине была пружина.
Скорее я ощутила, чем увидела, как пролетело надо мной в воздухе что-то темное и большое, приземлившись за мной. Отвлеклась я всего на долю секунды, но этого хватило. Тот, что был впереди, метнулся вперед так быстро, что мои глаза не успели уследить. Я выставила левое предплечье, принимая на него удар, а правой с ножом ударила сама. Левая онемела как от удара бейсбольной биты. Я могла пырнуть врага в живот, но уголком глаза уловила движение и бросилась боком на пол в ту же секунду, как надо мной пронеслись когти. Тогда я полоснула лезвием по ногам, распоров их вместе с сапогами. Змей вскрикнул и отскочил, хромая.
Второй змей бросился ко мне, выставив когти. Времени подняться с пола или что-нибудь сделать у меня не было. Нож был наготове, левая рука действовала лишь частично, и я видела, как эта тварь пикирует на меня радужным кошмаром. Но мелькнуло что-то черное, ударив ее в бок, и обе фигуры влетели в стену. Это была Менг Дье, и когти рвали ее бледную плоть у меня на глазах.
Больше увидеть у меня не было времени, потому что надо мной навис Коронус, капая кровью с шеи и плеч, в разорванной рубашке. У него за спиной Сильвия боролась с Марко, пытаясь прорваться мимо него к Коронусу. Ее изящные ручки превратились в когтистые лапы, хотя все остальное было человеческим. Сильные оборотни это умеют - превращаться частично.
Джемиль в дальнем углу дрался с двумя змеелюдьми. Грегори покрывался мехом и, пока он не сменит форму окончательно, был беспомощен. У меня не было времени оглядеть другую половину комнаты. Коронус уже был рядом, и я не успевала, поэтому сделала то единственное, что могла придумать. Схватив нож за острие, я метнула в него и не стала ждать и смотреть, попала ли. Я уже летела к ближайшей стене с коллекцией клинков и успела схватиться за какую-то рукоять, когда Коронус располосовал мне спину. С воплем я упала на колени, но правая рука не выпустила меча, и я его выдернула, падая, из настенных скоб. Тут же я повернулась левой стороной к противнику. Он распорол мне левое плечо, но не было больно так, как на спине. Либо рана глубже, либо рука потеряла чувствительность. Этими секундами - когда он меня полосовал - я воспользовалась и ткнула острием меча назад, не глядя, где там Коронус. Будто я его ощущала спиной, будто знала, где он. И почувствовала, как клинок вошел в тело. Я дернула его вверх, вставая, ткнула вперед, назад, внутрь, насквозь изо всех сил. Никогда я такого не делала, но движения были привычными, заученными, и я знала, что заучены они не мной. Не мое тело помнило, как поворачивать меч, как самой повернуться, чтобы сильнее ранить, выдирая внутренние органы вместе с клинком при движении назад, как поднять меч над упавшей на колени фигурой. Хотя это я умела. Головы от тел мне приходилось отрезать годами. Лезвие уже шло вниз в ударе, когда он крикнул:
- Хватит!
Я не остановилась, даже не заколебалась.
Но Джемиль бросился ко мне поверх склоненной головы противника, прижал меня к стене, ухватив рукой за запястье, хоть я и отбивалась.
- Анита! Анита!
Я подняла на него взгляд, будто только сейчас осознавая, кто он и что делает. Я знала, хотя только в теории, что мое тело только что собиралось отсечь змее-человеку голову. Я обмякла, но Джемиль меня не отпустил.
- Скажи что-нибудь, Анита!
- Все в порядке.
- Он сдается. Мы победили. Ты забираешь своих леопардов. - Он перехватил меня за запястье руки, держащей меч. - Остынь, ты победила.
Я старалась удержать меч, но Джемиль не успокоился, пока я его не отдала. Потом он медленно отошел в сторону, а я глядела на Коронуса, стоящего на полу на коленях и зажимающего когтями рану в боку, откуда бежала кровь. Он посмотрел на меня и закашлялся - капля крови показалась на губах.
- Ты мне легкое проколола.
- Это не серебро, заживет.
Он засмеялся, но ему стало больно от смеха.
- У всех у нас заживет.
- Ты лучше молись, чтобы зажило у Грегори.
Черные глаза блеснули, и что-то в этом взгляде мне не понравилось.
- В чем дело, Коронус? Отчего у тебя так глаза бегают?
Я встала перед ним на колени. Левая рука висела плетью, но онемение уже прошло. В ранах плеча и спины разгоралась глубокая боль. Я намеренно не стала на них глядеть, но ощущала, как щекочет спину кровь, стекающая струйками. И не отводила взгляда от глаз Коронуса.
Он посмотрел мне в глаза, когда Джемиль навис над нами, а потом отвел взгляд вправо. Я посмотрела туда же и впервые ясно увидела Натэниела на той стене. Мир поплыл цветными струями, и я бы упала, если бы не успела опереться на правую руку. Частично от болевого шока и потери крови, но не только от этого. Сквозь тошноту и головокружение я слышала, как Коронус говорит:
- Это не мы, это гиены велели нам остановиться. Они велели, чтобы до твоего прибытия больше ничего не делалось. Мы бы никогда не поступили так жестоко с тем, кого не хотим убивать.
В глазах прояснилось, и я не смогла отвести взгляда. Натэниел был гол, висел, подвешенный за руки на цепях, и ноги у него тоже были скованы, как у Грегори. Но он висел лицом к комнате. Трицепсы были рассечены ножами. Клинки поменьше пронзали каждую кисть, и он не мог сомкнуть вокруг них пальцы. Тонкие ножи проткнули толщу мускулов над ключицами. А дальше шли мечи.
Широкий кривой меч торчал из правого бока, сквозь мясо. Были еще, слишком большие для ножей, слишком маленькие для мечей, рассекавшие бедра, икры.
Не помню, как я оказалась на ногах. Я пошла к нему, левая рука болталась, кровь капала с пальцев. Неожиданностью для меня после всего этого ужаса были его глаза. Сиреневые глаза были открыты, глядели на меня, полные такого, чего мне не хотелось бы понимать. Во рту торчал кляп, закрепленный повязкой вокруг длинных рыжеватых волос. Он смотрел на меня широко раскрытыми глазами, а я шла к нему.
Остановившись перед ним, я попыталась вытащить кляп, но одной рукой не смогла. Рядом оказался Фауст, разорвал завязку и помог мне аккуратно его вынуть. Я дотронулась до губ Натэниела, показывая, чтобы он не шумел. И посмотрела вниз, вдоль тела. Сколько крови! И она высыхала липкой коркой на теле. На ножи я не могла смотреть, и с расстояния нескольких дюймов я увидела то, что не могло быть правдой. Убрав руку от его рта, я взялась за лезвие, торчащее из груди. Тронула засохшую кровь, потерла пальцами. Натэниел тихо застонал, но я не остановилась, я хотела увериться. Соскоблив достаточно крови, я убедилась, что его кожа закрылась вокруг лезвий. За те два часа, что я сюда добиралась, его тело заросло вокруг воткнутых ножей.
Я рухнула на колени, как от удара по лбу. Попыталась что-то сказать, но не вышло. Джемиль присел рядом со мной. Я ухватила в горсть пучок кожаных ремней у него на груди. На нем тоже была свежая кровь, раны на руках и на груди.
- Как нам это исправить? - наконец выговорила я.
Он посмотрел на Натэниела:
- Вытащить клинки.
Я покачала головой:
- Помоги мне встать. - Меня добила потеря крови и этот ужас. Тошнило, голова кружилась. Джемиль помог мне встать перед Натэниелом. - Ты понимаешь, что мы сейчас сделаем?
Натэниел поглядел своими невозможными глазами.
- Да, - тихо сказал он, почти беззвучно.
Я ухватилась за нож, торчащий в квадрицепсе, охватила рукоять пальцами. Губы у меня дрожали, глаза плыли от жара. Но я глядела в глаза Натэниела, не моргая, не отводя. Набрав в грудь воздуху, я вытащила клинок. Глаза Натэниела закрылись, голова дернулась назад, дыхание с шипением вырвалось из сжатых зубов. Плоть прикипела к стали. Совсем не так, как если вынимаешь нож из жаркого - плоть охватывала лезвие, будто проросла насквозь.
Окровавленный нож выпал у меня из рук, резко звякнув на цементном полу. Натэниел вскрикнул. Джемиль оказался сзади, и еще один клинок исчез из груди Натэниела. Еще один засосало в тело у меня на глазах. Натэниел снова закричал, из раны хлынула кровь, и я отвернулась. Коронус все еще валялся на полу, и двое его людей толпились рядом. Что-то, наверное, в моем лице испугало его, потому что глаза у него полезли на лоб и что-то весьма похожее на человеческий страх отразилось в них.
- Мы бы вытащили лезвия, но гиены велели ничего не трогать до твоего прибытия!
Я посмотрела на ту сторону комнаты, на ближайшего к Натэниелу охранника - того, кому не нравилось здесь быть. Он поежился под моим взглядом:
- Я выполнял приказ.
- Это оправдание или предлог?
- Нам не в чем перед тобой оправдываться, - ответил другой охранник, высокий шатен, который впустил нас в комнату. Он стоял возле закрытой двери с видом надменным и вызывающим, но вкус его страха я ощущала на языке, как тающую конфету. Он боялся того, что я могу сделать.
Грегори подошел поближе в виде получеловека-полулеопарда. Никогда я его таким не видела - пятнистый мех, крупнее, чем в виде человека, и мускулистее. Между задними ногами болтаются вполне залеченные, крупные гениталии.
Один из змеелюдей полз по полу, волоча за собой ноги. Позвоночник сломан, но заживет. Сзади, из горла Натэниела, донесся еще один крик. Другой змеечеловек скорчился у стены рядом с закованной брюнеткой. Рука почти была вырвана из сустава. Платье Сильвии разодралось в клочья, обнажив груди на обозрение миру. Сильвии, похоже, было на это наплевать. Руки ее были все так же снабжены когтями, бледные волчьи глаза смотрели на меня.
- Забирай своих леопардов, - сказал Коронус, - и иди с миром.
Тут же раздался еще один крик.
- С миром, - повторила я в странном оцепенении, будто какая-то часть моей личности сложилась и перестала действовать. Стоять здесь и слушать крики Натэниела, и при этом сохранить чувства, было невозможно. Если сохранять рассудок. Спокойствие пустоты, в которое я обычно погружаюсь, когда убиваю, начало поглощать меня, и так было куда лучше. Есть вещи и похуже пустоты.
- Кто эти женщины?
- Лебединки, - ответил он. - Тебе до них нет дела, Нимир-Ра.
Я поглядела на него, и сама почувствовала, как мои губы кривятся в улыбке. Не слишком приятной.
- Что с ними будет, когда мы уйдем?
- Вылечатся, - ответил он. - Нам они нужны живые.
Я против воли улыбнулась шире. Засмеялась, но мне самой не понравился звук моего смеха.
- И ты думаешь, что я оставлю их на вашу милость?
- Это лебеди, а не леопарды. Что тебе за дело до них?
Голос Натэниела прозвучал хрипло, и, обернувшись, я увидела текущие у него по щекам слезы.

Предыдущая страница 5 Следующая страница


Нарцисс в цепях 6

- Не оставляй их! Пожалуйста, не надо!
Джемиль вытащил еще один клинок. Осталось только три. На этот раз Натэниел не вскрикнул, только вздрогнул, закрыв глаза.
- Анита, прошу тебя! Они бы сюда не пришли, если бы я их не позвал!
Я посмотрела на трех нагих женщин в цепях, с кляпами во рту, в окружении десятков чистых, не использованных пока лезвий. Женщины смотрели на меня вытаращенными глазами, часто дыша, и было видно, как панический страх спускается у них вниз по горлу, как вино. И я, глядя на них, знала, что они - просто еда. Они лебеди, не хищники. Они - не мы. Сейчас я каналировала Ричарда. Я была сегодня "шведским столом" для моих парней, сборной солянкой их мыслей и чувств. Но одна вещь была, которая принадлежала мне: ярость. Не ярость волков, когда они убивают. Нет, она была холоднее и как-то увереннее в себе. Ярость, не имеющая никакого отношения к крови, а полностью относящаяся... да, к смерти. Я хотела убить их всех за то, что они сделали с Грегори и Натэниелом. Я хотела их смерти. По правилам, убить их я не могу, но я сделаю, что можно. Я отниму у них остальных жертв. Не оставлю, не могу оставить этих трех женщин в таком виде. Не могу - и все.
- Не бойся, Натэниел, мы их не бросим.
- У тебя нет права на них, - возразил Коронус.
Грегори зарычал, и я взяла его за мохнатую руку.
- Все в порядке. - Я посмотрела на Коронуса, стоящего в окружении змей. - Я бы на твоем месте не стала говорить мне о правах. На твоем месте я бы молчала в тряпочку и выпустила бы нас отсюда со всеми, кого мы возьмем.
- Нет, они наши, пока не явится их выручать их лебединый царь.
- Вот что: его здесь нет, а я есть. И я тебе говорю, Коронус Клана Черной Воды, что этих лебединок я заберу с собой. Не брошу.
- Почему? Что тебе за дело до них?
- Почему? Отчасти потому, что ты мне не нравишься. Еще потому, что я хочу вас всех поубивать, но не могу по законам ликантропов. Поэтому я тебя ограблю, отобрав твою добычу. Придется удовлетвориться этим. Но если ты еще когда-нибудь, хоть раз, встанешь на моей дороге, я тебя просто убью, Коронус. Убью с удовольствием.
Я поняла, что говорю правду. Часто мне приходилось убивать с холодной кровью, но сегодня мне очень хотелось его убить. Может быть, ради мести. Я не стала спрашивать себя, я просто выразила это глазами. Пусть оборотень это видит, потому что он поймет. Он не человек и может узнать смерть, когда она на него смотрит.
Он понял. Я увидела это по его глазам, ощутила свежий вкус страха. Вдруг он показался мне очень усталым.
- Я бы отдал их, если бы мог, но не могу. Я должен что-то показать как результат этой ночи.
Надеялся, что это будут лебеди и леопарды, но если у меня нет одних, то других я должен предъявить.
- А какое тебе дело до лебедей или леопардов? - спросила я. - Они для тебя ничего не значат, тебе не включить их в свое племя.
Глаза его замкнулись в непроницаемости, но струйка страха нарастала, переходя в густой аромат пота и горечи. Он очень боялся. И не меня, то есть не совсем меня, но чего-то, что с ним будет, если он отдаст лебедей. Так что же это?
- Анита Блейк, я не могу их отдать.
- Объясни почему.
- Не могу.
Страх из него уходил. До сих пор я не знала, что смирение имеет запах, но сейчас я слышала этот запах тихой горечи поражения. Он окутал меня густой волной, и я знала, что победила.
Он покачал головой:
- Я не могу отдать лебедей.
- Ты их уже отдал. От тебя воняет поражением.
Он склонил голову:
- Я отдал бы, если бы мог, но прошу тебя, поверь мне, я не могу отдать их тебе. Не могу.
- Не можешь или не желаешь?
Он улыбнулся улыбкой столь же горькой, как запах от его кожи.
- Не могу.
Даже голос его дрожал, будто он хотел сказать "да" - и не мог.
- Поступи как лучше для твоего народа, Коронус, отступи.
Как-то я вдруг поняла, что мы победим. Моя воля к победе была больше, чем у него. Сегодня победа на нашей стороне. Кто-то из змей погибнет, потому что их предводитель сорвался. Без его силы, без его воли, ведущей их, они победить не могут. Они хотели бы сейчас оказаться где-нибудь подальше отсюда. Так почему же они здесь? Потому что здесь их альфа, их вожак, и его воля - их воля. Так почему же они слабы, будто чего-то не хватает в этой группе?
Вдруг меня осенило: именно это каждый ощущал при виде леопардов, пока я к ним не пришла - запах слабости и поражения. Натэниел слаб. Но теперь моя воля - его воля, а я не слаба. Я повернулась, посмотрела ему в глаза и увидела сквозь боль и муку, что в них нет безнадежности. Когда я его впервые увидела, Натэниел был полон безнадежности, но сегодня он знал, что я приду. Он знал, что я его не брошу. Грегори мог сомневаться, потому что думал человеческой частью своего существа. Но Натэниел доверял мне выше всякой логики.
Я повернулась к Коронусу:
- Брось, Коронус, иначе многие из вас не увидят рассвета.
Он тяжело вздохнул:
- Значит, так тому и быть.
И он сделал то, чего не надо было делать. Совершенно нелогичную вещь - с точки зрения не-человека. Он был обречен на поражение и знал это. И поступил он очень по-человечески - напал на нас. Только люди тратят энергию зря, когда есть другой выход.
Две змеи, охранявшие Коронуса, вдруг бросились на меня, а я стояла слишком близко. Слишком я доверилась вновь обретенному ощущению вервольфа, что они на нас не нападут. И оказалась беспечной, я забыла, что они животные только наполовину. А человеческая половина всегда опрокидывает все расчеты.
Слишком быстро они бросились, я могла только нагнуться к ножу, зная, что не успею. Грегори мелькнул желтой полосой, перехватив одну из змей в воздухе, но вторая обрушилась на меня, полосуя когтями, и мы рухнули на пол. Это не было больно, я уже оцепенела. Когти рвали мне живот, докапываясь до сердца. Я подняла руку, чтобы перехватить их, но это было движение как в замедленной съемке. Будто рука весит тысячу пудов, и я осознавала, что ранена, серьезно ранена. Что-то нехорошее вышло при первом взмахе когтей.
Вдруг рядом оказался Грегори, бледный мех мелькнул среди многоцветных змей. Он упал на меня, а сверху на нем сидела какая-то тварь, разрывающая спину. Он даже не пытался защититься, он вцепился в того, кто сидел на мне, оторвал от меня, и все они стали драться втроем на моем теле. В какой-то миг глаза и рычащая пасть Грегори оказались прямо надо мной. Мы были прижаты друг к другу как любовники, и я знала, что когти во мне - его когти. Его притиснули ко мне, вдавили в меня. Потом чьи-то руки растащили нас. Мелькнуло лицо Джемиля, губы его шевелились, но я ничего не слышала. Клубы тьмы заволокли зрение, и осталась только тусклая-тусклая точка света. Потом исчезла и она, и осталась темнота и только темнота.

Глава 8

Мне снилось, что я бегу по ночному лесу, спасаясь от погони. Она приближалась, и я знала, что это не люди за мной гонятся. Тогда я упала наземь и побежала на четвереньках. Теперь я гналась за какой-то бледной тварью, бежавшей впереди. У нее не было когтей и зубов, и она чудесно пахла страхом. Она упала, и визг ее ударил мне в уши до боли и сильно возбудил. Клыки мои вонзились в мясо и стали рвать его, не переставая. Горячая кровь обожгла горло, и сон развеялся.
Я лежала в спальне Нарцисса на черной кровати. Привязанный к столбам Жан-Клод стоял у ее края. Грудь его была обнажена, покрыта следами когтей, и кровь бежала по коже. Я поползла к нему, и я не боялась, потому что чуяла этот дивный медный запах крови. Он смотрел на меня глазами - сплошная бездонная синева.
- Поцелуй меня, ma petite.
Я встала на колени, губы мои приблизились к его губам. Он подался ко мне, но не дотянулся. Я опустила рот ниже, над грудью, над свежими ранами.
- Да, ma petite, да!
Я прижала рот к его груди и стала пить. И проснулась, тараща глаза, и сердце у меня стучало. Надо мной стоял Ричард, все в том же кожаном ошейнике. Я попыталась поднять руки, обнять его, но левая рука была привязана к столу. И в ней торчала игла капельницы. Я оглядела затемненную комнату и поняла, что я не в больнице. Подняв правую руку, я хотела ощупать лицо, но рука была слишком тяжела. Снова перед глазами разлилась темнота, как теплая вода, и пальцы ощутили его кожу.
- Спокойно, Анита, лежи.
Кажется, он меня поцеловал, а потом - ничего.
Я шла по пояс в воде - в ледяной чистой воде. Я знала, что надо из нее выбраться, или я погибну, замерзну насмерть. Был виден берег, голые деревья, снег. И я побежала к этим далеким деревьям, борясь с водой и холодом. Ноги провалились, я попала в глубокую яму. Вода сомкнулась надо мной, и удар холода был как огромный кулак. Я не могла двинуться, не могла дышать. Свет мерк над чистой водой, уходил все дальше. Я погружалась, погружалась, надо было бы испугаться, но я не боялась. Слишком я устала.
Из света, сверху, ко мне протянулись бледные руки. Пышный рукав развевался вокруг плеча, и я потянулась к нему, рука Жан-Клода охватила меня, и он вытащил меня к свету.
Я снова лежала в темной комнате, но кожа у меня намокла, было холодно, очень холодно. Жан-Клод держал меня на коленях. Он все еще был в том же виниловом наряде. Потом я вспомнила бой. Меня ранили. Жан-Клод наклонился надо мной и целовал меня в лоб, и кожа его была холодна как лед, как окружавший меня лед. Хуже всего была дрожь: меня бил озноб.
- Холодно, - сказала я.
- Знаю, ma petite, холодно нам обоим.
Я нахмурилась, потому что не поняла. Он смотрел на кого-то другого.
- Я ее вернул, но я не могу дать ей тепло, без которого она не выживет.
Мне удалось повернуть голову так, чтобы оглядеться. В комнате стоял Ричард в обществе Джемиля, Шанг-Да и Грегори. Он подошел к кровати и положил руку мне на лоб. Она была горяча, слишком, я попыталась отодвинуться.
- Анита, ты меня слышишь?
Зубы так стучали, что я лишь с третьей попытки смогла сказать:
- Да.
- У тебя была высокая температура, очень высокая. Тебя положили в ванну со льдом, чтобы сбить ее, но реакция твоего тела была как у оборотня. Снижение температуры при залечивании таких страшных ран чуть тебя не убило.
Я сморщилась, поглядела на него и смогла выговорить:
- Не понимаю.
Невольные подергивания стали сильнее, настолько, что раны разболелись от них. Я достаточно очнулась, чтобы понять, как серьезно пострадала. Болело там, где я даже не помнила ран. Мускулы ныли.
- Тебе для излечения нужна высокая температура, как нам.
Я не поняла, кому "нам".
- Кто... - И тут мое тело скрутила судорога, изо рта вырвался вопль. Боль билась в каждой клеточке, вырываясь наружу. Если бы я могла дышать, я бы вопила и дальше. Зрение заволакивалось большими серыми пятнами.
- Врача!
Голос Ричарда.
- Ты знаешь, что нужно делать, mon ami.
- Если это поможет, я потеряю ее навеки.
На миг зрение прояснилось. Ричард сдирал с себя штаны. Больше я ничего не видела - что-то серое заволокло глаза и мозг и засосало меня.

Глава 9

Кажется, я спала, но точно я не знаю. В темноте были какие-то лица, кого-то я знала, кого-то нет. Черри с короткими светлыми волосами, без косметики, от чего она казалась на годы моложе, чем мы с ней были. Грегори трогает мое лицо. Джемиль лежит рядом со мной, свернувшись, как темное сновидение. Я впадала в забытье и выходила, лица сменялись, сменялись тела рядом, потому что я чувствовала, как они прижимаются ко мне. Голая кожа к голой коже. Это не было сексуально, по крайней мере явно сексуально. Я просыпалась, если просыпалась, зная, что меня обнимают руки Ричарда, что мое тело точно входит в изгибы его тела, как ложка в ложку, и густые его волосы падают мне на глаза. Я спала, зная, что мне ничего не грозит.
Очнулась я медленно, в коконе телесного тепла и щекочущего потока ликантропической энергии. Я попыталась перевернуться, но чье-то тело держало меня на боку. Тогда я открыла глаза.
В комнате было темно, только лампочка горела на стене, как ночник в детской. Мое ночное зрение позволяло мне при этом освещении различать цвета. Передо мной свернулся незнакомый голый мужчина. Его лицо лежало у меня на плече чуть выше груди, и дыхание его грело мне кожу. Раньше я бы завопила благим матом и рванула с места куда подальше, но сейчас мне почему-то просто не хотелось паниковать. Было тепло, уютно, и еще как-то... правильно, как давно уже не было, будто я надела пару любимых шлепанцев и завернулась в любимый плед. Такой вот уют, такая мирная обстановка. Даже вид руки, обнявшей меня за талию, не волновал. Наверное, доктор Лилиан накачала меня каким-то лекарством, от которого все на свете казалось хорошо. Единственное, что я знала - что шевелиться мне не хочется. Как если просыпаешься утром, и никуда не надо спешить, нигде тебя не ждут, никаких срочных дел, и можно так полудремать в гнездышке из одеяла.
Рука, обнимавшая мою талию, была мускулистой, определенно мужской, но маленькой - не только кисть, но вся рука. Кожа загорелая и казалась еще темнее на бледности моей кожи. Я лежала в приятной расслабленности в изгибах этого тела. Тот факт, что мне совершенно не было неудобно спать в трехслойном голом сандвиче в качестве серединки, сообщил мне без сомнений, что я под каким-то наркотиком. Бывало, что я просыпалась одетая куда больше и смущалась куда сильнее.
Я так предположила, что оба они вервольфы. Стая стала большой, и я всех на вид не знаю. Я купалась в их энергии, будто меня омывала невидимая горячая вода. Я помнила, что была ранена, помнила, как чьи-то когти рвали мне мясо под грудиной. Опустив глаза, я увидела неровные круглые шрамы на месте, где змея рвалась к моему сердцу. Там была тупая боль, но шрам затянулся розовым и блестел, плоско выделяясь на коже. Сколько же я пролежала в отключке?
Я продолжала ждать паники, смущения. Когда они не появились, я посмотрела на первого мужчину - впервые посмотрела внимательно. У него были густые каштановые кудри, коротко остриженные сзади, но длинные сверху, так что они щекотали мне плечо, когда он шевелился во сне. Загорелый он был настолько, что кожа была почти под цвет волос. В той брови, что была мне видна, торчало маленькое колечко пирсинга. Его колено прижимало мою голень, рука вяло лежала у меня на голом бедре. Наверное, приподнятая его нога и поворот бедер не давали мне видеть все целиком, и остатки моей стеснительности были за это благодарны. То, что сохраняло мое спокойствие, что бы это ни было, начало выветриваться. Может, это я просто просыпалась.
Остальное его тело было прижато ко мне спереди, так что подробностей я не видела. Зад и спина у него были гладкие, безупречные, без полос загара. Солнечные ванны нудиста? Тело казалось молодым - лет двадцать - двадцать пять. Он был выше меня (ниже быть трудно), но не намного. Пять футов семь, если не меньше. Мужчина пошевелился, рука у меня на бедре сжалась, будто он видел сон, и тут я вдруг заметила, что он не спит. По его телу пробежало напряжение, которого не было секунду назад. И я вдруг проснулась окончательно, и сердце у меня заколотилось. Примерно две секунды я думала, что, черт побери, можно сказать человеку, которого никогда в жизни не видела и с которым просыпаешься голой в кровати? Он открыл глаз, который был мне виден, поднял голову и заморгал двумя темно-карими глазами.
Лениво улыбнувшись, сильно заспанный, он сказал:
- Впервые вижу тебя не спящей.
Я ответила единственное, что пришло мне в голову:
- Я тебя вообще впервые вижу. Кто ты такой?
- Калеб. Калеб меня зовут.
Я кивнула и стала садиться. Все, вылезаю из этой койки. В ней было тепло и уютно, но стеснительность превозмогла. Не настолько я хладнокровная, чтобы разговаривать с голым незнакомым мужчиной, когда я сама голая. Или не настолько я утонченная.
Рука у меня на талии напряглась, удерживая меня возле второго мужчины и на кровати. Колено Калеба у меня на ноге стало тяжелее, вдвигаясь между моих. Вдруг я ощутила те части его тела, которых не видела. Да, наверное, я предпочла бы увидеть все целиком, чем почувствовать, как оно упирается мне в самый верх ляжки. Ну ладно, пах - не совсем подходящая часть, с которой начать нанесение травм - пока что. Рука, лежавшая на моем бедре, вдруг его схватила. У меня участился пульс. Кажется, я попалась.
- Все спокойно, - сказала я, - но мне надо встать и вылезти из этой кровати.
Тело позади меня шевельнулось. Хотя я не видела, но знала, что он приподнялся на локте, и рука у меня на талии напряглась. Вдруг меня сильно прижало к его телу, и я просекла сразу несколько моментов. Первый: он примерно моего роста, потому что точно следовал изгибам моего тела; второй: он худощавый, мускулистый, и ему очень нравиться ко мне прижиматься. Бррр! Я повернулась к нему, будто оглянувшись на шум в темноте в фильме ужасов - медленно, полуоглушенная страхом. Его лицо приподнялось над моим плечом, длинные волосы спадали на щеку густой массой, перепутанной со сна, и трудно было сказать, волнистые они или кудрявые, только они были темно-каштановые, темнее, чем у первого, почти черные. Лицо у него тоже было треугольное, почти слишком тонкое, на грани между мужским и женским, нос прямой, чуть слишком правильный, рот широкий, нижняя губа полная и чуть бантиком. Чувственное лицо. Но создавали - или разрушали - это лицо глаза. Первая мысль у меня была, что они желтые. Но широкое кольцо серо-зеленого лежало вокруг зрачка, и общее впечатление было такое, что они золотисто-зелено-желтые на загорелом лице. Не человеческие глаза. Не спрашивайте меня, откуда я знаю, но и не волчьи тоже.
Я выбралась из их тисков. Левая рука запротестовала, но боль была не настолько сильной, чтобы превозмочь смущение. Нельзя сказать, что я вышла изящно, но я хотя бы стояла в ногах кровати, глядя на двоих мужчин, а не была зажата между ними, как колбаса в бутерброде. Черт с ним, с изяществом, мне бы одежду.
- Не бойся, Анита. Мы тебе ничего плохого не сделаем, - сказал второй.
Не выпуская их из виду, я продолжала искать глазами одежду в тускло освещенной комнате. И не видела. Единственным матерчатым предметом здесь была простыня, а они на ней лежали. Мне отчаянно надо было чем-то прикрыться, но двух рук для этой работы маловато, а стоять, прикрывая ладошкой пах, - это смутило бы меня еще больше, чем просто тут стоять. Вдруг стало непонятно, куда девать руки. Левая рука болела от плеча почти до кисти, по ней тянулся розовый плоский шрам.
- Кто ты такой? - Голос у меня звучал с излишним придыханием.
- Я Мика Каллахан.
Голос был спокойный, ординарный, будто и не лежал он здесь совершенно голый. Никто так легко не относится к наготе, как оборотни. Плечи у него были узкие, все в нем было изящно, почти женственно. Но мышцы видны было под кожей, даже когда он отдыхал. Жилистые мышцы, не бугры. С одного взгляда было ясно, что он силен, но если бы он был одет, это трудно было бы сказать. И еще кое-что нельзя было бы сказать, будь он одет. Хотя все в нем было худощавым, маленьким, грациозным, как бывают женщины, некоторые его части не были ни маленькими, ни худощавыми. Казались несовместимыми со всем остальным. Как будто мать-природа попыталась возместить женственность облика гиперкомпенсацией в других отношениях. И то, что я заметила эту гиперкомпенсацию, бросило меня в краску, и я отвернулась, пытаясь приглядеть за ними на случай, если они вдруг вылезут из кровати, и не глядеть на них при этом. Трудно смотреть и не смотреть одновременно, но у меня получилось.
- Это Калеб, - сказал он.
Калеб перевернулся на спину и потянулся, как большой кот, обнаруживая при этом, если бы я еще не знала, что он тоже голый. Но я уже знала. В пупке у него был другой пирсинг в виде гантели. Этого я еще не видела.
- Вот и познакомились, - сказал Калеб, и эта невинная фраза прозвучала как угодно, только не невинно. Что-то в его интонации, какой-то намек, когда он переворачивался, показывая себя мне, заставило ее прозвучать похабно. Я бы могла поспорить, что Калеб мне не понравится.
- Отлично, рада нашему знакомству. - Я все еще не могла сообразить, куда девать руки. - А что вы тут делаете?
- Спим с тобой, - ответил Калеб.
Краска в моем лице, почти ушедшая, вспыхнула снова. Калеб рассмеялся, Мика - нет. Очко в его пользу.
Мика сел, согнув колено, чтобы прикрыть себя, и тем заработал еще пару баллов. Калеб остался лежать, хвалясь своим телом.
- В том углу есть халат, - сказал Мика.
Я проследила за его взглядом, и действительно - там был халат. Мой халат - темно-бордовый, с атласной оторочкой, очень мужской, как длинный викторианский смокинг. Когда я его подняла, то ощутила что-то тяжелое в одном кармане. Я подавила желание повернуться спиной, надевая халат. Они уже все видели, так что вряд ли сейчас мне удастся проявить стеснительность. Завязав пояс халата, я сунула руки в карманы, и правая сомкнулась на моем "дерринджере" - то есть я решила, что он мой, раз в моем халате. Единственный, кто подумал бы оставить мне пистолет, это Эдуард, а он, насколько мне известно, сейчас даже не в этом штате. Но кто-то об этом подумал, и я была очень рада. Одежда есть, и оружие есть. Жизнь налаживается.
- Здравствуй, Мика Каллахан, приятно познакомиться. Но имя не говорит мне ничего о том, кто ты.
- Я Нимир-Радж Клана Людоедов, - ответил Мика.
Я заморгала, пытаясь переварить эту пикантную новость. Теперь я уже не была смущена. Удивлена - да, начинала злиться - да, но не смущена.
- Я Нимир-Ра Клана Кровопийц, и я не помню, чтобы приглашала вас на мою территорию, мистер Каллахан.
- Ты не приглашала.
- Так какого черта ты здесь делаешь без моего разрешения? - Первая злость послышалась в моем голосе, и я была этому рада. Когда злишься, проще делать любое дело, даже разговаривать с двумя голыми незнакомыми мужчинами.
- Меня пригласила Элизабет.
Тут уж злость подхватила меня горячим ветром и коснулась края того зверя, которого я считала зверем Ричарда. В клубе, кто его знает, сколько дней и ночей тому назад, я узнала, что он теперь живет во мне всегда. Был то зверь Ричарда или мой, но он пылал в моем теле и поднимался над кожей невидимой испариной. Эти двое отреагировали на силу. Калеб сел, вдруг глядя на меня пристально, уже не дразнясь. Мика понюхал воздух, раздувая ноздри, язык его пробежал по губам, будто он ощущал вкус чего-то.
Бурные эмоции увеличивают проявления силы, а я злилась очень бурно. Я и так уже задолжала Элизабет за то, что она бросила в клубе Натэниела. Но сейчас... наконец-то она сделала нечто такое, чего я не могу ей спустить.
Где-то я испытала даже облегчение, потому что станет легче, когда Элизабет умрет. Каким-то краем души я еще надеялась, что не придется ее убивать, но сейчас я просто не видела, как этого избежать.
Наверное, все это было написано у меня на лице, потому что Каллахан сказал:
- Я не знал, что у клана есть Нимир-Ра, когда сюда приехал. Она была второй после их прежнего альфы. И это ее право - искать новую альфу для своего клана.
- То есть она просто забыла сказать, что у леопардов уже есть Нимир-Ра? - спросила я.
- Именно так.
- Ну да, конечно! - Я постаралась добавить сарказма погуще.
Он встал рядом с кроватью. Я сумела смотреть только ему в глаза, но это было труднее, чем должно было быть.
- Всего три ночи тому назад, когда Черри постучала в дверь Элизабет и попросила ее прийти тебя лечить, я узнал, что ты существуешь.
- Врешь.
- Клянусь.
Рука у меня сомкнулась на рукояти "дерринджера", ощутила его приятный вес. Интересно, чем он заряжен: тридцать восьмым или двадцать вторым? Хотелось думать, что тридцать восьмым - у него больше поражающая сила. Левая рука дергалась, будто мышца хотела отскочить. От напряжения или это теперь навсегда? Об этом потом, не сейчас, когда передо мной два леопарда-оборотня, которые могут быть моими приятелями, а могут и не быть.
- Ты говоришь, что не знал обо мне, пока не попал в город. Хорошо, но почему же ты до сих пор тут?
- Когда я выяснил, что Элизабет мне солгала, я пришел сюда и постарался помочь, возместить моральный ущерб, который я нанес, приехав на твою территорию без приглашения. Все мои леопарды по очереди были с тобой в кровати, помогая лечить.
- Очень мило с твоей стороны.
Он протянул мне пустые руки ладонями вверх. Традиционный жест "я безоружен и безобиден". Ага, так я и поверила.
- Что я могу сделать, чтобы загладить это недоразумение, Анита? Я не хочу войны между нашими кланами, и я узнал, что ты интервьюируешь разных альф, чтобы они приняли у тебя твоих леопардов. Я - Нимир-Радж. Ты знаешь, как это редко бывает среди леопардов-оборотней? Лучшее, что ты можешь найти, это будет леопард lionne, защитник, но не истинный царь.
- Ты подаешь заявление на эту работу?
Он зашагал ко мне, а комната была не такой уж большой.
- Для меня будет честью, если ты рассмотришь мою кандидатуру.
Я попыталась поднять левую руку, но спазм в плече был слишком силен, и я не закончила движение. Но Мика понял: он остановился.
- Начнем с того, что ты останешься стоять там. Я с вами двумя уже имела столько личного и тесного, сколько могу вместить за один раз.
Он остался стоять, разведя руки в том же жесте "смотри, какой я безобидный".
- Я понимаю, мы застали тебя врасплох.
Вряд ли он понимал, но с его стороны было весьма вежливо притвориться, что понимает. Я еще не видела оборотня, который бы постеснялся спать в большой голой куче, как спят щенки. Впрочем, я никогда до сих пор не видала оборотней этого нового сорта. Наверное, должна существовать кривая привыкания к этому виду комфорта.
Левая рука у меня дергалась так, что я на всякий случай вытащила правую из кармана, оторвав от рукоятки, и попыталась успокоить непроизвольные движения.
- У тебя рука болит, - сказал он.
Каждое подергивание мышцы посылало по руке резкие импульсы боли.
- От когтей такое бывает.
- Я могу ее успокоить.
Я закатила глаза:
- Наверняка ты это говоришь всем девушкам.
Он не смутился:
- Я же тебе сказал, я Нимир-Радж. Я умею взывать к плоти.
Наверное, недоумение выразилось у меня на лице отчетливо, потому что он объяснил:
- Излечиваю раны прикосновением.
Я смотрела на него, ничего не говоря.
- Что может тебя убедить, что я говорю правду? - спросил он.
- Как насчет представить поручителя, которого я знаю?
- Легко, - ответил он, и тут же открылась дверь. Еще один незнакомец. Мужчина ростом футов в шесть, широкоплечий, мускулистый, пропорционально сложенный, а поскольку он был голый, не оставалось сомнений, что он во всем пропорционален. У этого хотя бы не было эрекции. Приятное разнообразие. И бледнокожий, первый не загорелый, которого я здесь увидела. Блондинистые волосы, щедро сдобренные сединой, спадали на плечи. У него были седые усы и вандейковская бородка. Волосы подсказывали, что ему за пятьдесят, наверное. Но все остальное не говорило ни о старости, ни о слабости. Скорее он выглядел как наемник, способный вырезать тебе сердце и отнести кому-то в коробочке ради премии. Рваный шрам рассекал пополам грудь и живот, описывая резкий полумесяц возле пупка и уходя к паху. Шрам белый, судя по виду, старый. Либо он получил его до того, как стал оборотнем, либо... либо не знаю. У оборотней бывают шрамы, но редко. Обычно надо как-то очень неправильно лечить рану, чтобы получился такой рубец.
- Я его не знаю, - сказала я.
- Анита Блейк, позволь представить тебе Мерля.
Только после этого глаза Мерля глянули на меня. Они были человеческими с, виду, светло-серыми. Но почти тут же их взгляд вернулся к лицу Нимир-Раджа их владельца - так послушный пес следит за лицом хозяина.
- Здравствуй, Мерль.
Он кивнул в ответ.
- Впусти сюда ее людей.
Мерль переступил с ноги на ногу, и я поняла, что он этого делать не хочет.
- Кого-то, не всех?
Мика глянул на меня.
- А почему не всех? - спросила я.
Мерль повернулся ко мне, и от взгляда его серых глаз мне захотелось съежиться. Они смотрели так, будто видели меня насквозь и читали все, что во мне творилось. Я знала, что это не так, но взгляд хороший. Я смогла заставить себя не моргнуть.
- Скажи ей, - велел Мика.
- Слишком много народу в слишком малом помещении. Я в толпе чужих не могу гарантировать безопасность Мики.
- Значит, ты его Сколль? - спросила я.
Он скривился - в гримасе отвращения, как мне показалось.
- Мы не волки, и мы не пользуемся их словами.
- Прекрасно. Насколько мне известно, у леопардов соответствующего слова нет, но тем не менее ты главный телохранитель Мики?
Он посмотрел пристально и слегка кивнул.
- И ты действительно считаешь, что мои люди представляют для него опасность?
- Моя работа - предвидеть любую опасность.
В его словах был смысл.
- Ладно. Сколько их ты готов впустить, чтобы не тревожиться?
Он моргнул. Этот острый взгляд на миг скользнул в сторону, в глазах мелькнуло недоумение.
- Ты не станешь об этом спорить?
- А зачем?
- Почти всякий альфа стал бы спорить, чтобы не показаться слабым.
Я не могла не улыбнуться:
- Ну, не настолько уж я в себе не уверена.
Тут уж улыбнулся он:
- Да, те, кто старается нахватать побольше власти, часто бывают не уверены в себе.
- Согласуется с моим опытом, - поддержала я.
Он снова кивнул с задумчивым лицом:
- Двоих.
- Отлично.
- Ты хотела бы сама решить, кто это будет?
Я пожала плечами:
- Черри, а второй - кто угодно.
Черри я назвала, потому что она даст мне наилучшее описание событий. Очень ясная голова у девушки, хотя она не тот друг, которому доверишь прикрывать себе спину в драке. Однако сейчас мне нужна была информация, а не боевые искусства.
Мерль слегка мне поклонился, потом глянул на Мику, все еще стоящего возле кровати. Мика махнул ему рукой. Высокий телохранитель открыл дверь и что-то сказал негромко. Первой вошла Черри. Она была высокой, стройной, с грудями прекрасной формы, от которых взгляд переходил к очень длинной талии, изгибу бедер - и свидетельству, что она натуральная блондинка. Здесь что, никто сегодня одежды не носит?
Честно говоря, приятно было увидеть другую женщину. В обычной ситуации я не возражала бы быть единственной, так часто бывает, когда я работаю с полицией, но когда все голые, мне почему-то легче, когда есть еще кто-то без члена.
Она улыбнулась мне, и облегчение так и сквозило в ее глазах, в лице, настолько, что даже как-то неловко стало. Она меня обняла, и я не возразила, но отстранилась первой. Она потрогала мое лицо, будто не веря своим глазам.
- Как ты себя чувствуешь?
Я пожала плечами, и от этого простого движения мышцы левой руки свело так, что пришлось ее придержать, чтобы не прыгала. Сквозь боль, слегка скрипя зубами, я сказала:
- Руки беспокоят, а остальное все о'кей.
Черри тронула больную руку, провела ладонью по рукаву.
- Мышцы сводит от быстрого излечения. Через несколько дней все будет нормально.
- То есть мне еще несколько дней рукой не пользоваться?
- Время от времени тебя будут мучить спазмы. Может помочь массаж, горячие компрессы.
Я говорила, что Черри работает медсестрой, когда не покрывается шерстью?
- Я могу вылечить тебе руку сегодня же, - сказал Мика.
- Как? - спросили мы обе одновременно.
- Я умею взывать к плоти.
Выражение лица Черри сказало мне, что она знает, о чем речь, и это на нее произвело впечатление. Но через секунду у нее на лице выразилось подозрение и сомнение. Моя школа. Хотя, если правду сказать, Черри пришлось хлебнуть в жизни лиха до того, как мы с ней познакомились, и она из своего опыта вынесла повышенную подозрительность. Так что моей заслуги здесь нет.
Я пыталась вспомнить, что значит "взывать к плоти", когда появился Натэниел. Последний раз, когда я его видела, он был весь истыкан ножами и мечами, и плоть заросла вокруг стали. Сейчас он был абсолютно здоров - даже без шрамов.
Наверное, на моем лице отразилось не только удивление, но и радость, потому что он радостно заулыбался при виде меня. Он еще повертелся, чтобы показать, что зажили раны и спереди, и сзади. Я тронула грудь, откуда сама вытащила одно лезвие.
- Я знаю, что у вас, ребята, заживает почти все, но никак не могу к этому привыкнуть.
- В конце концов привыкнешь, - сказал Мерль.
Что-то в его голосе заставило меня обернуться.
Улыбки Черри и Натэниела смыло с лиц. Они вдруг стали серьезными.
- В чем дело?
Они переглянулись, но заговорил Мика:
- Можно мне вылечить твою руку?
Я повернулась послать его к черту - сначала я хочу выяснить, в чем дело. Но тут моя левая рука выбрала момент скрутиться судорогой от пальцев до плеча - сплошной синхронной судорогой, от которой у меня подогнулись колени. Если бы Черри не подхватила меня, я бы не устояла. Пальцы свело как у жертвы стрихнина, в клешню. Казалось, что рука хочет вырваться из тела. Черри держала почти весь мой вес, а я сдерживала крик.
- Позволь ему вылечить тебе руку, Анита, если он может, - сказала она.
Медленно-медленно судорога стала отступать, пока желание завопить не сократилось до малой доли в мозгу. Голос у меня был с придыханием, но ясный, без поскуливания.
- Еще раз: что значит взывать к плоти?
Я так навалилась на Черри, что только вежливость мешала ей взять меня на руки. Она и так держала весь мой вес.
Мика подошел к нам. Мерль - за ним, как чересчур мнительная нянька.
- У себя в парде я могу лечить собственным телом.
Я глянула на Черри и увидела рядом с ней Натэниела. Они оба кивнули одновременно, будто услышали незаданный вопрос.
- Я никогда не видела Нимир-Раджа, который умел бы взывать к плоти, но слышала о таком, - объяснила Черри. - Это вещь возможная.
- Только ты говоришь так, будто ему не веришь.
Она едва заметно улыбнулась, но глаза остались усталыми.
- Я вообще мало кому мало в чем верю. - Она улыбнулась: - Кроме тебя.
Я все еще опиралась на ее руку, но почти уже стояла сама. Сжав ей руку ладонью, я попыталась выразить глазами, что я чувствую.
- Я всегда делаю для тебя все, что могу, Черри.
Она снова улыбнулась, и ее глаза чуть посветлели, хотя цинизм до конца из них не ушел.
- Я знаю.
- Мы все знаем, - поддержал ее Натэниел.
Я улыбнулась ему и произнесла про себя молитву, которую повторяла с тех пор, как унаследовала леопардов: Господи, Боже мой, не дай мне их подвести.
Крепко держа Черри за руку, я повернулась к Мике:
- А почему у меня болит только рука?
- И больше нигде? - спросил он.
Я хотела ответить, но пришлось задуматься.
- Ноет кое-где, но ничего похожего на то, что в руке. Так сильно ничего не болит.
Он кивнул, будто это что-то для него значило.
- Твое тело и наша энергия вылечили прежде всего самые угрожающие раны, и малые тоже, вроде следов у тебя на спине.
- Я не знала, что целительная энергия так избирательна.
- Ее можно направить.
- И кто направлял?
Он посмотрел мне в глаза:
- Я.
Я глянула на Черри, и она кивнула:
- Он - Нимир-Радж. И он для нас всех доминант. Он и Мерль.
Я посмотрела на высокого телохранителя:
- Так я вас должна благодарить?
Мерль покачал головой:
- Ты нам ничего не должна.
- Ничего, - подтвердил Мика. - Это мы вторглись на твою территорию без твоего разрешения. Это мы нарушили закон.
Я посмотрела на них:
- Хорошо, и что дальше?
- Ты можешь стоять без помощи?
Я не была уверена, поэтому отпустила Черри постепенно, и оказалось, что могу.
- Да, кажется.
- Мне надо тронуть раны, чтобы их вылечить.
- Знаю, знаю, лучшее средство лечения у ликантропов - голая кожа.
Он слегка нахмурился.

Предыдущая страница 6 Следующая страница


7 Лорел Гамильтон

- Именно так.
Я правой рукой сдвинула с левого плеча халат. Но руку это обнажило недостаточно. Тогда я повела левой рукой, чтобы освободить плечо, и тут меня снова схватила судорога. На этот раз меня подхватил Мика, когда рука попыталась вырваться из сустава, а пальцы схватили что-то, чего я не видела и не ощущала. Дело было даже не в боли - это явление меня пугало, будто я утратила контроль над рукой.
- Кричи, в этом нет ничего стыдного, - шепнул Мика.
Я только тряхнула головой, боясь открыть рот, боясь завопить. Руки Мики спустились к поясу халата. Спазм отпустил опять постепенно, и я осталась лежать на полу, тяжело дыша, пока он обнажал почти всю мою левую сторону. Обнажив, он запахнул на мне халат, закрыв все, что меня беспокоило, кроме левой груди. Я оценила этот жест. Так как я лежала и смотрела на него сейчас снизу вверх, я оценила и то, что у него уже не было эрекции. Как-то это уменьшало угрозу.
Он встал на колени, водя пальцами над самой моей рукой. Кожи он не касался, но касался той неотмирной энергии, что исходила от моей кожи. Его собственная энергия потекла из руки и смешалась с моей в электрическом танце, от которого у меня по коже побежали мурашки. Впервые мне пришла в голову мысль.
- Это будет больно?
- Нет, не должно.
Я услышала мужской смех. Мне были видны все мужчины в комнате, кроме одного. Я повернула голову посмотреть на Калеба, который продолжал сидеть на кровати.
- Это была шутка, которую я не поняла?
- Не обращай на него внимания, - сказал Мерль.
Я глянула в эти очень серьезные глаза, а смех Калеба был как музыкальный фон.
- Вы уверены, что мне ничего не надо рассказать насчет взывания к плоти?
Мика мотнул головой, и кудри качнулись по его щекам. Я заметила, что никто не включил свет. Все происходило в тусклом сиянии ночника.
- Может кто-нибудь включить свет? - Начались переглядывания - один на другого, тот на третьего, будто передавали глазами горячую картошку. - Что не так?
- Почему ты решила, будто что-то не так? - спросил Мика.
- Не морочь мне голову, я вижу, как вы переглядываетесь. Почему нельзя включить свет?
- Ты могла стать светочувствительной из-за быстрого исцеления, - ответила Черри.
Я поглядела на нее, сама чувствуя, какой у меня подозрительный взгляд.
- Так какого черта вы тут переглядываетесь?
- Нас тревожило, как твое тело... реагирует на раны. - Она села рядом со мной с другой стороны от Мики и погладила мне волосы, как гладят собаку, чтобы успокоить. - Мы беспокоились о тебе.
- Это я поняла. - Трудно было сохранять подозрительность при звуках неподдельной искренности этого голоса. - Наверное, можно будет обойтись без света, пока он меня не вылечит.
Она улыбнулась, на этот раз уже и глазами:
- Вот и хорошо.
- Может быть, стоит освободить нам место, - сказал Мика. - Иначе энергия может расползтись.
Черри последний раз меня погладила и отодвинулась, прихватив с собой Натэниела. Мика поглядел на Мерля:
- И ты тоже.
Мерль скривился, но отошел с остальными. Все они оказались у кровати, где лежал Калеб. Странно, но я отодвинулась в самый дальний от кровати угол комнаты. Абсолютно не осознавая этого. Нет, честно.
Мика не встал, но подался вперед, сидя на корточках, положив руки на бедра ладонями вверх, закрыв глаза, и я почувствовала, как он открывает себя. Энергия его закружилась вокруг меня вихрем горячего воздуха, от которого у меня сжалось горло и трудно стало дышать. Он открыл свои странные глаза и посмотрел на меня. Лицо его обмякло, как при медитации или во сне.
Я думала, что он положит на меня руки, но они остались у него на бедрах. Он наклонился ближе к моему плечу.
Я здоровой рукой взяла его выше локтя, и тут же его зверь рванулся сквозь меня. Будто огромный невидимый кот входил и выходил сквозь мое тело, как они умеют тереться об ноги, только этот кот трогал такие места, которых даже любовник касаться не должен. У меня слова застряли в глотке, и, судя по лицу Мики, он тоже это ощутил. Его также потрясло, как и меня. Но он продолжал в меня ластиться. Рука моя держала его за локоть, но это его не останавливало, а я не могла собраться с мыслями, чтобы спросить его. Его губы коснулись моей шеи, и я задышала прерывисто и часто. Он прижался губами к шее и вдвинул в меня эту клубящуюся, живую силу. Я дернулась, но больно не было. На самом деле было так хорошо, что я его оттолкнула.
- Погоди, - то ли прошептала, то ли прохрипела я. - Причем здесь рот? Ты же должен был руки на меня возложить?
- Я говорил, что умею исцелять телом, - ответил он. Сила раскинулась между нами как тянучка между липкими пальцами ребенка. Как будто если мы сейчас коснемся - сплавимся друг с другом.
Я убрала руку, и ощущение было, будто она движется через что-то - реальное и сплошное. Но голос мой прозвучал так ровно, что даже я удивилась.
- Я думала, это значит руки.
- Если бы я имел в виду руки, я бы так и сказал. - Он наклонился ко мне, продвигаясь сквозь силу, и это было как волны по воде, когда к тебе кто-то подплывает. Я зачерпнула в горсть его волосы. - Дай определение тела. - Он улыбнулся одновременно ласково, снисходительно и почему-то грустно. Он все так же нависал надо мной, лицо близко-близко, как в поцелуе, моя рука у него в волосах, вокруг нас пульсирует сила, формируясь во что-то большее. - Рот, язык, немножко руки, но нужно тело, одних рук мало. Мне говорили, что ты тоже умеешь исцелять телом.
Я вытащила руку из его волос и попыталась увеличить дистанцию, но он не отодвинулся, так что ничего не вышло. Да, я умею исцелять с помощью секса или чего-то настолько к нему близкого, что на публике этого делать не хочется.
- Вроде того. - Я обернулась, посмотрела и увидела Черри. - Взывание к плоти - это вроде как я вызываю мунинов?
Это такие воспоминания предков у вервольфов. Хотя они скорее призраки, духи мертвых. Можно обрести их знание, их умение и их дурные привычки, если у тебя есть способность их каналировать. Я - некромант, и все мертвецы ко мне расположены. Мунин, который любит меня больше всех, принадлежал Райне, бывшей лупе стаи. Я ее убила - чтобы не дать ей убить меня, - и она наслаждалась тем, что может мной владеть. Я сумела обрести силу с ней справиться, когда приняла ее такой, как она есть. Я уже не боролась с ней, мы выработали что-то вроде перемирия. Но вызов мунина для исцеления всегда был для меня сексуальным переживанием, потому что так оно было для Райны.
- Это не секс, - сказала Черри. - Чувственность, но не секс.
В этих вопросах я доверяла ее суждению.
- Ладно, тогда давай.
Мика глядел на меня, и эти странные желто-зеленые глаза были до ужаса близко.
- Делай.
Он снова улыбнулся той же снисходительно-задумчиво-грустной улыбкой, будто смеется над нами обеими - и плачет над нами одновременно. Нервирует такая улыбка. Потом он нагнулся, поднося рот к моей шее, к первому шраму. И первый поцелуй нежно лег мне на горло, он выдохнул на меня силу, и вдруг стало трудно дышать. Но сила прилипла к коже как одежда. Кончик языка предводителя леопардов скользнул ниже, пролизывая на шее влажную горячую дорожку. И по ней шла сила, обдавая жаром, исчезая под кожей. Но там, где он прижимался ртом, присасываясь ко мне, всасывая меня в себя, между зубами - там я чувствовала, как всовывается в меня сила, проталкиваемая в шрамы. Я беспомощно дергалась - не могла сдержаться. У всех нас есть свои эрогенные зоны помимо стандартных, такие места, которые, когда их коснешься, реагируют, хотим мы того или нет. У меня это шея и плечи.
Он отодвинулся подальше, достаточно далеко, чтобы спросить:
- Все хорошо?
Очень горячим было его дыхание.
Я кивнула, отвернув от него лицо.
Он поверил мне на слово и снова прижал рот к шее. На этот раз все было без предисловий: он меня укусил, и я ахнула. Живот свело судорогой, узлом, меня повернуло набок, отодвинуло от него.
- Что случилось, Анита?
- Живот, - ответила я.
Он отодвинул полу халата, провел рукой по животу.
- Здесь не было раны.
Снова волна боли рванула внутренности, согнув меня пополам, заставив извиваться на полу. Голод рвал меня на части, будто что-то живое рвалось из тела наружу.
Мика был рядом, отвел мне волосы с лица, положил к себе на колени, прижал к груди.
- Найдите врача!
Грудь его была гладкой и теплой. Я слышала, как бьется сердце, ощущала его щекой. Я чуяла запах крови под его кожей, как аромат экзотической конфеты, которая тает на языке и уходит в горло. Медленно подняв глаза, я добралась до пульсирующей жилы на шее. И смотрела я на этот пульс, как умирающий от жажды человек, горло жег голод, необходимость, губы пересохли и потрескались от этой жажды. И я сразу поняла, что мысли эти не мои.
Я выпустила наружу ту часть своего существа, которую Жан-Клод считал своей, и нашла его. В камере без окон. Он смотрел так, будто видит меня перед собой. "Ma petite", - прошептал он, и я поняла, где он. Не знала, почему он там, но знала где. Городская тюрьма Сент-Луиса, камера для существ, не выдерживающих дневного света. Глядя в его глаза, я видела, как заполняет их синий огонь, пока не осветил тусклую камеру.
Он потянулся ко мне, будто мы могли соприкоснуться, и это сила Мики, его зверь повернулся в моем теле и оторвал от Жан-Клода.
Я открыла глаза и обнаружила, что обнимаю Мику, прижавшись лицом к его плечу, а рот мой в опасной близости от теплой долготы шеи. В комнате было движение, я поняла, что кто-то побежал за доктором, но то, чего мне было нужно, доктор мне не даст.
Кожа Мики пахла чистотой и молодостью. Я будто могла сказать по запаху, сколько ему лет. Я предвкушала нежность его плоти, и та часть меня, которая видела его как мясо, принадлежала не Жан-Клоду, а Ричарду.
Я не умею выразить этот голод в словах. Мика повернул голову, заглянул мне в глаза, и что-то открылось во мне, какая-то дверь, о которой я понятия не имела, распахнулась настежь. Оттуда рванул ветер, ветер, созданный из темноты и тишины могилы. Ветер с легкой примесью электрической теплоты, как мех, трущийся о голую кожу. Ветер, на вкус как оба мои мужчины. Но я была центром, тем, кто может выдержать в себе их обоих и не разорваться. Жизнь и смерть, похоть и любовь.
- Кто ты? - спросил Мика удивленным шепотом.
Я всегда думала, что вампиры берут своих жертв - крадут у них волю взглядом и подминают под свою, вроде изнасилования магией. Но сейчас я знала, что это на самом деле сложнее, - и проще. Я видела глазами Жан-Клода, ощущала его силой. Глядя в лицо Мики вплотную к моему, я ощущала, видела, чуяла его голод. Вожделение, огромное неутоленное вожделение, и давно уже. Но под ним - голод еще сильнее, голод по силе и защите, которую сила дает. Я будто чуяла этот голод ноздрями, катала его вкус на языке. Пока я смотрела в эти желто-зеленые глаза на таком человеческом лице, Жан-Клод дал мне ключи к душе Мики.
- Я - Сила, Нимир-Радж. Такая сила, которая может согреть тебя в самую холодную ночь.
Сила веяла по его коже обжигающим ветром, и этот ветер смешался с силой, бывшей внутри меня, скрутился с ней и воткнулся в мое тело как нож. У меня из горла вырвался стон, и Мика эхом повторил его. Сила превратилась во что-то более нежное, что-то ласкающее изнутри, а не колющее, что-то, о чем мечталось всю жизнь. По выражению лица Мики я поняла, что и он ощутил то же самое.
Какой-то ветер пошевелил концы его волос. Он провеял между нами как острие, где встречаются тепло и холод и создают нечто, чего не могут создать порознь, что-то большое и клубящееся, ветер такой силы, что сметает дома и выворачивает столбы.
Он сжал руки, которыми держал меня:
- Я - Нимир-Радж, меня не возьмешь на иллюзии.
Я встала на колени, не разрывая кольца его рук, и прижалась к нему спереди. Мы были почти одного роста, и встречный взгляд был невероятно близок. Сила вокруг притискивала нас друг к другу как гигантская ладонь. Его тело ответило мне, и он снова стал большим, тесно упираясь мне в пах и в живот. То, что должно было вызвать у меня смущение и растерянность, но не вызвало. Я знала, что Жан-Клод питается похотью так же, как и кровью, но никогда не понимала, что это на самом деле значит до этих пор, когда плоть Мики коснулась моей. Не само его прикосновение, твердого и жесткого, к моему телу, заставило меня затрепетать - а голод в его теле. Он пробивался сквозь плоть, будто мне представали кирпичики его существа, слишком простые, чтобы описать словами, потребности, не имеющие никакого отношения к языку, а принадлежащие только обнаженному телу.
Он закрыл глаза и тихо застонал.
- То, что я предлагаю, - не иллюзия, Нимир-Радж.
Он покачал головой:
- Одного секса мало.
- Я не предлагаю секса - сейчас я предлагаю другое.
С этими словами я прижалась сильнее, и он содрогнулся, издав горлом звук, очень похожий на скулеж.
- Я предлагаю вкус силы, Нимир-Радж, маленький кусочек того, что я могу тебе дать.
Умом я знала, что это ложь, но сердцем знала, что это правда. Я могу предложить ему силу и плоть - две вещи, которых он хотел, желал превыше всего прочего. Это была идеальная наживка, и это было неправильно. Я хотела податься назад, укротить эту силу, но Жан-Клод не дал. Он вбивал в меня свою силу как эхо собственного тела, подчинял меня. Слишком поздно было мне питаться, как питаются люди, и вернуть ему его силу. Он много ночей избегал меня, потому что я была слаба. И вот я стала сильной, а он ослабел, и в городе у нас враги. Мы не можем позволить себе слабости. Все это я поняла в мгновение ока, от его сознания - к моему. И вот это зернышко сомнения - Разве мы можем позволить себе слабость? - и не позволило мне его заглушить.
- Что ты хочешь взамен? - спросил Мика шепотом на грани отчаяния, и мы оба знали: что я ни попрошу, он это сделает.
- Я хочу пить теплый бег твоего тела, наполнить рот той горячей жидкостью, что бежит вот здесь.
И я потерлась губами о его шею. Аромат такой близкой крови завил мне желудок узлом, но мы были близко, очень близко, только не спешить, только не спугнуть. Как рыбаки. Мы забросили сеть, и теперь надо было только, чтобы рыба перестала биться и затихла.
Губы мои витали над его шеей, когда он произнес:
- Покажи, что у тебя достаточно силы, чтобы это того стоило, и я отдам тебе любую жидкость своего тела.
Я отвела его волосы в сторону, они упали обратно. Я тогда намотала их на кулак, чтобы не мешали, и даже это движение заставило его простонать. Обнажилась длинная гладкая линия шеи. Он отвернул голову вбок, будто знал, чего я хочу. Билась крупная артерия на шее, как живое существо с отдельной жизнью, и я будто хотела выпустить его на свободу.
И я лизнула пульсирующую кожу. Я хотела быть нежной, я очень много хотела, но кожа скользила, безупречная, у меня во рту, и запах его опьянил меня как тончайшие духи. Пульс бился у меня во рту, и я охватила зубами эту дрожь, я съедала его, вонзая зубы в кожу, в плоть, в его силу, в его зверя.
И мои зверь проснулся в теле, будто огромная тварь всплыла из океанских глубин, растущий левиафан, разбухающий так, что не мог удержаться внутри меня, и коснулся зверя Мики, и тогда остановился, повис в черной воде. Две силы плавали в глубине, касаясь огромными скользкими боками, и я ощущала это как трение о бархат, только у этого бархата были мышцы, кожа, и он был тверд даже когда был мягок. В сознании плыл образ гигантского кота, трущегося об меня изнутри, только этот образ не мог передать всего. Я видала, как мелькает зверь в глазах Ричарда, подобно огромному контуру океанского жителя, смутно видному в воде, и вот этот был такой же огромный, ошеломительный. Я пила силу Мики, но не только ртом, не только горлом - всем, чем я его касалась, я питалась от него. Его сердце билось под моей обнаженной грудью. Я ощущала бегущую по его телу кровь, ощущала каждый дюйм этого прижатого ко мне тела. Чуяла его голод, его желание, и я ела его. Я питалась от его шеи, будто пульс был начинкой, сердцевиной толстого пирога, и когда я сгрызу всю кожу, вот тут-то и доберусь до самой вкусноты. Я втянула в себя кровь, и с первым ощущением сладкого металлического вкуса все притворство, вся мишура отлетела прочь, утонув в запахе свежей крови, вкусе разорванной плоти, ощущении мяса и крови во рту. Руки его у меня на спине, ногами я обхватила его, оседлала. Где-то на периферии разума я отмечала, что он не во мне, он все еще прижат между нашими телами, такой твердый и готовый, что дрожал, упираясь мне в живот. Дыхание Мики учащалось, кто-то стонал, как животное, и это была я.
Его ногти впились мне в спину за миг до того, как он пролился на меня обжигающей волной, и звуки, которые он издавал, были слишком тихи для воплей и слишком неясны для слов.
На том конце этой метафизической нити, что нас связывала, я ощутила, как Жан-Клод успокаивается, насытившись. И я оторвала рот от разорванного горла Мики, припала щекой к его голому плечу, все еще обнимая его руками и ногами, а его руки крепко держали меня. Я вся была покрыта жидкостью, груди от нее стали липкими. Она сбегала тяжелыми струйками по моему телу, заворачивала на живот, сползала на бедра.
Он сидел на коленях, держа свой и мой вес, пока дыхание у нас становилось реже и громкий пульс наших тел затихал, переходя в тишину, и в этой тишине не было ничего, кроме ощущения его кожи, природного запаха секса и где-то вдалеке - удовлетворенности вампира.

Глава 10

Душ был групповой, как бывает в клубах здоровья, но я была в нем одна. Я отмылась, тщательно оттерлась, но чувствовала себя как леди Макбет, вопящая "Прочь, проклятое пятно!". Будто мне уже никогда не отмыться дочиста. Я сидела на кафеле под хлещущими струями горячей воды, прижав колени к груди. Плакать я не собиралась, но плакала. Медленные слезы, холодные по сравнению с водой, стекали по щекам, и я не знала точно, отчего плачу. В голове была пустота. Обычно, когда я стараюсь прогнать мысли, ничего не выходит, но сейчас была только вода, жар, гладкий кафель и голосок в голове, неутомимый и непрестанный, как белка в колесе. Я не слышала, что он говорит - наверное, не хотела слышать. Знаю только, что он орал.
Я обернулась на шум - это была Черри, все еще голая. Никто из леопардов никогда не одевался, только когда я заставляла. Я от нее отвернулась - не надо, чтобы она видела мои слезы. Я для нее Нимир-Ра, каменная стена. Камни не плачут.
Я знала, что она стоит надо мной, еще до того, как изменился шум воды. Она нагнулась, вода потекла по ней, и я вздрогнула от внезапного прикосновения прохладного воздуха, сменившего воду. Я не повернулась. Черри коснулась моих промокших волос. Когда я не возразила, она обняла меня, медленно охватив руками, будто ожидала, что я пожалуюсь.
Я застыла в ее руках, в ее обернувшем меня теле. Она просто держала меня, склонившись головой ко мне, и ее тело прикрыло меня от воды, мне стало холоднее, хотя она была как жар на моей мокрой коже. Я плакала, а Черри меня держала.
Вслух я не рыдала. Только медленно текли слезы, пока Черри обнимала меня, и я ей не мешала. Наконец слезы кончились, и остались только вода, да тепло, да ощущение тела Черри. Есть в соприкосновении тел уют, который куда шире секса. Я высвободилась, и она отодвинулась. Я встала и отключила воду - вдруг наступила полная тишина. Можно было ощутить давление ночи на улице. Даже не глядя в окно, я знала, что ночь движется к концу; часа два пополуночи, если не три. Через несколько часов наступит рассвет. Я должна знать, почему Жан-Клод в тюрьме. Все остальное может подождать. В городе появились враги, и я должна знать, кто они и чего хотят. После этого можно будет подумать о том, что сейчас случилось, но потом, потом. Умение уходить от неприятных мыслей - одно из лучших моих качеств.
Черри протянула мне полотенце и себе взяла другое. Я обернула волосы и взяла себе второе для тела. Мы молча вытерлись, не глядя друг на друга. Это не протокол для душевой; девчонки так же готовы об этом трепаться, как парни. Я просто не хотела говорить о том, что было. Не сейчас.
Обернувшись большим полотенцем, я спросила:
- Почему Жан-Клод в тюрьме?
- За убийство тебя, - ответила она.
Я вытаращила глаза, а когда обрела дар речи, сказала:
- Повтори, пожалуйста, еще раз. Помедленнее.
- Кто-то сделал снимок, как Жан-Клод выносит тебя из клуба. Ты была вся в крови, Анита. И он был залит твоей кровью. - Она пожала плечами и вытерла на длинной ноге пятно, которое пропустила.
- Но я же жива, - сказала я, и это прозвучало почти глупо.
- А как ты объяснишь, что за несколько дней залечила раны, от которых тебе полагалось бы умереть?
Она выпрямилась и закинула полотенце на плечо, не потрудившись прикрыть хотя бы дюйм своего тела.
- Я не хочу, чтобы он сидел в тюрьме за то, чего не делал, - сказала я.
- Если ты сегодня туда пойдешь, полицейские захотят узнать, как это ты вылечилась. И что ты им скажешь?
Она смотрела прямо на меня, так прямо, что мне хотелось поежиться.
- Ты говоришь со мной как с ликантропом, который скрывает свою суть. Я не оборотень, Черри.
Она опустила глаза, чтобы не смотреть в мои. Вот точно так они переглянулись там, в комнате, когда я очнулась. Я взяла ее за подбородок (для этого пришлось поднять руку повыше).
- Так. Чего вы мне не сказали?
Из-за двери прозвучал мужской голос:
- Прошу прощения, мог бы я войти и помыться?
Это был Мика. Я думала бежать без оглядки, как только еще раз его увижу, но что-то в глазах Черри заставило меня остановиться. Страх. И еще что-то, чего я до конца не поняла.
- Одну минуту! - крикнула я. И обратилась к Черри: - Черри, расскажи. Что бы оно ни было, скажи мне.
Она затрясла головой. Боится, но чего?
- Ты меня боишься? - Я не смогла скрыть удивления.
Она кивнула и снова опустила глаза, чтобы не встречаться со мной взглядом.
- Я никому из вас не причиню вреда. Никогда.
- Но за такое можешь, - прошептала она.
Я схватила ее за руку:
- А ну-ка, рассказывай.
Она открыла рот, закрыла и повернулась к двери за миг до того, как вошел Мика Каллахан, будто она услышала его раньше, чем я. Он был по-прежнему гол. Я думала, что смущусь, но нет. Как-то я предчувствовала, что мне не понравится, если я узнаю, что скрывает от меня Черри.
Мика уже причесался. Да, курчавые, а не волнистые. Кудри тугие, но не мелкие. Цвет - оттенок темно-темно-каштанового, почти черного, какой бывает у тех, кто в детстве блондин, а потом темнеет. Кудри спадали чуть ниже плеч, и я, проследив за ними, остановилась взглядом на груди. И быстро подняла глаза, чтобы вернуться к лицу. Глаза в глаза - вот в чем дело. Я начала смущаться.
- Я тебе сказала, что через минуту выйду.
Голос мой прозвучал сердито, и я была рада этому.
А то, что при этом я прижимала к телу полотенце - так это случайное совпадение.
- Я слышал, - ответил он безразличным голосом и с безразличным лицом. Не настолько пустым, насколько бывает у вампиров - они здесь чемпионы. Но он пытался.
- Тогда подожди за дверью, пока мы кончим.
- Черри тебя боится, - сказал он.
Я мрачно посмотрела на него, потом на нее:
- Боже мой, почему?
Черри посмотрела на него, и он слегка кивнул. Она отодвинулась от меня к двери. Из душевой не вышла, но отошла от меня как можно дальше.
- Что за чертовщина тут творится? - спросила я.
Мика стоял от меня футах в четырех - близко, но не слишком. Теперь лучше были видны его глаза, и они были ну очень человеческими. Сразу было заметно, что они не шли к этому лицу.
- Она боится, что ты убьешь гонца с дурными вестями, - сказал он тихим голосом.
- Слушай, надоели мне эти танцы вокруг да около.
Выкладывай.
Он кивнул и поморщился, как от боли.
- Кажется, врачи думают, что ты заразилась ликантропией.
Я покачала головой:
- Змеиная ликантропия истинной ликантропией не является. Змеелюди либо заколдованы ведьмой, либо наследуют это свойство, как лебедины. - Это напомнило мне о женщинах, прикованных в комнате мечей. - Кстати, что случилось с этими лебединками, когда мы ушли?
Мика недоуменно нахмурился:
- Не знаю, о чем ты говоришь.
Натэниел вошел в душ без предупреждения. Я в своем полотенце начинала ощущать себя одетой слишком официально.
- Мы их спасли.
- Предводитель змей передумал, когда я его ранила?
- Он передумал, когда Сильвия и Джемиль едва его не убили.
Ага.
- Так что с ними все в порядке?
Он кивнул, но глаза его были серьезны и сочувственны, как у человека, который вот сейчас скажет горестную весть.
- Так, и ты туда же. Змеелюдством я не могла заразиться, такого не бывает.
- Грегори - не змеечеловек, - сказал он голосом таким же сочувственным, как его глаза.
Я заморгала:
- Ты о чем?
Натэниел сунулся дальше в душевую, но Черри поймала его за руку и остановила у дверей - чтобы смыться быстро, если что. За ними в дверях появился Зейн. Все тот же, шести с лишним футов ростом, очень тощий, но мускулистый парень, которого я впервые увидела, когда он громил приемный покой больницы. Но волосы он перекрасил в радужный бледно-зеленый цвет, обрезал коротко и слепил острыми чешуйками. А то, что он был полностью одет, показалось мне странным. Конечно, дело тут в Зейновом понятии о повседневной одежде - кожаные штаны и куртка на голое тело.
Я посмотрела на эту троицу в дверях - все серьезные, как в церкви. Я вспомнила, как Грегори рухнул на меня во время боя. Уколол когтями.
- Меня еще не так драли леопарды-оборотни, и я не заразилась.
- Доктор Лилиан думает, что на этот раз получилась глубокая колотая рана, а не поверхностный широкий порез, - сказал Черри почти трясущимся голосом. Она была напугана, не знала, как я восприму новости... а может, еще чего-то боялась, только чего?
- Ребята, я не стану вам настоящей Нимир-Ра. Мне не подцепить ликантропию. Если бы это было возможно... меня много раз драли когтями и зубами. Я бы уже ходила мохнатая.
Они только смотрели на меня большими глазами. Я повернулась к Мике. Лицо его было тщательно-нейтральным, но в глазах тень... жалости. Жалости? Я ее никогда не знала - по крайней мере как объект.
- Да ведь вы всерьез! - сказала я.
- У тебя были все вторичные симптомы, - произнес он. - Быстрое заживление ран, такое, что мышцы свело. Температура такая, что человеческий мозг сварился бы. Когда ее тебе сбили, ты чуть не погибла. Тебе надо было спечься в тепле, в жаре твоего парда, чтобы исцелиться. Вот так мы тебя лечили. Это бы не помогло, если бы ты не была одной из нас.
Я покачала головой:
- Не верю.
- Ладно, - пожал плечами он, - еще две недели до полной луны. До этого времени ты в первый раз не перекинешься. Время есть.
- Для чего? - спросила я.
- Время погоревать.
Я отвернулась от сочувствия, от жалости в этих глазах. А, черт! Все равно не верю.
- А анализ крови? Он должен был бы сказать, да или нет.
Ответила Черри:
- Волчья ликантропия проявляется в крови в срок от двадцати четырех до сорока восьми часов, иногда до семидесяти двух. Леопардовая, как и для других больших кошек, может быть обнаружена в крови в срок от сорока восьми часов до восьми суток. Сейчас анализ крови ничего не покажет.
Я стояла и смотрела на них, пытаясь уложить это в голове, но оно туда не лезло. Тогда я сказала:
- Сегодня я должна вытащить из тюрьмы Жан-Клода. Я покажу полиции, что он меня не убивал.
- Твой пард мне сказал, что ты не хотела бы открываться. Чтобы твои полицейские друзья не узнали.
- Я не оборотень, - сказала я, и сама услышала в своем голосе упрямство.
Мика смотрел на меня, улыбаясь, и это меня взбесило.
- И нечего на меня так смотреть!
- Как?
- Как на бедную девушку, что тешит себя иллюзиями. Ты просто не все обо мне знаешь, не знаешь, откуда берется моя сила.
- Ты имеешь в виду метки вампира? - спросил он.
Я посмотрела мимо него на троицу в дверях. Почему-то они поежились.
- Как приятно знать, что мы - одна большая семья, где нет тайн друг от друга.
- Я обсуждал с врачами, может ли твое быстрое исцеление быть просто побочным эффектом меток, - сказал Мика.
- Иначе быть не может, - ответила я, но первая струйка сомнения уже холодом просачивалась мне в живот.
- Если тебе так лучше.
Я смотрела на эту сочувственную физиономию и чувствовала, как меня затопляет жар злости, а с ним - вибрирующая энергия. Зверь Ричарда... или мой? Я впервые позволила себе додумать эту мысль до конца. Это не своего ли зверя ощутила я с Микой? Не потому ли я не могла почувствовать, где Ричард и что он делает? В сегодняшней кутерьме я несколько раз думала о нем, но ни разу не ощутила полного раскрытия меток между нами. Я сочла, что это была энергия Ричарда, потому что она принадлежала ликантропу. А если не Ричарда? Тогда моя?
Кто-то тронул меня за руку, и я вздрогнула. Это был Мика.
- Ты побледнела. Может быть, сядешь?
Я шагнула назад и чуть не упала. Ему пришлось подхватить меня за руку, чтобы я не оказалась на скользком и мокром кафеле. Я хотела выдернуться, но голова кружилась и мир не стоял на месте. Мика опустил меня на пол.
- Опусти голову между колен.
Я села на полу по-турецки, спиной к стене, опустив голову на согнутые ноги, и ждала, чтобы прошло головокружение. Никогда я не падала в обморок. То есть от потери крови я теряла сознание, но от потрясения - никогда.
Когда ко мне вернулась способность мыслить, я медленно выпрямилась. Мика сидел возле меня, внимательный и сочувствующий, и я видеть его не могла. Прислонившись к стене замотанной в полотенце головой, я закрыла глаза.
- Где Элизабет и Грегори? - спросила я.
- Элизабет не хотела тебе помогать, - ответил Мика.
Я открыла глаза и повернулась - только головой, чтобы посмотреть на него.
- И у нее есть для того причина?
- Она тебя ненавидит, - просто ответил он.
- Да, она любила Габриэля, прежнего альфу, а я убила его. После этого трудно подружиться.
- Она ненавидит тебя не поэтому.
Я всмотрелась в его лицо:
- Что ты хочешь этим сказать?
- Ненавидит она тебя за то, что ты, будучи человеком, лучший вожак, чем она, хотя она и леопард. Ты заставляешь ее чувствовать себя слабой.
- Она и есть слабая.
Он улыбнулся, в глазах его сверкнули искорки.
- Да, ты права.
- Где Грегори?
- Ты его накажешь за то, что он тебя заразил? - спросил Мика.
Я оглянулась на ждущую у двери молчаливую троицу. И вдруг поняла, что значит групповая динамика. Они обращались с Микой как со своим Нимир-Раджем, предоставив ему разговаривать со мной - вроде как зовут на помощь мужа, когда жена слишком много выпьет. Мне это не слишком понравилось. Но если сосредоточиться на моменте, на ближайших проблемах, без теоретизирования, без заглядывания в будущее, то, может, как-нибудь выживу.
- Если бы Грегори не вмешался, меня бы сейчас вообще не было. Мне бы вырвали сердце. И это была случайность, что он упал на меня в драке.
Я смотрела на лицо Мики, но почувствовала, как остальные вздохнули с облегчением, ощутила за несколько ярдов. Я посмотрела - так и есть, даже в осанке это стало заметно.
- Так где он? Где Грегори?
Они трое опять будто передавали друг другу глазами горячую картофелину.
- Он отказался прийти, как Элизабет?
- Нет-нет, - поспешно сказала Черри, но ничего не стала объяснять.
Я посмотрела на Натэниела. Он встретил мой взгляд не отводя глаз, но выражение его лица мне не понравилось. То есть явно запас плохих вестей еще не исчерпался.
Я повернулась к Мике:
- Ладно, тогда ты мне скажи.
- Когда твой Ульфрик узнал, что Грегори сделал тебя настоящей Нимир-Ра, он... - Мика развел руками.
- Он стал чудить.
Это сказал Зейн.
- То есть? - Я повернулась к нему.
- Он захватил Грегори, - объяснила Черри.
- То есть как - захватил?
- Объявил Грегори врагом стаи, - сказал Мика.
- Продолжай.
- Если бы ты была истинной лупой и кто-то нанес бы тебе рану, то Ульфрик был бы вправе объявить его врагом стаи, преступником.
Я смотрела в эти желто-зеленые глаза.
- И что это значит конкретно?
- Это значит, что твой леопард сейчас у волков, и они будут его судить за то, что он тебя ранил.
- Ни за что! То есть даже если я и превращаюсь в оборотня, чего не происходит. Мне это не помешает. Я просто стану оборотнем, как они.
- Нет, не как они, - возразил Мика. - Как мы.
Я пыталась прочесть что-то по его лицу, но недостаточно хорошо его знала.
- Поясни, что ты имеешь в виду.
- Ты не можешь быть одновременно лупой у волков и Нимир-Ра у леопардов.
- Я долго была и тем, и другим.
Он покачал головой и снова скривился от боли в шее.
- Нет, ты была человеческой женщиной, которая встречается с Ульфриком и которую он объявил лупой. Ты была человеком, когда взяла под опеку леопардов до тех пор, пока не найдешь настоящего альфа-леопарда, чтобы передать ему эту работу. Теперь ты стала истинной Нимир-Ра, и стая не примет тебя как свою.
- То есть ты говоришь, что Ричард бросил меня, поскольку я теперь буду леопардом?
- Нет, я говорю, что теперь стая тебя не примет как его лупу. - Он посмотрел вверх, потом вниз. Было видно, как он подыскивает слова. - Я понимаю так, что среди ваших местных волков происходит следующее: твой Ульфрик установил в стае вместо монархии, когда его слово было законом, демократию, когда правит большинство. У него есть решающий голос, но не последнее слово.
Я кивнула. Похоже было именно на то, чего Ричард хотел для стаи.
- Да, нечто вроде этого он планировал. Я с ним очень мало общалась последнее время.
- Он слишком преуспел. Голосование было не в его пользу - не в твою. Стая не примет тебя как лупу, раз ты - оборотень-леопард, а не вервольф.
Я оглядела остальных:
- Это правда?
Они закивали.
- Анита, мне очень жаль, - сказала Черри.
Я затрясла головой, пытаясь сосредоточиться, но это не выходило.
- Ладно, ладно. Ричард не может сделать меня лупой. Я никогда не хотела ею быть, мне достаточно было быть его подругой. К хренам всех волков. Но что они сделали с Грегори?
- Ричард слетел с нарезки, когда узнал, что сделал Грегори, - объяснил Зейн. - Он подумал, что Грегори нарочно, потому что боялся, чтобы ты не перестала быть у нас Нимир-Ра.
- То есть он обвинил Грегори в обдуманном намерении? - спросила я.
Зейн кивнул:
- Ага, и они его забрали.
- Кто они?
- Джемиль, Сильвия и другие. - Он старался не смотреть мне в глаза.
- И никто ему не пытался возразить?
- Сильвия хотела было ему сказать, что он не прав, но он ей дал по морде и предупредил, чтобы никогда больше с ним не спорила. Что Ульфрик он, а не она.
- Вот блин!
- Ты не вини своих леопардов, что они не стали драться с волками, - сказал Мика. - Их было один к пяти.
- Да знаю, их просто задавили бы. И к тому же разбираться с Ричардом - это мое дело, а не их.
- Потому что ты у них Нимир-Ра, - согласился он.

Предыдущая страница 7 Следующая страница


Нарцисс в цепях 8

- Потому что я у Ричарда подружка - в некотором роде.
- Да, конечно.
Я подняла руку, объясняя:
- Послушай, я со всем этим прямо сейчас не могу разобраться, так что придется сосредоточиться на том, что важно - то есть важно прямо сейчас. Где Грегори и как мне его выручить?
- Очень прагматично, - улыбнулся Мика.
Я поглядела на него, сама чувствуя, как холодеют у меня глаза.
- Ты понятия не имеешь, насколько я бываю прагматичной.
Выражение его глаз изменилось, но в них появился не страх - заинтересованность, будто моя реакция его заинтриговала.
- Ситуация сложная, потому что ты - лупа, которой нанесли рану. На самом деле ты должна убедить себя, что Грегори не хотел тебе повредить.
- Это-то просто, - сказала я. - Я знаю, что он не хотел. Откуда же у меня такое чувство, что я не могу просто позвонить Ричарду и сказать: "Слушай, сейчас я приеду заберу Грегори"?
- Потому что убедить тебе придется не только Ричарда, но и всю стаю, что у тебя есть право на Грегори.
- Что значит "право на Грегори?" Он мой леопард. Мой, а не их.
Мика улыбнулся, опустив длинные ресницы, будто не хотел, чтобы я видела выражение его глаз.
- Ульфрик объявил Грегори вне закона за - фактически - убийство лупы стаи.
- Но я жива, так какого...
Мика поднял палец. Я поняла, что перебила его, и дала ему договорить.
- Для стаи ты мертва - мертва как лупа. То, что ты теперь леопард, делает тебя для них мертвой. Ты можешь разделить ложе с Ричардом, но никогда не сможешь снова стать лупой. Так они проголосовали, а Ричард ослабил свою власть до той степени, когда не может добиться при голосовании нужного результата.
- То есть ты хочешь сказать, что он Ульфрик, но реально уже не правит.
Мика на секунду задумался, потом кивнул, но остановился посреди этого движения.
- Да, это ты очень хорошо сформулировала.
- Спасибо. - Тут мне в голову стукнула мысль, и я схватила его за руку. - Они что, собираются убить Грегори? - По его лицу пробежала тень, и я вцепилась сильнее. - Они его уже убили?
- Нет, - ответил Мика.
Я отпустила его руку и снова откинулась к стене.
- И что они с ним делают или собираются сделать?
- Наказание за убийство лупы - смерть. Это в любой стае так. Но обстоятельства настолько необычны, что, я думаю, у тебя есть шанс его освободить.
- Освободить - как? - спросила я.
- Об этом тебе необходимо спросить Ульфрика.
- Спрошу. - Я посмотрела мимо него. - Ребята, кто-нибудь, принесите мой мобильник из джипа.
Первым бросился выполнять Натэниел.
- Что ты собираешься делать? - спросил Мика.
- Прежде всего проверить, что Грегори цел и невредим. Если сегодня ему ничего не грозит, я поеду выручать Жан-Клода из тюрьмы. Если Грегори в опасности, то сперва к нему.
- Приоритеты, - тихо сказал он.
- Чертовски верно.
Он снова улыбнулся:
- Я поражен. На тебя за столь короткое время обрушилось несколько сильных потрясений, но голова у тебя ясная и ты решаешь проблемы по очереди.
- Я только так и умею их решать.
- Многие не могли бы не отвлечься.
- А я из немногих.
Он опять чуть улыбнулся, опустив длинные ресницы:
- Я заметил.
Что-то в его интонации заставило меня обратить внимание, что он по-прежнему гол, а я в одном только полотенце. Все, пора встать и одеться. Я поднялась, отвергнув протянутую руку.
- Спасибо, Мика, но мне уже намного лучше. - Посмотрев в сторону Черри и Зейна в дверях, я спросила: - У меня тут какая-нибудь одежда есть?
Черри кивнула:
- Натэниел привез из твоего дома. Пойду принесу. - Она направилась к двери.
- И оружие, - сказала я ей вслед.
- Знаю, - ответила он, на ходу сунув голову обратно в душевую.
У дверей остался один Зейн.
- Для меня работа есть?
- Пока нет.
Он улыбнулся достаточно широко, чтобы показать острые клыки сверху и снизу - кошачьи клыки. Он чуть больше времени, чем нужно, провел в зверином облике, чтобы полностью восстановиться.
- Тогда я пошел помогать Черри. - Он повернулся, но, остановившись в дверях, добавил: - Ты знаешь, я действительно рад, что ты не померла.
- Я тоже.
Он широко усмехнулся и вышел.
Я осталась наедине с Микой. Глядя в эти желто-зеленые глаза, я понимала, что они - тоже признак излишне долгого пребывания в облике зверя. Мы не целовались, так что я не знала, есть ли у него острые клыки как у Зейна. Хотелось думать, что нет, но убей меня Бог, если я знала, почему мне вообще хотелось об этом думать.
- Ты не возражаешь, если я буду мыться? - спросил он.
Я покачала головой:
- Пожалуйста, пожалуйста. А я пойду поищу одежду.
Но тут вошел Натэниел с моим сотовым телефоном.
Я посмотрела на тонкий черный аппарат. Он у меня был всего несколько месяцев - до того я старалась его не покупать. Если у тебя есть мобильник и пейджер, то ты уже никогда от работы не бываешь полностью свободной. Конечно, я сейчас в отпуске. Хотя пока что не очень удается расслабиться.
Я открыла телефон, вызвала из памяти номер Ричарда и попала на автоответчик. Оставив сообщение, я поняла, что буду делать дальше. Мне надо знать, что там сейчас с Грегори. Я вспомнила Ричарда, ощущение его рук, запах его шеи, касание его волос и покалывающий прилив энергии, перекатывающийся по коже. Потянувшись мысленно к метке, связывающей меня с Ричардом, я увидела, что он стоит на трибуне. Он с кем-то спорил, но с кем, я не видела. Мне никогда не удавалось увидеть его так ясно, как Жан-Клода. Ричард повернулся, будто увидел меня за спиной, потом выбросил меня, поставив щит настолько сплошной, что я даже не смогла увидеть его по ту сторону.
Натэниел поддержал меня за руку, когда я покачнулась.
- Тебе нехорошо?
Я мотнула головой. Когда тебе выбрасывают, это всегда дезориентирует. Ричард это знал. А, черт!
- Все хорошо.
Отодвинувшись от Натэниела, я позвонила в справочную и спросила номер "Кафе лунатиков". У Ричарда было совещание где-то в задних комнатах ресторана. Когда-то заведение принадлежало Райне, и, согласно законам стаи, оно принадлежало бы мне, если бы я убила ее без помощи пистолета. Вот если бы это был рукопашный бой, руки против рук, или когтей, или хотя бы нож, то все, принадлежавшее ей, стало бы моим. По крайней мере все имущество. Силу убийством не унаследуешь. Просто не получается. Да и кому она нужна - такая? Пистолеты считались запрещенным приемом, так что я не унаследовала имущество Райны.
Ричард поднял трубку со второго звонка, будто ждал.
- Ричард, это я, Анита.
- Я знаю.
Голос его был злым, замкнутым и напряженным.
- Мы должны поговорить.
- Я сейчас очень занят, Анита.
Он хочет говорить грубо и враждебно? Я тоже могу.
- Где Грегори?
- Этого я не могу тебе сказать.
- Почему?
- Потому что ты можешь броситься к нему на выручку, а ты больше не лупа. Стая будет защищаться, а я не хочу, чтобы ты оставляла дыры в моих волках.
- Не трогай моих леопардов, и я не буду трогать твоих волков.
- Анита, это не так все просто.
- Ричард, я знаю объяснение. Ты озверел, когда узнал, что Грегори мог меня заразить леопардовой ликантропией. Ты послал своих громил его взять, и ты его обвинил в убийстве своей лупы. Что просто глупо, поскольку я жива.
- Ты знаешь, какой вопрос прямо сейчас голосует стая?
- Понятия не имею.
- Должен ли я выбрать новую лупу до полнолуния.
- Думаю, что она тебе нужна, - сказала я, и даже от звука собственных слов у меня в груди свернулся ком.
- Любовницу, Анита. Они хотят, чтобы я выбрал себе из стаи любовницу.
- То есть мы теперь не сможем встречаться?
- Таково было решение собрания.
- Один из твоих волков, Стивен, и одна из моих леопардов, Вивиан, живут вместе. И никто не возникает.
- Стивен - один из низших. Никто не потерпит межвидовых связей у доминанта. И уж точно - у Ульфрика.
- То есть можно трахаться с человеком, но не с леопардом.
- Мы люди, Анита. Но мы не коты, а волки.
- То есть мы с тобой теперь не можем ни встречаться, ни вообще как-то общаться?
- Если я хочу остаться Ульфриком, то нет.
- А что будет с триумвиратом?
- Не знаю.
- Ричард, ты не можешь вот так меня бросить!
Вдруг мне стало холодно, ком в груди не давал дышать.
- Ты ушла из моей жизни на целых полгода. Откуда мне знать, что тебя завтра не спугнет еще что-нибудь?
- Я хотела встречаться с вами обоими, Ричард, быть с вами обоими.
Говоря эти слова, я поняла, что так оно и было. Я приняла решение, хотя еще сама этого не знала.
- А через неделю, через месяц или даже через год? Что тогда тебя отпугнет?
- Я не собираюсь больше убегать, Ричард.
- Приятно слышать.
Его злость даже в телефоне была горячей и плотной. Либо щит его ослабел, либо Ричард его снял.
- Ты больше не хочешь быть со мной?
Голос прозвучал тихо и обиженно, и я себя за это ненавидела. Ненавидела.
- Я хочу быть с тобой, ты сама знаешь. Ты меня доводишь до бешенства, и все же я хочу тебя.
- Но все равно ты меня бросаешь.
Голос мой стал чуть сильнее, но недостаточно. Ричард меня бросает. Хорошо, это его прерогатива. Я была у него гвоздем в ботинке, сама знаю. Но черт меня побери, все равно грудь стиснуло болью.
- Я не хочу этого делать, Анита, но я сделаю то, что должен. Ты меня этому научила.
У меня вдруг защипало глаза. Я его научила! Хорошо, пусть. Если мы действительно расстаемся навсегда, я не буду плакать или умолять. Не буду слабой.
Мой голос зазвучал тверже, уверенней. В груди все еще ворочался ком, но в голосе он слышен не был. Хотя усилий для этого потребовалось немерено.
- Ты Ульфрик, царь волков. Твое слов - закон для стаи.
- Я долго трудился, чтобы дать каждому равный голос, Анита. И сейчас я не могу давить своим рангом - это значило бы разрушить все, что я создавал.
- Идеалы хороши в теории, Ричард, но в реальной жизни от них толку мало.
- Не согласен, - ответил он. Гнев его улетучился, слышалась только усталость.
- Я не буду спорить о том, о чем мы спорили с тех пор, как познакомились. Я буду заниматься тем, что могу изменить. А мы, как бы ни хотели, друг друга изменить не можем, Ричард. Мы такие, как есть. - Мой голос снова потерял уверенность, наполнился эмоциями, которые я испытывала. - Грегори жив?
- Жив.
- Я хочу получить его обратно, ты это знаешь.
- Знаю. - Он снова начинал злиться.
- Теперь, когда я не лупа, не член стаи, как мне его вернуть?
- Тебе придется завтра прийти в лупанарий и ходатайствовать за него.
- То есть?
- Ты должна будешь доказать, что стоишь этого. Это будет своего рода тест.
- Какого рода? Выбрать правильный вариант из четырех? Написать заявку должным образом?
- Еще не знаю. Мы... мы сейчас решаем.
- Блин, Ричард, вот поэтому-то у нас в стране представительная демократия, а не прямая! Один человек - один голос, так ничего не решить.
- Они решают, Анита. Тебе просто не нравится, что получается.
- Как ты мог захватить Грегори? Как ты мог?
- Как только я узнал, что случилось, я понял, что стая тебя отвергнет. Они в большинстве своем и без того не были от тебя в восторге. Ты не была членом стаи, им это не нравилось. А то, что ты избегала их - всех - в течение полугода, тоже делу не помогло.
- Мне надо было собрать в кучку свое хозяйство до того, как вернуться, Ричард.
- А пока ты его собирала, мое расползалось.
- Прости, Ричард. Но я ведь не знала.
- Завтра ночью в лупанарий, через час после темноты. Можешь привести с собой всех своих леопардов и любых оборотней - своих союзников. Я бы на твоем месте, будучи Ульфриком, позвал бы крысолюдов.
- Я ведь уже не лупа, так что они мне не союзники?
- Да, не союзники, - ответил он. Злость в его голосе исчезла. Ричард никогда не мог ни на кого долго дуться.
- И что будет, если я не выиграю право забрать Грегори?
Он не ответил, только дышал в трубку.
- Ричард, что будет с Грегори?
- Стая будет его судить.
- И?
- Если он будет осужден за убийство нашей лупы, это смертный приговор.
- Но я же вот она, Ричард. Я же не убита. Нельзя убивать Грегори за убийство меня, если он этого не делал.
- Я отложил суд до времени, когда ты сможешь присутствовать. Это все, что было в моих силах.
- Ты знаешь, Ричард, иногда хорошо быть царем. Он может миловать кого пожелает и трахаться, с кем ему хочется.
- Я знаю.
- Так будь царем, Ричард, настоящим царем. Ульфриком, а не президентом.
- Я делаю то, что лучше всего для стаи.
- Ричард, ты не сделаешь этого.
- Уже сделал.
- Ричард, если я провалю ваш тест, я все равно не дам казнить Грегори. Ты меня понимаешь?
- Тебе не разрешат принести в лупанарий пистолеты, только ножи.
Он очень тщательно подбирал слова.
- Я помню правила. Но... Ричард, ты меня слышишь? Ты меня понимаешь?
- Если мы попробуем завтра казнить Грегори, ты будешь драться. Это я понял. Но пойми и ты, Анита:
твои леопарды нам не противник, даже с Микой и его пардом. Нас впятеро больше - по скромным подсчетам.
- Не важно, Ричард. Я не могу стоять и смотреть, как будут убивать Грегори - за такую глупость.
- Ты попытаешься спасти одного из своих котов ценой всех? Ты хочешь видеть, что будет, если они попытаются с боем пробиться из лупанария, через стаю? Я бы не хотел.
- Это... Ричард, черт тебя побери, не загоняй меня в угол! Тебе это не понравится.
- Это угроза?
- Ричард... - Мне пришлось остановиться и посчитать. Но счет до десяти не помог. Вот если бы до миллиарда... - Ричард, - я все-таки заговорила спокойнее, - я спасу Грегори, чего бы это ни стоило. Я не дам волкам убивать моих леопардов, чего бы это ни стоило. Ты вышел из себя и схватил одного из моих леопардов. Ты, блин, устроил в стае демократию, где у тебя даже президентского вето нет. И ты действительно готов усугубить эту ошибку, начав войну между твоей стаей и моим пардом?
- Я все равно считаю, что дать каждому голос - это была хорошая мысль.
- Хорошая, но чем она обернулась? - Он снова промолчал. - Ричард, не делай этого.
- Это уже не в моих руках, Анита. Ты себе не представляешь, как я об этом жалею.
- Ричард, ты же не дашь им казнить Грегори? Ведь не дашь?
Снова молчание.
- Ричард, ответь!
- Я сделаю, что могу, но голосование я проиграл. И этого мне уже не переменить.
- И ты будешь стоять и смотреть, как он погибает за то, в чем не виноват?
- А откуда ты знаешь, что он не заразил тебя нарочно?
- Я видела. Он упал на меня, когда в него вцепились две змеи. Это была случайность. Он спас мне жизнь, Ричард, и награда за это не слишком хороша.
- И он не мог в последнюю минуту убрать когти?
- Нет, все произошло слишком быстро.
Он рассмеялся, но невесело.
- Ты столько времени с нами, Анита, и ты все еще не понимаешь, что мы собой представляем. Я мог бы отвернуть удар в долю мгновения. Грегори не менее скор. Он даже ловчее и быстрее, потому что леопард.
- Ты хочешь сказать, что он нарочно?
- Я хочу сказать, что доля секунды на решение у него была, и он решил сохранить тебя своей Нимир-Ра. Он решил забрать тебя у меня.
- И ты хочешь заставить его расплатиться за это. В этом дело?
- Да, в этом.
- Расплатиться жизнью?
Он вздохнул:
- Я не хочу его смерти, Анита. Но когда я узнал, что он сделал, я хотел убить его сам. Так хотел, что даже не рискнул оказаться рядом с ним, и потому запер его в надежном месте, пока остыну. Но Джейкоб унюхал, куда дует ветер, и потребовал голосования.
- Кто такой Джейкоб?
- Мой новый Гери, третий в иерархии, второй после Сильвии.
- Я о нем не слыхала.
- Он новенький.
- Черт побери, третий в иерархии - и новенький! Либо он очень хороший боец, либо очень злобный - чтобы за полгода выиграть столько боев.
- И хороший, и злобный.
- И амбициозный? - спросила я.
- А что?
- Если бы Джейкоб не потребовал голосования, ты бы отдал мне Грегори? - Ричард замолчал так надолго, что я спросила: - Эй, ты здесь?
- Я здесь. Да, я бы отдал его тебе. Я не мог бы его убить за то, чего он не делал.
- Итак, Джейкоб запустил процесс, который лишает тебя сильного союзника, то есть меня, и заставил тебя объявить войну другой группе - леопардам. Деловой мальчик.
- Он только делает то, что считает правильным.
- Боже мой, Ричард, как ты сумел сохранить такую наивность?
- Ты думаешь, он хочет на мое место?
- Ты сам знаешь, что он хочет на твое место. По голосу слышу.
- Если мне не хватит сил держать стаю, его прерогатива - меня вызвать. Но до этого он должен победить Сильвию, а она не хуже его в бою - и столь же злобная.
- Какого он роста?
- Моего, только мышц поменьше.
- Сильвия умеет драться, но в ней пять футов шесть дюймов, она тонкокостная, и она женщина. Как мне ни горько это говорить, последнее не в ее пользу. При том же весе у вас, мужчин, в плечевом поясе больше силы. Когда противники равны по классу, побеждает тот, кто больше.
- Не стоит недооценивать Сильвию, - сказал Ричард.
- Не стоит и переоценивать. Она и моя подруга, и я не хочу, чтобы она погибла от твоей небрежности в делах.
- То есть?
- То есть, пока он не победил Сильвию и не стал вторым после тебя, ты его можешь убить без вызова. Можешь казнить.
- Если бы Маркус так думал обо мне, я бы сейчас был мертв, Анита.
- А Маркус был бы жив. Ты приводишь доводы в пользу моего мнения.
- Анита, мы не животные, мы люди. И я не могу его убить просто за то, что он хочет на мое место.
- Ульфрик не может просто отречься, Ричард, он должен погибнуть в бою. В теории, я знаю, если вы оба согласитесь, смерти можно избежать. Но я поспрашивала у народа, и ни один вервольф не может вспомнить битвы за место Ульфрика, которая не кончилась бы смертью. Он не на должность, а на жизнь твою посягает, Ричард.
- Я не могу контролировать, что делает Джейкоб, я только свои действия контролирую.
Я начала припоминать, почему мы с Ричардом так и не стали счастливой парой. Ну вообще-то причин было много. Я видела, как он сожрал Маркуса, и это заставило меня удрать. Потом мы вернулись друг к другу, и метки перевесили все. Но были и другие причины - причины, по которым я казалась себе куда опытнее и старше Ричарда, хотя на самом деле была на два года моложе.
- Ричард, твое упорство глупо.
- Анита, это действительно уже не твое дело. Ты больше не моя лупа.
- Если ты погибнешь, метки могут потянуть за тобой Жан-Клода и меня, так что это выходит мое дело.
- А ты не рискуешь каждый раз, выходя охотиться на вампиров или противоестественных тварей вместе с полицией? Ты чуть не погибла в Нью-Мексико меньше месяца тому назад. И тоже подвергла риску нас всех.
- Ричард, я пыталась спасти людские жизни. Ты - переделать политическую систему. Идеология - прекрасная вещь для обсуждения в аудиториях, но считаться надо с плотью и кровью. Мы сейчас говорим о жизни и смерти, а не об устаревших идеалах, которые у тебя в голове насчет того, как устроить мир для своей стаи.
- Если идеалы ничего не значат, то мы просто животные, Анита.
- Ричард, если из-за всего этого Грегори погибнет, тогда я убью Джейкоба и всякого, кто встанет у меня на пути. Я сровняю ваш лупанарий с землей и посолю землю, так что лучше помоги мне. Ты объясни Джейкобу и всем, кому будет нужно, что всякий, кто будет мне гадить, - погибнет.
- Ты не сможешь биться с целой стаей, Анита. Ты не победишь.
- Если ты думаешь, что меня интересует только победа, то ты не знаешь меня совсем. Я спасу Грегори, потому что сказала, что спасу.
- Если ты не пройдешь тест, ты не сможешь его спасти.
- Что за тест?
- Такой, который может пройти только оборотень.
- Ричард, Ричард... - Мне хотелось заорать и напуститься на него, но усталость в нем явно была сильнее злости, и это несколько меня обескураживало. - Запомни мои слова, Ричард: если я не смогу спасти Грегори, я небо притяну к земле, чтобы за него отомстить. Объясни это Джейкобу и постарайся, чтобы он понял.
- Скажи ему сама.
Тишина и какое-то движение. Потом мужской голос, которого я раньше не слышала. Приятный, молодой, но не слишком молодой голос.
- Здравствуйте, я Джейкоб. Я много о вас слышал.
По его голосу было ясно, что ему не слишком понравилось слышанное.
- Послушай, Джейкоб, мы друг друга не знаем, но я не дам тебе убить Грегори за то, чего он не делал.
- Помешать нам ты можешь, только выдержав тест.
- Ричард мне это объяснил. Он также объяснил, что, если я не пройду тест, вы его казните.
- Таков закон стаи.
- Джейкоб, не стоит становиться моим врагом.
- Ты - Нимир-Ра маленького парда. Мы - Клан Скалы Трона. Мы - ликои, ты для нас пылинка.
- Да, завтра я приду как Нимир-Ра Клана Кровопийц. Но я - Анита Блейк. Спроси вампиров, поспрошай знакомых оборотней в городе. Послушай, что они тебе скажут. Джейкоб, не стоит становиться у меня на дороге. Правда, не стоит.
- Я спрашивал. Я знаю твою репутацию.
- Так зачем же ты напираешь?
- Это мое дело.
- Ладно, если хочешь, будем играть так. Если ты, голосованием или какой-то вервольфовской политикой, станешь причиной гибели Грегори, я тебя закопаю.
- Если сможешь, - сказал он. - Ты - оборотень-новичок. Ты еще даже облик не изменишь до первого полнолуния, а до него еще далеко. Ты мне не противник.
- Ты говоришь так, будто я тебе предлагаю поединок. Так вот, нет. Если погибнет Грегори, погибнешь и ты. Проще простого.
- Если ты меня застрелишь, тебе не вернуть место в стае. Если ты выиграешь поединок, тогда, быть может, тебя снова изберут лупой. Но если ты меня просто застрелишь, лупой тебе не бывать.
- Я скажу сейчас медленно и отчетливо, Джейкоб, чтобы мы друг друга поняли. Мне начхать, буду я лупой или нет. Мне не начхать на моих друзей и на тех, кого я обещала защищать. Грегори из их числа. Если он умрет, умрешь и ты.
- Я не собираюсь его убивать, Анита. Я только потребовал, чтобы было голосование.
- Ты любишь фильмы Джона Уэйна, Джейкоб?
Он ответил не сразу:
- Да... то есть какое это имеет отношение?
- Твоя вина, моя вина, ничья вина - если Грегори умрет, умрешь и ты.
- Я должен вспомнить эту цитату из фильма?
Теперь он говорил со злостью.
- Можно и не вспоминать, но смысл таков. Если что-то случится с Грегори, по любой причине, я спрошу лично с тебя. Если ему будет причинен вред, то и тебе тоже. Ему пустят кровь - и тебе тоже. Он умрет...
- Я понял. Но я здесь не решаю. У меня только один голос.
- Тогда советую что-нибудь придумать, Джейкоб. Потому что я скажу тебе: свое слово я держу.
- Это я о тебе слышал. - Он помолчал, потом спросил: - А Ричард?
- А что Ричард?
- Если с ним что-то случится, что ты сделаешь?
- Если я тебе скажу, что убью тебя, если ты убьешь его, это подорвет авторитет Ульфрика. Но я скажу вот что: если ты победишь его, постарайся, очень постарайся, чтобы это было в честном бою. Если ты хоть чуть сжульничаешь, хоть самую малость, я тебя убью.
Мне дико хотелось накрыть Ричарда своей защитой, но этого нельзя было делать. Я бы ослабила его позицию, а она и без того была шаткой.
- Но если битва будет честной, ты не вмешаешься?
Я прислонилась к стенке, лихорадочно думая.
- Буду честной, Джейкоб. Я люблю Ричарда. Я не всегда его понимаю, тем более не всегда соглашаюсь, но я люблю его. Я готова убить ради человека, который никогда не был моим любовником или даже добрым другом. Так что - да, если ты убьешь Ричарда, мне очень, по-настоящему, захочется тебя убить.
- Но ты не убьешь.

Предыдущая страница 8 Следующая страница


9 Лорел Гамильтон

Очень мне не нравилась эта настойчивость. Она нервировала.
- Предлагаю тебе соглашение: если ты не вызовешь Ричарда на бой за место Ульфрика до окончания следующего полнолуния, то, что бы потом ни было, я не стану вмешиваться, если все будет честно.
- А если раньше?
- Тогда я испорчу тебе праздник дождем.
- Ты подрываешь авторитет Ричарда, - сказал он.
- Нет, Джейкоб, ошибаешься. Я тебя убью не потому, что я лупа, не по вервольфовским правилам. Я тебя убью просто потому, что я мстительна. Дай мне пару недель до окончания полнолуния, и я тебе не буду мешать, если тебе вообще удастся закончить работу.
- Ты думаешь, что Ричард убьет меня?
- Он убил прошлого Ульфрика, Джейкоб. Так он занял это место.
- И если я не соглашусь, ты меня убьешь?
- О да, Джейкоб! С удобной и безопасной дистанции.
- Я могу обещать, что не вызову Ричарда до конца полнолуния, но не могу обещать, что голосование будет в пользу Грегори. Бывшая лупа. Райна, именно его использовала для наказания членов стаи. Он не в одном изнасиловании принимал участие.
- Я знаю.
- Так как же ты можешь его защищать?
- Он делал то, что говорил его прежний альфа и что приказывала Райна, эта злобная сука. Грегори - не доминант, он из низших и делает то, что ему приказывают, как хороший подчиненный оборотень. С тех пор как я стала у них альфой, он отказался от изнасилований и пыток. Когда у него появился выбор, он перестал. Спроси Сильвию. Грегори сам пошел под пытки, но не стал помогать ее насиловать.
- Она это рассказала стае.
- Кажется, на тебя впечатления не произвело.
- Впечатление надо производить не на меня, Анита, на других членов стаи.
- Так помоги мне сообразить, как его произвести, Джейкоб.
- Анита, ты серьезно? Ты думаешь, я стану тебе помогать выручать твоего леопарда?
- Да.
- Это смешно. Я - Гери Клана Тронной Скалы. И не стану помогать леопарду, которого даже ты признаешь не доминантом.
- Джейкоб, не дави меня классовым сознанием. Вспомни начало нашего разговора - насчет твоей судьбы. Я считаю, что эту кашу заварил ты. Или ты мне поможешь ее расхлебать, или твои мозги разлетятся по стенке.
- Тебе не дадут принести оружие в лупанарий.
Я засмеялась, и мне самой от этого смеха стало жутко.
- Ты собираешься остаток жизни провести в лупанарий?
- Боже мой! - тихо выдохнул он. - Ты собираешься организовать мое убийство?
Я снова засмеялась. В голове еле слышно кричал голосок, говорил, что я наконец-то стала законченным социопатом. Но Ребекка с Фермы Саннибрук ничего бы не добилась от Джейкоба. Может быть, позже, я смогу позволить себе быть мягкой.
- Кажется, мы поняли друг друга, Джейкоб. Запиши мой номер мобильника. Позвони мне до завтрашнего вечера и предложи план.
- А если я ничего не придумаю?
- Это не мои трудности.
- Ты меня убьешь, даже если я попытаюсь спасти его - действительно попытаюсь, и не смогу? Ты все равно меня убьешь. - Это уже не был вопрос.
- Да.
- Ты хладнокровная стерва.
- Палки и камни ломают кость, но неудача ломает шею. Позвони мне, Джейкоб, и поскорее.
Я повесила трубку.

Глава 11

- Теперь я понимаю, что ты говорила о своей прагматичности, - сказал Мика. Он стоял рядом со мной, спокойно на меня глядя, с вежливо-безразличным лицом, но не мог полностью скрыть своих чувств. Он был доволен. Доволен мной.
- Ты не собираешься убегать с воплем от такой кровожадной социопатки?
Он улыбнулся, и снова длинные ресницы скрыли глаза.
- Я не думаю, что ты социопат, Анита. Я думаю, что ты делаешь необходимое для защиты своего парда. - Он поднял на меня желто-зеленые глаза. - И это достойно восхищения, а не порицания.
Я вздохнула:
- Приятно, когда хоть кто-то одобряет.
Он улыбнулся, и это была та же смесь снисхождения, радости и скорби, что я уже видела. Непростая улыбка.
- Ульфрик хочет как лучше, - сказал он.
- Ты знаешь, что говорится о добрых намерениях, Мика. Если он решительно настроен себя угробить - его дело. Но у него нет права тащить нас двоих за собой.
- Согласен.
Меня уже утомило, что Мика со мной соглашается. Я в него не влюблена. Почему бы Ричарду не быть всегда со мной согласному? Да, и еще одно остается. Надо добраться до Жан-Клода, пока еще темно.
- Мне пришлось отложить душ: сперва быть джентльменом и пропустить тебя вперед, потом выключить воду, чтобы шум тебе не мешал разговаривать. Теперь, если не возражаешь, мне надо помыться.
- Я тебе создам уединение, - сказала я, поворачиваясь к двери.
- Я не просил уединения, я просто объяснил, почему включил воду во время нашего разговора.
Эти слова заставили меня обернуться:
- Какого разговора?
Он повернул душ, попробовал воду рукой и подставил плечи под струи.
- Я никогда не ощущал другой Нимир-Ра с силой вроде той, что ты излучаешь. Это потрясает.
- Рада, что тебе понравилось, но мне действительно пора.
Он повернулся ко мне лицом, шагнул назад под струи и задрал голову, чтобы смочить волосы. Вода попала на шею, и он зашипел сквозь зубы, согнув плечи, будто действительно было больно.
Я шагнула обратно в душевую:
- Болит рана?
Он кивнул - и остановился посередине кивка:
- Заживет.
Я была так близко, что, когда он поднял голову, я увидела бисеринки воды у него на лице, густыми каплями обсевшие ресницы. Я встала сбоку, попадая под тончайшие брызги, и впервые как следует рассмотрела шею.
- Ч-черт! - Я протянула руку и повернула ему голову, чтобы поглядеть на укус.
Четкий отпечаток моих зубов. Рана все еще кровоточила, и круг следов был заполнен алым. Загорелая кожа уже заплыла кровоподтеком, и темные цвета разливались от раны в стороны.
- Боже мой, Мика, я прошу прощения.
- Не за что, это был укус любви.
Я убрала руку от его лица.
- Ага, как же. Выглядит так, будто я тебе хотела горло выгрызть... - Я нахмурилась: - А почему оно не зарастает?
- Раны от зубов и когтей другого ликантропа заживают медленнее других. Не так медленно, конечно, как от серебра, но медленнее, чем, скажем, от стали.
- Прости, пожалуйста.
- Как я уже сказал, не за что.
- Прошлый Ульфрик, которого я укусила сюда же, но намного слабее, даже не прокусив кожи, счел это оскорблением. Он сказал, будто это означает, что в иерархии стаи я считаю себя выше его.
- Мы не волки. Для члена парда рана на шее от Нимир-Ра означает, что секс был хорош.
Я вспыхнула.
- Я не хотел тебя смутить, просто объяснить, что ты не должна передо мной извиняться. Мне очень понравилось.
Я зарделась сильнее.
- Мы вместе могли бы великие вещи творить для нашего парда.
Я покачала головой:
- Мы еще не знаем точно, останусь ли я Нимир-Ра. Давай до того не будем торопиться.
- Как скажешь.
Взгляд его был слишком пристальным, и до меня вдруг дошло, что он стоит под душем голый. Я теперь лучше научилась не обращать внимания или хотя бы не смущаться при виде наготы. Но бывает, когда вдруг ее осознаешь - по выражению чужих глаз.
- Так мне хочется, - ответила я.
Он повернулся, наклонив голову и подставив струям плечи, спину, ниже спины. Поток брызг усилился, расплескиваясь у меня по плечам, по груди, по лицу, по полотенцу. Пора было мне идти. Даже чуть поздновато.
Я повернулась к двери, когда он позвал:
- Анита!
Я обернулась.
Он стоял, глядя на меня, размазывая жидкое мыло по телу. Сейчас он обрабатывал руки, и они вместе с грудью покрылись пеной.
- Если ты хочешь, чтобы мы завтра с тобой пошли, это будет честь для нас.
- Я не могу втягивать твой пард в наши передряги.
Руки его пошли вниз, размазывая белые пузыри по животу, бедрам, скользнули между ног, продолжая намыливать. По собственному опыту обращения с этим веществом я знала, что его тем дольше оттирать, чем дольше оно на тебе провисело, но его руки остались на месте, пока он не стал скользким, не покрылся пузырями, и, когда руки соскользнули ниже, частично в состоянии эрекции.
У меня пересохло во рту, и я поняла, что мы уже несколько минут молчим. Я просто стояла и смотрела, как он намыливается. От этой мысли кровь бросилась мне в лицо. Мика продолжал намыливаться, на каждое движение тратя больше времени, чем нужно было бы. То есть спектакль был для меня. Пора уходить.
- Если ты - моя Нимир-Ра, то твои передряги - мои передряги, - сказал он, все еще склонив голову к ногам, так что мне не видно было лица, а только линия его тела, стоящего в пролете, подальше от воды, чтобы не смыть мыло.
Мне пришлось прокашляться, чтобы сказать:
- Я не хотела бы убирать перегородки, Мика.
- Силы между нами достаточно, чтобы я согласился на любое расположение комнат.
Он встал, потянулся, чтобы намылить плечи. Передняя линия тела длинно выгнулась, и я до боли четко его видела. Тогда я повернулась, уже всерьез направляясь к двери.
- Анита! - позвал он.
Я остановилась, но на этот раз поворачиваться не стала.
- Чего?
Это прозвучало грубо.
- Ничего страшного, что тебя ко мне тянет. Ты не можешь с собой справиться.
От этого я засмеялась - нормальным веселым смехом.
- Ну, не слишком ли ты высокого о себе мнения? - И все же я не повернулась к нему лицом.
- Это не самомнение. Ты - Нимир-Ра, а я - первый Нимир-Радж, которого ты в жизни видишь. Наша сила, наш зверь притягивает нас друг к другу. И это так и должно быть.
Тут я повернулась, попыталась посмотреть ему в глаза, но это не вышло. Он повернулся спиной, все еще размазывая мыло по плечам. Пена медленно стекала к тонкой талии.
- Мы еще не знаем, оборотень я вообще или нет.
Он легко намыливал спину, и его руки без усилий двигались по коже, по тугой гладкости ягодиц.
- Ты ощущаешь зов моего тела, как я - твоего.
У меня слишком сильно забился пульс.
- Ты красивый мужчина, голый и намыленный. Я - человеческая женщина, так что давай, уговаривай меня.
Он повернулся кругом, все еще намыленный и скользкий. И очень большой.
У меня пересохло во рту, тело свело так туго и так внезапно, что почти стало больно. Я невольно задышала глубже.
- Ты не человек, и в этом все дело. Вот почему ты смотришь на меня, хотя и против собственной воли.
Он пошел ко мне, медленно и плавно, как ходят леопарды, когда хотят. Будто у него были мышцы там, где у людей их нет. Он скользил ко мне как огромный бескостный кот, и голое тело блестело мыльной пеной, волосы колечками пристали к плечам, к лицу. Огромные желто-зеленые глаза смотрелись очень уместно.
- Ты не понимаешь, какая это редкость для двух ликантропов - иметь общего зверя. - Он был уже рядом со мной. - Он втекает и вытекает из наших тел. - Он стоял передо мной, не касаясь меня - еще не касаясь. - Наши звери - как две кошки, трущиеся пушистыми боками. - С этими словами он скользкими от мыла ладонями погладил меня по плечам, по рукам, размазывая пену. Мыльные руки взяли ладонями мое лицо, и я ощутила, как его губы приближаются к моим, касаются. Поцелуй был нежным, он следил, чтобы не касаться меня телом.
Пальцы его скользнули под край полотенца, взялись за ткань, притянули меня вперед. Это заставило меня открыть глаза. Только через несколько шагов я поняла, что он ведет меня к воде.
- Надо смыть мыло, - сказал он.
Я затрясла головой и сумела остановиться, не идти с ним дальше. Он продолжал тянуть за полотенце, и оно развернулось, стало соскальзывать вниз. Я подхватила его и прижала чуть ниже внезапно обнажившихся грудей.
- Нет, - сказала я, едва пропихнув это слово в перехваченное спазмом горло, но смогла повторить: - Нет.
Он подступил ко мне, прижав скользкую твердость к моей руке. Он пытался распрямить мои пальцы, держащие полотенце, но я держалась, как утопающий за соломинку.
- Тронь меня, Анита, возьми в ладони.
- Нет.
- Я знаю, что тебе хочется. Я это чую. - Он водил надо мной головой, вдохи и выдохи ощущались на мокрой коже. - Я чувствую. - Он снова провел ладонями по моим голым рукам, по плечам, ниже, к грудям, но остановился, не дойдя до них. - Я ощущаю на вкус.
Он медленно лизнул меня в щеку. Я задрожала и хотела отступить, но будто примерзла к месту. Не могла двинуться.
Я обрела голос - слабый, трясущийся, но свой. Руками я вцепилась в собственное тело, потому что знала: стоит мне до него дотронуться - и быть беде.
- Я так не делаю, Мика. Ты - чужой мне, а я с чужими этого не делаю.
- Мы не можем быть чужими. Я - твой Нимир-Радж, ты - моя Нимир-Ра. Я не чужой тебе.
Он целовал меня уже в шею, нежно покусывая, и у меня подогнулись колени. Он вернулся опять к губам, и когда он поцеловал меня, я ощутила вкус мыла на его коже. Тело его, прижатое к моему, настолько близко, что если я открою ладонь, я могу его схватить, ошеломляло. Я поняла, что это больше, чем секс. Я хотела снова пить от него, но не зубами на этот раз, а телом, хотела впивать его энергию через кожу, прижатую к нему. Хотела этого до невозможности.
Его руки скользнули на мои груди, покрывая их мылом, они стали скользкими, а соски уже тугими и твердыми. Мои руки охватили его талию, давлением тела удерживая полотенце на месте. Мика шевелился, и грудь его так скользко, так гладко терлась о мою...
Он стал отступать, не выпуская меня из кольца своих рук, ведя нас обоих снова к воде. Я повела руками по скользкой твердости его спины, ниже, до опасного ниже. Будто я хотела каждым дюймом себя прижаться к нему, обернуться его телом, как простыней, и пить, впивать порами кожи.
Я открыла связь с Жан-Клодом, и оказалось, что он сидит и ждет, терпеливо ждет. Я позвала на помощь, и издали услышала в голове его голос:
- Единственное, что я могу, ma petite, это контролировать собственные аппетиты, а свои ты должна контролировать сама.
- Что со мной происходит?
Пока я спрашивала, Мика отодвинулся на долю дюйма, и полотенце соскользнуло вниз. Он быстро придвинулся вновь, он прижимался к моему паху, к животу, и это было настолько дежа-вю, что я тихо застонала.
Жан-Клод поднял глаза, и я знала, что он видит, что происходит с Микой, что мысленно Он ощущает, будто это его руки скользят по намыленной глади. Моя ладонь обернулась вокруг тугой твердости Мики. Он полуприпал ко мне, и я его ласкала, и знала, что это не я хотела его тронуть, это Жан-Клод хотел знать, каково оно на ощупь. Он отпрянул от меня настолько, что я смогла убрать руку, но дело было сделано. Мика тянул меня под воду, теперь как никогда уверенный, что я скажу да.
Голос Жан-Клода у меня в голове:
- Ты можешь питаться его похотью, но цена за это та, что ты будешь до смерти желать этой похоти, этого секса. Это обоюдоострый меч - быть инкубом. Лезвие меча, по которому я ходил столетиями.
- Помоги!
- Не могу. Ты сама должна с этим справиться. Либо ты покоришь это себе, либо оно тебя покорит. Ты видела, что было только что, когда я вмешался. Поскольку я запретил себе питаться телом - я знал, что ты этого не одобришь, и потому не стал. А оказаться в твоем теле, когда ты его трогаешь, когда ты пьешь его силу - это будет конец мне. Я жажду тебя сильнее, чем ты когда-либо жаждала мужчину, что сейчас в твоих объятиях. Я хотел взять твое тело единственным способом, который был мне доступен. Питаться от секса, а не от жилы. Но я знал, что это напугает тебя сильнее крови.
Мика повернул меня к стене, положил мои руки на кафель, прижавшись ко мне сзади. Голос Жан-Клода тихо звучал, еще интимнее, чем прикосновения Мики:
- Я не знал, что ты переймешь у меня этого демона, ma petite, и ничем не могу тебя убедить, что не знал. Я это знаю. Я жду здесь, пока ты кончишь бороться с демоном, каков бы ни был исход борьбы.
И он закрылся от меня, спрятался, чтобы не чувствовать, что происходит, чтобы оставить меня наедине с моим выбором, если я еще способна выбирать.
Я обнаружила, что голос у меня все-таки есть.
- Мика, не надо, пожалуйста, не надо!
Он лизнул меня сзади в шею, и я затрепетала, прижатая к мокрой стене.
- Мика, не надо, я без контрацептивов. - Наконец-то ясная мысль.
Он чуть прикусил мне шею сзади.
- Я уже два года как снял у себя эти проблемы. Со мной безопасно, Анита.
- Мика, не надо, пожалуйста!
Он прикусил сильнее, чуть-чуть только не пустив кровь, и тело мое обмякло и успокоилось. Будто он перебросил выключатель, о котором я не знала. И когда он вдавился ко мне внутрь, он был скользкий, и я каким-то образом знала, что, пока я отвлеклась на Жан-Клода, он облил себя еще мылом, чтобы войти гладко и легко.
Он прижал меня к стене и входил, вскальзывал, дюйм за тугим дюймом. Дело не в том, что он был такой же длинный, как и широкий - нет, такой широкий, что даже с мылом он входил в меня на грани боли.
Он вталкивался, пока не вошел почти весь, и дошел до упора. И тогда он начал выходить - медленно, о, как медленно! И снова внутрь, медленно, все еще проталкиваясь, раздвигая, освобождая себе место. Я стояла, прижатая к стене, пассивная, недвижная. Это было совсем на меня не похоже. Я во время секса шевелюсь. Но мне не хотелось шевелиться, не хотелось останавливаться, и не было мыслей, было только ощущение его - внутрь и наружу. Я уже была не такая тугая, и мыло сменилось моей собственной влагой, и он стал двигаться плавнее - внутрь и наружу. Он был нежный, но такой большой, что даже нежность казалась огромной силой. Он дошел до дна моего тела. Размер у него был такой, что можно испугаться, но когда я сообразила, что мне не больно, на самом деле - чудесно, та часть моей психики, где еще жил здравый рассудок, мысли о мерах безопасности, успокоилась и замолчала. Весь контроль был отброшен. Мне не нужен был секс - он только средство достижения цели. Я хотела пить силу. Я хотела есть его похоть, пить его жар, купаться в его энергии. От этой мысли я тихо застонала.
Мика оперся на стену, тело его полностью прижало меня, и он начал искать ритм, так же нежно, но быстрее. Он был очень осторожен со мной, а я не хотела осторожности.
- Сильнее, - произнес голос, не до конца похожий на мой.
- Больно будет, если сильнее, - выдохнул он сквозь стиснутые зубы.
- Попробуй.
- Нет.
- Мика, прошу тебя, прошу! Если будет больно, я скажу тебе. Пожалуйста!
В комнате он не так себя контролировал, и я поняла почему. Сейчас он действительно боялся сделать мне плохо, потому что был внутри. Когда он просто терся об меня, на эту тему не было нужды волноваться. Сейчас - надо было. Я отдала ему преимущество контроля, которое мешало мне питаться. Он - Нимир-Радж, и у него достаточно силы не дать мне. Разве что он отбросит самоконтроль. Причем сильнее, чем сейчас.
При этой мысли какая-то часть рассудка всплыла на поверхность. Я снова могла думать, пусть и немного. Я этого не хотела. Я не хотела от него питаться. Это было неправильно, во многих смыслах неправильно. И я хотела сказать: "Остановись, Мика, я не могу этого делать". Но сказала я только "Мика", и тут он поймал меня на слове. Он вбил себя в меня так жестко и быстро, что крик вырвался из моей глотки и вызвал еще одну часть моей личности, которая была голодом Жан-Клода, бушующей волной жара, захлестнувшей мое тело и пролившейся в рот.
Он остановился:
- Тебе больно?
- Давай! Давай! Не останавливайся!
Он больше не спрашивал. Он вогнал мне так сильно и быстро, что я ахнула, не в силах перевести дыхание. Тихие беспомощные звуки лились у меня с губ, перемежаемые словами: "Боже мой... Мика... да... да!" И каждый раз, когда он всаживал на всю длину, вбивал себя ко мне внутрь, я летела на той тончайшей грани между ослепительной радостью и болью. И когда наслаждение стало перерастать в боль, он отодвинулся, и я снова смогла дышать. Тогда он снова всадил себя в меня, и все началось снова.
Он заполнял меня, будто я была сосудом, и ничего во мне не осталось, кроме ощущения его тела, ощущения его бьющей изнутри плоти. Он был тугой, толстый, будто забил своим телом отдушину и не хотел отпускать. Ощущение наполненности росло и разливалось по мне, сквозь меня, внутри меня, и вырывало из моего рта отрывистые дикие крики, а тело мое сводило судорогой вокруг него. И только тогда он отпустил контроль, давая мне понять, что это все еще была нежность. И тогда я стала впивать его, сквозь прижатую к моей спине грудь, сквозь его бедра, стучащие по моим ягодицам. Я впила его, и он во мне взорвался. Я пожирала его, втягивала в себя через каждую пору кожи, пока не стало так, будто у нас у обоих кожа исчезла и мы слились друг в друга, став единой плотью, единым зверем. И я ощущала его зверя внутри себя, будто они спаривались в наших телах, когда слились наши людские оболочки. В этот момент я не сомневалась, что стала истинной Нимир-Ра.
Когда мы закончили и соскользнули на пол, и он все еще был внутри меня, и руки его обнимали мою грудь, я стала плакать. Он испугался, что сделал мне больно, но нет. Я не могла объяснить ему эти слезы, потому что не хотела говорить этого вслух. Но я знала. Я старалась так долго, всю жизнь, не быть чудовищем ни одного вида, и теперь, одним падением, я стала обоими. Нельзя быть одновременно и вампиром-кровососом, и ликантропом. Эти сущности отменяют друг друга, как две болезни или два проклятия. Но я ощутила, как мой зверь обернулся вокруг зверя Мики. Он лежал как зародыш в безопасном тепле утробы и ждал. А я питалась от него не хуже любого вампира. Я всегда думала, что надо пить кровь, чтобы стать одним из них. Но я ошибалась, ошибалась во многом. И я не мешала Мике меня держать. Я слушала, как бьется его сердце мне в спину, и рыдала.

Глава 12

Машину вел Натэниел, потому что меня слишком трясло. Я действовала, двигалась вперед, решала проблемы по одной, но будто сама земля, по которой я шла, воздух, которым я дышала, стали ненадежными и незнакомыми. Будто изменилось все, потому что изменилась я.
Но я знала, что это не так. Я знала, что как бы тебе ни было плохо, какие бы страшные вещи с тобой ни случились, мир продолжает вертеться вокруг своей оси. Остальной мир даже понятия не имеет, какие чудовища грызут тебе сердце. Когда-то, давным-давно, меня поражало, как это так: такое смятение, такая боль, а миру глубоко на все наплевать. Мир, творение в целом, создан так, чтобы продолжать жить, жить дальше без любого из нас. Ощущение полного пренебрежения, и, собственно, справедливое. Но опять-таки: если бы земля переставала вертеться только потому, что у кого-то из нас случился неудачный день, мы бы уже летали в космосе.
Так что я съежилась на пассажирском сиденье джипа в предрассветной темноте, зная, что переменилась только я. Но перемена случилась такая, что ощущалась она, будто мир сменил орбиту - чуть-чуть.
Июнь вернулся к обычной своей липкой жаре. Натэниел был одет в топ и шелковые спортивные шорты. Волосы длиной почти до лодыжек он заплел свободной косой, подсунутой под ляжку на сиденье. Опыт говорил ему, что если пустить косу на пол, она мешает нажимать педали. И рычаг переключения скоростей тоже может запутать. У меня таких длинных волос не было никогда.
Он только пару месяцев назад получил права, хотя ему уже было двадцать. Габриэль, их прежний альфа, независимости не поощрял. Я ее даже слегка от них требовала - в той мере, в которой они на нее способны. Сначала Натэниел терялся, когда я требовала от него, чтобы он сам за себя решал, но в последнее время оно стало получаться лучше. Что давало надежду, а какая-то надежда мне нужна была прямо сейчас.
Он привез мне одежду в эту импровизированную больницу. Черные джинсы, темно-синяя футболка, черный лифчик, достаточно низкий, чтобы не вылезать из-под выреза, трусы ему под цвет, черные спортивные носки, черные кроссовки, черная рубашка с короткими рукавами, чтобы прикрыть кобуру с "браунингом". Меня все уговаривали купить главный пистолет поновее, и, быть может, были правы. Есть, наверное, что-то, лучше "браунинга" подходящее к моей ладони. Но я все откладывала - "браунинг" был у меня вроде как часть тела. Без него я ощущала себя как без руки. И нужно что-то посерьезнее размера рукояти, чтобы уговорить меня сменить оружие. Пока что - только я и "браунинг".
Натэниел привез еще мои наручные ножны и серебряные ножи к ним. Их я собиралась оставить в машине, раз на мне короткие рукава. Слишком получился бы агрессивный наряд для полицейского участка.
Только недавно я заменила черные ножны, которые погибли в Нью-Мексико. Это был спецзаказ, и мучо экстра динеро пришлось потратить, чтобы ускорить работу, но дело того стоило. Больше нигде на теле я не могла носить ножи такого размера, чтобы можно было сесть и рукоятка не вылезла.
Мы ехали молча. Натэниел даже радио не включил, что он любил делать - редко он ездил в тишине, если мог включить музыку. Но сегодня он не стал.
Наконец я задала вопрос, на который все никак не было времени.
- Кто мне положил "дерринджер" в карман халата? - Сейчас "дерринджер" ехал в бардачке.
- Я.
- Спасибо.
- У тебя всегда на первом плане два дела: одеться и вооружиться. - Белозубая улыбка мелькнула в свете пролетевшего уличного фонаря. - Не знаю, что для тебя главнее.
Я тоже улыбнулась:
- И я не знаю.
- Как ты? - осторожно спросил он в тишине несущейся машины.
- Не хочу вдаваться.
- Ладно.
Он был один из немногих, кто верил моему первому слову и не продолжал напирать. Если я сказала Натэниелу, что не хочу разговаривать, то мы будем ехать молча. Эта тишина сейчас, честно говоря, была одним из самых приятных звуков за сегодняшний день.
Натэниел припарковался, и мы вышли. У меня была с собой лицензия истребителя, и почти весь здешний народ знал меня в лицо. Тут до меня дошло, что они считают меня мертвой. По дороге к дверям я сообразила, что надо было, наверное, позвонить заранее и обрадовать, но уже было поздно. Я уже была на ярд от двери.
Привычное зрелище интерьера, где я обычно проходила, махнув рукой в знак приветствия, но сегодня дежурный выкатил большие глаза и показал мне, чтобы проходила налево, не через металлодетектор. Однако при этом он взялся за телефон. Ручаться могу, что он звонил в отдел. Не каждый день видишь людей, вставших из могилы. То есть я-то вижу, но копы в большинстве своем - нет.
Я поднималась по лестнице в группу РГРПС, когда детектив Клайв Перри выглянул из дверей. Он был худощавый красивый афроамериканец, и самый неуклонно вежливый человек на этом свете. Он, увидев меня, действительно оступился и удержал себя от падения, лишь ухватившись за перила. Даже прислонился к стене, будто ноги его не держали. Вид у него был потрясенный - нет, испуганный.
- Анита! - сказал он с придыханием. Второй раз за все время нашего знакомства он назвал меня по имени. Я всегда была только миз Блейк.
Я ответила тем же тоном, с улыбкой:
- Привет, Клайв, рада тебя видеть.
Он глянул на Натэниела, снова на меня.
- Но вы же... то есть нам сказали... - Он выпрямился. Даже видно было, как он старается взять себя в руки.
Когда мы дошли до ступеньки, где стоял Перри, он спросил меня:
- Вы умерли?
Я улыбнулась, но почувствовала, как улыбка сползает с лица, когда посмотрела в его глаза. Он спрашивал серьезно. Наверное, раз я поднимаю мертвых, чтобы жить самой, вопрос не так уж смешон, но и еще одно: потрясение его связано не только с тем, что увидел, как я расхаживаю. Был еще и страх перед тем, чем я сейчас стала. Он подумал, что я - ходячий мертвец. В некотором смысле он был ближе к истине, чем мне хотелось признавать, но в остальных - очень далек.
- Нет, Клайв, я не умирала.
Он кивнул, но глаза его остались напряженными. Если я трону его за руку, он вздрогнет? Я не хотела выяснять, так что мы с Натэниелом просто прошли мимо, оставив его на лестнице.
Я вошла в комнату, набитую письменными столами и озабоченным говором людей. В РГРПС три часа ночи - самый пик работы. Шум постепенно стих, когда ребята постепенно обернулись ко мне. Тишина расходилась, как круги на воде, и в конце концов я в тишине шла между столами и обращенными ко мне лицами. Натэниел держался рядом, как красивая тень.
Наконец я произнесла достаточно громко, чтобы меня все слышали:
- Слухи о моей смерти несколько преувеличены. Комната взорвалась шумом. Вдруг меня окружили ребята, среди них несколько женщин. Меня обнимали, хлопали по спине, жали руку. Улыбки, радостные глаза. Никто не проявил тех сомнений, что Клайв Перри на лестнице, и я подумала о его религиозном воспитании - или метафизических взглядах. Он не был сенситивом, но вполне мог вырасти в окружении людей, которые ими были.
А Зебровски просто оторвал меня от земли в медвежьем объятии. Он был только пяти футов восьми дюймов роста, и не такой уж здоровый, но он завертел меня по комнате, потом все же опустил на пол, смеющуюся и не очень твердо стоящую на ногах.
- Черт побери, Анита, я уже и не думал, что увижу когда-нибудь, как ты входишь в эту дверь.
Он откинул со лба спутанные темные локоны, где уже начала пробиваться седина. Постричь его надо, но он всегда такой. И одежда, как всегда, не сочетается, будто он галстук и рубашку выбирал в темноте. Одевался он как дальтоник - или как человек, которому глубоко плевать. Я думаю, верно второе.
- Я тебя тоже рада видеть. Слушай, говорят, вы кого-то тут держите по подозрению в том, что он меня убил?
Его улыбка стала чуть поуже:
- Ага. У нас в камере граф Дракула.
- Так выпустите его оттуда, потому что я, как видишь, вполне жива.
Зебровски прищурился:
- Я видел фото, Анита. Ты была вся в крови.
Я пожала плечами.
Глаза его стали холодными - глазами подозревающего копа.
- Прошло - сколько? Четверо суток? Ты очень бодрая для такой потери крови.
Я сама почувствовала, как у меня лицо стало безразличным, далеким, холодным и непроницаемым, как у любого копа.
- Ты можешь выпустить Жан-Клода? Я бы хотела его отвезти домой до рассвета.
- Дольф захочет с тобой поговорить до твоего ухода.
- Я так и думала. Ты не мог бы начать процедуру освобождения, пока я буду говорить с Дольфом?
- Ты повезешь его к себе домой?
- Я его заброшу по дороге к нему, хотя это совершенно не твое дело. Ты мне друг, Зебровски, но не папочка.
- Никогда не хотел бы быть твоим отцом, Анита. Дольф, может быть, но не я.
Я вздохнула:
- Ага. Так ты подготовишь Жан-Клода к освобождению?
Он секунду-другую глядел на меня, потом кивнул:
- О'кей. - И глянул мимо меня на Натэниела, который скромно держался в сторонке, не мешая встрече старых друзей. - Это кто?
- Мой друг, Натэниел.
Он снова посмотрел на меня:
- А не слишком ли молод?
- Он всего на шесть лет моложе меня, Зебровски. А сегодня он меня подвез, чтобы мне не пришлось вести машину.
Он глянул обеспокоенно:
- А ты как вообще себя чувствуешь?
- Слабость есть пока, но она пройдет.
Он тронул меня за лицо, заглянул в глаза, пытаясь прочесть мысли, наверное.
- Хотелось бы мне знать, что за чертовщина с тобой творится.
Я бестрепетно ответила на его взгляд:
- Мне бы тоже хотелось.
Это его вроде как удивило, потому что он моргнул и убрал руку.
- Я вытащу графа Дракулу из мешка, пока ты будешь чирикать с Дольфом.
У меня чуть сгорбились плечи, и я стала следить, чтобы держаться прямо. Перспектива разговора с Дольфом меня не радовала. Зебровски пошел привести Жан-Клода, Натэниела я оставила беседовать с довольно симпатичной полицейской, а сама пошла в кабинет к Дольфу.
Он стоял у дверей как небольших размеров гора. Шесть футов восемь дюймов, сложение профессионального борца. Темные волосы подстрижены ежиком, торчат голые уши. Костюм отглажен, галстук завязан безупречно. Он уже наверняка отпахал сегодня не менее восьми часов, но выглядит как новенький.
Он посмотрел на меня очень внимательно:
- Я рад, что ты жива.
- Спасибо, я тоже.
Он махнул рукой и повел меня по коридору в сторону от кабинета, от столов, к камерам для допроса. Наверное, хотел поговорить наедине - в уединении, которого не обеспечивали даже стеклянные окна его кабинета. У меня засосало под ложечкой, и пробежала внутри тоненькая струйка страха. Дольфа я боялась не так, как боялась бы одичавшего оборотня или вампира, которого надо убить. Он физического вреда мне не нанесет. Но я боялась этой крутой линии плеч, пристального холодного взгляда, которым он оглянулся, проверяя, что я иду за ним.
Я ощущала, насколько он зол, почти как энергию оборотня. Чем заслужила я такой гнев?
Дольф придержал для меня дверь, и я протиснулась мимо его туши.
- Садись, - сказал он, закрывая за нами дверь.
- Спасибо, я постою. Мне хочется забрать Жан-Клода до рассвета.
- Я слыхал, что вы с ним больше не встречаетесь.
- Он был задержан без предъявления обвинения по подозрению в том, что убил меня. Я жива, так что мне хотелось бы его забрать.
Дольф смотрел на меня такими холодными и непроницаемыми глазами, какими смотрел обычно на свидетеля - не подозреваемого, - который не слишком ему нравится.
- У Жан-Клода чертовски хороший адвокат. Как вы смогли продержать его семьдесят два часа без предъявления обвинения?
- Ты - сокровище города. Я всем сказал, что он тебя убил, и мне помогли на время его потерять.
- Черт побери, Дольф, тебе повезло, что не попался слишком ревностный служака и не сунул его в камеру с окном.
- Да, не повезло.
Я уставилась на него, не зная, что сказать.
- Дольф, я жива. Он меня не трогал.
- А кто?
Тут уж моя очередь пришла смотреть непроницаемыми глазами копа.
Он подошел ко мне, навис надо мной. Запугать меня ростом он не пытался - знал, что это все равно не выйдет. Просто он такой здоровенный. Взяв меня за подбородок, он попытался повернуть мне голову в сторону. Я выдернулась.
- У тебя на шее шрамы, которых неделю назад не было. Блестящие, недавно зажившие. Откуда?

Предыдущая страница 9 Следующая страница


Нарцисс в цепях 10

- Ты поверишь, что я не знаю?
- Нет.
- Как хочешь.
- Покажи шрамы.
Я убрала волосы в сторону и позволила ему пальцем провести по зажившей ране.
- Покажи остальные ранения.
- А не нужна ли нам здесь для этого женщина-полисмен?
- Ты действительно хочешь, чтобы их увидел еще кто-нибудь?
В его словах был смысл.
- Дольф, что ты хочешь видеть?
- Я не могу тебя заставить показывать, но мне нужно на них посмотреть.
- Зачем? - поразилась я.
- Сам не знаю, - ответил он, и впервые в его голосе прозвучала усталость.
Я сняла рубашку и положила ее на стол, потом вытянула левую руку и подняла рукав футболки.
Он провел пальцем по следам.
- Почему всегда левая рука? Ей у тебя больше достается.
- Наверное, потому, что я правша. Пока мне жуют левую руку, я вынимаю правой пистолет и прекращаю это занятие.
- Ты убила того, кто это сделал?
- Нет.
Он посмотрел на меня, на миг не сдержав злости:
- Хотелось бы мне в это поверить.
- Мне тоже. Тем более что я говорю правду.
- И кто тебе нанес эти раны, Анита? Или что?
Я покачала головой:
- Этот вопрос улажен.
- Черт побери, Анита, как я могу тебе верить, когда ты мне ничего не говоришь?
Я пожала плечами.
- Рука - это все?
- Почти.
- Мне нужно видеть остальные.
В моей жизни много было мужчин, которых я могла бы обвинить, что они хотят заглянуть мне под рубашку, но Дольф в это число не входил. На эту тему между нами никогда не было напряжения. Я уставилась на него, надеясь, что он возьмет свои слова назад, но он молчал. Надо было знать, что не возьмет.
Я вытащила рубашку из штанов и обнажила лифчик. Еще надо было его приподнять, чтобы показать круглую дыру - не шрам - над сердцем.
Он потрогал ее, как и все остальные, качая головой.
- Будто кто-то хотел у тебя сердце вырвать. - Он поднял глаза: - Анита, каким чертом ты смогла все это залечить?
- Можно одеться?
В дверь постучали, и вошел Зебровски, не ожидая приглашения, пока я все еще запихивала груди в лифчик. У него глаза полезли на лоб:
- Я помешал?
- Мы уже кончили.
- Ну и ну! Я думал, что у Дольфа больше сил.
Мы оба на него вызверились. Он осклабился:
- Граф Дракула оформлен и готов к отъезду.
- Его зовут Жан-Клод!
- Тебе виднее.
Мне пришлось наклониться и пошевелить груди, чтобы лифчик сел правильно. Они оба на меня глазели, а я из упрямства не стала отворачиваться. Зебровски глазел, потому что он жизнерадостный козел, а Дольф - потому что злился.
- Ты согласна сдать анализ крови? - спросил он.
- Нет.
- Мы можем получить судебный ордер.
- На каком основании? Я ничего не нарушила, Дольф, только показала, что я не мертва. Если бы я тебя не знала, я бы подумала, что ты разочарован.
- Я рад, что ты жива.
- Но горюешь, что не можешь взять Жан-Клода за задницу. Так?
Он отвернулся. Наконец я попала в точку.
- В этом дело? Ты огорчен, что не можешь арестовать Жан-Клода и добиться для него казни. Он меня не убивал, Дольф. И все равно ты хочешь его смерти?
- Он уже мертв, Анита. Он просто не знает, что надо лежать.
- Это угроза?
Дольф испустил низкий глубокий выдох:
- Анита, он ходячий труп.
- Я знаю, кто такой Жан-Клод, Дольф. Наверное, лучше, чем ты.
- Это я все время слышу.
- Ты что, злишься, что я с ним встречаюсь? Ты мне не отец, Дольф. Я имею право встречаться с кем хочу.
- Как ты можешь терпеть его прикосновения?
И снова гнев, злость.
- Ты хочешь его убить за то, что он мой любовник? - Я не смогла скрыть удивления.
Он не смотрел мне в глаза.
- Ты меня не ревнуешь, Дольф, и это известный нам обоим факт. Тебе не нравится, что он не человек?
- Он вампир, Анита. - Он наконец посмотрел мне в глаза. - Разве можно трахаться с трупом?
Уровень эмоций был слишком личным, интимным. И тут до меня доперло.
- Дольф, какая женщина в твоей жизни трахается с нежитью?
Он шагнул ко мне, дрожа всем телом, огромные руки сжались в кулаки. Почти багровой волной ярость залила его лицо. Скрипя зубами, он проговорил:
- Выметайся.
Я хотела что-то сказать в извинение, но говорить было нечего. Осторожно пробираясь мимо него, не спуская с него глаз, я вышла в коридор. Но он остался стоять, овладевая собой. Зебровски вывел меня из камеры и закрыл за нами дверь.
Будь я в компании другой женщины, мы бы тут же обсудили, что сейчас произошло. Будь я в компании нескольких женщин, мы бы тоже обсудили. Но Зебровски был копом. А копы на личные темы говорить не будут. Если ты случайно узнаешь о чем-то личном, по-настоящему больном, ты будешь на фиг молчать - разве что сам объект захочет об этом говорить. К тому же я не знала, что сказать. Если жена Дольфа обманывает его с трупом, я не хотела об этом знать. У него два сына и нет дочерей - кто еще это мог бы быть?
Зебровски провел меня через замолчавшую комнату персонала. Когда мы вошли, к нам повернулся человек. Он был высокий, темноволосый, с сединой на висках. Четкие суровые черты лица начали расплываться на краях, но он был красив мужественной красотой, что-то вроде Мальборо. Что-то в нем было знакомое. Но лишь когда он повернулся и стали видны следы когтей на шее, я его узнала. Орландо Кинг был одним из первых охотников за скальпами в стране, пока его чуть не убил один одичавший оборотень. Легенды не сходились в том, что это был за зверь: кто говорил - волк, кто - медведь или леопард. Подробности разрастались так обильно, что я сомневаюсь, чтобы кто-нибудь знал правду, кроме самого Кинга. Кинга - и оборотней, которые чуть его не убили, если, конечно, не все они погибли при этой попытке. У него была репутация охотника, от которого еще никто не уходил, который никогда не прекращал преследования, пока не убивал свою дичь. Он зарабатывал хорошие деньги, читая лекции в стране и за ее пределами. Заканчивал он обычно тем, что снимал рубашку и показывал шрамы. Как на мой вкус, это слишком отдавало цирком, но ладно - не мое же тело. И еще он иногда консультировал полицию.
- Анита Блейк, это Орландо Кинг, - представил его Зебровски. - Мы его пригласили помочь обвинить графа Дракулу в убийстве.
Я сердито взглянула на Зебровски, но он лишь осклабился в ответ. Он будет обзывать Жан-Клода кличками, пока я не перестану реагировать. Чем раньше я это сделаю, тем раньше ему надоест.
- Миз Блейк, - заговорил Орландо Кинг глубоким, рокочущим голосом, который я помнила по его лекциям, - я очень рад видеть вас живой.
- А я очень рада быть живой, мистер Кинг. Последний раз, когда я вас слышала, вы читали лекции на западном побережье. Надеюсь, вам не пришлось прервать поездку, чтобы участвовать в раскрытии моего убийства.
Он пожал плечами, и что-то в этом было, создававшее иллюзию, что он выше, шире, чем на самом деле.
- Нас, тех, что посвятили свою жизнь борьбе с монстрами, так мало. Как я мог не приехать?
- Я польщена, - ответила я. - Я слышала вашу лекцию.
- Да, вы потом подходили ко мне поговорить.
- Польщена еще раз. Вы за год встречаете тысячи людей.
Он улыбнулся и тронул меня за левую руку - едва-едва.
- Но среди них мало тех, чьи шрамы под стать моим. И в этом бизнесе нет даже вполовину таких симпатичных.
- Спасибо.
Он был старше меня поколения на два, и я решила, что его комплимент - не заигрывание, а привычка.
Зебровски скалился, и по этой ухмылке можно было понять: он не считает, что Кинг всего лишь вежлив. Я пожала плечами и не стала обращать внимания. Давно уже я поняла: если делаешь вид, что не замечаешь, когда мужчина с тобой заигрывает, почти всем им надоедает, и они перестают.
- Я рад снова видеть вас, миз Блейк. Тем более живой. Но я знаю, что вы спешите, чтобы успеть до рассвета выручить вашего бойфренда-вампира.
Едва заметная пауза послышалась перед словом "бойфренд". Я вгляделась в его лицо - оно было нейтральным. Ни осуждения, ни порицания - только улыбка и доброжелательность. После ража, в который вошел Дольф, приятный контраст.
- Спасибо, что вы понимаете.
- Я был бы рад возможности поговорить с вами до моего отъезда.
Опять мелькнула мысль, не закидывает ли он удочку, и я сказала единственное, что пришло мне в голову:
- Для обмена опытом?
- Именно.
Я просто не понимаю, как действую на мужчин. Я не настолько привлекательна - или, быть может, не вижу в себе этого качества. Мы пожали друг другу руки, и он не стал удерживать мою ни на секунду дольше, чем нужно, не стискивал ее, никак ничего не сделал такого, что делают мужчины, когда заинтересованы. Может, я просто становлюсь параноиком насчет мужчин?
Зебровски вывел меня через море столов забрать Натэниела. Полицейская, детектив Джессика Арнет, одна из новичков в группе, все еще развлекала Натэниела. Она глядела в его сиреневые глаза так, будто в них была гипнотическая сила. Ее не было, но Натэниел действительно умел слушать. Среди мужчин это бывает редко, и потому ценится даже больше, чем красивое тело.
- Натэниел, нам пора.
Он тут же встал, но успел бросить детективу Арнет такую улыбку, что у нее глаза заискрились. В обычной жизни Натэниел - стриптизер, так что охмуряет он совершенно инстинктивно. Он, кажется, одновременно и осознает, и не осознает своего действия на женщин. Когда сосредоточится, то понимает, что делает. Но когда он просто входит в комнату и к нему поворачиваются головы, он не замечает.
Я тронула его за локоть:
- Скажи тете детективу "до свидания". Мы уже спешим.
- До свидания, тетя детектив, - сказал он. Я подтолкнула его к двери.
Зебровски вывел нас наружу. Наверное, не будь с нами Натэниела, он бы продолжал задавать вопросы. Но Натэниела он видел впервые и не очень знал, что при нем можно обсуждать. Так что он молча довел нас до комнаты оформления задержанных, где в одном из трех кресел сидел Жан-Клод. Обычно здесь все время толпится народ, приходит, уходит, а поскольку места здесь как в чулане, кажется очень людно. А сейчас место занимали два торговых автомата да регистратор за своим зарешеченным окошком - новое название, поскольку слово "тюремщик" из моды вышло. Впрочем, три тридцать утра.
Жан-Клод, увидев меня, встал. Белая сорочка была в пятнах, рукав разорван. Не было впечатления, что его били или как-то обижали, но обычно он фанатично относится к одежде. Такое могло быть вызвано лишь серьезными причинами. Борьбой, быть может?
Я не подбежала к нему, но обняла его, прижала ухо к его груди, держась за него, как за последнюю в этом мире прочную опору. Он гладил меня по волосам и что-то приговаривал по-французски. Я уже достаточно стала понимать, чтобы разобрать, что он рад меня видеть и что я очень хорошо выгляжу. Но все остальное было просто приятным шумом.
Только ощутив присутствие Зебровски у себя за спиной, я отодвинулась, но тут рука Жан-Клода нашла мою руку, и я ее взяла.
Зебровски на меня глядел так, будто впервые видит.
- Чего тебе? - Это прозвучало враждебно.
- Я никогда тебя не видел такой... мягкой. Ни с кем.
Это меня поразило.
- Ты же видел, как я целовалась с Ричардом.
Он кивнул:
- Это было другое. Вожделение. А это... - Он покачал головой, подбирая слова. - С ним ты будто в безопасности.
Мне стукнуло в голову: а ведь он прав!
- А ты умнее, чем кажешься, Зебровски.
- Мне Кэти читает вслух книжки для самообразования. Сам я только картинки смотрю. - Он тронул меня за руку: - Я поговорю с Дольфом.
- Вряд ли это поможет.
Он пожал плечами:
- Если уж Орландо Кинга можно было обратить насчет монстров, то всякого можно.
- То есть?
- Ты когда-нибудь читала, или слышала, или видела его интервью до инцидента? Зебровски пальцами показал кавычки, произнося слово "инцидент".
- Нет. Тогда, кажется, меня еще не интересовала эта тема.
Он скривился:
- Да, я все забываю, ты еще была в пеленках.
- Так расскажи.
- Кинг был мотором и звездой движения, которое хотело объявить ликантропов не людьми, чтобы их можно было убивать на месте и без суда. Потом его поцарапали, и - але-оп! - он смягчился.
- Близость смерти делает с человеком такое, Зебровски.
Он усмехнулся:
- Она не сделала меня лучше, чем я есть.
Когда-то я держала руками его живот, сводя края раны, чтобы не вылезли внутренности, пока мы ждали "скорую". Это случилось перед самым рождеством года два назад. В письмо Санта-Клаусу в том году я включила только одно пожелание: чтобы Зебровски был жив и здоров.
- Если Кэти не может сделать тебя лучше, то не может никто и ничто.
Он осклабился шире, потом лицо его стало серьезнее.
- Я поговорю за тебя с боссом, посмотрю, нельзя ли смягчить его сердце, не прибегая к близкой смерти.
Я посмотрела в это чуть грустное лицо:
- Это потому, что ты увидел, как я его обнимаю?
- Ага.
Я порывисто обняла его:
- Спасибо.
Он оттолкнул меня к Жан-Клоду:
- Ты лучше успей его завернуть в покрывало до рассвета. - И посмотрел мимо меня на вампира: - Берегите ее.
Жан-Клод слегка поклонился:
- Я готов беречь ее настолько, насколько она позволит.
Зебровски рассмеялся:
- Слушай, а он тебя знает!
Мы так и оставили Зебровски заливаться смехом, а регистратора глазеть, потому что ночь уже становилась тоньше. Приближался рассвет, а у меня было еще много вопросов. Натэниел вел машину, мы с Жан-Клодом сидели сзади.

Глава 13

Я по привычке застегнула привязной ремень, но Жан-Клод остался сидеть вплотную ко мне, обнимая меня за плечи. Меня начало трясти, и я не могла остановиться. Будто я так долго его ждала, что начала разваливаться. Я не плакала, только позволила ему держать себя, пока меня трясло.
- Все хорошо, ma petite. Ничего уже не грозит нам обоим.
Я потерлась головой об его испачканную сорочку:
- Дело не в этом.
Он дотронулся до моего лица, приподнял его к себе в чуть подсвеченной тьме машины.
- В чем же тогда?
- У меня был секс с Микой.
Я глядела ему в лицо, ожидая гнева, ревности, какой-то вспышки в глазах. А видела только сочувствие и не понимала.
- Ты - как только что поднявшийся вампир. Даже те, кому предстоит стать мастерами, не могут побороть голода в первую ночь или в первые несколько ночей. Он непобедим. Вот почему многие вампиры нападают на ближайших родственников, когда впервые встают. Это те, о ком они думают в сердце своем, и потому вампиров тянет к ним. Только с помощью Мастера Вампиров может этот голод быть направлен в другую сторону.
- Ты не сердишься? - спросила я.
Он засмеялся и обнял меня:
- Я боялся, что ты будешь на меня сердиться за то, что я передал тебе этот ardeur, огонь, жгучий голод.
Я отодвинулась, чтобы заглянуть ему в лицо.
- А почему ты меня не предупредил, что я не смогу его контролировать?
- Когда речь идет о тебе, ma petite, я больше всего стараюсь избегать недооценки. Если кто-нибудь, кого я знал за все эти века, мог бы выдержать этот тест, то это ты. Я тебе не сказал, что ты потерпишь неудачу, так как давно уже не пытаюсь предсказать, что может сделать сила с тобой или посредством тебя. Обычно ты сама себе закон.
- Я была... беспомощна. И я... я не хотела его контролировать.
- Конечно, не хотела.
Я покачала головой:
- Ardeur - это навсегда?
- Я не знаю.
- Сколько пройдет времени, пока я научусь им владеть?
- Месяц или два, может быть, меньше. Но даже когда ты научишься им владеть, поосторожнее в присутствии тех, к кому ты вожделеешь сильнее всего. От них голод вспыхнет в жилах палящим огнем. Ничего стыдного в этом нет.
- Это ты так говоришь.
Он держал мое лицо в ладонях:
- Ma petite, уже больше четырехсот лет прошло, как я впервые очнулся и ощутил, как бушует во мне ardeur, но я помню. И все эти годы я помню, что плач по плоти еще острее и хуже, чем плач по крови.
Я сжала его запястья, прижала его руки к своему лицу.
- Мне страшно.
- Конечно. Так и должно быть. Но я тебе помогу через это пройти. Я буду твоим гидом. Это может пройти за несколько дней или приходить и уходить, не знаю. Но я тебе помогу пройти через это, что бы это ни было.
Натэниел заехал на парковку "Цирка проклятых", возле заднего входа. Было еще темно, когда мы вышли, но в воздухе уже ощущался грядущий рассвет. Приближение утра чувствуется кончиком языка.
Джейсон открыл внешнюю дверь, будто ждал нас. Так, наверное, и было. Жан-Клод бросился к двери, ведущей на лестницу. Мы пошли за ним, но он бросил через плечо:
- Мне надо принять душ до рассвета.
И он покинул нас, мелькнув в двери. Мы пошли по лестнице медленнее, рядом, поскольку крупных людей среди нас не было.
- Как жизнь? - спросил Джейсон.
Я пожала плечами:
- Почти все зажило.
- Только вид у тебя сильно потрясенный.
Я снова пожала плечами.
- Понял, не дурак. Ты не хочешь говорить на эту тему.
- Ты прав.
Джейсон оглянулся на Натэниела:
- Ты остаешься ночевать?
- Остаюсь?
Я поняла, что вопрос обращен ко мне.
- Конечно. Если надо будет, отвезешь меня домой завтра... то есть уже сегодня.
- Да, я остаюсь.
- Тогда можешь ночевать со мной. Слава Богу, койка большая и не много видит гостей.
Я глянула на Джейсона:
- Жан-Клод ограничивает твой круг общения?
Он засмеялся:
- Нет, не совсем так. Просто женщины, которые сюда приходят, помешаны на вампирах. Они хотят спать на подземной кровати "Цирка проклятых". И хотят они не меня, а ручного вервольфа Жан-Клода.
- Я не думала... - Я прервала фразу, поняв, что это оскорбление.
- Давай, не стесняйся.
- Я не думала, что ты такой разборчивый.
- Первое время не был. Но сейчас мне как-то не хочется быть с женщинами, которым я нужен лишь чтобы похвастаться подругам, что, дескать, спала с оборотнем или на кровати, где спят вампиры. Как бы ни было это приятно на несколько минут, у меня такое чувство, что они приходят ко мне как к уроду в кунсткамере.
Я взяла его под руку и чуть сжала:
- Джейсон, не поддавайся этому чувству. Ты совершенно не урод.
- Кто бы говорил!
Я отодвинулась:
- И что это значит?
- Ничего, прости, случайно сказал.
- Нет, ты объясни!
Он вздохнул и прибавил шагу, но я была в кроссовках и не отставала. Натэниел шел следом, не говоря ни слова.
- Объясни, Джейсон!
- Ты ненавидишь монстров. Тебе противно быть не такой, как все.
- Это неправда!
- Ты смирилась с тем, что ты другая, но тебе это не нравится.
Я открыла рот, собираясь возразить, но пришлось остановиться и подумать. Не прав ли он? Я ненавижу тех, кто не такой? И монстров ненавижу за то, что они другие?
- Может быть, ты прав.
Он оглянулся, вытаращив глаза:
- Анита Блейк признает, что может быть не права? Ух ты!
Я попыталась сделать сердитое лицо, но улыбка испортила весь эффект.
- Мне и самой надо привыкать быть монстром - так я слышала.
Он посерьезнел:
- Ты действительно станешь леопардом-оборотнем?
- Вот скоро и узнаем.
- И тебе это нормально?
Моя очередь настала рассмеяться, хотя и невесело.
- Нет. Совсем не нормально, но что случилось, то случилось, и этого уже не поправить.
- Фатализм, - сказал он.
- Прагматичность, - возразила я.
- Это одно и то же.
- Нет, здесь ты не прав.
Джейсон обернулся на идущего чуть позади Натэниела:
- А ты как относишься к тому, что она станет леопардом?
- Я по этому поводу промолчу.
- Ты ведь рад, да? - Оттенок враждебности слышался в интонации Джейсона.
- Нет.
- Теперь она останется вашей Нимир-Ра.
- Быть может.
- И ты этому не рад?
- Джейсон, прекрати. Ричард мне излагал свою гипотезу, что Грегори нарочно меня заразил.
- Ты говорила с Ричардом? - Он явно этого не ждал.
- К сожалению.
- И ты знаешь, что случилось?
- Насчет того, что ваши ребята взяли Грегори? Да. Я даже говорила с Джейкобом по телефону.
Джейсон был удивлен:
- И что ты ему сказала?
- Умрет Грегори - умрет Джейкоб.
- Джейкоб хочет стать Ульфриком.
- Это мы тоже обсудили.
- И что он сказал?
- Он не станет вызывать Ричарда до конца ближайшего полнолуния. Ты лучше подбодри Сильвию, потому что, как следует из предыдущего, Джейкоб должен ее победить в ближайшие две недели.
- А почему он ждет конца полнолуния?
- Потому что в противном случае я пообещала его убить.
- Анита, нельзя так подрывать авторитет Ричарда.
- Его не надо подрывать, Джейсон. Ричард отлично с этим справляется сам.
Мы уже спустились. Тяжелая дверь еще качалась там, где пролетел Жан-Клод.
- Ричард - мой Ульфрик.
- Я тебе не предлагаю перемывать ему косточки. Он разрушил структуру своей власти в стае, и это не предмет для сплетен, а голый факт.
Джейсон остановил меня у двери:
- Может, если бы ты не уходила, ты смогла бы его отговорить.
Наконец-то я рассердилась:
- Во-первых, у тебя нет права критиковать, что я делаю или чего не делаю. Во-вторых, Ричард уже большой мальчик и сам принимает решения. В-третьих: никогда, никогда больше не лезь ко мне со своей критикой.
- Ты мне уже не лупа, Анита.
Гнев ударил изнутри обжигающей волной, сжал плечи, руки, пролился до пальцев. Никогда раньше я не испытывала столь быстрой и столь полной ярости. Мне пришлось закрыть глаза, чтобы взять себя в руки и не ударить наотмашь. Что же это со мной такое?
- Что с тобой? - спросил сзади Натэниел.
- Ничего хорошего.

Предыдущая страница 10 Следующая страница


11 Лорел Гамильтон

- Послушай, - сказал Джейсон, - ты меня прости, но я не хочу, чтобы Джейкоб оказался во главе стаи. Я ему не доверяю. Пусть Ричард мягкосердечный слюнтяй, убежденный реакционер и кто угодно, но он парень честный и интересы стаи искренне ставит выше своих. Я не хочу этого терять.
Я глядела на него, пытаясь рассосать ком злости в горле. И голос мой прозвучал придушенно:
- Ты боишься того, что будет с вами со всеми, если власть возьмет Джейкоб.
Он кивнул:
- Да.
- И я тоже.
Он посмотрел в мое лицо изучающим взглядом:
- Если Джейкоб убьет Ричарда в честном бою, что ты сделаешь?
- Ричард больше мне не любовник, и я не лупа. Если это будет честный бой, я не смогу вмешаться. Я сказала Джейкобу, что, если бой будет честным и после полнолуния, я не буду мстить.
- Ты не отомстишь за смерть Ричарда?
- Если я убью Джейкоба, а Ричард и Сильвия уже будут мертвы, кто возьмет власть? Я видала, что бывает с группой оборотней, у которых нет альфы-вожака. И не допущу, чтобы с волками вышло как с леопардами.
- Если Джейкоб умрет до того, как вызовет Сильвию, тебе не придется об этом беспокоиться.
Уходящая было злость вернулась.
- Джейсон, одно из двух. Либо я тебе не лупа и не доминант - а тогда ничем не могу помочь, - либо я все еще лупа и все еще для тебя доминант, тот, к кому ты прибегаешь за такой помощью. И раньше, чем снова затевать со мной спор, подумай и реши этот вопрос.
- Лупой ты быть не можешь, так проголосовала стая. Но ты права, здесь нет твоей вины. Тебе придется еще помочь себе самой до того, как ты сможешь помогать другим. Я прошу прощения, что затеял спор.
- Извинения приняты.
- Я тебя просил убить Джейкоба не потому, что ты моя лупа или доминант. Я обратился к тебе, потому что знал: ты уже об этом подумала. Попросил тебя, потому что если ты решишь, что так лучше для стаи, ты это сделаешь.
- Дела стаи меня больше не касаются - так мне говорят со всех сторон.
- Говорят те, кто не знают тебя так, как я.
Я от него отодвинулась:
- На что это ты намекаешь?
- На то, что если ты кому-то дала свою дружбу - свою защиту, - ты ее не отнимешь даже вопреки желанию защищаемого.
- Если я убью Джейкоба, Ричард мне никогда не простит.
- Но он же тебя бросил? Что ты теряешь, убив Джейкоба? Ничего. А если не убьешь его, то потеряешь и Сильвию, и Ричарда.
Я протиснулась мимо него:
- Как мне надоело делать черную работу за каждого!
- Никто не умеет делать эту черную работу лучше тебя, Анита.
От этих слов я остановилась и повернулась к нему:
- А это на что намек?
- Ни на что не намек, Анита, голая правда.
Глядя в эти до невозможности серьезные глаза, я хотела бы поспорить, но не могла.
Мне казалось, что хуже сегодня мне уже не может прийтись - но я ошиблась. От взгляда Джейсона, от его слов мне стало совсем хреново. Кажется, уже ничего более гнетущего ночь мне не приготовила.

Глава 14

До рассвета оставались минуты, когда из двери вышел Жан-Клод в халате.
- Можешь расположиться в кровати, ma petite, я пойду к себе в гроб. Боюсь, твоим нервам уже достаточно досталось, чтобы еще и мне умирать на твоих руках на восходе.
Я хотела возразить, потому что желала, чтобы он держал меня в самом худшем смысле этого слова, но он был прав. На эту ночь потрясений мне было достаточно.
- Со мной останется Натэниел, - сказала я.
Какая-то мысль мелькнула на лице Жан-Клода.
- И еще Джейсон.
- Зачем?
- У меня нет времени объяснять, ma petite, но пожалуйста, поверь мне, что Джейсон тоже должен здесь быть. Так лучше.
Я уже ощущала дрожь рассвета, хотя еще глубоко под землей.
- Ладно, пусть Джейсон тоже остается.
Жан-Клод уже подходил к двери.
- Я ему скажу по дороге в зал гробов. Прости, что приходится так тебя оставлять, ma petite.
- Иди, уже почти рассвет.
Он послал мне воздушный поцелуй и исчез, оставив чуть приотворенную дверь. Натэниел сидел на углу кровати с безразличным лицом, даже тело ничего не выражало. Он очень хорошо умел выглядеть безобидным, даже внушающим спокойствие.
Я спала четверо суток напролет и все же ощущала усталость, неимоверную усталость. Скорее не физическую, а как после сильных умственных перегрузок или эмоциональных. Я вымоталась.
- Давай спать, - сказала я.
Натэниел, не говоря ни слова, стащил с себя топ, сбросил ботинки, стянул носки и начал расплетать волосы. Я знала, что это не быстро, и потому пошла тем временем в ванную. Давно я уже не видала ванной комнаты Жан-Клода с этой причудливой черной ванной, такой просторной, что годилась бы для небольшой оргии. Серебряный лебедь, из клюва которого шла вода, напомнил мне фонтан. Но сегодня - никаких ванн. Только заснуть и забыться. Все забыть.
Конечно, я не могла выйти в белье и в рубашке, которую для меня привез Натэниел: как бы она ни была красива и удобна, для ночной рубашки ей не хватало длины. В джинсах я спать не могу: неудобно. Черт, почему так важны мелочи в такую ночь, когда летит в тартарары все самое главное?
В дверь постучали.
- Натэниел, я через минуту выйду.
- Это Джейсон.
- Что тебе нужно?
- Тебе Жан-Клод не сказал, что я сегодня с тобой сплю в одной койке?
- Упомянул.
- Так он еще и прислал тебе пижаму. Подумал, что ты могла ее не захватить.
Я подошла к двери и открыла. Джейсон стоял в боксерских шелковых трусах, достаточно просторных, чтобы служить спальными. Вполне приемлемыми, должна добавить, чтобы нам с ним спать в одной кровати. Джейсон, будь его воля, спал бы в мини-плавках - а то и без них.
Он протягивал мне сложенный красный атлас. Я взяла его и развернула. На самом деле это было два предмета - свободный топ с завязками позади и шорты. Очевидно, это рассматривалось как спальный гарнитур.
- Он велел тебе сказать: из всего, что могло бы тебе подойти, это закрывает максимум. Конец цитаты.
Я вздохнула:
- Спасибо, Джейсон, это подойдет. - И я закрыла дверь, не дожидаясь ответной реплики. Топ, который выглядел свободным, на самом деле очень тесно прилегал к грудям. Сразу было бы видно, холодно мне или нет. Шорты обрезаны так высоко, что штанины кончались почти на талии. Как-то они закрывали все, при этом не оставляя простора воображению. Очень стильный ансамбль, как я полагаю.
Я открыла дверь и выключила в ванной свет, выходя. Джейсон уже устроился под одеялами с правой стороны кровати. Натэниел остался сидеть на другом краю. Он встал, когда я вошла, и расплетенные волосы шевельнулись живым занавесом.
- Моя очередь, - тихо сказал он, включая свет в ванной и закрывая за собой дверь.
- Ты прелестно выглядишь, - сказал Джейсон.
- Джейсон, прекрати комплименты. Мне и без того чертовски неловко в этом гарнитуре.
- Так сними его, кто тебе мешает?
Я сердито на него посмотрела. Он похлопал по кровати рядом с собой, ухмыляясь:
- Иди ложись.
- Разозли меня, и я тебя отправлю спать в твою комнату.
- Жан-Клод велел мне оставаться сегодня с тобой.
- Я могу настоять. - Мой пистолет лежал на одежде, под рукавом.
- Если бы ты меня могла застрелить только за то, что я дразнюсь, я бы давно уже был бы мертв.
- Джейсон, я тебя прошу, у меня была трудная ночь. Пожалуйста, веди себя прилично хоть в этот раз.
Он вскинул руку в бойскаутском салюте:
- Честное слово, кусаться не буду.
Это напомнило мне о Мике и заставило покраснеть, что в данной ситуации было совершенно неуместно.
Джейсон вытаращил глаза:
- Такой реакции я у тебя еще никогда не видел. Надо будет запомнить реплику.
- Ты мне просто напомнил об одной вещи, которая меня смутила, вот и все.
Улыбка его стала чуть поуже.
- Я так и знал, что дело здесь не во мне.
- И нянчить твое самолюбие я тоже не собираюсь, Джейсон. Занимайся этим сам.
- Как всегда. - Улыбка его исчезла, лицо стало серьезным. С соломенными волосами и синими глазами он как-то неуместно смотрелся на черном шелке; его выгоднее оттенял бы какой-то другой цвет. Конечно, кровать эта была создана как фон не для Джейсона, а для Жан-Клода.
Этой мысли хватило. Я ощутила его в гробу, мертвым для мира, ушедшим туда, куда после восхода солнца уходят вампиры. Ощущение было далеким, неспособным меня удержать или мне помочь. От него лишь веяло холодом и еще большей неуверенностью.
Я прислонилась к тяжелому вишневому столбу кровати, опираясь на него рукой. Но у меня недостаточно большая кисть, чтобы взяться за такой широкий столб. Кровать была большая - не меньше двуспальной.
- В чем дело, Анита?
Я покачала головой:
- Мне не хочется об этом говорить.
- Извини, я буду вести себя прилично. Обещаю.
- И дразниться не будешь?
Он попытался сохранить серьезность, но улыбка пробилась.
- Я бы обещал больше не дразниться никогда, если бы думал, что смогу сдержать слово. Но я обещаю постараться сегодня тебя больше не дразнить. Годится?
Я не могла не улыбнуться:
- Думаю, это честно. - И я села на край кровати.
- Ты сегодня будто потерянная.
Это было так близко к тому, что я сама о себе думала, что я повернулась к нему.
- Это так заметно?
- Только для того, кто тебя знает.
- И ты меня настолько хорошо знаешь, Джейсон?
- Иногда. А иногда ты меня полностью поражаешь.
Я натянула одеяло и влезла под простыню, сбросив тяжелое атласное покрывало. И оставила прилично места между собой и Джейсоном. Пистолет я сунула под подушку, поставив его на предохранитель. И - дополнительная предосторожность - поскольку я спала с теми, кто пистолетами не пользуется, в камере не было патрона.
- Честно, Анита, можешь придвинуться ближе, я буду прилично себя вести.
- Знаю.
- И не потому, что это не понравилось бы Жан-Клоду и Ричарду.
- Ричард уже со мной не встречается, Джейсон. Он уже не мой. - Даже от этих слов мороз пробежал по коже и засосало под ложечкой.
- Может, он так говорит, но если он узнает, что я пытался что-нибудь предпринять, что-нибудь серьезное, он меня заставит об этом пожалеть.
- Почему?
- Пусть он с тобой не встречается, но я готов прозакладывать любимую часть тела, что он не потерпит, если ты будешь встречаться с любым другим вервольфом. То, что он не может тобой обладать, еще не значит, что он тебя не хочет.
Я смотрела на него, обняв покрытые простыней колени:
- Когда это ты стал таким умным?
- У меня бывают просветления.
- Что да, то да. - Я не смогла сдержать улыбки.
Мы еще оба улыбались, когда Натэниел вышел из ванной.
- Натэниел, выключи свет.
Он выполнил мою просьбу, и чернота стала полной. Свет управлялся от таймера, и через несколько часов должен был постепенно включиться. Но до тех пор темнота будет настолько плотной, будто кто-то пролил чернила. Обычно темнота меня не беспокоила, но сейчас вызвала приступ клаустрофобии, будто меня зажала чья-то большая черная ладонь. Рядом с кроватью стоял Натэниел - я его чувствовала.
- Пожалуйста, включи свет в ванной и оставь дверь открытой.
Он вернулся и сделал, как я попросила. Одна из приятных черт Натэниела - он не спорит с приказами. Когда-то это меня раздражало, сейчас я иногда на это рассчитывала.
Он оставил щелку в двери, так что косая полоска света падала оттуда и ложилась рядом с кроватью.
Натэниел приподнял простыню и залез в кровать, не говоря ни слова. Но это значило, что я должна подвинуться к Джейсону. Нащупав пистолет, я передвинула его вместе с подушкой. Но Натэниел меня не теснил, и между нами всеми оставалось еще достаточно места. Не столько, сколько мне хотелось бы, но все же. Я даже могла перевернуться сбоку набок, никого не задев. Конечно, не так просторно, как я сплю дома. Натэниел и остальные леопарды дома сворачиваются в большие клубки. Последние полгода я по большей части спала среди них. К сожалению, дошло до того, что я, когда спала одна, чувствовала себя одиноко.
Натэниел машинально перевернулся набок, повернувшись ко мне спиной, ожидая, когда я сокращу между нами дистанцию. Он уже убрал волосы на одну сторону, как убирают с дороги одеяло, оставив голой гладкую шею. Я полежала секунду-другую, потом подумала: да и черт с ним. И придвинулась к нему, прижалась к гладкой теплоте его тела, обняв его рукой за талию. Он был на пару дюймов выше меня, как раз настолько, что я, чуть сдвинувшись вниз, могла уткнуться лицом к нему в спину, в ямку между лопатками. Так мы отходили ко сну уже довольно давно.
- Вот теперь я чувствую себя лишним, - сказал Джейсон.
Я вздохнула, чуть крепче прижав к себе Натэниела.
- Ты обещаешь ничего не пытаться?
- Обещаю быть хорошим.
- Это не то, о чем я спрашивала.
Он тихо засмеялся:
- Ты куда лучше научилась играть в эту игру. О'кей, обещаю ничего не пытаться.
- Тогда можешь пододвинуться, если хочешь.
- Ты же знаешь, что хочу.
Я ощутила, как он придвигается к нам.
- И еще ты обещал быть хорошим.
- Ты еще понятия не имеешь, насколько я хорош. - Последние слова он произнес, придвинувшись очень близко.
- Джейсон, напрашиваешься.
- Извини.
Но по голосу не слышно было, чтобы он смутился. Он прильнул к моей спине, его тело выгнулось вдоль моего, колени почти точно вошли под мои. Мы с ним отличались ростом не больше, чем на дюйм, и улеглись почти вплотную. Определенные части его анатомии оказались напротив моих ягодиц, и трудно было не заметить, что он очень рад быть рядом со мной. Еще недавно я бы заставила его отодвинуться, но последние месяцы я провела за изучением этикета оборотней. Мужчина изо всех сил старается не вызвать у себя эрекции и не использовать ее, если первое не удается. Женщины стараются этой эрекции не замечать. Такое правило. Так можно притворяться, что мы просто щенки, которые спят одной счастливой кучей. Что-то заметить - и вся система развалится.
Я поняла, что это меня не беспокоит. За полгода я выучила, что это вещь непроизвольная, из тех, что иногда случаются, ничего личного. Наверное, Джейсон был разочарован, рассчитывая на более бурную мою реакцию. Когда я не прореагировала совсем, он чуть отодвинул от меня эту свою часть, но всем остальным прижался крепче.
Я была между ними как серединка бутерброда, и это заставило меня вспомнить, как я проснулась между Калебом и Микой. Не слишком утешительное воспоминание. Но запах кожи Натэниела был мне знаком. Ванильный аромат его волос, касавшихся моего лица и уходящих под его тело, создавал уют. Я обернулась этим ароматом как одеялом, придвинулась поближе к теплой кривизне, будто хотела вдвинуться в него, и прижалась покрепче. Про себя я признала, хотя не сказала вслух, что сегодня в него вцеплюсь. Я держалась за него как за последнее прибежище, как хотела держаться сегодня за Жан-Клода, если бы это было возможно.
Рука Джейсона легла мне на бедро, но я подняла ее выше, на талию, подоткнув между собой и Натэниелом - больше ее действительно было девать некуда. Его рука лежала на моей ноге очень тихо, будто он напрягся, ожидая от меня возражений. Их не последовало, и мышцы его расслабились, он даже придвинулся ко мне целиком. Сумел за это время даже успокоиться. Молодец.
Честно говоря, ощущать Джейсона спиной было приятно. Обычно я обнимала Натэниела - позиция доминанта, защищающего его своим телом, и моя спина была обращена к комнате. Но я не чувствовала себя сегодня особенно доминантной, и мне хотелось, чтобы кто-то прикрыл мою спину. И если нельзя, чтобы это был Жан-Клод или Ричард, то Джейсон - очень неплохой выбор. Несмотря на все его подколки, он мой друг.
Натэниел заснул первым - обычно он отключался раньше меня. Почему-то я знала, что Джейсон еще не спит, прижавшись к моей спине и держа у меня на бедре руку. Он был напряжен, когда я уже начала уплывать, и - странное дело - это было уютно. Джейсон в буквальном смысле слова держал мою спину. То есть я могла спать, и если кто-то или что-то войдет в дверь, мы с этим справимся. Наверное.

Глава 15

Мне снился сон. Какая-то путаница насчет тел, бега и звонков, от которых толпа бежала быстрее. Звонков? Я проснулась настолько, чтобы почувствовать, как рядом со мной шевельнулся Натэниел. Он перевалился через край кровати и вернулся, держа в руках мой мобильник, извлеченный из груды одежды.
- Это тебя.
- Господи, который сейчас час? - пробормотал спросонья Джейсон.
Я открыла телефон и приложила его к уху, не ответив на вопрос Джейсона.
- Я слушаю. - Я успела проснуться только наполовину.
- Анита?
- Да. Кто это?
- Рафаэль.
От этого я села. Рафаэль - царь крысолюдов. Эквивалент Ульфрика. И еще он союзник Ричарда.
- Слушаю, что случилось?
- Во-первых, мои соболезнования. Мне сказали, что ты можешь оказаться истинной Нимир-Ра в ближайшее полнолуние.
- Смотри, как быстро расходятся вести. - Я попыталась это сказать без желчи, но не вышло.
- Во-вторых, я знаю, что стая захватила твоего леопарда и ты должна попытаться выиграть его у них сегодня. Тебе разрешено приводить союзников, и я сочту за честь, если ты позволишь крысолюдам тебя сопровождать.
- Я благодарна за такой жест, Рафаэль, ты себе и представить не можешь, как благодарна, но я больше не лупа. У тебя договор со стаей, а я уже не вхожу в нее.
- Да, правда. Но ты однажды рисковала собой, чтобы спасти меня от пытки и вероятной смерти. Я тебе говорил, что мы, крысолюды, не забываем, кто и что для нас сделал.
- А твой договор с Ричардом?
- Он с Ричардом, а не со стаей.
- Но если ты появишься за моей спиной, это все равно будет конфликт интересов. Ты так не считаешь?
- Я так не считаю. Я думаю, это будет значить вот что: если Ричард перестанет быть Ульфриком, крысолюды перестанут быть союзниками вервольфов.
- Ты придешь сегодня со мной, чтобы ясно дать понять: у тебя договор с Ричардом, а не со стаей?
Джейсон сел на постели.
- Да, - ответил Рафаэль.
- Разумно с твоей стороны.
- Спасибо за комплимент.
- Значит, ты тоже не в восторге от Джейкоба?
Джейсон придвинулся ближе, будто слышал и вторую сторону разговора. Может, и слышал.
- Нет, - сказал Рафаэль.
- Как и я.
- Тогда я буду у тебя сегодня, и оттуда поедем в лупанарий.
- Только ты?
- Ну нет, мы там будем приличной массой, чтобы сторонники Джейкоба поняли.
- Мне нравится ход твоих мыслей, - сказала я.
- Лучше бы он нравился Ричарду, - вздохнул Рафаэль.
- Ты тоже пытался его уговорить казнить Джейкоба?
- Я знал, что ты поймешь как проблему, так и необходимое решение, Анита.
- Я-то понимаю. Лучше бы Ричард понимал.
- Да, - сказал Рафаэль, - да. Джейкоб - далеко не Ричард, но у него есть качества, которые я желал бы передать Ричарду, если бы мог.
- И я тоже.
- Сегодня у тебя дома, как до конца стемнеет.
- Я буду. И, Рафаэль...
- Да?
- Спасибо тебе.
- Благодарности не нужны. Крысолюды у тебя в долгу, а долги мы платим.
- И это даст тебе возможность создать угрозу Джейкобу и его сторонникам, не делая ничего такого, что могло бы развязать войну, - сказала я.
- Я уже сказал, Анита, ты понимаешь то, чего не понимает Ричард. До вечера.
- До вечера.
Он повесил трубку, я закрыла телефон. Джейсон уже нависал над моим плечом.
- Так я слышал, что Рафаэль и его крысолюды будут сегодня в лупанарий на твоей стороне?
- Ты побежишь настучишь Ричарду? - Я заглянула ему в лицо. Нас разделяли несколько дюймов.
- Нет.
Я выкатила глаза.
- Если Ричард не спросит конкретно: "Будет ли сегодня присутствовать Рафаэль в качестве союзника Аниты?" - я не обязан отвечать. А добровольно стучать я не побегу.
- Это как-то сильно обрезает твой обет повиновения, не находишь?
- Я верен Ричарду. А если с тобой сегодня будут крысы, это Ричарду на пользу, а не во вред.
Я кивнула:
- Иногда приходится скрывать что-то от Ричарда для его же пользы.
- К сожалению, - вздохнул Джейсон.
Я отдала телефон Натэниелу, который положил его на пол среди моих вещей. Я глянула на часы. Десять утра, мы уже проспали часов шесть с небольшим. Пора начинать день. Урра! Еще несколько часов до пробуждения Жан-Клода.
Я завернулась в одеяло. Натэниел перевернулся набок, рука лежит поперек моего живота, одна нога переплетена с моими. Вторая его любимая поза для сна, хотя мне часто приходилось его отодвигать, чтобы заснуть самой. Но сейчас я не спала, а думала, так что все путем.
Он потерся щекой о мое плечо, и слабое движение нижней части торса прижало его ко мне. Под шелковыми шортами он был стоячий и твердый. Утро, он мужчина, так что это нормально. Обычно я бы не обратила внимания - то, чего стараешься не замечать, но сегодня... сегодня от этого ощущения у меня внизу живота свернулся спазм. Голод пробежал как огонь, сквозь меня, поверх, внутрь.
Натэниел застыл неподвижно.
Джейсон сел, потирая голые плечи:
- Что это было?
Я пыталась не шевелиться, не дышать, замереть, как Натэниел. Я пыталась думать о чем-нибудь другом, не о тепле его тела, прижатого к моему. Не ощущать упершейся в меня готовой твердости из-под атласа спортивных шортов. Схватив простыню, я одним движением сорвала ее с нас обоих и смотрела вдоль его тела, наших тел, стиснутых вместе. Шорты облегали его сзади, как вторая кожа. Ardeur бился во мне новым пульсом, который я никогда раньше не ощущала, и мои зверь восстал с ним из глубин. Будто они были связаны накрепко. Голод терзал меня, и зверь проснулся вместе с ним, заворочался, как ленивый кот, потягиваясь и не сводя глаз с мыши. Только то, что кот хотел сделать с мышью, было не только против законов природы, но и физически невозможно. Беда была в том, что мышь пахла ванилью и мехом и была теплой и набухшей. Я хотела перевернуть его на спину, сорвать с него шорты, увидеть то, что ощущала. Я хотела лизнуть его в грудь, ниже, в живот и... Видение было так сильно, что мне пришлось закрыть глаза. Но видение было не единственной проблемой. Запах, сладкий запах его кожи, неодолимое желание навалиться на него, даже не для секса, а чтобы вымазать себя его ароматом, надеть как платье.
- Анита! - Это позвал Джейсон. - Что происходит?
Я открыла глаза. Он склонился ко мне, приподнявшись на локте, и ardeur расширился, охватив и его. Он не различал. Я тронула лицо Джейсона, погладила по щеке, провела пальцем по полным губам.
Он отодвинулся, чтобы сказать:
- Жан-Клод говорил, что ты получила от него голод, его инкуба. Я не верил... - моя рука полезла ниже, на шею, на грудь... - до этой минуты.
Рука остановилась у него над сердцем. Оно билось под моей ладонью, и вдруг я ощутила в ней собственный пульс, будто сердце мое скользнуло через руку в ладонь к его телу.
- Спроси меня, зачем Жан-Клод заставил меня сегодня здесь остаться.
Я только глядела - не могла думать, не могла говорить. Я только чувствовала его сердце, почти ласкала его. Оно забилось сильнее, быстрее. Мое сердце стало его догонять, и они забились вместе, и было невозможно сказать, когда замирает одно и начинает биться другое. Его сердцебиение ощущалось у меня во рту, будто билось оно во мне, оно ласкало нёбо, будто я уже впилась в него зубами.
Я закрыла глаза и попыталась отвлечься от приливов и отливов его тела, его тепла, его голода.
- Жан-Клод боялся, что ты попытаешься съесть Натэниела. Я должен был сделать так, чтобы этого не случилось, - сказал он с придыханием.
Я поднялась, и руки Натэниела обжали мне талию, его лицо прижалось к моему боку. Я села рядом с Джейсоном, и соблазнительная тяжесть Натэниела повисла на мне. Рука моя оставалась на груди у Джейсона, на его сердце. Ему бы надо было отодвинуться, но он не стал. Я ощущала желание, голод, владевший им. Это было чистое желание - не силы, ничего такого, - он желал именно меня. Не любовь, но своего рода чистота. Он просто меня хотел. Я вгляделась ему в глаза, но там не было обмана, не было задних мыслей. Джейсон не хотел укреплять свою власть, не хотел обретать мистическую энергию, но просто хотел быть со мной, держать меня в объятиях.
Джейсона я всегда считала чем-то меньше, чем другом. Этакий забавный молодой тип, которого не надо принимать всерьез. Ardeur Жан-Клода дал мне заглянуть в его сердце, и оно оказалось таким чистым, какого я давно не видела.
Я поглядела на прильнувшего ко мне Натэниела. Его сердце я тоже знала. Он хотел меня физически, но еще больше он хотел, чтобы я хотела его. Он хотел принадлежать мне во всем. Он жаждал безопасности, своего угла, кого-то, кто будет о нем заботиться и о ком можно заботиться самому. Во мне он видел все, что утратил за годы жизни. Но видел он на самом деле не меня, а свой желанный идеал.
Я погладила его по руке, и он уткнулся в меня. Оглянувшись на Джейсона, я дала своей другой руке упасть с него, но при этом будто что-то из него вытащила: его сердце все еще билось в моем теле. Для этого нам не нужно было прикосновение.
То, что Джейсон хочет меня без всяких дополнительных мотивов, вызвало у меня желание его вознаградить. Заставило чуть полюбить его. Это желание победило голод, укротило моего зверя, дало возможность думать.
- Прочь, вы оба, прочь!
- Анита, это ты?
- Джейсон, уходи! Забирай его и уходи!
- Я не хочу уходить, - возразил Натэниел.
Я схватила его волосы в горсть и вздернула его на колени. В его глазах я думала увидеть страх или обиду за такое предательство, но увидела только готовность. Используя его волосы как рукоять, я подтянула его к себе почти лицом к лицу. У него колотилось сердце, тело наполнялось радостным предвкушением, когда я подтягивала его к себе. Натэниел никогда не скажет мне "нет".
А если тебе не могут сказать нет, то получается изнасилование или вроде того. Во мне бушевал ardeur, заставляя дышать прерывисто и со всхлипом. Мне хотелось поцеловать Натэниела, наполнить его рот своим языком. Но я знала, что, если я это сделаю, станет поздно.
Голос у меня звучал придушенно:
- Когда я тебе говорю "уходи", ты уходишь. А теперь прочь от меня!
Я отпустила его волосы настолько резко, что он свалился спиной на кровать. Джейсон уже стоял с другой стороны, оттаскивая от меня Натэниела, подталкивая его к двери. Глядя на них, мне хотелось заорать или заплакать. Они так хороши сейчас для питания! Воздух сгустился от взаимного желания, а я их выгоняю. И все еще ощущаю биение их сердец, как конфетку на языке, как двойное эхо моего сердца.
Я закрыла глаза и заорала - без слов, полный боли крик. Как будто голод вдруг допер, что я делаю - отсылаю их. Он бушевал, выдавливая из меня рваные стоны быстрее, чем я успевала дышать. Я лежала на кровати среди шелковых простынь, извиваясь и вопя. Вдруг нахлынуло воспоминание - не мое, об этой неудовлетворенной нужде, запертой во тьме, где ни одна рука не коснется тебя, ничья кожа не сольется с твоей. Я ощутила тончайший край бешенства Жан-Клода после этого наказания. Он исцелился, но память еще болела.
Чьи-то руки прижимают меня к кровати. Я открыла глаза - это Джейсон и Натэниел. Каждый из них держал меня за руку и за ногу. Каждый из них мог бы поднять небольшого слона, но мое тело, извиваясь, подбрасывало их, заставляло бороться со мной.
- Анита, ты себя ранишь, - сказал Джейсон.
Я поглядела на себя и увидела на руках и ногах кровавые царапины. Наверное, это сделала я, но не помнила как. Вид этих кровавых ниток меня успокоил, заставил затихнуть под их руками.
- Я найду, чем тебя связать, пока не встанет Жан-Клод, - сказал Джейсон.
Я кивнула, боясь говорить - боясь того, что могу сказать.
Он оставил Натэниела меня держать, но в одиночку это можно было сделать, лишь держа мне руки и прижимая телом к постели. Не полный контроль, но так он помешает мне себя ранить.
Волосы Натэниела упали на наши тела с сухим шорохом, и мир стал виден лишь сквозь этот занавес. Его аромат, как теплый пресс, повис между ним и мной. И еще слышался запах свежей крови. Мой зверь рвался лизать раны, питаться на моей коже или, того лучше, открыть раны на Натэниеле и питаться на нем. От одной этой мысли меня свело желанием, я задергалась, не в силах удержаться, пока не освободила ноги, и только одежда нас разделяла. Он издал какой-то звук - не то протест, не то еще что-то.
Я подняла руки с кровати, почувствовала, как напряглись у него мышцы, заставляя меня лечь обратно. Для него меня так держать - не должно было стоить усилий. Кроме голода, я от меток или от зверя обрела еще другие качества. Натэниел был сильнее меня, это я ощущала. Но есть вещи помимо силы, которые помогают в борьбе. Я снова подняла руки с кровати, всего на пару дюймов, и он снова надавил, заставляя меня лечь. Но, получив достаточно места, я повернула правую руку в сторону его большого пальца и освободилась.
Тогда я приподнялась, целуя его в грудь, и он застыл. Я его укусила - нежно, и он слегка и тихо вскрикнул. Я стала лизать дорогу вверх по его груди, пока он все еще держал меня за левую руку, все еще прижимал нижней частью тела. Языком я пощекотала ему сосок, и он задышал быстрее. Охватив сосок зубами, я вдавила их в кожу, в плоть. Он затрепетал на мне, тело его так дернулось, что мне пришлось быть аккуратной, чтобы не прорвать кожу. Но я держала, и он стал стонать, и когда я отпрянула, то увидела почти идеальный отпечаток собственных зубов.
Я лежала на спине и глядела на укус, на сосок в его середине, и меня охватывала радостная дрожь, волна восторга и чувство... обладания. Я его пометила.
Я освободила левую руку, и он не стал ее держать. Он лежал, приподнявшись на вытянутых руках, прижимаясь ко мне бедрами, волосы его окружили нас каскадом. Он глядел на меня, и лицо его искажал голод. Мне не надо было говорить, как ему хочется, чтобы я окончила только что начатое.
Я приподнялась поцеловать его, и его губы затрепетали под моими. Поцелуй был долгий и страстный, и он застонал горлом и вдруг свалился на меня, прижимая всем весом, и мы сцепились ртами, руками, телами в одно целое в гнезде этих роскошных ванильных волос, будто в теплом атласе. Натэниел целовал меня так, будто хотел забраться внутрь через рот, и я открылась ему, чтобы он исследовал меня, пробовал на вкус, на ощупь. И не его рука под моим топом, мнущая груди, привела меня в чувство. Это были мои руки у него в шортах, охватившие смуглую гладь ягодиц. Я смогла восстановить самообладание, бороться с желанием, с голодом. Куда, к чертовой матери, подевался Джейсон? Я бросила целовать Натэниела, бросила его трогать, но его руки, его рот бродили по моему телу. Так силен был его голод, так силен. Я не могла встать и уйти. У меня просто нет нужной силы.
- Натэниел, перестань.
Его рот сквозь атлас топа прижался к моей груди. Кажется, Натэниел меня не слышал.
- Натэниел, перестань! - Я рванула его за волосы, прочь от меня. Топ промок там, где он присосался, Глаза у него помутнели, он будто и не видел меня. - Натэниел, ты меня слышишь?
Наконец он кивнул:
- Да.
Любой другой возмутился бы, что его так остановили, но он смотрел на меня, и глаза его приобретали осмысленность. Он просто сделал, что я сказала, и ждал, что я скажу дальше. Я не понимала Натэниела; даже зная желания его сердца, я не могла его понять. Слишком мы были разные, но сегодня эта разница могла нам помочь.
Я не стану, я не могу иметь секс с Натэниелом. Но я не могла и полностью остановиться. Мне надо было питаться. Надо было вонзить зубы в его плоть, окунуться в его похоть, я не могла иначе.
- Слезь с меня.
Он перевернулся на спину, глядя на меня, лежа в озере собственных волос, похожих на рыжеватую раму вокруг его тела. Я хотела видеть его целиком на фоне волос, и надо было только стянуть шорты с изгиба его тела. Видение было таким сильным, что я закрыла глаза, стала глубоко дышать. Необходимость до него дотронуться хлестала меня почти до боли, будто ardeur мог меня заставить это сделать. Может, и мог. Но я могу управлять тем, как именно я буду трогать Натэниела. Это хотя бы было мне подконтрольно.
Я открыла глаза и увидела, что он смотрит на меня снизу вверх своими невозможными сиреневыми глазами.
- Перевернись на живот, - велела я хриплым голосом.
Он перевернулся, ни о чем не спросив, и это напомнило мне, насколько он беспомощен в руках любого доминанта. Он всегда будет делать то, что ему говорят, что бы ни сказали. Это помогло мне взять себя в руки - понимание, что я сейчас за него отвечаю. Какой-то контроль я должна сохранить, потому что у него нет никакого.
Взяв горстями его густые волосы, я оттолкнула их в сторону, как подобравшегося зверя. Обнажилась четкая гладкая линия спины. Он повернул голову набок и смотрел на меня сквозь толщу волос. В нем не было страха - было бесконечное терпение, готовность и голод.
Я встала над ним на четвереньки, оседлала его тело и прильнула ртом к коже. Я пролизала дорожку от плеча до плеча, но этого было мало. Я укусила его, слегка, и он чуть шевельнулся подо мной. Я укусила сильнее, и он чуть пискнул. Я сжала зубы так, что ощутила его плоть во рту, его мясо. Мне хотелось порвать его, съесть его в буквальном смысле. Желание было почти неодолимым. Я рухнула на него, прильнув щекой к его спине, и лежала, пока не овладела собой. Но аромат его кожи, ее гладкость под моей щекой, подъемы и спады дыхания подо мной - это было слишком. Я не съем его буквально, но напитаться мне надо.
Я укусила кожу спины, втянула ее в рот и не стала останавливаться на этот раз, пока не ощутила металлическую сладость крови. Для того, что хотел завершить зверь, крови было мало. Но я отодвинулась от раны и пошла дальше. Я покрывала спину Натэниела следами своих зубов, и все чаще в них оказывалась кровь. Как будто чем больше я это делала, тем труднее было контролировать себя.
Тело напрягалось от запаха свежей крови, наполняло меня жаром и страстями скорее пищевыми, чем сексуальными. Я сидела верхом, глядя на его спину, на свою работу. Кровь текла тонкими капельками из нескольких ран, но в основном были только отпечатки зубов. И этого было мало.
Я скользнула руками под его шорты сзади, осторожно проведя ногтями по коже. Он задергался, попытался подняться на кровати, и я толкнула его назад.
- Нет, - сказала я, и он затих под моими руками.

Предыдущая страница 11 Следующая страница


Нарцисс в цепях 12

И я стянула с него шорты, оставив его голым. Расставив ему ноги так, чтобы можно было вставить между ними колено, я нагнулась к этой гладкой нетронутой коже и отметила ее зубами. Здесь больше можно было набрать плоти в рот, и более мягкой. Я наполняла рот, пускала кровь красными горячими кругами, пока не услышала, как он постанывает. И не от боли.
Я поднялась на колени и стала глядеть на раны, и мне хотелось ранить его еще и еще.
Тогда я сбросила топ и шорты. Обнаженным телом я навалилась на его голую спину, на ягодицы, растирая по телу кровь из его ран. "Да, да, да!" - повторял Натэниел, тяжело дыша. Голод его давил, как тяжесть, как тяжелая туча, нависшая над нами. Она душила, отнимала возможность мыслить - так он этого хотел. Этого, не секса, а вот этого. Он так давно хотел, чтобы я его подавила, подчинила, взяла.
Мика меня хотел, но это было желание относительно незнакомого мужчины. Мужчины, который хочет красивую и сильную подругу. Но у Натэниела было другое. Его желание нарастало, годами, в минуты тысячи близостей, тысячи отказов. Оно нарастало как давящая тяжесть в теле, в уме. Оно давило его к земле, заполняло его, и он не мог от него избавиться. Я поняла, почему Жан-Клод сказал, что мы кормимся от тех, к кому нас уже тянет. Намного больше можно было взять от Натэниела, и долгая наша история превратила эту еду в пир.
Я спускалась по его телу, впиваясь в кожу, на этот раз уже не пуская кровь. Потом я легла щекой на его ягодицы, борясь с собой, чтобы не запустить руку вокруг, спереди. Борясь с растущим желанием. Я не буду его трогать, так - не буду. Когда я смогла себе довериться, я расставила ему ноги как можно шире и пошла вниз, кусая, метя нетронутые зоны, подбираясь, пока я не увидела его, зажатым между телом и кроватью. Я хотела лизнуть его туда, покатать яички во рту. Но я себе не доверяла. Я уже покрыла кровью его спину и ягодицы, и я не была в себе уверена, не могла ручаться, что я сделаю и что нет. И я пошла ртом обратно, не тронув его, и его вожделение и мое били как летние молнии, почти сюда, почти сюда. Я пробежала языком по тонкому краю кожи позади яичек, и Натэниел вскрикнул.
Я всосала кожу, втянула ее в рот длинной полосой, обрабатывая ее языком и зубами, и давление разорвалось, как разрывается бурей долго собиравшаяся гроза. Он выкрикивал мое имя, а я полосовала ему ляжки ногтями и боролась с двумя видами голода, каждый из которых подмывал оторвать, откусить эту тонкую полоску кожи. Когда все кончилось, я оторвалась от него чуть-чуть, чтобы увидеть, что я его не пометила, даже не пометила зубами. Я лежала на кровати меж его ног, одной рукой обняв его за бедро, другая оказалась подо мной, и слушала, как стучит мое сердце.
Мы лежали неподвижно, если не считать судорожного дыхания. Какой-то звук заставил меня посмотреть поверх ноги Натэниела, приподнявшись с гладкой, израненной кожи его ягодицы.
Посередине комнаты стоял Джейсон, держа в руках что-то вроде кандалов. Глаза у него были чуть навыкате и дыхание чуть чаще обычного.
Мне надо было бы смутиться, но ardeur насытился, зверь свернулся внутри меня как довольный кот. Слишком мне было хорошо, чтобы смущаться.
- Ты давно уже смотришь? - Даже мой голос звучал лениво и довольно.
Ему пришлось прокашляться, чтобы ответить:
- Прилично уже.
Я снова залезла на Натэниела, вытянувшись вдоль, приложилась щекой к его лицу и шепнула:
- Как ты?
- Хорошо. - Это был шепот.
- Я тебе не очень больно сделала?
- Это было... чудесно. Боже мой, это было... лучше, чем я себе воображал.
Я встала, погладила его по волосам, повернулась к Джейсону, все еще стоящему посреди комнаты.
- Почему ты меня не остановил?
- Жан-Клод боялся, что ты вырвешь Натэниелу горло или сделаешь что-нибудь в этом роде, грязное. - Голос Джейсона вернулся к норме, только чуть-чуть слышалась в нем неуверенность. - Но я смотрел. И каждый раз, когда я думал, что пора вмешаться, ты брала себя в руки. Каждый раз, когда мне казалось, что ты теряешь контроль, ты его обретала. Ты оседлала голод, ты укротила его.
Я ощутила, что Жан-Клод проснулся, вздохнул впервые. Он меня тоже ощутил, ощутил, как я лежу голая на теле Натэниела, учуял запах свежей крови, ощутил, что я напиталась, и хорошо. Я почувствовала, что он идет ко мне, спешит ко мне, привлеченный запахом крови, теплой плотью, сексом - и мной.

Глава 16

- Жан-Клод идет, - сказал Джейсон.
- Я знаю.
Джейсон подошел к изножью кровати и стал смотреть на нас, на меня. Его глаза не отрывались от меня. Почти все мое тело было скрыто боком Натэниела, но он смотрел на то, что было открыто. Если бы я не заглянула раньше в его сердце, я бы разозлилась. Или велела бы ему перестать, но сейчас я не знала, что сказать. Он хотел меня ради меня самой, не навсегда, а на ночь, на день, на неделю, иногда. Чувства Джейсона ко мне были, наверное, самыми не осложненными из всех, которые испытывали ко мне в жизни мужчины. Отсутствие сложности имеет свои хорошие стороны, даже когда ardeur уже прошел.
В тот момент, когда я подумала "прошел", мне стало ясно, что я не права. Голод притаился под поверхностью. Как при варке: чтобы не хлынуло через край, делаешь малый жар. Мне жара на сегодня хватило.
Мы с Джейсоном переглянулись. Не знаю, что было бы нами сказано, но тут открылась дверь. Это был Ашер. Его комната была ближе к нам, чем зал гробов, но я его не ждала. Золотые волосы лежали правильными волнами на плечах. Вампиры не ворочаются, когда "спят", потому нет проблем с волосами после пробуждения. Халат был сочного коричневого цвета, надет поверх таких же пижамных штанов. Грудь была раскрыта, и халат развевался, как пелерина.
Он подошел к кровати, но смотрел лишь на Натэниела, на кровь.
- Я почувствовал... - Он поднял глаза на меня, и я уставилась на него поверх тела Натэниела. - Я слышал зов.
- Я тебя не звала.
- Сила позвала, - ответил он и припал на колени возле кровати. - Это ты сделала?
Я кивнула.
Он потянулся ко мне, будто хотел тронуть мое лицо, и отдернул руку. Будто коснулся в воздухе чего-то, что его испугало. Он поднес руку к лицу, понюхал ее, потом лизнул, будто что-то попробовал.
- Можно мне попробовать твоего pomme de sang? - спросил он.
Так по-французски называют "яблоко крови" - эвфемизм для человека, который служит регулярным донором у какого-нибудь вампира. Мне отчасти хотелось возразить против этого термина, но я сейчас питалась от Натэниела, даже попробовала его кровь. Требовать изменения формулировки было бы мелочной придиркой, как подсказывала мне совесть. Лопату надо называть лопатой.
- Как именно попробовать?
- Лизнуть его раны.
Такое предложение должно было мне не понравиться, но как-то мне было все равно. Я нагнулась посмотреть в глаза Натэниела.
- Ты не возражаешь?
Он кивнул, не отрывая лица от подушки.
- Угощайся, - разрешила я.
Ашер наклонился к спине Натэниела, к ране над талией. Его голубые глаза смотрели вверх, на меня, как смотрят на противника на татами - нельзя отвернуться, чтобы не пропустить нападения. Так смотрят львы на водопое - подняв глаза, высматривая опасность.
Натэниел чуть пискнул, когда Ашер лизнул его рану. Она уже перестала кровоточить, но когда вампир провел языком, кровь выступила снова. Слюна вампиров содержит антикоагулянт, но я никогда раньше не видела его действия так явно.
Я прильнула ближе к Натэниелу, переплетя с ним ноги. Разрешения я не спрашивала, потому что он мой и потому что достаточно хорошо его знала. Он будет не против, а целиком за.
Приблизив рот к другой ране, которая тоже перестала кровоточить, я лизнула. Сладкий медный вкус крови, и густой, сочный вкус кожи, и еще... мяса. Я будто знала, какой он будет на вкус, если я начну его съедать.
Зверь загорелся огнем на коже, как что-то трепещущее, живое. И зверь Натэниела откликнулся ему, мечась, клубясь, будто я видела его под кожей юноши, прямо под ребрами, будто чувствовала на ощупь, как он лежит в сердце его тела. В этот момент я знала, что могу призвать этого зверя, могу заманить его в превращение еще задолго до полнолуния. Я была его Нимир-Ра, а это куда больше, чем просто доминант.
Глаза Ашера заволокло бледно-голубым огнем, и он казался слепым, когда лизал рану. Он таращился мне в лицо поверх тела Натэниела, наши глаза были на одном уровне, пока мы пробовали вкус ран. Моя рана стала кровоточить чуть больше, но не так сильно, как рана Ашера. Я не была настоящей кровопийцей - я питалась иными вещами, - и, глядя поверх тела Натэниела, я чувствовала, как он дышит чаще, и знала, что эти иные вещи уже готовы, только протяни руку.
Рука Ашера скользнула по телу Натэниела и наткнулась на мое бедро, закинутое на ногу Натэниела. От прикосновения что-то вспыхнуло между нами, будто ardeur его узнал, будто ему было знакомо это касание.
Я оторвалась от раны, на секунду взяла себя в руки. Что-то на моем лице, наверное, заставило Ашера убрать руку.
Тут вошел Жан-Клод. Он был одет в черный халат с черной меховой оторочкой у воротника, подола и на рукавах. Черные волосы сливались с мехом, и нельзя было сказать, где кончается одно и начинается другое. В последний раз, когда я видела его в халате, я сказала, что хорошо бы надевать под халат еще что-нибудь. Сейчас я надеялась, что он этого не сделал.
При виде его ardeur снова вскипел во мне. У меня перехватило дыхание, внизу живота сжался спазм такой силы, что я застонала.
- В ней твой инкуб, - сказал Ашер Жан-Клоду, и я перевела взгляд на него.
- Oui. - Жан-Клод плавно обошел кровать и встал с другой стороны от Ашера.
- На вкус в ней ощущаешься ты, и еще - Белль Морт.
- Oui, - повторил Жан-Клод. Я отвернулась от Натэниела и смотрела, как он движется. Перевернувшись, я открыла себя спереди, и во мне еще оставалось достаточно от меня прежней, чтобы я перевернулась на живот.
- Оууу! - произнес Джейсон. Я не обратила внимания.
Жан-Клод приподнял полы, чтобы залезть на кровать. Открылась длинная бледная линия кожи от плеча до живота. Повинуясь неодолимому порыву, я развязала на нем пояс, обнажая все тело. Но сама осталась лежать, наполовину прильнув к Натэниелу, потому что боялась шевельнуться. Боялась приблизиться к Жан-Клоду, потому что не доверяла себе.
Слишком много во мне осталось от меня, чтобы предаться любви с Жан-Клодом на глазах у других мужчин. Но это "много" истончилось до листка фольги, поблескивающего в темноте, не очень верящего в собственное существование.
- Голод узнал Ашера, - сказала я. - Это потому, что он твой, или потому, что он - ее?
- Ее? - переспросил Жан-Клод.
- Ее, Белль Морт.
- Не знаю.
Он был уже так близко, что край халата задел меня. Я увидела тонкую линию бледной кожи ниже пояса, где распахнулся халат. Тоненькую-тоненькую белую полоску, но стало ясно, что под халатом - только сам Жан-Клод.
Я хотела распахнуть халат, увидеть его целиком. Не думая, будто сама того не желая, я сказала вслух:
- Распахни халат.
И удивилась, будто не узнала своего голоса. Сама я тут же закрыла глаза, стараясь подумать.
- Это нормально, ma petite. Когда напьешься крови, она наполняет живот, но вожделение... - Дразнящее прикосновение меха к коже. - Вожделение с тобой всегда, никогда не исчезает до конца и никогда полностью не удовлетворяется.
Меховой манжет гладил меня по талии, по бедру, по ляжке, по икре. Дойдя до пальцев ноги, он двинулся обратно, но теперь сзади, и касался ягодиц, поясницы, плеча.
Я лежала под его прикосновением, утратив дар речи, неспособная дышать. Когда мех стал гладить мне лицо, я схватилась за край халата и отвела от себя.
- Выгони всех.
Я еле могла шептать.
- Я ничего не могу, пока не напитаюсь, ma petite, ты сама знаешь.
- Да, кровяное давление. - Мысли пробивались с трудом. - Тогда питайся, только...
- Поскорее, - тихо закончил он.
Я кивнула.
Он высвободил рукав из моих пальцев и посмотрел на Джейсона, который стоял, глядя на весь этот спектакль.
- Приди, pomme de sang, приди и возрадуйся вознаграждению за твою жертву.
Фраза прозвучала как-то странно-официально; я никогда еще не слышала такой формулировки.
Я думала, что Джейсон подойдет к кровати, где стоял Жан-Клод, но он этого не сделал. Он перевернулся через спинку таким плавным движением, будто это вода перетекла, будто его кожа содержала энергию стихии, несвойственную телу из мяса и костей.
Джейсон оказался на коленях с другой стороны от Жан-Клода. Движение его тела я ощущала языком - не только биение сердца, но и каждая дрожь, каждый пульс наполняли мне рот. Я ощущала его желание - не меня, но того, что предлагал Жан-Клод. Он радостно рванулся к вампиру, тем захватывающим дыхание движением, которое обычно берегут для секса. Они встали как зеркальные отражения, оба на коленях, оба смотрят друг на друга поверх меня.
- Я оставляю вас с вашими pomme de sang и друг с другом.
Ашер стоял возле кровати, завязывая пояс халата. Стоял он очень прямо, как знатные дворяне на древних портретах, но как-то все же горбился внутри халата.
Я перевернулась на живот, глядя на него пристально, пытаясь прочесть выражение его лица, позу тела. Я видела неловкость, даже боль. Наверное, это отразилось на моем лице, потому что Ашер опустил глаза, дивные золотые волосы упали на покрытое шрамами лицо, так что когда он снова поднял взгляд, не видно было ничего, кроме безупречной половины лица и одного синего, как лед, глаза.
На меня нахлынуло внезапное воспоминание о другой кровати в огромной темной комнате, окруженной десятками свечей, где тени двигались и рвались при малейшем дуновении воздуха, даже взмахе бледной руки. Я лежала в этой дрожащей золотистой тьме в объятиях бледной черноволосой женщины. Я смотрела на нее снизу вверх, и лицо ее было будто вырезано из алебастра, с идеальной формы красными губами, а волосы ее были тьмой ночи, созданной из пушистого шелка, и они вуалью спадали на ее обнаженное совершенство. Глаза светло-карие, как темный мед. Я знала, что это Белль Морт, будто всегда знала это лицо.
Открылась дверь, и вошел Ашер, одетый в халат более изысканный, более тяжелый, чем был на нем сейчас. Но он все равно горбился в нем, заматывал его вокруг тела, и боялся. Я видела на его лице шрамы - свежие, красные, и это было... больно. У меня дыхание перехватило при виде этого уродства. Я встала на колени, потянулась к нему, двигая телом, в котором я никогда не была. Это Жан-Клод тянулся к Ашеру столько веков тому назад. Но она лежала голая и идеальная, все изгибы, все тайны были открыты в свете канделябров, и она заставила его отвернуться. Не помню слов, которые она сказала - помню только выражение ее лица, невероятную надменность, отвращение. Помню лицо Ашера, когда он отвернулся от нее к Жан-Клоду - ко мне. Страдание в глазах, и движение головы, которым он сбросил на лицо эти восхитительные волосы, пряча шрамы. Это впервые я увидела, как он это делает - прячется от нас.
Я ощутила ее руки на нашем теле, когда она повернулась к нам снова, будто Ашера здесь больше не было, но мы помнили его взгляд, его силуэт, когда он вышел.
Я заморгала и снова оказалась в спальне Жан-Клода, глядя на Ашера в коричневом шелковом халате, как он идет к двери. При виде этой линии плеч, его осанки у меня перехватило дыхание, горло сжалось, в глазах стало горячо от несказанного и непролитого.
- Не уходи, - услышала я свой голос и глянула на Жан-Клода. На его лице ничего нельзя было прочесть, но на миг я увидела его глаза, и та боль, что испытывала я, была лишь бледной тенью его страданий.
Ашер остановился, повернулся, волосы спадали на лицо, халат закрывал остальное. Он ничего не сказал, только смотрел на меня, на нас.
- Не уходи, Ашер, не уходи!
- Почему? - спросил он голосом настолько безразличным, насколько смог.
Я не могла сказать ему о нашем общем воспоминании. Это звучало бы как жалость, а на самом деле это было все-таки другое. И никакая удачная ложь не приходила на ум. Но на самом деле ложь здесь не годится - только правда исцеляет.
- Я не могу смотреть, как ты вот так уходишь.
Он перевел взгляд с меня на Жан-Клода, и в этих глазах был гнев.
- Ты не имел права делиться с ней этим воспоминанием.
- Я не выбираю, что узнает и чего не узнает ma petite.
- Отлично, - сказал Ашер. - Теперь ты знаешь, как она выбросила меня из своей постели. Из его постели.
- Это был твой выбор, - возразил Жан-Клод.
- Как ты мог бы выдержать мое прикосновение? Я сам его выдержать не могу.
Он стоял у двери, повернув голову вбок, и видна была только волна золотых волос. В голосе его звучала горечь, как иногда звучит радость - горечь, которую трудно проглотить, как ком битого стекла. Голос и смех у Ашера были не так хороши, как у Жан-Клода, но горечь и сожаление у них были одинаковы.
- Почему? - спросила я, заранее зная ответ.
- Что почему?
- Почему она тебя выгнала?
Жан-Клод у меня за спиной пошевелился, и я поняла две вещи. Во-первых, он закрылся щитом от меня, от всех нас, чтобы я не могла его ощутить. Во-вторых, даже по движению его тела я поняла, что он не слишком доволен.
Ашер схватился за волосы и отбросил их с лица, выставив шрамы на свет.
- Вот, вот! Наша госпожа коллекционировала красоту, а я больше не был красивым. Ей было больно меня видеть.
Он опустил волосы обратно. Они упали на шрамы, скрыли их. Он уже почти перестал их прятать, когда был здесь, в Цирке. Я уже забыла: когда он только приехал в Сент-Луис, он автоматически их прятал, как только на него смотрели. Использовал любую тень, любую игру света, чтобы скрыть шрамы и подчеркнуть красоту нетронутых участков. Потом при мне он это делать перестал.
У меня сердце сжалось, когда он сделал это снова.
Я пыталась удержать на себе простыню, подползая к краю кровати, но она запуталась, и ее прижимало весом Джейсона и Жан-Клода. Хрен с ним, здесь все уже это видели. А мне главное - стереть с лица Ашера это выражение боли и обиды, это важнее стеснительности.
Джейсон убрался с моей дороги, не сказав ни одного язвительного слова. Просто неслыханно! Я сползла с кровати и пошла к Ашеру, а тем временем на меня, как подброшенные в воздух карты, сыпались другие воспоминания. Сколько раз он видел, как Жан-Клод, Белль Морт, или Джулианна, или многие другие идут к нему без одежды, охваченные страстью. И даже Жан-Клод предал его. Эта тень в его глазах складывалась из чувства вины. Вины за то, что не спас Джулианну, за то, что не спас Ашера. Но Ашер считал, что эта тень - признак отвращения, что Жан-Клод касается его только из жалости. Но это была не жалость - воспоминание сказало мне ясно, - это было страдание. Они постоянно напоминали друг другу, как друг друга предали: постоянная память о женщине, которую оба любили и потеряли, и теперь у них осталась только боль. Ашер превратил ее в ненависть, а Жан-Клод просто отвернулся.
Я шла сквозь воспоминания, будто сквозь паутину - нити, которые щекочут кожу, прилипают, но не останавливают. Ашер держал руки за спиной, прижав их телом к двери, и я знала зачем. "Дар" Жан-Клода говорил мне, что Ашер хочет до меня дотронуться и боится не удержаться, если руки будут спереди. Но на самом деле он не меня хотел коснуться. В каком-то смысле он был как Натэниел: он видел то, что хотел видеть, а не то, что было перед ним.
Я коснулась его волос, спадающих на лицо. Он вздрогнул. Я отвела волосы с его лица, привстав на цыпочки, одной рукой слегка опираясь на его грудь для равновесия. Он отодвинулся, шагнув в комнату. Я схватила его за халат, но он отвернулся, и открылась нетронутая сторона его груди.
- Ашер, пожалуйста, взгляни на меня.
Он не повернулся, и мне пришлось обойти его. При моем малом росте я, стоя перед ним, могла заглянуть под упавшие на лицо волосы. Он снова отвернулся, и я потянулась вверх, взяла его ладонями за лицо, повернула, чтобы он на меня взглянул. Телом я придвинулась к нему - опять же для равновесия, и ощутила его неохоту, желание отодвинуться. Но он не шевельнулся. Руки он держал за спиной, будто связанные.
Кожа под одной моей рукой была такой гладкой, а под другой - невероятно грубой. Он мог бы сопротивляться, но не стал и позволил мне повернуть его лицо.
Я обернула руки густотой золотых волос, убрав их с лица, и вгляделась. Глаза, невозможные светло-голубые глаза, были будто не настоящие, как глаза сибирской лайки. Полные губы манили к поцелую, нос создавал совершенный профиль. Даже шрамы, начинавшиеся на правой стороне, были частью самого Ашера - еще одной его чертой, которую я любила. Я всегда думала, что эмоции, которые Ашер у меня вызывает, идут из воспоминаний Жан-Клода тех времен, когда они были любовниками, товарищами в течение двадцати лет. Но сейчас, глядя на него, я поняла, что это еще не вся правда.
Я помнила его тело гладким и совершенным. Но не об этом я думала, когда вспоминала Ашера. Я его воображала таким, какой он сейчас, и все-таки любила. Не так, как любила Жан-Клода или Ричарда, но это тоже было настоящим - и моим. Может быть, этого чувства не было бы, не будь у меня воспоминаний и эмоций Жан-Клода, на которых оно строилось, но, каков бы ни был фундамент, чувства к Ашеру были только мои и ничьи больше. С чувством, похожим на потрясение, я поняла, что не в каждое сердце могу заглянуть. Я обернулась на Жан-Клода, пытаясь глазами задать вопрос, о котором думала.
- Чтобы знать чье-то сердце, ma petite, ты должна открыть свое.
Это не был упрек - просто информация.
Я повернулась обратно к Ашеру, и что-то было в его глазах - смесь вопроса и страдания, будто он ожидал, что я как-то сделаю ему больно. Может, он и был прав, но если так, то это будет не намеренно. Иногда самые тяжелые раны наносит тот, кто очень хочет этого избежать.
Я дала чувству, которое испытывала, отразиться в глазах, в лице. Это был единственный дар, который я могла ему поднести.
Его лицо смягчилось, и я увидела в этих прекрасных глазах и радость, и боль. Он упал на колени, слеза скатилась по гладкой щеке. Очень многим было наполнено его лицо.
- Выражение твоих глаз лечит половину моего сердца, ma cherie, но ранит другую.
- Любовь - жуткая стерва, - сказала я глубокомысленно.
Он рассмеялся и обнял меня за талию, шероховатость правой щеки вдавилась мне в живот, и это мне было ценнее всего, что он мог бы сделать. Я гладила его волосы, прижимая его к себе. Глянув на Жан-Клода на том конце комнаты, я увидела на его лице такую поглощающую жажду, что никакие слова ее выразить не могли. Он хотел Ашера и меня. Хотел того, что было у него столько веков назад. Когда-то он сказал Ашеру, что был однажды почти счастлив, и это было в объятиях Ашера и Джулианны. До того, как Джулианна погибла, а Ашер был спасен, но перестал быть золотым мальчиком Белль Морт. Жан-Клода заставили представить Ашера Совету вампиров, чтобы его исцелили. Он отдал сто лет своей свободы за их услугу - спасение жизни Ашера. Потом Жан-Клод сбежал, а Ашер остался, обвиняя Жан-Клода в смерти Джулианны и своем уродстве. Жан-Клод любил двоих и был ими любим, и кончилось это тем, что любовницу он потерял, а любовник его возненавидел.
Мы смотрели друг на друга, и взгляд Жан-Клода кровоточил, как свежая рана. Он хотел триумвиратом укрепить основы своей власти. Он хотел этого, хотел неудержимо, но хотел он еще и другого, и почти неудержимо. Одно из его желаний сейчас обнимало меня за талию, прижимаясь щекой к животу.
Жан-Клод опустил глаза, будто не мог скрыть, что в них. Он мастерски умел напускать непроницаемое, пустое выражение лица. И то, что он не мог скрыть сейчас своих чувств, яснее прочего говорило об их силе. Никакой щит не мог сдержать его эмоций. Они были слишком сильны, они разбивали его тщательно созданное самообладание, и частично я была этому рада.
В этот миг я хотела дать ему то, что ему нужно было больше всего. Хотела, потому что любила его, но не только. Вдруг я поняла, что теперь, когда Ричард покинул нашу постель, стало возможным другое. Я повернулась к Ашеру, глядя сверху на его голову, и знала, что наше с ним объятие исцелило бы в нем что-то, что не может быть исцелено иначе.
Ardeur гудел во мне, горячий, такой жаркий, будто меня трясла лихорадка. Ашер отодвинулся, руки его медленно упали. Он смотрел на меня, и взгляда было достаточно. Я знала, что его тоже терзает голод.
- Горячо, - сказала я. - Раньше всегда твоя сила ощущалась прохладой, даже холодом. Жар был в звере Ричарда.
- Вожделение пышет жаром, ma petite, даже у холоднокровных.
Я повернулась к кровати и как-то резко осознала свою наготу. Нет, мне действительно нужен халат. Не взгляд Жан-Клода заставил меня отвернуться, а Натэниел и Джейсон. Все, кто был в комнате, отвечали мне, каждый по-своему, каждый по своим причинам. Но топливом этого огня было желание у меня внутри.
Ашер чуть пошевелился, что привлекло мое внимание. Я потянулась к нему, чтобы сбросить халат с его плеч, посмотреть, как он упадет на пол. Я обняла себя руками, будто от холода, но холодно мне не было - настала моя очередь не доверять собственным рукам. Куда я ни глядела, соблазн был так силен, что спрятаться от него было негде. Я была в заперта - не в комнате, в собственном желании.
Когда я решила, что могу говорить, не показывая полностью своего смятения, я спросила:
- Это постоянно или это уйдет, когда мы привыкнем к соединенным меткам?
- Я не знаю, ma petite. Хотел бы я иметь возможность сказать тебе что-то более определенное. Если бы ты была истинным моим порождением, истинным вампиром, я бы сказал: да, это постоянно. Но ты - мой слуга-человек. Ты проявляла в прошлом разные способности, и некоторые из них появлялись и исчезали. - Он поднял руки. - Здесь ничего нельзя сказать.
- Это всегда так - никогда не удовлетворяется, никогда не кончается?
- Нет, ты можешь насытиться, но это требует серьезных усилий. Обычно приходится удовлетвориться тем, что можешь не дать желанию тебя подчинить.
- И ты месяцами не питался вот так из опасения, что я этого не одобрю?
- Годами, не месяцами. Да.
Я глядела на него, а Ашер все стоял на коленях передо мной. Я всегда считала, что из нас троих у Жан-Клода самая слабая воля - Ричард, он и я. Сейчас я стояла, боясь шевельнуться, боясь не шевельнуться, желая делать то, что не свойственно мне, что не мое, даже не Жан-Клода. Я знала, что ликантропы говорят о своих животных как о чем-то наполовину отдельном от них - о своих зверях, но никогда мне не приходило в голову, что сила вампиров отчасти похожа на это. Желание, голод такой силы и неодолимости, что они как отдельные сущности, запертые у тебя в сознании, в теле, в крови.
Ашер пошевелился, и я повернулась к нему. Рука моя дернулась погладить его волосы еще до того, как я оказалась к нему лицом, будто мое тело двигалось независимо от мозга и глаз. У него волосы были жестче, больше похожие на мои, чем на детски-мягкие кудри Жан-Клода или Джейсона или на бархатную шелковистость Натэниела. Я запустила руки в волосы Ашера, будто вспомнила, каковы они на ощупь. Что-то среднее между моими волосами и Ричарда, но не теплые, как у Ричарда. Ашер сегодня не питался, и тепла отдать не мог. Я провела кончиками пальцев по прохладной коже и сказала, не глядя на Жан-Клода:
- Как ты это выдержал? Как ты мог все это время сопротивляться голоду?
- Ты новичок, ma petite. Твой самоконтроль никогда не будет слабее. Я учился контролировать себя столетиями.
Я заставила себя перестать ласкать Ашера. Но он взял меня за руку, когда я ее убрала, и нежно поцеловал пальцы. Даже от этого легкого прикосновения у меня перехватило дыхание. И голос мой прозвучал очень слабо:
- Значит, ты можешь обойтись без насыщения желания.
- Нет, ma petite.
Я повернулась к нему, и Ашер большим пальцем стал гладить мою ладонь круговыми движениями. Я вспомнила эти прикосновения как милую привычку, не важно, кто из нас кого держал за руку.
- Ты сказал, что ты не питался так.
- Я не занимался сексом, не соприкасался ни с кем так полно, как ты сегодня с Натэниелом. Но я должен питать свое желание, как должен пить кровь.
- А если нет?
- Ты помнишь, что стало с Сабином, когда он перестал пить людскую кровь?
Я кивнула. Палец Ашера кружил по моей ладони, и у меня внизу живота возник спазм.
- Сабин начал гнить заживо. - Я поглядела в глаза Жан-Клода. - Это бы случилось и с тобой?
Он сел на кровать в своем черном халате. Джейсон сместился вдоль спинки, будто чтобы лучше видеть, а Натэниел остался лежать на животе, как я его оставила, глядя на нас светлыми глазами.
- был один вампир из рода Белль, который отверг желание. Еще он пил только кровь животных и, я думаю, сгнил бы как Сабин, но ему не хватило времени. Он стал стариком за несколько дней. Когда он превратился в морщинистую развалину, Белль велела его убить.
- Но ты же не постарел, так что ты делал?
Вопрос не был обвинением. Я просто хотела знать, потом что ощущала Ашера возле своей руки, как что-то огромное и... как что-то, без чего я жить не могу. Я хотела Натэниела, я хотела Джейсона, я хотела Мику, но не так. Наверное, чувства Жан-Клода довели это до такой степени.
- Можно питаться на расстоянии, без прикосновения, - сказал Жан-Клод.
- Так вот почему твоим первым заведением был стрип-клуб. Ты питался вожделением.
- Oui, ma petite.
- Научи меня питаться на расстоянии.
При слове "расстояние" Ашер притянул мою руку к своей щеке и потерся, как кот. Мне пришлось закрыть глаза на секунду, но я не остановила его.
- Питание издали - плохая замена истинному питанию.
Я открыла глаза и всмотрелась в него через комнату, и сейчас я его уже чувствовала. Я ощущала его голод - по крови, сексу, любви - и прикосновение нашей плоти к его плоти. Он обнял себя руками, как от холода, или тоже не доверял своему телу, которое готово было покинуть кровать и направиться к нам.
- Все равно научи.
- Я не могу, слишком еще рано. Через несколько ночей я тебя обучу, но пока еще твое самообладание недостаточно... полно.
Я хотела сказать: "давай попробуем", но Ашер втянул мой палец в рот длинным влажным движением, и я вдруг лишилась возможности думать.
- Иди ложись, ma petite, - сказал Жан-Клод. - Если ты здесь напитаешься, есть шанс, что ты насытишься достаточно, чтобы не давить на нашего чересчур упрямого Ричарда.
Этой мысли было достаточно, чтобы на миг-другой приглушить желание. Я отняла руку у Ашера, и он не возразил. Сам ужас - находиться в присутствии Ричарда, имея это внутри, - помог начать думать. В обычном состоянии в присутствии Ричарда мне хотелось секса, а теперь...
- Боже мой, еще хорошо будет, если я не разденусь и не навалюсь на него в лупанарии. - Я глянула на Жан-Клода. - Что делать?
- Я еще раз говорю, ma petite: если ты напитаешься сейчас такой богатой добычей, может быть, ты будешь достаточно сыта, чтобы потерпеть. Это все, что я могу тебе сегодня предложить. Можешь просто отложить встречу на несколько суток.
Я покачала головой:
- Они убьют Грегори. Я должна вытащить его сегодня.
- Тогда подходи и питайся.
- Объясни слово "питайся".
- Пей их вожделение, - сказал он.
Я поглядела на Джейсона и Натэниела, и они даже не пытались сделать безразличный вид. От выражения их лиц краска бросилась мне в щеки. Я покачала головой.
- Чтобы питаться от них, не обязательно вступать в сношение, как ты уже выяснила.
- Ооо! - протянул Джейсон, но выражение его лица не соответствовало насмешке в голосе. Они отвечали на мой голод, как я отвечала так долго на голод Жан-Клода, притянутые, как мошки в пламя. Невозможно бороться с желанием в него влететь, хотя и знаешь, что сгоришь.
Ашер встал:
- Оставляю вас одних. Но, с вашего разрешения, я буду питаться Натэниелом как моим pomme de sang на сегодня.
- Нет, - возразила я.
У него чуть расширились глаза, лицо стало непроницаемым, пустым и холодным, как весеннее небо. Он отодвинулся от меня.
- Как пожелаешь.
Я схватила его за руку, переплела с ним пальцы.
- Ашер, иди в постель.
Я думала, что его лицо было настолько непроницаемым и сдержанным, насколько это возможно. Я ошиблась.
- Что ты хочешь этим сказать?
- Я не могу вернуть тебе того, что у тебя было. Я даже не могу дать тебе... - Я остановилась и начала снова. - Но я могу снова дать вам питаться вместе.
- Как?
- Если Натэниел не возражает, ты можешь взять кровь у него, а Жан-Клод у Джейсона. Вы снова будете питаться вместе.
- Ты знаешь, насколько это интимно - вместе питаться от pomme de sang? Pomme de sang - это не случайная связь, а интимнейшая, и делиться ею можно лишь с ближайшим другом.
Я обхватила его руку:
- Я знаю. - И шагнула к кровати, увлекая его за собой. - Дай нам питаться твоим вожделением, Ашер, как в старые добрые дни.
Ашер глядел мимо меня на Жан-Клода:
- Последний раз, когда моим желанием питались двое, это были Белль и ты.
- Я помню, - тихо ответил Жан-Клод.
Он протянул руку Ашеру через комнату, и я вспомнила, как он тянулся к Ашеру сотни лет назад.
- Да будем мы вместе, как были раньше, но лучше на этот раз. Анита любит тебя таким, какой ты есть, а не идеал, вроде бабочки в коллекции - на булавке и с распластанными крыльями. Иди к нам, Ашер, к нам обоим.
Ашер улыбнулся, шагнул вперед, вставая рядом со мной, и предложил мне руку весьма старомодным жестом. Я хотела взять его под руку - как предлог о него потереться на ходу, и вот почему я спросила:
- А нельзя ли мне воспользоваться и твоим халатом, а не только твоей рукой?
Он отвесил низкий изящный поклон, такой низкий, что чуть не коснулся пола.
- То, что тебе пришлось подсказать мне это, доказывает, что я не джентльмен.
Он сбросил халат и подал мне его как пальто. Рост у Ашера шесть футов, так что мои руки целиком ушли в рукава, а подол щекотал пальцы ног. Я подобрала рукава и завязала пояс, но все равно пришлось держать полы одной рукой, как у платья до пола. Зато он покрывал почти каждый дюйм моего тела, и так мне было уютнее. Манящий запах одеколона Ашера пропитал ткань, и этот слабый мужской аромат заставил меня снова обернуться к нему. Заставил искать его глазами. От зрелища Ашера без рубашки мне лучше не стало. Потянуло погладить его голую кожу, лизнуть шрамы. Никогда раньше я не зацикливалась так на оральных контактах, и я подумала: зверь этого хочет или вампир? Но спросить - значило признать желание, а мне не настолько было интересно.
Я положила руку на Ашера, частично потому, что он протягивал мне ладонь, а еще потому, что даже это легкое прикосновение мне приносило радость. Хотелось касаться его, обернуть его собой и получить ответ на вопрос, так терзавший Жан-Клода. Неужто вся эта красота и жар погибли? Может ли Ашер сейчас функционировать как мужчина? Я закрыла глаза, пока он вел меня вперед, потому что слишком сильны были зрительные образы. Памятью Жан-Клода я помнила, каков был Ашер обнаженным, пока не было шрамов. Я помнила его тело в свете огня, когда он лежал, вздыбленный, на ковре посреди комнаты в стране, где я никогда не бывала. Я помню, как играл лунный свет на его коже.
Тут я запуталась в полах халата, и Ашеру пришлось меня подхватить, чтобы я не упала. Вдруг меня прижало к его груди, твердые руки держали мне спину. Лицо мое невольно приподнялось, будто я ждала поцелуя, и это был миг, когда полностью чувствуешь друг друга - до боли, и внезапно становится понятно все, что может сейчас произойти. Он принял меня в объятия и легко и плавно понес вперед. Я бы велела ему поставить меня на пол, но сердце вдруг забилось в самом горле, мешая говорить.

Глава 17

Ашер шагнул к кровати и положил меня туда, нагнувшись для этого над обнаженным Натэниелом. Лежа на спине, я ощущала шевеление со всех сторон. Жан-Клод подползал сбоку, Джейсон рядом с ним спешил от изголовья кровати. Натэниел перевернулся и оказался рядом со мной, на боку. Глаза его не говорили ничего, кроме того, что он не скажет "нет", но я все же спросила:
- Ты хочешь, чтобы Ашер питался от тебя?
- О да, - ответил он, и что-то было в его голосе, что у него слышалось редко: уверенность. В этот момент он знал, чего хочет. У него не было сомнений, а сила его желания делала сильнее его самого.
Ашер прильнул к спине Натэниела, повторяя изгибы его тела. Я вовремя повернулась, чтобы увидеть, как Жан-Клод повторил с Джейсоном движение Ашера. Джейсон протянул руку, взял меня за плечо, и будто распахнулась дверь. Я ощущала до того его желание, но это была лишь бледная тень действительности. Оно с ревом окутало меня, как огромное пламя, только этот огонь не обжигал, он питал, меня энергией, будто я была не дровами в нем, а самим пламенем. Я поглощала, я росла.
Найдя губы Джейсона, я поцеловала его, поцеловала его губами, языком, зубами, прикусывая губы, засасывая его в себя. Вдруг его тело оказалось вплотную к моему, руки прижали меня к груди, а Натэниел скользнул мне за спину. Я была зажата между ними, и мне было наплевать.
Ногой я скользнула по бедру Джейсона, коснувшись Жан-Клода по другую его сторону. Джейсон внезапно вдвинулся между моими ногами, и нас разделял только шелк его шортов. Вообще-то этого должно было хватить, чтобы я прекратила, но нет. Он был мне нужен. Натэниел приподнял мне волосы, нежно прикусил шею сзади, и я застонала. Они оба рухнули на меня, руки, рты, тела, будто они были огнем для меня, дерева, но это дерево втягивало их в себя, почти выпивало. Джейсон ткнулся в меня, и шорты у него были достаточно просторны, а шелк настолько тонким, что он вошел. Едва-едва, но я рванулась в сторону, отодвинулась.
- Прости, - прошептал он, тоже отодвинувшись.
Я тем же придыхающим шепотом ответила:
- Я не на таблетках.
Все замерли. Жан-Клод выглянул из-за плеча Джейсона:
- Что ты говоришь, ma petite?
- Я перестала их принимать полгода назад и начала только две недели как. Нужно еще две недели, чтобы была гарантия.
- Но ты же сближалась с Нимир-Раджем.
- Он стерилизован.
- Она - что? - спросил Ашер.
Жан-Клод посмотрел на тот край кровати:
- В ней впервые проснулся голод при этом новом Нимир-Радже. Ты с ним не знаком.
- А ты знаком, - утвердительно сказал Ашер.
- Oui.
Джейсон глядел на меня, и мне пришлось закрыть ему глаза ладонью. Смущение помогло, но ardeur отступил только на миг, как волна прибоя, и я чувствовала, как несется на меня следующий вал. Жан-Клод был прав: каждый раз, когда я говорю "нет", отказываться все труднее.
Жан-Клод спрыгнул с кровати; я услышала, как выдвинулся ящик. Он вернулся с пакетиками и молча раздал их Джейсону и Натэниелу.
Вот это помогло. Я вылезла из их объятий и прижалась к изголовью:
- Нет-нет-нет, ты говорил, без сношения.
- Я говорил, что оно не нужно для питания.
- Нет, нет, нет и нет!
Я подоткнула халат под ноги, прикрыв все, что могла. Это было довольно много.
- Мы не хотим, чтобы они совокуплялись с тобой, ma petite. Но я мог и питаться желанием, и сам питать Белль Морг. В этом процессе наступает момент, когда теряешь контроль над собой и не можешь ясно мыслить. Я не хочу сожалений насчет того, что мы увлеклись.
- Я не буду иметь секс ни с Натэниелом, ни с Джейсоном. И если еще раз об этом скажешь, сам попадешь в этот список.
- Я бы предпочел твой гнев и отлучение от твоего ложа, нежели твою случайную беременность от одного из них.
- Я смогу удержаться и с ними не трахаться, - сказала я зло, но прозвучала не злость, а зернышко сомнения. От него я разозлилась еще сильнее. Все неприятные эмоции я стараюсь прятать под злостью, когда удается.
- До сегодняшнего утра ты могла бы даже еще сильнее поклясться, что не будешь трахаться с первым встречным.
Я покраснела так жарко, что щеки заболели.
- Я не собиралась... - Даже я слышала, как это жалко прозвучало. - Я не смогла...
- Ты не смогла совладать с собой, ma petite, я знаю. Но если ты снова потеряешь над собой контроль, не лучше ли принять меры безопасности?
Я затрясла головой:
- Если я не смогу удержать себя в руках, то мы этого делать не будем.
- А если ты не напитаешься от похоти сейчас, в этой комнате, как ты сегодня пойдешь в лупанарий? Как ты встретишься со своим леопардовым любовником, когда он придет туда с собой, и не потеряешь свое драгоценное самообладание? Как ты будешь стоять рядом с нашим Ричардом и не предложишь себя ему? Ma petite, ты спала с незнакомым мужчиной.
- Он ее Нимир-Радж, - возразил Натэниел. - Они предназначены быть парой.
- Приятно так думать, - сказал Жан-Клод, - но я бывал в положении, в котором теперь ma petite. Я ощущал этот голод веками, и я тебе говорю: ты не сможешь сегодня быть среди оборотней, если не насытишься. Я снова спрашиваю: ты не можешь отложить эту встречу на пару суток?
- Может быть, на одну ночь, - сказала я.
Он покачал головой:
- Нет, ma petite, одной ночи недостаточно. Тебя тянет к Ричарду, а теперь еще и к Нимир-Раджу. Ты не сможешь ясно мыслить в их присутствии, если не напитаешься как следует. На кону стоит жизнь твоего леопарда. Разве ты можешь позволить себе отвлечься? Можешь вынести мысль о потере самообладания на публике, среди возможных врагов?
- Будь ты проклят!
- Может быть, и буду, но разве я сказал неправду хоть в чем-то?
- Нет. - Я встряхнула головой. - Противно признавать, но нет.
- Тогда позволь нам принять меры предосторожности, ma petite. To, что Нимир-Радж не представлял опасности, - чистое везение. Наша жизнь и без того достаточно осложнена.
Я знала, без чего это "без того". Без случайной беременности. Мысль о ней охладила мне кровь лучше всего прочего. Я закрыла лицо руками:
- Не могу я!
- Тогда позвони Ричарду и скажи, что сегодня ты не придешь. В таком виде тебе нельзя идти, ma petite. Голод станет тем злее, чем дольше ты ему отказываешь в удовлетворении.
Я приподняла лицо и посмотрела на него:
- И насколько злым он станет?
Он опустил глаза:
- Достаточно.

Предыдущая страница 12 Следующая страница


13 Лорел Гамильтон

Я подползла к нему, заставила на меня взглянуть:
- До чего он дойдет?
Он постарался уклониться от моего взгляда. Щит его снова был на месте, и я не знаю, что он чувствовал.
- Тебя будет тянуть ко всем мужчинам. Ты будешь... я не могу сказать, ни что ты будешь делать, ma petite, ни с кем ты это будешь делать.
Я вытаращила глаза:
- Да я никогда не стану...
Он положил палец мне на губы:
- Ma petite, если ты не наткнулась на воспоминания о первых днях, как это поселилось во мне, тебе очень повезло. Я был редким распутником до того, как стал вампиром. Но то, что я делал, когда впервые на меня обрушилось желание... Оно обрушилось не сразу, потому что сначала я жаждал крови, а потом эта жажда утихла и возникло желание. - Он взял мои руки в свои, прижал к своей холодной груди. - Я делал такие вещи, ma petite, что даже закоренелый либертинец смутился бы. Взгляд, жест - и я уже себя не помнил.
- Белль Морт не пыталась тебя защитить?
- Я встретил Белль Морт, когда уже пять лет был мертв.
Я уставилась на него:
- Я думала, Белль Морт была твоей... как это называется? В общем, которая превратила тебя в вампира.
- Моей создательницей была Лизет. Она была из линии Белль Морт, но не была Мастером, как бы широко ни трактовать это понятие. Во Франции есть обычай, что во всех поцелуях вампиров есть хотя бы по одному вампиру из линии каждого члена Совета. Лизет была единственной своего рода в гнезде, происходившем по большей части от куда менее приятных вампиров. Жюльен был Мастером ее города, и он-то и был моим первым настоящим Мастером. Он приводил мне партнеров, но не тех, которых бы выбрал я. Он приводил... - Жан-Клод тряхнул головой. - Он развлекался за мой счет, потому что знал: кого бы он ни предложил, выбора у меня нет. Я думал, что меня ничто не может смутить, однако он показал мне, что есть вещи, которых я делать не хочу. Но все равно я их делал.
Я подумала, что не будь он так сильно закрыт, я бы увидела, что он вспоминает, но он этого не хотел.
- Позволь мне уберечь тебя от такого падения, ma petite. Ты не такая, каким был я. Ты никогда не отдавала себя свободно. Я боюсь того, что ты сделаешь с собой или подумаешь о себе, если это увидишь. Вряд ли твое самоощущение полностью уцелеет.
- Ты меня пугаешь.
- Это хорошо, тебе и следует бояться. Ашер видел меня до того, как я подчинил себе ardeur. Он тебе может рассказать, каким я тогда был.
Я взглянула на Ашера.
- Я видел ardeur у других, до Жан-Клода, и потом тоже видел, но я не видел, чтобы он кого-нибудь так сводил с ума.
- Значит, ты помог ему научиться владеть им?
- Non. Лизет послала его к Белль, рассказав сперва о красоте Жан-Клода. Меня тоже к ней послали, как это у вас говорится? Приглядеть за ним. Я посоветовал Белль не приглашать Жан-Клода и его Мастера ко двору.
- Почему?
- Я ревновал к его красоте и совершенству. После десяти лет я ей наскучил; по крайней мере, я боялся этого. И мне не нужен был конкурент.
- Я научился контролировать ardeur без помощи кого бы то ни было, кто его испытал. Пять лет я питался плотью, как и кровью. И только тогда я овладел способностью питаться на расстоянии.
- Пять лет! - произнесла я.
- По-настоящему контролировать ardeur научила меня Белль, а попал я к ней, когда уже был мертв пять лет. Но с тобой я буду с самого начала. У тебя не будет так, как было у меня.
Жан-Клод сжал меня в объятии, и это меня еще больше напугало.
- Я никогда бы не объединил наши метки, если бы допускал, что ты можешь получить моего инкуба. Никогда я бы сознательно с тобой такого не сделал.
Я оттолкнулась от него. Страх застыл на языке кислым металлом. Мне так стало страшно, что тело успокоилось, будто все его пульсы, все его движения просто остановились и остался только страх.
- Что ты сделал со мной?
- Я сперва думал, что раз ты не вампир, это не будет истинный голод. Но сегодня, глядя на тебя, я знаю, что это как было у меня. Ты должна его утолить. Нельзя себе все время отказывать, это ведет к безумию - или хуже того.
- Нет, - ответила я.
- Если бы ты устояла перед авансами Нимир-Раджа, то я бы сказал, что твоя сила воли победит его. Если бы удержалась от желания питаться от Натэниела, я бы сказал, что ты овладеешь им. Но ты ела.
- У меня не было секса с Натэниелом.
- Да, не было. Но разве не сделала ты взамен того, что куда больше удовлетворило какую-то часть твоей души, чем простое совокупление?
Я хотела сказать "нет" - и промолчала. Я все еще ощущала во рту плоть Натэниела, помнила его кожу у себя в руках, вкус крови на языке. От воспоминания горячим смерчем вскипел голод. Не просто вожделение - жажда крови Жан-Клода и зверь Ричарда - или мой - хотели еще раз вцепиться и рвать плоть по-настоящему, не притворяясь, не сдерживаясь.
Мне пришла в голову ужасная мысль.
- Если я отрицаю один вид голода, обостряются все?
- Если я отвергаю вожделение, мне нужно больше крови - и наоборот тоже.
- У меня нет твоей жажды крови; Жан-Клод, у меня зверь Ричарда - или мой. Мне хотелось растерзать Натэниела. Хотелось есть его по-настоящему, как животное. И это тоже станет сильнее?
Лицо его начало становиться нейтральным, непроницаемым. Я схватила его за плечи и стала трясти.
- Все! Хватит играть в прятки! Это будет расти?
- Я никак не могу знать этого точно.
- Хватит играть словами! Это будет расти?
- Я так думаю, - ответил он очень тихо.
Я отодвинулась от него, прижавшись к спинке кровати, ждала, что сейчас он скажет: "Ну извини, пошутил". Но он просто смотрел мне в глаза. И я смотрела на него, потому что ничьего больше лица видеть не хотела. Если бы я увидела жалость, могла бы расплакаться. А увидела бы желание - взбесилась бы.
Наконец я сказала:
- И что мне теперь делать?
- Ты будешь питаться, а мы тебе поможем. Проследим, чтобы все было безопасно.
Наконец я посмотрела на остальных. Все лица либо нейтральны, либо - у Натэниела - опущено к кровати, будто он прячет от меня глаза. Правильно, наверное, делает.
- Ладно, но мы придумаем способ получше презервативов.
- Что ты имеешь в виду, ma petite?
- Натэниел наденет шорты, а я - свои трусики.
- Я все же думаю...
Я подняла руку, и Жан-Клод замолчал.
- Пусть наденут под одеждой, на всякий случай, но я знаю, что если скажу Натэниелу, чтобы он не... то он и не будет. - Я мрачно глянула на Джейсона.
- Я буду хорошим, - заверил он.
- Я не боюсь, что Натэниел тебя ослушается, ma petite.
Его интонация заставила меня повернуться к нему.
- А ты что имеешь в виду?
- Я боюсь, что он действительно сделает все, что ты ему скажешь.
Мы смотрели друг на друга несколько долгих мгновений. Я поняла его теперь. Он не мальчикам не верил, он не верил мне. Я хотела бы сказать, что никогда их не попрошу, никого из них, делать со мной это, но что-то было в глазах Жан-Клода, какое-то знание, какая-то скорбь, из-за чего я промолчала.
- Насколько я потеряю самообладание? - спросила я.
- Я не знаю.
- Я устала это слышать.
- А я устал это говорить.
Тогда я спросила то, что надо было спросить:
- Так что мы будем делать?
- Наши pomme de sang принесут свою и твою одежду, и начнем.
Как бы мне ни было это поперек горла, как бы ни хотелось от всего этого отказаться, я знала, что он прав. Я старалась не быть социопатом, чтобы не стать чудовищем. Я просто не знала, о чем говорю. Сейчас мне надо питаться людьми - похотью, правда, а не кровью и плотью, но все же питаться. Социопатия начинала казаться не таким уж злом.

Глава 18

Где-то в процессе одевания я пришла в себя. Я стояла около спинки кровати, надежно завязав халат Ашера поверх красных пижамных штанов, отвернув лицо и прижавшись лбом к спинке. Самообладание - это был стержень той личности, которой я себя считала. Я могу это сделать, а лучше - не делать. Надо попытаться пропустить это мимо себя, потому что иначе... не могу.
Кровать шевельнулась, и от одного только ощущения лежащих на кровати мужчин у меня зачастил пульс и напряглись мышцы. Боже мой, помоги мне! Этого не может быть. Я всю жизнь боялась стать вампиром. Много раз я была близка к этому, но никогда не думала, что это будет вот так. Я оставалась пока живой, оставалась человеком, но голод бушевал во мне как зверь, рвущийся наружу, и одно только не давало ему вырваться - мои пальцы, вцепившиеся в дерево, лоб, прижатый к его изгибам. И непонятно было, что это за голод, с которым я бьюсь, но все окрашивал ardeur, жаждала я крови или мяса, но во всем этом был секс. Их невозможно было отделить, и это уже само по себе было страшно.
Кто-то подполз ко мне, и я знала, не глядя, что это Жан-Клод. Я его просто чувствовала.
- Ma petite, все готово, мы ждем только тебя.
Я сказала, все еще прижимаясь лицом к спинке, вцепившись в нее пальцами:
- Что ж, тогда вам придется обойтись без этого последнего ингредиента.
Я ощутила его руку у себя над плечом и вскрикнула:
- Не прикасайся!
- Ma petite, ma petite, я бы изменил все это, будь то в моей власти, но не могу. Мы должны наилучшим образом действовать с тем, что есть.
Эти слова заставили меня поднять глаза. Лицо его было слишком близко, глаза - полночная синева, волосы черным сиянием вокруг бледного лица. Вспыхнуло перед глазами еще одно лицо, такое же бледное, такое же прекрасное, с богатством черных волос, но глазами густо-карими, как темный янтарь. И они росли перед моим внутренним взором, пока мир не утонул в темном меду этих глаз, будто он проливался на мои глаза, на кожу, на тело и наполнил меня, и когда я подняла взгляд на встревоженное лицо Жан-Клода, на его руку у меня на плече, в его глазах я увидела что-то, похожее на ужас.
Он попятился, и, когда я повернулась взглянуть на Ашера, он соскользнул с кровати и остался стоять, дрожа. Джейсон и Натэниел остались на кровати, не зная, что им делать.
- В чем дело? - спросил Джейсон.
- Ее глаза, - шепотом отозвался Натэниел.
Я повернулась и увидела себя в угловом зеркале. Глаза мои заполнил светло-карий огонь, не темнота моих собственных глаз. Это были ее глаза.
- Нет, - тихо сказала я, ощущая ее за тысячи миль отсюда. Ее восторг при ощущении моего страха гудел в теле, поднимал моего зверя и заставлял упасть на кровать. Мои руки напряглись в поисках опоры, помощи, но не с чем было биться: это была сила, и она была у меня внутри.
Она изучала меня, пробуждая моего зверя, пока он не прорвался почти к поверхности. Она тронула ту часть Ричарда, что все еще оставалась внутри меня, и пробудила его зверя; эти энергии переплелись, тело мое стали бить судороги.
Я услыхала крик: "Она сейчас перекинется!" Несколько рук прижали меня к кровати.
Но Белль выяснила, что хотела, и отпустила зверей обратно в мое тело. Она тасовала силы внутри меня, как тасуют колоду карт. Она тронула мою связь с Жан-Клодом и заинтересовалась - я это чувствовала. До сих пор она считала, что я - вампир, сейчас уже знала, что нет. Этот озадачивший ее кусочек она отпустила обратно и вызвала ardeur, инкуба, и как только я это подумала, то поняла, что слово это неверно. Суккуба, шепнула она мне, суккуба. Руки, прижимавшие меня к кровати, изливали силу, отвечая на ardeur. Будто меня накрыла чистейшая похоть, облепляя, как облепляет мука мясо перед жаркой.
Руки скользили по моей коже, рот прижимался к моему рту, и я не видела, кто надо мной, кто меня целует. Я ощущала тяжесть тел, другую пару рук, но ничего не видела, кроме янтарного сияния.
Белль держала ardeur на поверхности, потому что это ее забавляло. Я не видела, где чьи руки, кто что делает, я только ощущала их: щекотание шелка, тяжесть тел, волна волос, запах ванили, но не видела. Белль Морт использовала мои глаза для другого. Она коснулась той моей части, что позволяет мне поднимать мертвых. Она гладила некромантию, пытаясь вызвать ее на поверхность, как раньше зверей и ardeur, но все то до сих пор было подвластно ей и являлось по ее зову, так или иначе в этом было ее наследие, ее кровь. Но некромантия была моей и только моей.
Мое собственное волшебство взмыло во мне, отталкивая ее, но выбросить ее я не могла - необученной силе это не было доступно. Она будто плавала надо мной на поверхности какого-то темного пруда, а я сидела на дне и пыталась ее вытолкнуть. Это не удавалось, но я снова могла видеть, могла мыслить.
Я была голой до пояса сверху. Рот Натэниела сомкнулся на моем соске, втягивая его в себя. Я вскрикнула, и Джейсон склонился лицом к другой груди. Был миг, когда я смотрела на них обоих, прижавшихся ко мне, на головы светлую и рыжеватую, на губы, присосавшиеся к моим грудям, на изгибы тел, на следы моих зубов, все еще видимые на спине Натэниела, и тут Белль Морт снова навалилась на меня. Рука Джейсона скользнула по красному шелку пижамы, пальцы его нашли меня, будто он точно знал, куда их положить. Я извивалась под его прикосновением - их прикосновением.
Схватив Джейсона за руку, я попыталась оторвать его руку, но он сопротивлялся, а место там слишком нежное, чтобы драться.
- Жан-Клод! Ашер! - крикнула я.
- Ma petite? - Жан-Клод произнес это так, будто не знал, я это говорю или не я.
Вампиры стояли возле кровати, не помогая, не вмешиваясь - только смотрели. Но я поняла - ardeur взывал и к ним. Они боялись нас коснуться.
- Пей, - велела я.
- Нет, ma petite.
- Я не могу биться с этим - и с голодом. Пей, и тогда я смогу тоже.
- От нее ты не сможешь освободиться, ma petite.
- Помоги!
Он поглядел на Ашера, стоящего с другой стороны кровати, и что-то промелькнуло между ними, какая-то мысль, полная скорби и давних сожалений.
- Она права, mon ami, она не может драться с Белль и с голодом одновременно.
- Она не понимает, чего просит, - ответил Жан-Клод.
- Верно, но она просит, и если мы этого не сделаем, она никогда не узнает. Я предпочитаю попытаться и потерпеть поражение, чем сожалеть, что даже не попытался.
Они смотрели друг на друга еще секунды две, потом Ашер влез на кровать, и Жан-Клод за ним. Ашер вытянулся рядом с Натэниелом, а Жан-Клод повторил его движение возле Джейсона. Восторг Белль Морт закипел во мне, наполнил глаза медового цвета пламенем, я отпустила запястье Джейсона. Рука его скользнула назад, но когда я повернулась посмотреть, темным стеклом ее глаз я увидела Жан-Клода, а с другой стороны - Ашера. Я знала, что каждый из них, коснувшись своего pomme de sang, попадет в плен желания и не сможет вырваться. Это была ловушка. Я открыла рот предупредить, но тут одновременно произошло три события. Каждый из вампиров ударил клыками в шею лежащего рядом с ним юноши, будто каждый знал, что будет делать другой, а Джейсон рукой вывел меня на самую грань оргазма. Я вскрикнула, выгибаясь, и только вес их тел не дал мне сесть, вцепиться в воздух скрюченными руками, потому что я знала, что ощущаю не только свой восторг. Я ощущала клыки Ашера в шее Натэниела, нарастание, нарастание - и прорыв напряжения в теле Натэниела, прилив удовольствия, от которого он прикусил мне грудь, заставил меня вцепиться ногтями не в его спину, а в Ашера. Джейсон оторвался от меня и завопил. Вампиры оседлали их тела, и я сознанием Белль Морт знала, что только потому они еще не достигли оргазма с нами, что кровяного давления не успели набрать. Но удовольствие - было. Мы, все пятеро, полоскались в набегающих одна за другой волнах телесного восторга. Как жар, по которому назван ardeur, он набегал снова и снова. Мы будто плавали, лишившись кожи, лишившись форм, над кроватью, и я ощущала в своем теле биение их сердец. И наконец сердца Жан-Клода и Ашера дали каждое мощный пульс, кровь покатилась по жилам с головы до ног горячей, долгой полосой удовольствия, и каждая клеточка их тел взорвалась восторгом. За них вскрикнули Джейсон, Натэниел и я, потому что рты у них были заняты кровью, они продолжали пить, питаться. Потом все кончилось, и мы пятеро лежали неподвижно, только дыхание судорожно вздымало нам грудь, и мы ловили ртом воздух, пытаясь вспомнить, как это - находиться внутри собственной кожи, всего с одним сердцем, а не с пятью. Мы вливались каждый в свою кожу, как металл в форму, и только тонкая роса испарины выступала на коже, и напуганный стук пульса стучался в наши тела.
Жан-Клод и Ашер отодвинулись от Джейсона и Натэниела точно так, как нанесли укус - синхронно, вместе, отработанной за столетия техникой. Белль Морт наполнила мой мозг образами - как эти двое занимаются любовью до того, как Ашер получил шрамы, когда они были идеальной парой. Одновременно она показала мне образ, как Ашер и Жан-Клод одновременно занимаются любовью с ней. Ощущение их тел, заталкивающих себя в нее согласованно, когда каждый знает, где чье тело и чем именно оно занято. Она скучала по ним, и отчасти из-за моей любви к Ашеру, из-за того, что я вижу его красивым, на нее нахлынули сожаления. Объединение не было единственным способом, она еще и добралась до моих чувств. Но я уже снова была собой. Желание было хорошо насыщено, удовлетворено, и я могла сделать то, что умею лучше всего.
Я призвала магию, завернулась в нее как в дыхание прохладного ветра на разгоряченную кожу. Натэниел и Джейсон отодвинулись от меня, в глазах у них все еще стояла муть.
Жан-Клод и Ашер приподнялись над юношами, и у них тоже в глазах была муть, но Жан-Клод сказал:
- Ma petite, что ты...
Я потянулась к нему:
- Возьми меня за руку.
- Ma petite...
- Быстрее!
Сила Белль прошла ко мне как кнут в опытной руке. Раньше она щекотала мне им кожу, сейчас решила хлестнуть. Я дернулась так, что лишь вес Джейсона и Натэниела не дал мне забиться в судороге. Поле зрения заволакивало языками пламени.
Рука в моей руке, прохладная кожа, и как только Жан-Клод меня коснулся, я снова смогла видеть. Я его слуга, он мой Мастер, мы - часть триумвирата силы. Если бы Ричард был здесь, мы бы погнали ее до той адской ямы, откуда она вылезла. Я мысленно позвала, выкрикивая молча его имя, но ответ пришел не оттуда. На меня, недоумевая, смотрел Джейсон.
- Анита... - сказал он неуверенно.
Я ощутила в нем силу Ричарда, связь со стаей. Сила триумвирата пробежала между рукой Жан-Клода, моей рукой и телом Джейсона. Это может помочь, должно помочь, потому что я ощущала, как снова вздымается во мне Белль Морт, и не знала, смогу ли я ее выгнать.
Я вызвала некромантию как большую черную тучу, готовую разразиться грозу, заполнила комнату щекочущим прикосновением магии.
- Нимир-Ра! - шепнул Натэниел, отшатываясь.
Сила распирала как молния, загнанная в бутылку, но этой бутылкой было мое тело, а освободить могло только одно... кровь. В последний раз, когда мы творили магию триумвирата, я попросила мальчиков дать мне кровь и видела, как Жан-Клод всадил клыки в Ричарда, но не сегодня. Сегодня кровь нужна мне, я ее хочу, и я не буду делиться.
Свободной рукой я подтянула к себе Джейсона за подбородок, но не стала его целовать. Приблизив губы к его щеке, я шепнула:
- Мне нужна кровь, Джейсон. Скажи "да".
Он отстранялся от меня, упираясь руками, но шепнул "да" и рухнул телом поперек моих грудей, а рука его поползла по моему животу вниз, будто у него было что-то на уме. Запах крови шел из-под кожи его шеи, пульс ощущался на языке тающей конфетой, и я его укусила. Я не вампир, никаких ментальных приемов, чтобы это было приятно. Сексом мы сейчас не занимались, не было этого отвлечения, а были только мои зубы, вонзившиеся в его кожу, его кровь у меня во рту, и когда она плеснула, некромантия запылала огнем, и я метнула ее в это медовое прикосновение. Она, далекая, засмеялась надо мной, над нами, но смех прекратился, потому что она ощутила толчок моей силы. Я - некромант, а она - всего лишь вампир какой-то породы. Моей магии было все равно, что она, что любой другой труп. И я вытолкнула ее, выбросила и заперла на замок дверь, защищающую нас пятерых. Последний год я обучалась колдовству, и потому я оттолкнула ее от нас, не дала никак и ничем вредить нам, лишила возможности контактировать с нами с помощью силы. Последней моей мыслью, обращенной к ней, была такая:
"Если тебе интересно, какого черта мы сейчас делаем, позвони по телефону".
И она исчезла.

Глава 19

Я была голой - кажется, сегодня ночью это был лейтмотив. Мы все пятеро лежали кучей, тяжело дыша, переплетясь телами, с возбуждением, которое иногда остается после магии, когда чувствуешь себя усталым и радостным одновременно. Несколько напоминает секс. Ашер и Натэниел лежали поодаль. Рот, подбородок и шея у меня были залиты кровью Джейсона. Он лежал, положив голову мне на грудь, отвернувшись, так что видна была рана на шее. У Мики и Натэниела я оставила след, но у Джейсона был просто вырван кусок мяса. Небольшой, но все же кусок мяса, не меньше.
Я глотнула и стала дышать глубоко и ровно. Нет, меня не вырвет. Не вырвет. Не вырвет... Вырвет. Распихав всех, я бросилась в ванную Меня вырвало, и тот кусок мяса - размером с пятидесятицентовик - вышел, как и вошел - целиком. От его вида, будто подтвердились мои худшие опасения, на меня накатила жаркая волна тошноты. Меня рвало, пока голова не начала трескаться на части, и рвота перешла в сухие спазмы.
В дверь постучали:
- Можно войти, ma petite?
Он не спрашивал, что со мной, - сообразительный вампир. Я не ответила, осталась стоять на коленях, прислонившись лбом к холодному краю ванны и думая, что случится раньше: снова меня вырвет или голова лопнет. Она болела еще сильнее, чем желудок.
Послышался звук отворенной двери.
- Ma petite?
- Здесь я. - Голос прозвучал хрипло, будто я рыдала. Я не стала поднимать голову - не хотела его видеть. И никого вообще.
Мелькнул край черного халата, потом пола, и он присел передо мной.
- Могу я что-нибудь тебе принести?
Десяток ответов промелькнуло в голове, почти все язвительные, но я выбрала другой.
- Аспирин и зубную щетку.
- Ты могла меня сейчас попросить вырезать собственное сердце и подать тебе на ладони, и я бы сделал. А ты просишь аспирин и зубную щетку. - Он наклонился и нежнейшим поцелуем притронулся к моей макушке. - Я принесу.
Он встал, и снова послышался звук выдвигаемого и задвигаемого ящика.
Я подняла голову и стала смотреть, как он ловко движется по ванной, неся флакон аспирина, зубную щетку и несколько паст на выбор. Это было до абсурдности обыденно, и никак сюда не подходил черный меховой халат. У Жан-Клода всегда был такой вид, будто ему полагается иметь слуг, и так оно и было. Но возле меня и для меня он почти все делал сам. Когда меня не было, наверное, пятьдесят танцовщиц ждали только мановения его пальца. Но при мне часто он был сам по себе.
Он принес мне аспирина и воды. Я выпила, и был момент, когда мне казалось, что они не удержатся в животе, но момент прошел. Жан-Клод помог мне встать, и я не препятствовала. Дело не в том, что у меня тряслись колени - а они тряслись, дело в том, что я сама была какая-то шаткая.
Меня затрясло, я не могла остановиться. Жан-Клод прижал меня к себе. Груди стало больно от прикосновения ткани. Я отодвинулась посмотреть. Вокруг соска остался четкий отпечаток зубов Натэниела. Кровь появилась в нескольких местах, но весь ореол побагровел. Чертовский будет синяк, если мое тело его сразу не залечит.
Жан-Клод провел пальцем по верху укуса, и я вздрогнула.
- Почему эти штуки никогда не болят, когда их ставят?
- В твоем вопросе заключен ответ, ma petite.
Странно, но я его поняла.
- Это почти точное повторение того, что я сделала с его спиной.
- Натэниел, я думаю, старается быть осторожным.
- То есть?
- Он не сделал тебе ничего такого, что ты сперва ему не сделала.
- Я думала, что их обоих повели ardeur и Белль Морт.
- В первый раз, когда ты ощущаешь призыв ее силы, она пьянит. Но тот факт, что Джейсон сделал нечто, чего ты не позволила бы, а Натэниел нет, значит, что Натэниел лучше собой владеет, чем Джейсон.
- Я бы решила, что все наоборот.
- Я знаю, - сказал он, и то, как это было сказано, заставило меня на него посмотреть.
- И что ты имеешь в виду?
- То, ma petite, что ты, быть может, знаешь желания сердца Натэниела, но я не думаю, что ты знаешь его самого.
- Он сам себя не знает.
- Отчасти это верно, но я думаю, что он тебя еще удивит.
- Ты опять что-то от меня скрываешь?
- Насчет Натэниела - нет.
Я вздохнула:
- Ты знаешь, в другое время я бы заставила тебя объяснить этот загадочный комментарий, но черт меня побери, сейчас мне нужно какое-то утешение от кого-то, и я думаю, это ты.
Он приподнял брови.
- Когда ты просишь в такой лестной манере, как я могу отказать?
- Не надо, Жан-Клод, просто обними меня.
Он притянул меня к себе, и я повернулась так, чтобы укус не болел, то есть чтобы не болел сильнее, чем уже болел. Он превратился в пульсирующую боль, острую при прикосновении. Действительно больно, но отчасти я была довольна. Это было свидетельство того, что мы сделали, болезненный сувенир в память того, что было приятно. Если мои моральные устои не позволяли воспринимать это отдельно, я могла восхищаться целым.
- И почему мне приятно, что Натэниел меня пометил? - спросила я тихо, потому что на сто процентов была уверена в отсутствии у Жан-Клода ревности по этому поводу.
Он погладил меня по волосам, обнимая одной рукой.
- Я вижу много причин. - Его голос отдавался у него в груди, к которой я прижалась ухом, и смешивался со стуком сердца.
- Мне хватит одной, которая будет для меня иметь смысл.
- Иметь смысл для тебя. Тогда это другой вопрос.
Я обняла его за талию, притянула:
- Без игр, мы же договорились. Просто скажи.
- Дело может быть в том, что ты становишься его истинной Нимир-Ра. - Его рука прижала меня сильнее. - Я действительно чувствую в тебе что-то новое, ma petite, какую-то дикость, которой не было раньше. Возможно, ты, будучи его Нимир-Ра, стремишься к более тесному контакту.
Имело смысл. Трудно было спорить с этой логикой, хотя и хотелось.
- А другие причины?
- Белль Морт отнеслась к тебе как вампиру своей линии. Если посредством меток или твоей некромантии ты приобрела одни способности вампиров, у тебя могут быть и другие. Может быть, леопард - твой подвластный зверь. Я признаю, что первая причина более вероятна, но вторая также возможна.
Я чуть отвела голову назад, чтобы видеть его лицо.
- А тебя тянет к волкам?
- Мне приятно, когда они меня окружают. Приятно их трогать как... как любимую собаку или как любовницу.
Не думаю, что мне понравилось объединение собаки и любовницы в одной фразе, но я не стала придираться к словам.
- Значит, тебе хочется секса с волками?
- Тебе хочется иметь секс с Натэниелом?
- Нет... в прямом смысле - нет.
- Но тебе хочется его трогать и чтобы он тебя трогал?
Мне пришлось пару секунд подумать.
- Кажется, да.
- В истинном соединении животного и вампира в обоих есть желание касаться, в одном - желание служить, в другом - заботиться.
- Падма, мастер зверей, о своих животных ноги вытирал.
- Одна из причин, почему Падма всегда будет в Совете на вторых ролях, состоит в его убеждении, что власть должна быть взята, что она должна порождаться страхом. На самом деле власть, сила приходит, когда тебе ее предлагают другие, а ты лишь воспринимаешь ее как дар, а не как трофей в личной войне.
- Поэтому то, что ты обращаешься с волками лучше многих, означает всего лишь - как сказать? - политическое решение?
Он пожал плечами, не выпуская меня из объятий.
- Я не знаю чувств других вампиров. Знаю только, что Белль Морт тянуло к ее котам, и у меня то же самое к моим волкам. Быть может, только вампиры ее линии обращают связь между вампиром и зверем во что-то вроде отношений любовников? Ее сила во многом кормилась сексом или хотя бы влечением, а у других все может быть совсем не так - кто знает? - Он нахмурился. - Я на самом деле до сих пор об этом не думал. Быть может, это одно из преимуществ - или недостатков - ее наследия, что большая часть моих способностей всегда чем-то напоминает секс.
- А у Ашера те же чувства к подвластному ему зверю?
- У него нет подвластного зверя.
Я вытаращила глаза:
- Я думала, что все Мастера Вампиров определенного возраста имеют подвластного зверя.
- Как правило, но не всегда. Точно так же, как его укус может дать истинную сексуальную разрядку, а мой - нет. У нас разные виды силы.
- Но не иметь подвластного зверя - это похоже на серьезный...
- Да, это значит, что он слабее меня.
- Но он мог бы все равно быть где-то Мастером Вампиров Города. Я хочу сказать, что встречала хозяев города, у которых не было подвластного зверя.
- Если в этой стране найдется вакантная территория, а Ашер пожелает нас покинуть, то - да, он мог бы подняться до Мастера Города.
Я открыла рот спросить: "Так почему же?.." Но я наверняка знала ответ, и он был болезненным, так что я ничего не сказала. Взрослею, наверное, наконец-то.
Не все, что приходит тебе в голову, должно слетать с языка.
- А может быть, еще, что ты просто очень давно хотела Натэниела. Тогда это просто радость наконец-то удовлетворенного желания.
Я оттолкнулась от него:
- Знаешь, что-то не очень у тебя выходит утешительно.
- Ты сказала: без словесных игр. Разве ложь - не то же самое?
- У меня не было секса с Натэниелом, - мрачно сказала я.
- Перестань, ma petite. У тебя с ним не было сношения, но сказать, что не было секса, - это уже натяжка. Ты так не считаешь?
Я глянула сердито и хотела огрызнуться, но сердце у меня забилось быстрее от чего-то больше похожего на страх, чем на злость.
- Ты хочешь сказать, что вот то, что мы сейчас делали, называется сексом?
- Разве ты считаешь, что нет?
Я отвернулась от него, обхватив себя руками за плечи. Потом все-таки повернулась к нему обратно. Я хотела прислониться к стене, но кафель был холодный, а я все еще голая. Мне надо было одеться, но одежда была в другой комнате, а я еще не была готова снова увидеть этих мужчин.
- То есть ты говоришь, что мы все только что занимались сексом - все вместе?
Он глубоко вздохнул:
- Какого ответа ты хочешь, ma petite?
- Правда меня вполне устроит.
- Нет, ты не хочешь правды. Я думал, что хочешь, иначе я бы лучше думал, что говорить. - У него был усталый вид. - Я рад, что ты такая, как ты есть, но иногда мне хотелось бы, чтобы ты чему-то могла просто порадоваться, не мечась по комнате от собственного чувства вины и угрызений совести. То, что мы сегодня сделали, - великолепно. Это то, что хранят и чем делятся, а не чего стыдятся.
- Мне было проще до того, как ты сказал, что это считается сексом.
- То, что я тебе должен был это сказать, означает, что ты все еще лжешь себе больше, чем когда-либо пытался лгать тебе я.
- И что это значит?
Он поднял руку:
- Больше я на эту тему ничего не скажу. Ты не хочешь правды, а лгать ты мне запретила. Других вариантов нет.
Я снова обхватила себя руками и мрачно уставилась в пол. У меня в голове не укладывались его слова о том, что мы сегодня сделали. Надо было быстренько сменить тему.
- Джейсон действовал как реальная замена Ричарда.
- Oui. - Он позволил мне сменить тему, не сказав ни слова и не моргнув глазом.
- Я не знала, что он на это способен.
- Я тоже не знал. - Двумя скользящими шагами он оказался рядом со мной. - Если ты хочешь спокойствия больше чем правды, ma petite, я могу тебе это дать. - Он взял меня за подбородок и приподнял мое лицо, чтобы заглянуть в глаза. - Но ты мне говори, когда ты не хочешь правды, ma petite. Обычно ее ты требуешь более всего.
Я смотрела в его глаза, в это невозможно красивое лицо, и понимала, что он предлагает - душевный покой вместо честности. Утешительную ложь, раз я не хочу слышать правду.
- Я не хочу, чтобы ты мне лгал, но сегодня я, пожалуй, исчерпала свой лимит на горькую правду. Мне надо передохнуть.
- Тебе нужна минута покоя, чтобы все осмыслить. Я это понимаю. Я даже могу тебе предоставить несколько часов, но сегодня вечером у тебя встреча с Ричардом в лупанарии, и я боюсь, там тебя снова ждет горькая правда.
Я прильнула к нему лицом, потерлась о гладкость кожи между двумя расходящимися лацканами.
- Напоминание о Ричарде не улучшает мне настроения.
- Приношу свои извинения. - Он поглаживал меня по спине, вверх-вниз. Меховая оторочка рукавов проходилась от ягодиц до плеч. Это движение одновременно и успокаивало, и нет. Подняв глаза на Жан-Клода, я не знала, заплакать мне хочется или заорать.
- Я думала, что накормила этот ardeur.
Руки его застыли.
- Накормила, и хорошо накормила, но он никогда не уходит глубоко. Как насытившийся едок все еще любуется красиво сервированным десертом.
Очень мне эта аналогия не понравилась, но лучшую придумать трудно. Я прижалась телом к его халату и слушала успокаивающее биение его сердца.
Не отрывая лица от его груди, прямо в щекочущие губы меховые лацканы я сказала:
- Почему ты меня не предупредил, что она на это способна?
- Будь ты вампиром моей линии, я бы предупредил тебя, но ты не вампир, ты человек, и с тобой это не должно было получиться так.
Я отодвинулась поглядеть ему в лицо.
- И она может так входить в любого из своих... детей?
- Нет, эта способность держится только несколько ночей. Как только новый вампир наберет достаточно силы, чтобы контролировать свой голод, она уже не может войти, будто захлопывается открытая дверь.
- Она вызвала моего зверя, или зверей, или какую угодно чертовщину, которая во мне поселилась. И она знала, как это делать.
- Ее подвластные звери - все большие кошки.
- Значит, леопарды.
Он кивнул:
- В числе прочего.
- Я думала, только Мастер Зверей может призывать более одного животного.
- У него эта сила была почти с самого начала, но многие из старейших вырабатывают у себя различные способности. Она начала, как я понимаю, с возможности призывать только леопардов, а потом одну за другой и всех больших кошек.
- Если я на самом деле леопард-оборотень, она сможет мною управлять, если мы встретимся?
- Ты ее отбросила, ma petite. Так что сама можешь ответить на свой вопрос.
- То есть раз я ей смогла однажды дать пенделя, то смогу и второй раз?
- Oui, нечто вроде этого.
Я отодвинулась от него, опуская руки вдоль тяжелых рукавов, пока наши пальцы не встретились.
- Поверь мне, Жан-Клод, одна победа не гарантирует выигрыш войны.

Предыдущая страница 13 Следующая страница


Нарцисс в цепях 14

- Это была немалая победа, ma petite. За ее две тысячи лет жизни никто из ее линии никогда не побеждал ее так, как сделала ты.
Он чуть согнулся в поясе, чтобы поцеловать мне руки, обнажив длинный треугольник груди и живота. Глаза мои скользнули в тень, скрывающую остальное. Впервые я не хотела расстегивать его халат. Отчасти потому, что я была хорошо... удовлетворена, а отчасти - в основном - потому что я только что занималась сексом с четырьмя мужчинами, и неловкость от этого была чуть слишком велика, чтобы какое-то время даже думать о сексе.
- Я знала, что вампиры умеют сделать укус приятным, но понятия не имела, что настолько.
- Это один из талантов Ашера - сделать укус оргазмическим.
Я поглядела на него.
- Oui, ma petite, я могу сделать свой укус приятным, но не настолько.
- Однажды Ашер меня кусал, и оргазма не было.
- Он прекратил, как только понял, что подчинил себе твой разум, не собираясь этого делать. Он... повел себя прилично.
Я приподняла брови. Если сегодня было все по-настоящему, это было более чем приличное поведение.
- Ты тоже от этого питался, и Белль Морт тоже.
- Это ведь был пир? - Что-то в его интонации заставило меня покраснеть. - Я не хочу тебя смутить, ma petite, но это было восхитительно. Я уже двести лет не разделял дара Ашера. Почти заставил себя забыть, как это.
- Так что вы не можете этого делать без Белль Морт.
- Один из ее талантов - быть мостом, соединением между ее детьми. Это позволяет совместно пользоваться талантами.
- Я ее отбросила, Жан-Клод, и этого не случится снова.
- И мы оба восхищены. Мне кажется, ты не понимаешь, чем мы все рисковали, ma petite. Если бы ты не смогла ее отбросить, она многое могла бы с нами сделать, даже на расстоянии. Мы - единственные из ее линии, кто добровольно ее покинул. Бывало, что некоторых изгоняли, но чтобы кто-то сам ушел, - никогда; а она не из тех женщин, что легко воспринимают отказ. Это была сильная недооценка.
- Она видела Ашера моими глазами. Я ощутила ее сожаление, что она отпустила его, что не увидела его таким, каким вижу его я.
Он повернул ко мне голову:
- Если так, то, значит, даже очень старую собаку можно выучить новым штукам.
Я сглотнула слюну и вдруг очень четко ощутила вкус крови и много чего еще во рту. Надо помыться.
Подойдя к умывальнику, я посмотрела в зеркало на стоящего сзади Жан-Клода. Я знала, что я голая, но заметила я это, лишь взглянув в зеркало. Почти всю кровь со рта я стерла туалетной бумагой, но она еще прилипла к груди и к шее.
- Мне нужен был бы собственный халат, - сказала я.
- Я бы предложил тебе мой, - ответил он.
Я мотнула головой и потянулась за зубной щеткой. Вообще-то надо было бы раньше смыть кровь, но мне больше хотелось избавиться от этого вкуса.
- Вряд ли мне прямо сейчас нужно, чтобы ты тут разгуливал голый.
- Я пошлю за ним... - он запнулся, - Ашера.
- Ты сначала хотел сказать - Джейсона?
Он посмотрел на меня в зеркале.
- Я знаю, что он поправится, но... я ведь могла его по-настоящему ранить.
- Этого не случилось, а остальное не в счет.
- Приятно так думать.
Он улыбнулся, но не слишком довольной улыбкой.
- Я пошлю Ашера за халатом.
- Отлично, спасибо.
Я выдавила пасту на щетку, а он направился к двери и остановился, держась за ручку.
- Вообще-то в таких случаях ты должна была бы своему pomme de sang что-нибудь подарить в знак благодарности за службу.
- Я думала, что всю мою благодарность они сегодня уже получили.
Он рассмеялся, и смех был как прикосновение шелка к голому телу.
- О да, ma petite, и я думаю, они с этим согласятся, но я говорю на будущее. Следует награждать своего pomme de sang за службу.
- Деньги здесь не годятся?
Выражение его лица стало неподдельно оскорбленным, даже возмущенным.
- Ты только что пережила с ними такую близость, какой большинство людей никогда не узнает ни с кем. Они преподнесли нам величайший дар сегодня, и они не проститутки, Анита. - Настоящее имя. Плохо мое дело. - Они - pomme de sang. Считай их возлюбленными.
Я нахмурилась.
- Сегодня общее удовольствие было достаточным вознаграждением, но тебе придется кормить свой ardeur каждый день, а может быть, больше одного раза в день в течение ближайших недель.
- Что ты говоришь? - спросила я.
- Я говорю, что лучше всего тебе выбрать pomme de sang и держать его при себе, потому что ты еще точно не знаешь, на что похож твой голод. Он может оказаться чем-то легким и просто утоляемым, а может, и нет.
- То есть ты говоришь, что мне это нужно будет каждый день?
- Да.
- Блин!
Он покачал головой:
- Ma petite, что тут такого страшного? Неужто удовольствие, которое ты получила, настолько незначительно?
- Не в этом дело. Это было великолепно, и ты сам знаешь. Но мы никогда не сможем этого повторить - без Белль Морт, а я не мечтаю о ее повторном визите.
- Как и я. Но есть многое, что можно делать, чтобы кормиться, и когда ты до некоторой степени овладеешь собой, я научу тебя питаться на расстоянии.
- Когда?
- Через несколько недель.
- А, черт! - И я отвернулась к зеркалу, чтобы не видеть Жан-Клода. - Как мне выбрать pomme de sang?
- Я думал, ты уже выбрала, - сказал он.
Я обернулась:
- Ты имеешь в виду Натэниела?
Он кивнул.
- Нет, я... я себе не доверяю. Я могу потерять самообладание, и... ты меня понимаешь.
- Он приятен для глаз, и он к тебе неравнодушен. Что тут плохого?
- Да то, что это будет как совращение малолетних. Он не может сказать "нет". А если тебе не могут сказать "нет", то это все равно что изнасилование.
- Мне кажется, ты не желаешь признать, ma petite, что Натэниел точно знает, чего он хочет, а хочет он тебя.
- Он хочет, чтобы я была над ним доминантом во всех смыслах этого слова.
- Всегда хорошо, если pomme de sang желает тебе подчиниться.
Я покачала головой.
- Тогда с кем же ты готова пойти на риск, что тебя занесет? С твоим Нимир-Раджем?
Что-то такое на этот раз послышалось в его голосе.
- Ты ревнуешь?
- Этот Нимир-Радж - не pomme de sang, не любовница, не десерт, как бы ни был восхитителен. Он - антре, главное блюдо, а я хотел бы быть единственным антре на твоем столе.
- Ты делил меня с Ричардом, и он уж точно не десерт.
- Совершенно верно, но мы с ним связаны. Он - подвластный мне волк, и это совсем другое... отношение со мной и с тобой, чем у незнакомца.
- Я знаю, что это был ardeur, но, проклятие, я никогда еще...
- У тебя не бывает случайных вожделений, ma petite. He бывает. И я боюсь, что этот Нимир-Радж не более случаен, чем остальные.
Очень серьезный у него был вид, когда он говорил эти слова. Мрачный вид.
- Что ты хочешь этим сказать?
- Если ты действительно его Нимир-Ра, то тебя будет к нему тянуть. С этим нельзя бороться. И если честно, я не могу осудить твой вкус. Он не так красив с лица, как наш Ричард, но обладает компенсирующими качествами.
От выражения его лица у меня снова загорелись щеки.
Я отвернулась к умывальнику и начала чистить зубы, а он воспринял это как окончание аудиенции и вышел, смеясь. Оставшись одна, я долго стояла, глядя на себя в зеркало. Очень похожа на себя обычную. Но сквозь вкус зубной пасты все еще пробивался вкус крови Джейсона. Я стала скрести рот, сплевывать, полоскать его холодной водой и старалась слушать шум воды, а не вопящий в голове голос.
Когда Жан-Клод вернулся, я выполаскивала кровь с полотенца, и на умывальнике стояли три вида жидкости для полоскания рта. Я воспользовалась всеми тремя и теперь ощущала только свежесть мяты. Да, можно смыть кровь с тела и выполоскать изо рта, но важны лишь те пятна, которые никакими тоннами мыла и воды даже не коснешься. Я бы сказала, что хуже уже быть не может, но знала, что может, и довольно скоро. Если я запрусь где-то в уединении, пока не научусь подчинять себе ardeur, то вервольфы проголосуют без меня и казнят Грегори. Если они убьют Грегори, то мне придется убивать не только Джейкоба. Это будет война, война между мной, моим пар-дом, и стаей Ричарда. Ричард - достаточно бойскаут, чтобы встать у меня на дороге и, быть может, вынудить меня его убить. Что-то умрет во мне самой со смертью Ричарда, и если я спущу курок... есть вещи, от которых можно оправиться, а есть - от которых нельзя. Убить Ричарда - одна из тех вещей, от которых мне не оправиться.
- Как ты себя чувствуешь, ma petite? - спросил Жан-Клод.
- Прекрасно, - ответила я, хотя интонация говорила о другом.
Он протянул мне охапку синего атласа.
- Тогда тебе нужно одеться, и я тебя провожу черным ходом.
Я посмотрела на него:
- Так заметно, что я не хочу туда возвращаться?
- Джейсона отнесли к нему в комнату. Он поправится. Но мы подумали, что ты расстроишься, если его увидишь. Натэниел ждет, потому что он тебя сюда привез.
- А Ашер?
- Он унес Джейсона.
- Ты знаешь, что мы получили ответ на вопрос, который тебя интересовал.
Мы переглянулись.
- Меня это радует, ma petite. Я знаю, что он меня специально мучил, позволяя верить, что искалечен. Но мы все равно пока не знаем, насколько он сильно изранен, а это тоже инвалидность, хотя и другого сорта.
- Ты хочешь сказать, что он так стесняется своих шрамов, что никому не позволит их увидеть или дотронуться?
- Oui.
- Пока вы оба не касались ребят, ardeur на вас не перекинулся. Белль Морт не заразила вас. Это как болезнь.
- Я видел, как эту вот болезнь выпустили на волю в пиршественном зале размером с футбольное поле, и она переходила от одного к другому, пока все не повалились друг на друга в дикой... ну, "оргия" - это слишком слабое слово.
- И что она получила, заставив целый зал людей потерять над собой контроль?
- Она впивала силу от каждого сеанса рядом с собой, но не только это. Она хотела узнать, есть ли предел числу людей, которых она может заразить желанием.
- Она нашла этот предел?
- Нет.
- Значит, сотни человек.
Он кивнул.
- И она питалась от вожделения каждого?
- Oui.
- А что она сделала со всей этой силой?
- Она помогла одной маркизе соблазнить короля и изменила торговые маршруты и династии в трех странах.
Я вытаращила глаза:
- Что ж, хотя бы не зря потратилась.
- У Белль Морт много есть недостатков, ma petite, но расточительность не входит в их число.
- А что получила она от этих политических интриг?
- Землю, титулы, короля, который ее обожал. Не забывай, ma petite, времена были такие, когда король был абсолютным монархом. Его слово означало жизнь или смерть, а она правила королем с помощью сладких тайн своего тела.
- Настолько хорош в постели не бывает никто. Улыбка пробежала по его лицу, хотя он постарался ее скрыть.
- Если она так чудесна, почему вы с Ашером ее бросили в первый раз?
- Ашер был с Белль Морт много лет до меня и еще после того, как нашел Джулианну. Мы с ним входили в самый ближний круг власти, куда многие стремились веками, но не могли попасть. Мы были ее любимцами, пока Ашер не нашел Джулианну. Только много десятков лет спустя мне пришла мысль, что Белль могла ревновать, но, наверное, в каком-то смысле так это и было. Она спала с другими мужчинами, с другими вампирами, ее вполне устраивало, что мы с Ашером делим ложе друг с другом и пользуемся вампирами, которыми делилась с нами она. Но другая женщина, да еще которую мы выбрали сами, - это другое дело. Однако один из самых священных наших законов - не трогать чужого слугу-человека, поэтому Белль не предприняла ничего. Потом Ашер предложил Джулианну мне, и мы составили menage a trois, и тогда возник вопрос о том, чтобы Джулианна спала с другими.
Он опустил глаза к полу, потом поднял их снова.
- Артуро тоже был одним из фаворитов Белль. Он желал Джулианну, но Ашер ему отказал.
- Отказал Ашер, не Джулианна? - уточнила я.
- Она была его слугой. И не могла бы отказать, если бы он согласился.
- Фу! - сказала я с отвращением.
Он пожал плечами:
- Другой век, ma petite, и Джулианна была совсем не такая, как ты.
- Так почему отказал Ашер? - спросила я.
- Он боялся за Джулианну. Мы оба боялись.
- Артуро любил грубый секс?
- Мать-природа сделала для него почти невозможным любой другой вид секса.
Я посмотрела на него:
- То есть?
Он снова так же изящна пожал плечами:
- Артуро по-прежнему самый одаренный природой мужчина, которого я когда-либо видел.
Тут настала моя очередь пожимать плечами:
- И что?
Он покачал головой:
- Ты не поняла, ma petite. Он bien outille... то есть как это по-английски? Как у жеребца.
Я хотела было напомнить, что Ричард тоже хорошо оснащен, но неудачно было бы говорить бойфренду А, что у бойфренда В инструментарий мощнее. Мика был оснащен еще получше Ричарда, но это тоже не стоило упоминать. Наконец я остановилась на фразе:
- Я видала двоих мужчин, у которых как у жеребца, пользуясь твоим выражением, и это действительно пугало, но... ты хочешь сказать, что вы боялись, поскольку он был такой большой?
- Именно это я и хочу сказать.
- Так не бывает ни у кого.
- Рядом с Артуро даже Ричард и твой Нимир-Радж казались бы детской игрушкой.
Я покраснела и пожалела об этом.
- Я говорила не про этих двоих.
Он приподнял бровь:
- В самом деле?
От его интонации я зарделась пуще.
- В Нью-Мексико, один из помощников Эдуарда и один из плохих парней.
- И как же тебе удалось узнать, насколько они одарены природой, ma petite?
Какой-то намек на тепло был в его голосе, как на зачаток гнева.
- Ни с кем из них у меня секса не было.
- Как же ты могла увидеть их голыми? - В его голосе звучала все та же теплая нотка, и я его могла понять.
- Бернардо, помощника Эдуарда, и меня подвергли допросу в... клубе, скажем, местной банды байкеров. Они не верили, что он мой любовник. Меня спросили, обрезан ли он, и я ответила, что да - решила, что для современного американца здесь больше шансов, чем пятьдесят на пятьдесят. Тогда его заставили спустить штаны, чтобы проверить.
- Насколько я понимаю, под угрозой. - Сейчас он уже скорее посмеивался, чем злился.
- Ага.
- А второй?
- Он пытался меня изнасиловать.
У Жан-Клода глаза раскрылись шире:
- И что с ним сталось?
- Я его убила.
Он ласково коснулся моего лица:
- Я только недавно понял, почему меня так сразу к тебе потянуло почти в первый же раз, когда я услышал, как ты общаешься с полицейскими.
- Не с первого взгляда, - сказала я, - а с первого звука. Для такой любви у меня недостаточно красивый голос.
- Не надо недооценивать твой сладкозвучный голос, ma petite, но меня заворожил не он, а твои слова. С того момента, когда я тебя услышал, когда увидел пистолет и узнал, что эта хрупкая миниатюрная красавица - истребитель, я знал, что ты никогда не умрешь, тщетно ожидая, чтобы я тебя спас - ты спасешь себя сама.
Я прижала ладонью его руку к своему лицу, заглянула ему в глаза и снова увидела, что скорбь, сожаление о давней невозможности спасти Джулианну так его и не оставило.
- Так ты хотел меня, потому что я такая крутая телка?
Он позволил мне эту шутку, он даже улыбнулся, но до глаз улыбка не дошла.
- Oui, ma petite.
И я уже тихо сказала:
- Значит, Артуро хотел Джулианну.
Он медленно убрал руку.
- А она боялась его, а мы боялись за нее. Это было двести лет назад - уже чуть больше. Ашер не был тогда так силен, как сейчас, и мы боялись, что его слуга-человек не переживет внимания Артуро.
- Знаешь, я должна спросить: насколько он был велик?
Жан-Клод развел ладони, как рыбак.
- Вот такой.
Это было примерно шесть дюймов.
- Это не так уж много.
- Это в ширину, - пояснил Жан-Клод.
У меня отвисла челюсть.
- Не может быть!
- Так и было, ma petite, я помню.
- А в длину?
Он снова показал руками, и я засмеялась:
- Да ну, брось! Шесть дюймов в ширину и больше фута в длину? Не бывает.
- Бывает и есть, ma petite.
- Но ты сказал, что Артуро был одним из фаворитов Белль. Это же значит, что она...
- Oui, ma petite. Имела с ним секс.
Я сморщилась, пытаясь найти эвфемизм, но не смогла и бухнула:
- И не порвалась?
- Способности этой женщины воспринимать мужчин были выдающимися во всем.
Да, вот это вежливо.
- Почти никакая женщина не смогла бы такое... принять.
- Да, - согласился он.
- Она хотела убить Джулианну?
- Нет, она считала, что Артуро не нанесет ей вреда.
- Почему?
Он облизал губы (что делал редко), будто был не в своей тарелке (что тоже с ним бывало не часто).
- Скажем так: некоторые способы получения удовольствия, которым научила нас Белль Морт, мы с Ашером практиковали с Джулианной.
Я снова наморщила лоб, потому что ничего не поняла.
- Если это намек, то до меня он не дошел.
- Я бы предпочел этого не обсуждать. Может быть, позже когда-нибудь.
Я нахмурилась сильнее:
- Чего ты мне не рассказываешь?
Он покачал головой:
- Я думаю, ma petite, тебе не хотелось бы этого знать.
Я посмотрела на него:
- Знаешь, Жан-Клод, было время, и не очень давно, когда я бы разозлилась и заставила тебя рассказать мне все. Но сейчас, если ты мне говоришь, что я предпочла бы не знать, я просто тебе верю. Я действительно не настроена слышать интимные и шокирующие детали вашей вампирской сексуальной жизни. Мне на сегодня хватило потрясений на эту тему.
- Ma petite, кажется, ты взрослеешь.
- Не слишком на это рассчитывай. И я не взрослею, я просто устала.
- Как все мы, ma petite, как все мы.
Я развернула темно-синий атласный халат. У него были широкие кружевные рукава, еще кружева на лацканах, закругляющиеся в цветы по бокам. Красивый и точно на меня шитый. Обычно мне халаты бывают слишком длинны. Этот, очевидно, Жан-Клод покупал, имея в виду меня. Я накинула халат, завязала пояс. Мне не хотелось больше задавать вопросов про ardeur, секс или всякие вампирские штуки. Но некоторые вещи надо было выяснить прямо сейчас.
- Жан-Клод, я хочу уточнить один момент.
- Да, ma petite?
- Ты сказал, что то, что мы делали, - это секс. Значит, я занималась сексом со всеми сразу?
Он просто кивнул.
- Но ты ведь совсем не ревнуешь?
- Я в этом участвовал, ma petite. Почему я должен ревновать?
Ответ еще больше сбил меня с толку. Я уставилась на него:
- Ладно, давай я еще раз попробую. Ты говоришь, что может понадобиться питать ardeur больше раза в день. И мы не можем рассчитывать, что ты каждый раз будешь под рукой, когда это случится. Я могла бы спать здесь, но...
- Тебе может понадобиться подкормиться, когда я не бодрствую. Это вполне возможно, и на самом деле даже вероятно.
- О'кей, так какие будут правила?
Тут уж он недоуменно нахмурился:
- Что ты имеешь в виду, ma petite?
- Правила. То есть что вызовет у тебя ревность, а что нет? От кого и от чего я должна держаться подальше?
Он было улыбнулся, но перестал.
- Таких циников, как ты, ma petite, таких прагматиков в вопросах жизни и смерти я не встречал. Учитывая, с кем я только в своей жизни ни был знаком, ты поймешь, какой силы это комплимент. Но ты еще и очень искренна и серьезна, как дитя. Этот вид невинности ты, я думаю, никогда не перерастешь. Но с ним трудно иметь дело.
- Я задала честный вопрос.
- Разумеется, но мало кому надо было бы задавать его так в лоб. Другая бы либо не задала вопрос и попыталась бы справиться своими силами, когда возникнет необходимость, либо спросила бы, с кем из своего народа я позволю ей иметь секс, чтобы я не рассердился.
От таких слов меня передернуло, но...
- Мне больше нравится та формулировка, что предложила я.
- Знаю. Ты - одна из самых прямодушных женщин, которых я знаю, и одна из самых склонных к самообману.
- Послушай, мне действительно не нравится такой поворот разговора.
- Хорошо, но я отвечу на вопрос, потому что это правда. Если Натэниел - твой pomme de sang, то близость с ним возражений не вызывает. Джейсон - мой pomme de sang, и в его права входит близость с моим слугой-человеком. Со стороны вампира - огромный дар, если он делится с кем-то своим слугой-человеком, а Джейсон заработал это право. Он мне верно служит многие годы.
- Я тебе что, переходящий кубок?
Он поднял руку:
- Тише, ma petite! Я отвечу на вопрос и постараюсь ответить правду, хотя ты не хочешь сегодня ее слышать. Я тебе многое сказал бы сегодня, если бы ты была в настроении узнать правду. Но ты права, в этом между нами не должно остаться неясности. Я бы просто настоятельно порекомендовал тебе держать Натэниела под рукой, а дальше - зависит от расклада, но если ты настаиваешь на списке, то я его тебе дам, но с указанием причин. Потому что я хочу четко обозначить: мне не легко тобой делиться, и есть мужчины, с которыми я не буду тебя делить.
Он злился, и его глаза горели сапфирным огнем. Все тело было неподвижным, но глаза выдавали его. Он был в плену сильного чувства - наверное, гнева, но я точно не знаю. И закрылся он чертовски прочным щитом, чтобы не показать мне ни своих мыслей, ни чувств.
- Ашер приемлем.
Он не указал причин, а я не спросила, потому что их было слишком много, и почти все болезненные.
- Если Ричард придет в себя, разумеется. - Он огладил ладонями халат - так он часто делал, когда нервничал. - Этот Нимир-Радж должен оказаться приемлемым, потому что ты откликаешься на его призыв. Зверь Ричарда зовет тебя через мои метки, через мою связь с ним, а Нимир-Радж взывает прямо к тебе, Анита. - Снова настоящее имя. Он явно не в восторге. - Он взывает к чему-то в тебе, в твоей силе. Может быть, ты действительно Нимир-Ра, и полнолуние расставит все по местам. А может быть, как с Натэниелом, ты нашла подвластного зверя. Если у тебя усилилась тяга ко всем леопардам, это могло случиться по любой из двух причин. И будь осторожной, если леопарды откликаются на твой зов. Тебя может манить не только Натэниел или Нимир-Радж.
- Только не говори мне, что я стану потаскухой.
Он улыбнулся:
- Этого, я думаю, тебе бояться нечего. У тебя слишком сильная воля для этого.
- Ты сказал, что меня будут искушать и другие леопарды-оборотни.
- Если рядом с тобой не будет Натэниела или Нимир-Раджа, когда вспыхнет ardeur, то мой совет - поддайся ему немедленно.
Я вскинула на него взгляд.
- Если ты будешь сопротивляться, ma petite, он усилится. Если он слишком усилится, то ты действительно можешь обратиться в потаскуху. Если сдашься сразу, то ты будешь иметь секс с кем-то одним, не с несколькими, и это будет скорее всего кто-то по твоему выбору.
- Значит, реально ты советуешь держать поближе к себе мужчин, которых я предпочитаю.
- Я бы на твоем месте сделал своим постоянным спутником Натэниела или кого-то по твоему выбору.
Я попыталась что-то прочесть по его лицу, но оно было приятно-вежливо-непроницаемо - как обычно, когда он не хотел открывать своих мыслей. Глаза его потемнели до обычных.
Тут я поняла, что здесь не так.
- Я не видела здесь Дамиана.
- Я тебе про секс, а ты мне про Дамиана. - Голос был приятным, но слова несколько резкие.
- Ты мне дал список с кем спать и с кем не спать, но его нет ни в том, ни в другом. И он не остался в клубе и не пришел в спальню, как Ашер, привлеченный силой. Где он?
Жан-Клод потер лицо ладонями.
- Я собирался тебе рассказать, но ты решила, что с тебя на сегодня хватит горькой правды. - Он опустил руки и посмотрел на меня.
- Он жив, иначе я бы знала.
- Да, думаю, знала бы. Когда-то мой первый Мастер заставила биться мое сердце. Ее сила наполнила меня, дала жизнь. Но ее сила исходила от Мастера Вампиров ее Города, так что на самом деле меня наполнила его сила. Каждый Мастер, которому я принадлежал, требовал клятв крови, и каждый в ответ заставлял мою кровь бежать по жилам, а сердце биться. И наконец Белль, родоначальница моей линии, призвала меня и наполнила. Она была как океан, а остальные, что были до нее, - как реки, стремящиеся в ее объятия.
Постепенно я наполнился собственной силой. Но даже сейчас меня делает живым именно ее наследие. Та сила, что сотворила ее, - вот что поддерживает во мне жизнь, Дамиан - потомок ее рода, хотя создан не ею самой, а кем-то из ее детей, как и я. Я - Принц Города, и сила, которая оживляет меня, оживляет и Дамиана. Когда он принял обет, привязавший его ко мне, стал моим подданным, тогда моя сила стала наполнять его, заставлять его сердце биться. И я порвал его связь с той, что его создала.
- Ты сам оживил всех подвластных тебе вампиров? - спросила я.
- Сила приходит от меня, это так, но только если они из моей линии, моего рода. Если они происходят не от детей Белль, тогда нет - обеты крови не дают такой жесткой связи.
- Но ведь сердце Ашера не ты заставляешь биться?
Он кивнул:
- Молодец, ma petite. Нет, не я. Мастер Вампиров - это вампир, который набрал достаточно силы, чтобы самому себя наполнить. Быть Мастером Вампиров означает, в частности, иметь такую способность, и это еще одна причина, почему многие старшие Мастера Вампиров продолжают убивать своих детей, если чувствуют, что связь рвется.
- Ты выкладываешь кучу информации, и я не хочу быть неблагодарной, это все очень увлекательно, но какое отношение все это имеет к Дамиану?

Предыдущая страница 14 Следующая страница


15 Лорел Гамильтон

- Ты однажды подняла Дамиана из гроба, наполнила его своей некромантией, как наполняют зомби. Ты дважды спасла его своей некромантией. И создала связь между ним и тобой.
Я вообще-то это знала, но вслух ответила:
- Он сказал, что не мог бы сказать мне "нет" в ответ на прямой приказ. Что хочет мне служить и что это его пугает.
- И должно было испугать.
- Я этого не хотела, Жан-Клод. Я даже не знала, что это возможно.
- Легенды говорят о некромантах, которые могли управлять всеми видами нежити, не только зомби. Когда-то правилом Совета было убивать всех некромантов на месте.
- Как хорошо, что его отменили!
- Да. Но ты разорвала мою связь с Дамианом. Сперва я этого не понял, но, когда он вернулся из Теннеси, не моя сила заставляла биться его сердце, а твоя.
Я вспомнила, как в Теннеси ощутила это чувство, связь между нами.
- Я это сделала не намеренно.
- Я знаю, но ты оставила меня наедине с проблемой на полгода с лишним. Дамиану больше тысячи лет. Он не Мастер, но все равно силен. Связей с моей иерархией вампиров у него нет. Это освобождает его от всех обетов крови, от любой мистической верности. Он был твоим, но ты не пришла его призвать.
- Ты должен был мне сказать!
- И что бы ты сделала? Взяла его к себе домой жить в подвале? Полгода назад у тебя не было силы и умения, чтобы с ним иметь дело.
- Сейчас есть. Ты это хочешь сказать?
- Ты отбросила Белль Морт, ma petite, одну из самых сильных в Совете. Если ты способна на такое, то с Дамианом управишься.
- Все это прекрасно, но где Дамиан?
- Я больше не мог рассчитывать на его верность. Я им не управлял, ты понимаешь, ma petite? Рядом со мной оказался вампир вдвое меня старший, и я не могу им управлять. Это и делало меня слабым в глазах других, когда я не мог позволить себе выглядеть слабым, и было опасно, потому что он ощутил, когда ты исцелила свою ауру и так плотно закрылась щитами. Не только мы с Ричардом почувствовали твой уход. Ты отрезала от себя Дамиана, и он несколько... обезумел.
Это меня напугало так, что сердце подпрыгнуло и забилось в горле.
- Где Дамиан?
- Во-первых, ma petite, пойми, что ты его не сможешь сегодня взять с собой. Уход за ним займет все твое время на несколько первых часов.
- Ты мне просто скажи.
- Мне пришлось запереть его, ma petite.
- Запереть? - Я уставилась на него. - Как?
Он только смотрел на меня, но смотрел красноречиво.
- Он лежит в обвязанном крестами гробу? Уже полгода?
- Около того.
- Ты гад!
- Я мог бы его убить, ma petite. Другой на моем месте так и сделал бы.
- Почему ж не убил?
- Потому что это отчасти была моя вина, что я выдал его тебе. Мне полагалось его защищать, и я этого не сделал.
- Но сейчас он мой, мне его защищать!
- Да, но ты его бросила.
- Я не знала. Ты должен был мне сказать!
- Разве полгода назад ты бы мне поверила? Разве ты не решила бы, что я пытаюсь интригой вернуть тебя в свою жизнь?
Я раскрыла рот сказать, что да, поверила бы, конечно - но остановилась и подумала.
- Не знаю, поверила бы или нет.
- Я надеялся, что смогу как-то восстановить над ним свое господство, но он для меня закрыт.
Я проглотила слюну сухим ртом и посмотрела на Жан-Клода вопросительно:
- Если он мой, то почему я его не чувствовала, когда в Нью-Мексико к чертям полетел мой щит?
- Я блокировал твое ощущение, и это было нелегко.
Закрыв глаза, я посчитала до десяти, но это не помогло.
- Ты не имел права это делать.
- Пока не соединились наши метки, я думал, что Дамиан тебя соблазнит. Тебя влекло к нему, как сейчас влечет к Натэниелу и, быть может, к Нимир-Раджу.
- Я бы не стала трахаться с Дамианом, если бы меня не побудил ardeur, а полгода назад у меня его не было.
- Ты можешь получить своего вампира завтра вечером. Я тебе помогу его вынянчить до здорового состояния.
- Я вернусь забрать его сегодня ночью.
- Поговори с Ашером, ma petite. Спроси его, каково это - выхаживать вампира, пробывшего шесть месяцев в гробу. Дамиан - не Мастер, у него нет способности питаться на расстоянии или накапливать энергию. Он выйдет из гроба оголодавший и обезумевший. Очень мало что от него будет оставаться - поначалу.
Жан-Клод говорил все это совершенно спокойно.
Я не знала, что сказать. Мне хотелось дать ему по морде, но это ничего бы не изменило. Вряд ли даже улучшило бы мое самочувствие.
- Я хочу забрать его сегодня, когда вернусь из лупанария.
- Ты не сможешь выхаживать одновременно своего раненого леопарда и Дамиана. Спроси Ашера, он тебе расскажет, сколько это работы. Одна лишняя ночь ничего для Дамиана не значит, а сегодня ты пытаешься предотвратить войну между леопардами и вервольфами. Более того, ты собираешься устроить достаточно внушительную демонстрацию силы, чтобы показать врагам Ричарда, какие у него мощные союзники, убедить, что его убийство слишком дорого им обойдется. Ты должна сегодня думать только об этом, ma petite.
- Я тебе не верю.
Он пожал плечами:
- Верь или не верь, но, чтобы вернуть Дамиана к здравому рассудку, нужны часы. А чтобы он снова стал самим собой, понадобятся дни заботы, кровь и тепло.
- Как ты мог, зная все это, так с ним поступить? - В моем голосе не было даже злости - одна усталость.
- Я на себе изучил, что такое обернутый крестами гроб, ma petite. И не сделал Дамиану ничего такого, чего не было бы сделано со мной.
- Ты там лежал только несколько дней, пока я не убила Хозяйку Города.
Он покачал головой:
- Когда я вернулся в Совет вместе с Ашером и заключил с ним сделку, ценой за его жизнь стала моя свобода. Я два года провел в гробу, где не мог кормиться, не мог сесть, не мог... - Он обхватил себя руками за плечи. - Я знаю, что с Дамианом я поступил страшно, но единственное, что с ним можно было еще сделать, - это убить. Тебе бы это больше понравилось?
- Нет.
- Но я вижу обвинение в твоих глазах. Я - чудовище, потому что так с ним поступил. Но ты бы сочла меня еще большим чудовищем, если бы я убил его. Или ты бы предпочла, чтобы я выпустил его на улицы города убивать людей?
- Он бы никогда этого не сделал.
- Он обезумел, ma petite. Потерял почву под ногами. Ты помнишь пару, зверски убитую около полугода назад?
- За этот год я видела не одну зверски убитую пару. Поконкретней, пожалуйста.
Тут он тоже разозлился. И отлично, будем злиться вместе.
- Они сидели в машине, у светофора. Спереди на машине была вмятина, будто они сбили кого-то, но тела не нашли.
- Да, я помню этот случай. У них были вырваны глотки. Женщина пыталась закрыться руками, на них остались следы когтей.
- В паре кварталов от этой машины Ашер нашел Дамиана. Он был весь в крови. И полез в драку с Ашером, так что понадобилась целая дюжина наших, чтобы связать его и доставить домой. И после этого я должен был выпустить его на улицу?
- Ты должен был мне позвонить.
- Зачем? Чтобы ты его казнила? Если в вашей судебной системе безумие есть снимающее вину обстоятельство, то он невиновен. Но эта система не дает нам тех же прав, что людям. Доказательство безумия не сохранит нам жизнь.
- Я видела место преступления. Это не было похоже на нападение вампира. Скорее оборотня, но... но следы были не такими. Какое-то дико злобное животное.
- Oui, и потому я запер его и надеялся, что ты либо вернешься к нам, либо ощутишь его мольбу. Сперва я никак не пытался заблокировать его связь с тобой, но ты не пришла.
- Я не знала.
- Ты знала, что Дамиан - твой, но не спросила о нем. Ты его выбросила.
- Я не знала, - повторила я, наполняя каждое слово гневом.
- А у меня не было выбора, Анита. Я должен был его обезвредить.
- Ты думаешь, его безумие неизлечимо?
Он пожал плечами, все еще охватив себя руками.
- Если бы ты была вампиром, а он - твоим потомком-вампиром, я бы сказал, что излечимо. Но ты не вампир, ты некромант, и я просто не знаю.
- Если он останется сумасшедшим...
- Его придется уничтожить, - тихо закончил Жан-Клод.
- Я этого не хотела.
- Я тоже.
Мы еще постояли, пока я все это обдумывала, и Жан-Клод тоже - или он просто стоял.
- Если все, что ты говоришь, правда, то у тебя не было выбора.
- Но ты все равно на меня злишься. Ты хочешь наказать меня за это.
Я огрызнулась:
- А чего ты от меня ждешь? Чтобы я, узнав, что ты сунул его в ящик на полгода, бросилась тебе на шею? Да, мне это очень не нравится.
- В обычных обстоятельствах ты бы выручила Дамиана и устранилась от меня на то время, пока не остынет твой гнев.
- Примерно так, - кивнула я.
- Но сейчас я тебе буду нужен, ma petite, первые несколько ночей. Чтобы другой вампир с тем же голодом научил тебя владеть собой.
- Не могу жить с тобой, и без тебя не могу? Так?
- Я надеюсь, что твой гнев остынет до того, как тебе снова понадобится моя помощь, но боюсь, что этого не случится. Вот что запомни, ma petite: ardeur не считается с нравственными ограничениями, и даже твои предпочтения не учитывает. Если ты будешь достаточно долго ему сопротивляться, ты сломаешься, и тогда не в твоей власти будет повлиять на его выбор. Так что сделай для меня одно: если ты не сможешь простить меня прямо сейчас, всегда держи рядом с собой Натэниела или Нимир-Раджа. Не ради меня, ради себя. Потому что, если ты трахнешься с незнакомцем, из нас двоих, наверное, я скорее прощу тебе, чем ты.
Вот на этом мы и кончили разговор. Я нашла Ашера, и он подтвердил рассказ. Черт возьми, я почти ждала, что вылезет из гроба Вилли Мак-Кой и расскажет, как все было. Дамиан свихнулся и убил пару, которая, очевидно, стукнула его машиной. Мужчина вышел посмотреть, обо что ударился. Они ему сделали больно, и Дамиан ответил, убив мужчину. А вот женщина... он влез за ней в машину. Может быть, придется его убить, потому что я не поняла вовремя, что значит для Дамиана моя магия. Я много чего вовремя не поняла.
И я уехала в теплых летних сумерках, увозя с собой Натэниела. Очень трудный выдался день. Мне сейчас надо было заехать домой прихватить Рафаэля и крысолюдов, а еще Мику с его пардом. Многих он оставил в больнице оборотней, и я туда позвоню. Я бы предпочла не звонить, но сегодня ночью нам нужна будет помощь, и мое смущение - не слишком высокая цена за нее. Если бы я не прервала на полгода общение с Ричардом и Жан-Клодом, я могла бы отговорить Ричарда творить в стае то безобразие, которое он устроил. Я бы попыталась восстановить свой роман - или два, но сейчас мне надо было расхлебывать кашу, которую я заварила своим уходом. В полнолуние Ричард может стать мертвецом, а Джейкоб - Ульфриком. Дамиан окажется неизлечимо безумен, и его придется уничтожить. Пара, которая сбила его, могла остаться жить, если бы я знала, что за чертовщину натворила моя магия.
Я много от чего шарахалась в поучениях Марианны, потому что для моего монотеистического сознания оно отдавало чистым ведьмовством, но теперь я поняла: мне надо знать, как действует моя сила. Поздно привередничать. Бог продолжал говорить мне, что я с Ним в мире. Я - не Зло. Но я где-то в глубине этому не верила. В этой глубине мне казалось, что ведьмовство, поднятие мертвецов - занятие не очень христианское. Но если Бог не возражает, чтобы я это делала, в чем же проблема? Я об этом молилась достаточно часто и не раз получала ответ - он состоял в том, что надо это продолжать, что это то, что мне нужно делать. Если Бог не против, кто я такая тогда, чтобы сомневаться? Смотри, куда заводит гордыня: двое мертвецов, один безумец, и Ричард теряет стаю... а тогда мертвецов станет куда больше.
Ведя машину, я ощутила вдруг внутреннее спокойствие. Обычно прикосновение Бога бывает золотистым и теплым, но иногда, когда я торможу и не сразу понимаю, чего Он для меня хочет, я ощущаю эту спокойную печаль, печаль родителя, который смотрит на ребенка, получающего тяжелый, но необходимый урок. Никогда раньше я не обращалась к Богу с вопросом о Ричарде и Жан-Клоде - во всяком случае, с вопросом о выборе. Вроде как-то неуместно спрашивать Бога, какого выбрать любовника, тем более если мне кажется, будто я знаю, кого Он выбрал бы. Я в том смысле, что вампиры - это ведь Зло?
Но сейчас, в наступающей тьме, ощущая Его тихое присутствие, заполняющее машину, я поняла, что не спрашивала лишь по одной причине: боялась получить ответ. Я ехала и молилась и ответа не получала, но я знала, что Он слышит меня.

Глава 20

Парковалась возле дома я уже в полной темноте. В доме горел свет почти в каждом окне, будто у меня дома собралась вечеринка, а меня не потрудились известить. Дорожка была забита машинами, а те, что не поместились, стояли на дороге. Этот дом я сняла, в частности, еще и потому, что нет близких соседей, и никто посторонний не пострадает, если я во что-то вляпаюсь. Вляпываюсь я обычно во что-нибудь со стрельбой, и потому я тщательно искала дом без соседей. Здесь некому было подойти к окну посмотреть, что за переполох в соседнем доме. Только деревья и пустынная дорога, которым все равно, чем я занимаюсь. То есть это я думаю, что деревьям все равно; Марианна могла бы сказать, что здесь я ошибаюсь. Что ж, ей виднее.
Я поставила машину достаточно далеко от дома, где были только деревья на обочинах. Мы с Натэниелом остались сидеть в темноте, слушая, как затихает выключенный мотор. Натэниел почти не говорил с той минуты, как я вышла из ванной Жан-Клода, а сорок минут дороги до дома вообще молчал. Впрочем, я тоже.
Я оставила Жан-Клода обижаться, твердо заявив, что вернусь завтра вечером и вытащу Дамиана из ящика. Не потому мне не хотелось оставаться с Жан-Клодом, что он запер Дамиана на все это время, а потому, что он в конце концов все-таки превратил меня в монстра. Я знала и без того, что секс с ним сильнее связывал метки, но теперь, когда мы их объединили... что теперь даст секс? И только с Жан-Клодом ситуация переменилась или сегодня меня с Ричардом тоже ждут мистические сюрпризы? Вполне вероятно, а Жан-Клод действительно понятия не имеет, какого рода они могут быть. Он сам не знал, что делает, - действительно не знал. Поскольку и я понятия не имела, что творю я сама, и Ричард не знал тем более. Это ставило нас в трудное положение. Завтра я позвоню Марианне, исходя из положения, что все виды магии похожи друг на друга, но сегодня я предоставлена самой себе. Вот странно-то!
Конечно, я не была одна в буквальном смысле слова. Рядом со мной сидел Натэниел. Он тоже смотрел на меня, лицо спокойно, руки на коленях, ремень безопасности еще не отстегнут. Волосы он убрал в толстую косу, лицо стало очень простым, без украшений. В свете луны глаза казались светло-серыми, а не переливающимися фиалковыми, как обычно. Он выглядел куда более нормально, чем мне приходилось его видеть. Человек, сидящий рядом со мной, личность, и мне вдруг стукнуло в голову, что как личность я его и не знаю. Он был для меня не личностью, а обязанностью - тот, кого надо спасти, выручить, помочь. Дело, задание, но не личность.
Жара вокруг джипа нарастала. Если еще немного посидим, придется мне снова включать кондиционер. Если Жан-Клод прав, то сегодня мы с Натэниелом имели секс. Хотелось думать, что он все-таки не прав, потому что я относилась к Натэниелу как к ребенку, причем ребенку - жертве страстей взрослых. О таких детях заботятся, но не занимаются с ними сексом, даже если они этого хотят.
Грудь слегка побаливала от следа зубов. Мы так часто спали в одной постели, что странно было, когда его со мной не было. Но я все равно не видела в нем взрослого - горько, но правда.
- Жан-Клод был вполне уверен, что ardeur сегодня достаточно насытился, и до конца ночи нам не помешает, - сказала я.
Натэниел кивнул.
- Тебе не понадобиться кормить его, пока несколько часов не поспишь. Жан-Клод мне это слегка растолковал.
Это меня возмутило.
- Что? Он с тобой об этом говорил?
Он покачал головой:
- Анита, он беспокоится за тебя.
- Да уж!
- Ты действительно не собираешься спать сегодня в Цирке?
- Нет, - ответила я, скрестив руки на груди. Наверняка я выглядела столь же непреклонно, как была настроена.
- А когда ты завтра утром проснешься, что будет?
Очень тихо звучал его голос в жаркой и темной машине.
- Я не понимаю, к чему ты.
- Понимаешь.
Я вздохнула:
- Натэниел, я не хочу этого делать. Не хочу иметь в себе инкуба Жан-Клода. Я бы предпочла быть настоящей Нимир-Ра, чем кормиться от других.
- А если ты заполучила и то и другое? - спросил он еще тише.
Я пожала плечами, все так же скрестив руки, но сейчас это был не жест непреклонности, а скорее попытка обнять себя за плечи от неуверенности.
- Тогда не знаю.
- Я буду здесь, Анита, в твоем распоряжении.
- Где будешь? - глянула я на него.
- Завтра, здесь, когда ты проснешься.
- И что еще рассказал тебе Жан-Клод, пока я моталась, выясняя, что с Дамианом?
Натэниел не отвел глаза, не изменился в лице. Его этот разговор ни на йоту не смутил.
- Что не будет держать зла, если ты со мной по-настоящему будешь иметь секс.
Я всмотрелась в его лицо.
- А то, что было сегодня, ты сексом не считаешь? - спросила я наполовину утвердительно.
- Нет.
- Я тоже, но... - Хорошо, что темно, потому что я зарделась, но мне, черт побери, хотелось получить ответ на этот вопрос еще от кого-нибудь. - Я знаю, почему я не считаю это настоящим сексом, а ты почему?
Он улыбнулся и отвел глаза, опустил их.
- Когда в первый раз ты мне обработала спину, это было для меня ближе к настоящему сексу.
- Игра "доминант - подчиненный"?
- Да нет, - ответил он, не поднимая глаз. - Если бы действительно понадобился презерватив, это и был бы секс.
- Ты имеешь в виду сношение.
Он кивнул, все так же не глядя на меня.
- Вот и у меня такое же чувство. Но Жан-Клод сказал, что я занимаюсь самообманом.
Натэниел блеснул мимолетной улыбкой и опять уставился в никуда.
- А мне он сказал, что я очень американец, очень самцовый и очень молодой.
- Ты американец, мужского пола, двадцати лет, - сказала я. - Каким тебе еще быть?
Он посмотрел на меня и снова отвернулся. Явно он был не в своей тарелке.
- Что еще говорил Жан-Клод?
- Ты будешь сердиться.
- Выкладывай, Натэниел.
Он пожал плечами, и полоски его топа обнажили плечи почти целиком.
- Он надеется, что ты выберешь меня своим pomme de sang. Сказал, что говорил тебе об этом.
- Говорил.
- Можно мне расстегнуть ремень?
- Пожалуйста, не стесняйся.
Он отщелкнул ремень и повернулся ко мне лицом, подтянув одну ногу на сиденье, закинув косу на плечо.
- Жан-Клод сказал, что чем больше ты сопротивляешься, тем сильнее становится ardeur, но если кормить его, как только он возникнет, то справиться с ним легче.
- Он говорил мне.
- Он боится, что ты попытаешься выяснить это завтра, без него. Он опасается, что ты будешь сопротивляться весь день и сдашься лишь тогда, когда будешь вынуждена.
- Интересная идея, - сказала я.
Натэниел покачал головой:
- Не упирайся, Анита, не борись. Мне страшно думать, чем это может кончиться.
- Так. Значит, завтра утром я должна перевернуться с боку на бок и рухнуть в твои объятия? - Мне не удалось сдержать язвительности, и у него на лице появилась обида, так что мне тут же захотелось извиниться: - Ничего личного, Натэниел. Дело не в тебе, а в необходимости делать то, что мне не нравится.
- Я знаю. - Он снова опустил голову, чтобы не смотреть мне в глаза. - Только обещай мне, что когда завтра утром тобой овладеет голод, ты обратишься ко мне - или к другому - сразу, и не будешь стараться быть такой... упорной.
- А какое слово ты хотел сказать?
Он улыбнулся:
- Упрямой.
Я не могла сдержать улыбку.
- Не уверена, что смогу сразу лечь на спину, как только на меня накатит, ardeur. Я просто не умею сдаваться быстро, Натэниел. Ты это понимаешь?
- Тебе надо доказать, что ты сильнее его.
- Нет, я просто должна быть той, кто я есть. А я такая, которая не уступает кому-нибудь или чему-нибудь.
- Это еще слабо сказано, - осклабился он.
- Ты надо мной смеешься?
- Чуть-чуть.
- Натэниел, ты видел, что я сделала с шеей Джейсона. Если я тебе что-нибудь сделаю? В смысле, по-настоящему плохое?
- Джейсон выздоровеет, Анита, и он не жаловался, когда Ашер его уносил. - Широко улыбаясь, Натэниел отвернулся, будто хотел сдержать смех.
- В чем дело?
Он мотнул головой:
- Ты разозлишься, а он этого не хотел бы.
- Что он сказал, Натэниел?
- Спроси его сама. Он всегда умел говорить тебе всякие мерзости, а ты их считала остроумными. Если скажу я, ты озвереешь.
- А если я тебе прикажу мне сказать?
Он секунду подумал и блеснул очередной улыбкой. Хорошей такой улыбкой, молодой, спокойной, настоящей. Когда я впервые увидела Натэниела, он забыл, как надо улыбаться.
- А я все равно не скажу.
- Ничего себе подчиненный!
Улыбка перешла в ухмылку.
- Ты же не любишь, когда я покорный. Тебе от этого неуютно.
- Так ты меняешься, чтобы мне было приятно?
Улыбка исчезла, но не то чтобы настроение у него ухудшилось - просто веселость сменилась задумчивостью.
- Поначалу так и было, а последнее время мне и самому приятно.
Тут уж улыбнулась я:
- Самая лучшая новость за всю эту ночь.
- Я рад.
Я отстегнула ремень безопасности.
- Давай вылезем из машины, пока не расплавились.
И я открыла дверцу, зная, что он поступит так же. Дверцы захлопнулись, и я нажала кнопку на брелоке, запирая джип. Он пискнул, и мы пошли к дороге, обходя машины, направляясь к моему дому. Коса спадала ему за спину и покачивалась на ходу.
Из стада машин вышли нам навстречу Черри и Зейн.
- Мы уж думали, вы заблудились, - сказала она с улыбкой.
- Ребята, вы всех запустили в дом? - спросила я.
Улыбка исчезла в растерянности.
- Да. Я думала, это можно.
Я улыбнулась в ответ:
- Нет, Черри, все правильно. Если бы я подумала заранее, то распорядилась бы, чтобы их впустили.
Явно успокоившись, она опустилась передо мной на колени. Я протянула ей левую руку - правая осталась свободной, чтобы вытащить пистолет в случае чего. Вряд ли понадобится, но никогда не знаешь.
Черри взяла мою ладонь двумя руками и потерлась лицом как кошка, оставляющая след подбородка. Другой вид официального приветствия включал в себя облизывание, но мне удалось убедить моих кошек, что меня устраивает только потирание лицом и не больше.
Зейн встал на колени рядом с Черри, но не попытался завладеть моей правой рукой. Он ждал, пока она закончит. Этому тоже я их научила - не тянуться за той рукой, которая нужна для оружия. Он потерся лицом; вдоль челюсти у него шла едва ощутимая шероховатая полоска, будто он пропустил ее, когда брился.
Черри тем временем терлась о мои ноги. Будто огромная кошка, которая случайно в этот момент приняла облик человека. Поначалу, когда это происходило, я дергалась, но теперь мне это даже не казалось странным. Не знаю, хорошо это или грустно.
Покончив с приветствием, Зейн сказал:
- У нас был запасной ключ, так что мы приняли всю компанию. - Они оба встали и стояли, как хорошие дети - или как хорошие взрослые, как хотите.
- Отлично, хотя я понятия не имею, сколько там народу.
Они пошли с нами в ногу, заняв места по бокам, и я ощущала идущую рядом со мной Черри. Ощущала ее энергию дрожащей струной вдоль тела. Так сильно я никогда раньше ее не чувствовала. Еще один гвоздь в крышку гроба сомнений насчет Нимир-Ра. Свидетельств было достаточно, и если бы я не была таким мастером самообмана, я бы уже признала очевидное. Но для одного дня мне и без того хватит. Пока что не до этого. Так что я не стала об этом думать, а Черри если ощутила разницу, то ничего не сказала.
Это Зейн подвинулся ближе к Натэниелу на ходу и произнес:
- Ты пахнешь свежей раной.
И он тронул рукой спину Натэниела над топом. Я знала, что там следы укусов возле плеч, до самой шеи. Надо было сообразить, что он не станет их скрывать. Да если бы и закрыл одеждой, эти ребята учуяли бы обонянием.
- Что это ты делал такое? - спросил Зейн. - Или надо спрашивать - кого?
Натэниел даже не глянул на меня. Что говорить и чего не говорить, он явно оставлял мне. Разумно. А может, он просто не знал, что сказать. Я попыталась придумать вранье, которое все объясняло бы, но на ум не приходило ничего, что не выставило бы Натэниела шлюхой. Либо он занимался сексом с незнакомой женщиной, либо... либо что? Правду? Ее мне не хотелось говорить, пока я сама не поняла, как к ней отношусь. Учитывая мои характер, на это может понадобиться не меньше пары дней.
Черри и Зейн завертелись вокруг Натэниела, все теснее и теснее, пока не стали соприкасаться телами. Они постоянно его подталкивали, как акула, проверяющая, съедобен ли ты.
- Пошли, ребята, времени нет. Надо ехать в лупанарий выручать Грегори.
Зейн упал на колени рядом с Натэниелом, водя руками по его телу. Его ладони скользнули под топ Натэниела.
- Вставай, Зейн, - сказала я.
Черри подступила очень близко к Натэниелу, глядя на него сверху, взяла его рукой за подбородок и приподняла, будто собиралась поцеловать.
- Кто это был?
- Это его дело, - сказала я.
Натэниел глянул на меня искоса, и этого хватило. Я праздную труса. Пульс забился на шее, я попыталась его успокоить - без особого успеха.
- Если бы это был Зейн или я, то да, - возразила Черри. - Но пока ты была в больнице, мы решили, что Натэниел должен представлять всех своих партнерш парду до того, как чем-нибудь с ними заниматься.
- А у меня, как у Нимир-Ра, разве нет президентского вето?
Черри подняла на меня глаза:
- Конечно, но согласись, что надо проверять его партнеров. Он чуть опять не довел тебя до гибели.
Я соглашалась, но не на эту ночь. В эту ночь - или во все другие, - я хотела, чтобы никто не лез не в свое дело. Всем было плевать, кто с кем спит, - до сегодняшнего дня. Все складывается. Я впервые сделала нечто неосторожное с одним из них, и мне придется сознаться, какие бы чувства у меня по этому поводу ни были. Открыв рот уже, чтобы сказать: "Это была я", я остановилась, увидев идущих к нам леопардов-оборотней. Из них из всех была одна, при которой мне меньше всего хотелось бы обсуждать интимные вопросы.
Это была Элизабет. Походка у нее была нечто среднее между "шествует" и "плывет" - идеальная походка для уличной феи. Она вышла из-за машин об руку с Калебом, и на лице ее играла самодовольная улыбка, говорившая, что либо она не знает, что я зла на нее, либо уверена, что я ничего ей сделать не смогу. Она была выше Калеба почти на целых пять дюймов. Локоны спадали до талии - такие темные, что их можно бы назвать черными, если не сравнивать с моими волосами. Она была красива несколько соблазнительной, порочной красотой, как тропическое растение с толстыми мясистыми листьями и прекрасными, но смертоносными цветами.
Юбка на ней едва доставала до верха черных чулок и обнажала подвязки. На ноги она надела черные босоножки на каблуках пониже своих обычных. В конце концов, предстояло ходить по лесу. А кофточка была настолько прозрачной, что видно было отсутствие под ней лифчика, хотя Элизабет, как и мне, он не был бы лишним.
Калеб надел на себя джинсы-клеш, был без обуви и без рубашки. Пояс джинсов находился настолько низко, что видно было кольцо в пупке. Я лично слишком молода, чтобы помнить джинсы-клеш, но помню, как мои старшие двоюродные братья спорили, у кого из них клеши шире. Мне и тогда они казались уродливыми, и со временем мое мнение не изменилось.
Калеб был очень собой доволен. Я могла бы ручаться, что они только что занимались сексом, но совершенно не мое дело, с кем они трахаются. Нет, честно, не мое.
- Я рада, что ты хорошо провела время, Элизабет.
Она сжала руку Калеба:
- О, и еще как!
- Рада, потому что дальше время выпадет очень, очень плохое.
Она изобразила надутые губы:
- Неужто наша маленькая Нимир-Ра обиделась, что я не пришла спать с ней рядом голышом?
Я не могла не засмеяться.
- А что смешного? - спросила она. Калеб подался от нее в сторону, высвобождая руку.
- Почему ты думаешь, что я тебя не убью, Элизабет?
- За что?
- Ну, хотя бы за то, что бросила Натэниела в клубе, дала захватить его плохим парням, а в результате чуть не погибла я. Или зато, что теперь я настоящая Нимир-Ра.
- А мне надоело с ним нянчиться, - сказала она. - С ним было очень прикольно, а теперь уже нет. Он становится стандартным.
- То есть больше не хочет тебя трахать, - уточнила я.
Первые признаки гнева показались у нее на лице.
- У нас были по-настоящему хорошие моменты, у нас с Натэниелом.
- Очевидно, недостаточно хорошие.
Она шагнула и встала рядом с Черри, то есть очень близко от меня. Она действительно меня не боялась, и я знала почему - или думала, что знаю. Она хамила, вела себя высокомерно и была гвоздем в сапоге с того момента, как я взялась управлять пардом, и я ни разу не набила ей морду - ни в каком смысле. Я все ей спускала, потому что, как она всегда бывала рада подчеркнуть, могла ее убить, но наказать - никак. Для оборотня "наказать" значит либо избить его до полусмерти, либо устроить ему какую-нибудь мистическую пакость, которой они все боятся до судорог. И она была права. Оборотневской магией я не владела. И не сразу я поняла, почему я ей так много спускаю. Я убила ее милого, мужчину, которого она любила, и оттого мне было неловко. Габриэль заслужил смерть, но она его любила, и я ей сочувствовала. Однако остатки этого сочувствия кончились, когда я увидела Натэниела, висящего на цепях с мечами в теле. Правила изменились, а Элизабет этого не знала. Еще не знала.
Из кустов неслышно выходили остальные леопарды, выбираясь на дорогу. Волосы Мерля светились в темноте белым, борода и усы блестели серебром. Он был одет в прямые джинсы и ковбойские сапоги с серебряными накладками на носках. Раскрытый кожаный жакет скорее обрамлял грудь, чем покрывал. С ним была женщина.
Высокая - шесть футов, если не больше. Обута в кроссовки, дальше - джинсы, просторная футболка до середины бедер. Волосы почти черные, прямые, густые, срезаны чуть выше плеч. Косметики нет, выступающие скулы делают лицо скульптурным - почти резким. Глаза светлые, губы тонкие. Лицо из тех, которые были бы красивы, если чуть-чуть подкрасить, но и так производят впечатление. Не такое лицо, которое может забыться или наскучить. Мерль держал ее за руку, но не как влюбленный подругу - скорее как отец дочь.
Она вибрировала неотмирной энергией, которая в той или иной степени есть у всех леопардов-оборотней. Но здесь я почувствовала покалывание кожи за несколько ярдов.
- Это Джина, - представил ее Мерль.
- Здравствуй, Джина, - сказала я.
Она посмотрела на меня, и страх в ее глазах сменился презрением.
- Коротковата для Нимир-Ра.
- Мы с Микой одного роста, - сказала я.
- Я и говорю. - Она пожала плечами, но эта бравада не казалась искренней. Скорее это как если человек свистит в темноте. Но я не стала обращать на это внимание - сегодня у меня другие проблемы.
Последняя из моих леопардов, Вивиан, подошла одна. Она была из тех немногих женщин, которые вызывали у меня желание защитить и заставляли вспомнить прилагательные "кукольная" и "хрупкая". Вивиан была одной из самых красивых женщин, которых я знала, и простые шорты вместе с прозрачным топом и сандалиями этого не скрывали. Она была афроамериканка с примесью ирландской крови, и цвет кожи у нее был безупречный бледно-какаовый, которую только эта смесь и дает. Она была как-то растерянна, и я знала почему. Впервые за год рядом с ней я не увидела Стивена. Стивен и Грегори были двойняшками, оба стриптизеры в "Запретном плоде". Вивиан со Стивеном жили вместе и были очень счастливы. Но Стивен сегодня ночью будет в лупанарии, как все добрые вервольфы, а Вивиан придет туда с леопардами. Бедняжка Вивиан. Бедняга Стивен. До этой минуты мне не приходило в голову, что Стивен может сегодня потерять брата.
Вивиан упала передо мной на колени, и я протянула ей руки. Она стала о них тереться, как до того Черри и Зейн. Элизабет не стала меня приветствовать, и это тоже было оскорбление. Ее спутники, в отличие от нее, не были моими леопардами. И она намеренно выразила мне пренебрежение, но впервые на публике. Обычно я на этом не настаиваю, потому что не люблю, когда она меня трогает, но я видела лицо Калеба, когда Вивиан встала, закончив приветствие. Он заметил этот недосмотр.
- Как жизнь, Вивиан?
- Настоящей Нимир-Ра не надо было бы спрашивать, - встряла Элизабет.

Предыдущая страница 15 Следующая страница


Нарцисс в цепях 16

Я сжала руки Вивиан, помогая ей встать.
- Ты собираешься помогать нам спасать Грегори или отпускать остроумные замечания? - спросила я Элизабет.
- Я хочу спасти Грегори, - ответила она.
- Тогда заткнись на фиг.
Она попыталась что-то сказать, но Черри схватила ее за руку:
- Элизабет, хватит.
- Ты мне не доминант, - огрызнулась Элизабет.
- Я пытаюсь быть твоим другом, - возразила Черри.
- То есть ты хочешь, чтобы я оставила ее в покое?
- Да, если можно.
- Отлично. - Элизабет повернулась к Натэниелу. - Я чую на тебе свежую кровь, Натэниел. - Она взяла его ладонями за шею, прижалась к нему, отодвинув Черри. - Ты наконец нашел себе кого-то, кто будет тебя давить?
- Да.
- Кого? - спросила Черри с любопытством.
- Ребята, нет времени, - вмешалась я. - Пора ехать в лупанарии.
И Мерль нашел что добавить:
- Элизабет так себя ведет с тобой по одной только причине: потому что ты ей позволяешь. Ослушание должно быть наказано немедленно, иначе структура власти разваливается - как у твоего Ульфрика и его стаи.
- Я управляю своими леопардами, - ответила я.
Элизабет рассмеялась и поцеловала Натэниела в лоб, оставив отпечаток красной помады.
- Он кого-то сегодня трахнул, хотя ему это было запрещено без согласия парда. И на это ты тоже посмотришь сквозь пальцы. Слаба ты!
Я медленно вдохнула и выдохнула.
- Он сегодня никого не трахал.
Калеб подошел к компании, ползающей вокруг Натэниела, и сунулся лицом ему в пах. Элизабет отодвинулась, давая ему место.
- Я чую сперму, но не бабу.
Тут я поняла, что Натэниел как следует вымылся. Калеб встал, и Элизабет вернулась на место. Калеб взял Натэниела сзади за шею и придвинулся к нему лицом, будто собираясь целоваться, но чуть не довел губы.
- И здесь я тоже бабу не чую. Вряд ли у него был секс.
Зейн приподнял рубаху Натэниелу, потом встал, задирая ее до шеи. Следы укусов казались в свете звезд почти черными. Они покрывали почти каждый дюйм спины - я ничего не пропустила. Вид их заставил меня покраснеть.
Вивиан поглядела на меня, и я поняла, что она чует запах крови у меня под кожей красных щек.
- Секса могло не быть, но что-то было, - сказал Зейн.
Калеб обошел вокруг посмотреть на голую спину Натэниела:
- Кто-то развлекся.
- На это посмотрите!
Элизабет потащила остальных глянуть на укус вокруг соска. Они стали ощупывать пальцами, Зейн содрал с Натэниела рубашку и бросил на капот ближайшей машины. Все, кроме Мерля, Джины и Вивиан, роились возле Натэниела, трогая его раны пальцами, ладонями, языками. Натэниел закрыл глаза, и я знала, что на самом деле он весьма не против, но...
- Хватит, - сказала я.
Элизабет спустила с Натэниела шорты, и я мельком заметила, насколько он не против.
Элизабет повернулась, стоя на коленях, держа ладони у него на ягодицах.
- Кто бы это ни был, он мог легко сделать куда больше. Его не порезали, а он бы не возразил. Правда, Натэниел?
- Я бы позволил ей все, что она хочет.
Вот блин.
- Ему нельзя позволять этого, - сказала Черри, встав и подойдя ко мне. - Анита, не позволяй ему ехать по этой дорожке. В следующий раз она, кто бы они ни была, может просто его убить.
- Она его не убьет, - ответила я.
- Ты знаешь, кто она?
Я кивнула.
- Почему ты сразу не сказала? - спросил Мерль.
Я ответила, набрав побольше воздуху:
- Потому что я еще с этим не освоилась. Но это мои трудности, а не Натэниела. - Я протянула к нему руку. - Натэниел!
Он подтянул шорты, подбежал ко мне и стиснул мою руку. Я поставила его за собой, так, что наши тела соприкасались. Физический контакт - это способ сообщить, что он под моей защитой.
- Это я его пометила.
Элизабет захохотала, все еще стоя на коленях.
- Я знала, что он твой любимчик, но никогда не думала, что ты ради него будешь так открыто врать.
- Хотя бы некоторые из вас могут учуять ложь. Это я пометила его тело, следы от моих зубов.
- Твой уровень тревожности все время высок, сколько мы здесь. Я не могу сказать, лжешь ты или нет, - сказал Мерль. - А если не знаю я, то среди нас здесь нет альфы, который мог бы сказать точно.
- Имеется в виду, что твой запах не меняется, когда ты говоришь неправду, - пояснила Черри.
Я слыхала, что можно лгать глазами, но про запах - впервые.
- Я не знала, что вы умеете лгать запахом, - сказала я.
- Мне кажется, ложь не повышает у тебя уровень тревожности, - ответила она.
Ага.
- Быть социопатом - это имеет свои преимущества.
Калеб подполз к нам плавным движением, как умеют леопарды. Нечеловечески грациозно. Подполз настолько, что прижался лицом к моей ноге. Я не мешала, потому что сочла, что они соберутся меня обнюхивать, раз я заявила права на Натэниела. Я только не думала, что первым будет один из котов Мики.
- У него действительно на коже ее запах.
- Они почти каждую ночь спят в одной кровати, - сказала Элизабет. Она уже снова была на ногах, и даже носом не повела.
Калеб потерся лицом об мою ногу.
- Она пахнет волком и... вампиром. - Он уставился на меня. - Ты этой ночью разминалась со своим Мастером и Ульфриком? И от Натэниела потому не пахнет бабой, что для него дырки не осталось?
Я всегда стараюсь быть человеком широких взглядов, но сейчас я прямо на месте решила, что Калеб мне не нравится.
- У парда есть право спрашивать, с кем спит Натэниел, потому что сам он плохо выбирает. Ни у кого из вас нет права спрашивать меня.
Калеб сделал движение - одно из тех оборотневских движений, которые нельзя уловить глазом, - и ткнулся мне лицом в пах, почти до боли. Я, не успев подумать, вытащила "браунинг" и приставила дуло к его голове. Быстрее обычного - даже для меня.
Калеб поднял голову, так что дуло оказалось напротив лба. Он уставился на меня:
- А ты не пахнешь шишкой. Только не говори, что спала с тремя мужиками и никто тебя не трахнул.
- Калеб, ты мне начинаешь не нравиться.
Он усмехнулся:
- Но ты меня не застрелишь, потому что Мика будет вне себя.
- Ты прав, не надо было вынимать пистолет. Я просто еще не привыкла к способности вытаскивать оружие, не успев подумать.
- Я никогда не видел, чтобы ты это делала так быстро, - заметил Зейн.
Я пожала плечами:
- Выгода перемены, я думаю. - И убрала пистолет. Действительно, я не собиралась убивать его всего лишь за назойливость.
Калеб приложился щекой к моей ноге, и я не возразила. Если бы я отбивалась, он бы только веселился, и вообще он вел себя прилично - относительно.
Вивиан тронула меня за руку:
- Ты действительно станешь одной из нас?
- Будем знать через две недели.
- Я тебе очень сочувствую, - сказала она.
- Спасибо, - улыбнулась я.
- Ты не топтала Натэниела, - заявила Элизабет. - Ты слишком щепетильна, чтобы вот так действовать зубами.
Я посмотрела на нее и почувствовала, как мне глаза застилает темнота, мой вариант зверя. Этот взгляд говорил, насколько я низко уже пала.
- Я не так щепетильна, как была, Элизабет. Тебе стоило бы это запомнить.
- Да нет, - ответила она, - нет, ты просто его защищаешь. Он был любимчиком учителя с первого дня. Ты просто боишься того, что сделает Мика. Боишься даже думать, что сделает с ним настоящий Нимир-Радж за нарушение прямого запрета. - Она подошла, крадучись. - И надо бояться, Анита, очень сильно бояться, потому что Мика силен, как был силен Габриэль. Он не дрогнет.
- Я достаточно слышал о Габриэле, чтобы усомниться в этом комплименте.
Мика вышел из-за деревьев в сопровождении высокого мужчины. До Мики я никогда не спала с мужчиной, с которым только что познакомилась. Никогда не спала ни с кем, кто не заставлял бы мое сердце биться чаще одним своим видом.
Когда Мика вышел из-за деревьев, он был грациозен и красив, но я не была в него влюблена, а тело мое среагировало так, будто была. Мне стало и чуть лучше, и немножко стыдно.
Он был одет в короткие шорты, истрепанные по краям в бахрому. Белый топ будто светился в темноте, и загар казался еще темнее. Тонкую талию перехватывал широкий кожаный пояс. Волосы Мика завязал пучком на затылке, но они были такие курчавые, что казались короткими, и даже спереди было ясно, что сзади у него еще полно волос. В одежде он казался еще более миниатюрным, чем без нее. Он был как-то очень изящно сложен: тонок в кости, гладкая кожа, очень... утонченный, особенно для мужчины. Жан-Клод был красивее, но слишком высок, чтобы его сложение можно было назвать деликатным. А Мика таким и был. Единственное, что мешало назвать его хрупким, это игра мышц на руках и походка - он ходил так, будто мир принадлежит ему, и где он находится, там и центр вселенной. Не самоуверенность, а уверенность. Такая мощь в такой миниатюрной упаковке. Кого он мне напоминал?
Его спутник был темнокож, с очень коротко остриженными волосами, и что-то было в цвете его кожи, что даже при звездном освещении не казалось загаром. Он был красив юношеской, почти девичьей красотой, но мускулист и очень насторожен. Его присутствие объясняло, почему Мерль не приклеился к боку Мики. Смена караула. Мика представил его как Ноя.
Я со страхом ждала новой встречи с Микой - думала, что я скажу, как буду держаться. Так вот, ощущение неловкости и близко не было таким, как я думала. Может быть, я была слишком занята, защищая честь Натэниела. Может быть, потому, что я ничем не показала, что мы делали, и Мика тоже. А может, он был смущен не меньше меня. Или так всегда бывает при случайных связях? Этого я не знаю.
- Что вы тут обсуждаете с такой горячностью? - спросил Мика.
- Покажи ему, Натэниел.
Натэниел не стал задавать вопросов - просто вышел вперед и показал спину.
Телохранитель резко присвистнул. Мика широко раскрыл глаза и посмотрел на меня поверх плеча Натэниела.
- Это ты сделала?
Я кивнула.
- Это не она, - произнесла Элизабет.
Калеб уже встал, насколько мог, и обнюхивал мне живот, повернув лицо к другим вещам, но аккуратно стараясь их не задевать. Вряд ли он бы стал обнюхивать мне пах в присутствии Мики. Элизабет в одном была права: леопарды и близко так меня не боялись, как боялись Мики.
- И кровью она тоже пахнет, - сказал Калеб.
- Отвали от меня, - потребовала я.
Он осклабился, но отполз.
- Ты хочешь сказать, что у нее тоже есть рана, как у него на спине? - спросила Элизабет.
Калеб кивнул, продолжая отползать.
- Тогда она врет. Кто ему спину разукрасил, тот и ее сделал.
Я вздохнула:
- Мне что, придется это доказывать?
- Мне бы хватило твоего слова, - ответил Мика, - но твоему парду, очевидно, нет.
- Мы просто уже очень давно хотели, чтобы она взяла вот так кого-нибудь из нас, - сказала Черри. - А теперь... мы, наверное, поверили бы в секс, но не в это. Очень на тебя не похоже, и Элизабет в одном права:
Натэниел - твой любимец, и ты его действительно защищаешь.
Так, никто мне не верит.
- Отлично, значит так.
Я стала снимать ремень наплечной кобуры, передвинув ее на спину. Вытащить рубашку из джинсов - не проблема, даже снять ее и положить рядом с рубашкой Натэниела на капот машины не было проблемой. На мне был очень симпатичный черный лифчик, из тех, которые предназначены, чтобы их видели. Жан-Клод оказал развращающее влияние на мой гардероб. Проблема была в том, чтобы лифчик снять. Вот этого мне точно не хотелось.
Я расстегнула его сзади, но придержала руками спереди.
- Что будет, если вы увидите укус?
- Если я увижу у тебя на груди укус без следов клыков, я поверю, что это был Натэниел, - сказал Мика.
Все столпились поближе. Никогда я не любила быть в центре внимания, тем более такого.
- Ребята, дайте мне место хотя бы для дыхания.
Они отступили на долю шага, и я подумала: а, хрен с ним. Все здесь, кроме Элизабет и, быть может, нового телохранителя, меня видали голой. Ладно, черт бы все побрал. Сняв лифчик, я положила его на капот рядом с рубашкой, абсолютно никому не глядя в глаза.
Я увидела руку и перехватила ее за запястье. Калеб.
- Натэниелу можно укусить, а мне даже пальцем нельзя потрогать?
- Тебе нельзя, - ответила я.
Мика не придвинулся ни на шаг ближе.
- Зачем ты его пометила?
Я посмотрела ему в глаза, готовясь встретить осуждение или презрение, в общем, что-то отрицательное. Но лицо его было абсолютно спокойно.
- Мне надо было во что-то всадить зубы. Надо было... - Покачав головой, я отвернулась. - Это был не секс. Мне нужно было кормиться.
- Нет! - метнулась ко мне Элизабет. - Нет, ты не можешь быть настоящей Нимир-Ра, не можешь!
На ее лице было выражение, близкое к паническому страху. Он ощущался даже обонянием. Она пододвинулась ближе, наши тела соприкоснулись, и я услышала гул ее сердца.
- Правильно, Элизабет, - сказала я. - Правильно. Бойся меня, сильно бойся.
Она полуотвернулась от меня, а Мика что-то сказал, и это единственное оправдание, почему я не увидела ее налетающего кулака. Она отбросила меня на борт джипа, рот у меня наполнился кровью, колени подогнулись. Только рука Черри, обнявшая меня за талию, не дала мне упасть. Мир на секунду наполнился белыми и черными полосами. Когда в глазах прояснилось, Элизабет держали Мика и телохранитель Ной.
Я отклеилась от джипа и отступила от Черри. Она держала меня за руку, и я еще секунду ей это позволила, пока не прошло головокружение. Поднеся руку ко рту, я отняла ее окровавленную.
Мерль придвинулся перехватить руку Элизабет, и Мика подошел ко мне.
- Как ты?
- Все в порядке.
Он взял меня за голые руки. Легчайшее прикосновение пальцев, но я от него задрожала. Соски набухли, и нечем было скрыть эту неожиданную реакцию.
Я посмотрела на него - для этого не пришлось поднимать глаза даже на дюйм.
- Я не знаю тебя. Почему же...
Его ладони скользнули мне на спину, и вдруг мне стало не хватать воздуху.
- Я твой Нимир-Радж, Анита. Здесь ничего нет стыдного.
- Ты говоришь "Нимир-Радж", как другие говорят "муж".
Он провел рукой по моим волосам, чуть касаясь пальцами кожи, вторая рука осталась у меня на спине.
- Наши души резонируют, как два полностью одинаковых колокола, - шепнул он, почти касаясь губами моих губ.
Замечание было настолько романтично и глупо, что надо было бы засмеяться, но я не могла.
Он поцеловал меня, и его язык оказался у меня во рту. Я поняла, когда он попробовал мою кровь, потому что руки его напряглись на моем теле, и его тело среагировало на меня. Он был слишком велик, чтобы не заметить этот рост между нашими телами.
Я погладила его руки, рубашку, и этого было мало. Я хотела коснуться его голой кожи своей, впивать каждый дюйм его тела в каждый дюйм моего.
Он целовал меня, будто пил, и я знала, что отчасти этот восторг вызван свежей кровью. Вытащив у него рубашку из штанов, я запустила руки ему на спину, под ремень. Но и этого было мало.
Он прервал поцелуй, и я стянула с него рубашку через голову. Даже прижаться голой грудью к его груди и то было лучше. Вся моя кожа требовала его кожи. Никогда со мной такого не было.
Мы держали друг друга, и трудно было дышать, руки сомкнулись в объятии, лица прижались к плечам друг друга, и его дыхание обжигало мне шею.
- У нас нет времени на большее, - шепнул он.
Я кивнула, по-прежнему прижимаясь головой к его шее. Я не то чтобы планировала большее, но...
- Мне надо было коснуться твоей кожи. Почему?
- Я тебе говорил. Ты - моя Нимир-Ра, я - твой Нимир-Радж.
Я чуть отодвинулась, чтобы видеть его лицо.
- Мне это ничего не объясняет.
Он взял мое лицо в ладони, очень серьезно глядя в глаза.
- Мы - подобранная пара, Анита. Среди леопардов есть легенда, что можно найти себе идеальную пару, и после первого же секса вы связаны сильнее, чем браком, сильнее, чем законом. Мы будем всегда жаждать друг друга. Наши души всегда будут взывать друг к другу. Наши звери всегда будут охотиться вместе.
Мне должно было бы стать страшно, но не стало. Я должна была разозлиться, но не разозлилась. Мне полагалось бы ощутить много чего, но единственное, что я чувствовала - это что он прав, и я даже не пыталась с ним спорить - не хотелось.
- Ричард будет в восторге, - сказала Элизабет.
Мерль и Ной поставили ее на колени резким движением, которое, наверное, было слегка болезненным.
- А, Элизабет! Спасибо, что напомнила, что я должна сделать, а то я отвлеклась. - Я отодвинулась от Мики, напоследок проведя пальцами по его руке от плеча вниз, будто не могла расстаться с ней сразу. - Отпустите ее, мальчики. Это моя проблема, а не ваша.
Они глянули на Мику, и он кивнул. Элизабет осталась стоять на коленях, будто не зная, что делать. Она потянулась, чтобы кто-то из них помог ей встать, но они сделали вид, что не заметили, и она осталась стоять, как стояла.
Я надела лифчик, подчеркнуто не спеша, потом подошла к джипу. Кобура все еще похлопывала меня по талии. Я передвинула ее по голому телу, и это было неудобно, но я не хотела тратить время на надевание рубашки. Я знала, что сейчас буду делать.
Я шла к джипу, и все ждали, пока я открывала дверь, засовывалась на пассажирское сиденье, открывала бардачок и вытаскивала пару запасных обойм со свинцовыми пулями. Их я начала возить, когда столкнулась с одичавшими фейри. В такого фейри можно стрелять серебряными пулями с утра до вечера, и он не заметит. Но свинца они не любят. И еще у свинцовых пуль есть то преимущество, что они не убивают оборотня. Для этого годится только серебро.
Я повернулась и пошла обратно, вынимая на ходу обойму из пистолета. Ее я положила в карман, хотя она там не очень помещалась, сунула новую обойму и вдвинула до щелчка.
Элизабет наконец-то стала глядеть озабоченно, когда до нее оставались только две машины. Любой другой наверняка поспешил бы удрать, но здравый смысл никогда не входил в число достоинств Элизабет. Я уже наставила на нее пистолет, очень спокойно приближаясь, когда она сказала:
- Не посмеешь.
Я смотрела на нее сквозь прицел и ничего не ощущала. Внутри меня было огромное пустое пространство - абсолютно спокойное, невозмутимое. Но в центре этой мирной невозмутимости было крошечное ядрышко удовлетворения. Мне слишком уж долго хотелось это сделать.
Я дважды выстрелила ей в грудь, пока она еще говорила, что я этого не сделаю. Элизабет рухнула на спину, извиваясь, царапая руками асфальт и суча ногами, пытаясь вдохнуть.
Все отошли от нее подальше. Я стояла над ней и смотрела, как она пытается вдохнуть и сердце ее хочет забиться, несмотря на дыру, которую я проделала.
- Ты все говоришь, что я не могу тебя убить как настоящая Нимир-Ра, вырвав глотку или выпустив кишки. Может быть, это скоро переменится, но я уже сейчас могу тебя застрелить, и ты будешь такой же мертвой.
Она отчаянно вращала глазами, тело ее залечивало раны. Кровь заполнила рот и выливалась наружу.
- На этот раз пули были не серебряные. Но пойди еще раз против меня, в большом или в малом, подведи еще хоть одного члена парда, и я тебя убью.
Наконец она сумела набрать воздуху для ответа и стала плеваться словами и кровью.
- Сука... ты... ты даже... - еще волна крови, - ...духу не хватит... - поток темной крови изо рта, - ...по-настоящему.
Глядя на нее сейчас, я поняла то, чего раньше не понимала. Элизабет хотела, чтобы я убила ее. Чтобы отправила туда, где сейчас Габриэль. Наверное, она сама не понимала, чего хочет, но если это и не было желание смерти, то очень близко к нему.
Она лежала, залечивая раны, и ругала меня, говорила мне, как я слаба. Я еще раз выстрелила ей в грудь. Она забилась, задергалась, и лужа крови под телом стала шире.
Я выпустила обойму из рукояти пистолета, положила в другой карман и снова вставила главную обойму.
- Теперь серебряные, Элизабет. Есть еще остроумные замечания? - Я подождала, пока раны затянутся настолько, что она сможет говорить. - Отвечай, Элизабет.
Она глядела на меня, и что-то в этих глазах сказало мне, что наконец-то мы пришли к взаимопониманию. Она меня боялась, а иногда ничего лучшего от человека не добьешься. Я пробовала доброту, дружбу, уважение. Когда все это не дает результата, остается страх. И он не дает осечек.
- Вот и хорошо, Элизабет. Рада, что мы друг друга поняли.
Я повернулась к остальным. Они глазели на меня так, будто у меня выросла вторая голова - и очень противная. Мика протянул мне мою одежду, и я сняла кобуру и оделась. Никто при этом не сказал ни слова.
Приладив снова кобуру, я спросила:
- Так что, войдем в дом?
У Калеба вид был больной, зато у Мики, Мерля и Джины и всех моих леопардов - довольный.
- Тебе не разрешат войти в лупанарий с пистолетами, - сказал Мерль.
- Для того и нужны ножи, - ответила я.
Он поглядел на меня, будто хотел понять, шучу я или нет.
- Да улыбнись, Мерль, у нее все заживет.
- Я начинаю соглашаться с тем, что говорили крысолюды.
- А что они говорили?
- Что ты можешь напугать до икоты сама по себе, даже не будучи Нимир-Ра.
- Это еще очень слабо сказано, - подтвердила я.
Он приподнял брови:
- В самом деле?
- В самом деле, - неожиданно встрял в разговор Натэниел. Мои коты подтвердили его слова кивками и утвердительным хмыканьем.
- Так почему вы ее не боитесь? - спросила Джина.
- Потому что нас она не старается напугать, - ответил Зейн. Он смотрел на лежащую Элизабет, еще почти не способную шевелиться. - Конечно, правила могли и поменяться.
- Только для плохих котят, - сказала я. - А теперь пошли за крысами - и к волкам.
- И еще лебеди нас ждут, - добавил Мика.
- Лебеди? - удивилась я.
Он улыбнулся.
- Ты завоевываешь друзей, Анита, даже когда не собираешься.
Он протянул мне руку, я помедлила, потом осторожно взяла ее. Наши пальцы переплелись, и мы вместе, рука в руке, пошли по дороге, и это было хорошо и правильно, будто я нашла какой-то пропавший кусок от самой себя.
Зейна я оставила на дороге присмотреть, чтобы Элизабет не переехал случайный автомобиль. Из дому мы пошлем к ней доктора Лилиан.
Остальные леопарды шли за мной и Микой, и впервые с тех пор, как я унаследовала этих котов, я ощущала себя истинной Нимир-Ра. Может быть, - но не наверняка, - я их не подведу.

Глава 21

У Рафаэля, царя крыс, был черный лимузин. Мне никогда не казалось, что он из тех, кто владеет лимузинами, и я высказала это вслух. Он ответил:
- Маркус и Райна любили устраивать шоу со своим участием. Мы, крысы, не желаем выставлять себя шутами, потому и лимузин.
- Слушай, я же накрасилась! - ужаснулась я. Он улыбнулся.
Мы ехали на заднем сиденье лимузина, один из крысолюдов вел машину. Мерль и Зейн сидели с ним впереди. Мерль, потому что не желал, чтобы мы ехали одни с теми, кого он не знает, и Зейн, потому что я еще не до конца доверяла Мерлю. Хотя у меня не было иллюзий на тему о том, кто из них победит в драке, если до нее дойдет. У Ричарда могла найтись пара вервольфов, на которых бы я поставила против Мерля, но было в телохранителе Мики что-то предостерегающее, пугающее - то самое "что-то", которого недоставало всем моим леопардам. Даже не беспощадность - просто крайняя прагматичность. Было сразу ясно, что Мерль сделает ровно то, что нужно сделать, без колебаний, без сочувствия - чисто деловые соображения. Если сама работаешь именно так, то начинаешь видеть это свойство у других, и тогда глаз с них не спускаешь.
Все предводители ехали на заднем сиденье лимузина, что, на мой взгляд, отдавало элитаризмом, но зато мы могли поговорить друг с другом, к тому же никого другого это не смущало. Не знаю, почему мне было неловко, но было.
Рафаэль был высокий, смуглый, красивый и очень мексиканского вида. Говорил он без малейших следов акцента, разве что миссурийского. Сидел он к нам лицом. Да, к нам - мы с Микой сидели напротив. За руки мы не держались. Долгих взглядов друг на друга не бросали. Как ни странно, когда других леопардов рядом не было, мне с ним было как-то неловко. Может быть, это мой всегдашний дискомфорт после близости. Но я не уверена - ощущение было иное. А может быть, чем ближе было свидание с Ричардом, тем сильнее я задумывалась, что же это я такое творю. Я действительно собираюсь сказать Ричарду, что взяла себе любовника, другого оборотня? Мы уже расходились и сходились снова, но если Ричард решит, что я взяла себе постоянного любовника, помимо Жан-Клода, все будет кончено. А я не хотела полного разрыва, хотя что-то мне подсказывало, что мой роман с Ричардом не полезен для нас обоих. Мы не слишком хороши друг для друга. В любви иногда такое бывает.
Отбросив серьезные мысли, я посмотрела на последнего члена нашего маленького отряда. Донован Риис был новым царем лебедей нашего города. Ростом он был около шести футов, хотя в сидячем положении это трудно определить. Цвет кожи у него был сливки с молоком, который обещают рекламисты кремов для лица, если год-другой беречься от загара, но у Донована он был натурален. Он был белее меня, бел, как Жан-Клод, но у Донована на щеках просматривался мазок розового, как отлично наложенные румяна. Казалось, видно, как кровь пульсирует под кожей, будто кожа прозрачна. Он не только выглядел живым, он был весьма живым и должен был быть горячим на ощупь.
Глаза у него были светлые, серо-голубые, и цвет их менялся в зависимости от его настроения, как летнее небо, которое никак не может решить, то ли остаться мирным, то ли покрыться мохнатыми тучами, то ли разразиться ливнем прямо тебе на голову. Красота его была четкой, напоминавшей студента из богатой семьи, будто место ему было где-нибудь в кампусе колледжа. Я прямо так и видела, как он дает клятву, вступая в братство, или осушает кружку пива одним духом. Вместо этого он сейчас ехал с нами на собрание вервольфов, где будет единственным не хищником. Мне это не казалось удачной мыслью.
- Вы спасли моих лебединок, миз Блейк. При этом сами чуть не погибли. Я не могу рисковать девушками, они не... - Он глянул на свои сложенные на коленях руки, потом поднял свои непостоянные глаза. - Они вроде вашего Натэниела - жертвы.
- Натэниел ведет мой джип, где все остальные наши люди.
Риис кивнул:
- Да, но форма его зверя - хищная. А у моих девушек - нет. Если они не совладают с собой и перекинутся на собрании, то станут мясом.
- Я согласна с вами, мистер Риис, но разве то же не относится и к вам?
- Я - царь лебедей, миз Блейк. Я не изменю формы до тех пор, пока сам не соизволю.
Сам не соизволю. Такой формулировки я никогда не слышала. Тяжелый случай самовлюбленности. Но я не собиралась его сейчас лечить. Рафаэль пытался его отговорить еще до моего приезда. Мика этого даже не предложил. Он очень здорово умел предоставить мне весь разговор. В мужчинах мне такая черта нравится.
- Вы умеете драться?
- Я не буду обузой, миз Блейк, не беспокойтесь.
Я беспокоилась, поскольку сама чуяла кровь под его кожей. Я почти видела, как она там течет. Он пах мясом, и кровью, и жаром. Едой. Мне как-то не приходило в голову, что хищника и не хищника можно отличить по запаху. По нежному аромату я сейчас точно знала, что зверь у Рииса слабый и такой, которого легко убить. Мне пришлось проглотить слюну, стараясь успокоить пульс, но он не успокаивался. Мне хотелось рухнуть перед ним на колени и обнюхать, потереться о него лицом, о его голые руки, до самых коротких рукавов. Из выреза рубашки выглядывала белая майка. Меня подмывало разорвать рубашку - пуговицы фонтаном, - вытащить наручный нож и надрезать майку, обнажить грудь и живот. Но не ardeur, не секс были у меня на уме. Я хотела видеть голый живот, ощутить под зубами мягкое тело, вонзить...
Прикрыв глаза рукой, я замотала головой. Что со мной такое?
- Что с тобой, Анита? - Мика осторожно тронул меня за руку.
Я опустила руки и посмотрела на него:
- Он пахнет... едой.
- Да, - кивнул Мика.
Я снова мотнула головой:
- Ты не понял. У меня такие мысли... страшные.
Сказать этого вслух я не могла. Я хотела его сожрать или хотя бы вонзить зубы. Наверное, я сумела бы удержаться и не жрать тело, но оставить следы на этой гладкой коже хотелось до безумия. Еще чуть-чуть - и я не знаю, удержалась бы я или нет.
- Когда ты мне сказала, почему оставила Натэниелу отметины, я знал, что это был голод. - Последнее слово Мика произнес как написанное большими буквами. - Обычно проходит несколько дней или недель, до первого твоего полнолуния, лишь тогда голод становится проблемой. А мысли и образы насчет пожирания - это ничего. Это нормально.
- Нормально! - Я скептически рассмеялась. - То, что я думаю, и близко к норме не лежало.
А вслух произнести я этого не могла.
- А что ты хочешь сделать с Риисом? - спросил Рафаэль.
Я обернулась к нему, открыла рот - и остановилась, взглянув на Рииса.
- Не могу. Это как рассказывать сексуальные фантазии в присутствии незнакомца, который в них фигурирует. Кажется настолько интимным.
- И действительно интимно, - согласился Рафаэль. Его темные глаза встретили мой взгляд. - Но если ты расскажешь мистеру Риису, что ты хочешь с ним сделать, тогда, он, быть может, полетит домой.
- Крыса - тоже дичь, - сказал Риис.
- Все, что меньше тебя, - дичь, - ответил Рафаэль, - но крысы всеядны. Они съедают все, что встает у них на дороге, в том числе и людей, если те не могут убежать. Крыса-оборотень - тварь не маленькая, мистер Риис, и мы можем быть хищниками, какими не удается быть нашим прообразам.
Риис посмотрел на нас всех, наморщив брови, сердито мотнул головой, наклонился и сунул мне запястье под нос.
- Понюхайте как следует, - сказал он. - Кажется, вам всем это нравится.
- Я бы на вашем месте этого не делал, - заметил Рафаэль.
- Вам бы стоило прислушаться, Риис, - поддержал Мика.
Я ничего не сказала, потому что близкий запах его тела опьянял. Как самые дорогие духи, разлитые по шелковым простыням, и с обертоном свежего хлеба и варенья на фоне запаха плоти. У меня нет слов, чтобы описать, но это был самый прелестный запах за всю мою жизнь.
Я схватила руку и прижала ее к губам раньше, чем сообразила, что делаю. Такой нежной была его кожа, и запах крови под этим тонким слоем... Меня тянуло не только обонять ее, но и попробовать, ощутить плоть между зубами, омочить рот теплым приливом крови...
Я отдернулась и полезла через Мику, через все сиденье в дальний угол как можно дальше от царя лебедей.
Что-то, наверное, было у меня на лице, в глазах, потому что он испугался. Глаза его расширились, полные губы приоткрылись.
- Боже мой, вы действительно плохо собой владеете!
- Прошу прощения, - сумела выговорить я.
- И вы действительно хотите оказаться там, где нас будут сотни? - спросил Рафаэль.
- Я не поддаюсь на блеф, - заявил Риис. - Вы меня не тронете. Судя по всему, что я слышал об Аните и о вас, Рафаэль, вы из хороших парней. - Он бросил косой взгляд на Мику. - Его я не знаю. Но я знаю, что лебеди никогда никому не подчинялись. Мы самостоятельны. Тот факт, что я поддерживаю Аниту и ее пард, должен что-то значить для волков. Мы слабы как союзники в бою, но то, что какое-то животное, кроме ее собственного, заключает союз с пардом, что-то должен Ульфрику сказать.
Я забилась в угол, обняв колени, в позе, которую не следует принимать, когда носишь кобуру. Но я в буквальном смысле брала себя в руки, заставляя слушаться тело и разум. Как, интересно, смогу я не сделать в эту ночь чего-то неприличного - или смертельного? И насколько еще ослабнет у меня самообладание?
- Ваш последний царь отвечал на зов их ныне покойной лупы, - сказал Рафаэль.
- Так мне говорили. Хотя, строго говоря, он был не царь, а лишь наследный принц. Я не знаю, что он был должен прежней лупе, но, думаю, это был какой-то шантаж, потому что мне попались снимки, от которых вы бы покраснели.
Мне пришлось дважды прочистить горло, чтобы я смогла заговорить.
- Каспар отказывался сниматься в порнофильмах Райны, но платил за это проверкой актеров для фильмов.
- В каком смысле - проверкой?
Я обняла себя покрепче и стала отвечать, но при этом преодолевая шум крови в ушах, пульсирующее желание.
- Каспар умел менять форму по желанию. Райна использовала его для отбора не оборотней, которые заводились, когда он перекидывался в процессе секса.
Реакцию Мики я ощутила даже на расстоянии. Риис был в ужасе.

Предыдущая страница 16 Следующая страница


17 Лорел Гамильтон

- Вы это сами видели?
- Нет, но Райна с огромным удовольствием излагала мне все в деталях. Она хотела, чтобы я присутствовала на таком "прослушивании", но у меня нашлись более интересные дела.
- И он это делал добровольно? - спросил Риис.
- Нет. Совершенно определенно это не был его выбор. Он ненавидел эту работу.
- Свою способность изменять форму мы считаем величайшим даром. Мы - среди немногих оборотней, которые делают это с легкостью.
- Это потому, что ваш дар - либо проклятие, либо врожденный талант, но не заразная болезнь?
- Мы так полагаем.
- У Каспара было проклятие, - сказала я.
- Вы интересуетесь, что у меня?
На самом деле я смотрела, как прыгает у него кадык, и думала про себя, как оно было бы - сжать зубами горло, но об этом факте лучше было умолчать. Я продолжала говорить, но Рафаэль и Мика наверняка знали, на какой тонкой ниточке я держусь. Я продолжала говорить, потому что молчание заполнялось картинами и жуткими желаниями.
- Да, мне интересно.
- Я родился царем лебедей.
- То есть царем лебедей, а не лебедином. Это значит, что вы - самец? Слово "лебедин" используется только для женщин?
Он посмотрел на меня пристально:
- Я родился, чтобы быть их царем. Я - первый царь более чем за сто лет.
- Все остальные либо выбирают вожаков, либо сражаются за право им быть. А у вас выходит что-то вроде наследственной монархии.
- Так и есть. Хотя различие определяется не кровным родством, можете назвать это наследственной монархией. Но я не наследовал титула.
- Откуда же вы узнали?
Глаза его стали темными, темно-серыми, как грозовые тучи.
- Ответ будет слишком интимным.
- Прошу прощения, я не знала.
- Я дам вам этот ответ, если вы ответите на один мой достаточно деликатный вопрос.
Мы смотрели друг на друга, и у меня пульс восстановился почти до нормы. Я могла смотреть на него, не ощущая запаха крови под кожей. Говорить, слушать, делать что-то нормальное - это помогло. Я - человек, с членораздельной речью и высшей нервной деятельностью, а не животное. Я справлюсь. Справлюсь.
- Спросите, я вам отвечу.
- Это вы убили Каспара Гундерсона, последнего царя лебедей?
Я заморгала: этого я не ждала. Пульс у меня участился - просто от удивления.
- Нет, это не я.
- Вы знаете, кто это сделал?
Я снова заморгала и подумала, могу ли я соврать и не почует ли он ложь. Но решила придерживаться правды.
- Да.
- Кто?
Я покачала головой:
- На этот вопрос я не отвечу.
- А почему?
- Потому что я бы сама убила Каспара, если бы он не сбежал.
- Я знаю, что на его совести несколько смертей и что он пытался убить вас и некоторых ваших друзей, - сказал Риис.
- Это еще не самое противное, - ответила я. - Он брал деньги у охотников и поставлял им оборотней.
Риис кивнул:
- А своих подопечных лебединок он превращал в жертв. Это, наверное, было общим для него и прежней лупы - сексуальный садизм.
- Вот почему ваши девушки, как вы их называете, были в том клубе с Натэниелом.
- Да. Я в эти игры не играю, а они к ним привыкли.
- Сочувствую, - кивнула я.
- Вы правдиво ответили на мои вопросы, и Я не могу сделать меньше. - Он расстегнул рубашку.
Я посмотрела на Мику - он пожал плечами. Я посмотрела на Рафаэля - он помотал головой. Приятно, что никто из нас не знал, зачем он раздевается.
Оставив рубашку заправленной в штаны, он стал вытаскивать майку. Кажется, он собирался обнажить мягкое подбрюшье, а я не была на сто процентов уверена в своем самоконтроле. У меня опять зачастил пульс, и я спросила:
- Зачем вы раздеваетесь?
- Показать вам символ моего монаршего предназначения.
- Простите? - переспросила я.
- Не волнуйтесь, миз Блейк, - нахмурился Риис. - Я не собираюсь вас смущать.
- Дело не в этом, Риис, я просто...
Но я не договорила, потому что он обнажил белую-белую кожу живота. В полутемном автомобиле я все равно видела пульс под пупком. Черт, я почти чувствовала его вкус у себя во рту, будто уже всадила зубы в нежную кожу, будто уже вгрызлась глубоко, в более жизненно важные органы.
Что-то странное было в волосках на его груди. Слишком тонкие, слишком белые, тонкой линией с груди вокруг пупка, потом вниз, в штаны.
Я оказалась на полу и поползла к нему, но не помню, как это случилось. Остановившись, я прижалась к ноге Мики.
- Я не помню, как спрыгнула с сиденья.
Провалы в памяти.
Мика положил руки мне на плечи:
- Так бывает, когда зверь берет над тобой верх. Поначалу. Первые несколько полнолуний - почти полный провал в памяти, и только потом они вспоминаются.
Риис прогнулся, наклонившись в сторону, и стал расстегивать ремень.
С такого расстояния я увидела - или решила, что вижу, - что неправильно в этих волосах на теле. И попыталась податься вперед, но Мика придержал меня, сжав руки на моих плечах. Я протянула руку и кончиками пальцев коснулась Рииса. От легкого прикосновения он перестал возиться с ремнем и взглянул на меня. Это вообще не были волосы.
- Перья, - тихо сказала я. - Как снизу у цыпленка, такие мягкие.
Я хотела погладить эту текстуру, прижаться телом к перышкам и жару кожи. Сердце в его груди заколотилось, и я, подняв глаза, встретила его взгляд. Пульс бился у него в горле, я ртом ощущала вкус его страха. Его испугало одно мое прикосновение, тихий голос, звучащий как в сонном забытьи.
Мика обнял меня рукой за плечи и прижал к себе, придерживая ногами. Наклонившись надо мной, он прижался ко мне лицом и сказал:
- Тс-с, Анита. Тс-с.
Но я услышала не только голос. Его зверь воззвал к моему, будто рука прошла по моему телу - огромная рука. От нее свело мышцы живота, появилась влага. У меня самой сердце забилось в горле.
- Что ты сделал? - спросила я беззвучно.
- Голод можно превратить в секс, - ответил он.
- Я не собиралась есть.
- У тебя кожа стала горячей. У нас температура подскакивает перед переменой, как у людей перед эпилептическим припадком.
Я повернулась у него в руках, зажатая в тисках его коленей.
- Ты думал, я собираюсь перекинуться?
- Обычно до первой перемены формы проходят недели, хотя бы до ближайшего полнолуния.
Но у тебя все развивается быстрее обычного. Если бы ты впервые перекинулась здесь, вряд ли мы даже вдвоем с Рафаэлем могли бы помешать тебе разорвать Рииса.
- Первая перемена проходит очень бурно, - сказал Рафаэль, - и даже в лимузине заднее сиденье не дает много места, чтобы убежать или спрятаться.
Риис поглядел на меня почти в упор, а Мика меня держал руками, телом, и я знала, что не из романтических побуждений, а на случай если секс не сработает как отвлекающий момент.
- Она уже больше года как Нимир-Ра, - сказал Риис.
- Но до сих пор оставалась человеком, - напомнил Рафаэль.
Риис посмотрел на меня еще секунду, потом сказал:
- Понятно. У меня есть родинка в форме лебедя. С моего рождения было известно, кем я должен стать.
- Я слыхал о таком, - произнес Мика задумчиво, - но всегда считал, что это легенды.
- Это чистая правда, - покачал головой Риис, заправляя рубашку.
- У Каспара были перья на голове вместо волос, - сказала я.
- Мне говорили, что, когда я достаточно долго проживу, у меня они тоже постепенно изменятся.
Что-то в его голосе говорило, что такую перспективу он не приветствует.
- Кажется, вам это не нравится, - сказала я.
Он посмотрел на меня хмуро, застегивая рубашку.
- Вы когда-то были человеком, миз Блейк, а я никогда. Я родился царем лебедей. Меня с пеленок воспитывали для трона. Вы себе представить не можете, как это было. Я настоял, чтобы меня отпустили в колледж, дали получить диплом, но у меня нет шансов им воспользоваться, потому что переезды в заботе о других лебедях отнимают все мое время.
Я оставалась в кольце тела Мики, но напряжение уходило.
- Первую душу в своей жизни я увидела, когда мне было десять, а первого призрака еще раньше, Риис. В тринадцать лет я случайно подняла свою околевшую собаку. Я никогда не была человеком, Риис, можете мне поверить.
- Вы говорите об этом с горечью.
- Еще бы, - кивнула я.
- Вы оба должны принять себя такими, как вы есть, или будете очень несчастны, - заметил Рафаэль. Мы оба посмотрели на него - вряд ли дружелюбно.
- Ты мне дай пару недель привыкнуть к тому, что я кошка.
- Я говорю не о том, что ты стала настоящей Нимир-Ра, Анита. С той минуты, как я тебя увидел, ты подспудно ненавидела себя за то, что ты такая, как ты есть. Как Ричард бежит от своего зверя, так и ты бежала от собственного дара.
- Мне не нужны уроки философии, Рафаэль.
- Мне кажется, очень нужны, но я не стану развивать тему, раз она для тебя так болезненна.
- А со мной даже и не пытайтесь, - сказал Риис. - Всю мою жизнь я слушаю проповеди на тему о том, что я благословен, а не проклят. Уж если все мои родственники меня не убедили, вряд ли у вас получится.
Рафаэль пожал плечами и снова повернулся ко мне.
- Давайте сменим тему, потому что до лупанария ехать всего несколько минут, а я видел, как зверь Мики - его энергия - прошла сквозь тебя, и ты откликнулась.
- Ты видел? - спросила я.
Он кивнул:
- У него энергия синяя-синяя, а у тебя багрово-красная, и они смешались.
- И что получилось? Пурпур?
Мика прижал меня чуть сильнее - предупреждение, что не стоит задираться, но Рафаэль высказался прямо:
- Не надо шуточек, Анита. Если я это видел, то увидит и Ричард.
- Он - мой Нимир-Радж, - напомнила я.
- Ты не понимаешь, Анита. Мика говорит, что думал, будто родинка в виде твоего зверя бывает только в легендах. Точно так же и я до сих пор считал, что разговоры о совершенных парах тоже легенда. Романтика, вроде суженого или суженой. - И без того серьезное лицо Рафаэля стало совсем мрачным. - Как говорят эти легенды, какая-то связь ощущается с первой встречи, но лишь после первого секса зверь одного может проходить сквозь тело другого. Только физическая близость создает такую степень метафизической.
Я отвела взгляд от этих твердых и вопрошающих глаз, но заставила себя снова в них посмотреть.
- Так что ты спрашиваешь, Рафаэль?
- Даже не спрашиваю, а сообщаю. Сообщаю, что знаю о том, что у вас был с Микой секс, и что Ричард, хотя и бросил тебя и публично объявил, что вы более не пара, будет от этого не в восторге.
Сильная недооценка. Я отодвинулась от Мики, и он отпустил меня, не попытавшись продлить прикосновение. Еще несколько очков в его пользу.
- Ричард бросил меня, Рафаэль, а не я его. У него нет права злиться на то, что я делаю.
- Если он ее бросил, - согласился Риис, - то она имеет право делать, что хочет. Ульфрик может винить только себя.
- Логически вы правы, но когда мужчина, увидев любовь своей жизни в чужих объятиях, руководствовался логикой?
Горечь в голосе Рафаэля заставила меня всмотреться в его лицо. Кажется, он судил по собственному опыту.
- Он Ульфрик, а я Нимир-Ра. Это не дает ему на меня прав.
- Сегодня и без того будет опасно, Анита. Не надо еще и сердить Ричарда.
- Я не хочу ухудшать положение вещей. Видит Бог, и без того оно не сладко.
- Ты злишься, что он тебя бросил, - сказал Рафаэль.
Я уже открыла рот, чтобы сказать "нет", но поняла, что он, быть может, и прав.
- Может быть.
- И ты хочешь сделать ему больно в ответ.
Я открыла рот, чтобы сказать "нет", но остановилась подумать - по-настоящему подумать, что же я чувствую. Это была злость и обида, что он попросту дал мне отставку. Ладно, пусть не так просто, но все же...
- Да, я уязвлена и отчасти, наверное, хочу наказать за это Ричарда, но не просто за то, что он меня выставил. Еще и за бардак, который он устроил в стае. Он подверг опасности тех, кто мне не безразличен, а сделал он это из-за своей бойскаутской дури, которая даже среди людей не работает, не говоря уже о шайке вервольфов. Я устала от всего этого, Рафаэль, и от него тоже.
- Звучит так, будто ты его бросила бы, если бы он тебя не опередил.
- Я вернулась, чтобы помочь. Чтобы посмотреть, не можем ли мы как-то во всем разобраться. Но ему надо бросить свой дурацкий моральный кодекс, от которого добра ни ему, ни окружающим.
- Бросить свой моральный кодекс для него значит отказаться от самого себя.
- Знаю, - кивнула я. Все это, сказанное вслух, выглядело еще хуже. - Он не может перемениться, а если останется таким, как есть, это приведет к его гибели.
- А с ним, быть может, твоей и Жан-Клода, - сказал Рафаэль.
- Это что, каждому известно?
- Стандартная ситуация. Если убить слугу-человека вампира, вампир может этого не пережить. А если убить вампира, его слуга либо умирает, либо сходит с ума. Логика подсказывает, что убийство одного из вас опасно для двух других.
Все равно мне не нравилось, что это всем известно. Что убить одного из нас может означать убить всех троих. Слишком это легко было бы для убийц.
- И что ты хочешь от меня услышать, Рафаэль? Что у нас с Ричардом фундаментальные философские расхождения почти по всем важным вопросам? Что есть достаточно причин, что мы с ним не женились и не стали жить-поживать да добра наживать? Что он, быть может, встанет перед выбором между своей моралью и выживанием? Что я боюсь, что он скорее умрет, чем пойдет на компромисс со своей совестью? Да, боюсь. Когда он увидит меня с Микой, это убьет частицу его души. Я бы его избавила от этого, но не мой выбор.
- Здесь нет твоей вины, - сказал Рафаэль.
Я вздохнула:
- Если бы я полгода назад не сбежала, я могла бы отговорить его от демократизации стаи. Если бы я была здесь, многое могло бы пойти по-иному, но меня не было, и тут ничего не поделаешь. Я могу только попытаться склеить разбитое.
- И ты думаешь, что все это еще можно исправить? - спросил Рафаэль.
Я пожала плечами:
- Спроси меня, когда я посмотрю на Джейкоба и увижу, как Ричард исполняет роль Ульфрика с ними со всеми. Я должна ощутить динамику процесса, а потом судить, можно ли что-то исправить.
- И как будешь исправлять? - спросил Мика.
Я покосилась на него:
- Если проблема вся в Джейкобе и еще некоторых, то она разрешима.
- Убить тех, кто идет против Ричарда, не исправит положение, Анита, - возразил Рафаэль. - Эксперименту с демократией необходимо положить конец. Ричард должен стать суровее со своими противниками. Они должны его бояться, или будет еще один Джейкоб, и еще, и еще.
- Ты все правильно говоришь, Рафаэль.
- Раз ты не его подружка, не возлюбленная, то, боюсь, твое влияние на Ричарда окажется очень незначительным.
- Не уверена, что оно было сильным, когда мы еще встречались.
- Если ты не приведешь его в чувство, то в конце концов Ричард погибнет, и стаю возглавит кто-то другой, вероятно, Джейкоб. Первое, что делает грамотный узурпатор, это убивает тех, кто был ближе всего и лояльнее всех к прежнему вождю.
- Ты думаешь, Джейкоб настолько практичен?
- Да.
- И что ты хочешь, чтобы я сделала?
- Я хочу, чтобы ты скрыла, что вы с Микой любовники.
Я оглянулась на Мику. Он пожал плечами, не изменившись в лице.
- Я тебе сказал, Анита, что хочу тебя на любых твоих условиях. Чем мне тебя убедить, что я говорил правду?
Я всмотрелась в его лицо, пытаясь обнаружить фальшь, но не смогла. Может быть, он настолько хорошо умеет лгать. Может быть, я слишком подозрительна.
- В присутствии леопардов, в присутствии только их, мне было с тобой вполне уютно. Такое было чувство, что так и надо... а почему теперь его нет?
Переглядывание затянулось так надолго, что мне пришлось его прервать:
- Кто-нибудь из вас, может, все-таки ответит?
Рафаэль наклонил голову в сторону Мики, будто говоря: давай ты.
- Ладно, - начал он, явно тщательно подбирая слова. Я почти могла ручаться, что тема ему не нравится. - Каждый пард, каждое сообщество оборотней, если оно здорово, обладает групповым разумом.
- То есть группа имеет идентичность? - уточнила я.
- Не совсем так. Это нечто большее... - Он наморщил лоб. - Это как ковен, члены которого некоторое время совместно колдуют. Они становятся частями некоего целого, когда дело касается колдовства или целительства. Целого, которое больше суммы частей.
- Хорошо, но какое это имеет отношение к тому, что мне было с тобой уютно, когда были одни только леопарды?
- Если у тебя особое чувство, когда вокруг тебя леопарды, значит, мы образуем групповой разум. Обычно для выработки такой связи нужны месяцы. Может быть, это всего лишь связь между тобой и твоими леопардами. Приближающаяся перемена могла ее активизировать.
- Но ты считаешь, что дело не только в этом? Так?
Он кивнул:
- Я думаю, что ты образуешь групповой разум с моим пардом, что фактически решение об объединении пардов уже принято.
- Я еще ничего не решила.
- Правда? - спросил он. Такой он был рассудительный, сидя со сцепленными перед собой руками, чуть ко мне подавшись. Такой серьезный.
- Послушай, секс - это было чудесно. Но я еще не готова выбирать свадебный сервиз, это понятно?
Под ложечкой у меня сосало чувство, близкое к паническому страху.
- Иногда за тебя выбирает твой зверь, - сказал Рафаэль.
Я посмотрела на него:
- То есть?
- Если ты уже вошла в групповой разум его парда, значит, твой зверь принял за тебя решение, Анита. Это интимнее любовной связи, потому что ты берешь на себя обязательства не только перед ним.
Я вытаращила глаза:
- Ты говоришь, что я буду ощущать ответственность за безопасность и благополучие всех его леопардов, как и своих?
- Вероятно, - кивнул Рафаэль.
Я оглянулась на Мику:
- А ты? Ты ощущаешь ответственность за моих леопардов?
Он вздохнул, и это был тяжелый вздох, а совсем не счастливый.
- Я не ожидал такого быстрого образования связи. Никогда не видел, чтобы это случалось так сразу.
- И?
Он пошевелил губами, почти улыбаясь.
- И если мы действительно образовали групповой разум, то да, я буду ощущать ответственность за твоих леопардов.
- Что-то у тебя не очень довольный вид.
- Не хочу никого обидеть, но твои леопарды - полное безобразие.
- Твои куда как здоровее, - огрызнулась я. - У Джины такой вид, будто ее слишком часто пинали.
Глаза Мики стали жестче, он всмотрелся мне в лицо:
- Тебе никто не мог сказать. Они бы не посмели.
- Никто и не настучал, Мика, но я это увидела, учуяла. Кто-то ее чуть не сломал совсем, и это было недавно или еще не кончилось. Неудачный бойфренд?
Лицо его закрылось. Ему не понравилось, что я вычислила ситуацию.
- Нечто в этом роде.
Но у него забился сильнее пульс, и я поняла, что он от меня что-то скрывает, что-то, чего боится.
- Чего ты мне не хочешь говорить, Мика?
Он глянул через мое плечо на Рафаэля:
- А дальше она с еще большей легкостью будет читать моих котов.
- Как и ты ее котов.
- Ее ребят и сейчас не трудно прочесть, - ответил он.
Я стала рассматривать его лицо. Он контролировал свое тело, держал его расслабленным, но я ощущала частоту его пульса - и страх, причем не маленький. Мысль, что я смогу читать его зверей, ужасала его почти до крайности.
Я положила ладонь на его сцепленные руки, и он обратил ко мне свои серьезные, настороженные глаза.
- Джине не понравится, что ты это знаешь.
- Ты, как ее Нимир-Радж, обязан ведь ее защищать от подобных мудаков?
- Я сделал все, что мог, - ответил он, но так, будто оправдывался.
- Набей морду этому типу и запрети ей с ним встречаться. Вопрос простой, нечего его усложнять. Или она его любит?
Он покачал головой, не поднимая глаз, так крепко сцепив пальцы, что кожа побелела. Голос его звучал нормально и ровно, но все же слышалось страшное напряжение.
- Нет, она его не любит.
- Так в чем же сложность?
- Сложность такая, что ты себе даже представить не можешь. - Он вскинул глаза, и в них теперь читался гнев.
Я протянула к нему руку - и опустила.
- Если мы действительно образуем один пард, если я действительно ее Нимир-Ра, то моих зверей никто не тронет.
- Волки забрали у тебя Грегори, - напомнил он.
Руки его чуть подрагивали от злости, пылавшей в его глазах.
- И мы едем его забрать.
- Я знаю, что ты вела трудную жизнь. Я слыхал кое-какие рассказы о тебе. Но говоришь ты как очень молодая и наивная. Иногда, как ни пытайся, всех не удается спасти.
Настала моя очередь опустить глаза.
- Я теряла своих. Я подводила своих, и их пытали, их убивали. - Я подняла взгляд. - Но те, кто пытали или убивали их, - они тоже мертвы. Может быть, я не могу спасти всех, но я чертовски тщательно умею мстить.
- Но вред все равно случается. Мертвые не встанут снова - зомби всего лишь трупы, Анита. Это не те, кого ты потеряла.
- Вот это я знаю лучше тебя, Мика.
Он кивнул. Страшное напряжение несколько спало, но в глазах его стояла старая боль еще не зажившей раны.
- Я сделал для Джины и остальных все, что мог, но этого все равно мало. И всегда всего будет мало.
Я тронула его за руки, и на этот раз он не убрал их.
- Может быть, вместе мы сможем сделать достаточно.
Он посмотрел на меня внимательно:
- Ты действительно собираешься сделать то, что говоришь?
- Анита редко говорит то, чего не собирается делать, - сказал Рафаэль. - Но я бы на ее месте сперва спросил, в чем проблемы, а потом бы уже обещал их решить.
Я не сдержала улыбки:
- Я как раз собиралась спросить: во что это такое страшное попала Джина?
Он крепко сжал мои ладони. Посмотрел мне в глаза. Не с любовью, даже не с вожделением, но очень серьезно.
- Давай сначала выручим твоего леопарда, потом ты меня спросишь, и я тебе все расскажу.
Машина притормозила и свернула, заскрипел гравий под шинами. Поворот к ферме на опушке леса, окружающего лупанарий.
- Расскажи часть сейчас, Мика. Мне это нужно.
Он вздохнул, поглядел на свои сцепленные руки, потом медленно поднял глаза на меня.
- Как-то мы попали под власть одного очень плохого типа. Он все еще хочет нами владеть, и я ищу достаточно прочное убежище.
- Так почему ты боялся мне сказать?
Он чуть шире раскрыл глаза:
- Почти любой пард предпочтет держаться подальше от такой беды.
- "Беда" - это мое второе имя. Между "Анита" и "Блейк". - Он недоуменно приподнял брови. Наверное, не видал никогда такой реакции. - Я не собираюсь отпихиваться от вас из-за какого-то ополоумевшего альфы. Вы мне дайте знать, откуда исходит опасность, и я с ней разберусь.
- Хотел бы я иметь твою уверенность.
Такая тяжелая скорбь была в его взгляде, такая горькая потеря. Я даже поежилась, и он выпустил мои руки, отодвинулся как раз перед тем, как Мерль открыл дверцу и предложил ему руку. Руки он не принял, но выскользнул в темноту.
Риис последовал за ним, глянув на Рафаэля, будто царь крыс попросил его выйти и дать нам поговорить. Я обернулась к Рафаэлю.
- Ты хочешь что-то сказать?
- Будь поосторожнее с ним, Анита. Никто из нас не знает ни его, ни его зверей.
- Забавно. У меня была та же мысль.
- Несмотря на то, что он может заставить твоего зверя клубиться в тебе?
Я посмотрела в темные, черные глаза:
- Быть может, как раз поэтому.
Рафаэль улыбнулся:
- Мне бы уже следовало знать, что ты не из тех, кто позволяет пристрастиям затмевать себе зрение.
- О нет, оно вполне затмевается, но ненадолго.
- Ты с тоской об этом говоришь.
- Да. Иногда я думаю, как оно было бы на самом деле - просто влюбиться, не взвешивая перед тем риск.
- Если это получается, то лучше ничего нет на свете. Если нет, это как если у тебя вырвут сердце и раскромсают на куски у тебя на глазах. Остается огромная пустота, которая никогда не зарастет.
Я посмотрела, не зная, что сказать, но все-таки заметила:
- Ты говоришь, будто по опыту.
- У меня есть бывшая жена и сын. Они живут в другом штате, настолько далеко, насколько она смогла его увезти.
- А что случилось, если это не слишком бестактный вопрос?
- Ей не хватило силы, чтобы принять, кто я есть. Я от нее ничего не скрывал. Она знала все еще до свадьбы. Не будь я так по уши влюблен, я бы заметил, что она слаба. В мои обязанности царя входит умение определять, кто силен, а кто нет. Но она обманула меня, потому что я хотел обмануться. Теперь я это знаю. Она такая, как она есть, и вины ее здесь нет. Я даже не сожалею, что она сразу забеременела. Я люблю сына.
- Ты с ним видишься?
Он мотнул головой:
- Летаю два раза в год встречаться с ним под присмотром. Она его научила меня бояться.
Я протянула руку, заколебалась, а потом подумала: а какого черта? И взяла его за руку. Он вздрогнул, потом улыбнулся.
- Я тебе сочувствую, Рафаэль, сильнее, чем могу выразить словами.

Предыдущая страница 17 Следующая страница


Нарцисс в цепях 18

Он стиснул мою руку и отодвинулся.
- Я просто подумал, что тебе надо знать: влюбиться вслепую - это совсем не так, как бывает в стихах и песнях. Это чертовски больно.
- У меня так однажды было.
Он приподнял брови:
- Только не с тех пор, как я тебя знаю.
- Нет, еще в колледже. Мы были помолвлены, я думала, это и есть любовь.
- И что случилось?
- Его мамочка узнала, что у меня мать мексиканка, и не захотела, чтобы ее светловолосый и голубоглазый ребенок испортил родословное древо семьи.
- Вы были помолвлены еще до того, как они познакомились с твоей семьей?
- Они видели моего отца и его вторую жену, а те вполне арийцы, очень нордического типа. Моя мачеха не любила, чтобы в доме висели фотографии матери, и потому они все были у меня в комнате. Я их не прятала, но так это восприняла моя несостоявшаяся свекровь. Самое смешное, что ее сын знал. Я ему все рассказала. И это не имело значения, пока дорогая мамочка не пригрозила ему отлучением от денег семьи.
- Теперь я тебе сочувствую.
- Твоя история более жалостная.
- А мне от этого не лучше, - улыбнулся он.
Я улыбнулась в ответ, хотя никто из нас не был особо радостным.
- Великая вещь - любовь, правда?
- Ответ на свой вопрос ты получишь, когда увидишь в лупанарии Мику одновременно с Ричардом.
Я замотала головой:
- Мику я не люблю. То есть еще... то есть по-настоящему.
- Но, - сказал Рафаэль.
Я вздохнула:
- Но почти желаю, чтобы любила. Тогда не так больно было бы видеть Ричарда. Не знаю, как это будет сегодня - видеть его и знать, что он уже не мой.
- Наверное, так же, как для него - видеть тебя.
- От этих слов мне должно стать легче?
- Нет, просто это правда. Ты вспомни, что его заставили отрезать тебя от своей жизни. Он тебя любит, Анита, к добру или худу.
- Я его люблю, но я не дам ему убить Грегори. И не позволю, чтобы Сильвия заплатила жизнью за его глупость. Не дам разрушить стаю ради каких-то идеалистических правил, на которые только он обращает внимание.
- Если ты убьешь Джейкоба и его последователей без соизволения Ричарда, то он может оказаться вынужден бросить стаю против тебя и твоих леопардов. Если ты не ликои, не лупа, то он, оставив смерть своих волков безнаказанной, выкажет такую слабость, что с тем же успехом ты можешь дать Джейкобу его убить.
- Так какого черта мне делать?
- Не знаю.
Мерль засунул голову в машину:
- Там волки. Твои крысы их сдерживают, но волки нервничают. У них кончается терпение.
Я кивнула:
- И вообще глупо было бы не вылезать из машины.
Рафаэль сдвинулся на край, вышел, замялся, а потом протянул мне руку. В обычной ситуации я бы ее не взяла, но сегодня мы демонстрируем стиль и солидарность. И я вышла из машины, опираясь на руку царя крыс, как светская дама, только вот в наручных ножнах с двумя ножами. Почему-то мне кажется, что светские дамы предпочитают больше косметики и меньше железа. Но вообще-то я ни одной не видела и могу ошибиться. Может быть, они знают, как и я, что истинный путь к сердцу мужчины - шесть дюймов металла между ребрами. Иногда хватает четырех, но я люблю, чтобы их было шесть, для гарантии. Забавно, что фаллоподобные предметы тем полезнее, чем больше. Если кто-то скажет, что размер не имеет значения - значит, та, кто говорит, слишком много видела маленьких ножиков.

Глава 22

Поляна была просторной, но недостаточно. Легковушки, грузовики, фургоны заполнили почти всю доступную площадь; некоторые стояли так глубоко под деревьями, что наверняка ветки поцарапали краску. Для всех крысолюдов места не хватило, и машины заполнили гравийную дорожку, будто парковочную площадку. Кому-то пришлось парковаться за обочинами, - так они говорили, выходя из леса. Рафаэль привел всех своих крыс - около двухсот. Договор между волками и крысами ограничивал число последних двумя сотнями. Рафаэль согласился при условии, что в случае необходимости ему на помощь придет стая волков куда большей численности - около шестисот. Причем без вопросов. Типа "твой враг - мой враг". Это он мне объяснил в последние несколько минуты, и я поняла, что он сегодня сильно рискует. Я почувствовала себя виноватой. Возникло сожаление, что я не нашла способа протащить в лупанарий пистолет. На самом деле я даже не попыталась. Не становлюсь ли я слишком самоуверенной?
К нам с Рафаэлем подошла женщина такого роста, какого я в жизни не видела. Не меньше шести футов шести дюймов, широкая в плечах и с такими мышцами, которые даются только долгими часами работы со штангой. Из одежды на ней был черный спортивный лифчик и пара вылинявших черных джинсов. Темные волосы она убрала в тугой хвост, открывая четкое лицо без малейших следов косметики.
- Это Клодия. Сегодня она будет одним из твоих силовиков, - сказал Рафаэль.
Я хотела было возразить, но он взглядом велел мне молчать. Лицо у него было очень серьезное.
- С тобой леопарды, но телохранители только у Мики. Мы не можем себе позволить твоей гибели, Анита, тем более из-за такой глупости.
- Если я не могу сама себя защитить, чего стоит моя угроза?
- С Ричардом будут его Сколль и Хати. У меня телохранители, у Мики телохранители, и только ты без охраны. Райна держала леопардов на побегушках у волков, и они так и не стали пока настоящим пардом. Даже с ребятами Мики вам не набрать нужного персонала на работающий нард. Слишком много у вас подчиненных и слишком мало доминантов. Так что на сегодня у тебя будут Клодия и Игорь.
- Мы способны защитить Аниту, - заявил Зейн.
- Нет, не способны, - возразил Натэниел.
Я уставилась на него. Он тронул меня за руку:
- Пожалуйста, Анита, прими помощь.
- Мы ее можем защитить, - сказал Мика, и Мерль повторил его слова.
- А если тебе придется выбирать: спасать Мику или Аниту, кого ты выберешь? - спросил Рафаэль.
Мерль отвернулся, но Ной ответил не задумываясь:
- Мику.
- Вот именно.
- А твои крысы не будут ли разрываться между тобой и Анитой, как мои леопарды? - спросил Мика.
- Нет, потому что у меня будут телохранители. В моей родере, моем отряде, достаточно силовиков и профессиональных солдат. Почему; как ты думаешь, Райна и Маркус согласились на договор, который принес им Ричард? Никогда бы они не пошли с нами на союз, если бы мы не были сильнее, чем кажется по нашей численности.
- Я не хочу...
Рафаэль положил мне палец на губы:
- Анита, нет. Когда все это будет позади и ты будешь настоящей Нимир-Ра, ты найдешь себе собственных силовиков. А до тех пор я буду делиться.
Я убрала его палец от своего рта:
- Я не считаю это необходимым.
- Я считаю, - ответил он.
- Согласна, - поддержала его Черри.
И наконец Мика сказал:
- Согласен.
Мерль и Ной посмотрели на него удивленно, потом переглянулись.
- Я пока что не соглашалась, - заметила я.
Натэниел наклонился ко мне и сказал:
- Если ты в этом не уступишь, мы еще и через час будем здесь торчать.
Я посмотрела на него, сердито сдвинув брови. Он пожал плечами и улыбнулся.
Тогда я повернулась к упомянутым телохранителям. Она смотрела на меня с бесстрастным лицом, будто я для нее не имею никакого значения. К ней подошел мужчина. Он был на два дюйма пониже ее, шире в плечах, и так татуирован, что я было решила, будто на нем цветастая рубашка. Узкий топ натянулся на тугих мышцах. Наряд завершали джинсы и тяжелые ботинки. На лысой голове - татуировка дракона, обвивающая уши владельца и уходящая на затылок. Даже при свете звезд было видно, что орнамент татуировки восточный и выполнен отлично.
- И как вы, ребята, насчет положить свою жизнь за человека, которого только что увидели?
- Ты спасла жизнь нашего царя, - ответил мужчина. - Мы задолжали тебе одну жизнь.
- Даже если это будет твоя?
- Есть и такой шанс.
Я обернулась к женщине:
- И ты с этим согласна?
- Как сказал Игорь, мы тебе задолжали.
Мне всегда неловко, если кто-то ставит мою безопасность выше своей. Мне как-то не по душе само понятие телохранителя, но кто меня спрашивает?
Я протянула руку. Они переглянулись, затем ее пожали. Игорь тронул ее так, будто боялся раздавить, а Клодия стиснула достаточно сильно, чтобы я пискнула. Но я не пискнула, а приветливо ей улыбнулась, потому что знала: настоящей травмы она мне не нанесет, ей просто хочется видеть, как я скривлюсь. От моей приветливой улыбки она нахмурилась, но руку отпустила. Та малость болела, и если мои целительные способности не помогут, утром она посинеет. Черт побери.
Рафаэль обернулся к кому-то из своих крыс, давая инструкции, и оставил меня наедине с телохранителями.
- Игорь - это твое настоящее имя? - спросила я.
- Кличка.
- А имя?
Он улыбнулся и покачал головой.
- Какое имя может быть хуже?
Улыбка растянулась до ушей.
- А может, лучше не говорить?
Я улыбнулась в ответ, и немного отпустило напряжение в груди. Можно было бы даже подумать, что мне стало спокойнее - с телохранителями. Да нет, мне они и на фиг не нужны. Вряд ли они понадобятся, но лишний боец - это как лишний патрон: никогда не бывает лишним. Если он понадобится, то хорошо иметь его под рукой, если нет - потом сунешь обратно в коробку.
Правда была в том, что я ощущала себя защитницей своих леопардов, а не защищаемой ими. Горько, но правда. И я не верила до конца Мерлю, Ною и даже Мике. Он что-то от меня скрывает, а я такого не люблю. Есть женщины, которые никогда не бывают довольны.
Рафаэль стал обходить своих людей, вполголоса инструктируя. Мика пододвинулся ближе ко мне; Мерль и Ной сопровождали его почти вплотную. Я протянула ему руку. Он вытаращил глаза, но руку принял. От прикосновения его пульсирующего тепла у меня пресеклось дыхание. Такую же реакцию я увидела у него на лице. Что такое происходит? Я отняла руку, и это было как тащить ее сквозь растаявший леденец очень густой.
Оглядевшись, я заметила, что, если не считать Клодию и Игоря, нас окружают только леопарды, Микины и мои. Встретившись глазами с Натэниелом, я почувствовала, как рванулась во мне сила. Я повернулась к Черри - и светлые глаза ее расширились. Сила шла так густо, что я будто дышала жидкостью, будто воздух с болью проходил в бронхи. Сила металась между мной и Зейном, Вивиан и Калебом, стоящим следующим в круге. Калебом, который мне не особо нравился. Но как только я взглянула в его лицо, между нами пронеслась дуга силы, как было и с другими.
Он ахнул, ухватился рукой за грудь, как от удара. И спросил придушенным голосом:
- Что ты делаешь?
- Показывает тебе, что такое Нимир-Ра, - ответил Мика.
Я повернулась снова к нему, но по дороге встретилась глазами с Ноем. Сила протянулась между мной и этим незнакомцем, и лицо его исказилось страхом. Я же была странно спокойна, чувствовала, что так и надо, что все хорошо. Джина придвинулась к Мерлю и перехватила мой взгляд. Сила прыгнула сквозь нее, из нее. Мы были будто огромная электрическая схема, соединяющаяся, брызжущая током, растущая. По лицу Джины текли слезы. Она тихо плакала, цепляясь за Мерля. Его взгляд я встретила последним, будто намеренно, и он попытался отвернуться, но дело было не в том, чтобы скрестились взгляды, а в том, что я обратила на него внимание. Мой зверь, моя сила, моя энергия его заметили.
И сила хлестнула сквозь него, потому что он сопротивлялся ей. Он попытался закрыться, но это было не в его силах. Не то чтобы я была достаточно сильна, чтобы его сломать - я не пыталась. Скорее сила его узнала, и что-то, может быть, его зверь, ответил ей. Мерль медленно повернулся ко мне, и на лице его была боль. А мне больно не было - было тепло, хорошо и чуть страшновато.
Сила росла, завивалась туго, еще туже и заполнила весь окружающий нас воздух.
- Какого черта ты делаешь? - спросила Клодия.
- Ставит связь, - ответил Рафаэль и выдернул двух своих крыс из круга. Тут же круг сжался, будто вихрь, и заболели уши, как при изменении давления.
Мика встал передо мной. Остальные выстроились вокруг нас кольцом, как по указанию хореографа. Мы поглядели друг на друга и протянули руки. Трудно было двинуться вперед, будто воздух затвердел, и надо было через него пробиваться. Пальцы соприкоснулись, ладони соединились - легко и быстро, как рыбы, вылетевшие из воды на воздух. Мы растеклись друг около друга, руки, тела соприкоснулись полностью, будто каждый мог войти в тело другого как в открытую дверь. Его рот навис над моими губами, и здесь же была сила, дышала, пульсировала, обжигая губы. Я попыталась испугаться. Попыталась отступить, но мне не хотелось. Будто взяла на себя управление та часть моего сознания, о которой я не подозревала раньше, и никакое количество здравого смысла - или сомнений, - ее остановить не могли.
Это был не поцелуй, это было слияние. Сила лилась обжигающей волной из его рта в мой, из моего рта в его рот. Я ощущала всех остальных как полосы жара, мелькающие как спицы колеса, а мы с Микой были как ступица. Сила бежала между всеми нами, текучая, горячая, растущая - и сливающая нас в одно. Расплавлялись границы, отделяющие нас друг от друга. Будто тело Мики и мое стали дверью, и мы шагнули друг в друга, теснее, чем может соприкоснуться плоть, теснее, чем может биться сердце, и мой зверь с его зверем заклубились в нас, связывая как канат, проходящий через мясо, кожу, разум. И эти звери бросились наружу, полетели по этим линиям силы и столкнулись. Я ощутила это как физический удар, ощутила, как стали пошатываться остальные, когда наши неразделимые звери пошли по кругу, лаская зверей наших леопардов. И они вернулись к себе в полыхании жара, будто стояли в середине костра, но это было радостное полыхание, веселье, которого я никогда раньше не знала.
В этом приливе силы я увидела остальных леопардов. Я увидела Джину, привязанную к кровати, а над ней мужчину, нависшего как тень, нечто дьявольское, что сила не могла ясно разглядеть. Мерль, покрытый ранами и кровью, скорчился у стены, плача, Калеб с загнанными глазами и окровавленный. Ной, бегущий по коридору, а вслед за ним доносятся вопли, и он припускает сильнее. Черри, лежащая в огромной куче теплых тел, рядом с Зейном, Натэниелом и мной. Воспоминания Зейна, как он сидит в кухне за столом с Натэниелом, ест и смеется, Вивиан в объятиях Стивена у них дома в кровати, Натэниел вспоминает, как я разукрасила ему спину, но ощущение мира, исходящее от него, сильнее ощущения секса, будто с него сняли какое-то огромное бремя, и я увидела Грегори, связанного рука к ноге, с завязанными глазами, с кляпом, в страхе. Он лежал голый на куче костей. И я знала, что это не воспоминание, что это происходит с ним сейчас, в эту минуту. Я это видела, ощущала его ужас, но по-прежнему не знала, где он.
Сила нахлынула, обжигая кожу, щекоча нервы, будто мы вошли в незнакомое помещение и вдруг поняли, что все здесь знакомо и каждый угол комнаты что-то говорит нашим сердцам, и слово, которое пришло мне на ум, было "дом".
Мика оторвался первый, весь дрожа. Я плакала и не могла вспомнить, когда это началось. Кто-то еще плакал в темноте, и я, оглянувшись, увидела, что не только наши. Кто-то плакал из крысолюдов, повернувшись к нам с благоговением во взоре - а то и со страхом.
Что-то заставило меня посмотреть мимо них на опушку. Там стоял Ричард, без рубашки, одетый только в джинсы и какую-то обувь. От вида его, стоящего обнаженным в свете и тени звезд, у меня перехватило дыхание, не потому, что он красив, и не потому, что я его хотела, - это было всегда, - но потому что он вдруг, впервые, был диким. Не гнев его определял разницу. Я увидела его на опушке леса, как иногда неожиданно можно увидеть дикое животное, как оленя в сумерках, как что-то большое и мохнатое, промелькнувшее в свете фар, когда знаешь, что это не собака, а для лисы - слишком большое. Там стоял Ричард, и когда наши глаза встретились, молния пронзила меня с головы до ног и ушла в землю. Что бы ни сделал Ричард, разрушая структуру стаи, одно он сделал правильно - он принял своего зверя. Это было видно, как если бы вдруг на нем вырос костюм, сшитый по мерке и ловко сидящий.
Маркус, прежний Ульфрик, всегда одевался с иголочки, так что при взгляде на него можно было узнать царя. Ричард стоял без отличающей его одежды, но он был царем. Монарха делает сила, а все изысканные одежды без нее не помогают.
Мы смотрели друг на друга через всю поляну. Сквозь этот новый налет уютной силы вид его лица заставил болезненно сжаться мое сердце. Если бы я хоть что-то могла ему сказать, придумать, что сказать, чтобы было не так больно, я бы сказала, но никакие осмысленные слова не шли на ум.
Джемиль и Шанг-Да вышли и встали по обе стороны от него, и лицо у Шанг-Да было злым. Злость была, думаю, на меня. Джемиль смотрел на Ричарда, будто желал как-то его от всего этого оградить, как от пуль и когтей. Но некоторые удары не может от тебя отвести даже самый лучший телохранитель. Сейчас был именно такой случай.
Каково бы ни было лицо Ричарда, голос его прозвучал глубоко, громко и чисто.
- Добро пожаловать, царь крыс Клана Темной Короны. Добро пожаловать, Нимир-Ра и Нимир-Радж Клана Кровопийц. Милости просим в земли Клана Тронной Скалы. Сегодня леопарды показали нам, что значит воистину быть кланом, будь то ликои, пард или родере. Они показывают нам то, к чему мы все стремимся, - истинное слияние частей в одно целое.
Чуть-чуть горьковато прозвучали последние слова, но в целом - прекрасная речь, сердечная и приветливая.
- Теперь придите к нам в наш лупанарий, и посмотрим, сможете ли вы выиграть своего кота обратно.
В голосе Ричарда звучала злость, и я подумала, не придется ли Грегори заплатить цену за меня.
Ричард повернулся и исчез между деревьев, сопровождаемый Шанг-Да. Джемиль оглянулся на меня и последовал за ними.
Мика подался ко мне и шепнул:
- Я должен перед тобой извиниться. Мне очень жаль, что твой Ульфрик увидел нас в таком виде.
- Мне тоже.
- Я сказал, что твои коты в безобразном состоянии, и был не прав. Ты создала для них дом, а моим негде спрятаться.
- Что с вами всеми стряслось? - Это вряд ли была самая дипломатичная постановка вопроса, зато достаточная.
- Это очень долго рассказывать.
Мерль наклонился к нам и сказал так тихо, что я едва расслышала:
- Будь очень осторожен. Ради нас всех. - И они встревоженно и серьезно переглянулись.
- Что происходит? - спросила я.
Мика взял меня за руку и слегка поцеловал пальцы.
- Давай выручим твоего Грегори. Это же на сегодня главная задача?
Он улыбнулся, пытаясь так уклониться от моего пристального взгляда. Но я не отводила глаз, пока улыбка его не погасла и он не выпустил мою руку.
- Да, спасти Грегори - главная задача. Но я хочу знать, что происходит.
- Давай решать проблемы по одной, - предложил он.
У меня возникло отчетливое чувство, что, если бы они могли мне врать без конца, они бы так л сделали. Даже не столько врать, сколько скрывать от меня что-то. Это "что-то" воняло страданием и кровью, и как бы сильны они все ни были, звери Мики не составляли семью, не были одним целым. Странно, потому что мы с моими леопардами, какой бы ни творился в нашем парде бардак, были семьей. Даже больше, чем Ричард со своими волками. Ричард был так занят своей внутренней битвой и проблемами своей власти, что на прочее у него времени не оставалось.
- Дай мне сокращенную версию.
- А Грегори будет ждать спасения тем временем?
- Пару фраз, но пусть это будет правда, Мика.
- Мика! - предупредил Мерль тихо, но с силой в голосе.
Я подняла на него глаза:
- Мерль! Что вы от меня скрываете? Мика тронул меня за руку, чтобы привлечь внимание к себе.
- Я тебе говорил, что однажды мы попали под власть очень мерзкого типа, который все еще хочет нами владеть. Я ищу достаточно прочное место, чтобы быть от него в безопасности.
- Ты хочешь сказать, что этот тип придет за вами сюда, в Сент-Луис?
- Да.
- Большинство альф поняло бы намек, - сказала я.
Мика покачал головой:
- Этот не станет. Он никогда не отступится от нас. - Он стиснул мне руку. - И если он нас заполучит, тебе придется в конце концов иметь с ним дело.
- Он пуленепробиваемый? - спросила я.
Вопрос застал его врасплох, он наморщил лоб.
- Нет... я думаю, нет. Полагаю.
Я пожала плечами:
- Тогда какие проблемы?
Он посмотрел на меня:
- Что ты хочешь этим сказать? Что просто его убьешь?
Тут уж я посмотрела недоуменно:
- А есть причины, почему этого не надо делать?
Он чуть не улыбнулся, но вместо этого снова наморщил лоб.
- Просто убьешь его, вот и все. - Он будто обдумывал эту мысль, будто она ему раньше в голову не приходила.
- Его очень трудно убить, - заметил Мерль.
- Если он не быстрее серебряной пули, Мерль, то трудность преодолимая.
Рафаэль медленно подошел к нам мимо леопардов в сопровождении Клодии и Игоря.
- Мы привыкли думать, что твои леопарды ниже нас. То, что мы сейчас видели, вызывает у меня зависть.
- Я знаю, как обстоят дела у волков, - сказала я. - И знаю, что у них сейчас нет чувства дома. Сначала Райна и Маркус заставили их бояться друг друга, теперь моральные принципы Ричарда довели его до борьбы за собственную безопасность. Но у тебя и твоих ребят с виду все в порядке. Чем отличается то, что я сделала со своими леопардами, от того, что делают все остальные?
- Мне были на пользу твоя верность и твое непреклонное упрямство. Чего я до сегодняшнего дня не понимал, что ты спасала меня не потому, что я твой друг, и даже не потому, что это был правильный поступок. Ты не стала бы рисковать собой и своими людьми, чтобы спасти меня от пыток ради моральной правоты, которая так важна для Ричарда. Ты меня спасла просто потому, что для тебя мысль бросить меня на милость моих тюремщиков была неприемлема. - Он очень ласково коснулся моего лица. - Не ради понятий о правильном и неправильном, а потому что ты просто такая мягкосердечная.
У меня челюсть отвисла.
- Всякими словами меня называли, но мягкосердечной - никогда.
Он пощекотал меня под подбородком, как младенца.
- Не смейся над одним из своих лучших качеств. Ты любишь свой народ, как мать должна любить детей. Ты хочешь для них как лучше, даже если тебе самой от этого неловко, даже если тебе не нравится их выбор.
Мне пришлось отвернуться от него, чтобы не видеть этого восхищения, будто он смотрел на кого-то в сто раз лучше меня.
- Ты никогда не была царицей леопардов во плоти, но ты нас всех сегодня посрамила. Ричарду стало больно не тогда, когда он увидел тебя рядом с Микой, хотя и это было ожогом. Нет, ты показала нам то, чего мы все хотим добиться для наших кланов. Ричард думал, что его моральная правота приведет его туда, куда ты со своими леопардами уже пришла.
Я снова посмотрела на него:
- Мой пард - не демократия, и когда дело доходит до решений, у меня чертовски больше власти, чем просто президентское вето.
- Ричард это знает, знает, наверное, лучше всякого другого, и это его отравляет. Заставляет сомневаться в себе.
Я покачала головой:
- Ричард всегда в себе сомневается, когда дело касается ликои. И никогда он не будет действовать с ними уверенно, пока окончательно не утвердится в том, кто он и что он такое.
- Сначала мне пришлось осознать факт, что ты мягкосердечная, а теперь тот факт, что ты проницательная. Я знал, что ты сильная, беспощадная и красивая, но к тому, что у тебя еще есть сердце и ум, я не сразу смогу привыкнуть.
- Разве не все думают, что я просто социопат, одаренный магическими способностями?
- Это все, что ты позволяла людям видеть, - сказал он, - до этой минуты.
Он посмотрел на круг лиц, все еще обращенных к нам. На них читался какой-то голод, и я знала, что они ощутили то, что ощутила я, - чувство своего места, чувство дома в круге - не камня и извести, но плоти, дружеских рук, объятий, улыбок. Так просто и так редко.
Все это время я боялась, что не справлюсь, что подведу своих леопардов. В моем понимании это значило, что кто-то из них будет убит или ранен. Что до меня сейчас вдруг дошло - так это вот что: не справиться - это значит, что они мне были бы до лампочки. Рану можно перевязать, сломанную кость срастить, а вот небрежение... это не лечится, и от этого не выздоравливают.

Глава 23

Лупанарием служила большая поляна сто на сто пятьдесят ярдов. Она казалась ровной, но на самом деле это была большая пологая долина между холмами. Ночью это было незаметно, но я знала, что сразу за деревьями опушки начинаются крутые склоны. И не с первого посещения я узнала, что там за деревьями.
Сейчас ничего не было видно дальше края поляны. Факелы в рост человека торчали из земли по обе стороны трона. Это было массивное кресло, вырезанное из камня, такое старое, что протерлось на подлокотниках, где лежали руки несчетных поколений Ульфриков. Наверное, сиденье и спинка протерлись не меньше, но их закрывала волна пурпурного шелка, что соответствует королевскому величию. Что-то очень первобытное было в этом каменном огромном кресле, в этой волне шелка в золотом дрожащем свете факелов. Как трон древнего короля варваров, которому полагалось бы ходить в звериных шкурах и железной короне.
Вервольфы, почти все, но все же не все, в человеческом облике, стояли или лежали широким кругом. В круге был проход, куда вошли мы, и вервольфы сомкнулись за нами, будто закрылась живая дверь. Крысолюды рассыпались полукругом за нами по обе стороны, но было понятно, что если дело дойдет до драки, то мы в меньшинстве и в окружении.
Рядом со мной стояли Рафаэль и два огромных крысолюда. С другой стороны от меня встал Донован Риис, царь лебедей. Рафаэль любезно предоставил ему четверку телохранителей. Мика встал чуть позади меня, а мои новые телохранители прямо за ним. Леопарды позади нас сбились в узел, похожий на оборонительную линию.
Кто-то повесил кусок ткани на деревья сбоку от трона. Черная материя, как занавес, и дуновение ветра привлекло к ней внимание. Кто-то ее придержал, и вошла Сильвия в сопровождении высокого мужчины, которого я не знала. Без косметики лицо Сильвии казалось тверже и не таким утонченным. Короткие волосы завиты аккуратно, но как-то без души. Одета она была в джинсы - впервые на моей памяти, - светло-голубой топ и кроссовки.
Высокий был тощим, как баскетболист, - руки, ноги да сухие мышцы. Они почти все были видны, потому что из одежды на нем были только короткие джинсовые шорты. Но ему, как и Ричарду, утонченность не была нужна. Он двигался в ореоле собственной грации и силы, как выходящий на обозрение тигр. Да только здесь не было решетки, за которой спрятаться, а пистолет мне пришлось оставить дома.
У этого мужчины были короткие темные волосы, вьющиеся чуть сильнее, чем у Сильвии. Лицо из таких, про которое трудно сразу сказать, привлекательное оно или ординарное. Оно состояло из выпирающих скул, длинных линий, тонких губ широкого рта. Я как раз решила, что оно ординарно, как он взглянул на меня, и я, увидев эти темные глаза, поняла, что ошиблась. В них светился ум, ум - и еще какое-то темное чувство. Он не скрывал выражения злости на лице, и я поняла, что сама сила его личности производит такое впечатление, что он действительно красив, хотя такая красота не может отразиться на фотографии: она требует движения, этой вибрирующей энергии, чтобы ее заметили.
Без представлений я знала, что это Джейкоб, и знала еще кое-что. С ним нам добром не поладить.
Следующим вышел Ричард, и шел он в ореоле собственной вибрирующей силы. Грацией и злостью он не уступал Джейкобу, но чего-то в нем не хватало, какого-то оттенка, который был в том. Оттенка темноты, быть может. И я не сомневалась, что Джейкоб беспощаден. Это я почти нюхом чуяла. А Ричард, к добру или к худу, еще таким не стал.
Я вздохнула. Я-то думала, что, когда он смирится со своим зверем, все встанет на свои места.
Он сидел на троне, свет факелов играл на свободно падающих волнах волос то медью, то золотом, тени плясали на мышцах его груди, рук, плеч. Он действительно выглядел королем варваров, но что-то было в нем, оставалось... какая-то мягкость. А если я ее чую, то и Джейкоб тоже.
У меня наступил момент ясности, которые иногда бывают у каждого. Никто из нас ничего не может сделать с Ричардом, чтобы он стал по-настоящему суровым. Он может действовать в гневе, как было, когда он захватил Грегори, но как бы ни поступал с ним мир, что-то в нем в решающий момент дрогнет. Единственный его шанс выжить - окружить себя верными соратниками, которые не дрогнут.
Джемиль и Шанг-Да встали по обе стороны трона, не слишком близко, но и не слишком далеко. Шанг-Да был в своем обычном деловом черном костюме: черные брюки, черная рубашка, черный пиджак и начищенные до блеска туфли. Он всегда одевался тщательно, даже в лесу.
Джемиль мог бы одеться не хуже, но он старался соответствовать ситуации. На нем были джинсы, вроде бы свежеотглаженные, и красный топ в обтяжку, щегольски смотревшийся на темной коже. Бусины в косичках до пояса он заменил на черные и красные. Они матово блестели в свете факелов, будто сделанные из полудрагоценных камней.
Поймав мой взгляд, Джемиль не то чтобы кивнул, но показал глазами, что видит меня. Шанг-Да избегал смотреть на меня, озирая собрание, но стараясь не глядеть в мою сторону. Я думаю, если бы Ричард им позволил, они бы сделали все необходимое, чтобы обезопасить его трон. Но Ричард их стреножил, и лучшее, что они могли сделать, - действовать в этой смирительной рубашке чести, в которую он их затянул.
Мы с Сильвией переглянулись. Я видала ее коллекцию костей врагов. Иногда она их доставала и пересматривала - она говорила, что ей приятно держать их в руках. Я лично предпочитаю большую мягкую игрушку и чашку по-настоящему хорошего кофе, но чем бы дитя ни тешилось. Сильвия тоже сделала бы все, что нужно сделать, дай ей только Ричард волю.
А если бы я все еще оставалась лупой, так черт побери - беспощадного народу у нас достаточно, чтобы сделать эту работу, если бы Ричард хотя бы не мешал. Мы были с ним очень близки, но иногда даже и близко друг друга не понимали - простите за каламбур. Это злило до безумия. Будто смотришь, как идет поезд, и мы все орем: "Уйди с рельсов, уйти с рельсов!" Черт бы его побрал, мы его пытаемся стащить с рельсов, а он отбивается!
Если бы поездом был Джейкоб, я бы могла его убить, и дело с концом, но Рафаэль был прав. Если не Джейкоб, другой найдется. Это не Джейкоб был поездом, готовым раздавить Ричарда, а сам Ричард.
Его голос заполнил поляну.
- Мы собрались сегодня попрощаться с нашей лупой и выбрать другую.
Вой и аплодисменты примерно половины стаи. Но десятки вервольфов сохранили молчание и только смотрели. Это не значило, что они на моей стороне. Может быть, они нейтральны, но хорошо было знать, кто не был энтузиастом вышибания меня из стаи.
- Мы собрались вынести приговор тому, кто оскорбил стаю, лишив нас лупы.
Меньше аплодисментов, и воя тоже. Похоже, что голосов за осуждение Грегори не так уж много. Это хорошо. Не слишком, но все же. Хотя, если Грегори умрет, это не будет иметь значения.
- И еще мы собрались, чтобы дать Нимир-Ра леопардов последний шанс выручить своего кота.
Вой и аплодисменты опять примерно пятьдесят на пятьдесят, но общая атмосфера явно похолодала. Стая не потеряна, и она явно не перешла всем сердцем на сторону Джейкоба. Я быстро помолилась, чтобы Господь меня направил, потому что эта проблема политическая, а политика к числу моих сильных сторон не относится.
- Это дело между ликои и пардом. Зачем же здесь родере, Рафаэль? - спросил Ричард. Он говорил как с чужими - очень политично, очень отстраненно.
- Однажды Нимир-Ра спасла мне жизнь. Родере у нее в великом долгу.
- Значит ли это, что твой договор с нами аннулирован и дезавуирован?
- Я заключал договор с тобой, Ричард, и я держусь его, ибо знаю, что ты муж чести, который помнит свои обещания и свой долг по отношению к союзникам, но я у Аниты в личном долгу, и я тоже связан честью.
- Если дело дойдет до битвы, с кем ты выступишь: с нами или с леопардами?
- Я от всей души надеюсь, что оно до битвы не дойдет. Но я пришел с леопардами и уйду с ними, в каких бы обстоятельствах ни пришлось уходить.
- Ты только что уничтожил свой народ, - бросил Джейкоб.
Ричард повернулся к нему:
- Ульфрик здесь я, а не ты, Джейкоб. Я говорю, кто будет уничтожен, а кто нет.
- Я не хотел никого оскорбить, Ульфрик. - Но голос его превращал эти слова в ложь. - Я только говорю, что в битве крысам не выстоять против нас. Быть может, их царю следует подумать еще раз, кому он обязан долгом чести.
- Долг чести существует, хочешь ты того или нет, - сказал Рафаэль. - Ричард знает, что значит иметь и платить долг чести. Вот почему я знаю, что Ричард будет соблюдать наш договор. У меня нет такой уверенности в том, что касается других членов стаи.
Вот, он это сказал. Это было настолько близко к "я не доверяю тебе, Джейкоб", насколько было возможно. Расходящийся круг тишины накрыл поляну, и вдруг стали отчетливо слышны движения мохнатых тел, шорох одежды.
Руки Ричарда напряглись на подлокотниках трона. Я смотрела на него, потому что он закрылся щитом так плотно, что ничего ощутить я не могла. Но я могла смотреть, смотреть, как он думает.
- Правильно ли я понял: если я больше не Ульфрик, то и договора больше нет?
- Да, ты понял правильно.
Ричард и Рафаэль долго смотрели друг на друга, потом Ричард улыбнулся едва заметно.
- Я не собираюсь уступать место Ульфрика, так что договору ничего не грозит. Если у Джейкоба нет других планов.
От последней фразы волна тревоги пробежала по рядам волков. Ее можно было ощутить, увидеть - будто они унюхали какую-то ловушку.
Джейкоб был ошеломлен, застигнут врасплох. Я его совершенно не знала, но видела, как смятение отразилось у него на лице, пока он искал слова. Если он скажет, что у него нет планов на трон, то это будет ложная клятва, а оборотни несколько чувствительны к таким вещам.
Ему надо либо солгать, либо объявить о своих намерениях, а лицо его ясно говорило, что к этому он не готов.
Справа прозвучал женский голос, ясный и звонкий, будто девушка обучалась сценической речи.
- Мы так и будем отвлекаться от дела? Лично я очень интересуюсь выбором новой лупы.
Она была высока, но построена из округлостей, обильных, как у кинозвезды пятидесятых. Она выглядела женственной, мягкой, но двигалась плавной покачивающейся походкой - наполовину секс на копытах, наполовину хищник. Такая заманит тебя, изображая жертву, затрахает так, что будешь звать на помощь, а после выест тебе лицо.
Она была одета в платье, облегающее все окружности, с таким вырезом, который показывал, что под ним должен быть лифчик. Груди такого размера сами так не торчат. Она кралась босиком, темно-рыжие волосы, ухоженные и расчесанные, спадали на плечи полированным сиянием.
- Мы выберем сегодня новую лупу, - сказал Ричард.
Она упала на колени перед троном, подобрав платье под бедрами жестом благовоспитанной дамы, хотя и наклонилась так, чтобы Ричарду ничто не мешало заглянуть в вырез. Мне она не очень понравилась.
- Ты не можешь винить нас в излишнем рвении, Ульфрик. Одна из нас, - она запнулась, давая понять, что слово "нас" здесь совершенно лишнее, - будет выбрана лупой и станет твоей подругой в одну прекрасную ночь. - Голос ее упал до сладостного воркования, но все же был слышен.
Нет, мне она не понравилась. Не мне бы возникать, когда Мика стоял рядом со мной, но какая разница? Логика здесь ни при чем. Мне хотелось захватить пригоршню этих крашеных лохм и дернуть как следует. Только когда Мика тронул меня за руку, я заметила, что поглаживаю нож в наручных ножнах. Иногда я трогаю оружие, когда нервничаю, а иногда просто мое тело выдает мои мысли. Я заставила руки остановиться, но все равно не была довольна.
- Иди к остальным кандидаткам, Пэрис, - велел Ричард. Он старался не смотреть на нее, будто боялся этого. Мне это понравилось не больше, а еще меньше.
Она наклонилась, положила руку ему на колено. Он вздрогнул.
- Не вини нас в рвении, Ульфрик. Мы так долго ждем.
Лицо Ричарда осунулось от гнева.
- Сильвия! - позвал он.
Сильвия улыбнулась, и это была улыбка чистой злобной радости. Она взяла Пэрис за руку и дернула, не слишком ласково, заставив подняться. Пэрис была на добрых два дюйма повыше, но сила Сильвии, ее зверь, придавала ей такой вид, будто она десяти футов ростом.
- Ульфрик тебе велел вернуться и стоять с остальными соискательницами. Делай, что он сказал!
Сильвия подтолкнула ее в сторону собравшихся. Красавица споткнулась, но удержалась на ногах и оправила платье на тугих бедрах.
Сильвия повернулась и пошла на свое место возле Ричарда, когда Пэрис сказала:
- Мне говорили, что грубость тебя возбуждает.
Сильвия замерла, и не надо было видеть ее лицо, чтобы ощутить охватившую ее ярость. Еще до того как она повернулась, медленно, с напряженными мышцами, я знала, что глаза ее светятся волчьим янтарем.
- Что ты сказала?
- Сильвия, - тихо сказал Ричард. Это не была команда, это была просьба. Я думаю, если бы он приказал, она бы могла воспротивиться, потребовать удовлетворения. Но просьба... Она вернулась к Ричарду.
- Слушаю, Ульфрик.
- Пожалуйста, займи свое место.
Она вернулась на место, где должна стоять Фреки, - справа от Ульфрика. Но злость кипела в ней почти как видимый жар над летним асфальтом.
- Я приношу свои извинения царю лебедей за то, что не узнал его сразу, но мы встречались лишь один раз.
- Да, - ответил Донован Риис. - Я помню.
- Милости просим в наш лупанарий. Я хотел бы дать тебе гарантию безопасности среди нас, но для этого я должен знать, что привело тебя сюда.
- Я пришел, потому что Нимир-Ра спасла моих лебединок от тех, которые чуть не убили ее. Она рисковала ради них своей жизнью. Сегодня я с нею как союзник.
- Тогда я не могу гарантировать тебе безопасность, Донован, потому что, если дело обернется плохо, будет битва. Если ты - союзник Аниты, ты окажешься в гуще событий.
- Она рисковала жизнью ради моих людей, я не могу сделать меньше.
Ричард кивнул, и я заметила, как промелькнуло между ними понимание. Дурак дурака... он тоже готов глупо погибнуть ради чести.
- Она спасает всех местных оборотней, которые попадают в беду? - спросил Джейкоб, придав вопросу оттенок презрения.
Ричард начал было что-то говорить, но Сильвия шагнула вперед и тронула его за руку. Он кивнул, давая ей говорить.
- Скольких из нас Анита спасла от пытки или смерти? - Она сама подняла руку.
Джемиль вышел из-за трона и тоже поднял руку. Все мои леопарды подняли руки - этакая рощица благодарности. Поднял руку Рафаэль. Я наконец заметила Луи, его лейтенанта и бойфренда Ронни. Он кивнул мне, поднимая руку.
Ричард встал и поднял руку. Еще поднялись руки там и сям. Потом вышел вперед Ирвинг Гризволд, интеллигентного вида репортер - и вервольф. Очки его блестели в свете факелов, и он казался слепым. Похож был на высокого и чуть лысеющего херувима с пламенными очами.
- Что случилось бы, если бы Анита не выручила Сильвию из рук Совета вампиров? Сильвия сильна, но если бы она сломалась? Она сильный доминант и могла бы призвать многих из нас, почти всех, заставить нас отдать себя Совету вампиров. - Ирвинг поднял руку. - Она спасла нас всех.
Среди вервольфов началось движение, почти половина рук поднялась. У меня захватило в груди дыхание, защипало глаза. Я не собиралась заплакать, но если бы кто-то меня сейчас обнял, то не знаю.
Вышел вперед Луи, маленький, темный, красивый, с коротко подстриженными волосами.
- Рафаэль - сильный король, настолько сильный, что если бы Совет вампиров его сломал, никто из нас не мог бы отвергнуть его призыв. Мы бы все оказались в их власти. Все вы видели, что было сделано с ним и сколько времени ушло, чтобы это залечить. Анита спасла всю родере этого города.
Крысы подняли руки - все как один.
Заговорила Сильвия:
- Оглядитесь вокруг - вы действительно хотите потерять такую лупу? Многие из вас помнят, каково было при Райне. Хотите опять того же?
- Она не ликои, - возразил Джейкоб.

Предыдущая страница 18 Следующая страница


19 Лорел Гамильтон

Некоторые повторили его слова - но не много их было.
- Если твое единственное возражение - что она не вервольф, то это слишком хилая причина, чтобы потерять Аниту.
- Потерять! - фыркнул Джейкоб. - Да я ее сегодня впервые вижу. Я пять месяцев в стае и сегодня впервые увидел вашу драгоценную лупу. Как можно потерять то, чего не имеешь?
Эта фраза вызвала массовое одобрение, выкрики, вой, даже аплодисменты. Тут уж мне нечего было возразить. Я вышла вперед и встала между своими союзниками и троном. Такое молчание опустилось на поляну, что слышен стал треск факелов.
Ричард глядел на меня в упор, и теперь я могла выдержать его взгляд. Я постаралась, чтобы голос мои был слышен всем, когда сказала:
- Джейкоб прав.
Сильвия удивилась. И Джейкоб тоже. И за спиной у меня послышалось движение - все были удивлены.
- Я была не особенно хорошей лупой для клана Трона Скалы, но я не знала, что должна ею быть. Я просто была подругой Ульфрика. У меня на руках оказались леопарды, и я доверила Ричарду заботиться о волках. У леопардов же никого не было, кроме меня. - Я повернулась лицом к аудитории. - Я была человеком, а это не подходит ни для лупы, ни для Нимир-Ра.
Бормотание в публике на этот раз было слышнее.
- Не знаю, все ли вы слышали, но в той драке, когда были спасены лебединки, произошел инцидент, и теперь я могу через пару недель стать истинной Нимир-Ра. Это еще точно не известно, но весьма вероятно.
Все теперь затихли, глядя на меня, - глаза людей, глаза волков, крыс, леопардов, но все они сосредоточенно слушали.
- Я тут ничего поделать не могу. Остается только ждать, но мой леопард не наносил мне рану намеренно. В этом я ручаюсь словом чести. Однако мне сказали, что Грегори обвинен в убийстве вашей лупы. - Я резко взметнула руки вверх и в стороны. - Так вот я, стою здесь живая и невредимая. Если вы потеряли лупу, то не потому, что Грегори увел меня у вас, но потому, что вы решили дать мне отставку. Если вы хотите этого - отлично. Я не виню вас. До сегодняшнего вечера, даже еще несколько минут назад, я не думала, что хорошо справляюсь с работой Нимир-Ра, не говоря уже о должности лупы. Сейчас я понимаю, что могла и ошибиться. Может быть, если бы я больше была с вами, ситуация была бы получше. На этот раз я сделала то, что посчитала правильным. Если вы не хотите, чтобы я была лупой, это ваше право, но не карайте собрата-оборотня за случайность в битве, когда он спас меня, не дав вырвать мне сердце из груди.
- Красивая речь, - заявил Джейкоб, - но мы уже проголосовали, и твой леопард должен заплатить, если ты не проявишь себя достаточно оборотнем, чтобы его выручить.
Я посмотрела на него - не на Джейкоба. На Ричарда.
- Ричард, прошу тебя...
Он качнул головой:
- Я не могу отменить голосование, Анита. Я бы сделал это, если бы мог.
В голосе звучала тяжелая усталость.
- Ладно, - вздохнула я. - Как мне получить Грегори?
- Прежде чем стать Нимир-Ра, она должна перестать быть лупой!
Это сказала Пэрис. Хотя она стояла теперь в задних рядах, голос ее все равно прозвенел над всей поляной.
- Я думала, вы уже проголосовали и решили, что я больше не лупа.
- Так и было, - ответил Ричард. - Но чтобы это произошло официально по нашим законам, надо провести обряд, который оборвет твою связь с нами.
- И долго это будет? - спросила я.
- Может, быть, долго.
- Давайте я тогда сначала добуду Грегори, а потом я сделаю все, что потребует обряд ликои.
- У тебя есть право отказаться уходить, - сказала Сильвия.
Я посмотрела на Ричарда.
- У тебя есть такое право, - подтвердил он без выражения в лице и голосе. Трудно было сказать, огорчает его такая возможность или радует.
- И что случится, если я откажусь?
- Тебе придется защищать свое право быть лупой. Либо в бою один на один с любой доминантной самкой, претендующей на это место... - Он замолчал.
Сильвия поглядела на него, но фразу закончил Джейкоб:
- Либо доказать, что ты лупа, совершив помазание трона.
Я лишь глянула на него и пожала плечами:
- А что это такое - помазание трона?
- Ты трахнешься с Ульфриком на троне на глазах у нас у всех.
Я уже мотала головой:
- Почему-то я думаю, что ни я, ни Ричард не готовы к сексу на публике.
- Здесь дело чуть сложнее, - возразил мне Ричард. Он смотрел на меня, и что бы ни был в этом взгляде - гнев, страдание, - но выдерживать его было больно. - Одного секса мало. Мы должны были бы совершить мистическую связь между нашими зверями. - Он замолчал, и я подумала, что он закончил речь, но нет. - Как только что было у тебя с твоим Нимир-Раджем.
Мы смотрели друг на друга. Никакие слова не шли мне на ум, но что-то надо было сказать.
- Прости.
- Не надо извиняться.
- Почему?
- Это не твоя вина, а моя.
Тут я раскрыла глаза пошире:
- Как это?
- Я должен был знать, что у тебя должна быть такая связь с твоим партнером. Ты, даже будучи человеком, сильнее многих истинных луп.
- Как тебя понимать, Ричард? Ты жалеешь, что не сделал меня вервольфом, когда была возможность?
Он опустил глаза, будто не мог больше выносить, что я вижу его страдание. Я шагнула ближе, почти на расстояние вытянутой руки, так близко, что его вибрирующая энергия побежала по моей коже лапками насекомых. Я поежилась, но ощутила и еще что-то, такое, чего никогда не бывало раньше - с Ричардом.
Мой зверь вылился сквозь кожу и потянулся, как игривый котенок, купаться в силе Ричарда. Наши энергии заискрились, сомкнувшись, и я почти видела игру цветов у себя в голове, как если ударяются друг о друга кремень и сталь, только все это в техниколоре.
Ричард задержал дыхание, глаза его расширились. Хрипло, почти придушенно, прозвучал его голос:
- Ты это нарочно?
Я покачала головой - не доверяла своему голосу. Искры унялись, и я будто прислонилась к почти сплошной стене силы, его и моей, будто одна эта стена мешала нам соприкоснуться. Я наконец обрела голос, но это был шепот:
- Что это?
- Соединение меток, я полагаю, - ответил он почти так же тихо.
Мне так хотелось пробиться сквозь силу и коснуться его, не терпелось узнать, будут ли наши звери так же играть вместе, как было у нас с Микой. Я знала, что это глупо, что он волк, а я, очевидно, леопард и наши звери друг друга не узнали бы. Но я так долго любила Ричарда, и мы были связаны метками Жан-Клода, и часть его зверя я несла в себе. Я должна была знать. Знать, может ли быть с Ричардом так, как было с Микой.
Моя рука двинулась сквозь силу, и было это будто суешь пальцы в розетку. Энергия была так сильна, что кусала кожу. Я потянулась к плечу - приличное вполне место, чтобы к кому-то притронуться, но он вдруг перепрыгнул через подлокотник трона и встал в стороне от него. Движение было такое быстрое, что не уследить глазами. Начало и конец его я видела, но не середину - моргнув, я ее пропустила.
- Нет, Анита. Нет, мы больше не коснемся друг друга, я не хочу ощущать твоего зверя. Пусть мы не один и тот же вид, но это будет сильнее, чем все, что у нас до сих пор было. Мне этого не вынести.
Я уронила руку и отступила достаточно далеко от трона, чтобы он мог на него вернуться. Извиняться я не стала, хотя испытывала такое желание. Мне хотелось плакать о нас обоих - или вопить. У вселенной есть чувство юмора, но иногда тебе напоминают, что этот юмор бывает садистским.
Наконец-то я могла бы воспринять его мохнатую половину, потому что сама обзавелась таковой. Я могла бы стать Ричарду почти идеальной любовницей, наконец-то, но мы уже не можем никогда прикоснуться друг к другу.

Глава 24

Ричард снова сел на трон, а я встала достаточно далеко, чтобы он был спокоен. Рафаэль, Мика и Риис подошли поближе, встав за моей спиной полукругом царей. Это должно было создать у меня чувство защищенности - не создало. На меня навалилась усталость, страшная усталость и страшная печаль. Даже когда Мика стоял у меня за спиной, я не могла перестать смотреть на Ричарда, перестать гадать, что было бы, если бы. Да, я знаю, никогда бы я не позволила ему сделать меня вервольфом намеренно, но в уголке сознания продолжало вертеться то самое если бы. Так что я велела этому уголку сознания заткнуться и вернулась к делу.
- Я хочу получить обратно Грегори, целым и невредимым. Что я должна для этого сделать по законам ликои?
- Джейкоб! - позвал Ричард, и в голосе его звучала та же усталость, что одолевала меня.
Джейкоб вышел вперед, явно довольный собой.
- Твой леопард здесь, на нашей земле, и мы никак не прятали его след. Если ты найдешь его, можешь забирать домой.
Я приподняла брови:
- Я должна найти его по запаху, как собака?
- Если бы ты была истинным оборотнем, то смогла бы, - ответил Джейкоб.
- Это испытание нечестное, - вступился за меня Рафаэль. - Она еще не прошла первую перемену. Многие наши способности не проявляются до первого полнолуния.
- Не обязательно это должен быть поиск по запаху, - вмешался Ричард, - но это должно быть нечто такое, что может сделать только оборотень. И настолько сильный, что может быть истинной Нимир-Ра или лупой. - Он смотрел мне в глаза, будто хотел что-то подсказать взглядом.
- Все равно это звучит не слишком честно, - возразил Мика.
Ричард продолжал смотреть на меня, желая, чтобы я его поняла. Не знаю, почему он не опустил щиты и не дал мне увидеть свой разум.
Как будто Ричард прочел мои мысли:
- Ни один вервольф, крысолюд или леопард-оборотень не могут тебе помогать. Если кто-нибудь вмешается, испытание будет отменено, и твой леопард умрет.
- Даже если помощь будет метафизической?
- Даже если так, - кивнул Ричард.
Я всмотрелась в его лицо, нахмурилась и наконец покачала головой. У меня было видение, где сейчас Грегори и в каком состоянии, но это не давало ключа. На самом деле мне нужно было только спросить, где тут яма с костями на дне. Но я не могла спрашивать. И тут мне пришла в голову мысль.
- Я могу использовать собственные метафизические способности?
Ричард кивнул.
Я посмотрела на Джейкоба, понимая, что если ожидать возражений, то от него.
- Вряд ли некромантия поможет тебе обнаружить твоего леопарда.
На самом деле могла бы помочь. Если кости, на которых лежал Грегори, были самым большим могильником поблизости, я могла бы нащупать их и найти его. А может быть, мне всю ночь пришлось бы перебирать кучи похороненных животных и старые индейские могилы. У меня был путь более быстрый. Может быть, не лучший, но более быстрый.
Я села на землю по-турецки, положив руки на колени.
- Что ты делаешь? - спросил Джейкоб.
- Я вызываю мунина.
Он засмеялся коротким лающим смехом:
- Вот это да!
Я закрыла глаза и открыла тот уголок подсознания, который работает с мертвыми. Марианна и ее подруги описывали это как открытие двери, но для меня это было настолько внутреннее, что больше походило на раскрытие ладони. Такое естественное действие, как потянуться через стол за солонкой. Для мистического действия описание слишком обыденное, но на самом деле мистическое и есть часть обыденной жизни. Оно всегда присутствует, мы просто предпочитаем его не замечать.
Мунины - это духи мертвых, помещенных в нечто вроде банка расовой памяти, и оттуда их могут извлекать ликои, обладающие такой способностью. Способность эта редкая: насколько мне известно, никто в стае Ричарда этого не умел. Но я умела. Мунин - всего лишь разновидность мертвеца, а с мертвецами обращаться меня учить не надо.
В Теннеси мунины стаи Верна и Марианны приходили быстро и охотно - настолько похожие на настоящих призраков, они толпились вокруг меня, рвались говорить. Я тренировалась, пока не научилась выбирать тех, кто соединится со мной и сможет общаться. Это было нечто похожее на медиумическую проводимость, на которую, как думала Марианна, я способна с обыкновенными призраками. Но мне не хотелось это проверять. Не люблю я делить свое тело с другим существом - мне от этого, жутко.
Я подождала, пока станет чувствоваться давление окружающих меня мунинов. Тогда я стану тасовать их как колоду, выбирая нужную карту. Но ничего не происходило - мунины не приходили. Точнее, не приходило собрание мунинов. Один мунин всегда был рядом, когда я звала, а иногда когда и не звала.
Райна - единственный мунин стаи Ричарда, который всегда был со мной. Даже в Теннеси, в окружении мунинов другого клана, Райна присутствовала. Марианна говорила, что у меня с Райной есть эфирная связь, хотя и не могла объяснить почему. Я умела вызывать мунинов многовековой давности, а Райна, недавно умершая, приходила более чем легко. А вот Маркус, прежний Ульфрик, ускользал. Я полагала, что теперь, вооруженная новыми способностями, я смогу его вызвать, но не было не только Маркуса - вообще никого не было. На поляне не было духов, а должны были бы быть. Именно здесь пожирали мертвых, и каждый член стаи, поедая плоть, обретал память и храбрость - или недостатки - новоумершего. Бывало, что кого-то отказывались поедать, и это была крайняя степень изгнания. Райна была исчадием ада, и я думала иногда, что же надо сотворить, чтобы быть исключенным вот таким образом. Я бы ее изгнала не задумываясь, но она была очень сильна. Может быть, поэтому она еще здесь околачивалась.
Хотя это слово подразумевает, что она была фантомом вроде фантомов стаи Верна, а это было не так. Она была для меня внутренним явлением, будто выливалась наружу из моего тела, а не вливалась в меня. Марианна так и не смогла объяснить, почему у меня с Райной получается вот так. Некоторые вещи надо просто принимать как есть и стараться ими пользоваться, а поступать иначе - как бить головой в кирпичную стену. Первой сломается не стена.
Райна заполнила меня, как рука перчатку, а перчаткой была я. Но я долго тренировалась, чтобы научиться держать ее под контролем. Мы выработали что-то вроде соглашения. Я использовала ее силу и память, а ей разрешала немножко развлечься. Проблема при этом была в том, что Райна при жизни была нимфоманкой-садисткой, а смерть ее ничуть не переменила.
Открыв глаза, я почувствовала, как мои губы кривятся улыбкой, лицо принимает выражение, свойственное Райне. Одним грациозным движением я встала, и даже походка у меня переменилась. Когда-то это меня приводило в ярость, а сейчас я мысленно пожала плечами - цена за работу.
Она рассмеялась горловым смехом - такой смех, на который оборачиваются мужчины. Смех ниже моего, контральто, отработанный соблазн.
Ричард побледнел, впился руками в подлокотники трона.
- Анита, это ты?
- Гадай дальше, мой медовый волчок.
Он вздрогнул при звуке этой клички. В волчьем обличье у Ричарда был имбирный цвет, как у густого меда, хотя я раньше никогда об этом не думала. Но если нужно подумать о чем-то густом и липком, глядя на мужчину, доверьтесь Райне - она это сделает.
Изо рта у меня полились ее слова:
- А ты не злись, если позвала меня на помощь.
Я кивнула, будто именно мой голос объяснял недоуменную гримасу Ричарда.
- Я о ней думала не слишком милосердно. Ей это не нравилось.
Джейкоб шагнул вперед, ко мне, а я смотрела на него глазами Райны.
- Ты не могла вызвать мунина. Ты не ликои.
Странно, но мне не приходило в голову, что быть леопардом - это может значить утрату способности вызывать мунинов. Может быть, поэтому остальные мунины не явились на мой зов.
- Ты сказал, что некромантия мне не поможет, Джейкоб, так что выбери что-то одно. Либо я достаточно ликои, чтобы вызвать мунина, либо достаточно некромант, чтобы себе помочь.
Мы - Райна и я - крадучись, стали приближаться к высокому мужчине без рубашки. Райне он нравился. Найдите мужчину, чтобы Райне не понравился! Особенно если с ним она еще не имела секса, а в стае список таких был очень короток. Но Джейкоб и еще двадцать с лишним новичков в него входили. Райна оглядела стаю, отмечая новые лица. Насчет Пэрис она посомневалась и решила, что ей эта новая тоже не нравится. Слишком много сук альфа в стае - это ведет к драке.
Я ощутила в Райне нечто такое, чего раньше не было, - осторожность. Ей не понравилось, что Ричард за такое короткое время допустил в стаю стольких новичков. Ее это встревожило. Впервые я поняла, что не одна только любовь заставила Маркуса назначить ее лупой. Она была сильна, но дело было не только в этом: она по-своему, извращенно, беспокоилась о стае, и мы с ней полностью были согласны в одном: Ричард был небрежен. Но мы обе ощущали, что можем исправить положение. Даже пугало, что эта до мозга костей порочная сука и я в чем-то полностью согласились. Либо я сильно испортилась, либо Райна не была такой испорченной, как я думала. Непонятно, какая мысль из этих нравилась мне меньше.
Конечно, она считала, что мы должны соблазнить Ричарда, чтобы он нам позволил убить несколько избранных нами, а я надеялась, что смогу привести не столь приятные доводы. Райна подумала, что я дура, и я не так уж была с ней не согласна. Все страшнее и страшнее.
- Анита! - снова позвал Ричард, неуверенно, будто не знал, здесь ли я.
Я повернулась, подняв руку, чтобы отбросить волосы с лица. Жест принадлежал Райне, и я отметила, что при виде его не только Ричард, но и Сильвия и Джемиль встревожились. Нет - испугались.
Этот страх ощущался обонянием. Смех Райны заклокотал у меня в горле, потому что ей это понравилось. А мне нет. Я не люблю, когда друзья меня боятся. Враги - пожалуйста, но не друзья.
- Я здесь, Ричард, здесь.
Он всмотрелся:
- Когда ты в прошлый раз вызывала при мне мунин Райны, ты даже думать не могла по-своему.
- Я же оставила тебя на все это время не потому, что боялась нашей близости. Я ушла разобраться в своем хозяйстве, в частности, обрести умение управлять мунином.
- Управлять мной? - сказала Райна. - Размечталась.
Сказано было не вслух, только у меня в голове.
Мне долго пришлось привыкать, что одно говорится вслух, а другое нет, но я научилась различать.
Я вслух произнесла то, что видела в видении:
- Я вижу Грегори в дыре, голого, связанного, на куче костей. Где это?
Райна стала показывать мне изображения. Похоже было на быстро меняющиеся слайды, но они сопровождались эмоциями, колотившими меня по голове и сменявшими друг друга. Я увидела металлическую чашу, привинченную над крошечной отдушиной, пропускавшей достаточно света, чтобы видеть, если солнце высоко. Вниз свисала веревочная лестница, которую поднимали, когда она не нужна. Я была Райной, стоящей над ложем из костей, рядом с моим коленом - человеческий череп. В руках я держала шприц и вводила его содержимое в темноволосого мужчину, скованного, как сейчас был скован Грегори - лодыжки к запястьям. С кляпом во рту и с повязкой на глазах. Игла вошла, он заскулил и заплакал. Лекарства не давали ему перекинуться.
Я его перевернула набок и увидела кусок кости, врезавшийся в голый пах. Я наклонилась к свежему запаху крови, мяса и невероятно пьянящему запаху страха, исходящего от этого человека - нет, от этого ликои. И я рванулась вверх, прочь из этого воспоминания, до того, как губы Райны сомкнулись на скованном. Оттолкнула эту память, но все еще ощущала запах страха, выступивших на коже с потом лекарств, запах мыла там, где Райна его мыла ежедневно перед тем, как начать развлекаться. Я знала, что его звали Тодд и он рассказал о ликои репортерам и помог им поставить скрытую камеру в полнолуние - за деньги. Может быть, он заслужил смерти, но не такой. Такой не заслуживал никто.
Я пришла в себя, лежа на земле перед троном, и по щекам у меня бежали слезы. Джемиль и Шанг-Да встали между мной и публикой, которая двинулась мне помочь. Клодия и Игорь стояли лицом к подходившим, а Рафаэль держал Мику за локоть, пытаясь убедить его не прорываться ко мне с боем. Мерль и Ной шли на помощь Клодии и Игорю. Вот-вот все могло полететь к чертям.
Я приподнялась на руках, и все застыли на месте. Голос был хриплый, но мой.
- Все в порядке. Я жива.
Не знаю, поверили мне или нет, но почти сразу напряженность стала спадать. И хорошо. И без свалки всех против всех у нас достаточно проблем.
Поглядев на Ричарда, я ощутила только гнев.
- И это так вы собирались убить Грегори? Просто оставить его в ублиете, в подземной темнице, пока не сгниет?
Я говорила тихо, потому что не владела голосом и не знала, чем еще не владею. Я знала Райну, и она не ушла. Она сначала хочет получить свою "награду", ведь она сделала свою работу: я узнала, где Грегори. Я даже знала, как туда добраться. Она свою премию заработала. И я не смела потерять над собой контроль, пока она ждет, как акула под водой.
- Я велел поместить Грегори куда-нибудь подальше от меня. Туда я не велел его сажать.
Я медленно встала, контролируя даже движения тела. Мышцы почти окостенели от адреналина и рвались размяться.
- Но ты его там оставил. Кто спускался туда и накачивал его лекарствами, чтобы он не перекинулся? Райны для грязной работы у тебя больше нет. Кто это был? КТО? - выкрикнула я ему в лицо, и этого гнева хватило. Она вылетела из меня, и я уже ничем не управляла, потому что я хотела сделать больно Ричарду. Сама хотела.
Я его ударила сжатым кулаком, всем корпусом, вывернув кулак, вложив все в удар. Я ударила, как учили нас бить на уроках боевых искусств, если дело идет всерьез. И метила не в лицо Ричарда, а на два дюйма дальше, внутрь - там была настоящая цель.
И вернулась в защитную стойку раньше, чем Джемиль и Шанг-Да успели среагировать. Они метнулись ко мне, и другие тоже. Я устроила именно то, чего старалась всеми силами избежать. А в голове у меня Райна смеялась - смеялась над нами всеми.

Глава 25

Ричард перевесился через подлокотник, волосы скрыли его лицо. Сильвия схватила меня за руки выше локтей - я не сопротивлялась. Пальцы впились мне в бицепсы, и я знала, что утром будут синяки - а может, и нет. Может, я их залечу. Джейкоб смотрел на все это с удивлением и радостью.
Оглянувшись, я увидела, что телохранители вступили в драку. Леопарды и крысы рассыпались кругом, волки начали к ним сходиться. Я открыла рот что-нибудь заорать, но все перекрыл голос Ричарда.
- Хватит!
От этого одного слова все застыли и обернулись к нему потрясенными лицами. Он стоял перед троном, плечо и грудь измазаны кровью. Половина рта была сплошной красной раной. Раньше я никогда не способна была нанести такой удар.
Он сплюнул кровь и сказал:
- Со мной ничего страшного. Некоторые из вас были в этой подземной темнице. Вы знаете, как это бывало при жизни Райны. Можете ли вы обвинить Нимир-Ра за то, что она так отреагировала, увидев там своего леопарда?
Физически было ощутимо, как стала спадать напряженность, и волки начали отходить. Ричарду пришлось лично отозвать Джемиля и Шанг-Да, и они отошли, злобно поглядывая на Клодию и Игоря, а те отвечали тем же. Как хулиганы на улицах, когда меряются, кто круче. Я даже не заметила, что Клодия на шесть дюймов выше Джемиля, пока они не разошлись, переглядываясь, и ему пришлось задирать голову для этого.
- Как ты? - шепнула мне в ухо Сильвия.
Я посмотрела на Ричарда - у него еще шла кровь.
- Малость не по себе, а так все ничего.
Она отпустила меня, медленно, будто не уверенная, что это ничем не грозит. Но осталась стоять между мной и Ричардом, пока он не сделал ей знак отойти.
Он стоял передо мной, и мы смотрели друг на друга. Кровь еще капала у него изо рта.
- У тебя теперь чертовски сильный удар, - сказал он.
Я кивнула:
- Будь ты человеком, что бы с тобой сталось?
- Челюсть была бы сломана, а то и шея.
- Я не хотела.
- Твой Нимир-Радж научит тебя соизмерять силу. И стоило бы перестать ходить на тренировки по боевым искусствам, пока не разберешься, как теперь действует твое тело.
- Хороший совет.
Он приложил руку ко рту и отнял алую от крови. Меня подмывало взять его за руку и слизнуть с нее кровь. Залезть на него и слизнуть кровь со всего тела. Залезть и прижаться губами к его губам, выпить его до дна. Так ярко было это видение, что мне пришлось зажмуриться, чтобы не видеть его, полуголого, окровавленного, будто так я его меньше хотела. Не помогло. Я ощущала запах его кожи, его запах, и свежей крови, как глазурь на торте, который мне не получить.
- Иди забери своего леопарда, Анита.
Я открыла глаза и посмотрела на него.
- Ублиет. Ты воевал с Маркусом, чтобы не было таких вещей. Ты говорил, что это бесчеловечно. Не понимаю, как ты мог его использовать.
- Он пробыл здесь почти сутки, пока я спросил, где он. Это моя вина.
- Но чья идея была посадить его туда?
Ричард глянул на Джейкоба, и этот взгляд сказал мне все. Я подошла к баскетболисту.
- Ты мне очень не нравишься, Джейкоб.
- Ты получила своего леопарда, какая теперь разница?
- Если ты еще раз тронешь кого-нибудь из моих людей, я тебя убью, Джейкоб.
- Ты выпустишь своих котят против нашей стаи?
Я покачала головой:
- Нет, Джейкоб. Это дело личное, между тобой и мной. Я знаю правила. Я брошу тебе персональный вызов, а значит, никто не сможет тебе помочь.
- И тебе тоже.
Он смотрел на меня сверху вниз, будто хотел устрашить своим ростом. Это не получалось - я привыкла быть коротышкой. И я стала глядеть на него мертвыми глазами, пока ухмылка не слиняла с его лица, и он шагнул назад, от чего сам разозлился. Но обратно не шагнул. Может быть, Джейкоб и мог бы убить Ричарда в честном бою за господство, но настоящим Ульфриком ему не быть.
Я подступила к нему, подступила поближе, чтобы даже не толчок, а грубое слово вызвало прикосновение.
- В тебе есть слабость, Джейкоб. Я ее чую, и они тоже могут. Ты можешь вызвать Ричарда и победить, но стая не примет тебя Ульфриком. Твоя победа разорвет ее - будет гражданская война.
Что-то мелькнуло у него в глазах.
- Тебя это не пугает. Тебе все равно, - поняла я.
Он отступил еще на шаг, отворачиваясь.
- Ты слышала, что сказал Ульфрик. Пойди забери своего кота, пока мы не передумали.
- Ты передумаешь? Тебе не передумать даже с помощью стоваттной лампы и группы ассистентов.
Он наморщил лоб. Иногда у меня юмор слишком эзотеричен или просто даже не смешон. Джейкобу смешно не было.
- Пойди с ней, Сильвия, посмотри, чтобы у нее было все, чтобы добыть его оттуда и доставить к машине.
- Ты действительно хочешь, чтобы я ушла?
- С ним останемся мы, - сказал Джемиль, совершенно открыто взглянув при этом на Джейкоба. Они не только ему не верили, но даже не скрывали от него. Как до этого могло дойти? Что такое случилось в стае, о чем никто мне до сих пор не рассказал? Много чего, если судить по лицам.
- Она не может уйти до конца обряда, который разорвет ее связь с нами, - заявил Джейкоб.
- Она может уйти, когда скажу, что она может, - ответил Ричард голосом тихим, но таким низким, какой бывал у него перед тем, как голос перейдет в рычание, несвойственное человеку.
- Кандидатки собрались сегодня, они оделись для радости твоего взгляда, Ульфрик.
- Могут одеться еще раз, когда нужно будет.
- Ты обманываешь их ожидания, Уль...
- Ты выходишь за рамки, Джейкоб.
Что-то было в его интонации такое, что Джейкоб заткнулся и слегка поклонился. Но сумел это движение сделать издевательским, и даже с расстояния видно было, что он не принимает предупреждение всерьез. Но, кланяясь, он опустил глаза, и это было ошибкой. Никогда не отводи глаз от противника.
- Пока не выполнен обряд, я остаюсь лупой? - спросила я.
- Я так полагаю, - ответил Ричард.
- Да, - сказала Сильвия.
- Отлично. - И я ногой ударила Джейкоба в лицо, хотя и не так сильно, как рукой Ричарда. Удар ногой все равно оставляет больше последствий.
И я отметила, кто в стае подался к нам, а кто нет. Всех я не видела, но видела достаточно. Возле трона никто не попытался ни остановить меня, ни помочь ему.
Джейкоба вскинуло вверх, он качнулся. Нос его был похож на лопнувший плод. Кровь хлестала по лицу, по рукам алой водой. Он завопил, булькая от заливающей глотку крови:
- Ты мне нос сломала!
Я стояла в защитной стойке, которой научилась в кемпо - на всякий случай, но он не попытался дать сдачи. Наверное, понимал, что слишком многие из присутствующих только и ждут повода ему вломить как следует. Джейкоб был слаб, но совсем не так глуп, как выглядел, и не так самоуверен.
- Я - лупа Клана Тронной Скалы. Может быть, последнюю ночь, но я здесь лупа. А он - Ульфрик, и, видит Бог, ты будешь относиться к нему с уважением. Понятно?
- У тебя нет права звать к ответу Гери нашего клана. Я с боем занял это место. А ты просто трахалась с Ульфриком.
Я расхохоталась, и он растерялся, утратил уверенность.
- Я знаю закон, Джейкоб. Не важно, как я получила свое место. Важно только то, что я лупа, и это значит, что после Ульфрика мое слово - закон.
Он глядел неуверенно, и во взгляде читались первые проблески страха, как горькие струйки запаха в свежем ветре.
- Ты вот-вот будешь низложена с поста лупы. Твое слово ничего здесь не значит.
- Ульфрик здесь я, Джейкоб, а не ты, и я говорю, чье слово значит и чье не значит. Пока не выполнен обряд, разрывающий ее связь с нами, Анита остается лупой, и я поддержу то, что говорит она.
- И я, - добавила Сильвия.
- И я, - сказал Джемиль.
- Я поддерживаю своего Ульфрика во всем, - заявил Шанг-Да.
- Тогда давайте чуть развлечемся, - предложила я. - Поскольку это была идея Джейкоба - посадить Грегори в подземную темницу, пусть он займет место Грегори.
Джейкоб стал возражать, все еще унимая кровь из носа.
- Ты не имеешь права!
- Имеет, - ответил ему Ричард таким холодным голосом, какого я у него никогда не слышала. Самому ему эта мысль в голову не пришла бы, но она ему понравилась. Что давало понятие о том, насколько Джейкоб его достал.
- Отлично. А теперь, как культурные оборотни, пойдем и вытащим Грегори.
- Я не пойду в эту дыру добровольно, - заявил Джейкоб. Голос его звучал несколько странно из-за раздавленного и забитого кровью носа, но говорил он очень уверенно. А не стоило бы.
- Твои Ульфрик и лупа велели, чтобы ты пошел, - ответила Сильвия. - Отказаться выполнить приказ - значит не признать их власти.
- Не признать их власти - значит быть объявленным в стае вне закона, - продолжил объяснение Джемиль.
Джейкоб полыхнул на меня злобным взглядом.
- Я повинуюсь своему Ульфрику, я только не признаю Нимир-Ра своей лупой.
- Если я сказал, что она лупа, то спорить с этим - значит не признавать моей власти Ульфрика.
Джейкоб покосился на него:
- Мы голосованием решили, что она больше не лупа.
- А я голосованием решил, что она опять лупа, - сказал Ричард голосом низким и спокойным, но достаточно громко, чтобы слышали все.
- Проведи новое голосование, - предложил Джейкоб, все еще не в силах унять кровь из носа. - Ее опять свергнут.
- Джейкоб, ты меня не так понял. Я сказал, что я решил голосованием, не ты, не кто-нибудь еще. Именно я.
Джейкоб вытаращил глаза:
- Ты распинался о демократии в действии с тех самых пор, как я вступил в клан. Теперь ты берешь свои слова обратно?
- Не все. Но мы не выбираем ни Фреки, ни Гери, ни Хати и Сколля. Мы не выбираем Ульфрика. Почему мы должны выбирать лупу?
- Она же трахается с Нимир-Раджем! Хотя бы поэтому она уже не может быть лупой.
- Это мои проблемы, но не твои и не стаи.
- Ты тоже собираешься ее трахать? Думаешь, Нимир-Радж поделится?
Ричард начал было отвечать, но первым заговорил Мика, выступив из публики. Телохранители сопровождали его с двух сторон.
- А почему бы не спросить Нимир-Раджа?
Ричард посмотрел на меня вопросительно. Я пожала плечами.
- Спроси его, Джейкоб, - велел Ричард. Кровь почти перестала капать у него изо рта.
- Ты не против, если Ульфрик будет трахать твою Нимир-Ра?
У Джейкоба все еще хлестала кровь как из недорезанной свиньи. Грудь, живот, даже перед шортов пропитались кровью.
- Я согласен на все, что пожелает Анита, лишь бы она оставалась моей Нимир-Ра и возлюбленной.
- И ты готов делить ее с другим мужчиной? - спросил Джейкоб недоверчиво.
- С двумя другими мужчинами, - ответил Мика.
Тут почти все на него уставились. Я тоже посмотрела, но в основном меня интересовала реакция других, в особенности Ричарда. У всех был вид шокированный, у Ричарда - задумчивый, будто Мика сделал наконец что-то такое, что ему не противно.
- Она - слуга-человек Мастера Города. То, что она моя Нимир-Ра, этого не отменяет. Я ощущаю метки, которые их связывают, и это не такая связь, которая может порваться, как и метка, связывающая ее с Ульфриком.
- Ее с Ульфриком не связывает ничего, кроме ее собственного упрямства. И его упрямства, - не сдавался Джейкоб.
- Ты так думаешь? - спросил Мика.
Джейкоб заколебался. Кровь из носа наконец стала останавливаться.
- Если ты думаешь, что у них есть особая связь, значит, ты видишь то, чего я не вижу.
- Чего никто из нас не видит. - Это добавила Пэрис, протолкавшись в передние ряды.
- Я - Нимир-Радж. Конечно, я вижу то, чего не видите вы.
Это была просто констатация факта.
- Но я - Гери, третий от трона в нашей иерархии.
- Вот Ной, он у нас третий после меня. Думаю, если его спросить, он скажет, что тоже не видел того, что видел я. Третий после Нимир-Раджа или Ульфрика - это не то же самое, что первый.
Я подавила в себе желание благодарно взглянуть на Мику. Мы еще находились на опасной территории, и до края ее было далеко.
- Не может быть, чтобы ты собирался делить лупу с двумя мужчинами, - заявила Пэрис. Она пробилась вперед и встала перед Ричардом, повернувшись ко мне спиной. Это было либо оскорбительно, либо глупо. Может быть, и то, и другое.
Ричард поглядел на нее с трона, и взгляд этот не был дружелюбным. Мне почему-то показалось, что у Пэрис все равно мало шансов стать лупой - по крайней мере если выбирать будет Ричард. Я бы могла ей сказать, что секс - это не ключ к сердцу Ричарда. Нет, он очень любил это занятие, но не так, чтобы считать его главным, особенно если секс мешал тому, что он действительно считал главным. Это была ошибка - или одна из ошибок, - которые допускала по отношению к Ричарду Райна. Она его тоже никогда по-настоящему не понимала.
- Но ты не можешь по произволу решать, что нам в этом вопросе не нужно голосование, - сказал Джейкоб.
- Ошибаешься, могу.
Я встала рядом с Джейкобом:
- Это и значит быть Ульфриком, Джейкоб.
- После всех этих прекрасных разговоров ты возвращаешься к диктатуре, - бросил он.
- На сегодня достаточно, что Анита - моя лупа, и это не будет изменено. Все остальное можем обсудить потом.
- А я говорю, что мы поставим на голосование, хочет ли стая возврата к диктатуре, - не сдавался Джейкоб.

Предыдущая страница 19 Следующая страница


Нарцисс в цепях 20

- Если тебе не починят нос, он так и зарастет кривым, - напомнила ему я.
- А ты не лезь, - окрысился он на меня.
Ричард подозвал мужчину с короткими каштановыми волосами и аккуратными усиками. Тот скинул с плеч рюкзак и начал вытаскивать оттуда медицинские инструменты.
- Почини ему нос, - сказал Ричард и обернулся к Сильвии. - Когда его перевяжут, возьми несколько человек и сопроводите Джейкоба в темницу.
По толпе прошел говор. Ясно слышимый голос, мне не знакомый, заявил:
- Не имеешь права!
Ричард обвел глазами толпу, и она затихла. Сила выходила из него, клубясь, как невидимый обжигающий туман, обволакивающий кожу и затрудняющий дыхание. Члены стаи уклонялись от взгляда, некоторые даже падали на землю, принимая позы подчинения - тело прижато к земле, глаза вверх, руки и ноги в кучку, маленькие и беспомощные, просящие только их не трогать.
- Я здесь Ульфрик. Тот, кто с этим не согласен, имеет право вызвать на бой вышестоящего, потом следующего, пока не станет Фреки, а тогда объявить себя Фенриром и бросить вызов мне. Если он убьет меня, то станет Ульфриком, и тогда может устанавливать любые правила, которые ему вздумается. А до того все на хер заткнитесь и выполняйте мои приказы.
Кажется, я никогда не слышала, как Ричард матерится. Молчание можно было резать ножом. И разрезал его Джейкоб, как я и знала. Он отпихнул усатого доктора, который пытался прикрыть его нос чем-то вроде марли.
- Вернулась Анита, и у тебя снова появился хребет? И она будет вместо тебя убивать и пытать, как Райна для Маркуса?
Кулак Ричарда невозможно было проследить глазом. Только что Джейкоб стоял, и вот он лежит на земле, закатив глаза под лоб.
Ричард повернулся к остальным. Торс его был разрисован кровью, волосы горели в свете факелов витой бронзой. Глаза у него стали волчьими, янтарными и казались золотистыми на фоне более загорелой чем обычно кожи.
- Я думал, что мы люди, а не животные. Я думал, мы можем оставить прежние пути и найти что-то получше. Но все мы сегодня почувствовали, как Анита и ее леопарды сливаются вместе. Во что-то хорошее и надежное. Я пытался быть умеренным и добрым, и вот к чему это нас привело. Джейкоб сказал, что Анита - мой спинной хребет. Это не так, но она делает нечто правильное, что я упустил из виду. Если доброту вы не приемлете, попробуем что-нибудь другое. - Он глянул на меня своими нечеловеческими глазами и сказал: - Пойдем за твоим леопардом. Надо его вытащить из темницы, чтобы освободить место для Джейкоба.
Он легким шагом пошел в лес, предоставив нам следовать за ним. Вопроса, что делать дальше, не было - мы устремились следом. Мы следовали за Ульфриком, как полагается следовать за монархом, если он не зря носит этот титул. Впервые я подумала, что, быть может - только быть может, Ричард все-таки станет Ульфриком.

Глава 26

Темница - это был круглый металлический люк в земле. Он находился посреди поляны. По краям люк окружали кусты жимолости, такие густые у земли, что казалось, будто здесь почва нетронутая. Я бы не нашла люка, если бы не знала, что он здесь есть.
Такая подземная темница называлась еще oubliette. Это французское слово означает местечко забвения, но перевод не точен. На самом деле это такое место, куда ты помещаешь тех, кого не собираешься выпускать. Обычно оно, делается в виде ямы, куда сталкиваешь человека, а обратно ему не выбраться. Ты его не кормишь, не поишь, с ним не говоришь и вообще ничего не делаешь - просто уходишь прочь. В одном шотландском замке нашли такой вот oubliette, в буквальном смысле замурованный и забытый и обнаруженный только в наше время, когда замок перестраивали. Пол был усеян костями, и среди мусора нашлись карманные часы восемнадцатого века. В каземате была отдушина, откуда был виден обеденный зал и доносился запах еды, пока заключенные умирали от голода. Я помню, еще подумала, а слышны ли были обедающим крики из отдушины. Обычно такие темницы бывали более изолированы, так что о попавшем туда пленнике можно было вообще больше не думать.
Двое вервольфов в симпатичном человеческом облике нагнулись к металлу и начали отворачивать два массивных болта. Ключа здесь не было - закрепи болты и иди себе спокойненько. Мать твою так.
Крышку открыли, но оттащить ее они смогли только вдвоем. Тяжелая - на тот случай, если лекарства не смогут сдержать приток адреналина и превращение произойдет. Даже в виде зверя трудновато будет пробиться сквозь крышку.
Я подошла к краю и отшатнулась от запаха. Как из деревенского сортира. Не понимаю, что меня удивило. Грегори там уже - сколько? - трое суток или четверо? В кино могут говорить о голодной смерти, этакий романтизм, если подобный ужас может быть романтизмом, но никто не заикнется о работе кишечника или о том, что когда приспичит, то деваться некуда. Это не романтично, а только унизительно.
Джемиль сбросил веревочную лестницу и закрепил ее двумя массивными зажимами. Лестница развернулась с сухим шелестом, уходя во тьму. Я заставила себя подползти к краю дыры. Сейчас я была готова к запаху, но сквозь сочный запах жизни пробивался старый, сухой, пыльный запах. Запах старых костей, старой смерти.
Грегори - не самая сильная личность из всех, кого я знаю, он даже в первую сотню не входит. Что с ним должно было случиться, пока он лежал там в темноте, в вони старых костей, старой смерти? Не было ли ему сказано, что его бросили сюда умирать? Не говорили ли ему каждый раз, завинчивая крышку, что сюда они вернутся, лишь чтобы вогнать ему препарат?
Дыра была абсолютно черной, темнее, чем беззвездное ночное небо, темнее, чем все, что я видела. Ширины хватило бы, чтобы плечи Ричарда пролезли вниз, но лишь едва-едва. Чем дольше я на нее смотрела, тем уже она мне казалась, будто черная пасть подрагивала, ожидая, когда меня проглотит. Я вам не говорила еще, что у меня клаустрофобия?
Ричард подошел ко мне, заглянул в дыру. В руке у него был незажженный фонарик. Что-то, наверное, он прочел у меня на лице, потому что объяснил:
- Даже нам нужен там свет.
Я протянула руку за фонарем.
Он покачал головой:
- Я это допустил. Я его и вытащу.
Я покачала головой в ответ:
- Нет. Он мой.
Он присел рядом со мной и сказал тихо:
- Я чую твой страх. Я же знаю, что ты не любишь закрытых помещений.
Я поглядела в дыру и позволила себе осознать, насколько я боюсь. Настолько, что на языке что-то металлическое. Настолько, что пульс колотится в горле как пойманная мышь. Голос мой прозвучал обычно и спокойно.
- Не важно, что я боюсь. - Я взяла фонарик, попробовала вынуть его из руки Ричарда, но он не отпустил. Если не устраивать перетягивание каната - в котором мне не победить, - фонарик мне не достанется.
- Почему ты всегда должна быть самой крутой и самой храброй? Неужели ты не можешь хоть раз позволить мне что-то для тебя сделать? Спуск в дыру меня не пугает. Дай мне тебе помочь. Пожалуйста.
Он говорил тихо, нагнувшись ко мне, и я чуяла на нем запах засыхающей крови, богатый вкус свежей крови у него во рту, будто там не зажил до сих пор какой-то порез.
Я помотала головой:
- Ричард, я должна это сделать.
- Почему?
В его голосе зазвучали первые нотки злости, как дуновение теплого воздуха.
- Потому что мне страшно и я должна убедиться, что могу.
- Можешь что сделать?
- Влезть туда.
- Зачем? Зачем тебе в этом убеждаться? Ты мне и всем вообще давно доказала свою твердость. Уже ничего доказывать не надо.
- Мне, Ричард. Еще осталось что доказать мне.
- Какая разница, если ты не сможешь залезть в эту вонючую дыру? Все равно никогда больше тебе не надо будет этого делать. Ради Бога, Анита, не надо.
Я посмотрела на него, на его недоумевающее лицо, в глаза, которые вернулись к нормальному, идеально карему цвету. Уже много лет я пыталась объяснить Ричарду смысл вот такой фигни и наконец поняла, что до него никогда это не дойдет, а я устала объяснять не только ему, но и себе, и всем.
- Дай мне фонарик, Ричард.
Он держал двумя руками.
- Зачем тебе это надо? Ты мне просто объясни. Тебе так страшно, что даже в горле пересохло. Я слышу это в твоем дыхании.
- А я слышу в твоем свежую кровь, но сделать это я должна, потому что мне страшно.
Он покачал головой:
- Анита, это не храбрость, это упрямство.
Я пожала плечами:
- Может быть, но все равно я должна.
- Но почему? - Он крепче сжал фонарь, и я подумала, что вопрос касается не только ублиета и того, зачем мне туда лезть.
Я вздохнула.
- Все меньше и меньше вещей, которые меня пугают, Ричард. Так что когда я нахожу что-то, что меня беспокоит, я это проверяю. Мне надо проверить, могу я или нет.
- Зачем? - Он смотрел мне в лицо, будто старался запомнить.
- Просто чтобы знать, могу или нет.
- Зачем? - Оттенок злости уже не был еле заметным.
Я снова покачала головой:
- Ричард, я не соревнуюсь с тобой или с кем-нибудь другим. Мне плевать, кто лучше, быстрее или смелее.
- Так зачем же?
- Единственный человек, с которым я соревнуюсь, это я сама, Ричард. И я буду хуже о себе думать, если дам тебе или кому бы то ни было первым спуститься в дыру. Грегори - мой, а не твой, и мне его спасать.
- Ты его уже спасла, Анита. Без разницы, кто полезет вниз.
Я почти улыбнулась, но не потому, что мне было весело.
- Дай мне, пожалуйста, фонарик, Ричард. Я не могу тебе этого объяснить.
- А твой Нимир-Радж это понимает? - Злость обожгла мне кожу роем пчел. Почти до боли.
Я нахмурилась:
- Спроси его сам, а теперь дай мне этот чертов фонарь.
Если на меня злятся, недолго надо ждать, чтобы я ответила тем же.
- Я хочу быть твоим Ульфриком, твоим мужчиной, что бы это, черт меня побери, ни значило. Почему ты не даешь мне быть... - Он замолчал и отвернулся.
- Мужчиной. Это ты хотел сказать?
Он поглядел на меня и кивнул.
- Так вот, Ричард, если мы будем продолжать отношения или что там у нас есть, то одну вещь давай уточним прямо сейчас. Твое самолюбие меня больше не интересует. Не будь для меня мужчиной, Ричард, будь тем человеком, который мне нужен. Мой мужчина не обязан быть сильнее или храбрее меня. У меня были друзья мужского пола, которые все время пытались мне доказать, что у них яйца больше и тверже моих. От тебя мне это не надо.
- А что, если я должен быть храбрее не для тебя, а для себя?
Я задумалась на секунду.
- Ты же не боишься спуска в этот ублиет?
- Мне не хочется, и не хочется видеть, что они сделали с Грегори, но так, как ты, - нет, не боюсь.
- Тогда ты не будешь храбрее меня, если спустишься, так? Потому что тебе это ничего не стоит.
Он наклонился к моему уху близко-близко и едва выдохнул шепотом:
- Как тебе ничего не стоило бы убить Джейкоба ради меня.
Я застыла, потом повернулась к нему, стараясь не выдать своего потрясения.
- Я понял, что ты думаешь, в тот момент, когда увидел, как ты на него смотришь.
- И ты бы дал мне это сделать? - спросила я тихо, но не так тихо, как он.
- Еще не знаю. Но ведь ты бы мотивировала тем, что тебе это ничего не стоит, а мне очень дорого обошлось бы?
Мы обменялись долгим взглядом, и я кивнула.
Он улыбнулся:
- Тогда пусти меня в эту х...еву дыру.
- С каких пор ты употребляешь слово на букву "х"?
- С тех пор, как ты нас бросила. Мне вроде как не хватало его слышать. - И он вдруг улыбнулся, ярко сверкнув зубами в темноте.
Я не могла не ответить улыбкой. Мы стояли у этой страшной дыры, ужас еще лежал у меня на языке кислым вкусом, злость Ричарда еще клубилась в воздухе, а мы улыбались друг другу.
- Я тебя пущу первым, - сказала я.
Он улыбнулся шире, и даже при свете звезд было видно, как глаза заискрились весельем.
- О'кей.
Я подалась к нему и чмокнула. Слишком мимолетно, чтобы сила закипела между нами, слишком мельком, чтобы ощутить вкус крови у него во рту, слишком быстро, чтобы звери заворочались у нас внутри. Я его поцеловала просто потому, что мне так захотелось, потому, что впервые я подумала, что у нас обоих могло появится желание слегка уступить. Достаточно ли этого? А кто его знает? Но надежда у меня появилась. Впервые за много времени появилась настоящая надежда. Без нее любовь умирает, и человек вянет. Я не знала, что это значит для Мики - моя надежда для меня и Ричарда. Мы открыто говорили насчет делиться, но я не знаю, что из этого было сказано на публику, а что всерьез. Но в этот миг мне было все равно, я вцепилась в положительные эмоции и не хотела отпускать. Потом, потом будем волноваться о прочем. Я пущу Ричарда вперед, но все равно спущусь сама, и мне хотелось, чтобы эта надежда освещала мрак страха.

Глава 27

От веса Ричарда веревка под моими руками сильно натянулась. Он привязал фонарь к запястью, и я видела, как желтый круг света уходит, исчезая, в узкую темноту, и поняла, что хоть я уже и на лестнице, голова у меня все еще выше люка.
Мика наклонился ко мне.
- Все будет в порядке, - сказал он.
Я сглотнула пересохшим горлом, посмотрела на него, сама зная, что у меня глаза чуть шире обычного.
- Знаю, - ответила я, но в голосе слышалось придыхание.
- На самом деле тебе не обязательно туда лезть, - произнес он тихо и настолько безразлично, насколько это у него получилось.
Я мрачно скривилась:
- И ты туда же?
- Если так, то тебе лучше бы его догнать. - Теперь его голос я не могла бы назвать безразличным, но мне трудно сказать, что это была за интонация.
Я полезла вниз по мягкой шероховатости веревочной лестницы, быстро, зло. Я злилась не на Мику - на самом-то деле. На себя я злилась. И эта злость помогла мне как следует углубиться во тьму, где свет фонарика казался очень желтым и очень тусклым на фоне земляных стен.
Я лезла секунды две, таращась на утрамбованную землю. Медленно подняв глаза, я увидела, что Мика смотрит на меня из такого далека, что не видно, какого цвета у него глаза или волосы. Я узнала его по контуру лица и плеч. Боже мой, на сколько же тянется вглубь эта яма?
Казалось, что земляные стены загибаются ко мне, как рука, готовая сжаться в кулак и раздавить. Мне трудно было набрать достаточно этого спертого воздуха, чтобы наполнить легкие. Закрыв глаза, я заставила себя оторвать руку от лестницы и дотронуться до стены. Она оказалась дальше, чем я предполагала, и я вздрогнула, когда дотянулась. Неожиданно земля была прохладной на ощупь, и я поняла, что в яме не жарка, хотя наверху летний зной. Я открыла глаза, и стены были все те же, шести футов в диаметре, цилиндр, как и раньше. Земля не смыкалась, стараясь меня раздавить - это только моя фобия.
Я снова полезла вниз, и на этот раз не останавливалась, пока не почувствовала, как провисла лестница и стало трудно лезть вниз, не стукаясь о земляные стены. Вес Ричарда уже не держал лестницу. Не будь я такой заразой, я бы могла сейчас его попросить придержать лестницу. Но я только вцепилась в нее лихорадочно и продолжала лезть вниз. Трудно цепляться намертво за что-то, по чему лезешь вниз, но у меня получилось.
Мир сузился до ощущения веревки под руками, ноги искали опору - очень простое действие, движение вниз. Через некоторое время я перестала вздрагивать каждый раз, стукаясь о стены. Чьи-то руки взяли меня за талию, и я тихо пискнула, как только девчонки могут. Очень мне не нравится, когда я так пищу.
Конечно, это были руки Ричарда. Он придержал меня на последних футах, пока сердце у меня колотилось, готовое выпрыгнуть из груди. Я встала на пол, хрустящий костями, перекатывающимися под ногой. Слой их был так глубок, что нога погружалась. Идти поверх них, как святой по воде, не выходило.
Узкая шахта открывалась в маленькую, тесную, похожую на пещеру, дыру в земле. Ричарду пришлось согнуться почти пополам. Я могла идти не сгибаясь, если осторожно, но лучше было пригнуться, чтобы не оцарапать макушку.
Очень издалека сверху позвал Мика:
- Как вы там?
Со второй попытки только я смогла ответить:
- Нормально, все нормально.
Мика отодвинулся от входа - темная точка на фоне чуть более светлого серого.
- Господи, какая же здесь глубина?
- Шестьдесят футов, плюс-минус сколько-то.
Что-то в голосе Ричарда заставило меня повернуться к нему.
Он качал головой и смотрел в сторону, светя фонарем на что-то маленькое, скорчившееся. Это был Грегори.
Он лежал на животе, связанный, как свинья, руки и ноги выгнулись под неестественными углами - невозможно было себе представить, как это он пролежал так трое суток. Одежды на нем не было. Лицо пересекала повязка на глазах, привязанная к спутанным длинным светлым волосам, будто это сделано было нарочно, чтобы было больнее, а не только чтобы не дать видеть. Луч фонаря плясал на теле Грегори, и связанный испускал тихие, беспомощные звуки. Значит, хотя бы свет фонаря он мог видеть сквозь ткань. Я присела возле него и увидела, где серебряные кандалы вошли в запястья и лодыжки. Раны были свежие и кровавые.
- Это натерли цепи, - сказал Ричард тихо.
- Он пытался освободиться.
- Нет, он недостаточно силен, чтобы выдержать столько серебра на коже. Они просто въелись насквозь.
Я смотрела на кровавые раны, не зная, что сказать. Когда я тронула его за плечо, он завопил сквозь кляп, который я не видела - его скрыли упавшие на лицо волосы. Но темный конец кляпа торчал изо рта. Грегори завопил еще раз и попытался от меня отползти.
- Грегори, Грегори! Это я, Анита! - Я тронула его как можно нежнее, но он снова вскрикнул. Я глянула на Ричарда: - Кажется, он меня не слышит.
Ричард присел и поднял спутанные волосы Грегори. Он забился сильнее, и Ричард протянул мне фонарик, чтобы одной рукой придержать голову леопарда, пока вторая отодвинет волосы. Уши у Грегори были заткнуты какими-то тряпками. Ричард вытащил одну и увидел черную ушную затычку глубоко в канале. Она не была предназначена для такого глубокого введения, и когда Ричард ее вытащил, из уха закапала кровь.
Я смотрела окаменев - мой разум не желал этого понимать. Но наконец я сама сказала:
- Ему пробили барабанные перепонки. Боже мой, зачем? Неужто повязка и кляп - этого еще мало?
Ричард поднес затычку к свету. Мне пришлось посветить фонарем прямо на нее, чтобы увидеть металл на остром конце.
- Что это?
- Серебро, - ответил Ричард.
- Господи! Они для этого и предназначены?
- Ты вспомни, Маркус был врачом. Он знал все места, где продаются медицинские инструменты. И места, где их могут изготовить.
Выражение лица Ричарда сказало мне, что он вспомнил что-то мрачное.
Я посмотрела на следы на руках и ногах Грегори.
- Милостивый Боже, и серебро так же разодрало ему слуховые каналы, как кожу?
- Не знаю. Но хорошо, что кровь еще идет. Это значит, что, если он достаточно скоро перекинется, может вылечиться.
Голос у Ричарда стал хриплым.
Нельзя сказать, что я готова была заплакать - ужас парализовал слезы. Я хотела, чтобы здесь оказался Джейкоб и все, кто ему помогал, потому что такое с оборотнем один на один не сотворит никто.
Ричард попытался снять повязку, но она была завязана так туго, что не за что было ухватиться. Я передала ему фонарь и вытащила нож из ножен.
- Держи его. Ножи острые, и я не хочу, чтобы он порезался, если будет отбиваться.
Ричард зажал голову Грегори в ладонях как в тисках, и тот забился сильнее, вопя сквозь кляп. Но Ричард держал твердо, пока я осторожно просовывала нож между тканью и волосами. Один быстрый разрез вниз - и повязка отделилась от кожи, но она так долго и так туго сжимала голову, что сейчас Ричарду пришлось ее отдирать.
Грегори заморгал на свет, увидел Ричарда и завопил сильнее. Что-то умерло в лице Ричарда в этот момент, будто он сам в себе что-то убил, чтобы кто-то мог его настолько испугаться.
Я наклонилась вперед, осторожно опираясь рукой на кучу костей, и смотрела, как глаза Грегори наконец остановились на мне. Он перестал вопить, но нельзя сказать, чтобы вздохнул с облегчением. Я вытащила у него изо рта кляп, и он отслоился, унося с собой кусочки кожи с губ. Грегори медленно зашевелил ртом, и мне вспомнилась сценка из "Волшебника Изумрудного Города", когда Элли смазывает Железному Дровосеку заржавевшую челюсть. Это было смешно, но я не улыбнулась.
На цепях были висячие замки. Ричард обполз вокруг меня, чтобы Грегори все время меня видел. А я повторяла только: "Все будет хорошо. Все будет хорошо". Он меня не слышал, но я ничего другого не могла придумать.
Ричард сорвал замок с одного запястья, и лицо Грегори исказилось болью, будто любое движение руки было ему больно. Освободив обе его руки, Ричард стал медленно разгибать его тело.
Грегори вопил, но на этот раз не от страха - от боли. Я пыталась удержать его, но вообще любое движение причиняло ему боль. Обоим нам пришлось поползать, чтобы достаточно его разогнуть и положить ко мне на колени. По лестнице влезть он не смог бы никак.
На локтевых сгибах остались следы от уколов - ни один не зажил.
- А почему не зажили следы от уколов?
- Серебряные иглы в прямом контакте с кровяным руслом. Седативные средства. В дозах, поддерживающих низкий уровень адреналина и не дающих потому перекинуться, но не в таких высоких, чтобы ты не мог чувствовать или не знал, где ты и что происходит. Так это устраивала Райна.
- Точно так своих жертв связывала Райна и именно это с ними делала. Откуда Джейкоб об этом узнал? - спросила я.
- Ему сказал один из моих людей.
Ричард стоял на коленях, вместо того чтобы встать, пригнувшись. Лицо его было спокойным, почти безмятежным.
- Я хочу, чтобы их посадили сюда. Всех, кто помогал Джейкобу. Кто принес эти чертовы ушные затычки. Всех сюда.
Он обратил на меня эти спокойные глаза, и я увидела в них гнев под этим глубоким спокойствием.
- Разве ты можешь так с кем-нибудь поступить? Вставить кому-то в уши эти штуки? Кому бы то ни было?
Я подумала - подумала по-настоящему. Я злилась до потери пульса. Я хотела кого-то наказать, но...
- Нет. Я могу убить, могу застрелить. Но это - нет.
- И я нет.
- Ты знал, что Грегори здесь, в этой яме, но ты не знал, что с ним сделали? Так?
Он мотнул головой, опираясь коленями на слой костей, глядя на окровавленные затычки, будто в них был ответ на вопрос, который слишком трудно задать вслух.
- Знал Джейкоб.
- Ты Ульфрик, Ричард. Ты должен знать, что делается от имени твоей стаи.
Гнев разгорелся так жарко и туго, что заполнил тесную пещерку, как заполняет закипающая вода. Грегори захныкал, глядя на Ричарда полными страха глазами.
- Знаю, Анита. Знаю.
- И ты не собираешься посадить сюда Джейкоба?
- Собираюсь, но не так. Он здесь посидит, но без цепей и без пыток. - Ричард огляделся. - Тут сидеть - достаточная пытка.
Я даже не пыталась спорить.
- А что будет с теми, кто ему помогал?
Ричард посмотрел на меня:
- Я их найду.
- И что дальше?
Он закрыл глаза, и лишь когда он разжал руку и я увидела мазок крови, мне стало понятно, что он вдавил себе в ладонь серебряное острие. Он вытащил заглушку и уставился на свежую кровь.
- Анита, не дави. Не надо.
- Стая тебя достаточно хорошо знает, Ричард. Каждый знает, что ты никого бы сюда не посадил, особенно со всеми этими украшениями Райны. Этим был брошен вызов твоей власти.
- Я знаю.
- Я не хочу боя, Ричард, но ты должен наказать за это всех. Иначе ты еще больше территории уступишь Джейкобу. Даже если ты его сюда посадишь, брожение не прекратится. Должны ответить все, кто причастен к этой мерзости.
- Ты сейчас не злишься, - сказал он озадаченно. - Я думал, ты хочешь мести, но ты очень хладнокровна сейчас.
- Я хотела мести. Но ты прав, я не могу ни с кем так поступить и не могу приказать никому сделать то, чего не сделала бы сама. Вот такое у меня оказалось правило. Но в стае полный бардак, и если ты хочешь остановить это сползание и не допустить гражданской войны, вервольфы против вервольфов, тебе придется быть суровым. Ты должен ясно дать понять, что не будешь с этим мириться.
- Это действительно так.
- Тогда есть только один способ довести это до стаи, Ричард.
- Наказание. - В его устах это прозвучало как ругательство.
- Да.
- Я месяцы - да что там, годы - затратил на то, чтобы уйти от системы, которая держится на наказаниях. И ты хочешь, чтобы я отбросил все, ради чего трудился, и вернулся к тому, что было.
Медленно, болезненно поднялась рука Грегори, чтобы ухватиться за мою руку. Я погладила спутанные волосы, и прозвучал его голос, хриплый, униженный, будто все еще сквозь кляп, как все эти дни.
- Я... хочу... отсюда. Пожалуйста.
Я кивнула так, чтобы он видел, и в глазах его просияла такая радость, для которой нет слов в языке. Я обернулась к Ричарду.
- Если бы твоя система действовала лучше старой, я бы ее поддержала, но она не работает. Мне очень жаль, Ричард, однако это так. Если ты будешь продолжать этот... эксперимент с демократией и более мягкими законами, начнут погибать люди. Не только ты, но Сильвия, и Джемиль, и Шанг-Да, и все, кто тебя поддерживает. Но это еще не самое худшее, Ричард. Я видела стаю. Она разделилась почти пополам. Будет гражданская война, и они разорвут друг друга в клочья - те, кто пойдет за Джейкобом и кто откажется. Погибнут сотни вервольфов, и может кончиться стая Трона Скалы. Посмотри на трон, на котором ты восседаешь как Ульфрик. Он древен, ты это сам ощущаешь. Не дай же погибнуть всему, что он символизирует.
Он не сводил глаз со своей кровоточащей ладони.
- Давай вытащим отсюда Грегори.
- Ты накажешь Джейкоба, но не остальных, - сказала я безнадежно.
- Сначала я узнаю, кто это, а там посмотрим.
- Я люблю тебя, Ричард, - сказала я, качнув головой.
- Я слышу "но".
- Но я ценю людей, которые рассчитывают на мою помощь, больше, чем я ценю любовь.
Сама похолодела, произнося такие слова, но это была правда.
- И чего же стоит такая любовь?
- Ричард, не вешай на меня всех собак. Ты бросил меня как вчерашнюю газету, когда стая проголосовала за мое исключение. Ты же мог сказать: "Идите вы к черту, берите трон, Анита мне дороже". Но не сказал.
- Ты действительно думаешь, что Джейкоб дал бы мне уйти?
- Не знаю, но ты же не предложил? Тебе же даже в голову не пришло!
Он отвернулся, потом снова посмотрел на меня, и в его глазах было такое страдание, что я хотела бы взять свои слова назад - но не могла. Пришло время говорить. Как в старом анекдоте про слона в гостиной - все делали вид, что его там нет, пока слой дерьма не стал так глубок, что нельзя было ходить. Глядя на Грегори, я понимала, что глубина дерьма достигла критической отметки и не замечать его больше нельзя. Нам могла помочь только правда, как бы сурова она ни была.
- Уйди я с поста Ульфрика, даже если бы Джейкоб отпустил меня, гражданской войны избежать не удалось бы. Он бы все равно казнил ближайших ко мне волков. Я бы скорее погиб, чем ушел бы, оставив их на избиение.
- Если это действительные твои чувства, Ричард, то у меня есть план получше. Сделай пример из Джейкоба и его прихвостней.
- Это не так просто, Анита. У Джейкоба достаточно поддержки, чтобы война все-таки была.
- Ее не будет, если наказание окажется достаточно кровавым.
- То есть?
- Заставь их себя бояться, Ричард. Заставь бояться. Макиавелли говорил это примерно шестьсот лет назад, но правда остается правдой. Каждый правитель хочет добиться любви подданных. Но если это не получается, заставь их себя бояться. Любовь, конечно, лучше, но страха достаточно.
Он пошевелил губами, на лице его отразилось что-то, близкое к страху.
- Я думаю, что мог бы убить Джейкоба и казнить парочку из его людей, но ты же скажешь, что этого мало?
- Зависит от способа казни.
- Что ты просишь меня сделать, Анита?
Я вздохнула и погладила Грегори по щеке.
- Я тебя прошу сделать то, что необходимо сделать, Ричард. Если ты хочешь, чтобы стая не развалилась, хочешь спасти сотни жизней, то я тебе говорю, что это можно сделать с минимальным кровопролитием.
- Я могу убить Джейкоба, но не могу сделать то, что ты просишь. Не могу сделать что-то настолько ужасное, чтобы вся стая меня боялась.
Он смотрел на меня, и дикая паника отразилась на его лице - как у зверя в загоне, который вдруг увидел, что выхода нет.
Я ощутила, как становится спокойным мое лицо, как я погружаюсь куда-то, где есть лишь белый шум и твердое, почти приятное ощущение, что ничего не чувствуешь.
- А я могу.
Он отвернулся, будто я ничего не сказала, и крикнул наверх, чтобы сбросили обвязку. Мы надели ее на Грегори, говоря лишь об этой текущей работе, без метафизики, без политики. На веревке спустили и вторую обвязку, и Ричард заставил меня ее надеть. Мне предстояло держать Грегори, защищая его телом от ударов о стены.
- Я никогда такого не делала, - сказала я.
- Я слишком широк в плечах, чтобы еще ширину Грегори прибавлять к моей. Придется тебе. Кроме того, я знаю, что ты его убережешь.
Выражение его глаз вызвало у меня необходимость ответить, но Ричард дернул веревку, и мы стали подниматься в воздух.
Ричард смотрел на нас снизу, его фонарь отбрасывал странные тени вокруг. Мы оказались внутри туннеля, и я перестала его видеть. У меня были полные руки работы, в переносном и в прямом смысле - не давать Грегори стукаться об стены. Его руки и ноги пока что были почти бесполезны. Не знаю, было это от долгой скованности, от лекарств, которыми его накачивали, или от всего вместе. Наверное, последнее.
Грегори все говорил "спасибо, спасибо, спасибо", едва слышно.
Когда мы добрались до верха, у меня слезы уже засыхали на щеках. Что бы там ни решил Ричард, но кто-то за это заплатит.
Наверху был Джейкоб, уже закованный в серебряные цепи, и три вервольфа несли его как отбивающийся груз. На нем оставили шорты - хорошие парни донага не раздевают. Должна же быть разница, иначе как отличить хороших от плохих?
Черри уже осматривала Грегори, отгоняя других леопардов. Они все лезли его потрогать.
Я посмотрела на Джейкоба, и мне хватило выражения его глаз. Ричард может быть щепетильным, если ему так хочется, но если я оставлю безнаказанным то, что сделали с Грегори, то Джейкоб и его свора сочтут это за слабость. Они уничтожат нас, как только Джейкоб укрепит свою власть. Потому что для Джейкоба есть только один способ избежать гражданской войны, и как раз тот, к которому я склоняла Ричарда. Если он сделает что-то настолько ужасное, что остальные члены стаи испугаются драться, то он станет Ульфриком без кровавой бани. Я видела, что он сделал с Грегори. Считайте это женской интуицией, но я знала, что Джейкоб не остановится ни перед чем, если ему это будет нужно. Он не произвел на меня впечатление слишком щепетильного.
Из дыры вылез Ричард:
- Сажайте его туда.
- Вводить ему седативы? - спросила Сильвия.
Ричард кивнул.
- А повязку на глаза и так далее?
Ричард покачал головой:
- Нет необходимости.
Джейкоб снова забился в цепях:
- Не имеете права!
Ричард присел рядом с ним, схватил за густые волосы. На вид это было больно.
- Кто тебе показал, где эти штуки? - Он протянул на ладони серебряные затычки с острыми концами.
- Боже мой! - выдохнула Сильвия.
- Что это? - спросили остальные вразнобой.
Джейкоб смотрел, не говоря ни слова.
- Я мог бы их вставить тебе, - сказал Ричард.
Джейкоб побледнел, но не ответил. Он так сжал зубы, что видна была пульсация челюстных мышц, но не сказал, кто ему помогал. Он даже не спросил, освободит ли его от ублиета ответ на этот вопрос. Я не могла этого не оценить, но восхищаться была не обязана.
- Ты этого не сделал бы. - Это сказала Пэрис. Сейчас в ней поубавилось уверенности. Она даже явно была не в своей тарелке в этом обтягивающем платье.
Ричард посмотрел на нее долгим взглядом, или этот взгляд показался долгим, и она отвела глаза.
- Ты права. Я не могу пытать ими Джейкоба или вообще кого бы то ни было. - Он оглядел поляну, собравшихся волков и тех, кто стоял дальше, в деревьях. - Но слушайте, что я вам скажу: если есть еще такие штуки, пусть их уничтожат. Когда Джейкоб выйдет из ублиета, мы его запечатаем намертво. Вы ничему от меня не научились, если способны на такие вещи. Ничему.
Он махнул рукой Сильвии, и она со шприцом вышла вперед.
Трем вервольфам пришлось держать Джейкоба, пока она делала укол. Когда он обмяк и веки опустились, тогда только отпустили его руки и ноги.
- Он проснется в ублиете, - сказал Ричард. В голосе его звучала даже не усталость - поражение. Он повернулся ко мне, пока Джейкоба несли к дыре. - Бери своих леопардов и своих союзников, Анита, и езжай домой.
- Ты не забыл, что я лупа? Меня нельзя вот так вышибить из дел стаи.
Он улыбнулся, но глаза остались пустыми, усталыми.
- Ты по-прежнему лупа, но сегодня ты еще и Нимир-Ра, и ты нужна своим леопардам. Займись Грегори, и - как бы мало это ни стоило - мне очень жаль, что так вышло.
- Сожаление - вещь не бесполезная, Ричард. Оно лишь не меняет положения дел.
- Как всегда, - ответил он.
Я не могла понять его настроения. Это не была печаль, или грусть, или тревога, или усталость - ничего, что я могла бы назвать, кроме поражения. Будто он уже проиграл битву.
- Что ты будешь делать? - спросила я.
- Я выясню, кто помогал Джейкобу в этом деле.

Предыдущая страница 20 Следующая страница


21 Лорел Гамильтон

- Как? - спросила я.
Он еще раз улыбнулся и покачал головой:
- Езжай домой, Анита.
Я встала, поглядела на него секунду, потом повернулась к моим леопардам. Грегори лежал на носилках, Зейн с Натэниелом их несли. Черри говорила с врачом-вервольфом, который перевязывал нос Джейкобу, и почти все время кивала. Инструкции получала, очевидно.
Мика стоял на краю группы, глядя на меня. Мы встретились глазами, но никто из нас не улыбнулся, Я оглянулась, но Ричард уже уходил в лес, сопровождаемый Джемилем и Шанг-Да. Когда я шла к Мике, лицо его абсолютно ничего не выражало. И надежды у меня уже тоже не было. Я могла бы сыграть холодную уверенность, но не хотелось. Я устала, устала смертельно. Одежда воняла, как сельский сортир, кожа, наверное, тоже. Я хотела душ, чистую одежду и чтобы исчез этот загнанный взгляд у Грегори. Душ и одежда - это было просто. А с Грегори я даже не знала, с чего начать.
Я протянула руку Мике - не ради неотмирной энергии: депрессия ее глушит, но просто потому, что хотела подержаться за чью-то руку. Я хотела уюта, человеческого тепла и ни о чем не думать. Просто чтобы меня подержали за ручку.
Он раскрыл глаза, но принял мою руку, осторожно пожал. Я пошла к деревьям, ведя его за руку. Остальные пошли за нами - даже царь лебедей и крысолюды. Анита Блейк, гаммельнский флейтист для оборотней. Мысль должна была бы вызвать улыбку, но тоже не вызвала.

Глава 28

Через два часа я уже приняла душ, а Грегори - ванну, хотя я помылась сама, а у Грегори была компания. Руки и ноги его еще не до конца слушались. По-моему, Черри, Зейну и Натэниелу не было нужды залезать голыми с ним в ванну, но я-то помощь не предложила, так чего теперь брюзжать? Кроме того, это не было сексуальным действием - вроде бы соприкосновение тел было необходимо как часть процесса лечения. Может, так оно и есть.
Я сидела за своим новым кухонным столом - мой старый, двухместный, был слишком мал, чтобы все мои леопарды утром одновременно завтракали рогаликами с сыром. Новый стол был из светлой сосны с золотистым лаком. За ним тоже не совсем хватало места усесться всем сразу, но все-таки лучше. Для этой цели нужен был бы банкетный стол, но у меня кухня слишком маленькая. Не одна была причина, что у феодалов были большие замки - нужно место - хотя бы, чтобы кормить своих людей.
Единственным присутствующим за столом, кроме меня, сейчас была доктор Лилиан. Элизабет отвезли в тайную больницу оборотней в Сент-Луисе, а остальные мои леопарды толпились возле Грегори. Мика и его коты бродили вокруг. Калеб хотел участвовать в коллективной ванне, но получил отказ. Весь пард Мики нервничал, не знал, куда себя девать. У меня на этот вечер была главная задача - заниматься Грегори, все остальное может подождать. Все несчастья по одному, иначе потеряешь ориентацию - да и рассудок.
Доктор Лилиан была маленькой женщиной с седыми прямыми волосами до плеч. Волосы отросли с нашей первой встречи, но все остальное не изменилось. Никогда я не видела у нее на лице косметики, но оно было приятным и привлекательным, как бывает у женщин за пятьдесят - хотя на самом деле, как я недавно узнала, ей далеко за шестьдесят. Просто она на свои годы не выглядит.
- Препараты еще не выведены из организма, - сказала она.
- Препараты? Множественное число? - спросила я.
Она кивнула.
- У нас метаболизм такой активный, что для сколько-нибудь долгого седативного эффекта нужен целый коктейль.
- Грегори не был одурманен седативами. Он вполне осознавал обстановку, - возразила я.
- Но сердечная деятельность, дыхание, рефлексы - все это было подавлено. Если нельзя получить полный эффект от прилива адреналина, перемена невозможна.
- А почему?
Лилиан пожала плечами и поднесла кофе к губам.
- Этого мы не знаем, но что-то есть у нас в реакциях "бей или беги", открывающее ворота для нашего зверя. Если лишить оборотня такой реакции, то можно не дать ему перекинуться.
- Сколь угодно долго?
- Нет. Полнолуние принесет перемену, сколько бы препаратов ни закачать в организм.
- И когда же Грегори вернется к норме?
Она опустила глаза, затем подняла, и мне не понравилось, что ей нужна была эта секунда, когда я их не видела. Будто меня ждали неприятные известия.
- Препараты выведутся примерно через восемь часов, может, раньше, может, позже. От очень многого зависит.
- Значит, он останется так, пока они не выведутся, потом он перекидывается, и все в порядке? - Я придала фразе вопросительную интонацию. Слишком серьезно держалась Лилиан, чтобы все оказалось так просто.
- Боюсь, что нет.
- А в чем дело, док? Откуда такая мрачность?
Она устало улыбнулась:
- За восемь часов травма ушей у Грегори может сделаться постоянной.
Я заморгала:
- То есть он останется глухим?
- Да.
- Это не годится.
Она улыбнулась чуть шире:
- Ты так говоришь, Анита, будто одна твоя воля может переменить ситуацию. Как будто совсем юная.
- Ты хочешь сказать, что мы ничем не можем ему помочь?
- Нет, этого я не говорю.
- Пожалуйста, док, выкладывай.
- Была бы ты истинной Нимир-Ра, ты бы могла вызвать зверя из его плоти и форсировать перемену, даже на фоне седативов в организме.
- Если мне кто-нибудь расскажет, как это делается, я попробую.
- Значит, ты веришь, что в полнолуние станешь истинной Нимир-Ра? - спросила Лилиан.
Я пожала плечами и отпила кофе:
- Не на сто процентов, но свидетельства тому множатся.
- И что ты чувствуешь по этому поводу?
- Насчет стать Нимир-Ра по-настоящему?
Она кивнула.
- Я очень стараюсь не слишком об этом думать.
- Делать вид, что не знаешь, - этим проблему не снять, Анита.
- Мне это известно, но переживать - тоже не способ поменять ситуацию.
- Очень практично, если ты это умеешь.
- Что? Не переживать?
Она снова кивнула. Я пожала плечами:
- Будем переживать несчастья, когда они произойдут. По одному.
- Ты действительно можешь так разделить себя на отсеки?
- Так как будем лечить Грегори?
- Я так понимаю, что это "да", - заключила Лилиан.
- Да, - улыбнулась я.
- Как я уже сказала, будь ты Нимир-Ра в полной силе, ты могла бы вызвать его зверя даже на фоне седативов.
- Но раз я еще ни разу не перекинулась, такой возможности нет?
- Сомневаюсь. Это довольно специализированное умение, даже среди оборотней.
- Рафаэль умеет?
Она улыбнулась, как улыбнулся бы почти любой крысолюд в ответ на вопрос о своем царе.
Улыбка теплая и гордая. Они его уважали и любили.
Бывают правильные лидеры.
- Нет.
Это меня удивило, и, очевидно, удивление было заметно.
- Я же тебе сказала, что это редкий талант. Твой Ульфрик это умеет.
Я уставилась на нее:
- Ричард?
- Ты знаешь другого Ульфрика? - усмехнулась она.
Я чуть не улыбнулась в ответ.
- Нет, но нам же нужен тот, кто умеет вызвать леопарда-оборотня?
Она кивнула.
- Как насчет Мики?
- Я его уже просила. Ни он, ни Мерль не умеют вызывать зверя в другом. Мика предложил попробовать вылечить Грегори взыванием к плоти, но травмы такие, что его способностей мало.
- И когда же он пытался лечить Грегори?
- Пока ты была в душе.
- Я же мылась очень недолго.
- Почти сразу выяснилось, что раны Грегори ему не под силу.
- Но ты бы не поднимала этот вопрос, если бы не было какой-то надежды?
- Я могу другими лекарствами попытаться снять седативный эффект.
- Но? - спросила я.
- Но сочетание лекарств может вызвать разрыв сердца или такое обширное кровоизлияние в других органах, что он погибнет.
Я поглядела на нее пару секунд.
- И насколько плохи наши шансы?
- Достаточно плохи, чтобы я перед попыткой спросила разрешения Нимир-Ра.
- А Грегори дал согласие?
- Он в ужасе. Он хочет снова слышать. Конечно, он хочет, чтобы я попыталась, но я не уверена, что он мыслит ясно.
- И ты обратилась ко мне, как при лечении ребенка обращаются к родителям.
- Мне нужен кто-то, ясно мыслящий и могущий принять решение от имени Грегори.
- У него есть брат... - Я нахмурила брови, вспомнив, что не видела Стивена в лупанарии. - А где Стивен?
- Мне сказали, что Ульфрик велел брату Грегори не приходить сегодня на сход. Что-то насчет того, что нехорошо заставлять его видеть казнь брата. Вивиан пошла за ним.
- Ну и ну. Какое великодушие со стороны Ричарда!
- Не стоит язвить.
- Разве я пытаюсь? Я просто злюсь, Лилиан. Ричард готов подвести под бойню многих, кто мне дорог, не говоря уже о себе самом.
- С риском для тебя и Мастера Города.
Я снова нахмурилась:
- Кажется, все уже об этом знают.
- Мне тоже так кажется, - сказала она.
- Да, он рискует нами всеми ради своих высоко-моральных идеалов.
- Идеалы стоят жертв, Анита.
- Быть может. Но я не могу сказать с уверенностью, что хоть раз в жизни близко видела идеал, за который отдала бы дорогих мне людей. Идеалы могут умирать, но они не дышат, не кровоточат, не плачут.
- И ты готова пожертвовать всеми своими идеалами за людей, которые тебе дороги?
- Не уверена, что у меня сейчас вообще есть идеалы.
- Но ты же христианка?
- Моя религия - это не идеал. Идеалы - абстракции, которые не потрогать и не увидеть. А моя религия не абстракция, она очень реальна.
- Но ведь Бога не увидеть, - возразила Лилиан. - Не взять Его в руку.
- Сколько ангелов может поместиться на кончике иглы, да?
- Нечто в этом роде, - улыбнулась она.
- Мне приходилось держать крест, пылающий так ярко, что весь мир вокруг превратился в белый огонь. Я видела, как том Талмуда обратился в пламя в руках вампира, а когда книга догорела, вампир продолжал гореть, пока не умер. Я стояла перед демоном и читала Священное Писание, и демон не мог меня тронуть. - Я мотнула головой. - Нет, доктор Лилиан, религия - не абстракция. Она органичная, она живая, она растет и дышит.
- Органичная - это уже не христианство, это викканство какое-то, - сказала она.
Я пожала плечами:
- Я училась с одной спириткой и ее викканскими подругами около года. Трудно было этим не пропитаться.
- Разве изучение викканства не поставило тебя в неловкое положение?
- Ты имеешь в виду, что я монотеистка?
Лилиан кивнула.
- У меня Богом данные способности и не хватает обучения, чтобы ими управлять. Почти все церкви косо смотрят на спиритов, не говоря уже об аниматорах, которые поднимают мертвых. Мне нужно было обучиться, и я нашла людей, которые мне в этом помогли. И то, что они не христианки, я считаю недоработкой церкви, а не этих людей.
- Есть и колдуньи-христианки, - сказала она.
- Я некоторых видала. Они все жуткие зелотки, будто им надо быть больше христианками, чем любому другому, - доказать, что они хорошие и вообще могут быть христианами. А я зелотов не люблю.
- Я тоже, - улыбнулась она.
Мы посмотрели друг на друга. Наступали сумерки. Лилиан приподняла кофейную чашку - я ей выдала ту, где был огромный дракон и крохотный рыцарь. "Без храбрости нет славы".
- Долой зелотов! - провозгласила она.
Я подняла свою кружку - с пингвиненком, мою любимую.
- Долой зелотов!
Мы выпили. Она поставила кружку на подставку и спросила:
- Даешь ли ты мне разрешение попытаться купировать седативы?
Я медленно вдохнула, так же медленно выдохнула.
- Если он согласен, то да.
Она встала из-за стола:
- Пойду все приготовлю.
Я кивнула, но осталась сидеть. Я как раз молилась, когда кто-то вошел. Даже не открывая глаз, я знала, что это Мика.
Он подождал, пока я подняла голову и открыла глаза.
- Не хотел мешать.
- Я уже кончила.
Он кивнул и улыбнулся своей улыбкой - отчасти веселой, отчасти грустной и отчасти еще какой-то.
- Ты молилась? - осторожно спросил он.
- Да.
От какой-то игры света его глаза поблескивали в темноте, будто в зелено-золотых глубинах затаилась искорка огня. Иллюзия спрятала его глаза и почти все лицо в тени, и только остался этот трепещущий огонек, будто танец цвета в его глазах Ъыл реальнее, чем он сам.
Но даже не видя его лица, я знала, что он огорчен. Я ощущала это как тяжесть вдоль позвоночника.
- В чем дело? - спросила я.
- Не могу вспомнить, когда я молился.
Я пожала плечами:
- Многие не молятся.
- Почему-то меня не удивляет, что молишься ты.
Я снова пожала плечами.
Он шагнул вперед, и свет упал на его лицо и эту непростую улыбку.
- Мне надо идти.
- Что случилось?
- Почему ты думаешь, будто что-то случилось?
- Очень напряжены ты и твои коты. В чем дело, Мика?
Он потер глаза пальцами, будто от усталости. Поморгал.
- Срочное дело в парде. У нас есть одна женщина, которая не смогла сегодня приехать, и она попала в беду.
- Какого рода беду?
- Вайолет у нас вроде твоего Натэниела, самый недоминантный экземпляр.
Он говорил так, будто это все объясняло. Может быть, но не мне.
- И? - спросила я.
- И я должен отправиться ей на помощь.
- Мика, я не люблю секретов.
Он вздохнул, провел пальцами по волосам, сдернул резинку с конского хвоста и уронил на пол, стал расчесывать волосы руками, повторяя движения, будто собирался делать это всю ночь. Очень резкими и напряженными были эти движения.
Он глядел на меня, растрепанные черные волосы обрамили лицо, глаза сверкали. Вмиг из приятного и привлекательного мужчины он стал диким, чужим. Дело было не только в волосах или кошачьих глазах - зверь его булькал, пробиваясь наружу, как кипяток из чайника. Я уже была знакома с его силой, но сейчас она обжигала... и тут я поняла, что вижу этот жар, вижу. Он окружал Мику, почти невидимый, но именно почти, как что-то, что можно заметить мельком уголком глаза. Почти виделась чудовищная тень, окружившая его, как дрожание над летней мостовой, воздушная рябь. Я уже много лет водилась с оборотнями, но такого видеть не приходилось.
В дверях вырос Мерль:
- Что-нибудь случилось, Нимир-Радж?
Мика повернулся, и будто что-то огромное и невидимое повернулось вокруг и над его телом. Голос его прозвучал низко, с порыкиванием:
- Случилось? Что тут могло случиться?
- Мика, нам пора, - сказала Джина, протолкнувшись мимо Мерля.
Мика поднял руки, и сопровождающий образ шевельнулся вместе с ним. Я не видела меха и когтей, только намек на них, плавающий в воздухе. Мика закрыл глаза руками, и эти призрачные когти прошли сквозь, внутрь, мимо его лица. У меня закружилась голова, и пришлось опустить глаза к столешнице, чтобы восстановить равновесие.
Марианна говаривала, что может видеть ауру силы возле других людей и ликантропов, но я раньше не была на это способна.
Я ощутила, как сила эта складывается, втягивается, уходит обжигающее ощущение с кожи, будто океан отступает от берега. Подняв глаза, я уже не увидела той якобы невидимой ауры - тело ее втянуло в себя.
Он посмотрел на меня внимательно:
- У тебя такой вид, будто тебе явился призрак.
- Ты ближе к истине, чем ты думаешь.
- Она испугалась твоей силы, - бросила Джина презрительно.
Я посмотрела на нее:
- Я видела его ауру, видела как белый фантом, окружающий тело.
- Ты так говоришь, будто никогда раньше ее не видела, - сказал он.
- Визуально - нет.
Джина взяла его под руку, ласково, но твердо, и попыталась потянуть к двери. Он только глянул на нее, и я ощутила его присутствие, его личность - за неимением лучшего слова - почти на ощупь. Джина рухнула на пол, сжимая его руку, и потерлась об нее щекой:
- Мика, я не хотела оскорбить!
Лицо его осталось холодным. Его сила, мощь снова начала наполнять комнату.
- Нимир-Радж! - обратился к нему Мерль. - Если ты идешь, то надо идти. Если ты не идешь...
Он говорил, тщательно взвешивая слова и тоном почти жалостливым. Почему - я не поняла.
Мика, я думаю, рыкнул на Мерля. И тут же прозвучал его голос - обычный, человеческий.
- Я знаю свой долг Нимир-Раджа, Мерль.
- Я никогда бы взял на себя смелость объяснять тебе долг Нимир-Раджа, Мика.
Вдруг лицо Мики снова стало утомленным, и сила ушла. Он помог Джине встать, хотя это выглядело довольно неуклюже - она была почти на голову выше.
- Пойдем.
Все повернулись к двери.
- Я надеюсь, что с твоим леопардом ничего плохого не случилось, - сказала я вслед.
Мика оглянулся:
- Натэниел позвал бы на помощь, если бы с ним ничего не случилось?
Я покачала головой:
- Нет.
Он кивнул и повернулся к двери:
- И мои нет. - Он замялся в нерешительности, потом сказал, не оборачиваясь: - Я возьму с собой Ноя и Джину, но ты не против, если я оставлю здесь Мерля и Калеба?
- Они тебе не будут нужны?
Он обернулся, улыбаясь:
- Мне только нужно забрать Вайолет. Бойцы мне для этого не нужны, а тебе может пригодиться пара лишних.
- Ты думаешь, что Джейкоб может охаметь?
Он улыбнулся шире.
- Охаметь. Да, вот именно. Хорошее слово.
Они вышли, и я осталась за столом одна. Вернулась Лилиан и посмотрела на меня, прищурившись.
- Ну и что? - спросила я.
Она покачала головой:
- Не мое дело.
- Вот именно.
- Но если бы было мое... - начала она.
- Но оно не твое.
Она улыбнулась:
- Но если бы было мое, я бы сказала две вещи.
- Ты же их все равно скажешь?
- Да.
Я махнула рукой - давай, говори.
- Во-первых, приятно видеть, что ты дала волю своему сердцу с новым мужчиной. Во-вторых, этого мужчину ты не знаешь. Аккуратнее смотри, кому ты отдаешь сердце, Анита.
- Я пока еще никому не отдала сердце.
- Пока еще, - повторила она.
Я посмотрела на нее хмуро:
- Ты ведь понимаешь, что зовешь меня дать волю сердцу и не давать ему воли одновременно?
- Понимаю.
- Два противоречивых совета.
- Полностью противоречивых, - согласилась она.
- Так какому же ты велишь мне следовать?
- Обоим, разумеется.
Я затрясла головой:
- Пошли спасать Грегори, а насчет моей жалкой личной жизни будем беспокоиться опосля.
- Я не могу обещать, что мы его спасем, Анита.
Я подняла руку:
- Док, я помню твою оценку шансов.
И я вышла за ней в затемненную гостиную, заставляя себя верить - по-настоящему верить - в чудеса.

Глава 29

Мы решили этим заняться на задней террасе. Она у меня выходит на пару акров старого леса - никаких соседей, никто нас не увидит. К тому же терраса вдвое больше кухни и единственная часть дома без ковра на полу. Если оборотень перекинется на ковре, то ковер придется либо чистить паром, либо выбрасывать. На самом деле это не я вспомнила, что Грегори испортит ковер, - это сказал Натэниел. Его можно понять - скорее всего до прихода экономки чистить ковер пришлось бы ему - я вряд ли даже знаю, где у меня пылесос.
Грегори свернулся в клубок посреди террасы, положив голову на колени брата, обняв себя руками. Желтые волосы, бледные в свете луны, покрывали голый торс Стивена - он разделся, готовясь к перемене, чтобы сразу рвануть в лес вместе с братом. Это в предположении, что Грегори после перемены выживет. Шансы были пятьдесят на пятьдесят, что не так уж плохо, если за проигрыш расплачиваться деньгами, но если жизнью - то как-то кажется маловато.
Стивен взглянул на меня. Васильковые глаза в свете луны посеребрились. Вид у него был бледный, несколько воздушный. Лицо исказилось эмоциями, в глазах светился разум и воля, что со Стивеном бывало нечасто. Он был типичным подчиненным, хрупким в каждый миг своей жизни, но сейчас его глаза смотрели на меня требовательно и страдание искажало его лицо. Руки напряженно вцепились в тело брата, который так и лежал, свернувшись у него на коленях, в водопаде светлых волос на бледной коже. Грегори был гол в жаркую летнюю ночь, и я это только сейчас заметила. В этой наготе не было ничего эротического - была только абсолютная незащищенность.
Стивен смотрел на меня и каждой мышцей своего тела, выражением лица, глазами спрашивал то, что робость не давала ему спросить вслух. Не надо было телепатии, чтобы понять, чего он хочет. Спаси его, спаси моего брата, кричали его глаза. Говорить это вслух уже было не нужно.
Вивиан, такая же хрупкая, как Стивен, такая же подчиненная и робкая, все же это произнесла:
- Пожалуйста, попытайся вызвать его зверя. Хотя бы перед попыткой введения лекарств.
Я глянула на нее, и что-то в моем лице, наверное, ее напугало, потому что она рухнула на колени и поползла ко мне - не грациозно-крадучись, как ползают леопарды, а по-человечески - неуклюже, медленно, опустив голову и закатив глаза. Она демонстрировала подчиненное поведение леопарда, чего я терпеть не могла. Ощущать эту ее боль, будто я какой-то людоед, которого надо ублаготворить, - очень противно, но я не стала останавливать Вивиан. Ричард мне показал, что случается в группе оборотней, когда доминант отказывается быть доминантом.
Она подползла к моим ногам, стала тереться об меня телом, опустив голову. Обычно леопарды катаются у ног, как большие кошки, но Вивиан сегодня просто жалась к ногам, не как ласкающаяся кошка, а как испуганная собака. Я наклонилась погладить ее по волосам и услышала, как она тихо-тихо бормочет себе под нос: "Пожалуйста, пожалуйста!" Чтобы не обратить внимания на такую мольбу, надо быть даже холоднее меня.
- Все хорошо, Вивиан. Я попробую.
Она потерлась о мои штаны подбородком, задирая голову, глядя на меня снизу вверх, все еще как перепуганная собака. Вивиан всегда при мне робела, но такого сильного испуга я у нее еще не видела. Вряд ли дело было в пытках, которым подвергли Грегори. Скорее на нее произвело впечатление, как я превратила Элизабет в решето. И я не могла портить урок, рассказывая Вивиан, что в нее я стрелять не буду. Мерль и Калеб все слышали, и если мы действительно собираемся объединить парды, очень неплохо будет для начала, если я стану внушать страх.
Я посмотрела на ту сторону террасы и увидела, что Мерль внимательно за мной наблюдает. Он был все так же полностью одет - джинсы, сапоги, даже джинсовая куртка на голой груди, и шрам на животе блестел в свете луны как молния. Мы встретились глазами, и сила его взгляда, физический потенциал, дрожащий вокруг Мерля, заставили пошевелиться волосы у меня на затылке. Мне много лет приходилось иметь дело с опасными людьми и опасными чудовищами - Мерль принадлежал к обеим категориям. Если я смогу заставить его по-настоящему меня бояться, это будет отлично.
Калеб же начал сразу раздеваться вместе со всеми, и только мой протест, подкрепленный Мерлем, заставил его остаться в штанах. Он расхаживал по террасе босиком, сверкая колечками пирсинга в свете луны. Когда он глядел прямо на меня, кольцо в брови искрилось. А ходил он вокруг Черри, которая так и не оделась после купания вместе с Грегори. Высокая, не испытывающая от наготы неловкости, она просто не обращала на него внимания.
То, что он заметил ее наготу, было нарушением этикета оборотней. Наготу полагается замечать лишь тогда, когда тебя приглашают к сексу. В остальных случаях все прикидываются бесполыми, как Барби.
Зейн встал между Черри и кружащим Калебом и зарычал. Калеб засмеялся и отступил. Правильно. Не нужна мне еще одна головная боль в парде, а Калеба иначе не назовешь.
Доктор Лилиан стояла за мной, держа большой шприц наготове. За ее спиной стояли два охранника-крысолюда, Клодия и Игорь. Они меня удивили, когда на обратном пути в машине вооружились пистолетами. В лупанарии пистолеты запрещены, но для телохранителя это вещь незаменимая. Клодия засунула сзади за пояс десятимиллиметровую "беретту". Уже один этот факт показывал, насколько ее ладонь больше моей. Игорь надел наплечную кобуру с девятимиллиметровым "глоком". И то, и другое - оружие хорошее, и крысолюды обращались с ним умело. Рафаэль настоял, чтобы они остались со мной - на случай если у Джейкоба или его союзников возникнет мысль о превентивном ударе.
Клодия с Игорем стояли в классической позе телохранителя - руки сцеплены впереди, одна держит запястье другой. Поза свойственна мужчинам или спортсменам, но телохранители тоже ее любят. Будто держат себя за руку для уверенности.
Лица их ничего не выражали - они здесь были, чтобы защищать меня, а не Грегори.
Натэниел прислонился к перилам, одетый в шорты. Волосы его свешивались занавесом вокруг тела, еще не просохшие после ванны. Естественным путем они будут сохнуть еще неделю. Лицо Натэниела было безмятежным - почти дзеновское спокойствие, будто он истово верил, что я все устрою как надо. Из всех лиц это нервировало меня больше всего. Я привыкла, что меня боятся, но чтобы так тихо обожали - это еще предстоит привыкнуть.
Я опустила глаза на Вивиан - она все еще терлась о мою ногу. В глазах ее читался тот же страх, но еще и надежда.
Я погладила ее по щеке и улыбнулась ей:
- Сделаю, что смогу.
Она просияла. Вивиан всегда была красива, но когда она улыбалась, то будто выглядывала маленькая девочка, куда более радостная и свободная, чем Вивиан, которую я знала. Я очень ценила эту ее детскую улыбку, потому что видела не часто.
Я подошла к братьям. Стивен сидел на полу, держа на коленях голову Грегори, и смотрел на меня настороженно. Правой рукой он поглаживал Грегори спину, небольшими кругами, как гладят больного ребенка, приговаривая при этом, что все будет хорошо. По глазам Стивена было видно, что он в это не верит. Он не верил, что Грегори поправится, и это его пугало.
Я присела рядом и оказалась почти одного с ним роста. Встретив взгляд его светлых, требовательных глаз, я произнесла:
- Я его попытаюсь вылечить, Стивен.
Это Калеб, конечно, задал вопрос:
- Если Мика не смог его вылечить, почему ты думаешь, что у тебя получится?
Я даже не обернулась.
- Вреда не будет попробовать.
- Ты еще не встретила свое первое полнолуние, - напомнил Мерль. - Ты не сможешь исцелить его - пока что. Может быть, и никогда. Призыв к плоти для исцеления - талант редкий.

Предыдущая страница 21 Следующая страница


Нарцисс в цепях 22

На Мерля я обернулась.
- Я не собираюсь призывать плоть. Я даже не знаю толком, как это делается.
- Тогда как ты будешь его лечить? - спросил Мерль.
- Мунином.
- Как же это призрак вервольфа будет лечить леопарда?
- Мне приходилось лечить леопардов мунином.
- Натэниела ты вылечила, - сказала Черри, - даже дважды, но больше никого.
- Если это действует на одного из вас, должно подействовать и на остальных.
Черри продолжала хмуриться.
- В чем дело?
- Ты лечишь с помощью Райны. Для нее все на свете - сплошной секс, и в этом смысле тебе желанен Натэниел. К Грегори тебя никогда не тянуло.
Я пожала плечами. Она озвучила почти те же сомнения, что были у меня, но когда свои сомнения слышишь вслух и от кого-то, они кажутся более серьезными. Я чувствовала себя и менее уверенно в том, что смогу, и более шлюховатой, потому что для исцеления нужна сексуальная тяга. Но свои моральные сомнения я переживу. Если я могу спасти и слух, и жизнь Грегори, то небольшое смущение - не слишком высокая за это цена.
Я глядела на Грегори, все еще свернувшегося в позе эмбриона на коленях у брата. Он держался за Стивена так, будто это была последняя надежная вещь во вселенной, и если выпустить ее из рук - пропадешь.
Я погладила его по волосам, и он повернул голову, чтобы взглянуть на меня сквозь спутанные светлые кудри. Я отодвинула их с его лица - как делают с детьми. Когда-то я ненавидела Грегори за те вещи, которые он делал еще при жизни Райны и Габриэля. Но сейчас они мертвы, и я знала, что, если бы у него был выбор, он бы и тогда не стал. Неужто он нарочно сделал меня Нимир-Ра? Глядя в его синие глаза, я не верила этому. Не по наивности - по уверенности, что Грегори просто не настолько самостоятелен. Чтобы решить, даже в долю секунды, так серьезно изменить положение вещей, нужно больше силы духа. Он бы обсуждал, просил совета, просил разрешения, но не принял бы самостоятельное решение без чьей бы то ни было подсказки. Я это о нем знала, а Ричард - нет.
Я взяла Грегори ладонями за щеки, приподняла его голову, чтобы он смотрел мне в глаза, не закатывая свои - это меня нервирует. Слишком это сервильно - на мой взгляд. Я разглядывала его красивое лицо, проходила глазами линию спины, закругление бедра, но ничего не чувствовала. Я понимала, что он красив, но слишком уж я приучила себя думать о своих леопардах как о существах для меня бесполых. Можно одновременно дружить и заниматься сексом, штука здесь в том, чтобы желать не просто трахнуть своего партнера, а хотеть, чтобы ему было хорошо эмоционально и физически. Если нарушить это правило и хотеть секса больше, чем счастья партнера, то дружба кончается. Любовником ты еще сможешь быть, но не другом.
Но дело было не только в этом. Черри была права: Грегори меня никогда в этом смысле не волновал. Вздохнув, я убрала руку.
- Что не так? - спросил Стивен.
- Он красивый мальчик, но...
- Но тебе для вожделения одной смазливой рожицы недостаточно.
Я пожала плечами:
- Моя жизнь могла бы быть проще, будь это не так, но увы.
- Я помню, мне пришлось долго тебя уговаривать первый раз, чтобы ты вылечила Натэниела, - сказал он тихо.
- Я тоже помню, - кивнула я.
Грегори сел, глядя на нас обоих - наверное, пытался читать по губам. Что-то отчаянное было в его попытках расшифровать, что мы говорим. Боже, дай мне ему помочь!
- Он для меня скорее ребенок - не хочу никого обидеть.
- Ты для него родительница, а не соблазнитель - в этом ничего плохого нет. Извиняться не за что.
Черри подошла и присела рядом с нами, изогнув длинное тело грациозной линией.
- Ты ведь сегодня в лупанарии вызвала Райну без всякого вожделения?
Я кивнула:
- Иногда я могу вызвать мунин Райны, бывает, даже против моего желания, но она всегда требует цену за то, чтобы уйти.
- Сегодня в лупанарии ты никого не соблазнила, - сказала Черри.
- Нет, но я чуть не устроила драку, когда двинула Ричарда, и отчасти это была работа Райны. Она радуется, когда я выхожу из себя, и... и она сегодня встревожилась за стаю. Ей не нравится, что сотворил Ричард. Думаю, она поэтому и снизила свои требования.
- А мы ей безразличны - в отличие от волков.
- Да.
- Чего ты боишься? - спросил Стивен. - Что ты совратишь Грегори?
Я покачала головой:
- Нет. Я боюсь, что это сделает Райна.
- В лесу ты исцелила Натэниела и ничего страшного с ним не сделала, - напомнила Черри.
- Нет, но тогда меня уравновешивали Ричард и стая, помогли посредством меток ее сдержать. Без внешней поддержки идеи Райны насчет платы могут оказаться более грязными.
- Что значит "грязными"? - спросил Стивен.
- Секс, кровь, насилие. - Я пожала плечами. - Грязь.
- Здесь с тобой пард, - сказала Черри. - Можешь использовать нас как противовес.
Правду сказать, без Мики я не была уверена, что это получится. Как Ричард был моей дверью к волкам, так и Мика был моей дверью к леопардам. Был ли? Я продолжала думать, как в случае Ричарда и Жан-Клода: будто я - снаружи, а каждый из них - мой пропуск внутрь. Но что, если я уже реально королева леопардов? Если я действительно Нимир-Ра, то тогда и без Мики должно получиться. Я поняла, что продолжаю в этом сомневаться, продолжаю надеяться, что не покроюсь шерстью в ближайшее полнолуние. Сколько бы ни было свидетельств обратного, мне хотелось в это верить. Может быть, я просто не хочу поверить в правду - но Грегори вылечить я хочу. От души. От сердца.
Я посмотрела на них на всех и поняла, что Черри права. Если я Нимир-Ра, то у меня есть все, чтобы себя уравновесить. Если я не Нимир-Ра, то ничего не выйдет. Так что мы теряем? Я посмотрела на Стивена и Грегори, на их одинаковые лица, напуганные глаза, и точно поняла, что мы потеряем, если я не попробую.
Я сняла кобуру "приятель дяди Майка" вместе с "файрстаром" и огляделась. Если я собираюсь вызывать леопарда, то не хочу волноваться насчет пистолета.
Я жестом подозвала крысолюдку Клодию. Поскольку я все еще сидела на полу, она возвышалась надо мной как башня - всего на два дюйма короче Дольфа. Не могла не признать, что это производит впечатление, тем более что она женщина.
Я протянула ей кобуру, она взяла.
- Постарайся, чтобы никто не получил отсюда пулю.
Она сдвинула брови:
- Ты думаешь, кто-нибудь попробует завладеть пистолетом?
- Может быть, я.
Она сильнее нахмурилась:
- Я не поняла.
- Райна любит насилие. Я стараюсь не иметь под рукой пистолет, когда вызываю ее мунина.
Клодия решила уточнить:
- То есть она может заставить тебя в кого-нибудь выстрелить?
Я кивнула.
- Она уже пробовала?
Я снова кивнула:
- В Теннеси, когда я тренировалась вызывать мунинов.
Клодия покачала головой:
- В лупанарии ты вроде бы этого не боялась?
- Я могу ее вызвать раз, и все обойдется - наверное. Но если вызывать ее слишком часто, слишком подряд, она вроде как становится... сильнее, или просто я устаю сопротивляться.
- Она при жизни была отъявленной стервой, - сказала Клодия.
- И смерть здесь ничего не изменила, - добавила я.
Она поежилась:
- Хорошо, что у крысолюдов ничего нет похожего на мунинов. От мысли о другом существе внутри меня у меня мурашки по коже.
- И у меня, - согласилась я.
Она посмотрела задумчиво:
- Пистолет я посторожу. Чем еще мы с Игорем можем помочь?
Я подумала, но на ум пришло только одно:
- Если леопарды меня не сдержат, проследи, чтобы я ни на кого не напала.
- А насколько сильно это будет? - спросила она.
Я пожала плечами:
- Раньше это бы меня вообще не беспокоило, но в последний раз, когда я ее вызывала, она свой фунт мяса не получила, и секса тоже. Дать по морде Ричарду ей было приятно, но... - Я попыталась подыскать объяснение. - Я ее три раза подряд вызывала для практики, и никого при этом не совратила и не порезала. Мы с моей учительницей Марианной обе подумали, что я научилась ее держать в узде. Но когда я вызвала ее четвертый раз, она такое устроила, что мало нам не показалось - такого еще не было. Когда имеешь дело с Райной, либо платишь, либо оказываешься у нее в долгу, а тогда начинает идти процент, по которому платить чертовски трудно.
- Не надо ли тогда и ножи мне отдать? - спросила Клодия.
Она была права. Я сняла ножны, сложила их и передала ей.
- Я думал, что ты с этой фигней умеешь справляться. - Калеб стоял чуть позади и сбоку Клодии. Поглядывал он на нее так, будто прикидывал: как она отреагирует, если он на нее попытается залезть? Мне почти хотелось, чтобы он попробовал, поскольку я абсолютно не сомневалась, что тогда произойдет, и еще больше была уверена, что мне это понравится. Должен этого типа кто-то проучить.
- Умею.
- Тогда к чему эти предосторожности?
Я бы могла ему рассказать, что было тогда в Теннеси, когда мунин Райны чуть не устроил бунт в стае Верна, затеяв игру в догонялки с изнасилованием, а водить надо было мне. Но я промолчала. Вместо этого я сказала ему:
- Если хочешь, чтобы от тебя была польза, встань в сторонке и помолчи в тряпочку.
Он открыл рот для какой-то еще остроумной реплики, но Мерль сказал:
- Калеб, сделай как она сказала.
Произнесено было негромко, очень спокойно, но этот тихий голос подействовал на Калеба как заклинание.
- Конечно, Мерль. Как скажешь. - И он отошел поближе к доктору Лилиан и Игорю.
Я повернулась к Мерлю:
- Благодарю.
Он только наклонил голову.
- Я так понимаю, что ты просишь меня подождать с инъекцией, - сказала Лилиан.
- Да, - кивнула я.
Она повернулась и вышла сквозь раздвижную стеклянную дверь, в темный дом. Все прочие остались стоять, глядя на меня. Даже Калеб, прислонясь к перилам и скрестив руки на груди, готовился смотреть представление.
Я сбросила рубашку и скорее ощутила, чем увидела, реакцию публики - как ветер по полю пшеницы, непроизвольную реакцию. Никогда я не раздеваюсь на публике, кроме абсолютно необходимых случаев. Черный лифчик, который был на мне, закрывал больше, чем типовой купальник, но показываться посторонним в белье - что-то есть в этом такое, что заставляет стесняться хорошо воспитанную девушку.
- Черные кружева! Какая прелесть, - прокомментировал Калеб.
Я хотела ответить, но Мерль меня опередил:
- Калеб, заткнись. И не заставляй меня повторять еще раз.
Калеб вжался в перила, обнял себя руками и надулся в обиженной гримасе, от чего стал выглядеть еще моложе, чем был.
- Продолжай, - сказал Мерль. - Он тебе больше не помешает.
Я посмотрела на него. Нехорошо, если он будет и дальше вмешиваться. Это подрывает мой авторитет - да, но раз я не знаю, есть ли у меня какая-нибудь власть над Калебом и соответствующий авторитет, то ничего страшного. Однако меня это раздражало, и я не очень понимала, как реагировать.
- Я ценю твою помощь, но если нашим пардам предстоит слиться, то Калеб должен научиться уважать меня, а не только тебя.
- Ты отказываешься от моей помощи?
- Сегодня главное - вылечить Грегори, но нам с Калебом все равно придется научиться понимать друг друга.
- Ты и его собираешься подстрелить?
Я попыталась прочесть его мысли по глазам - и не смогла. Непроницаемость с некоторой степенью враждебности.
- Ты думаешь, это надо будет?
Он едва заметно улыбнулся:
- Быть может.
Я тоже улыбнулась - чуть-чуть:
- Как раз этого мне и не хватало - еще одного разгильдяя в парде.
Улыбка его исчезла, как стертая рукой.
- Мы не твои коты, Анита. Пока что.
- Как скажешь, - пожала плечами я.
- Мы не твои.
Глядя на его лицо, я заметила, как пробежало по нему какое-то выражение. Будь свет луны поярче, я бы могла понять, что это.
- Почему тебя так беспокоит мысль, что я буду у власти?
- Меня она совершенно не беспокоит, - ответил он, качнув головой.
- Так в чем же дело?
Он снова мотнул головой:
- Что меня действительно беспокоит - это как бы ты не взяла власть и потом не потерпела неудачу - настоящую, тяжелую неудачу.
- Я приложу все усилия, Мерль. Больше этого никто не может сделать.
- Я тебе верю, но я видал многих, кто прилагал все усилия и ничего не добивался.
Я пожала плечами и не стала развивать тему.
- Пессимистом будешь в свое личное время, Мерль. А сейчас нам нужна надежда, а не скепсис.
- Я его придержу при себе.
Подразумевалось, что если нельзя быть пессимистом, то сказать ему нечего. Ладно, сойдет.
Я повернулась к Грегори, к взгляду вытаращенных от страха глаз. Ласково я тронула его лицо, стараясь облегчить хоть немного этот страх, но он едва заметно вздрогнул от моего прикосновения. Если тебя в жизни много били, то тебе любая протянутая рука покажется занесенным кулаком.
- Все будет хорошо, Грегори, - сказала я. Поскольку он меня не слышал, то, наверное, сказала себе самой. К Грегори это никаким боком не относилось.
Я попыталась его представить себе как предмет вожделения - и не смогла. Я водила руками по гладкой коже спины, я перебирала пряди желтых кудрей, глядела в его прекрасные глаза, но ощущала только жалость. Желание защитить, спасти, прикрыть. Он был обнажен, он сидел передо мной, он был красив. Никаких недостатков в нем не было, да вот только я не привыкла думать о нем в этом смысле. Если нужно превратить добродетель в обузу, попросите меня - я умею.
Я повернулась к сидящему рядом Стивену.
- Жаль, но не получается. Он красив, но я хочу его защитить, спасти, а не предаться с ним страсти. Инстинкты защиты - это не то, что вызовет Райну.
- Ты же в лупанарии просто вызвала Райну. В чем же здесь разница? - прозвучал голос Черри.
Я посмотрела на нее, голую, без малейшей неловкости стоящую в вольной позе у перил. Рядом с ней стоял одетый Зейн и тоже не комплексовал.
- Я могу вызвать Райну, но не гарантирую, что она поможет мне исцелить Грегори. Обычно исцеление сопровождается страстью, а без нее не происходит.
- Вызови ее, - сказал Стивен. - Когда она появится, может быть, произойдет и остальное.
- То есть вызвать ее мунина, и чтобы она пришла в настроение, а не я?
Вид у него был очень мрачный, но он кивнул.
- Ты ведь знаешь, Стивен, какие у нее понятия о сексе.
- Поверь мне, - ответил он.
Странно, но я поверила. Он не был доминантом, на самом деле он часто бывал жертвой, но если Стивен сказал, что он что-то сделает, он сделает это - почти любой ценой. Отчаянное упорство есть в этом парне, сколько раз ни сшибай его с ног.
- Я вызову мунина.
- И сделай так, чтобы Райна видела Грегори так, как должна его увидеть.
Мы переглянулись - это был момент почти совершенного понимания. Стивен готов на все, чтобы спасти брата, и я сделаю... почти все, чтобы ему в этом помочь.

Глава 30

Я присела на корточки перед Грегори и открыла себя для мунина, сняла барьер, не подпускавший Райну, и она пролилась через меня, как заполняет трубу горячая вода, вверх, вверх, на волне жгучего желания, которое она не удовлетворила в лупанарии. Трепет страха охватил меня. Я знала, что это плохой признак, но не стала с ней бороться. Я впустила ее, дала себя заполнить, дала засмеяться журчащим смехом через мое горло.
Глядя на Грегори, она без труда увидела в нем сексуальный объект, но тут не было проблем - почти каждого Райна считала таковым.
Я погладила его лицо, провела пальцами по щеке. Грегори широко раскрыл глаза. В этот момент я поняла, что он вообще понятия не имеет, какого черта мы тут делаем и что переменилось. Я могла вызвать Райну и думать рационально. Этого я добивалась долго и огромным трудом. Я могла внутренне отстраниться, пока мои руки гладили голую грудь Грегори. Я могла остановить руку - нашу руку - на тонкой талии, и Райна не могла заставить меня спуститься ниже. Она заворчала у меня в голове, показав мне себя в волчьем образе, щелкающую зубами. Но это было всего лишь видение - вроде сна, оно не могло причинить вреда ни мне, ни вообще кому-нибудь.
- У этой волчицы еще есть зубы, Анита.
- Ты знаешь правила.
- Что? - переспросил Стивен.
Я мотнула головой:
- Я разговариваю с Райной.
- Бр-р, жутковато, - сказал Зейн.
Я с ним согласилась от всего сердца, но Райна снова заговорила, и я не могла ему ответить.
- Я знаю правила, Анита. А ты?
- Да.
- Я буду делать все, что захочу...
- А я попытаюсь тебе помешать, - договорила я.
- Как в старые добрые времена, - сказал голос у меня в голове.
Это действительно звучало похоже на то, что у нас когда-то было при ее жизни. Она хотела поцеловать Грегори, я не стала мешать. Поцелуй был открытым ртом, но нежный, ничего, что меня слишком бы напугало. Райна по-своему тоже обучалась работать со мной.
Никогда раньше я не целовала Грегори, и никогда не хотелось. Сейчас тоже не хотелось. В некоторых отношениях поцелуй интимнее совокупления, более... личный, что ли. Я отодвинулась от его губ, но Райна вполне удовольствовалась шеей. Кожа у него была теплой и пахла мылом. Я зарылась лицом в его волосы, и они были еще влажные, пахли шампунем.
Я попыталась вызвать из Райны исцеляющие способности, но она воспротивилась.
- Нет! Сначала моя награда.
Я успела отстраниться от Грегори, произнеся, наверное, это вслух, потому что Стивен спросил:
- Какая награда?
Я тряхнула головой:
- Райна его не будет лечить, пока не... насытится.
Это действительно было что-то вроде кормления. Райна по-своему была похожа на ardeur, только ее надо было кормить, лишь когда я ее вызывала. Голод принадлежал ей, а не мне.
- Чего ты хочешь? - спросила я вслух, потому что до сих пор не привыкла к безмолвным разговорам в голове.
Она мне показала картинку - поцелуи вниз по его груди, заставить его опрокинуться на спину, а дальше я помню только, как целую Грегори ниже пупка. Он лежал на спине, глядя на меня мутными глазами. Я лежала поперек его тела, прижимая ему ноги и грудью прижимаясь к паху. Как я так легла - не помню. Черт.
Я скатилась в сторону, и Райна полыхнула как жар, притянула мой рот к его бедру, пролизывая складку, где нога присоединяется к животу. Грегори изогнулся от прикосновения, и, как я ни сопротивлялась, наш с Райной взгляд метнулся к его паху.
Он стоял, готовый, но от его вида я смогла оттолкнуть Райну - не потому, что я смутилась, а потому, что никогда до сих пор не видала эрекцию у Грегори. Он был красив на взгляд, но странной формы, почти загнутый на конце. Я не знала, что мужчины бывают так устроены, и это меня остудило.
Райна завопила, заревела наплывом памяти тела. Воспоминание было такое: я стою на четвереньках, а мужчина налезает на меня сзади, то есть на Райну. Я не вижу, кто это, я только чувствую. Он нашел ту самую точку в женском теле, и вот-вот должен был грянуть оргазм. Райна - я вместе с ней - закинула голову назад, наше лицо оказалось в россыпи рыжеватых волос, и я увидела в зеркале отражение Грегори.
Райна шепнула у меня в голове:
- Так всегда, когда он сзади - из-за формы.
Я вырвалась из воспоминания и обнаружила, что стою на четвереньках рядом с Грегори, держа на нем руку. Я оторвалась от него - потому что общие воспоминания требуют телесного контакта.
Я отвернулась, чтобы не видеть его голым и готовым, потому что ощущала память о нем у себя в теле - в теле Райны. Моего голого плеча коснулась рука, и на этот раз наплыв воспоминаний был непобедим. Меня унесло.
Он заполнил мне рот, горло, струёй жидкого жара обжег изнутри, и тело его затрепетало, задергалось, зубы вонзились в тугую и нежную плоть, мы жрали его. Кровь хлынула потоком, Райна купалась в ней.
Я вырвалась из воспоминаний с воплем, и кто-то еще вопил - это был Грегори. На одну страшную секунду я открыла глаза, ибо так сильно было воспоминание, что я не могла отличить его от реальности. Но когда ко мне вернулось зрение, он был цел, он отползал от меня, от общего воспоминания. Это был один из талантов Райны - делиться своим ужасом.
Я все еще чувствовала тугое мясо во рту, вкус крови и каких-то сгустков. Я подползла к перилам, подтянулась и отдала все, что в этот день съела.
Кто-то подошел сзади, и я выставила руку назад, не убирая голову из-за перил.
- Не трогай меня!
- Анита, это я, Мерль. Натэниел сказал, что никто тебя не должен трогать из тех, кто когда-нибудь... делил экстаз с прежней лупой. Я ее не знал. Через меня она не сможет тебе повредить.
Я охватила голову руками - она была готова лопнуть.
- Он прав.
Мерль взял меня за плечи - так же нерешительно, как говорил. Я оттолкнулась от перил - и мир закружился. Мерль подхватил меня, прижал к груди.
- Все в порядке.
- У меня все еще во рту вкус мяса, крови и... Боже мой! Боже мой! - выкрикнула я, но это не помогло. Мерль держал меня крепко, прижимая руки к бокам, будто я пыталась нанести себе рану. Вряд ли я действительно пыталась, но точно сказать не могу. Столько месяцев тренировок, а Райна по-прежнему может такое со мной сделать.
Я орала без слов, снова и снова, будто могла криком выбросить воспоминание. Каждый раз, когда я останавливалась для вдоха, слышался шепот Мерля:
- Все хорошо, Анита, все хорошо.
Но хорошо не было. После того, что Райна мне показала, уже никогда не будет. Мерль отнес меня в ванную, и я не протестовала. Калеб приложил мне ко лбу мокрое полотенце, не сказав ни слова подковырки. Тоже чудо, конечно, но не то, которое нам нужно.

Глава 31

Райна исчезла, довольно хохоча. Боже, как я ненавижу эту бабу! Я ее уже убила, вряд ли я могла бы что-нибудь еще с ней сделать, но мне хотелось. Хотелось, чтобы она мучилась, как мучились жертвы у нее в руках, но, пожалуй, уже поздно.
Доктор Лилиан посветила мне в глаза лампочкой, попросила последить за ее пальцами. Очевидно, я плохо справилась, поскольку она осталась недовольна.
- Ты в состоянии шока, Анита, и Грегори тоже. У него был небольшой шок до того, как ты начала, но черт с ним.
Я заморгала, попыталась навести глаза на фокус. Взгляд ни на чем не мог остановиться, будто весь мир дрожал, но так не могло быть. Может быть, только я дрожала? Не знаю. Я цеплялась за одеяло, в которое меня завернули, свернулась на белой кровати с многоцветными подушками и не могла согреться.
- Что ты говоришь, док?
- Говорю, что сейчас шансов у Грегори меньше, чем пятьдесят на пятьдесят.
Я заморгала, заставляя себя глядеть на нее, глядеть в глаза, думать.
- И какие же?
- Тридцать на семьдесят скорее всего. Он свернулся на террасе на одеяле, и трясет его еще пуще, чем тебя.
Я покачала головой, и все закачалось и не хотело останавливаться. Закрыв глаза, я стабилизировала мир на миг, на секунду. Потом заговорила, не открывая глаз.
- Я видела... как он вылечился? То есть как он мог выжить... после того, что она с ним сделала?
- У нас отрастают части тела, кроме отрубленной головы, если рану не прижечь огнем. Ожоги не заживают, если не удалить полностью обожженные ткани, фактически нанося новую рану.
Она говорила зло и горько. Такой рассерженной я ее еще не видела.
- Что с тобой? - спросила я.
Лилиан опустила глаза, чтобы не встречаться, со мной взглядом.
- Я дежурила в ту ночь, когда она проделала это с Грегори. Я видела это не в воспоминании, а в натуре.
Я покачала головой - и пришлось уткнуться головой в колени, чтобы прекратить это движение.
- Док, с мунином это не воспоминание, это действительность. Как... как фильм, только ты - на экране.
Я обхватила руками колени и отчаянно попыталась не вспоминать, не переживать заново то, что только что испытала. Наконец-то я набрела на такое, что даже я не могу переносить спокойно. В какой-то степени утешительная мысль - есть черта, которую я не переступила.
- Если я сейчас форсирую у Грегори превращение, он скорее всего погибнет, - сказала доктор Лилиан.
Я ткнулась лицом в колени и сказала, прижимая рот к толстому одеялу:
- Я могу еще раз попробовать.
- Никто не попросит тебя снова вызвать эту гадину.
- Анита!
Это был Натэниел.
Но не его голос заставил меня поднять голову, а сильный и горький запах свежего кофе. Натэниел протягивал мне мою любимую чашку с пингвиненком, и от нее шел пар. Я взялась за нее покрепче и не сразу поняла, что обжигаю себе ладони. Не паникуя, я вернула чашку Натэниелу. Он взял, и я уставилась на свои розовые, красные, обоженные руки. Ожоги первой степени, а я не ощутила жара, пока не было поздно.
- Черт побери, - сказала я тихо.
- Я принесу льда, - сказала Лилиан и вышла. Мы остались вдвоем.
Натэниел присел передо мной, осторожно, чтобы не пролить кофе. Мерль и Черри неслышно вошли в гостиную, пока я разглядывала свои покрасневшие ладони. Черри села на диван рядом со мной. Она оставалась голой, но это было не важно. Все вообще было не важно. Мерль остался стоять, и я даже не потрудилась на него поднять глаза. Мне были видны только носки его ботинок.
- Натэниел сказал, что ты коснулась его зверя, когда искусала ему спину, - сказала Черри.
Я заморгала, посмотрела в ее светлые глаза. И кивнула. Был такой ослепительный момент, на самом деле уже после того, как я его обработала, когда его зверь заворочался под прикосновением моей силы, и я точно знала, что могу его позвать, могу заставить Натэниела перекинуться. Я продолжала кивать, так что пришлось заставить себя остановиться.
- Да, я помню.
Лилиан вернулась и приложила мне к рукам мешочки со льдом.
- Попытайся хоть несколько минут себе ничего не повредить. Я пойду к Грегори.
Она вышла, оставив мне лед и трех леопардов.
- Если ты коснулась зверя Натэниела, то есть шанс, что сможешь вызвать и зверя Грегори.
- Вряд ли, - мотнула я головой.
Черри схватила меня за локоть:
- Анита, не разваливайся! Ты нужна Грегори.
Сквозь мое оцепенение пробилась первая струйка злости.
- Я, блин, уже все, что могла, на фиг сделала!
Она отпустила мою руку, но глаз не отвела.
- Анита, пожалуйста, послушай. Мерль думает, что у тебя хватит силы вызвать зверя Грегори даже до твоего первого полнолуния.
Я прижала к груди мешок со льдом. От резкого холода в голове прояснилось.
- Я думала, это невозможно до первой перемены.
- Я был бы дураком, Анита, - сказал Мерль, - если бы попытался предсказать, что для тебя возможно и что невозможно.
Я опустила лед на одеяло, покрывающее колени, и взглянула на рослого Мерля:
- Чего вдруг такая перемена мнений? Я не смогла помочь Грегори там, на террасе.
- Ты рисковала собой ради своего кота. Это самое лучшее, что есть в Нимир-Ра или Нимир-Радже - готовность рисковать жизнью ради своего народа.
Я нащупала полотенце - край был мокрый, полиэтиленовый пакет плохо закрыт. Я его сдвинула вправо, чтобы из него больше не лилось.
- Чего вы от меня хотите?
Устала я от всего до чертиков.
Мерль присел рядом, и я посмотрела ему в глаза. В этом взгляде было то, что мне сейчас абсолютно не было нужно. Он верил в меня, а я ну никак не чувствовала себя достойной веры. Боялась я, вот что.
- Позови зверя Грегори.
- Я не знаю как. С Натэниелом это было... - Я вздохнула, не найдя слов.
- Сексуально, - нашла слово Черри.
Я кивнула:
- Я не собираюсь еще раз пробовать такое настроение сегодня с Грегори. Ни он, ни я не выдержим, если это снова пойдет не туда.
- Вызов зверя не обязательно связан с сексом, - сказал Мерль.
Я посмотрела в эти полные странной веры глаза. Мое состояние уже и усталостью назвать нельзя было. Во мне просто ничего не осталось, хоть для Грегори, хоть для кого. И я не хотела сегодня его трогать. Частично я боялась, что Райна появится незваной, хотя это почти невозможно. Настолько-то я собой владею. Но...
- Как мне его коснуться теперь и не вспомнить?
- Не знаю я, - сказала Черри. - Только, Анита, пожалуйста, спаси его.
- А как мне вызвать зверя, не приходя в ненужное настроение?
- Надо спросить у кого-нибудь, кто умеет вызывать зверя у своих, - предложил Мерль.
Я посмотрела на него:
- У тебя есть конкретные кандидатуры?
- Мне говорили, что твой Ульфрик умеет вызывать зверя в своих волках.
- И мне говорили, - кивнула я.
- Если бы он вызвал превращение волка у тебя на глазах, ты могла бы понять, как это делается.
- Ты серьезно думаешь, что это поможет? - спросила я.

Предыдущая страница 22 Следующая страница


23 Лорел Гамильтон

- Не знаю. Но разве не стоит попробовать?
Я подала ему протекший пакет со льдом:
- Конечно, если Ричард придет. На это ответил Натэниел:
- Ричард винит себя в ранах Грегори. Если мы ему предложим шанс вылечить раны, он придет.
Я уставилась на Натэниела, смотрела, как светится интеллект в этих цветочных глазах. Такой глубокой мысли я никогда от него не слышала. У меня появилась крошечная надежда, что Натэниел может исцелиться - что он уже поправляется. А мне как раз сейчас нужна была хоть какая-то надежда, но все же как-то не по себе было, что Натэниел так хорошо понимает Ричарда, что он так наблюдателен. Значит, я его недооценивала. Для меня подчиненные оставались низшими, а это на самом деле не так. Некоторые сознательно решают оставаться внизу, служить, и это не принижает их - просто делает не такими, как все. Глядя в это лицо, я гадала, что еще я упустила, что он еще мне покажет? Ночь откровений, так почему бы Ричарду не присоединиться к нам? Вряд ли может стать хуже... или может? Нет, спасибо, не надо отвечать.

Глава 32

Почистив зубы, я устроилась за кухонным столом пить кофе, пока мы ждали. Натэниел шлепал босыми ногами по комнате, распущенные волосы качались у голой груди и шортов, которые он надел.
- Как Грегори? - спросила я.
- Доктор Лилиан поставила ему капельницу - снять шок, как она сказала. - Он остановился у стола чуть наискось от меня.
- Капельницу? Ричард здесь будет через час, не позже. Если она поставила капельницу, значит...
- Значит, травма Грегори серьезна, - договорил за меня Натэниел.
Я посмотрела на него. В кухне было темно, горела только маленькая лампочка над раковиной. Все остальное было в густой тени.
- Ты ведь не про ту травму, что он получил от волков?
Он покачал головой, и волосы колыхнулись вдоль всего тела. Длинная тяжелая прядь скользнула по плечу, и он ее отбросил, мотнув головой. Никогда я не видела мужчину с такими длинными волосами, которые не причиняют ему ни малейших неудобств.
- Он все говорит про Райну, - сказал Натэниел, - ругается сквозь зубы.
Он заговорил тише, почти шепотом, и глядел куда-то поверх меня, видя что-то, чего я не видела и, наверное, не хотела бы видеть.
- Что с тобой? - спросила я, трогая его за руку.
Он опустил глаза и улыбнулся, но нерадостно. Потом накрыл мою руку своей и стиснул, будто искал утешения.
- Рассказывай, Натэниел.
- Я тебе давал копии трех моих фильмов. - На этот раз он улыбнулся шире и предупредил мои слова: - Я знаю, что ты их не смотрела. Я, когда их тебе давал, думал, что ты вроде Райны и Габриэля, что будет секс и тебе понравится это жесткое порно. Теперь-то я знаю, что ты о нас заботишься не потому, что желаешь нас или любишь кого-то из нас, а просто - потому что.
Он встал на колени, не выпуская мою руку, прижимая ее двумя руками к своей груди. Голову он положил мне на колени, отвернувшись от меня. Я отвела густые волосы с его лица, чтобы видеть его профиль.
Так мы посидели несколько секунд. Я ждала, чтобы он говорил дальше, он, быть может, ждал моего вопроса, но молчание не было напряженным. Любой из нас мог его заполнить, когда будет готов, и мы оба это знали.
Первым вздохнул Натэниел, не выпуская моей руки, а другой рукой обхватив мою ногу. Тыльной стороной ладони я ощущала его сердцебиение.
- У меня были не только эти три фильма, и почти все - с Райной. Габриэль не отдавал меня ей в рабы или любовники - понимал, что она убьет меня, но в фильме... на съемках все под контролем. - Он теснее прижался ко мне.
- И что случилось? - спросила я.
- Грегори она это сделала сама по себе, просто для собственного... развлечения. Но, когда он выжил, она захотела снять такое в фильме.
Я застыла на миг или два, даже, кажется, перестала дышать. Потом выдохнула - прерывисто.
- Тебя?
Он кивнул, не отрывая щеки от моей ноги.
- Меня.
Я погладила его по волосам, глядя в это юное лицо. Он был на шесть лет меня моложе, а казалось, что на шестьдесят. Такой он был беззащитный - жертва любого хищника.
- Грегори не стал бы это делать второй раз. Он сказал, что убьет себя, и Габриэль ему поверил.
Я гладила его волосы, потому что не знала, что еще можно сделать. Что тут скажешь, когда тебе в ухо шепчут такие ужасы, рассказывают самые интимные, кошмарные секреты? Можно только сидеть и слушать. И дать собеседнику только одно, что в твоей власти, - молчание и внимание, возможность говорить и быть услышанным.
Голос его стал так тих, что мне пришлось наклониться.
- Меня приковали, и я знал сценарий. Я знал, что будет дальше, и завелся. От страха возбуждение стало невыносимым.
Я прижалась к нему щекой, ощущая шевелящиеся губы, и сидела очень, очень тихо. Ничего я не могла сделать - только слушать и быть рядом.
- Я люблю, когда зубами, когда кусают, люблю, когда много ран. Все было чудесно, пока...
Он закрыл глаза, уткнулся лицом мне в штаны, будто не мог дальше смотреть в свои воспоминания. Мне пришлось поднять голову, когда он шевельнулся, но я нежно поцеловала его в затылок.
- Все хорошо, Натэниел, все хорошо.
Он что-то сказал, но я не расслышала.
- Что ты?
Он чуть повернулся, уткнулся ртом мне в ногу.
- Господи, ну больно же было! Она его откусывала по частям, чтобы было дольше, чем у Грегори.
Тело его затряслось, и я склонилась к нему, водя свободной рукой по спине, откидывая волосы в сторону. Я гладила ему спину, видела все следы укусов у него на спине. По этому поводу у меня не было угрызений совести - до этой минуты. А теперь было такое чувство, будто я его использовала, как любой другой.
Я накрыла его своим телом, прижав к коленям.
- Прости меня, Натэниел, прости.
- Тебе не за что извиняться, Анита, ты никогда не делала мне больно.
- Делала.
Он приподнялся посмотреть мне в глаза. Такой он был молодой, такие большие глаза.
- Мне так хорошо было, когда ты меня искусала. Ты не переживай. - Он слегка улыбнулся. - Если ты будешь считать себя виноватой, ты этого больше не сделаешь, а мне хочется, чтобы сделала, очень хочется.
- Если я от тебя кормлюсь, будь то плоть или ardeur, я тебя использую. Я не использую людей как вещи.
Она сдавил мне руку почти до боли:
- Не делай этого со мной!
- Чего не делать?
- Не наказывай за то, что я тебе рассказал, как Райна со мной обошлась.
- Я не наказываю.
- Я тебе рассказываю эти ужасы, и ты сразу бросаешься меня защищать, чувствуешь себя виноватой. Я тебя знаю, Анита: ты позволишь своей голове перегородить путь к тому, что нужнее всего нам обоим.
- И что же это?
Даже мне самой было слышно нетерпение, почти гнев этих слов.
Он еще приподнялся, приблизив ко мне лицо, потому что я выпрямилась, увеличив между нами расстояние.
- Тебе нужно питать ardeur, а мне - место, которое я могу считать своим.
- Ты можешь жить у меня сколько захочешь, Натэниел.
Он потряс головой, нетерпеливо разметав волосы, отпустил мою руку, положив ладони мне на колени, наполовину заползя под стол. Он оказался на коленях у меня между ног, хотя прикасался ко мне только руками к коленям. И смотрел на меня.
- Нет, ты меня терпишь. Я выполняю какую-то работу, поручения, но места для меня здесь нет. Ты за весь день ни разу обо мне не подумаешь. Я в твоем доме, но не в твоей жизни, я это знаю. А если бы я стал твоим pomme de sang, то вошел бы в нее. Я бы стал твоим, и нам обоим легче было бы жить.
Я покачала головой:
- Нет, Натэниел. Нет.
Он схватил кресло за ножки, поднял его вместе со мной и резко передвинул, чтобы удобнее войти под стол. Без малейшего напряжения. Положив руки на подлокотники, он прильнул телом к креслу, мои ноги оказались по сторонам его бедер.
- И от кого же ты будешь питаться каждый день? От Ричарда? От Жан-Клода? От Мики?
- Ardeur может оказаться временным, - сказала я.
- Если он временный, то кормись от меня, пока он не пройдет. Если нет...
- Я не хочу ни от кого кормиться.
Он обнял меня руками за талию, голова склонилась ко мне на колени, и я поняла, что он плачет.
- Анита, не надо так, пожалуйста, не надо.
Я гладила его по волосам, по лицу и не знала, что сказать. Что я буду делать, если ardeur окажется постоянным? Ричард ни по какой причине не даст от себя кормиться никому - то же правило, что есть у меня. Жан-Клод будет в буквальном смысле мертв для мира, когда мне нужнее всего будет подпитаться. Мика - до сих пор неясно. Но в некотором смысле еще хуже для меня было бы пользоваться Натэниелом - именно потому, что он единственный, кто это позволит.
Я подняла его лицо ладонями за щеки - слезы блестели на них в тусклом свете. Я поцеловала его в лоб, в закрытые глаза, как целуют ребенка.
- Я пришел как раз вовремя - или помешал?
В дверях стоял Ричард. Блин, лучше подгадать не мог бы.

Глава 33

Я застыла, держа в ладонях лицо Натэниела, а он стоял между моих ног на коленях, почти весь скрытый столом, подняв лицо навстречу моим поцелуям. Понятно было, как это выглядело, и я не была уверена, найдется ли объяснение, удовлетворяющее Ричарда. Насколько мне известно, Ричард еще не знал про ardeur, и прямо сейчас мне как-то не хотелось ему рассказывать.
Я еще раз нежно поцеловала Натэниела и отодвинулась. Не собираюсь вести себя так, будто меня застигли за неблаговидным деянием, раз ничего такого нет. Натэниел понял намек и положил голову опять ко мне на колени - как я поняла, это значило, что от двери его не видно, стол закрывает.
Ричард ворвался в кухню как гневный вихрь, от клубящейся его силы у меня кожу закололо. Он встал рядом со мной, глядя сверху вниз на Натэниела, припавшего щекой к моему бедру. Натэниел смотрел на него снизу вверх.
У дверей в кухню стояли Джемиль и Шанг-Да. Отличные телохранители, но от некоторых опасностей никакой телохранитель тебя не прикроет.
Я почувствовала, как у меня лицо становится нейтральным, пустым, вежливым.
- Я утешаю своего леопарда. Что-нибудь не так?
- Кажется, он вполне утешен.
Голос Ричарда был вполне нормален, но сила полыхала жаром, как открытая дверь печи.
Я облизнула губы. Все равно надо будет объяснить про ardeur, рано или поздно, и так как мне нужна его помощь для Грегори, сегодня самое подходящее время.
- Мы с Натэниелом обсуждали некоторые побочные эффекты соединения вампирских меток.
- Ты имеешь в виду ardeur, - уточнил он.
Я не стала скрывать удивления:
- Откуда ты знаешь?
- Жан-Клод решил, что мне следует знать. Он намекнул, что мне неплохо бы оказаться здесь утром, в твоем распоряжении.
- И ты?..
Я смогла придать голосу безразличную интонацию, но не настолько безразличную, насколько надо было бы.
- Я не позволяю ему, или Ашеру, или кому-нибудь из них, от меня питаться, что кровью, что чем-нибудь другим. Не вижу, почему я должен изменять этому правилу, если дело идет о тебе и о сексе вместо крови.
- Он тебе объяснил, что, если я не буду кормиться от тебя или от него, мне все равно придется кормиться на ком-то?
- С тобой всегда твой Нимир-Радж. - В голосе было такое густое презрение - хоть ножом режь.
- Мику вызвали по делам парда.
- Ты действительно думаешь, что он не вернется до утра, чтобы ты могла его оттрахать? Сомневаюсь.
Я уставилась на него, продолжая сидеть в лучах его горящей силы и в ощущении его физического присутствия. Ричард был из тех огромных мужчин, которые никогда не кажутся огромными, если не рассердятся. Сейчас он казался огромным, но на меня впечатления не произвел.
Я стала поглаживать волосы Натэниела, и он ткнулся лицом в мою ногу, расслабив напряженные мышцы.
- Ты не забыл, что ты меня бросил?
- А ты с ним первый раз трахнулась до того, как я тебя бросил, или после?
Мне пришлось припоминать секунду-другую.
- После.
- И сколько же ты горевала об этой потере? Целых полсекунды?
Я почувствовала, как жар заливает мне щеки. Мое поведение трудно было бы назвать нравственным, а объяснять Ричарду, что это был ardeur, в данный момент тоже было бы не совсем уместно.
- Раз уж мы трое попали в эту неразбериху, не надо усугублять, Ричард.
- Трое или четверо? Или уже пятеро?
Наверное, мой недоуменный вид показался совершенно искренним - каким и был.
- Я не очень понимаю, о чем ты.
Он схватил стол и отбросил его с визгом дерева по дереву. Натэниел остался лежать, свернувшись у моих ног, и только смотрел на Ричарда. Пистолет мне крысолюды так и не успели отдать. Ножи я получила, но мне не хотелось бы резать Ричарда - пока что. За такие мелочи. Бороться с ним было бы безнадежно, так что оставался единственный вариант: сидеть спокойно и спокойным выражением лица давать ему понять, какого дурака он из себя строит.
Он снова толкнул стол, вызвав тот же резкий визг, потом склонился к Натэниелу и отбросил прочь его длинные волосы. Обнажив спину Натэниела, он уставился на следы укусов.
- Это все? - спросил он свирепо, и его сила кипящей водой дошла до моего подбородка и продолжала подниматься.
- Нет, - ответила я.
Он рванул шорты Натэниела сзади так, что все тело Натэниела дернулось. Послышался стук об пол отлетевшей пуговицы. Ричард сдернул их вниз и снова уставился на укусы, ведущие еще ниже.
Он наклонился к Натэниелу, не касаясь его, но нависая, и я ощутила, как съежился Натэниел.
- Она у тебя отсосала? - прошипел Ричард. - Она это отлично делает.
- Ричард, хватит.
- Нет, - ответил Натэниел.
- Ты так перетрусил, что я не знаю, врешь ты или нет.
Ричард схватил пригоршню волос Натэниела и дернул на себя, отрывая юношу от моих ног. Не помню, как я вытащила нож, но он оказался у меня в руке. Острие прижалось к шее Ричарда, и даже меня поразила быстрота этого движения. Вряд ли его можно было заметить. Скорость, не свойственная человеку.
Все застыли.
Шанг-Да с Джемилем подались в комнату, я прижала острие посильнее:
- Мальчики, не лезьте.
Они остановились. Я взглянула в глаза Ричарда и увидела, что они пожелтели до волчьего янтаря.
- Отпусти его, Ричард. - Я сказала тихо, но слова заполнили комнату.
- Ты меня за это не убьешь. - Он тоже говорил тихо и осторожно.
- Убить не убью, но порезать очень даже могу.
- Тебе нужна моя помощь, чтобы спасти Грегори.
Я ощущала кончиком ножа, как бьется его пульс.
- Я не дам тебе бить Натэниела, чтобы спасти Грегори.
Он сильнее стиснул волосы Натэниела, и я прижала нож так, что показалась первая капля крови.
- Ты точно так же разъярилась бы, будь на месте Натэниела кто-нибудь другой?
- Ричард, я тебя предупреждаю единственный раз. Никогда не трогай никого из моих людей.
- Иначе что? Ты меня убьешь? Не думаю, что пойдешь на это.
До меня дошло, что если я не собираюсь его убивать, то угроз у меня нет. А я действительно не собиралась его убивать. Сейчас. За это.
Я убрала нож от его шеи, и Ричард успокоился, напряжение его оставило, но руку он держал в волосах Натэниела. Я дернулась не думая, и достаточно быстро, чтобы располосовать ему руку от локтя вниз раньше, чем он среагировал. Ричард отдернулся, вскочил на ноги, держась за кровоточащую руку. Порез оказался глубже, чем я хотела нанести, потому что я поторопилась. Кровь капала между пальцев. Джемиль и Шанг-Да вошли в комнату.
Я встала, подняв с собой Натэниела, и он подтянул шорты, закрывая наготу.
- Ни ты, ни кто-либо из твоих волков никогда не тронете моих леопардов, Ричард.
Джемиль помог Ричарду зажать рану полотенцем, Шанг-Да пошел за доктором Лилиан.
- По заслугам тебе было бы, если бы я прямо сейчас повернулся и ушел, и возись сама со своими леопардами.
- Ты бы предоставил Грегори оглохнуть на всю жизнь или погибнуть, раз мы поссорились? Он пострадал из-за того, что ты не владеешь собой. Или своими волками.
- Да, ты права, это моя вина.
Я только смотрела на него. Натэниел стоял со мной рядом, в моей руке был нож.
Ричард засмеялся - скорее страдание, чем веселье, прозвучало в этом смехе.
- Я сегодня перед всеми виноват. - Он посмотрел на меня в ответ, и было в его лице что-то свирепое - не его зверь, а гнев, страдание - очень похоже на душевную боль. - Я помогу тебе спасти Грегори, потому что ты права, здесь моя вина. И это, - он поднял раненую руку, - я тоже принимаю, потому что и здесь ты была права. Я бы никому не дал обижать моих волков, и не имел права трогать твоих котов.
Вошла доктор Лилиан и стала выговаривать нам, как детям, которых нельзя оставить поиграть, чтобы они не поссорились.
- Швы придется накладывать. Как вам не стыдно обоим!
Ричард смотрел поверх ее головы, пока она обрабатывала рану. Наверное, не на меня он бросал гневные взгляды, а на Натэниела. Это была самая настоящая ревность, которой на самом деле было здесь не место. Что ему рассказал Жан-Клод про ardeur про Натэниела и вообще про все, что мы делали в Цирке? Жан-Клод не стал бы лгать, но мог что-то подчеркнуть и что-то скрыть, если ему было нужно. Но зачем было бы ему вызывать у Ричарда ревность к Натэниелу? Надо спросить Жан-Клода - время есть, пока Ричарду зашивают руку.

Глава 34

Жан-Клод признал только, что говорил одну лишь только правду. Но, добавил он, если поэтому мсье Зееман возревновал к Натэниелу, это не так уж плохо.
- Он готов делить тебя со мной, потому что должен и будет делить тебя с Микой, потому что должен, но мы оба альфы, доминанты. А делить подругу с кем-то вроде Натэниела - другое дело.
- Ты представил дело так, чтобы Натэниел казался более сильной угрозой, чем на самом деле?
- Нет, ma petite, я только сообщил всю правду, ничего не утаив. Насчет Джейсона он тоже не выразил полного восторга.
- Жан-Клод, так нельзя поступать с Ричардом. Ты его заставишь взбеситься.
- Достаточно взбеситься, быть может, чтобы он наконец признал, что не может жить без тебя и должен как-то примириться с нашим триумвиратом.
- Сука ты макиавеллистическая! Ты с ним играешь, как кошка с мышью.
- Я пытаюсь подвести его к тому, что должно быть сделано, если мы хотим выжить. Если это макиавеллизм, значит, я макиавеллист.
- Ты ухудшаешь ситуацию.
- Я так не думаю. Мне кажется, ma petite, что ты до сих пор не понимаешь мужчин. Многие мужчины готовы бросить женщину, если они с ней несчастны. Но если на нее начнет претендовать другой, вот тут-то и окажется, что прежний все еще ее хочет.
- А вы с Микой не составляете достаточной конкуренции?
- Как я уже объяснил, мы ему равны. Натэниел - ниже, и это сильнее уязвляет его гордость.
- Я не думаю, что у Ричарда есть такая разрушительная мужская гордость.
- А я думаю, что ты еще многого не знаешь о нашем Ричарде.
- А ты знаешь?
- Я же все-таки мужчина, ma petite. И полагаю, что поэтому знаю мужскую психологию чуть лучше тебя.
С этим я не могла спорить.
- Ладно, в следующий раз, когда ты затеешь такую интригу, предупреди меня. Сегодня кто-то из нас мог погибнуть.
Он вздохнул:
- Я по-прежнему недооцениваю твое и его упрямство. Приношу свои извинения.
Я прислонилась лбом к стене кухни.
- Жан-Клод!
- Да, ma petite?
Я закрыла глаза:
- Скажи мне точно: что, по-твоему, думает Ричард обо мне и Натэниеле?
- Я ему сказал абсолютную правду, ma petite. Не больше, но и не меньше.
Я обернулась, прислонилась спиной к стене, оглядела пустую кухню. Ричард был внизу в ванной, ему накладывали швы. Натэниел пошел к остальным леопардам. Я строго приказала ни в коем случае не оставлять его одного. Не надо, чтобы у него была драка с Ричардом по-настоящему. Выйдет либо смешно, либо жалко.
- Что это значит: правду, не больше, но и не меньше?
- Тебе это не понравится, ma petite.
- Уже не нравится. Говори, Жан-Клод.
- Я ему сказал, что случилось, когда на тебя накатил ardeur, и добавил собственное мнение, почему так часто около тебя оказывается Натэниел, когда в воздухе разлит секс. Потому что для тебя он сексуально привлекателен.
- Это бы не заставило Ричарда вломиться сюда с кулаками.
- Я действительно еще добавил, что тебе менее требовательный мужчина может показаться отдыхом после нас двоих. Тот, кто от тебя не требует столь многого, а принимает тебя такой, как ты есть.
- Ты меня принимаешь, какая я есть.
- Очень мило, что ты это заметила, но я не живу в твоем доме месяцами и не пахну твоей постелью, как Натэниел, когда приходит на работу.
- Любой из моих леопардов спит у меня в спальне, когда остается ночевать. Это у них не сексуально - как щенята в куче.
- Как тебе будет угодно. - Насмешка в тихом голосе была просто осязаемой.
- Ну тебя к черту, Жан-Клод! Я на Натэниела не смотрю такими глазами!
Он вздохнул - тяжело.
- Мне кажется, что ты не мне лжешь, ma petite, а себе.
- Я не влюблена в Натэниела.
- Разве я когда-нибудь с этим спорил?
- Так о чем мы сейчас вообще говорим?
Он издал тихий звук, средний между вздохом и смехом.
- Ma petite, ты до сих пор веришь, что должна любить каждого мужчину, с которым сходишься физичecки. Это не так. Можно иметь очень приятный, даже чудесный секс с другом. Любовь для этого не обязательна.
Я затрясла головой, потом до меня дошло, что он меня не видит.
- Я не вступаю в случайные связи, Жан-Клод, и ты это знаешь.
- Что бы ты ни делала с Натэниелом, ma petite, это не случайная связь.
- Я не могу его использовать как pomme de sang. Не могу!
- Когда твои моральные принципы поднимают свои мерзкие головы, ma petite, не давай им превратить тебя в дуру.
Я раскрыла рот, чтобы возразить на все его слова, - потом закрыла и несколько секунд подумала над ними. Считаю ли я Натэниела привлекательным? Ну да. Но мне многие мужчины кажутся привлекательными, это еще не значит, что со всеми с ними я должна быть близка.
- Ma petite, я слышу, как ты дышишь. О чем ты думаешь?
Эти слова навели меня на новые мысли.
- Когда мы только соединили метки, я почти что видела твои мысли насквозь, если ты только специально не загораживался. Теперь это уже не так. Может быть, и ardeur тоже временно?
- Может быть. Вполне можем надеяться.
- Если мной овладевает ardeur, мне приходится заняться сексом. Это и есть то, чего ты хотел?
- Глупо было бы отрицать, что твое целенаправленное целомудрие было весьма обременительным, но я бы ни на кого не навлек ardeur сознательно. Это... это проклятие, ma petite. Жажду крови, когда она возникает, можно утолить. У моего тела есть определенная вместимость. Но ardeur - о, ma petite, его не утолить никогда! Это всегда ноющая боль, всегда голод. Как мог бы я пожелать тебе такого? Хотя, если наш мсье Зееман решит тебе помочь, ardeur может стать поводом, чтобы вы двое до чего-то договорились постоянного.
- То есть? Съехались вместе?
- Возможно. - Очень тщательно была выбрана интонация этого слова.
- Мы с Ричардом не можем не поругаться, находясь в одном помещении час - если только не занимаемся сексом. Мне почему-то кажется, что это не лучшая основа домашней идиллии.
Я ощутила дуновение первой его эмоции, которую он разрешил мне почувствовать - облегчения. У него камень с души свалился.
- Я хочу того, что будет лучше для нас всех, ma petite, но ситуация усложняется, и я уже не уверен, что такое "лучше".
- Не говори мне, что твои интриги не включают резервного плана на любой исход. Ты интриган от Бога, и я не поверю, что ты упустил что-то из виду.
- Я видел, как Белль Морт наполняла огнем твои глаза. Ты обретаешь такие силы, которые доступны лишь Мастеру Вампиров или Мастеру Ликантропов. Как я мог строить планы на такой случай?
У меня завязался холодный узел под ложечкой.
- Так ты признаешь наконец, что тоже ни хрена не понимаешь, что происходит?
- Oui. Ты рада? - Первые струйки гнева зазвучали в его голосе. - Ты довольна теперь, ma petite? Вот я теперь совершенно искренен. Никогда никто не пытался создать такой альянс, как у нас, не союз господина и двух рабов, а союз трех равных. Вряд ли ты можешь оценить, как я чувствителен, когда дело касается накопления моей власти. Волк - подвластный мне зверь.
Другие Мастера просто заставили бы волков примкнуть к своим вампирам.
- У Николаос подвластным зверем была крыса, а не волк, - ответила я. - Но когда ты взял власть, стая Маркуса и Райны слишком оказалась сильна, чтобы ты мог просто подгрести ее под себя. Они, черт возьми, были даже сильнее тебя, пока ты не заменил убитых мною вампиров.
- Ты намекаешь, что я не стал тираном только потому, что мне не хватило вооруженной силы?
Я задумалась секунды на две и ответила:
- Нет, я на это не намекаю. Я это говорю открыто.
- Ты такого низкого обо мне мнения?
- Я вспоминаю, каким ты был два - уже почти три - года назад, и думаю, что ты консолидировал бы свою власть, если бы мог, мало обращая внимания, кто стоит у тебя на дороге.
- Ты хочешь сказать, что я безжалостен?
- Практичен.
Настал его черед секунду помолчать.
- Да, практичен. Не менее, чем ты, ma petite.
- Какая я - это я сама знаю. Это с тобой мне еще не все ясно.
- Я никогда бы намеренно не принес тебе вреда, ma petite.
- Верю.
- Но не могу сказать того же о тебе, ma petite, - тихо добавил он.
- Я никому из вас не желаю зла. Но Ричард не будет обижать моих леопардов, а ты, если сделаешь глупость, тоже на меня не пеняй.
- Я никогда не заблуждался относительно... твоего уровня прагматичности, ma petite, хотя Ричард, быть может, мог заблуждаться.
- Он сказал мне, что я не стану его убивать за грубое обращение с Натэниелом.
- И насколько же груб был Ричард с малышом?
- Не надо говорить о нем как о ребенке, Жан-Клод. Достаточно грубо, чтобы я располосовала ему руку.
- Сильно?
- Сейчас ему швы накладывают.
- Ох ты Господи! - выдохнул он, и голос защекотал мне кожу. Я сообразила, что он до сих пор вел себя прилично - по крайней мере голос не пускал в ход.
- Хватит ходить вокруг да около, Жан-Клод. Сейчас я дам трубку Ричарду, и ты ему расскажешь, что устроил это нарочно.
- Но я же не могу ему сказать, что солгал насчет Натэниела? Ведь я же говорил правду?
- Жан-Клод, ты это устроил, ты и исправляй. Мне нужно, чтобы Ричард научил меня вызывать зверя Грегори. И мне некогда ждать, пока он переживает.
- И что же я должен ему сказать, ma petite? Как я могу уверить его, что утром ты не окажешься с Натэниелом? Я думаю, что могу уговорить Ричарда остаться на ночь, оказаться рядом с тобой рано утром, когда проснется ardeur.
- Ричард ясно сформулировал свою позицию, Жан-Клод. Он не позволяет ни тебе, ни Ашеру, ни кому-нибудь другому от себя питаться. Он не видит, почему следует менять правила, если вместо вас я, а вместо крови секс.
- Так он сказал?
- Да, почти слово в слово.
Жан-Клод вздохнул - устало.
- И что мне с вами обоими делать?
- Меня не спрашивай, - ответила я. - Мне это не по окладу.
- Что ты хочешь сказать, ma petite?
- То, что у нас нет начальника. Быть равными - это здорово, но ни один из нас не знает, что вообще происходит, а это хреново, Жан-Клод. Мы влипаем во что-то серьезное, метафизически, эмоционально и даже физически. И надо как-то сообразить, что нам со всем этим делать.
- А у кого нам спрашивать совета, ma petite? Если хоть один вампир в Совете заподозрит, что я не дал вам обоим по четвертой метке, нас уничтожат из страха, что четвертая метка даст нам еще большую силу.
- Я говорила с Марианной и ее товарками. Они ведьмы, викканская секта.
- Так что, нам найти, скажем так, местный ковен и попросить руководящих указаний? - спросил он снисходительным тоном.
- Мне не нравится твоя интонация, Жан-Клод, тем более что лучшего предложения я от тебя не слышу. Не предлагаешь - не критикуй.
- Абсолютно верно, ma petite, и очень мудро. Мои глубочайшие и искреннейшие извинения. Ты совершенно права. У меня нет идей, к кому обратиться за советом или наставлением. Я подумаю о твоем предложении найти дружественную колдунью и с ней поговорить.
- Такая у меня есть. Может быть, ей надо будет увидеть нас всех вместе, чтобы понять, как что действует.
- Ты говоришь о Марианне?
- Да.

Предыдущая страница 23 Следующая страница


Нарцисс в цепях 24

- Я думал, она более спиритка, чем колдунья.
- Не такая уж большая разница.
- Здесь я полагаюсь на твое суждение. Я ни с теми, ни с другими много дел не имел.
Я вспомнила, что собиралась звонить Марианне, еще когда проснулась между Калебом и Микой. Странно, как я упустила это из виду.
- Ты можешь что-нибудь сказать Ричарду, что смягчит ситуацию?
- Ты хочешь, чтобы я солгал?
- Черт побери, Жан-Клод...
- Я могу обратить его внимание на то, что, если он не удовлетворит твой ardeur, это должен будет сделать кто-то другой.
- Я ему уже это сказала. - На секунду я задумалась. - Он меня обвинил в... - Оказалось, что я не могу точно выразить. - Он меня обвинил в том, что я собираюсь поступить с Натэниелом еще хуже, чем уже поступила, и обвинил достаточно грубо. Я не знаю, хочется ли мне с ним лечь прямо сейчас.
- Ты на него злишься, - сказал Жан-Клод.
- Ода!
- Настолько злишься, что, если он попросит, ты ему откажешь?
Я было стала говорить "да" - и остановилась. Я устала. Устала от всего этого, от них обоих, если правду сказать. Не могу я жить ни с ними, ни без них, и тело Ричарда я хочу до боли, но Ричард, когда хотел, умел быть противным, и сегодня как раз он хотел. И в таком виде я с ним спать не хочу. Черт возьми, я даже рядом с ним быть не хочу, когда он такой.
- Не знаю.
- Что ж, это честно, но ничего хорошего не предвещает. Если ты откажешь и Ричарду, и Натэниелу, а твой Нимир-Радж сегодня не вернется, что ты будешь делать утром, ma petite? Подумай хорошенько, пожалуйста. Я тебя умоляю выбрать наименьшее зло, каково бы оно ни было, а не ждать, пока голод подчинит себе твой здравый смысл и даже инстинкт самосохранения.
- Что ты хочешь этим сказать?
- То, что уже говорил: отвергать ardeur - значит его усиливать. Воспротивься ему надолго и сильно - и он начнет разъедать самую твою суть, или то, что ты считаешь своей сутью. Я пережил то, что мне пришлось сделать в эти первые недели, чтобы питать ardeur, но мое нравственное падение совершилось за много лет до того, как я умер. Я повторяю, ma petite, что ты не сможешь принять это так же спокойно, как принимал я. Я считаю, что это разрушит твое самоощущение.
- А если я трахнусь с Натэниелом, мое самоощущение уцелеет?
Он вздохнул:
- При такой формулировке я тебя понимаю. Но насколько пострадает твое самоощущение, если ты переспишь с незнакомцем?
- Я такого никогда не сделаю.
- Разве это не то, что было у тебя с Нимир-Раджем? - Он очень постарался, чтобы в голосе его не прозвучало ни малейшего осуждения - только вопрос.
Я бы с удовольствием поспорила, но терпеть не могу проигрывать спор, а здесь это было неизбежно.
- Хорошо, я тебя поняла.
- Очень надеюсь, Анита, очень надеюсь.
По имени он меня называл лишь тогда, когда дело было очень серьезно. Вот черт!
- Знаешь, как хорошо было бы для разнообразия иметь дело с обычными проблемами!
- А что именно ты называешь обычными проблемами, ma petite?
Еще одно очко в пользу Жан-Клода:
- Уже не помню.
- У тебя усталый голос, ma petite.
- До рассвета всего несколько часов, а я всю ночь на ногах. Да, я устала.
От одних только этих слов у меня зачесались глаза, и я размазала тени по векам, выпачкав пальцы, да и веки, наверное, тоже. Я так редко накладываю макияж, что забываю о нем.
Ричард вернулся в кухню в сопровождении телохранителей и крысолюдов. Взгляд, который он на меня бросил, нельзя было бы назвать дружелюбным.
- Мне пора, - сказала я Жан-Клоду.
- Ты хочешь, чтобы я поговорил с Ричардом?
- Нет, я думаю, на эту ночь ты уже достаточно навредил.
- Я только хотел помочь.
- Не сомневаюсь.
- Ma petite?
- Да?
- Будь осторожна и помни, что я сказал про ardeur. Здесь нет ничего стыдного.
- Даже ты сам в это не веришь.
- Да, ты меня уличила. Нет стыда в том, чтобы питаться, если ты питаешься непосредственно от того, кого сама выбрала. Если будешь сопротивляться, то очнешься и увидишь, что кормишься на том, кого ты не выбирала, и там, где не собиралась быть. Вряд ли тебе это понравится, ma petite.
В этом он точно был прав.
- Поговорим завтра, когда ты проснешься. Сам знаешь, я про Дамиана не забыла.
- Я и не думал, что ты забыла, ma petite. Жду твоего звонка.
Я повесила трубку, не попрощавшись - потому что я злилась и мне было страшно. Сейчас меня ждали Ричард, с которым надо разобраться, и Грегори, которого надо спасти, а утром проснется ardeur. Есть шанс, что его не будет, что он длился только один день, но рассчитывать на это я не могу. Надо планировать на худший случай. Он состоял в том, что утром я проснусь и мне понадобится на ком-то кормиться, как сегодня. И главный вопрос: кто это будет и как мне жить потом, когда я это сделаю?

Глава 35

Терпеть не могу не спать в три часа ночи. Самая, черт ее побери, сердцевина тьмы, когда все процессы в теле идут медленно, а в мозгу еще медленнее, и хочется только спать. Но я должна сдержать свои обещания, а потому до поспать еще сотни миль. Или пара чудес, которые мне надо сотворить перед тем, как лечь спать.
Доктор Лилиан сняла с Грегори капельницу, но он все еще был закутан в одеяла, сидя на кухонном столе между Зейном и Черри. Доктор Лилиан проверяла ему пульс, упругость кожи и хмурилась, явно недовольная. Натэниел стоял рядом с ними - так, чтобы между ним и Ричардом был стол для пикников. Ричард не пытался больше его трогать - он тщательно старался его не замечать. Остальные коты тусовались около стеклянной двери. Два охранника-крысолюда, Клодия и Игорь, стояли по обе стороны от меня, а я опиралась на перила. Они ходили за мной с тех пор, как вошел Ричард с перевязанной рукой в сопровождении Джемиля и Шанг-Да.
Сила Ричарда клубилась в летней тьме как близкая гроза; от нее горячая влажная ночь становилась еще душнее, и трудно было дышать. Я думаю, что из-за нее, из-за прорывающейся его злости крысолюды стали действовать как телохранители. Я попыталась было сказать, что Ричард меня не тронет, но Клодия только пожала плечами и ответила:
- Рафаэль нам велел тебя охранять, и это мы и будем делать.
- Даже если я скажу, что угрозы нет?
Она снова пожала плечами:
- Я тогда отвечу, что ты слишком неравнодушна к нему, чтобы судить здраво.
Я посмотрела на Игоря:
- А ты с ней согласен?
- Я никогда не спорю с дамой, особенно если она спокойно может положить мне руку.
С этой логикой трудно было поспорить, но у меня оказались две здоровенных мускулистых тени, и это меня раздражало. Им, впрочем, было плевать, рада я им или нет. Они считались с приказом Рафаэля, а не с моими пожеланиями.
Так что Ричард в сопровождении своих телохранителей и я в сопровождении своих стояли на террасе лицом к Стивену, раздевшемуся для подготовки к перемене. Если перекидываться в одежде, от нее останутся грязные клочья. Оборотни либо осаждают лавки старьевщиков, выбирая себе одежду для полнолуния, либо раздеваются догола.
Мы стояли в круге силы Ричарда. Энергия хлестала вокруг нас невидимыми молниями. Она потрескивала в буквальном смысле, поднимая дыбом волосы на голове, на теле.
- Ричард... - начал Джемиль, но один взгляд Ричарда заставил его замолчать. Сила выросла еще на одно деление, сжимаясь вокруг нас, подобно гигантской ладони.
- В чем дело, Ричард? - спросила я. - Зачем такая демонстрация силы?
Он повернулся ко мне, и от этого злобного лица мне захотелось попятиться, но я осталась стоять на месте. Хотя и не без усилия.
- Ты хочешь спасти своего кота? - спросил он голосом, хриплым от злости, которая отражалась у него на лице, трещала в воздухе.
- Да, - сказала я почти шепотом.
- Тогда смотри.
Он расставил руки над Стивеном, держа ладони примерно в восьми дюймах от его плеч. Энергия давила сильнее, мне пришлось сделать глотательное движение, чтобы не закладывало уши, будто при смене давления. Но это не помогло - не того рода было давление.
Руки Ричарда стиснулись, будто пальцы впились во что-то невидимое прямо перед Стивеном. Он покачнулся к Ричарду, сделал шаг, и я услышала тихий стон боли. Ричард сжал руки в кулаки, и что-то между ними задрожало, как жар над летней дорогой. У меня скулы заломило от нарастающей силы. Воздух сгустился, стало тяжело дышать.
Ричард сделал резкое движение руками, и давление хрустнуло, будто разразился наконец нависший ураган. Секунду или две я думала, что хлынувшая прозрачная жидкость - это дождь, но она была горяча как кровь и шла не с неба. Она полилась из тела Стивена. Я видела десятки перемен оборотней, но такого - никогда. Будто тело Стивена разорвало на части, на потоки горячей жидкости и ошметков плоти. Обычно зверь вылезает из человеческого тела как бабочки из куколки, постепенно, но сейчас было не так. Тело Стивена сложилось, и вдруг перед нами предстал человек-волк. Он упал на колени, трясясь.
Я осталась стоять, даже не дыша, покрытая быстро остывающими брызгами его тела. Когда дыхание вернулось, я сказала хрипло:
- Боже мой!
Мех Стивена был цвета темного, золотистого меда. Волк скрючился, дрожа, у ног Ричарда. Пока изменение в процессе, оно может быть болезненным, но после него оборотень обычно встает, отряхивается и бежит. В чем же дело?
Стивен подполз к Ричарду еще ближе, ткнулся длинной зубастой мордой в кроссовки царя волков. Он лежал почти во внутриутробной позе - огромный, с мускулистыми лапами в золотистой шерсти, у ног своего Ульфрика. Это была поза крайнего подчинения, и я не могла понять зачем. Стивен ничего плохого не сделал.
Я глянула на Ричарда. Белая рубашка пропиталась густой жидкостью и прилипла к телу. Он повернулся ко мне, и отсвет звезд блеснул на мокром лице. Кусок слизи сполз по щеке. На лице был вызов; Ричард будто провоцировал меня на вспышку гнева.
Я трясущейся рукой смахнула самые крупные комья слизи со своего лица, и они шлепнулись на пол с плюхающим звуком. Я обернулась на телохранителей. Их тоже заляпало, но далеко не так, как Ричарда и меня - они стояли дальше. Все вытаращились на Ричарда, вытаращились со смешанным выражением ужаса, гнева и удивления. Я поняла, что случилось что-то очень, очень серьезное.
Заговорить я смогла только со второй попытки, да и то с сильным придыханием.
- Я не раз видела, как оборотень превращается в своего зверя, но такого не было ни разу. Это потому, что ты вызвал зверя Стивена, а не он сам в себе?
- Нет, - ответил Ричард.
Я ждала продолжения, но он ничего больше не сказал и явно не собирался говорить. Однако одно слово "нет" ничего не объясняло. Я посмотрела на остальных.
- О'кей. Пусть мне кто-нибудь расскажет, что здесь случилось.
Джемиль заговорил, осекся и посмотрел на Ричарда.
- С позволения моего Ульфрика. - Слова были вежливы, но тон - злобный, почти вызывающий.
Ричард обернулся к нему. Лица его я не видела, но, очевидно, от его взгляда Джемиль сжался. Он рухнул на колени в лужу густой жидкости.
- Я не хотел тебя оскорбить, о Ульфрик!
- Это ложь! - сказал Ричард голосом ниже своего обычного - чуть-чуть выше рычания.
Джемиль стрельнул взглядом вверх и снова склонил голову.
- Я не знаю, что ты хочешь, Ульфрик, чтобы я сказал. Скажи мне это, и я сделаю.
Ричард обернулся ко мне, оставив Джемиля коленопреклоненным.
- Я не вызывал зверя Стивена. Я вырвал его из тела.
Я глянула на Стивена, все еще скорчившегося у ног Ричарда.
- Зачем?
- Обычно это делается в наказание.
- А что такого сделал Стивен?
- Ничего.
Голос Ричарда был почти так же суров, как выражение его лица.
- Почему же ты его наказал?
- Потому что мог. - Он задрал подбородок надменным жестом.
- Что с тобой творится, Ричард?
Он засмеялся - настолько неожиданно и неуместно, что я вздрогнула. Слишком громко засмеялся, слишком резко.
- Ты поняла, как вызывать зверя Грегори?
- Я ни черта не поняла, кроме того, что ты сильно не в духе и срываешь свое настроение на других.
- Ты хочешь знать, что со мной творится? На самом деле хочешь?
- Да, хочу.
- Брысь с дороги, Стивен, - сказал он, и Стивен, даже не спросив почему, просто отполз в сторону.
Мы остались стоять на расстоянии в два фута. То, что Ричард сделал со Стивеном, чуть сняло остроту его силы, но она осталась здесь, как огромная тварь под поверхностью воды.
- Открой метки, Анита, ощути, что я чувствую.
- Они открыты. Я думала, их надо открыть, чтобы понять, как ты это делаешь.
- Так все дело в моем щите?
Я кивнула:
- Я ощущаю твою ярость, Ричард, но не знаю, чем она вызвана.
- Значит, только мой щит нас разделяет...
Он качнул головой, почти улыбаясь, и убрал щит.
Меня ударило почти физически, отбросило на шаг. Злость такая резкая, что мне в горло ударила желчь. Презрение к себе такое глубокое, что у меня слезы покатились по щекам двумя горячими полосками. Страдание Ричарда удушало.
Я уставилась на него, слезы продолжали течь.
- О Господи, Ричард!
- Не жалей меня. Не смей жалеть!
С этими словами он схватил меня за руки, и в миг соприкосновения наши звери бросились вон из тел в жарком танце силы. Его зверь, невидимый, ударил в меня, метафизические когти рвали мне тело. Будто этот зверь прожирал себе дорогу насквозь. Я вскрикнула и бросила своего зверя ему навстречу, ощутила, как когти впиваются в мясо. Глаз бы ничего не увидел, но я ощущала это - ощущала шерсть и кожу, мясо и кровь под зубами и когтями. Я вопила не только от боли, но и от ощущения раздирания Ричарда. Он сделал больно мне, я отвечала ему тем же. Не было мысли, не было соображения - чистейший рефлекс.
Наши звери рвали друг друга. Мы оба свалились с воплем на пол. Я смутно ощущала руки Ричарда на своих, будто он не мог разжать пальцы.
Вокруг нас люди зашевелились, сдвинулись с мест, но никто не вмешался. Когда мы упали, все отшатнулись, будто боясь коснуться. Зазвучали голоса:
- В чем дело? Что происходит? Анита, Анита! Ричард, держи!
Вдруг его зверь оказался во мне компактной тяжестью, но это было не больно. Обе энергии лежали тихо, прижавшись друг к другу - не переплетясь, просто прижавшись. Я почти ощущала твердое прикосновение его зверя к чему-то внутри меня, у чего были кости и мех, и это не была я. Ничего не было слышно, кроме шума крови в голове. Я ощутила на себе тяжесть Ричарда, и только потом, взглянув, увидела, что он на меня свалился. Его голова легла ко мне на грудь. Его пульс отдавался у меня в теле, его сердце колотилось напротив моего желудка. Я была покрыта холодной слизью из тела Стивена. Во-первых, я лежала в ее луже, во-вторых, ею был покрыт Ричард. Придется перед сном пойти в душ, хотя уже и рассвет. И болело все, будто меня избили. Я знала, что двигаться будет трудно.
Все стояли вокруг нас, глядя вниз. Я обрела голос, хриплый, но все же отчетливый.
- Слезь с меня.
Ричард медленно поднял голову - будто ему тоже было больно.
- Я сожалею.
- Да, в этом ты мастер. А теперь слезь с меня.
Он не шевельнулся, даже стал тяжелее, руки его держали меня сбоку за талию.
- Ты все еще хочешь помочь Грегори?
- Да. Мы же для этого все и устроили?
- Тогда давай попробуем еще раз.
Я напряглась и попыталась вывернуться из-под него. Он сильнее сжал руки:
- Спокойней, Анита, это не будет больно. Я так думаю.
- Индюк тоже думал. Это чертовски больно. Пусти меня, Ричард.
В моем голосе начинала слышаться злость - и страх. Злость - это хорошо, а вот без страха я бы вполне обошлась.
- Ты сопротивлялась до патовой ситуации, Анита.
Я перестала вывертываться и уставилась на него:
- О чем ты?
- У нас с тобой разные звери, Анита. Они должны были выяснить, кто из них... круче.
Я посмотрела вниз, в эти карие глаза.
- Ты хочешь сказать, что это нечто вроде доминантных поз?
- Не совсем.
Странно, но ответил Мерль:
- Когда встречаются два таких разных зверя, и оба они сильные доминанты - такие, как истинная Нимир-Ра и истинный Ульфрик, - то они должны биться, чтобы испытать друг друга. Я такое видел раньше. Нечто вроде укрощения одного зверя другим.
Я смерила его взглядом - правда, снизу вверх.
- Никто никого не укротил.
Мерль присел рядом с нами:
- Я думаю, ты права. Это была, как сказал Ульфрик, патовая ситуация. Он мог бы продолжать драться до победы или поражения одного из вас, но он решил оставить это дело.
Я вспомнила выкрик: "Ричард, держи" - очевидно, он должен был держать своего зверя. Я глянула на него:
- Это ты прекратил?
- Мне все равно, кто из нас более сильный доминант, Анита. Для меня эти игры никогда ничего не значили, я играл в них, только когда меня заставляли.
- Ты что-то говорил насчет помощи Грегори. Что ты имел в виду?
Он стал чуть наползать на меня, подвигаясь по мне вверх. Слизь с его рубашки замазала мне голый живот и почти голую грудь. Отвращение, очевидно, было написано у меня на лице, потому что он спросил:
- В чем дело?
- У тебя рубашка вымазана в слизи, а я лежу в луже этой же слизи. Я не только потому просила тебя слезть, чтобы ты на мне не лежал, но и чтобы не валяться в грязи.
Он встал на колени, держа мои ноги между своими. Наши звери вытянулись между нами - я их чувствовала, почти видела, будто каждый из них положил голову на грудь другому. Ричард протянул мне руку. Я посмотрела на него недоуменно.
- Я знаю, что тебе не нужна помощь, Анита. Но сейчас наши звери соприкасаются. Это тесный контакт, и физическое прикосновение поможет нам его сохранить, пока мы не закончим с Грегори.
Мне даже не нужно было видеть его серьезное лицо, чтобы понять, что он говорит правду. Метки все еще были открыты - я знала, что он не лжет.
Я взяла его руку, и он поднял меня на ноги. Это было больно, и он либо заметил по моему лицу, либо ощутил.
- Я тебе делаю больно, - тихо сказал он.
- Мы всегда делаем больно друг другу.
У него тоже все болело, но двигался он так, будто этого и близко не было, а я - по-человечески окостенело.
Он приподнял подол рубашки, не выпуская моей руки.
- Коснись.
Я снова посмотрела на него, и он засмеялся.
- Нужен только физический контакт, Анита. Я ничего другого не имел в виду. Но мне нужны будут обе руки.
Я очень осторожно положила ладонь ему на бок.
Он покачал головой:
- Я должен буду снять рубашку.
Если нельзя трогать человека за руки, за плечи и предплечья и большую часть торса, то выбор приличных мест очень ограничен. Я остановилась на том, что сунула руку под мокрую рубашку, коснулась гладкой твердости бока. Даже кожа промокла у него от прилипшей рубашки.
Ричард снял рубашку через голову, и я стояла в нескольких дюймах от него, от гладкой плоскости живота, мускулистых бугров груди, когда он выгнулся, снимая рубашку с головы. Вожделение, которое всегда овладевало мной, когда я видела его без одежды, подтолкнуло моего зверя к его зверю. Шерстистые бока потерлись друг о друга, осторожный перекат силы погладил, будто бархатом, самые интимные места.
Ричард застонал сквозь зубы.
Я изо всех сил постаралась это прекратить, но то, что я это сделала, не думая, бросило меня в жар. Я огляделась. Моя рука все еще только касалась его бока, над джинсами, но вдруг это прикосновение стало интимным. Мне хотелось убрать руку, но его ладонь накрыла ее раньше, чем я шевельнулась. Он прижал мою руку к себе - сильно, но без насилия.
Он тронул меня за подбородок, поднял мое лицо к себе.
- Анита, все хорошо. Я рад, что ты, когда меня видишь, все еще так реагируешь.
Я опять покраснела. Ничего не могла с собой поделать. Он засмеялся - тихо, почти неслышно, с тем оттенком, какой бывает у мужчин, когда они думают о чем-то интимном.
- Я очень скучал по тебе, Анита.
- Я тоже, - ответила я.
Его зверь бросился сквозь меня в вихре силы и ощущений, от которых я ахнула. Мой зверь откликнулся, я не могла их остановить - а может быть, не хотела. Эти силуэты теней сливались и распадались, проходили сквозь нас, и я уже не могла дышать, не могла думать. Это Ричард сумел отпрянуть первым и произнести:
- Боже мой, я и не думал...
Я почувствовала, каких усилий стоило ему отодвинуться от меня, перестать. На его лице появилось деловое выражение, отрешенное от любых эмоций, но я чувствовала, что в нем вибрирует еще многое. Он заговорил резко и четко:
- Я вызову зверя Джемиля так, как это полагается делать. Постарайся ощутить, что я делаю, как я с помощью своего зверя вызываю зверя из него.
Я ответила, чуть еще запыхавшись:
- А потом я пойду лечить Грегори.
Он кивнул и добавил:
- Или могу еще вызвать зверя Шанг-Да, если тебе нужно будет посмотреть еще раз.
- О'кей, - кивнула я.
Он обнял меня за талию, притянул к себе. Но это не было таким интимным, как игры зверей внутри нас. Джемиль стоял к нам лицом. Он снял рубашку и ботинки, но штаны на себе оставил. Впервые до меня дошло, что я ни разу не видела его голым, кроме как когда он был ранен и при смерти. Один из самых застенчивых оборотней, каких мне приходилось знать.
- Я готов, Ульфрик.
После того, что Ричард сделал со Стивеном, я сочла, что Джемиль очень смело ему себя вверяет. Но Ричарду доверяли все, он того стоил. Нет, здесь проблема не в недостатке доверия.
- Чтобы это сделать, физическое прикосновение не нужно, но с ним легче. Поэтому я коснусь Джемиля, чтобы ты лучше поняла, как это делается.
Ричард коснулся голого плеча Джемиля, и я ощутила рванувшуюся наружу силу, как теплый ветер. Она гладила тело Джемиля, и с ней выходил зверь Ричарда, вытаскивая с собой моего. Сила Ричарда скользила, дразня, вдоль тела Джемиля, манила, соблазняла - лучшая аналогия, которую я могу придумать - как подманивают кота, чтобы он слез с дерева. Его манят, уговаривают, обещают, задабривают, угрожают - лишь бы слез. Но зверь Джемиля не слез вниз - он вышел наружу. Он выкатился из центра его существа как бледно-золотистый туман, почти имеющий форму. Волк вырвался из его спины длинной влажной линией, тело растаяло в темную мохнатую форму, то есть человеческое тело превратилось в волчье, будто перевернули монету: сменились головы, появился хвост, но монета осталась та же. Я почувствовала правильность этого процесса, его гармонию. Джемиль вполне принимал себя таким, как есть, между ним и его зверем не было конфликта. Я никогда не видела его в образе волка. Волко-человека - да, но не в виде этой черной твари размером с пони. Кошмар Красной Шапочки.
Волк встряхнулся, и я заметила, что мех у него сухой. На полу налилось еще больше прозрачной слизи, но она почти не попала на шкуру волка. Еще одна метафизическая загадка: как остаются вервольфы сухими, перекидываясь в такой грязи?
Я повернулась, не говоря ни слова, увлекая за собой Ричарда, и направилась к Грегори, все так же сидевшему на столе для пикников. Рядом с ним теперь были только Черри и Зейн. Зейн как раз пришел посмотреть, в чем там было дело, когда мы с Ричардом стали извиваться на полу.
Грегори посмотрел на меня. Синие глаза блестели в свете луны серебром. Я улыбнулась, погладила его по щеке, взяла ладонью за лицо. И потянулась к его зверю - не рукой, но той тенью, что клубилась сквозь меня и Ричарда. Я послала эту тень сквозь кожу Грегори, и он сел, сбросив одеяло с голой груди. Черри отодвинулась, чтобы не касаться его, будто опасалась этого прикосновения.
Я попыталась подманить его зверя, подозвать лаской и мягким убеждением, но он упрямо прятался под поверхностью, связанный лекарствами, которые превратили тело Грегори в тюрьму, и шоком, который сдерживал все, что я пыталась звать. Но я знала, что мягкость здесь не обязательна. Пусть я не была едина с Ричардом, когда он вызвал зверя Стивена, но я это видела и достаточно разбиралась в природе силы, чтобы угадать, что он сделал.
- Я постараюсь не делать больно, - сказала я, но ударила в Грегори всей силой. Она вошла ему в грудь как меч из плоти и меха.
Грегори ахнул, выгнул спину.
Я обнаружила зверя, свернувшегося как спящий кот, одурманенного, и я схватила его лапой, вонзила в него когти и вытащила, вопящего, на воздух. Я вырвала зверя из Грегори, и он перекинулся, как до того Стивен, в выплеске крови, мяса и жидкости. Выброс залил меня с головы до ног, даже глаза пришлось протереть, чтобы видеть. Я увидела черно-желтого человека-леопарда, лежащего на столе, сгорбленного. Стивен подошел обнюхать дрожащее тело брата.
- Грегори! Грегори! Ты меня слышишь? - спросила я тише, чем собиралась.
Он заморгал леопардовыми глазами, из мохнатой глотки донесся рычащий, но человеческий голос:
- Я тебя слышу.
Стивен закинул голову и завыл. Джемиль подхватил вой, и радостные вопли леопардов заполнили ночь.

Глава 36

Потеками белого скользил среди деревьев рассвет, и они казались силуэтами, вырезанными из черной бумаги на фоне неба, когда я задернула шторы, заполняя спальню сумерками. Когда Жан-Клод стал бывать у меня часто, я завела шторы поплотнее. После сияния восхода прикроватная лампа казалась тусклой. Натэниел сидел под лампой на краю кровати. Он был в тех же пижамных шортах, бледно-голубой шелк, идущий к цвету его глаз, - слишком изысканный цвет для мужской спальной одежды. Я всегда подозревала, что они были изначально предназначены для женщины, но, в конце концов, шорты - это шорты.
Свет лампы играл красными бликами в рыжеватых волосах, рассыпавшихся по телу как что-то живое и теплое, почти живущее своей жизнью. Странно: в образе леопарда он был черной пантерой, и эта рыжеватость исчезала, стоило ему выйти из образа человека.
Натэниел, единственный из леопардов, остался в этом образе, так что только ему предстояло сегодня спать в моей кровати. В образе котов они спали в других местах, но когда они сохраняли человеческий облик, мы старались изображать кучу щенков. Почему-то с одним Натэниелом было более неловко, чем если бы их было несколько. Может быть, потому, что на правом его соске еще виднелся круг моих зубов.
- А укусы не должны были бы уже зажить? - спросила я.
- У меня заживает медленнее, чем у некоторых, - ответил он негромко. - А следы укусов оборотней или вампиров вообще заживают медленно.
- А почему?
Он пожал плечами:
- А почему серебро нас убивает, а сталь - нет?
- Поняла намек.
Я провела рукой по все еще влажным волосам. После душа я надела настоящую пижаму, а не просторную футболку, в которой люблю спать. Хотя "пижама" - может быть, слишком громкое слово для изумрудной кофточки-лифчика и очень коротеньких шортов. Еще был такой же изумрудный халат до пола, который покрывал все, но Натэниел знал, что я не вырядилась для него. То есть надеюсь, что знал.
Он внимательно смотрел, как я расхаживаю по комнате. Мы переступили черту, он и я, и след на его груди мне об этом напоминал. Я не думала, что Ричард потерпел бы, чтобы мы с Натэниелом делили постель вдвоем - хотя вряд ли я надеялась, что он придет к нам третьим. Да черт его знает, на что я вообще надеялась. Надеялась, что Ричард придет ко мне после душа. Но он предпочел скрыться, и уже был рассвет, и я устала.
В дверь постучали - твердо.
- Войдите! - сказала я, и сердце у меня забилось чуть быстрее. Дверь открыл Мерль - надеюсь, я смогла скрыть разочарование. На его лице не отразилось ничего, так что не знаю, что он прочел на моем.
- Ульфрик сидит в кухне. - Какой-то у Мерля стал неуверенный вид. - Он плачет.
Я сама почувствовала, как у меня глаза лезут на лоб.
- Он - что?
Мерль опустил глаза, потом поднял их почти с вызывающим видом.
- Он велел своему телохранителю уйти, а сам плачет. Почему - не знаю.
Я вздохнула. Как бы я ни устала, меня волновала мысль, что Ричард в доме, что он может прийти ко мне. Оказывается, вместо секса нам предстоит сеанс держания за ручки и плаканья в жилетку. Черт побери.
У меня опустились плечи, и я заставила себя выпрямиться. Почему Мерль решил сказать мне, я не стала спрашивать. От кого еще Ричард примет утешение? Я не была на сто процентов уверена, что он примет его и от меня.
- Спасибо, что сказал, Мерль.
Я направилась к двери. Мерль придержал ее, и я прошла под его рукой не пригибаясь.
Шанг-Да стоял, прислонившись к стене возле двери, ведущей в кухню. Такого смущенного вида я у него не наблюдала никогда. Он старался не встречаться со мной взглядом. Что там стряслось?
Калеб устроился на кушетке с одеялом и запасной подушкой. Сейчас он сидел, одеяло комом на коленях. Он был гол до пояса, да и ниже, наверное, если никто не заставил его надеть штаны. Хотелось думать, что кто-нибудь догадался покрыть кушетку простыней. Он смотрел, как я иду, и даже в тусклом свете кухни мне не понравилось, как он следил за мной глазами.
- Славный халатик, - заметил он.
Я оставила это без внимания и вошла в дверь. Ричард сидел за кухонным столом. Он открыл все шторы, и свет заливал кухню. Волосы он высушил феном, и они лежали мягкой пушистой волной. Мне никогда не удается высушить волосы феном без того, чтобы они не превратились в подобие густой и жуткой пакли. В утреннем свете волосы Ричарда казались еще более золотыми, чем обычно, менее каштановыми. Он поднял голову, и я поняла, что золотистое сияние - это гало от утреннего солнца. Оно нарисовало вокруг Ричарда сияющий нимб, а кожа посередине лица выглядела темнее, будто была в тени.
Миг у меня был, чтобы заметить блеск слез на этом затененном лице, потом Ричард опустил голову и отвернулся. При этом его тело оказалось на свету, но иллюзия гало и тени пропала.
Я подошла к столу, встала поближе, почти касаясь голого плеча, не зная, надо ли это делать.
- Ричард, что случилось?
Он замотал головой, не поднимая глаз. Я протянула руку и чуть дотронулась до плеча. Он не велел мне убрать руку, не отодвинулся. Уже хорошо. Я тронула слезу на ближайшей ко мне щеке, смахнула ее рукой. Вспомнилось, как приходилось утешать Натэниела.
- Ричард, скажи, что случилось. Пожалуйста.
Он улыбнулся - быть может, в ответ на "пожалуйста". Это слово я использую нечасто.
- Я этого еще не видел. - Он очень бережно потрогал мой рукав.
Я не хотела отвлекаться - даже на то, чтобы он заметил, что я для него надела.
- Ты устал не меньше меня, Ричард. Что же не дает тебе лечь?
Он опустил глаза, потом поднял, и такая была в них скорбь, что я чуть не сказала: "Не говори, не надо", но ему надо было высказаться.
- Луиза в тюрьме, а Гай мертв.
- Я не знаю этих имен, - нахмурилась я.
- Луиза - одна из новеньких у нас. - Он опустил глаза, не глядя на меня. - Гай - ее жених... то есть муж... то есть он был ее мужем.
Ричард закрыл лицо руками, затряс головой и не мог остановиться.
Я взяла его за запястья, отвела руки от лица, чтобы заглянуть в глаза.
- Ричард, рассказывай.
Его руки повернулись у меня в ладонях, схватились за мои. Вот так, держась за руки, он стал говорить, и горе выливалось в словах.
- Луиза убила Гая в медовый месяц, вчера. Мне сказали как раз перед тем, как я сюда приехал.
- Все равно не понимаю. Это ужас, трагедия, но...
- Я был ее спонсором. Я учил ее контролировать своего зверя, и она потеряла этот контроль в свой медовый месяц, в момент... - Он опустил голову и поднял мои руки, прижимая себе ко лбу.
- Она потеряла контроль в момент секса, - закончила я.
Он кивнул, прижимаясь лицом к моим рукам.
- В момент потери девственности, - сказал он придушенным голосом.
- Ты сказал - девственности?
Он отодвинулся от меня, уронил руки на колени, и я впервые обратила внимание; что у него вокруг пояса завязано полотенце.
- Это значит, что она никогда не практиковалась контролировать зверя в процессе сношения?
Он покачал головой.
- Они были помолвлены уже два с лишним года до того, как Луиза подверглась нападению и стала одной из нас. Они оба хотели дождаться брачной ночи.
- Похвально, - сказала я. - Но оргазм, до некоторой степени, всегда оргазм. Если она умела себя контролировать в оргазме без сношения, то должна была суметь это сделать и в реальном сексе. - Я снова тронула его за плечо. - Ты сделал для нее все, что мог.
Он отдернулся, будто я обожгла его, вскочил так, что стул треснулся об кухонный стол и свалился на пол. Я скорее почувствовала, чем увидела стоящих в двери людей.

Предыдущая страница 24 Следующая страница


25 Лорел Гамильтон

- У нас все в порядке, - сказала я. Шанг-Да, Мерль и оба крысолюда неуверенно остановились в дверях. - Все в порядке, оставьте нас.
Они вышли, но я знала, что у нас есть слушатели, потому что далеко они уходить не станут.
Ричард стоял посередине кухни, одетый только в полотенце да в лучи утреннего солнца. Обычно это отвлекло бы меня от всего разумного, но не сегодня. Страдание на его лице было для меня сейчас важнее, чем его тело. Глядя на эту муку, я вдруг догадалась. Это было страшно.
- Но ведь не может быть, чтобы она любые сексуальные контакты отложила до свадьбы?
Он вздернул подбородок, попытался придать себе уверенный вид. Но это была лишь маска, и теперь я это знала. Под ней был страх - и вина.
- Я учил ее контролировать зверя в гневе, в печали, в страхе, в страдании, в любых проявлениях крайних эмоций - но не в сексе. Я уважал ее убеждения.
Я смотрела на него пристально. Да, именно в этом роде Ричард и поступил бы. Теоретически я его даже одобряю, но теория и практика - вещи разные. В реальной жизни это было неудачным решением, и Ричард должен был бы знать об этом лучше меня.
У меня лицо стало непроницаемым, пустым. Лицо профессионального копа. Я не хотела выдавать лицом ни одной из своих мыслей.
- Значит, Луиза перекинулась в процессе секса, убила мужа, и копы ее застукали.
Я не стала выражать свое удивление, что они не убили ее на месте. Вид страшного серого волка, поедающего несчастное человеческое тело, - достаточная причина стрелять на поражение.
- Луиза пришла с повинной. Я думаю, если бы она не считала самоубийство грехом, то убила бы себя сама.
Он повернулся возле раздвижных дверей, прижался лбом к стеклу, как от усталости.
Я хотела бы сказать, что это не его вина, - но не могла. Он был ее спонсором, тем, кому полагалось ее научить, как быть оборотнем. Общаясь с леопардами, с Ричардом, со стаей Верна в Теннеси, я узнала, что оргазм любого рода - серьезное испытание для самоконтроля оборотня. Оргазм, по идее, это снятие всех барьеров, но полностью отбросить контроль - значит перекинуться, а это истинный кошмар, если партнер - человек. Ричард часто мне долдонил, когда мы встречались, что не доверяет себе в ночь полнолуния и даже накануне. Он не боялся потерять над собой контроль и меня убить - боялся потерять над собой контроль и меня напугать до смерти. Еще честнее - боялся отпугнуть. Однажды он перекинулся прямо на мне, и это переживание ничего общего с сексом не имело. От одного этого я тогда помчалась сломя голову к Жан-Клоду. То есть от этого - и еще от того, что Ричард на моих глазах кого-то сожрал.
Я не знала, что тут сказать. Знала только, что сказать что-то надо, что молчание хуже всего.
Он заговорил, не поворачиваясь:
- Давай, Анита, сообщи мне, что я дурак. Что я принес их обоих в жертву своим идеалам.
Голос его был так полон горечи, что горло перехватывало даже слушать.
- Луиза и ее муж хотели быть верными себе. Ты хотел им в этом помочь. Это полностью укладывается в твою логику и твои правила.
Голос у меня был пустой, но, слава Богу, без упрека. На лучшее я сейчас не была способна. Потому что это была трагедия, и произошла она потому, что и Ричард, и девушка, и ее жених больше беспокоились о видимости, чем о реальности. А может, это я такая циничная. Или усталая. Ох, какая усталая!
Как любая настоящая трагедия, она полностью определялась личностями участников. Если бы Ричард был более практичен и менее идеалистичен, если бы Луиза и ее покойный муж были не так религиозны, не так чисты, да черт возьми, уж если ее муж ввел ее в оргазм с первого сношения - если бы он был не так талантлив! Столько здесь сплелось, что превратило добрые намерения в кровавый ужас.
- Да, это полностью укладывается в мою логику и мои идеалы, и это моя ошибка. Мне надо было хотя бы заставить их с Гаем предаться первому ощущению там, где стая могла бы наблюдать, могла бы спасти его. Но Луиза была так... чувствительна насчет всего этого - я просто не смог настоять. Я просто не мог заставить ее раздеться перед чужими, предаться при свидетелях самым интимным переживаниям. Я просто не мог.
Я опять не знала, что сказать. И сделала единственное, что могла придумать ему в утешение. Я подошла к, нему, обняла за талию, прижалась щекой к гладкой твердой спине.
- Ричард, мне так жаль.
Его тело затряслось, и я поняла, что он снова плачет, беззвучно, но не легко. Его сотрясали всхлипывания, но единственным звуком, который он позволял себе издавать, было тяжелое, прерывистое дыхание.
Он медленно опустился на колени, ладони заскрежетали по стеклу двери, будто бы кожа слезала с рук. Я осталась стоять, наклонившись над ним, прижимая его голову к себе, держа его.
Он откинулся назад, и вдруг оказалось, что я пытаюсь удержать всю его тяжесть, когда он повалился на пол. Я наступила на подол халата, и мы свалились на пол кучей, его голова и плечи у меня на коленях, и я пыталась сесть. Узел на полотенце развязался, и показалась длинная, непрерывная линия его тела от талии и бедра до ноги. Полотенце еще держалось, но на последнем издыхании.
Рот Ричарда раскрылся в беззвучном плаче, и вдруг донесся звук. Ричард испустил отрывистый, придушенный слезами вопль, и будто что-то освободилось в нем.
Вдруг всхлипывания полились потоком, перемежаемые тихими, страшными, болезненными звуками. Он всхлипывал, рыдал, скулил, и вопил, и цеплялся за мои руки таю, что должны были остаться синяки. А я могла только держать его, гладить его, укачивать, пока он не успокоился. Наконец он улегся набок, голова и плечи до упора вдвинуты ко мне на колени, а остальное тело скорчилось в зародышевой позе. Полотенце кучей легло под ним на полу - я не помню, когда оно упало. И даже как-то этим была горда, потому что обычно, когда я вижу Ричарда голым, у меня ай-кью падает пунктов на сорок вместе со способностью рассуждать. Но сейчас так сильно было его страдание, что оно было приоритетным. Ему сейчас нужен был не секс - утешение.
Наконец он затих у меня на руках, дыхание замедлилось почти до нормы. Веки, трепеща, опустились, и я на миг подумала, что он заснул. Но тут он заговорил, не открывая глаз.
- Я назначил в стае Эрота и Эранте. - Голос его был еще хриплым от плача.
Эрот - это греческий бог любви или вожделения, а Эранте - муза эротической поэзии. В преданиях вервольфов это были имена сексуальных заменителей. Мужчина и женщина, которые должны делать то, что нужно, если спонсор вервольфа оказывается слишком стеснителен. В стае Верна они были, потому что у Верна лупа очень ревнует своего Ульфрика, а иногда нужен кто-то, кто не участвует эмоционально.
- Это хорошо, Ричард. Я думаю, это облегчит положение.
Он открыл глаза, и они были мрачны. У меня сердце сжалось при виде такого взгляда.
- Есть и другие должности, которые тоже сильно облегчили бы многое, - сказал он все еще хриплым голосом.
Я сжалась - не могла ничего поделать. Я знала, что есть титулы среди ликои, которые могли бы решать все проблемы, созданные Ричардом. Эти титулы в переводе означают палачей, заплечных дел мастеров. История ликои переживала когда-то весьма тяжелые времена. Сейчас эти должности заняты в очень немногих стаях. В них нет необходимости, поскольку в большинстве стай Ульфрик сам по себе достаточный тиран, и ему нет надобности делегировать грубую работу.
- Ты знаешь, что такое Больверк? - спросил Ричард.
- Одно из имен Одина. Означает творца зла или работника зла.
Я говорила почти так же тихо, как он.
- Этого ты не можешь знать из одного семестра сравнительного религиоведения в колледже.
- Нет.
У меня зачастил пульс. Больверк - так называют того, кто совершает злые деяния вместо Ульфрика. От хитростей и лжи до убийств.
- Ты спрашивала Верна?
- Да.
Я боялась говорить громко, боялась, что он замолчит. Кажется, я знала, к чему клонится разговор, и боялась спугнуть.
- Джейкоб собирается бросить вызов Сильвии, - сказал Ричард, и голос его окреп. - И он убьет ее. Она умеет драться, но я видел Джейкоба в бою. Ей не выстоять.
- Я его не видела в бою, но думаю, что ты прав.
- Если бы я сделал тебя Больверком...
Он замолчал. Я хотела завопить, чтобы он договорил, но не смела. Я могла только сидеть и стараться не сделать ничего такого, чтобы он передумал. Он начал снова:
- Если бы я сделал тебя Больверком, что бы ты предприняла? - Последние слова он снова сказал тихо, будто не мог сам поверить, что их произнес.
Я выдохнула, заметив только теперь, что задержала дыхание, и попыталась подумать. Подумать, а потом говорить, потому что второй попытки не будет. Я знала Ричарда, и если мои слова не встретят у него одобрения, предложение будет снято, и он, быть может, никогда больше не попросит меня о помощи. Редко когда мне так хотелось говорить и так было страшно это сделать. Я помолилась о мудрости, дипломатичности, искусности.
- Прежде всего тебе надо было бы объявить стае мой новый титул, а потом я бы выбрала помощников. Мне дозволено три: Бауги, Суттунг и Гуунлод.
- Два великана, у которых Больверк обманом выудил мед поэзии, и Гуунлод, дочь великана, которую он для этого соблазнил, - сказал Ричард.
- Да.
Он перевернулся, чтобы посмотреть на меня.
- Ты почти все выходные за последние полгода проводила в Теннеси. Я думал, ты только учишься у Марианны, но ты и ликои изучала?
Я постаралась ответить как можно осторожнее:
- В стае Верна дела идут очень гладко. Он помог мне превратить моих леопардов в настоящий пард.
- Тебе не нужны были Больверк или Гуунлод, чтобы этого добиться. - Взгляд его был очень прям, и я не могла солгать в ответ.
- Я все еще была твоей лупой, хотя и не вервольфом. Самое меньшее, что я могла сделать, - изучить вашу культуру.
Тут он улыбнулся, и улыбка даже дошла до глаз - почти, прогнав выражение потерянности.
- Тебя культура не интересует.
Это меня разозлило:
- А вот и нет, интересует.
Он улыбнулся шире, в глазах заиграл свет, как солнце наполняет небо, выходя из-за края мира.
- Хорошо, тебя интересует культура, но не поэтому ты хотела узнать о Больверке, делателе зла.
Я опустила глаза, несколько смутившись:
- Может быть.
Он коснулся моего лица, повернул его к себе.
- Ты говорила, что не знала про Джейкоба до вашего телефонного разговора.
- Не знала.
- Так зачем ты спрашивала Верна насчет Больверка?
Я посмотрела в эти невозможно карие глаза и сказала правду:
- Потому что ты добр, и честен, и справедлив, и это прекрасные качества для царя, но мир не добр, не честен и не справедлив. Причина, по которой все гладко в стае Верна, по которой все гладко у меня в парде, состоит в том, что и я, и Берн беспощадны, когда это нужно. Я не знаю, сможешь ли ты быть беспощадным, если придется, но думаю, что тебя сломает, если сможешь.
- А если ты будешь беспощадной вместо меня, - сказал он, - у меня внутри тоже что-то сломается. Что-то для меня важное.
Я погладила его волосы, наслаждаясь их густой мягкостью.
- Но не столько сломает, и не так сильно, как если ты будешь делать это сам.
Он медленно кивнул:
- Я знаю, и презираю себя за это.
Наклонившись, я очень нежно поцеловала его в лоб и заговорила, не отрывая губ от его кожи.
- Единственное истинное счастье, Ричард, - это знать, кто ты и что ты, и жить в мире с этим знанием.
Он обвил меня рукой, прижал к себе и сказал прямо в ямку у меня на горле:
- И ты живешь в мире с собой, какая ты есть?
- Я над этим работаю.
Он поцеловал меня в горло, очень осторожно.
- Я тоже.
Я отодвинулась, чтобы видеть его лицо, и его рука вошла в мои волосы, притянула меня к нему. Мы поцеловались сперва осторожно, потом сильнее, губы Ричарда, его язык, его рот зашевелились. Я взяла его лицо в ладони и поцеловала его - впилась поцелуем. Когда я, запыхавшись, отодвинулась, он уже перевернулся и лежал на спине, нагой. При виде выражения моего лица он рассмеялся и притянул меня к себе. Я потеряла сорок пунктов ай-кью и способность рассуждать, когда он развязал на мне халат и я провела руками по длинной линии его тела.
У меня только хватило самообладания сказать:
- Не здесь. У нас публика в гостиной.
Он запустил руку под зеленый атлас лифчика, на спину, притянул меня к себе.
- В этом доме нет места, где они бы нас не услышали и не унюхали.
Я отодвинулась - он не успел меня поцеловать.
- Ну, Ричард, это страшно подняло мне настроение!
Он приподнялся на локте:
- Можем перейти в спальню, если хочешь, но никого мы этим не обманем.
Мне это не понравилось, что явно отразилось у меня на лице, потому что Ричард вытащил руку из-под лифчика и спросил:
- Хочешь прекратить?
Мы еще на самом деле не начали, но я его поняла. Я поглядела в карюю глубину его глаз, провела взглядом по линии скулы, по волосам, упавшим вокруг плеч, сверкающим в свете утра, играющим золотом и медью, по выпуклости мускулистой груди, по соскам, уже темным и твердым, по плоской линии живота с темной тоненькой полоской от пупка до... там кожа была темнее, сочнее, просто нюхом можно было учуять кровь, наполняющую его твердостью. Он был зрелым, как нечто наполненное, готовое взорваться и ожить. Я хотела его коснуться, сжать - о, нежно-нежно!
Лежа на полу, держа руки при себе, я сказала сквозь бьющийся в горле пульс:
- Нет, не хочу.
Его глаза наполнились той жаркой тьмой, какая бывает у мужчин, когда они знают, что сейчас будет. Голос его зазвучал на такой низкой ноте, какая бывает у них, когда возбуждение становится почти невыносимым:
- Здесь или в спальне?
Я сумела оторвать от него взгляд и посмотреть сквозь дверь в гостиную. Нет, мне нужно больше уединения. Пусть они нас слышат, пусть чуют, но хотя бы не видят. Может быть, это лишь иллюзия, но если ничего другого нет, иногда и иллюзия сойдет.
- В спальне.
- Правильный выбор, - сказал он, встал на колени и взял меня за руку, так что, когда он поднялся на ноги, то почти поднял меня. Движение было необычным, и я упала на него. Разницы в росте хватило, чтобы моя рука оказалась у него на бедре, очень близко к еще кое-чему. Меня даже смутило, как мне хочется его потрогать, подержать. Я стала отодвигаться, потому что уже готова была утратить весь декорум и ухватить его прямо тут, в кухне. И вряд ли, если бы я это сделала, мы добрались бы до спальни. А я хотела, чтобы между нами и всеми прочими была дверь.
Он обнял меня за талию и поднял в воздух, наши лица оказались вровень. Я только не знала, куда девать ноги. Будь я уверена, что он не воспользуется кухонным столом, я бы обняла его ими, но я ни себе, ни ему настолько не доверяла. Он взял меня руками под ягодицы, моя голова оказалась чуть над его головой, и я обмякла в его руках, почти как в свинге. Я ощущала его, прижатого к себе, твердого и уверенного, но какой-то все же был в этом декорум, которого не было бы, оседлай я его прямо сейчас. Ричард направился к двери, неся меня, и глаза его так пристально на меня смотрели, что он чуть не споткнулся о кресло. Я засмеялась, но он снова посмотрел на меня, и в темных этих глазах был голод. Я лишилась дара речи и могла только смотреть в его глаза, пока он нес меня в спальню.

Глава 37

В спальне было пусто. Ричард ногой захлопнул за нами дверь. Я не помню, был кто в гостиной или нет. Ничего не помню, только глаза Ричарда. Может, вообще никого нигде не было.
Мы стали целоваться сразу за дверью, мои ладони наполнились густой мягкостью его волос, твердой теплотой шеи. Я водила по его лицу руками, ртом, пробовала, дразнилась, ласкала - только его лицо.
Он чуть отодвинулся и сказал:
- Если я сейчас не сяду, то упаду. Колени не держат.
Я засмеялась горловым смехом:
- Тогда положи меня.
Он подошел, пошатываясь, к кровати, положил меня, встал на колени. Смеясь, он вполз ко мне и лежал рядом, колени свисали за край кровати, хотя он был достаточно высок, чтобы, лежа вот так, достать ногами пол - может быть, "свисали" - неточное слово. Мы лежали, тихо смеясь, не касаясь друг друга.
И повернули головы друг к другу одновременно. Глаза Ричарда искрились смехом, все лицо просто сияло. Протянув руку, я провела пальцами по смеховым складкам. Тут же веселье ушло из его глаз, сменившись чем-то более темным, серьезным, но не менее драгоценным. Он перевернулся набок, и при этом движении моя рука прошла по его лицу. Он потерся об нее, закрыв глаза, приоткрыв губы.
Я перевернулась на живот и подвинулась к нему, не снимая руки с его лица. Он открыл глаза и стал смотреть, как я подползаю. Я встала на руки и на колени и, глядя ему в глаза, потянулась ко рту. Желание было в этих глазах, но и еще что-то, неуловимое. Интересно, и в моих глазах тоже можно было прочесть наполовину голод, наполовину страх, желание, боязнь желать, голод и боязнь голода?
Наши губы соприкоснулись, нежно, как бабочки, подхваченные дуновением ветра, касаясь и не касаясь, едва лаская друг друга и отодвигаясь. Он взял меня рукой за шею сзади, прижался к моим губам - твердо, уверенно. Языком и губами он раскрыл мне рот, и я открылась ему навстречу, и по очереди мы лобзали друг друга. Ричард встал на колени, не отпуская мою шею, не отрывая губ от моих. Он подался назад, к изголовью кровати, оставив меня на коленях посередине. Запустив руку под одеяло, он вытащил подушки, оперся на них, глядя на меня. Что-то почти декадентское было в его обнаженной позе.
Я глядела на него, не очень соображая, не очень видя. Потом все же смогла сказать:
- Что не так?
- Все так, - ответил он голосом глубже, ниже обычного. Это не было рычание его зверя, просто очень мужской голос. - Я хочу загнать в тебя своего зверя, Анита.
На долю секунды я поняла это как эвфемизм, а потом до меня дошло, что он говорит в буквальном смысле.
- Ричард, я прямо не знаю...
- Я помню, что ты не любишь неотмирной чертовщины в сексе, но, Анита... - Он опустился на подушки странным плавным движением, напомнившим мне, что он не человек. - Я ощутил твоего зверя. Он проходил сквозь меня.
Даже то, что я услышала эти слова произнесенными, несколько сбило мой жар. Я села на кровать, сложила руки на коленях.
- Ричард, у меня не было времени об этом подумать. Не знаю пока, как я сама к этому отношусь.
- Здесь не все плохо, Анита. Кое-что просто чудесно.
И это говорит человек, который ненавидит своего зверя, сколько я его знаю. Но этого я вслух не сказала, только смотрела на него. Он улыбнулся:
- Я знаю, как это странно звучит в моих устах.
Я вгляделась пристальней.
Он засмеялся, опустился на подушках ниже, растянулся передо мной. Одна нога у него была согнута, так что он не касался меня, но был достаточно близко, чтобы я его коснулась. Он лежал бесстыдно голый, что я уже видала, но не только это - ему было совершенно уютно, что для Ричарда не характерно. Я это видела в лупанарии - что он принял своего зверя. Но нет, не только - он принял самого себя.
- Чего ты хочешь от меня, Ричард?
Это был намек на серьезный разговор. Он мог сказать, чтобы я не была такой кровожадной, попросить еще много чего невозможного. Он так не поступил.
- Я хочу вот этого, - сказал он, и я ощутила покалывание от прилива его силы, и она пролетела, как теплый призрак. Я вздрогнула.
- Не знаю, Ричард. Не знаю, нравится ли мне это предложение.
Прозвучало бы убедительней, не дрожи так мой голос.
Я ожидала, что он что-нибудь опросит или скажет, но опять ошиблась. Его сила коснулась меня как предвестье грозы за миг до того, как ударила в меня. Секунда страха, секундная мысль, что сейчас его зверь и мой разорвут меня на клочки, но тут его сила прогладила меня насквозь как бархатная перчатка. Мой зверь поднялся из огромной, теплой, влажной глубины навстречу этой горящей энергии. Ричард протолкнул своего зверя сквозь меня, я ощутила его невозможную огромность, такое глубокое прикосновение меха, что я вскрикнула. Зверь ползал во мне и гладил изнутри такое, до чего никогда не дотянулись бы руки. Моя сила казалась не такой уверенной, не такой мощной. Но и она окружила твердый, мускулистый мех как бархатный туман, пронизывая его силу, мое тело. И наконец она стала ощущаться как нечто, растущее из меня, ни разу ранее не испытанное, разбухающее. Она была больше моего тела, как чаша, наполненная с краями горячим и обжигающим, но в нее все лилось и лилось, а я держала ее, держала, держала, и наконец она прорвалась, заливая меня снаружи и внутри, уходя из меня в реве силы, от которой мир стал золотистым и медленным, вздымая мое тело на колени, выгибая мне спину, заставляя когтить руками воздух в попытке поймать неуловимое, и тело мое таяло и стекало на кровать, чтобы вновь отлиться в форму. Долю секунды мне казалось, что Ричард вызвал во мне перемену и я действительно сбросила кожу, но нет. Я будто плыла и едва лишь ощущала свое тело. Лежа на спине, подогнув ноги, я лежала расслабленно, будто под наркозом.
Кровать подо мной шевельнулась, и через миг я увидела над собой Ричарда. Он стоял на четвереньках, нависая, и я не могла навести глаза на резкость. Он взял меня ладонями за лицо, посмотрел в глаза:
- Анита, как ты?
Я рассмеялась, лениво, медленно.
- Помоги мне вытащить из-под себя ноги, и тогда будет хорошо.
Он помог, и даже тогда мне хотелось только лежать и не шевелиться.
- Что ты со мной сделал?
Он лег рядом, опираясь на локоть.
- Я тебе помог кончить, лаская тебя зверями. Я заморгала, облизала губы и попыталась придумать разумный вопрос. Ничего из этого не вышло, и я спросила то, что мне было интересно:
- У ликантропов всегда так?
- Нет, - ответил он, наклоняясь надо мной. - Нет, только истинная лупа или истинная Нимир-Ра может ответить моему Ульфрику так, как ты только что.
Я слегка уперлась ему в грудь, отодвигая, чтобы лучше видеть.
- Ты никогда раньше ни с кем такого не делал?
Тут он опустил глаза, завеса волос скрыла его лицо. Я отодвинула волосы, созерцая почти идеальный профиль.
- С кем?
Краска залила ему лицо и шею. Не могу вспомнить, чтобы он когда-нибудь раньше краснел.
- Это была Райна?
Он кивнул:
- Да.
Я отпустила его волосы и подумала пару секунд. Потом меня пробрал смех, неостановимый. Я смеялась и не могла прекратить.
Он приподнялся, посмотрел на меня:
- Анита, что с тобой?
Смех наконец отступил. Я посмотрела в его встревоженные глаза.
- И когда ты заставил Райну оставить тебя в покое, много лет назад, ты знал, что только она может это с тобой сделать?
Он кивнул с серьезным лицом:
- Райна указала все отрицательные стороны моего отказа быть у нее собачкой.
Я взяла его за руку и провела этой рукой по своим атласным трусам. Его пальцы попали на влагу, пропитавшую атлас, и дальше направлять их было не надо. Он ладонью накрыл мне пах, и ткань промокла насквозь. Кончиками пальцев он пробежал по внутренней поверхности бедра, и там кожа тоже была мокрой, почти до колен.
- И как же ты сумел отказаться? - Мой голос упал до шепота.
Палец Ричарда скользнул в ямку под бедром. Он наклонился поцеловать меня, а этот палец медленно, медленно шел вверх, по влажной коже, по мокрому атласу. Рот Ричарда был над моим, так близко, что неосторожный вздох мог бы сблизить нас до прикосновения. Он заговорил, обдавая меня теплотой дыхания, пока его палец ласкал края.
- Никакое наслаждение не стоило ее цены.
Две вещи случились одновременно: он поцеловал меня, а его палец скользнул внутрь. Я вскрикнула, выгибая спину, впиваясь ногтями ему в плечо, когда его палец нашел это местечко и гладил, гладил, пока снова не довел меня до оргазма. Мир поплыл, размягчился, будто я смотрела сквозь марлю.
Кровать задвигалась, но я не могла видеть, не знала даже, интересно ли мне, что происходит. Чьи-то руки нащупали мои трусы. Я проморгалась и увидела, что Ричард стоит надо мной на коленях. Он снял с меня трусы, раздвинул ноги и встал между ними. Потом наклонился, поднимая атласную рубашку, обнажая груди. Он провел по ним ладонями, я изогнулась от страсти, а он руками провел по контурам моего тела вниз, сжал мне бедра и резко потянул на себя.
Когда он стал тереться об меня снаружи, я ощутила резину презерватива. Посмотрев ему в лицо, я спросила:
- Как ты узнал?
Он опустился ниже, лег между моих ног, все еще прижимаясь ко мне снаружи. Почти весь свой вес он держал на собственных руках, как в положении для отжимания.
- Неужели ты думаешь, что Жан-Клод, когда сообщил про твой ardeur, забыл бы сказать, что ты не на таблетках?
- Это хорошо, - сказала я.
- Да нет, - ответил он, - вот это хорошо.
Я ощутила движение его бедер, когда он вдвинулся в меня одним мощным движением, от которого я застонала - даже вскрикнула.
Он опустил голову, глядя мне в лицо. Я лежала под ним, тяжело дыша, но, очевидно, то, что он увидел, его не обескуражило, потому что он выгнул спину и медленно, медленно извлек себя из меня, дюйм за дюймом, пока я не стала тихо постанывать. Он вышел так, что едва лишь меня касался изнутри. Поглядев вниз, я увидела, что он напряжен и готов. Он всегда обращался со мной осторожно, поскольку был немалого размера, и этот первый удар был сильнее, чем он когда-либо раньше себе позволял. Он, как Мика, заполнял меня до отказа, до той точки, где боль и наслаждение смешивались. Я увидела снова, как выгнулась у него спина, и он всадил опять. Я смотрела, смотрела, как входит в меня каждый дюйм, пока не задергалась сама, не стала извиваться под ним, цепляясь за простыни, за одеяла.
Он снова вышел, и я остановила его, упираясь рукой в живот.
- Подожди, подожди! - Мне было трудно дышать.
- Тебе не больно. Я это вижу по лицу, по глазам, по телу.
Я кое-как перевела дыхание:
- Нет, мне не больно. Мне чудесно, но ты всегда был так осторожен, даже когда я тебя просила не быть. Что переменилось?
Он глядел на меня сверху, волосы упали вокруг лица шелковой рамой.
- Я всегда боялся тебе сделать больно. Но сейчас я ощутил твоего зверя.
- Я еще не перекидывалась, Ричард, мы пока не знаем точно.
- Анита, - тихо сказал он, и я знала, что он меня упрекает. Может быть, это было действительно как с дамой, которая слишком бурно протестует, но...
- Ричард, я все еще человек. У меня еще не было перемены.
Он наклонился надо мной, щекоча волосами лицо, и поцеловал меня в щеку.
- Даже еще до первого полнолуния мы можем вынести намного больше. Перемена уже началась, Анита.
Я уперлась ему руками в грудь, отодвинула, чтобы взглянуть в лицо:
- Ты всегда сдерживался до сих пор?
- Да, - ответил он.
Я вгляделась пристальнее, увидела в этих глазах глубокую горечь и поняла, почему он так разозлился на Грегори. Он говорил, что почти жалеет, что не сделал меня настоящей лупой, а теперь видит, как я стала Нимир-Ра. Но не только в этом дело. Я глядела в эти карие глаза в раннем свете утра и знала, что он хотел одного: чтобы я была такой, каким был он, пусть он даже ненавидел это в себе, но где-то в глубине души его жило искушение сделать меня лупой по-настоящему. Иногда, в сеансе любви, когда он должен был быть так осторожен, он думал об этом не раз. Это было в его глазах, в лице. Он было отвернулся, будто мог почувствовать, что я увидела, но заставил себя глядеть на меня, в глаза. Почти с вызовом.
- И насколько ты был осторожен со мной, Ричард?
Он не отвернулся, но прикрылся упавшими волосами. Я протянула руку, отвела их в сторону и заставила Ричарда глядеть на меня.
- Ричард, насколько ты был со мной осторожен?
Что-то очень похожее на душевную боль отразилось в его глазах.
- Очень осторожен, - шепнул он.
Я взяла его лицо в ладони:
- Теперь тебе не надо больше сдерживаться.
Легкое удивление выразилось у него на лице, и он наклонил голову, и мы поцеловались, как раньше, бурно, по очереди вонзаясь друг в друга. И медленно отодвинулись, и я почувствовала, как его кончик касается моего отверстия. Я посмотрела вниз, чтобы видеть, как его тело застыло надо мной, и он вдвинулся в меня - резче на этот раз, быстрее. Я беззвучно вскрикнула.
- Анита...
Я открыла глаза, не заметив, что закрыла их раньше. И вгляделась в него.
- Не сдерживайся больше, Ричард, прошу тебя, не сдерживайся.
Он улыбнулся, мельком поцеловал меня, и выгнулся надо мной, и на этот раз останавливаться не стал. Он вбил в меня каждый свой дюйм так резко и быстро, как только мог. Звук плоти, входящей в плоть, стал постоянным, как удары мокрого молота. Я поняла, что не только из-за своего размера он раньше осторожничал, но и из-за своей силы. Он мог бы выжать на руках кровать, на которой мы лежали, и эта сила была у него не только в руках или в спине, но и в ногах, в бедрах, в теле, которое он вдавливал в меня снова и снова. Впервые в жизни я получала представление о его полной силе.
Я ощущала раньше силу в его ладонях, в руках, когда он меня держал, но ничего похожего. Он соединил наши тела в одно тело, в один бьющийся, потеющий, промокающий кусок плоти. Я отдаленно понимала, что это больно, что будут синяки, но мне было наплевать.
Я выкрикивала его имя, и тело мое напрягалось вокруг него, стискивая, меня сотрясали спазмы, тело колотилось о кровать, не только от толчков Ричарда, но от силы самого оргазма, вопли рвались из глотки. Это было хорошо, лучше всего, что бывало, но это была почти грубость, почти боль, почти страх. В какой-то момент я смутно поняла, что он тоже кончил. Он выкрикивал мое имя, но держался, пока я извивалась и билась под ним. И только когда я затихла, он позволил себе рухнуть на меня, чуть в сторону, чтобы не придавить грудью мое лицо.
Мы лежали потной бездыханной грудой, ожидая, чтобы сердца чуть замедлили свой бег и можно было заговорить. Он первым обрел голос.
- Спасибо, спасибо, что мне доверилась.
Я засмеялась:
- Это ты говоришь "спасибо"? - Я поднесла его руку ко рту и поцеловала ладонь, потом положила ее себе на лицо. - Поверь мне, Ричард, это я должна благодарить тебя.
Он тоже рассмеялся, густым горловым смехом, как смеются только мужчины, сексуальным смехом.
- Нам опять надо в душ.
- Кто первый сможет встать, тот и пойдет первым.
Он засмеялся и обнял меня. Я даже не знала, выдержат ли мои ноги стояние в душе. Может, лучше ванну.

Глава 38

Я спросонья ощутила чью-то тяжесть позади себя. И завозилась, укутываясь, стараясь опять погрузиться в теплоту сна. Рука легла ко мне на плечо, обняла, и я задвигалась, устраиваясь в теплом круге этой руки и тела. Не тепло и не ощущение его заставили меня проснуться: леопарды выработали у меня привычку ко всему этому. Дело было в аромате его кожи. По одному этому запаху я узнала бы Ричарда. Открыв глаза, я прижалась к нему поближе, оборачивая вокруг себя эту смуглую мускулистую руку, как теплое одеяло. Конечно, никакое одеяло не имело бы той тяжелой твердости, шелковой гладкости его голой кожи, его умения прижать меня к себе. Он подвинулся ко мне, завозился, чтобы его грудь, живот и бедра обернули меня. Последнее движение - и я ощутила, что он тверд и готов. Было утро, и он мужчина, но это не была неловкость, на которую следует не обращать внимания. Я имела право обратить столько внимания, сколько мне хотелось - а мне хотелось.
Я стала поворачиваться в этом тугом круге его тела и обнаружила, что сама окостенела. Ниже пояса было ощущение избитости, но приятной. Я засмеялась, когда он чуть раздвинул руки, чтобы мне удобнее было повернуться.
- Что смешного? - спросил Ричард.
Я уставилась на него, продолжая смеяться:
- У меня все мышцы окостенели.
Он приподнял брови:
- У меня тоже - некоторые.
Я покраснела, и он поцеловал меня в нос, потом в губы, но все еще целомудренно, без сексуального оттенка. Я не могла не засмеяться. Если бы это была не я, я бы сказала "захихикать".
Следующий поцелуй не был целомудренным, и после него Ричард прижал меня к кровати. Он просунул ноги меж моих бедер, его колено коснулось меня, и я вздрогнула.
Он отодвинулся:
- Что, слишком болит?
- Я бы хотела попробовать, но, знаешь... может быть.
Он наклонился ко мне, играя моим локоном.
- То, что я этой ночью устроил, порвало бы внутренности обычной женщине.
Мне не нужно было зеркало, чтобы знать, как похолодели у меня глаза. Я действительно не хотела об этом думать.
- Извини, - сказал он. - Никак не хотел портить удовольствие. - От внезапной улыбки он показался куда моложе и куда спокойнее - я таким давно уже его не видела. - Я просто был рад, что наконец-то мне не надо беспокоиться, как бы тебя не повредить.
Мне пришлось улыбнуться в ответ:
- Ты не повредил, но сегодня утром, может быть, надо попробовать что-то поспокойнее.
Веселье ушло из его глаз, и они наполнились чем-то иным, когда он наклонился еще раз меня поцеловать.
- Я думаю, что-нибудь сообразим.
Он поцеловал мои губы, потом стал целовать ниже - в шею, в плечи. Отвлекся на груди, покрыл их поцелуями, лизнул быстрым движением сосок. Накрыл одну грудь ладонями, поводил губами по соску, втянул, сколько можно было. Он всасывал меня, пока почти половина груди не оказалась внутри теплой влаги. И от этого прикосновения откуда-то оттуда, где он прятался, вылетел ardeur.
Ричард отпрянул от моей груди, не выпуская ее из рук.
- Что это? - Руки у него покрылись гусиной кожей.
- Это ardeur, - ответила я тихо.
Он облизал губы, и я увидела у него в глазах страх.
- Жан-Клод мне говорил о нем, даже дал мне ощутить собственный вариант, но я не верил. Наверное, не хотел верить.
Ardeur разбудил моего зверя, будто один голод питал другой. Я почувствовала, как зверь разворачивается во мне, растягивается на весь мир, как пробуждающийся от дремоты огромный кот. Он заклубился во мне, потянулся к Ричарду, и его зверь откликнулся. Моя рука лежала на теплой твердости его груди, но я ощутила еще что-то, нечто такое, что там движется, будто грудь у него пуста и там сидит что-то, как в клетке.
Он сжал мне руку, снял со своей груди:
- Что ты делаешь?
- Ardeur вызывает наших зверей, Ричард. - Я подсунулась под него, запустила руку под его тело, ощупывая гладкость плоского живота, изгиб бедра. Он перехватил мою руку за миг до того, как я к нему притронулась. Сейчас он держал обе мои руки, но мне было все равно, потому что я была уверена: я могу коснуться его не только руками, даже не только телом. Я вспомнила, ощущение вдвинувшегося в меня зверя и бросила в него своим, как горячим сгустком энергии.
Он отпрыгнул, скатился с кровати так быстро, что едва можно было уследить глазами. Он стоял у кровати, прерывисто дыша, будто после бега. Я ощущала бурление его страха, как шампанское. Он усилил мое сексуальное желание, заставил вскинуться на колени, подползти по путанице постели к ее краю. Я чуяла его тепло, запах его кожи доносился до меня - едва уловимая сладость одеколона, которым он смазывался накануне. Мои глаза блуждали по его красоте. Спутанные со сна волосы висели тяжелой массой сбоку лица, он смахнул их рукой назад и встряхнул головой, и даже от этого простого движения у меня все сжалось внизу. Но под этим горячим желанием еще сквозила мыслишка, как бы ощущалась эта гладкая, твердая кожа у меня на зубах. Мне хотелось кусаться, прокусывать. Пылающий образ мелькнул - как оно было бы попробовать его на вкус, ощутить, как отвечает этому ощущению мое тело, не только сексу, но и голоду, и я впервые поняла, почему оборотни говорят о голоде так, будто это слово написано прописными буквами. Райна подняла свою похотливую голову. Ardeur преодолел или подчинил ее, но она была здесь, подсовывала образы к моим ощущениям. Я скатилась с кровати, и Ричард попятился.
Я видела пульсирующую у него на шее жилку, бьющуюся, как птица в кулаке. И его зверь тоже был в кулаке, кулаке контроля и страха. Я ощущала его, будто он действительно бился в теле Ричарда, как волк в клетке в зоопарке: бегал, бегал, и не мог вырваться на свободу. Пусть клетка большая и просторная, но все равно клетка. Райна подсунула мне изображение, от которого я рухнула на колени. Я увидела Ричарда, придавленного моим телом, прикованного к кровати, и когда он вошел в меня, он тут же перекинулся. Это облегчение для оборотня, все остальное с этим не сравнимо.
Ричард склонился передо мной:
- Что с тобой?
Он тронул меня за руку, и вот этого не надо было. Мой зверь бросился, рыча, сквозь кожу, столкнулся со зверем Ричарда, и удар отдался у меня в животе и в ребрах, как удар кулаком. Ричард пошатнулся и упал, уцепившись за меня, и мы сплелись на миг, прижавшись друг к другу. Ardeur пылал над нами невидимым пламенем, и мы стояли на коленях посреди огня, как фитиль свечи. Сердце Ричарда билось о мои руки, прижатые к его груди, будто моя кожа превратилась в барабан, в который бьют изнутри, наполняя меня ритмом его тела. А мое сердцебиение перешло в тело Ричарда. Взлеты и падения наполнили нас, пульс и ритм друг друга, и я уже не знала, где его сердце и где мое, чья кровь течет по нашим жилам. На один трепетный миг мы сжались в одно целое, будто кожа исчезла и мы стали тем, чем обещали нам метки - единым существом, единым телом, единой душой. Сила распадалась, потому что Ричард сопротивлялся ей, как утопающий воде: ее можно было подвинуть, разорвать, разбрызгать, но она заливала тебя, поглощала вновь. Ричард завопил, я почувствовала, как он упал назад.
Я открыла глаза, когда он убрал руку, а моя рука пыталась ее удержать. Он уже почти освободил руку, только пальцы еще были зажаты в моей, когда ardeur навалился на нас, и я поняла, что контроль у Ричарда настолько ослаблен, что я могу кормиться. Я ощутила его смятение, попытки решить, что удерживать и что отдать. Я заметила, что щиты давно уже сняты, потому что он не мог удерживать метки закрытыми, себя в образе человека, не дать мне кормиться - и все это одновременно. Он снова вскрикнул, и я ощутила его решение, сознательный выбор меньшего зла. Он затолкнул своего зверя вниз, вниз, далеко вглубь себя, закрыл между нами метки, как захлопывают дверь. Так это было внезапно, что мир пошатнулся. На миг меня одолело головокружение, почти тошнота, но ardeur поднялся над нами, сквозь нас, как громоподобная тварь, грозящая раздавить нас подошвой, и мы стали всего лишь плотью, костью, кровью, всего лишь мясом, всего лишь голодом. Я увидела, как выгнулась спина Ричарда, запрокинулась голова, и сквозь ardeur я ощутила нарастающее давление, напряжение в его теле за миг до того, как горячее освобождение хлынуло, заливая его, и я держала его руку, пока тело Ричарда содрогалось от силы освобождения, и наслаждение им подняло меня на колени, будто сама сила приподнимала меня, держала, покачивала, и я питалась, питалась, питалась, пока мы оба не свалились на пол, покрытые потом, прерывисто дыша, так и не расцепив рук.
Первым отодвинулся Ричард. Он лежал, трудно дыша, глядя невидящими глазами, сердце его билось слишком быстро, отдаваясь в горле. Он сглотнул слюну с таким звуком, будто это было больно. Я отяжелела после кормежки, будто засыпала, как удав, проглотивший крупную добычу.
Ричард заговорил первым:
- Ты не имела права кормиться на мне.
- Я думала, с этой мыслью ты и остался до утра.
Он медленно сел, будто тело его было избито.
- Так и было.
- Ты ведь не сказал "нет". - Я перевернулась на бок, но не пыталась сесть.
Он кивнул:
- Я это знаю и тебя не виню.
Не совсем так, но он пытался меня не винить.
- Ты мог меня остановить, Ричард. Тебе надо было только либо оставить открытыми метки, либо выпустить своего зверя. Ты мог не подпустить к себе ardeur. Ты сам выбрал, что контролировать.
- Это я тоже знаю. - Он не глядел на меня.

Предыдущая страница 25 Следующая страница


Нарцисс в цепях 26

Я приподнялась на руках, почти села:
- Так в чем же дело?
Он покачал головой и встал. Чуть неуверенно, но встал на пол.
- Я ухожу, Анита.
- У тебя это звучит слишком похоже на "навсегда", Ричард.
Он повернулся и посмотрел на меня пристально:
- Никто от меня кормиться не будет. Никто.
Он так был зажат, что я не могла сказать, каковы его чувства, но они ясно выразились на лице. Это было страдание. В его глазах читалась глубокая боль, но он так скрыл свой разум, сердце, что я не могла назвать ее причину - знала только, что ему больно.
- Значит, завтра утром ты здесь не будешь, когда снова придет ardeur?
Я постаралась спросить это как можно более безразлично.
Он покачал головой, густые волосы мотнулись по плечам. Рука его лежала уже на ручке двери, тело повернулось так, что он почти полностью скрыл от меня лицо.
- Я не могу это повторить, Анита. Видит Бог, у тебя то же правило. От тебя тоже никто не кормится.
Я села, обняв колени, крепко прижав их к груди. Кажется, я еще и наготу при этом закрыла.
- Ты теперь ощутил ardeur, Ричард. Если я не могу кормиться на тебе, то на ком? С кем ты хочешь, чтобы я это разделила?
- Жан-Клод... - Но он осекся и не договорил.
- Дело бывает после полудня, и он мертв для мира. Он не проснется, чтобы разделить со мной ardeur.
Рука Ричарда сжалась на ручке двери так, что напряглись бицепсы.
- Тогда Нимир-Радж. Мне говорили, что ты от него уже кормилась.
- Я не настолько хорошо его знаю, Ричард. - Сделав глубокий вдох, я добавила: - И я не люблю его, Ричард. Я люблю тебя. И хочу, чтобы это был ты.
- Хочешь кормиться от меня? Сделать меня своей коровой?
- Нет, - ответила я. - Нет.
- Я никому не еда, Анита. Ни тебе, ни кому-нибудь другому. Я - Ульфрик Клана Трона Скалы, и я не домашний скот. Я из тех, кто кормится скотом.
- Если бы перекинулся, ты мог бы остановить ardeur, не дать мне кормиться от тебя. Почему ты так не поступил?
Он прижался лбом к двери:
- Не знаю.
- Будь честен, Ричард, хотя бы с собой.
Тут он повернулся, и гнев хлестнул по его лицу как плеть.
- Хочешь честно? Ладно, будем честно. Я ненавижу свою суть, Анита. Я хочу настоящей жизни. Хочу свободы от всей этой дряни. Не хочу быть Ульфриком. Не хочу быть вервольфом. Хочу просто жизни.
- У тебя есть жизнь, Ричард, она только не такая, как ты хотел бы.
- И не хочу любить женщину, которой с чудовищами проще, чем мне.
Я молча смотрела на него, прижав колени к груди. Молча - потому что ни черта не могла придумать, что сказать.
- Прости, Анита, но я не могу... я не буду этого делать. - С этими словами он открыл дверь.
Он открыл дверь, и вышел, и закрыл ее за собой - с тихим твердым щелчком.
Несколько секунд я просидела не шевелясь. Не помню даже, дышала ли я. Потом медленно выступили слезы, и первый вдох оказался резким, прерывистым, даже в горле заболело. Я медленно свалилась на пол, сжавшись в комок, в самый тугой комок. Так я лежала и плакала, пока не замерзла до дрожи.
Такой и нашел меня Натэниел. Он стащил с постели одеяло и завернул меня, поднял и влез на кричать, держа меня на руках. Он сидел, прижав меня к изгибу своего тела, но я не чувствовала его сквозь толстое одеяло. Он держал меня на руках и гладил по волосам. Когда кровать шевельнулась, я открыла глаза и увидела Черри и Зейна, подползавших ко мне. Они трогали меня за лицо, стирали пальцами слезы, свернулись около меня с другой стороны, и я оказалась в тепле их тел, как в чаше.
Потом вошли Грегори и Вивиан, они тоже залезли на кровать, и мы свернулись в теплое гнездышко тел и одеял. Мне стало жарко, я скинула одеяло, и руки леопардов заходили по мне, гладя, держа. До меня дошло, что я голая и они тоже. Никто из них ничего на себя не надевал, если я не заставляла. Но касания были целомудренны, утешительны, как тепло тел в куче щенков, и все в этой куче любили меня по-своему. Может быть, не так, как я хотела бы быть любимой, но любовь есть любовь, и мне иногда кажется, что я выбросила на помойку любви больше, чем многим удается набрать за всю жизнь. Последнее время я стараюсь быть осторожнее.
Они меня держали, пока я не уснула, устав плакать и согревшись снаружи, но в глубине моего тела осталось холодное, ледяное местечко, которое они согреть не могли. Это было то место, где жила любовь к Ричарду почти с того первого дня, как я его увидела. Но в одном он был прав: мы не могли так продолжать. Я не стала бы. Это было кончено - должно было быть кончено. Он ненавидел свою суть, а теперь и я ненавидела свою. Он сказал, что хочет кого-то, кому не надо бояться сделать больно, и он действительно этого хотел, но еще хотел кого-то человеческого, обыкновенного. И то, и другое сразу иметь нельзя, но это не могло помешать ему хотеть и того, и другого. Я не могу быть обыкновенной и не знаю, была ли я хоть когда-нибудь человеком. Я не могла быть той, которой хотел Ричард, чтобы я была, а он не мог перестать этого хотеть. Ричард был загадкой без ответа, а я устала играть в игру, где нельзя выиграть.

Глава 39

Я спала как под снотворным - тяжело, с дурными отрывистыми снами или в полном забвении. Не знаю, когда бы я проснулась, но кто-то лизнул меня в щеку. Если бы меня трясли или звали по имени, я могла бы не обратить внимания, но когда тебя кто-то лижет в щеку долгими движениями, не замечать невозможно.
Я открыла глаза и увидела лицо Черри так близко, что оно расплывалось. Она отодвинулась так, чтобы мне не надо было смотреть, скосив глаза до упора, и сказала:
- У тебя был ночной кошмар, я решила, что надо тебя разбудить.
Голос ее был спокоен, лицо ничего не выражало, было как-то неопределенно жизнерадостно. Лицо медсестры - бодрое, приветливое и ничего не говорящее. А то, что при этом она была голой и лежала на боку, приподнявшись на локте так, что контуры ее тела выступали изогнутой линией, никак не снижало ее профессионализм. Я бы никогда не смогла сделать такое лицо, когда я голая. Что бы ни случилось, я бы осознавала, что на мне нет одежды.
- Не помню, что мне снилось, - сказала я и подняла руку стереть теплую влагу со щеки.
- Ты соленая от этих слез, - сказала она.
Кровать шевельнулась, из-за моего другого плеча возник Зейн.
- А можно мне лизнуть другую щеку?
Это вызвало у меня смех, и это было почти такое чудо, что я разрешила ему - почти. Я села и тут же пожалела об этом. Тело было избито и ныло, стонало, будто меня действительно избили. Черт, после настоящего битья иногда бывало не так больно. Я прижала к себе одеяло - отчасти чтобы прикрыть наготу, а отчасти от холода.
Откинувшись на спинку кровати, я наморщила брови:
- Ночной, говоришь, кошмар? А который час?
- Около пяти, - ответила Черри. - Я могла сказать "дневной", но, как бы там ни было, ты... - она замялась, - хныкала во сне.
Я натянула одеяло плотнее:
- Не помню.
Она села, потрепала меня по колену через одеяло:
- Есть хочешь?
Я покачала головой. Они с Зейном обменялись тревожным взглядом - из тех, которые дают понять, как за тебя волнуются. Я разозлилась.
- Слушайте, все у меня в порядке!
Они оба посмотрели на меня.
Я нахмурилась:
- Ладно, все у меня будет в порядке.
Кажется, я их не убедила.
- Мне надо одеться.
Они остались лежать, глядя на меня.
- Что означает: брысь, и дайте мне место.
Они снова обменялись тем взглядом, что меня разозлил, но после кивка Черри оба встали и пошли к дверям.
- И сами оденьтесь, - бросила я им вслед.
- Если тебе так будет легче, - ответила Черри.
- Будет.
Зейн отдал честь:
- Твое желание - приказ для нас.
На самом деле это было слишком близко к правде, но я не стала этого говорить. Когда они вышли, я выбрала какую-то одежду, какое-то оружие и пошла в душ, никого не встретив.
Я помылась как можно быстрее, и почему-то не глядя в зеркало. Я пыталась не думать, а увидеть в зеркале, что у тебя глаза потрясенной жертвы - такое заставляет задуматься.
Я надела свои обычные черные трусы и лифчик под цвет. Как-то выяснилось, что белого лифчика у меня нет. Вина Жан-Клода. Черные носки, черные джинсы, черная тенниска, наплечная кобура с "браунингом", "файрстар" во внутренней кобуре спереди почти теряется на фоне черной тенниски. И еще двое наручных ножен с серебряными ножами. Мне не нужна была такая огневая мощь, чтобы бродить по дому, особенно когда вокруг столько оборотней, но я как-то была не уверена в себе, будто мир сегодня стал менее прочен, чем был вчера. Я всегда полагала, что мы с Ричардом в конце концов что-нибудь придумаем. Не знаю что, но придумаем. Сейчас я в это уже не верила. Ничего мы не придумаем. Ничем друг для друга не будем, кроме минимально необходимого. Я даже не знала, остается ли в силе приглашение на должность Больверка. Надеялась, что да. Пусть я утратила его как любовника, но я не дам ему привести стаю к краху. Если он не станет мне в этом помогать, то непонятно, как я смогу это предотвратить, но эту проблему будем решать, когда она появится. Сегодня моя цель - пережить, пережить этот день. Я прижала к себе оружие, как любимые игрушки. Если бы я была в доме одна или только с Натэниелом, я бы взяла Зигмунда, любимого игрушечного пингвина. Сами видите, какой был хреновый день.
Был момент, когда я случайно увидела себя в зеркале спальни и не смогла не улыбнуться. Одета я была с небрежным шиком наемного убийцы. Некоторых своих друзей, наемных убийц или охотников за головами, я дразнила насчет этого шика, но иногда приходится мириться со стереотипами. А кроме того, в черном я выгляжу классно. Черное на черном - и кожа у меня кажется почти прозрачной, будто должна светиться. Глаза у меня угольно-черные. И вид у меня был эфирный, как у бескрылого ангела в несчастливый день. Ладно, пусть я падший ангел, но все равно эффект разительный. Я давно усвоила урок: если тебя не любит мужчина твоей жизни, лучшая месть - хорошо выглядеть. Если бы я следовала этой стратегии до конца, я бы накрасилась, да хрен с ним. Я в отпуске. А в отпуске я не крашусь.
В кухне была толпа. Приказ одеться был воспринят без пререканий. Черри надела джинсовые шорты и белую мужскую рубашку с оторванными рукавами, и рваная бахрома украшала дыры. Концы рубашки Черри завязала так, что был виден живот, когда она расхаживала по кухне. Зейн все время следовал за ней. Не знаю, что чувствовала по этому поводу Черри, но Зейн себя вел как влюбленный или как очень серьезно увлеченный мужчина. Он сидел за столом в кожаных штанах, которые снял ночью, забыв про свой кофе и глядя на Черри.
Калеб прислонился к столу в джинсах с расстегнутой верхней пуговицей, так что было видно кольцо в пупке. Он попивал кофе и со странным выражением лица глядел, как Зейн глядит на Черри. Выражение его лица я поняла, но оно мне не понравилось: он будто думал, как устроить им какую-нибудь пакость. Калеб произвел на меня впечатление человека, которому пакости по душе.
Натэниел сидел за столом, заплетя длинные волосы в косу, спадавшую на спину. Грудь его была голой, но я, не проверяя, знала, что одежда на нем есть. Он достаточно меня знал и знал, что я не люблю, когда гости расхаживают голыми.
Игорь и Клодия стояли. В свете дня татуировки Игоря еще сильнее бросались в глаза. Они покрывали руки, насколько я могла видеть через белую майку, и грудь тоже, и шею, как текучие драгоценности, от которых нельзя было оторвать глаз. Даже на расстоянии они красиво смотрелись на бледной коже. Татуировки я не слишком обожаю, но представить себе Игоря без них было бы трудно - они очень ему шли. На нем была наплечная кобура, и как-то она не очень подходила к белой майке, но ладно - не меня же так одели. "Глок" у него под мышкой смотрелся черным пятном на цветной картине - как изъян на полотне Пикассо.
Клодия рядом с ним выглядела положительно ординарно - если женщина ростом почти в семь футов и с такими мышцами может выглядеть ординарно. Пистолет на пояснице и близко не был так заметен, как у Игоря. Черные волосы увязаны в тугой пучок, лицо оставлено чистым и пустым, включая глаза. У Клодии были глаза копа или плохого парня из кино - глаза человека, который не дает заглянуть себе в душу. Кроме полицейских, я мало видала женщин, умеющих делать такие глаза. Будь ее лицо чуть помягче, его можно было бы назвать красивым. Но в твердой челюсти, в резких полных губах, будто молча говоривших "осади назад", было что-то, мешавшее это сделать. Чуть-чуть не хватало в ее лице того, что могло бы полностью переменить ее облик.
Они оба подошли занять свой пост по обе стороны от меня. Я бы могла возразить, но ночью я уже выяснила, что нет смысла. Им отдает приказы Рафаэль, а не я. Он сказал: охраняйте ее, и именно этим они и будут заниматься. А я слишком... какой бы я там ни была, говорить им, чтобы отстали, будет сотрясением воздуха. Пусть ходят за мной, если им так легче. Сегодня мне плевать.
Мерль стоял в углу рядом с кофеваркой, куда Игорь его оттеснил, пока я наливала кофе. Я не знала, кто его вскипятил, и мне было все равно. От вида и запаха кофе мне уже стало лучше.
Мерль был одет в ковбойские сапоги, джинсы и джинсовую куртку на голое тело, как был ночью. И попивал кофе из простой кружки. Шрам на груди выделялся белым, рваный, в одном месте с ямкой, будто здесь была самая глубокая часть раны. Как будто его вырезали молнией. Я хотела его спросить, откуда это, но, судя по выражению его глаз, решила, что он не ответит и сочтет это весьма бестактным. Ладно, не мое дело.
Все свободные стулья были обращены спинкой к эркеру или раздвижной стеклянной двери.
Я терпеть не могу сидеть спиной к окну или к двери - особенно к двери. Натэниел тронул Зейна за руку. Тот глянул на меня, встал, прихватив свою чашку, и отошел к стулу, стоящему спинкой к двери. Черри села рядом с ним, хотя раньше на этом стуле сидела Клодия, и оказалось, что она должна наблюдать за обеими дверями. Тогда Черри подвинулась ближе к Зейну, повернувшись спиной ко всем стеклам сразу.
Бывало время, когда я бывала не так осторожна, особенно у себя дома, но сегодня на меня накатывала моя обычная паранойя. Дискомфорт всегда так на мне сказывается, особенно эмоциональный.
Клодия села рядом, Игорь прислонился к шкафу за моей спиной - наверное, присматривая за Мерлем. Кажется, они не слишком друг другу нравились.
Я сделала первый глоток кофе, черного, горячего, и несколько секунд наслаждалась растекающейся теплотой, пока не спросила:
- А где Грегори?
- Стивен и Вивиан повезли его к себе, - ответила Черри.
- Но как он?
Она улыбнулась и стала сразу как-то моложе.
- Выздоровел, Анита. Ты его исцелила.
- Я вызвала его зверя, я его не исцеляла.
- Без разницы, - пожала плечами она.
Я замотала головой:
- Нет, этой ночью мне не удалось его вылечить.
Она нахмурилась, и даже это было красиво. Она сегодня порхала, сияя. Я глянула на Зейна, не спускавшего с нее глаз. Может быть, это у них любовь. Но что-то искрилось в ее глазах.
- Ради Бога, Анита, ты его спасла, так какая разница, чем?
Моя очередь пришла пожимать плечами.
- Мне просто не нравится, что мунин Райны все сильнее вмешивается, когда я пытаюсь исцелять.
Зазвонили в дверь, я и вздрогнула. Нервы? У меня?
- Я заказывал еду, - сообщил Натэниел.
Я взглянула на него:
- Неужто китайскую?
Он кивнул, улыбаясь - наверное, на мое довольное выражение лица. Мы недавно открыли, что, хотя ни один китайский ресторан так далеко еду не доставляет, за приличные чаевые - но очень приличные - для нас могут сделать исключение. Натэниел встал, но Калеб его опередил, оттолкнувшись от двери.
- Я возьму. Кажется, все равно я здесь не очень нужен.
Он поставил кружку на стол, пробрался между нами и исчез в гостиной.
- Что с ним сегодня? - спросила я.
Ответил Игорь:
- Хотел подружиться с Клодией.
- И со мной, - добавила Черри.
Я посмотрела на сияющую Черри, на хмурую Клодию.
- И обошлось без синяков и крови?
- Его не надо было бить, - ответила Клодия. - Достаточно было дать ему понять. Только отчетливо.
Тон ее голоса и выражение глаз заставили и мои глаза похолодеть. Не помню, чтобы я видала женщину, которая так бы на меня действовала. Я даже ощутила себя сексисткой, потому что угроза была сильнее оттого, что Клодия женщина. Но так это было, тут уж ничего не сделаешь.
У нее раздулись ноздри, она понюхала воздух. Все двинулись враз, рассыпавшись по комнате. Клодия схватила меня за руку - руку для пистолета, и оттащила к дальней стене кухни. В правой руке у нее уже был пистолет. Я выдернула руку в тот момент, когда Игорь подскочил и встал передо мной, закрывая обзор. У него тоже в руке был пистолет. Я хотела уже спросить, какого черта, когда и сама унюхала. Едкий, плесневый змеиный запах.
Я уже направляла "браунинг" на дверь двумя руками, когда первый змеечеловек вошел в дверь, ведя перед собой Калеба и приставив ему снизу к челюсти дуло обреза:
- Кто-нибудь шевельнется - и ему конец.

Глава 40

Все застыли, будто затаили дыхание на вдохе по команде.
- А помирать никому не надо, - продолжал змей. Он смотрел на меня огромными глазами цвета меди. Густая черная полоса на краях глаз казалась театральным гримом. На лице этого змея не было шрамов. Он был короче и выглядел моложе. Чешуйчатое лицо почти изобразило улыбку, но змеиная челюсть не приспособлена для такой мимики. Глаза у него были пустые и чужие, как и он весь. - Просто наш босс хочет говорить с миз Блейк, вот и все.
- Так пусть, черт его возьми, снимет трубку и договорится о встрече, - ответила я.
Я смотрела вдоль ствола "браунинга" в точку около центра груди змея, достаточно далеко от головы Калеба, чтобы не волноваться насчет пристрелить Калеба, но достаточно близко к горлу, чтобы при тех патронах, которыми пистолет был заряжен, оторвать змею голову. Если бы он только убрал обрез от челюсти Калеба. Обрез с серебряной дробью в упор - Калеба не будет. Мне он не слишком нравился, но я же не могла дать противнику отстрелить ему голову?
- Он не рассчитывал, что вы придете, - ответил змей.
- Вы сейчас уйдете, он позвонит, и я обещаю рассмотреть его предложение со всем вниманием.
Я говорила спокойно, потому что успокаивала дыхание ради одного выстрела - если его удастся сделать.
Змей ткнул стволом сильнее в шею Калеба, так что тот даже пискнул от боли.
- Дробь серебряная, миз Блейк. С такого расстояния ему снесет голову.
- Ты погибнешь в следующую секунду.
Это сказала Клодия голосом столь же спокойным и твердым, что и рука, которая наводила пистолет в голову змея.
Он зашипел, смеясь, и звук этот повторился эхом у него из-за спины. Еще твари полезли в дверь, я увидела серебристый блеск металла, оружие.
- Больше никто сюда не войдет, или я тебя пристрелю, а Калеб испытает свое счастье.
Он сильнее надавил обрезом Калебу под челюсть, заставляя коротышку привстать на цыпочки, и на лице Калеба появились первые признаки панического страха.
- Кажется, она тебя не очень любит, - прошипел змей.
- Без разницы, - ответила я. - Но я не дам вам внести сюда оружие.
- Обещайте не причинять вред Аните.
Это сказал Мерль. Я и забыла, что он стоит от нас сзади сбоку.
- Мы волоска на ее голове не тронем.
- Мы нюхом чуем, что ты лжешь, - сказал Клодия.
Змей по-птичьи склонил голову набок:
- Мало кто умеет чуять наши изменения. Все чуют только вонь змеи.
- Анита! - позвал голос Черри.
Я покосилась на нее и уловила движение за стеклянной дверью. Нас пытались окружить.
- С той стороны движение, - доложил Игорь.
Впервые у противников было огнестрельное оружие, и они вроде бы знали, что с ним делать. Какое приятное разнообразие!
Я снова посмотрела на первого змея, и вовремя - он показал стволом обреза в сторону стеклянных дверей:
- Мы окружили дом. Нет нужды погибать вам всем.
Клодия выстрелила за секунду до меня. Ее пуля попала ему в лицо, моя в грудь, сразу под шеей. Голова змея брызнула кровью и сгустками. У меня зазвенело в ушах от выстрелов в замкнутом пространстве. Тело змея дернулось назад, обрез выпал из дергающейся руки. Калеб бросился на пол и к нам. Еще два змеечеловека рванулись в дверь, оба с обрезами.
- Левый, - сказала Клодия.
Я пристрелила правого, а она левого. Обе мы попали, куда метили, и змеи рухнули на пол. Один обрез поехал к нам по полу.
Выстрел из обреза слева от нас. Я обернулась на звук - не смогла сдержаться. Стеклянная дверь разлетелась, и я не слышала звона стекла, а только рев выстрела. Игорь припал на колено за шкафом и всадил две пули в грудь стрелявшего. Тот рухнул на колени, как марионетка с обрезанными ниточками.
- Входят, - сказала Клодия, и я обернулась к другой двери.
Оттуда просунулся поблескивающий ствол, что-то никелированное. Клодия стояла, прижавшись к ящикам ближайшей стены, почти невидимая от двери. Она дважды выстрелила в сторону никелированной стали, и раздался вопль, перекрывший звон у меня в ушах. Вопль длился, как визг крольчонка, попавшего в лапы кошке. Кто-то, кажется, крикнул: "Феликс, заткнись!"
Град выстрелов влетел в комнату со стороны внутренней двери, которой не могли видеть ни я, ни Клодия так, чтобы не показаться самим. Кто-то тронул меня за руку, и я резко обернулась, ткнувшись стволом "браунинга" в Натэниела. Он показал рукой. Игорь лежал на боку, и первые алые струйки уже текли по полу. Я увидела, что Зейн и Черри сидят под столом, вжимаясь в землю. Дальше позади мелькнул Мерль, вжавшийся в угол ящиков, скрытый, наверное, лучше, чем большинство из нас. А что делать в перестрелке, если тебе нечем стрелять? Прятаться? На миг мы встретились с ним глазами, и я снова повернулась к драке.
В разбитую дверь шагнул мужчина, загоняя патрон в ствол помпового ружья. Я успела всадить ему три пули в грудь, пока у него подогнулись колени. Патрон надо было загонять перед шагом в дверь, а не одновременно.
Клодия продолжала стрелять во внутреннюю дверь. Вряд ли она в кого-нибудь попала, но не давала противникам броситься на нас. Больше ничего в разбитой двери не шевелилось, но я продолжала стоять в стойке, наведя пистолет на проем.
Влетел дождь пуль со стороны внутренней двери, и мы с Клодией распластались по ящикам. Я присматривала за дальней дверью, но не могла одновременно целиться, и прятаться. Выстрел из дробовика грохнул в окошко над раковиной и отколол большой кусок от ящиков шкафа. Я опустилась как можно ниже, села на задницу, прислоняясь спиной к ящикам, но не отводила "браунинг" от разбитой двери. Еще раз грохнул выстрел в окошко, и полетела дробь из гостиной - не прицельно, только чтобы не дать нам сменить позицию. Стреляли, чтобы прикрыть кого-то, а это могла быть только одна дверь.
Трое их рванулись в разбитую дверь, и все стало медленно-медленно. Я видела мир сквозь слой хрусталя, все стало невыносимо резким. Вагон времени у меня был, чтобы увидеть двух змей и человека-льва Марко, рванувшихся размытой полосой, движением, слишком быстрым для человека. Я видела ружья, длинные и черные, невозможно длинные стволы. У льва Марко было по девятимиллиметровому пистолету в каждой руке. Мелькнул светлый и золотой мех, а потом моя пуля попала ему в бок, развернув волчком. Клодия выстрелила в одного змея, свалила его, но рявкнуло ружье другого, и я почувствовала, как она пошатнулась.
Я всадила ему в грудь две пули, и он свалился на кухонный стол, беззвучно выронив ружье на пол.
Пуля ударила справа от меня, и я увидела, что Марко целится из положения лежа. Поворачиваясь, я навела на него "браунинг", но знала, что не успею. Я видела, как он давит на спусковой крючок, и знала, что это в меня. Времени испугаться не было, была только спокойная мысль, что сейчас он меня застрелит, и я ничего не успею сделать. Но черная молния метнулась к его спине, дернула его назад, и выстрел пришелся мне под ноги. Леопард-оборотень выбросил льва сквозь дверь и исчез за ним.
Я присматривала за дверью, но никто не шевелился. Что-то капало мне на лицо, теплое, почти горячее. Клодия опускалась вдоль ящиков, садясь, раскинув перед собой ноги, рука все еще сжимала пистолет, но очень слабо. Я на секунду увидела ее правое плечо - красную массу, но тут же повернулась к раздвижной двери, припав к ящикам. Если они пойдут через гостиную, я смогу некоторых свалить. Если они рванутся через обе двери сразу - конец.
Я увидела движение в дальнем углу - это был Мерль, держащий одной рукой ружье, а другой змея. Он втащил противника через окно. Ружье было помповиком, и Мерль одной рукой загнал патрон в патронник, другой выдирая змею горло.
Я увидела, как у него шевелятся губы, но не услышала. Это было не столько от шока, сколько от стрельбы в замкнутом пространстве. Наверное, он говорил:
"Я прикрываю эту дверь". Я обогнула Клодию и попыталась взять под обзор гостиную, вынужденная верить, что Мерль действительно прикроет вторую дверь. Глаза Клодии закатились, когда я ее огибала, губы зашевелились, но я ее не слышала. Она левой рукой потянулась к неподвижной правой. Я не сводила глаз с двери, но почувствовала до боли медленное движение Клодии, когда она перекладывала пистолет в другую руку. Поскольку я была прижата как раз над ней, оставалось верить, что она умеет стрелять левой. Терпеть не могу, когда меня подстреливают случайно, если куда более вероятно получить пулю от того, кто намерен в меня ее всадить.
Ничего не происходило, кажется, целую вечность, тишина была абсолютно нерушимой. Медленно, постепенно ко мне возвращался слух. Я услышала, как бормочет Калеб, повторяя снова и снова:
- Ну, мать твою так, ну, мать твою так.
Он свернулся у самых дальних ящиков, стараясь быть как можно меньше мишенью. Натэниел подобрал брошенный пистолет Игоря и целился в раздвижную дверь. Я его немного учила обращению с оружием - слишком много его было у меня в доме, чтобы он ничего о нем не знал. Видя, как он припал к ящикам шкафа над телом Игоря, пистолет держит двумя руками, левая опирается на стойку шкафа, я знала, что он застрелит любого, кто войдет в дверь. Если он действительно собирается подбирать оружие в бою, надо будет чаще брать в тир.
Это, конечно, если мы все выживем. Тишина длилась, и наконец шум ветра в деревьях за разбитой дверью стал хорошо слышен.
Со стороны террасы раздался голос:
- Это я, Мика. - Густой, рычащий бас.
- По голосу не похоже, - отозвалась я.
- Такой у меня голос, когда я не в образе человека.
- Мерль? - спросила я.
- Это Мика.
- Входи в дверь. Медленно, - сказала я.
Черный леопард-оборотень медленно вошел в дверь, держа когти в воздухе. Темный силуэт заполнил весь проем. В форме человека-леопарда он был выше шести футов, шире в плечах, весь грузнее, будто в этой форме у него были мышцы, которых не было у человека. Мех блестел черным деревом, солнце играло на нем, разрисовывая черные на черном розетки, как траурные цветы на бархате. На груди виднелась бледная кожа, и на животе, и ниже. В кино оборотни бесполы, как Барби. В реальной жизни у них весьма выражены половые признаки. Почему-то в получеловеческом виде я могла видеть его наготу без всякого смущения. Как только вырастает мех, оборотень перестает быть для меня объектом секса.
- А где тот тип, которого ты выбросил в дверь? - спросила я.
- Удрал.
- Я Никого не слышу в гостиной, - сказал Мерль.
- Они все вышли через входную дверь, - отозвался Зейн. - Кажется, в комнате чисто.
Они с Черри все также лежали под столом, припав к полу.
- Я проверю, - сказал Мика.
- У них были серебряные пули, - сообщила я. - Я бы не стала геройствовать.
Он кивнул. Голова его была почти вся леопардовой, кроме шартрезовых глаз. В образе человека они придавали ему странный, чужой вид, но в этом мохнатом и мускулистом теле именно они и сообщали, что это Мика. Только цвет был сочнее. В окружении черной шерсти глаза поражали еще сильнее.
Он помедлил в дверях, потом пробрался сквозь них, пригнувшись, уменьшая площадь мишени. Редко увидишь, как ликантроп пользуется укрытием. В основном они считают себя неуязвимыми, что обычно бывает верно, но не сегодня. Игорь лежал на полу неподвижно, а плечо Клодии было грудой мяса. Она обмякла, привалясь к ящикам. Левая рука сжимала пистолет по-прежнему, но лежала на полу неподвижно, будто ненужная.
Когда я посмотрела на нее, пистолет был направлен куда-то в сторону раздвижной двери. Рука дрожала достаточно, чтобы я занервничала, стоя над ней, но она боролась с дрожью, чтобы никак не навести в контур моего тела. Правая сторона у нее пропиталась кровью, и глаза смотрели, не видя. Очевидно, только чистое упрямство не давало ей потерять сознание.
Я перевела взгляд на Игоря, на тела, наваленные в двери. Если Игорь и дышал, я этого не видела.
- Натэниел, проверь у него пульс.
Натэниел посмотрел на Игоря, секунду смотрел мне в глаза, потом повернулся снова к двери.
- Я бы услышал его сердце, если бы оно билось. Услышал бы кровь, если бы она еще текла по жилам. Я ничего не слышу.
Все это он произнес, не глядя на меня. От чего мне стало еще неспокойнее.
В дальней двери появился Мика.
- Там никого живого.
Он переступил через кучу тел в дверях, и даже это движение было ловким, скользящим, средним между движением человека и леопарда. И мне предстоит стать леопардом в ближайшее полнолуние? А вот это черное и грациозное, эта мускулистая тень - это и было у меня внутри?
Я выбросила вопрос из головы: есть более срочные проблемы. Раненые, например. Надо сосредоточиться на текущих вопросах и попытаться отодвинуть все прочие мысли.
Я приложила пальцы к шее Клодии, пытаясь нащупать пульс. Она повела плечом, закрываясь.
- Все нормально, - сказала она. - Все нормально.
Это было настолько неправдой, что я даже не стала спорить. Пока я сама не проверю весь дом, я не поверю, что все чисто, но мой промышленных размеров пакет первой помощи был в кладовой, и я точно знала, что там никого нет.
- Черри, выползай из-под стола на эту сторону и принеси аптечку.
Я встала и пошла вдоль ящиков, чтобы видеть и гостиную и раздвижную дверь одновременно, не говоря уже об эркере над столом.
Черри глянула на Зейна, потом выползла между ножек стульев. И шла пригнувшись, пока не добралась до кладовой. Она заставила Калеба подвинуться, слегка постучав по нему ногой. Он наконец-то развернулся из своей внутриутробной позы и отполз на фут, пропуская Черри.
Сначала она подошла к Игорю. Она тоже была леопардом, и слух у нее был не хуже, чем у Натэниела, но она проделала все нужные движения и лишь потом обернулась к Клодии. Та попыталась оттолкнуть ее рукой с пистолетом.
- Клодия, дай Черри тебе помочь, - сказала я.
- К чертям!
Черри посчитала этот ответ утвердительным и стала осматривать плечо. Клодия больше не отбивалась, и я обрадовалась. Шок может заставить человека поступать очень странно. А я бы не хотела бороться с крысолюдкой, даже раненой. Конечно, здесь был Мика, и он бы, наверное, мог совладать с Клодией, по крайней мере с раненой.
Я все еще присматривала за дверями, но время шло, ничего не происходило, только ветер шумел в деревьях, только летние кузнечики стрекотали в траве, и звуки доносились через выбитые двери. Я начала дюйм за дюймом расслабляться. Напряжение в плечах, которое у меня всегда бывает в бою и которого я никогда не замечаю до того, как схлынет адреналин, отпустило, я поняла, что мне ничего не грозит - пока что.
И тут в летней тишине раздался новый звук - сирены. Выли, приближаясь, сирены полицейских машин. Соседей у меня нет. В графстве Джефферсон стрельба слышится регулярно, так кой же черт мог позвать полицию?
Мика повернул ко мне странно-закругленное лицо:
- Они едут сюда?
Я пожала плечами:
- Не знаю точно, но на то похоже.
Мы поглядели на тела на полу, переглянулись.
- У нас нет времени спрятать тела, - сказал он.
- Да, нет, - согласилась я и оглядела всю компанию.
Мерль все еще наблюдал за кухонным окном, держа в руке трофейное ружье. Зейн выполз из-под стола ассистировать Черри, подавая предметы, которые она просила. Она наложила шину на руку Клодии.
- Она может частично исцелиться, если перекинется, но все равно ей нужна будет медицинская помощь, - сказала мне Черри.
- У полиции есть обычай стрелять по оборотням в животном образе, - ответила я.
- Я останусь так, - выдавила Клодия сквозь стиснутые зубы. - Чем больше будет с нашей стороны раненых, тем меньше будет подозрений у полиции.
В этом был смысл. Я поглядела на Мику. Сирены выли уже совсем рядом, почти перед домом.
- Ты бы ушел, Мика.
- Почему?
- Сейчас сюда ворвется полиция, увидит кучу трупов и лужи крови. Все, кто будет в образе зверя, имеют хороший шанс получить пулю на месте.
- Это не проблема, - ответил он.
Мех стал таять, уходить, как вода с берега. Появлялась человеческая кожа, кости уходили в нее, как брошенные в воск предметы, таяли. Я никогда не видела, чтобы кто-то превращался так небрежно, легко. Будто он просто переодевался, только прозрачная жидкость стекала с тела простыней да слышались щелчки становящихся на место костей, даже что-то вроде бульканья кипящей плоти. Только глаза его не менялись, как два драгоценных камня, вделанных в центр вселенной. И вдруг он снова стал человеком, только тело было покрыто густой, водянистой жидкостью. Никогда я не видела столько жидкости при одиночном превращении. Я стояла в луже ее - только сейчас заметила.
Он вдруг осел, попытался опереться на ящики, но я стояла на дороге, и мне пришлось подхватить его за талию, чтобы не дать упасть.
- Быстрая перемена даром не проходит.
- Я никогда не видела, чтобы кто-нибудь перекидывался обратно так быстро, - сказала Черри.
- И в сонное забытье он тоже впадать не будет, - объяснил Мерль. - Дайте ему пару минут, и он будет как огурчик. Хотя несколько вялый огурчик.
В его голосе было восхищение и еще что-то, почти ревность.
Сирены взвыли в последний раз и замолкли перед домом. Наступила тишина.
- Всем положить оружие. Не хочу, чтобы кого-нибудь случайно подстрелили, - приказала я.
Натэниел послушался немедленно. Мне пришлось теснее прижать к себе Мику, чтобы положить на полку собственный пистолет. Мика задрожал. Я посмотрела на него, чуть не спросила, что с ним, но взгляд его глаз меня остановил. В них я увидела не боль.
Я обняла его за талию и другой рукой, чтобы держать надежнее - кожа его была скользкой. Он сумел опереться на ящик у нас за спиной. Я смотрела в эти глаза с расстояния в несколько дюймов, и там целые миры тонули, в этих глазах, и голод, и надежды, все на свете.
- Полиция! - донесся до нас крик.
Я заорала в ответ:
- Не стреляйте, бандитов уже нет! У нас раненые!
Я отодвинула Мику, чтобы он оперся на ящики, потом положила руки на голову и медленно пошла к двери. Мне пришлось переступить через тела в дверях кухни, чтобы выйти туда, где меня могли увидеть два полисмена, стоявшие наготове по обе стороны двери. Будь я здоровенным внушительным мужиком, они могли бы открыть огонь - не нарочно, а просто потому, что не каждый день в графстве Джефферсон штата Миссури видишь на пороге дома три трупа. Но вышла я, маленькая, женственная, с виду совершенно безобидная и без оружия. И я продолжала говорить на ходу. Что-то вроде этого:
- Они напали на нас. У нас раненые. Нужна "скорая". Слава Богу, что вы приехали! Они услышали сирены и сбежали.
Я продолжала болтать, пока не уверилась, что они в меня стрелять не будут, и тогда начался действительно трудный этап. Как объяснить пять трупов у себя в кухне, из которых кое-кто даже в смерти не слишком похож на человека? Не знаете? Вот и я не знаю.

Глава 41

Через два часа я сидела у себя на диване, разговаривая с Зебровски. У него был обычный для него вид - будто он одевался в спешке и в темноте, будто все вещи были от разных костюмов, а под конец он схватил галстук с масляным пятном вместо того, который надо было. Его жена Кэти была женщиной аккуратной и упорядоченной, и я не могла взять в толк, почему она разрешает Зебровски выходить из дому, одевшись как ходячее несчастье. Впрочем, может быть, тут не шло речи о разрешении; может быть, это была одна из тех битв, где после нескольких лет сдаешься и машешь рукой.
Калеб сидел на дальнем конце дивана, завернувшись в одеяло, снятое с кровати. Санитары, которые унесли Клодию, сказали, что она в шоке. Я готова была ручаться, что сегодня она в первый раз оказалась не с того конца ружья.
От Калеба виднелись из-под одеяла только курчавая макушка и прорезь карих глаз. Вид у него был как у десятилетнего мальчишки. Я бы попыталась его утешить, но Зебровски не позволил бы мне говорить ни с ним, ни вообще с кем-нибудь. Мерль стоял у стены в изголовье дивана, глядя на все непроницаемыми глазами. Копы косились на него мельком, проходя по комнате. Им было неуютно с ним по той же причине, что и мне: от него, как аромат дорогого одеколона, ощущался потенциал насилия.
Зебровски покрепче надвинул очки на нос, сунул руки в карманы штанов и посмотрел на меня сверху вниз. Я сидела, он стоял, так что смотреть сверху вниз было просто.
- Значит, выходит, что эти ребята просто ворвались сюда, и ты понятия не имеешь зачем.
- Именно так.
Он смотрел на меня. Я смотрела на него. Если Зебровски думал, что я сломаюсь под его стальным взглядом, то ошибся. И еще мне помогло, что я в самом деле малейшего понятия не имела, кто это был и зачем. Я сидела. Он стоял. Мы таращились друг на друга. Калеб дрожал на краю дивана. Мерль смотрел, как снуют туда-сюда люди.
А людей было много. Они ходили вокруг дома за спиной Зебровски, входили и выходили в кухню - огромные занятые муравьи. На месте преступления всегда слишком много народу толчется, не считая зевак. Всегда копов больше чем надо. Но никогда не знаешь, чья пара глаз найдет ключевую улику. Нет, честно. Я думаю, что больше улик было потеряно из-за суеты, чем найдено из-за дополнительной помощи, но это мое мнение. Я вообще не слишком общительна.
Мы так и стояли в персональном колодце тишины. За нашей спиной открылась дверь спальни. Я покосилась в ту сторону и увидела входящего Мику. Он был одет в мои тренировочные штаны. Поскольку они были все равно мужские, а рост у нас был одинаковый, они ему великолепно подошли. У меня никогда не было бойфренда, с которым можно было бы меняться шмотками. Очень трудно найти взрослого мужчину моего роста.
Полицейские не позволили ему принять душ, и потому длинные волосы высохли грязными космами и засохшая слизь начала отваливаться хлопьями. Шартрезовые глаза покосились на меня, но ничего не выразили. За ним следом вышел Дольф, нависая так же, как нависал надо мной. У него глаза были не безразличными, а сердитыми. Он сердился с того момента, как вошел. Нас всех он велел рассадить по разным комнатам. Натэниела допрашивала его подруга из полицейского участка, детектив Джессика Арнет, в комнате для гостей наверху. Детектив Перри допросил Калеба и до сих пор допрашивал Зейна. Дольф поработал с Мерлем и Микой. Зебровски меня не столько допрашивал, сколько стоял и следил, чтобы я ни с кем не говорила. Интуиция мне подсказывала, что Дольф собирается допросить меня сам.
У нас тут было пять трупов, и трое из них даже после смерти не вернулись к человеческому образу. Три змеи остались в змеином виде. Оборотни всегда после смерти возвращаются к прежнему образу. Всегда. Что вызывало вопрос: если это не оборотни, то что же, черт их побери?
- Анита, - сказал Дольф. И ничего не добавил, но я его поняла. Поднявшись, я пошла в спальню. Мика, когда я проходила мимо, чуть коснулся пальцами моей руки. Дольф прищурился, и я поняла, что он заметил.
Он придержал для меня дверь, и я вошла в свою спальню. Было противно, что меня допрашивают в моем собственном доме, в моей спальне, но так все же намного лучше, чем ехать в город. Так что я свое недовольство оставила при себе. Наличествовали мертвые тела, и я даже не отрицала, что убила их я. Нет, я могла бы отрицать, если бы полагала, что это сойдет, но об этом даже думать было нечего, поэтому я и не стала.
Дольф показал мне на кухонный стул, принесенный в спальню. Сам он остался стоять - все его шесть футов восемь дюймов.
- Рассказывай, - велел он.
Я ему рассказала в точности все, как было. Правду и всю правду. Впрочем, я слишком мало знала, чтобы надо было врать. Тело Игоря увезли, и все его татуировки играли, казались живее, чем все остальное. У нас был один убитый и один раненый. В моем доме.
Явный случай самозащиты. Единственным отличием от предыдущих двух случаев, когда я убивала ворвавшихся в мой дом, было число трупов, да еще то, что некоторые были настолько не людьми. Если не считать этого, мне приходилось бывать в куда более сомнительных ситуациях. Так почему же Дольф сейчас взялся за дело так рьяно? Я понятия не имела.
Дольф смотрел на меня в упор. Стальной взгляд у него получался на порядок лучше, чем у Зебровски, но я смотрела спокойными невинными глазами. Легко иметь невинный вид, когда ты действительно не виновата.
- И ты не знаешь, зачем ты им понадобилась?
На самом деле пара мыслей у меня была, но я не стала ими делиться - не могла. Они могли охотиться за мной, потому что я чуть не убила их вожака. Когда скрываешь сведения от полиции, одна из трудностей заключается в том, что потом тебе трудно бывает объяснить какие-то вещи, не сознавшись, что раньше ты что-то скрыла. Сейчас как раз был такой случай. Я не рассказала Дольфу, как полулюди-полузмеи захватили Натэниела и какая потом была драка. Можно было рассказать сейчас, но... но слишком много пришлось бы рассказывать, в частности, то, что я, быть может, стала леопардом-оборотнем. Дольф терпеть не мог монстров. И я не была готова делиться с ним такими откровениями.
Сделав голубые глаза, я ответила:
- Понятия не имею.

Предыдущая страница 26 Следующая страница


27 Лорел Гамильтон

- Они очень хотели тебя захватить, Анита, если явились сюда с такой артиллерией.
- Похоже на то, - пожала плечами я.
Глаза его наполнились злобой, губы сжались в ниточку.
- Ты мне лжешь.
Я сделала большие глаза:
- Стала бы я?
Он развернулся и шваркнул ладонью по ночному столику, да так, что зеркало у стены задребезжало. Мне даже показалось на секунду, что сейчас оно разлетится. Этого не случилось, но открылась дверь и просунулась голова Зебровски.
- Тут все в порядке?
Дольф полыхнул на него грозным взглядом, но Зебровски не попятился.
- Может, я закончу допрос Аниты? Дольф мотнул головой:
- Зебровски, исчезни.
Но малыш был не робкого десятка. Он посмотрел на меня:
- Анита, тебя это устраивает?
Я кивнула, но Дольф уже орал:
- Выметайся, кому сказано!
Зебровски глянул на каждого из нас и закрыл дверь со словами:
- Кричи, если что-нибудь будет нужно.
Дверь затворилась, и в наступившей тишине я слышала лишь тяжелое, трудное дыхание Дольфа. Я чуяла запах пота на его коже, странный - не то чтобы неприятный, но точный признак, что он очень не в духе. В чем дело?
- Дольф? - спросила я.
Он ответил не поворачиваясь:
- Мне за тебя сильно поджарят задницу, Анита.
- Не в этом случае, - ответила я. - Все, кого вынесли из этого дома, не люди. По закону оборотни - те же люди, но мы с тобой знаем, как это на практике. Кого трогает лишний убитый монстр?
Тут он повернулся, привалившись к трюмо, скрестив руки на груди.
- Я думал, оборотни после смерти снова принимают человеческий вид.
- Принимают.
- С этими змеями такого не случилось.
- Не случилось.
Мы переглянулись.
- Ты хочешь сказать, что они - не оборотни?
- Я хочу сказать, что я понятия не имею, кто они. Змеелюди есть в самых разных мифах - от индуистских до вуду. Может, эти вообще никогда не были людьми.
- То есть вроде того наги, которого ты вытащила из реки два года назад? - спросил он.
- Нага - истинно бессмертный. Эти твари, кем бы они ни были, не выдерживают серебряных пуль.
Он на секунду прикрыл глаза, а когда открыл, я заметила, до чего он устал. Не физически, но сердцем, будто слишком долго лежит на нем какое-то эмоциональное бремя.
- Что с тобой, Дольф? Чего ты так... взбаламучен?
Он едва заметно улыбнулся.
- Взбаламучен, - повторил он. Помотал головой и отошел от трюмо, сел на край кровати, и я повернулась на стуле, сев на него верхом, чтобы смотреть на Дольфа. - Ты меня спрашивала, которая из женщин в моей жизни спит с нежитью.
- Я жалею, что спросила, Дольф. Я прошу прощения.
Он покачал головой:
- Нет, это я вел себя как сволочь. - Глаза его снова стали свирепыми. - Но я не понимаю, как ты можешь позволять этой... твари к тебе прикасаться.
Отвращение его было таким сильным, что почти ощущалось на ощупь.
- Мы это уже обсуждали, Дольф. Ты мне не отец.
- Но я отец Даррина.
Я вытаращила глаза:
- Даррина? Твоего старшего, адвоката?
Он кивнул.
Я всматривалась в его лицо, пытаясь что-нибудь понять, боясь что-нибудь сказать. Боясь, что я не поняла.
- А что такое с Даррином?
- Он помолвлен.
Лицо Дольфа было страшно серьезным.
- Что-то мне подсказывает, что поздравления неуместны?
- Она - вампир, Анита. Блядский вампир.
Я заморгала. У меня не было слов.
- Не знаю, что я могла бы сказать, Дольф. Даррин старше меня. Уже взрослый мальчик, имеет право быть с тем, с кем хочет.
- Она труп, Анита, ходячий труп!
- Это так, - кивнула я.
Он встал и заходил по комнате злыми широкими шагами.
- Она мертвец, Анита, проклятый мертвец, а мертвец тебе внуков не нарожает.
Я чуть не рассмеялась, но инстинкт самосохранения у меня все-таки сильнее чувства юмора. Наконец я сказала.
- Да, Дольф, к сожалению... действительно, женщины-вампиры не могут доносить ребенка до родов. Но ведь твой младший, Пол, который инженер - он женат?
Дольф мотнул головой:
- У них не может быть детей.
Я смотрела, как он ходит по комнате, туда-сюда.
- Я не знала, Дольф. Мне очень жаль.
Он снова сел на кровать, внезапно ссутулив плечи.
- Не будет у меня внуков, Анита.
Я снова не знала, что сказать. Никогда Дольф на моей памяти не говорил о своей личной жизни ни со мной, ни вообще "с кем бы то ни было. Мне было и лестно, и почти страшно. Утешитель из меня не очень, и я просто не знала, что надо делать. Будь то Натэниел, или кто-то из леопардов, или даже из волков, я бы его обняла, погладила, но это был Дольф, и я не была уверена, что он из тех мужиков, которые любят, чтобы их гладили.
Он сидел, уставясь тупо в пол, большие руки свесились с колен. Такой у него был потерянный вид. Я встала и подошла к нему. Он не шевельнулся, и я тронула его за плечо.
- Дольф, мне очень жаль.
Он кивнул.
- Люсиль все глаза выплакала в ту ночь, когда Даррин нас обрадовал.
- Из-за того, что она вампир, или из-за внуков?
- Она говорит, что еще слишком молода быть бабушкой, но...
Он внезапно поднял глаза, и то, что я там увидела, было такой кровавой раной, что я чуть не отвернулась. Но я должна была заставить себя встретить этот взгляд, выдержать его. Дольф открылся мне сильнее, чем когда бы то ни было, и я обязана была на это ответить. Должна была смотреть и дать ему понять, что вижу все. Если бы он был моей подругой, я бы его обняла. Если бы он был даже кем-нибудь из моих друзей - за редким исключением, - я бы тоже обняла его. Но он был Дольф, и я просто не знала, стоит ли.
Он отвернулся, и лишь тогда, уже не видя этого страдания в его глазах, я попыталась его обнять, но он не дал мне. Он встал и отошел, но я попыталась, и это было все, на что я способна.
Когда он повернулся ко мне, глаза его были непроницаемы, лицо - лицом копа.
- Если ты от меня что-то утаиваешь, Анита, я тебе устрою скипидарную баню.
Я кивнула, и лицо у меня стало такой же пустой маской, как у него. Момент откровенности миновал, и Дольфу было за него неловко, так что мы вернулись на привычную почву. Меня устраивает. Я все равно не знала, что сказать. Но я запомнила, что он открылся мне. Я запомнила, хотя и не знаю, что хорошего в этом для каждого из нас.
- На меня в моем собственном доме напала группа оборотней или кто они там. Убили одного из моих гостей, ранили другого, а ты мне обещаешь скипидар. За что?
Он мотнул головой.
- Ты что-то утаиваешь, Анита. Иногда мне кажется, что просто по привычке, иногда - чтобы быть гвоздем в сапоге, но ты мне перестала рассказывать все до конца.
Я снова пожала плечами:
- Я не говорю, что скрываю что-нибудь насчет сегодняшних событий, но я тебе рассказываю все, что могу, Дольф, и всегда, когда могу.
- А насчет твоего нового бойфренда с кошачьими глазами?
Я заморгала:
- Не понимаю, Дольф.
- Мика Каллахан. Я видел, как вы держались за ручки.
- Он на ходу пожал мне руку, Дольф.
- Он на ходу пожал руку, а у тебя на ходу морда расплылась радостью.
Пришел моей черед потупить глаза. И не поднимать их, пока я снова не натянула на себя маску пустого лица.
- Не знаю, могу ли я назвать Мику своим бойфрендом.
- А как ты можешь его назвать?
- Дольф, я ценю, что ты открыл мне свою личную жизнь. В самом деле ценю, Дольф. Но я не стану отвечать тем же.
Глаза его стали каменными.
- Что тебя связывает с монстрами, Анита? Мы, бедные людишки, для тебя недостаточно хороши?
- С кем я встречаюсь, Дольф, это совершенно не твое дело.
- Встречаться - встречайся, но мне противна мысль, что они к тебе прикасаются.
- Не твое дело, с кем я встречаюсь, Дольф, и уж совсем не твое собачье дело, с кем я сплю.
- Ты трахаешься с Микой Каллаханом? - спросил он.
Я взглянула в его сердитые глаза такими же своими:
- Да, да, трахаюсь!
Он стоял передо мной, дрожа от злости, опустив сжатые в кулаки руки, и я подумала на миг, что сейчас он может сделать что-то ужасное, грубое, о чем мы оба потом пожалеем. Потом он повернулся спиной.
- Выйди, Анита. Выйди.
Я протянула было руку - дотронуться до него, но уронила руку. Я хотела извиниться, но это лишь ухудшило бы дело. Мне до сих пор самой было неловко, что у нас с Микой был секс, и оттого я так резко отреагировала. Дольф заслуживал лучшего. Я попыталась сделать, что можно было.
- Сердце хочет, чего хочет, Дольф. Человек не планирует усложнить себе жизнь - это просто случается, и делаешь ты это не намеренно и не для того, чтобы уязвить людей, которые тебя любят. Просто так иногда получается.
Он кивнул, не поворачиваясь.
- Люсиль хочет как-нибудь тебя позвать и поговорить про вампиров - хочет их получше понять.
- Я буду рада ответить на любые ее вопросы.
Он снова кивнул, но так же стоял ко мне спиной:
- Я ей скажу, чтобы позвонила.
- Буду ждать.
Мы еще постояли. Он так и не повернулся. Молчание тянулось, и было оно не дружественным, а натянутым.
- У меня больше нет вопросов, Анита. Ты свободна.
Я остановилась возле двери, оглянулась. Он все так же стоял спиной, и я подумала, не плачет ли он. Можно было понюхать воздух, и мои новые леопардовые чувства дали бы ответ, но я не стала. Я открыла дверь и тихо закрыла ее за собой, оставив Дольфа наедине с его горем и гневом. Плачет Дольф или нет - это не мое дело.

Глава 42

Когда ушел последний полисмен и уехала последняя машина "скорой", в доме воцарилась летняя тишина. В кухне был погром - разбитое стекло на полу, засыхающая кровь на полированном дереве. Теперь ее из щелей никаким чертом не выковырять. Она останется навсегда памятью о победе более сильного вооружения, но дорогой ценой.
Еще надо было звонить Рафаэлю и сообщать, что из-за меня одного из его людей убили, а другого ранили. Нельзя было не признать, что они оказались очень кстати. Два лишних ствола дали решающий перевес. Будь вооружена только я, все могло бы повернуться по-другому. Проще говоря, меня бы убили.
Я резко обернулась на шум за спиной. В дверях стоял Натэниел с веником, совком и ведерком.
- Я думал убрать стекло.
Я кивнула - слишком сильно билось в горле сердце, чтобы отвечать голосом. Я не слышала, как он подошел сзади. Услышала его в дверях, не так чтобы близко, но для бандита с пистолетом хватило бы.
Все это время я сохраняла спокойствие. Держала себя в руках все время, что здесь была полиция, но сейчас меня трясло мелкой дрожью. Отсроченная реакция, черт бы ее побрал.
Натэниел поставил совок и ведро на стол, прислонил веник к стулу и медленно подошел ко мне. Вгляделся в мое лицо озабоченными сиреневыми глазами.
- Ты как, ничего?
Я открыла было рот, чтобы соврать, но вдруг издала тихий звук, почти хныканье. Крепко зажала рот, чтобы больше так не делать, но меня стало трясти сильнее. Если ты слишком упряма, чтобы дать себе заплакать, тело найдет другой способ выпустить пар.
Натэниел осторожно тронул меня за плечо, будто не знал, одобрю ли я такой поступок. Почему-то от этого у меня стало жечь глаза, стиснуло грудь. Я крепко обхватила себя руками, будто так могла удержать в себе слезы. Натэниел подвинулся ко мне, попытался меня обнять. Я отодвинулась, зная, что иначе разревусь. Я сегодня уже плакала, больше одного раза в день я себе это не позволю. Если бы я, черт меня побери, плакала каждый раз, когда меня пытаются убить, я бы уже в слезах утонула.
Натэниел вздохнул:
- Если бы ты нашла меня в таком виде, ты бы меня обняла, и мне стало бы лучше. Давай я с тобой так же сделаю.
Я сказала придушенным голосом:
- Сегодня я уже расклеивалась. Одного раза в день достаточно.
Он схватил меня за руку. Почти от любого я бы этого ждала и была бы готова, но не от Натэниела. Его я не опасалась.
Пальцы его сдавили мне руку выше локтя, не настолько сильно, чтобы было больно, но настолько, чтобы я поняла, что он всерьез. Дрожь у меня прекратилась, будто щелкнули выключателем. Я стала собранной, слез и в помине не было.
Он встряхнул меня за руку, достаточно сильно, чтобы заработать сердитый взгляд.
- Ты не разрешила бы себя обнять. А я знал, что вот это, - он чуть сильнее сдавил мне руку, - поможет.
- Отпусти, Натэниел. Немедленно, - сказала я голосом низким и предупреждающим, с оттенком рассерженности. Никогда Натэниел не смел меня тронуть так, чтобы это было даже близко к грубости. И под моим гневом была грусть. Я считала, что он безопасен, а он уже перестал таким быть. Он становился личностью, а не подчиненной тряпкой, и до сих пор мне не приходило в голову, что не все в этой личности может мне понравиться.
Я ощутила какое-то движение, будто сам воздух изменил направление потока, и Мика вошел в кухонную дверь. Волосы у него еще были мокрые из-под душа и откинуты назад, и я впервые увидела его лицо без обрамляющих локонов.
Лицо его было таким же тонким, как и все остальное. Я думала, что лишь из-за длинных локонов он кажется хрупким, но дело было в структуре костей, то есть в нем самом. Если не обращать внимания на ширину плеч, на прямую линию бедер, то на ум приходили слова "девичья стать". На самом деле он выглядел не более женственным, чем Жан-Клод, но был более узко-костным, изящным. Легче выглядеть мужественным, если в тебе около шести футов, и куда труднее, если в тебе пять футов пять дюймов. Только одно нарушало изящное совершенство его лица: нос был не прямой. Он когда-то был сломан как следует и не сросся правильно. Такой дефект должен был портить впечатление, но нет. Казалось, что он, как и глаза, что-то добавлял к облику Мики, вызывал интерес, не снижая привлекательности. Может быть, мне уже надоели совершенные мужчины.
Он добавил к тренировочным просторную футболку. Она доходила ему до середины бедер, что скрывало больше его тела, чем открывало, но все равно я знала, что под одеждой. Осознавала, как бывало с Ричардом и Жан-Клодом. Я всегда думала, что это смесь вожделения с любовью, но Мику я недостаточно знала, чтобы любить. Значит, либо чистое вожделение слишком похоже на любовь, либо есть не один вид любви. Слишком это все для меня сложно.
- В чем дело? - спросил он.
Натэниел вернулся к венику, совку и ведру. Подобрав их, он стал собирать стекло, не обращая на нас внимания.
- Ни в чем. А что?
Он нахмурил брови:
- У вас обоих огорченный вид.
Он подошел поближе, но это движение было для меня слишком внезапным после выходки Натэниела, и я отшатнулась.
Мика остановился и поглядел на меня в явном недоумении:
- Что случилось? Ты не была так пуглива, когда шла стрельба.
Я глянула на Натэниела, который, присев, собирал стекло в совок. Он старательно не глядел на меня, на нас.
- У нас вышло несогласие.
Натэниел застыл - все его тело отреагировало на мои слова. Потом медленно повернулся и направил на меня свои цветочные глаза.
- Анита, так нечестно. Не было ни разу, чтобы я с тобой в чем-нибудь не согласился.
Я вздохнула - не потому, что он был прав, а из-за обиды в его глазах. Я подошла к нему, присела на корточки, потому что становиться среди стекла на колени не решилась, тронула его за голое плечо, за щеку.
- Извини, Натэниел. Ты просто застал меня врасплох.
- А почему ты меня оттолкнула; Анита? Почему? Тебе же хотелось, чтобы я тебя обнял, я же знаю.
Я дотронулась до его спины, где уже почти зажили следы укусов, оставив красноватые кружки.
- Я никому не сдаюсь без боя, Натэниел. Тебе это уже пора бы знать.
- Не обязательно все превращать в бой, - ответил он. Глаза его расширились и поблескивали.
- Для меня обязательно.
Он покачал головой, закрывая глаза, и слезы покатились по его щекам. Я помогла ему встать, потому что меня беспокоило стекло на полу. Потом, когда мы поднялись, я обняла его, прижалась лицом к обнаженной коже, попав ртом в ямку на плече, где ключица загибается внутрь. Его руки обернулись вокруг меня, прижали к себе. Очень мягкой и теплой была у него кожа и пахла ванилью. У меня дыхание стало прерывистым. Никогда я не знала, это такое мыло, шампунь, одеколон или просто он сам так пахнет. Но под этим ароматом был другой, прогорклый запах, который ни один парфюмер в мире не станет совать в бутылку. Нечто дикое и очень настоящее, запах леопарда, запах парда.
Я ощутила Мику у себя за спиной. Я узнала ощущение его тела, как контур тепла, за миг до того, как он прижался ко мне. Но он не стал обнимать меня руками - они касались Натэниела. Тело Мики изогнулось, прижимаясь ко мне, но его руки скользнули по моим, прижимая к нам Натэниела, обнимая его.
Натэниел испустил дрожащий вздох. Глубокий рокочущий звук вышел из горла Мики, и я не сразу поняла, что это он мурлычет, что это глубокий ритм довольства. У меня завибрировала спина. Натэниел заплакал, и я услышала свой голос:
- Мы здесь, Натэниел, мы здесь.
Я вжималась в густую ваниль кожи Натэниела, мурлыканье Мики сотрясало мое тело, и такое было ощущение от их тел, такое реальное, такое надежное, и я заплакала. Я держала Натэниела, Мика держал нас обоих, мы оба плакали, и все было хорошо.

Глава 43

В дверях кто-то громко прокашлялся. Я сморгнула ласковые слезы и увидела Зейна.
- Извините, что помешал, но там у нас полно народу.
- То есть? - спросил Мика.
- Лебединый царь, его лебединки и вроде бы как не меньше одного представителя от всех видов оборотней города, как мне кажется.
Натэниел и Мика от меня отодвинулись. Все мы стали вытирать лица, даже Мика, оказывается, плакал. Не знаю почему - может быть, он просто такой эмоциональный.
- Чего они хотят? - спросила я.
- Видеть тебя, Анита.
- Зачем?
Зейн пожал плечами:
- Царь лебедей с нами, шестерками, разговаривать не будет. Он настаивает на разговоре с Анитой и ее Нимир-Раджем, если ей будет угодно.
Мы с Микой переглянулись. Вид у нас был весьма озадаченный, что соответствовало моему ощущению.
- Скажи Риису, что мне нужно несколько больше информации для согласия на беседу. Я несколько перегружена.
Зейн усмехнулся, показав верхние и нижние кошачьи клыки.
- Мы отказываем ему в доступе в дом, пока он нам, рабам, не объяснит, чего хочет. Мне это по душе, а ему вряд ли будет.
Я вздохнула:
- Не буду же я устраивать драку только потому, что он явился без предупреждения? Вот черт!
Я пошла к выходу, но Мика перехватил меня за руку, когда я проходила мимо. Я обернулась к нему.
- Можно твоему Нимир-Раджу тебя сопровождать?
Я улыбнулась, отчасти потому, что он спросил, а не стал предполагать, а отчасти потому, что от взгляда на него меня тянуло улыбаться. Я сжала его руку, и она сомкнулась вокруг моей в ответном пожатии. Я хотела сказать: "Буду рада такому обществу", но ответила просто:
- Конечно.
Он улыбнулся, и впервые это была чистая улыбка, без примесей. Поднеся мою руку ко рту, он приложился губами к костяшкам пальцев. Этот жест напомнил мне Жан-Клода. Интересно, как это будет - находиться с Микой и Жан-Клодом в одной комнате?
Мика нахмурился:
- У тебя недовольный вид. Я что-то не так сделал?
Я покачала головой, сжала его руку и повела в сторону гостиной. Он потянул меня назад.
- Нет, ты о чем-то подумала, что было тебе неприятно. О чем?
Я вздохнула:
- Правду?
- Правду.
- Подумала, как будет неловко, когда мы окажемся втроем: ты, я и Жан-Клод.
Он потянул меня за руку, привлек к себе. Я выставила руку, чтобы не дать нашим телам соприкоснуться, и его сердце оказалось под моей ладонью. Даже сквозь хлопок футболки слышался тяжелый стук, будто его сердце оказалось голым у меня в руке. Мне пришлось только чуть приподнять голову, чтобы встретить взгляд его зеленых глубоких глаз.
Он сказал, чуть с придыханием:
- Я тебе говорил: я хочу быть твоим Нимир-Раджем, что бы это ни значило и чего бы это ни стоило.
Я ответила голосом ничуть не лучше:
- Даже если это значит делить меня с другим?
- Я знал, что мы придем к этому вопросу.
Я сама почувствовала, как ложится морщина у меня между бровями:
- Ты знаешь поговорку "слишком хорошо, чтобы быть правдой"?
Он коснулся пальцами моего лица и чуть подался ко мне, говоря тихо:
- Разве я слишком хорош, чтобы быть правдой, Анита?
Мое имя он шепнул мне прямо в губы, и мы поцеловались. Ласково, нежно, влажно. Сердце его так часто билось под моей рукой, а мое билось у меня в горле, и я забыла, что надо дышать.
Первым отодвинулся он. Я задыхалась, в голове все плыло. На его лице было выражение - восторга, мне кажется, и того же действия, что оказал поцелуй на меня.
Только со второй попытки я смогла заговорить.
- Слишком хорошо? Да, определенно.
Он засмеялся - не помню, приходилось ли мне слышать его смех. Но это был приятный звук.
- Не могу тебе передать, как много для меня значит это выражение твоих глаз.
- Какое?
Он улыбнулся и вдруг стал донельзя мужчиной - гордым, довольным собой и, как ни странно, почти смущенным. Он дотронулся до моего лица:
- Мне нравится, как ты на меня смотришь.
Эти слова заставили меня опустить глаза, и я покраснела, хоть не подумала ни о чем, хоть сколько-нибудь напоминающем секс.
Он снова засмеялся - удивленная вспышка звука, в котором была непередаваемая радость. Он смеялся, как смеются дети, еще не научившиеся скрывать своих чувств. Схватив меня за талию, он закружился по кухне.
Мне бы ему сказать, чтобы поставил меня на пол, но я сама смеялась неудержимо.
- Мне очень неприятно вам мешать, - сказал из дверей Донован Риис, лебединый царь, - но я им сказал, что вы нам поможете.
Он смотрел на нас мрачно; его кожа была бледной, почти без складок, как вода, по которой плавает его вторая форма. Он определенно решил не ждать под дверьми.
Я спросила, все еще вися в руках у Мики:
- Помогу вам - в чем?
Он пожал плечами:
- Ничего особенного, только найти нескольких пропавших альф и попытаться убедить Кадру, королеву кобр-оборотней, что ее Кашьяпа, ее супруг, не мертв, а только пропал вместе с остальными. Беда в том, - продолжал Риис, - что я боюсь, что она права, я думаю, он мертв.
Мика медленно выпустил меня, дав соскользнуть на пол. Интересно, стало ли у меня лицо таким же суровым, как у него. Марианна мне говорила, что вселенная, она же божество, любит меня и хочет, чтобы я радовалась. Так почему же каждый раз, когда мне выпадает немножко радости, тут же начинается черт-те что? Указание вселенной, она же божество, казалось очень ясным, и о любви в нем речь не шла.

Глава 44

Донован Риис свернулся в торце моей белой кушетки. Он был одет в синие джинсы, вылинявшие почти добела. Бледно-розовая рубашка повторяла естественные розовые и голубые оттенки его почти прозрачной кожи. Он был красив, но не так, как бывают красивы мужчина или женщина, а как бывают красивы картина или статуя, будто он не совсем настоящий. Может быть, так мне казалось, поскольку я знала, что у него на груди птенцовый пух, но из всех, кто был в комнате, он казался самым сюрреалистичным.
На подлокотнике дивана рядом с ним сидела высокая женщина с волосами почти такими же белыми. Штаны на ней были из черной кожи, свободная блузка розовая, почти как у него - но только почти. Не знаю, запомнила ли бы я эту женщину, если бы остальные две не стояли на коленях у их ног. У второй волосы были светло-желтые под цвет длинного летнего платья. У третьей, брюнетки, они спадали занавесом вокруг темно-синего платья с крошечными белыми ромашками. Лебединки, спасенные нами тогда из ночного клуба, смотрели на меня огромными, почти напуганными глазами.
Я узнала только одну женщину, не входящую в свиту лебединого царя. Первый раз я видела Кристину в "Кафе лунатиков", когда оно принадлежало Райне и Маркусу, и Маркус, тогдашний Ульфрик, пытался править всеми оборотнями в городе и стать всеобщим вожаком, согласны остальные или нет. Волосы Кристины оставались теми же светлыми, короткими, профессиональными. Она была одета в темно-синий деловой костюм. Синяя рубашка была расстегнута у ворота, будто она сняла галстук, хотя я не думаю, что бы это так было. Она уселась на другом конце дивана, где был Донован, оставив на ногах синие туфли. Все остальные были одеты кто во что, и около входной двери лежала гора обуви.
- Привет, Кристина, сто лет не виделись, - сказала я.
Она посмотрела на меня - не очень дружелюбно.
- Я поражена, что ты запомнила, как меня зовут.
- Я обычно запоминаю тех, кого встречала в напряженных ситуациях.
Ответом на эти слова была едва заметная улыбка.
- Да, мы, кажется, познакомились в не слишком приятных обстоятельствах.
Донован взял дело в свои руки и представил меня мужчине и женщине, которые сидели между ним и Кристиной. Оба темнокожие. Телосложение у них было самое обыкновенное - среднеамериканское, но глаза были слишком большие, слишком темные, волосы по-настоящему черные. Было в них что-то экзотическое, чего нет в чистокровных европейцах. И еще они оба были на удивление похожи, будто мужской и женский вариант друг друга. Звали их Этан и Оливия Мак-Нейр соответственно.
Мужчина, сидящий в моем белом кресле, был грузным - не мускулистым и не жирным, а просто большим. Такой пышной бороды я в жизни не видела - густые волосы покрывали почти все его лицо и шею. Его представили как Буна, и когда он обратил на меня свои темные глазки, я поняла, что он - из тех, кто съел бы меня, будь такая возможность. Не волк, не из кошачьих, но с зубами.
Голос у него был рокочущий бас, такой низкий, что почти болью отдавался в ушах.
- Здравствуйте, миз Блейк.
- Здравствуйте, мистер Бун.
Он покачал головой, и борода потерлась о белую рубашку взад-вперед.
- Просто Бун, без мистера.
- Здравствуйте, Бун, - сказала я.
Натэниел, Зейн и Черри вносили стулья, чтобы оставшиеся четверо могли сесть - двое мужчин, две женщины. Один был худощав, с золотисто-рыжими волосами и странно раскосыми зелеными глазами. Он сел на пол и подобрался поближе к краю кушетки, будто прятался.
- Это Джилберт, - сказал Донован.
- Просто Джил, - сказал он так тихо, что трудно было расслышать.
Женщина была высокой, почти шесть футов, широкая в плечах, крепкая на вид. Волосы каштановые, с проседью, убраны с лица в свободный пучок. Лицо без косметики. Она протянула мне руку и пожала так, как редко умеют женщины. Карие глаза были полны тревоги, когда она сказала:
- Я Дженет Тэлбот. Очень любезно с вашей стороны принять нас вот так, без предупреждения.
- Я сюда пришла не ради светской болтовни.
Это заявила женщина, стоявшая у дальней стены комнаты, возле окна. Она выглядывала сквозь закрытые шторы, обхватив руками локти, и нервное напряжение гудело в натянутой как струна спине, когда она повернулась лицом к комнате. Я поняла, откуда у Этана и Оливии темная кожа и экзотический вид. Нилиша Мак-Нейр была почти моего роста, но еще более изящного сложения, и потому казалась меньше. Мужчина мог бы при виде ее вспомнить слова "птичка" или "котенок", пока не заглянул бы в глаза. После этого стало бы кое-что понятно: упаковка не соответствует содержанию. Эта тетка стояла на гусеницах и перла туда, куда считала нужным.
Мужчина стоял рядом с ней, но не слишком близко. Он был так же высок, светловолос и бледен, как она была мала, темноволоса и смугла. Плечи у него были широкие, талия узкая, руки такие, что в одну ладонь вошла бы ее голова целиком, но он ее явно боялся. Да, здесь присутствовало почтение телохранителя, но и настоящий страх тоже.
Мерль небрежно прислонился возле высокого блондина. Где был Калеб, я не знала и не интересовалась.
- Я - Кадра, а Кашьяпа, который погиб, - мой муж. - Нилиша Мак-Нейр вдруг вдохнула прерывисто, но тут же взяла себя в руки. - Был моим мужем.
- Отец не погиб, - сказала Оливия. - И я не дам тебе довести его до гибели, бросив это дело.
Ее брат Этан тронул ее за руку, будто пытаясь успокоить или прося заткнуться. Она не обратила внимания.
Но дело было сделано - ссора вспыхнула.
- Как ты смеешь? Как ты смеешь говорить мне в лицо, что я веду к его гибели? Я просто смотрю правде в глаза.
Оливия встала, стряхнув руку брата.
- Ты просто не можешь вынести, что он был с другой женщиной, когда это случилось.
Начиная с этого места, ссора покатилась лавиной. Очевидно, Генри Мак-Нейр, патриарх клана, уходил от своей любовницы и коллеги кобры-оборотня, когда его похитили. Никаких тел не было найдено, но крови оказалось много, были признаки борьбы, перевернутый автомобиль, вырванное с корнем дерево приличных размеров. Когда оборотни начинают драку, они дерутся всерьез.
Из этой ссоры я на самом деле узнала многое, но когда две женщины стали друг на друга вопить с расстояния меньше фута, причем не все время по-английски, я решила, что с меня хватит.
И посмотрела на Донована. Он их привел ко мне в дом, в конце-то концов? Он пожал плечами. Видно, он тоже не знал, что делать.
Я подумала, не облить ли их водой из ведра, но решила, что эффективнее будет просто выйти. Я сделала всем остальным жест покинуть кухню, и они потянулись к выходу. И только когда последние уже выходили, крик начал затихать.
- Куда вы все собрались? - вопросила Нилиша.
Ей ответила за всех Дженет Тэлбот:
- Куда-нибудь, где потише.
Лиц женщин я не видела, но почти нюхом чуяла повисшее в воздухе смущение. Не оборотневые способности, просто догадалась.

Предыдущая страница 27 Следующая страница


Нарцисс в цепях 28

- Ради Бога, - сказала Оливия, - пожалуйста, простите. Я приношу вам свои извинения. Пожалуйста, вернитесь.
Все начали постепенно возвращаться. Нилиша села, блондин телохранитель занял место у нее за спиной.
- Мы все очень волнуемся из-за моего мужа.
- Волнуемся о нем, мама? - переспросила Оливия.
Женщина улыбнулась и кивнула:
- Да, волнуемся.
- Он жив, - сказала девушка.
- Если ты можешь надеяться, то и я могу.
Они улыбнулись друг другу, как светлые зеркала - так похожие в этот момент. Этан тоже успокоился, но он улыбаться не стал.
- Хорошо. Кто еще пропал, кроме Генри Мак-Нейра?
- Наша Урса, - сказал Бун. - Я не сообразил принести фотографию.
- Урса. Медведица, ваша царица? - спросила я.
Он кивнул массивной бородатой головой, и я удивилась, как могла не догадаться.
- Она вышла в магазин за какими-то мелочами и не вернулась. И признаков борьбы не было - исчезла, и все.
Я перевела взгляд на зеленые глаза Джила:
- А кто пропал у вас?
Он покачал головой:
- Никто. Я просто боюсь.
Я посмотрела на Кристину:
- А у тебя?
- Я представляю тех оборотней, которые существуют по одиночке. Тех, кто выбрал Сент-Луис потому, что здесь нет таких, как мы. Я - единственный тигр-оборотень в городе, так что я никого не потеряла, но у нас пропал наш оборотень-лев.
- Я думаю, это не лев по имени Марко?
Кристина покачала головой:
- Нет, его зовут Джозеф. А что?
Ответил Донован:
- Того льва звали Марко.
- А! - сказала Сильвия.
- И, - добавил Донован, - Джозеф не умеет принимать форму, так похожую на человеческую. Никто, кого я знаю, не может принять такую форму и не перекинуться.
Кристина продолжила с того места, на котором я ее прервала. Когда речь идет о деле, ее ничем не собьешь.
- Подруга Джозефа беременна. Амбер была бы здесь, но она на строгом постельном режиме до родов.
- До выкидыша, ты хочешь сказать, - вставила Черри.
Я обернулась к ней:
- Ты говоришь так, будто у нее они уже бывали?
- Это третья попытка, - ответила Черри.
- Грустно это слышать. Потеря ее... друга вряд ли способствует снижению стресса.
- Это еще слабо сказано, - сказала Кристина.
- Дура она, что продолжает пытаться, - заявила Черри. - Нам не доносить ребенка до родов, и ничего тут не поделаешь.
Я посмотрела на нее:
- Еще раз, пожалуйста. И помедленнее.
- Перемена - процесс слишком бурный, и она влечет выкидыш. - Черри это сказала по-деловому, без эмоций. Потом на моих глазах до нее дошло, и она прошептала: - Анита, я... прости. Не так тебе надо было об этом узнать. Извини.
Я пожала плечами, потом покачала головой:
- Но у Мак-Нейров двое детей, вот они передо мной. У Дженет сын.
- Мой вид оборотничества наследуется, - сказала Дженет. - Он не связан с луной. Я избегала перемены, пока не родился Энди.
Я поглядела на Нилишу.
- А я - кобра. Я могу выносить ребенка либо как млекопитающее, либо как змея.
- Вы откладывали яйца?
Она кивнула.
- Я не могла выносить их в теле. Слишком суровы бывали перемены. Но у меня был другой вариант.
Несказанное: "А у тебя нет" повисло в воздухе. Слишком трудно было об этом думать. Не то чтобы я когда-нибудь вообще задумывалась о детях. При той жизни, которую я веду, заводить детей? Но вслух я сказала:
- Так, будем решать проблемы по одной. Кто пропал первым?
Оказалось, что первой жертвой стал Генри Мак-Нейр, и он отбивался сильнее всех. Потом оборотень-лев, Джозеф, Энди Тэлбот, собака-оборотень, как оказалось, и последней - Урса медведей, Ребекка Мортон.
В последний раз, когда пропало столько оборотней, виноват был прежний лебединый царь, который их поставлял для охоты нелегальным ловцам острых ощущений.
Я взглянула на Донована Рииса. Он либо прочел мою мысль, либо предупредил ее.
- Не правда ли, интересное совпадение, что я появился в городе как раз тогда, когда начали пропадать другие?
- Ну и ну, Донован. Вы прочли мою мысль.
- Я вам клянусь, что ничего об этом не знаю.
Нилиша подалась вперед:
- Я все знаю о предательстве прежнего царя лебедей. Но я ручаюсь вам жизнью своего мужа, что Донован не виноват.
Я пожала плечами:
- Увидим.
- Вы не верите моему суждению, - сказала она.
- Я ничьему суждению особо не доверяю, кроме своего. Тут ничего личного.
- Мама! - Оливия взяла Нилишу за руку. Та глубоко вздохнула и успокоилась. Уже хорошо.
- Первое, что я собираюсь предложить, это чтобы мы обратились в полицию.
Идея ни у кого не вызвала восторга.
- Видите ли, у них есть возможности, которых нет у меня: компьютерный поиск, судебно-медицинская экспертиза.
- Нет, - сказала Нилиша. - Это мы должны уладить среди нас.
- Я знаю правило, что мы не обращаемся к людским властям, но, ребята, у нас пропало четверо, и еще были покушения на лебедей и леопардов.
- Вы думаете, что за этим стоят змеелюди и их ручной лев? - спросил Донован.
- Слишком большое было бы совпадение, если нет, - ответила я.
- Согласен, - сказал Мика.
До сих пор он молчал, тщательно следя, чтобы не сесть или не встать слишком близко, будто не хотел вносить путаницы. Он давал мне командовать, не нависая за плечом.
- О'кей, так кто же эти типы и зачем им столько видов оборотней?
Мы еще часа два проговорили, но ничего гениального не придумали. За этим стоят змеи. Но зачем? Когда это оборотни интересовались другими оборотнями не своего вида? Если бы нападению подверглись только кобры, то это могла бы быть война змей за территорию, хотя, откровенно говоря, война между разными видами змей тоже была бы вещью необычной. Город достаточно велик для всех, если они принадлежат к другому виду.
Я думала, что Нилиша Мак-Нейр права и ее мужа нет в живых. Если кого-то похищают и не хотят денег, то хотят чего-то похуже, обычно крови, боли и, в конечном счете, смерти. Наверное, все они мертвы, а если нет, то, чтобы сохранить им жизнь, надо идти в полицию.
Оказалось, что все сообщили о пропавших, только не стали упоминать, что это оборотни.
- Но как вы не понимаете! Полиция знает о пропавшем студенте колледжа двадцати одного года, сорокапятилетнем отце семейства, одинокой женщине тридцати с чем-то лет и женатом мужчине того же возраста. Кроме того, что все они белые, нет никакого общего знаменателя, связывающего эти случаи. Но если бы я могла сообщить копам, что все они оборотни, то вот она - связь. Ребята, вы живете в разных местах города. Над каждым случаем работают разные отделения полиции. Они никогда не свяжут эти дела друг с другом, если мы не скажем им, какая нужна связь.
Первой кивнула Дженет Тэлбот:
- Энди вот-вот должен был получить диплом медицинского училища. Если узнают, кто он, врачом ему уже не бывать, но сейчас мне важнее всего его спасти. Так что я согласна: идем в полицию.
- Я не могу говорить за Амбер, - сказала Кристина, - но уверена, что она бы согласилась.
- Я бы должен был спросить у других, но ладно, черт с ним, сейчас главное - найти Ребекку, даже если придется звать копов.
Мы повернулись к Нилише Мак-Нейр.
- Нет. Если они узнают, всем нам конец.
Оливия взяла ее за руку:
- Мать, если отца не будет, какая нам разница?
Я не знала, согласится ли она - ведь муж обманывал ее, - но она кивнула и согласилась. Странная штука иногда - любовь. Но каков бы ни был ее мотив, а я теперь могла обратиться к Дольфу, и даже врать не надо будет.

Глава 45

Дольф снял трубку со второго звонка:
- Дольф.
Он никогда не говорил ни "Региональная Группа Расследования Противоестественных Событий", ни даже "полиция", ни фамилии, ни даже полного имени. Просто "Дольф" или "Дольф слушает". Кто-нибудь выражал претензии? Вряд ли.
Голос его был так близок к удивленному, как только мог быть.
- Анита, я не ожидал, что ты появишься, пока мы не оформим все бумаги на последнюю партию трупов. - Я услышала рядом с ним мужской голос, но слов не разобрала. - Зебровски говорит, что, если ты там еще кого-нибудь убила, припрячь пока тело, чтобы нам не начинать работу с бумажками заново.
- Я достаточно знаю процедуру и помню, что ему все равно писать новый рапорт. Отдельное преступление - отдельный рапорт. Правильно?
- У тебя действительно там новый труп? - спросил он устало, но без удивления.
- Нет.
- Так чему обязаны честью?
- У меня есть информация относительно нескольких преступлений и разрешение заинтересованных лиц говорить тебе правду и всю правду. Как, нравится?
Я почти ощутила, как он согнулся над телефоном.
- Я коп, и правда мне всегда нравится. Давай свои ослепительные откровения.
Я изложила дело. Как я и думала, дело Мак-Нейра уже было на карандаше у Дольфа и его банды, но про остальные случаи он услышал в первый раз.
- С его женой я беседовал лично. Она твердила, что понятия не имеет, зачем каким-то чудовищам нападать на ее мужа. Если бы мы знали, это могло бы нам помочь его искать.
- Дольф, она владеет рестораном. Если выяснится, что они оборотни, они теряют бизнес.
- Комитет охраны здоровья не имеет права их за это прикрыть.
- Нет, но пойдут слухи, и клиенты начнут беспокоиться. Ты это знаешь, и я знаю.
- От моих людей никто ничего не узнает. Я тебе даю слово.
- Это да, но от других департаментов? Сколько людей не из полиции торчат на каждом осмотре места преступления, не говоря уже о технических работниках? Дольф, это вылезет наружу, рано или поздно.
- Я-то крышку придержу, Анита, но ручаться могу только за своих людей.
- Я знаю, Дольф, но Энди Тэлбот хочет быть врачом. Ему никогда не попасть в медицинскую школу, если узнают. Ребекка Мортон - хиропрактик. Если узнают, кто она, у нее отберут лицензию.
- Слушай, почему все они лезут в профессии, где у них проблемы?
Я пожала плечами, хотя он и не видел:
- Судьба, Дольф.
- Я бы сказал, упрямство, - возразил он.
- В каком смысле?
- Скажи человеку, что ему чего-то нельзя, и ему тут же этого захочется.
Это он по делу сказал.
- Да, может быть.
- И как эти исчезновения связаны с нападением на твой дом?
Черт возьми, я же сказала "всю правду". Теперь мне дается шанс это исполнить. Я как следует набрала в грудь воздуху и рассказала ему почти всю правду. Рассказала, как Грегори позвал на помощь, не вдаваясь, зачем он меня звал. Дольф не усомнился, что ко мне имеет смысл обращаться для спасения от чудовищ. Но он сказал:
- Он мог бы позвонить в полицию.
- Не так много времени прошло с тех пор, как полиция убивала оборотней на месте, Дольф. Вряд ли можно их упрекать, что они вас побаиваются.
- Почему ты мне не рассказала, когда мы приезжали?
- Ты на меня злился, - сказала я, будто это было объяснение. В своем роде, конечно, было, но звучало по-детски.
- Что ты сейчас недоговариваешь? - спросил он.
- Я тебе говорю правду, а ты все равно сомневаешься. Это уже обидно, Дольф.
- Еще обиднее будет, если я выясню, что ты и здесь скрываешь улики.
- Угрозы? Это на тебя не похоже, Дольф.
- Устал я, - сказал он.
Я не сразу ответила.
- Дольф, тебе бы надо отдохнуть.
- Ладно. Если ты пока никого не будешь убивать, может быть, я смогу подогнать все отчеты.
- Я очень постараюсь, - обещала я.
- Уж постарайся. - Я услышала глубокий вздох. - Это вся информация, которую ты хочешь мне сообщить?
- Ага.
- Я снова побеседую с родственниками. Ты знаешь, сколько теперь будет лишней работы, и только потому, что они тогда врали, как сивые мерины?
- Они не хотели затруднить тебе работу, Дольф. Они просто боялись.
- А кто не боится? - И он повесил трубку.
Я осталась с гудящей трубкой в руках. Да, мужик не в настроении. Я знала почему и, наверное, была одной из немногих вне его семьи, кто это знал. Интересно, насколько еще ворчливее он станет, и скажется ли это на его работе, если уже не сказалось. Если его ненависть к монстрам лишит его объективности, то как глава РГРПС он ничего не будет стоить. Вот черт. Ладно, это проблемы завтрашнего дня. Добавим к списку вещей, о которых будем беспокоиться потом. Учитывая, насколько быстро растет этот список, вряд ли до последнего пункта дойдет очередь. Или я буду выбирать оттуда строчки, бросая монету. Или просто наплюю на этот список.
Последняя мысль мне понравилась.

Глава 46

Мак-Нейры вместе с телохранителем обещали поехать прямо в РГРПС и дать показания. Дженет Тэлбот поехала с ними. Кристина ничего конкретного не знала про исчезновение льва-оборотня, и потому поехала домой, обещав быть осторожной. Я предложила ей остаться у меня, пока не поймают этого гада или гадов, но она решительно отказалась.
- Она весьма независимое создание, - сказал Донован Риис.
Это я тоже могла оценить.
- Надеюсь только, что независимость не доведет ее до беды.
Он пожал плечами, вставая. Под его розовой рубашкой я заметила выпуклость.
- Вы вооружены, - сказала я.
Он посмотрел туда, где неудачно пытался спрятать пистолет.
- Я не допущу, чтобы опять схватили моих девушек.
- Людей. Говорите "моих людей", - попросила я.
Он улыбнулся:
- Они все девушки.
- Доставьте мне удовольствие.
Он слегка поклонился:
- Хорошо, моих людей, но я не допущу, чтобы их снова схватили.
- Или вас, Донован. Обратите внимание: все исчезнувшие - это вожаки, а не ведомые. Натэниела заковали только потому, что приняли за вас; ваших людей взяли совершенно случайно.
Он посмотрел на меня серьезными глазами:
- Да, вы правы. Как вы узнали, что я вооружен?
- Если хотите засовывать пистолет за ремень под рубашку, выбирайте цвет потемнее и, быть может, размер побольше.
Он кивнул:
- Я никогда раньше не носил оружия.
- Вы умеете им пользоваться?
- Стрелять умею. Я просто не ношу его обычно.
- Лицензия на ношение у вас есть?
Он заморгал.
- Судя по вашему ответу, нет.
- Нет, - подтвердил он.
- Тогда, если вы им воспользуетесь и кого-нибудь убьете, в суде это будет морока. Скрытое ношение без лицензии делает оружие нелегальным. Если попадется злобный судья, вам могут дать срок.
- Сколько нужно времени на получение лицензии?
- Дольше, чем вы бы согласились ждать. Но зайдите в муниципалитет вашего графства и начните оформление. Или не начинайте, а когда вас арестуют, попробуйте изобразить незнание закона. Юридически это не оправдание, но может поколебать мнение судьи. Я бы подала заявку на разрешение и надеялась, что она будет удовлетворена.
- И что нужно делать, чтобы подать?
- В разных графствах по-разному. Узнайте у себя в полицейском участке. Там скажут, к кому обратиться.
Он снова кивнул:
- Я так и сделаю. - И он посмотрел на меня серьезными серыми глазами. - Спасибо, Анита.
Я пожала плечами:
- Не за что, это моя работа.
Он покачал головой:
- Нет, в вашу работу это не входит. Вы здесь никому не альфа, вы могли просто отказаться нам помогать.
- И что толку было бы? - спросила я.
- Мало кто из оборотней стал бы помогать другим.
- Знаете, из всей меховой - или перьевой - политики этот момент я меньше всего понимаю. Как сейчас: то, что случается с одной группой, затрагивает и другие. Если бы вы общались, то давно знали бы, что Генри Мак-Нейр пропал, и явно с применением силы. Тогда вы бы все насторожились.
- Вы думаете, это предотвратило бы другие исчезновения?
- Не знаю, но могла бы быть польза. Надо было бы вести себя осторожнее, может быть, не выходить поодиночке. Хоть свидетели были бы.
- Только после того, как захватили моих дев... людей и вы нам помогли, Кристина пришла ко мне. Она знала, что исчезла Урса медведей. И это Этан Мак-Нейр, а не его мать, рассказал нам об отце.
- Могу спорить, ему досталось за ослушание от матери.
- Наверное, - согласился Донован, - но вы правы. Если бы мы, черт нас возьми, просто общались, то могли бы друг другу лучше помочь.
- И не только в минуту опасности, - сказала я.
Он прищурился:
- Вы имеете в виду коалицию оборотней разных видов?
Я пожала плечами:
- Так далеко я не заглядываю, но почему бы и нет? Что-то для обмена информацией. Мы имеем дело со львом, действующим в компании змей. Почему это бандиты должны лучше уживаться друг с другом, чем мы?
- Каждый раз, когда оборотень какого-то вида заводит разговор насчет объединения сил, он имеет в виду, что именно он будет... вожаком стаи. Вы хотите быть Нимир-Ра для всех, Анита?
- Я не говорю о соединении власти. Такие вещи проходят только на войне. Я просто говорю об обмене информацией, о большей взаимопомощи. Когда ранят кого-то из волков или леопардов, у него будет место, где отлежаться. В этом роде.
- Кто-то должен будет этим всем командовать.
Мне захотелось взять его за ворот рубашки и встряхнуть как следует.
- Почему, Донован, почему всегда кто-то должен командовать? Если что-то случается с кем-то из ваших лебедей, вы снимаете трубку и звоните мне, или Этану, или Кристине. Мы звоним еще кому-то. Мы пытаемся друг другу помогать. Нам не нужна иерархия, просто воля к сотрудничеству.
Вид у него стал недовольный, почти подозрительный.
- Вы не хотите быть главной.
Я замотала головой:
- Донован, я тем, чем сейчас должна, командовать не хочу. И уж ни за что на свете не хочу взваливать на себя дополнительную работу.
И тогда Мика, который стоял у стены так тихо и спокойно, что о нем забыли, произнес:
- Донован, она предлагает тебе дружбу.
- Дружбу?
У него это слово прозвучало как совершенно незнакомое понятие.
Мика кивнул, оттолкнулся от стены и встал со мной рядом.
- Когда у тебя неприятности и нужна помощь, ты зовешь друзей.
Донован так нахмурился, что складки легли на его безупречной коже:
- Оборотни даже внутри своего вида не дружат, не говоря уже о межвидовых контактах.
- Это неверно, - возразила я. - У Ричарда... - Я запнулась, произнеся его имя, будто это было больно - или будто я ждала, что это будет больно. Мика тронул меня за плечо, и я прижала его руку ладонью, придержала. И начала снова: - У Ричарда лучший друг - один из крысолюдов Рафаэля. Моя Вивиан живет в любви со Стивеном, волком Ричарда.
- Это другое дело.
- Почему?
- Потому что у волков и крыс договор, а волков и леопардов объединяешь ты.
Я мотнула головой:
- Это придирки, Донован. Или вы нарочно стараетесь не понимать. Давайте согласимся просто помогать друг другу, вот и все. Никаких задних мыслей у меня нет. Я просто стараюсь минимизировать вред.
- Да, вы не обязаны были спасать моих девушек. Это едва не стоило вам жизни.
- А вы не обязаны были ехать со мной в лупанарий. Но поехали. В этом и заключается сотрудничество.
Он на секунду задумался, потом кивнул:
- Согласен. Я попытаюсь и от остальных добиться согласия. Вы правы, да, вы правы. Если бы мы просто общались, обменивались информацией, много можно было бы предотвратить плохого.
- Вот и отлично, - сказала я, шумно выдохнув - оказывается, я задержала дыхание. Да, мне этого хотелось. Чтобы они друг с другом общались, друг другу помогали.
Тут кто-то тихо прокашлялся. Мы все обернулись к Джилу. Он все еще сидел возле дивана, скорчившись - так он все это время просидел.
- У тебя есть что сказать? - поинтересовался Донован.
- Насколько далеко заходит этот новый дух сотрудничества? - спросил Джил. Раскосые зеленые глаза стали почти круглыми от тревоги. Колени он прижимал к груди так сильно, что пальцы побелели. Он был перепуган до смерти, это ощущалось как запах. И еще примешивался какой-то незнакомый запах, от которого по шее мурашки бежали.
- В каком смысле? - не понял Донован.
- Я вообще-то спрашивал у Аниты.
Я посмотрела на Мику, потом снова на съежившегося человечка.
- Что ты хочешь знать?
- Я единственный лис-оборотень в городе. У меня нет ни альфы, ни семьи. - Он замолчал и нервозно облизал губы.
- И?
- Насколько серьезную помощь вы собираетесь оказывать?
- А насколько серьезная помощь тебе нужна?
- Я мог бы остаться жить у вас, пока не поймают эту тварь или кто она там?
Я почувствовала, как у меня глаза лезут на лоб. Открыла рот - и закрыла, переглянулась с Микой. Он пожал плечами:
- Здесь тебе решать. Это твой дом.
Тоже верно. Я повернулась к Джилу.
- Я тебя совсем не знаю. Если окажется, что ты плохой человек и из-за тебя пострадают мои люди, я тебя убью. Но если тебе действительно нужно укрытие на несколько дней, ты можешь остаться.
Он стал еще меньше, скорчился еще сильнее:
- Я никого не буду трогать. Я просто хочу снова быть вне опасности, вот и все.
Я посмотрела на Донована:
- Вы о нем что-нибудь знаете?
- Он боится собственной тени. Я бы не положился на его помощь в трудной ситуации. Думаю, он бы прежде всего спасал сам себя.
Джил не стал спорить с этой оценкой - просто сидел, скорчившись и дрожа.
- Если мы будем помогать только сильным, мы себе не поможем, - сказала я.
- Вы возьмете его к себе, зная, что он не поможет вам в бою, а будет спасать собственную шкуру? - спросил Донован.
Я посмотрела в эти расширенные глаза, полные ужаса, и увидела, кроме страха, еще и мольбу. Мольбу о помощи и спасении.
- Можешь остаться, и мы будем тебя защищать, но в случае опасности я надеюсь, что ты сделаешь все, что сможешь. Сражаться тебе не обязательно, но не будь обузой.
- Как это надо понимать? - спросил он.
- Надо понимать так, что если начнется стрельба, прячься в укрытие, сливайся с фоном. Не становись мишенью. Если кто-то из моих людей будет ранен, а у тебя будет возможность вытащить его из-под огня, но ты бросишь его умирать, ты умрешь следующим.
- Я не смелый, Анита. Ни капельки не смелый.
- И не будь смелым, Джил. Просто делай то, что тебе сказано, старайся изо всех сил, сколько их у тебя есть, но усвой правила. Держись подальше от линии огня, когда начнется драка, потому что у нас не будет времени о тебе беспокоиться. Помогай, если сможешь, и не путайся под ногами в противном случае. Все просто.
Он кивнул, потирая подбородок о колени, снова и снова.
- Просто, - прошептал он. - Хотел бы я, чтобы жизнь была проста.
- Жизнь не проста, Джил, зато в бою все просто. - Я встала на колени перед ним, и мне противна была слабость, которая так и перла из него. Видит Бог, меньше всего мне был нужен еще один эмоциональный инвалид, чтобы за мной таскаться. Но вышибить его на улицу я не могла. Анита Мягкосердечная. Кто бы такое придумал? - В бою все просто, Джил. Ты защищаешь себя и своих и убиваешь врагов. И делаешь все, чтобы сохранить жизнь себе и своим.
- А как узнать, кто враг? - спросил он почти шепотом.
- Все, кто есть в комнате, кроме нас.
- И их просто убивать?
- Именно так, - кивнула я.
- Не знаю, могу ли я вообще кого-нибудь убить.
- Тогда прячься.
Он снова кивнул, потирая подбородок, будто метил собственные колени.
- Прятаться я умею. Этому я хорошо научился.
Я очень осторожно тронула его за лицо. Он вздрогнул, потом чуть расслабился. Все животные любят прикосновения.
- А я как раз не очень умею. Может быть, ты меня научишь.
- А зачем тебе уметь прятаться? - удивился он.

Предыдущая страница 28 Следующая страница


29 Лорел Гамильтон

- Потому что всегда найдется кто-то или что-то посильнее тебя.
- Я могу научить тебя прятаться, но не знаю, смогу ли я научиться убивать.
Где это я уже слышала? Ах да - от Ричарда. Но даже он в конце концов научился.
- Ты еще сам не знаешь, чему ты сможешь научиться, если придется, Джил.
Он снова обхватил колени.
- А я не знаю, хочу ли я научиться убивать людей.
- А вот это, - сказала я, - совсем другой вопрос.
- Я не хочу.
Я посмотрела на него в упор:
- Тогда не учись. Но смотри, чтобы из-за твоей щепетильности не погиб кто-то из моих людей.
- Я предпочел бы, чтобы меня убили, чем чтобы я.
- Верно, но это твой выбор. Пусть тебя убивают, если ты хочешь, но смотри, чтобы из-за твоих моральных принципов не пострадали мои люди.
- И ты бы меня в таком случае убила?
Я снова опустилась перед ним на колени:
- Можешь остаться у меня, и я обеспечу твою безопасность или сама погибну, но если ты будешь путаться под ногами и из-за тебя погибнет кто-то из моих леопардов или моих друзей, я тебя убью. Говорю сейчас, чтобы ты потом не плакал и не говорил, что не понял. Потому что, если ты этого заслужишь, я тебя застрелю, пока ты будешь меня умолять этого не делать.
- Но кто будет решать, заслужил я или нет?
- Я.
Он посмотрел на меня так, будто не мог решить, как ему будет безопаснее - со мной или без меня. Я смотрела, как он думает, и не испытывала ничего - никакой жалости. Потому что лис-оборотень Джил был обузой. В любом бою он будет потерей или причиной потери. Я достаточно цивилизованна, чтобы дать ему защиту, раз он просит, но недостаточно цивилизованна, чтобы платить за это кровью тех, кто мне дорог. В этот момент я знала, что я не социопат, потому что иначе я бы выставила его за дверь. Да я бы, черт меня побери, просто пристрелила бы его, чтобы не мучился и других не мучил.
Вместо этого я протянула ему руку и помогла встать.
- Ты понял правила?
- Я понял, - прошептал он.
- Ты согласен жить по ним?
Он кивнул едва заметно.
- Ты согласен умереть по ним?
Он прерывисто вздохнул, но кивнул еще раз.
Я улыбнулась, сама зная, что до глаз улыбка не дошла.
- Тогда добро пожаловать, и не высовывайся. У нас сегодня еще одно дело, которым надо заняться. Можешь поехать с нами.
Я сама толком не знала, было это приглашением или угрозой.

Глава 47

Еще световой след не погас в небе, тонкая золотая лента, пылающая на фоне наступления темных, очень темных туч, когда мы припарковались позади "Цирка проклятых". Эта парковка была для служащих. Там было темно, голо и без всяких украшений, не то что на парковке перед фасадом, похожей на карнавал. Мимо ярких ламп и кричащих плакатов я проехала, не взглянув.
- У клоунов там, на витрине, были клыки? - спросил Калеб.
Только после его вопроса я вспомнила, что никто из них еще ни разу в "Цирке" не был. Отстегнув ремень, я обернулась, чтобы посмотреть на него. Он сидел на среднем сиденье у двери, притиснутый широкими плечами Мерля. С другой стороны от Мерля сидел Натэниел. Черри и Зейн сидели сзади с Джилом. Мика вместе со мной впереди. Поскольку мы знали, что мой дом не находится в зоне прекращения огня, все держались вместе. Рафаэль прислал двух новых телохранителей, но они прибыли как раз когда мы уезжали, и я не стала теснить народ, собравшийся в джипе. Крысолюды поехали следом, не слишком довольные, но подчинившись приказу. Уже хорошо.
Я ответила на вопрос Калеба:
- Да. У тех вертящихся клоунов на вывеске есть клыки.
- Я видал афишу насчет подъема зомби. Это ты делаешь? - спросил Мерль.
Я замотала головой:
- Считаю, что данные Богом таланты нельзя использовать на потеху публике.
- Я не хотел тебя оскорбить, - сказал он.
Я пожала плечами:
- Извини, я насчет этой всей фигни слишком чувствительна. И не одобряю очень многого, что делают ради денег мои коллеги-аниматоры.
- Ты ради денег поднимаешь мертвых, - сказал Калеб.
Я кивнула:
- Это да. Но я отказываюсь от куда больших денег, чем беру.
- Отказываешься? От каких?
Я пожала плечами:
- Местный денежный мешок, который хотел отметить Хэллоуин на кладбище, а я чтобы в полночь подняла зомби. Или тот тип, что предлагал миллион, если я подниму Мэрилин Монро и гарантирую, что она выполнит в эту ночь все его желания. - Меня передернуло. - Этому я сказала, что если до меня хоть слух дойдет, что он кого-то для этого нанял, я его засажу за решетку.
Калеб чуть округлил глаза - кажется, я его потрясла. Приятно знать, что я на это способна.
- У тебя твердая мораль, - сказал Мерль, и, кажется, тоже был удивлен.
- Мой собственный вариант.
- И ты всегда придерживаешься своих правил, что бы ни было?
Я кивнула:
- Почти всегда.
- А что может заставить тебя нарушить свой моральный кодекс?
- Если тронут моих людей или если надо выжить - обыкновенные дела.
Мерль стрельнул глазами на сидящего рядом со мной Мику. Мимолетно, если бы я не смотрела на него в этот момент, то не увидела бы.
- В чем дело? - спросила я, переводя взгляд с одного на другого.
Ответил Мерль:
- Ты говоришь как Мика.
- Судя по твоей интонации, это плохо?
Он покачал головой:
- Не плохо, Анита, совсем не плохо. Просто... неожиданно.
- И все равно тебе это не очень нравится?
- Мерль слишком много беспокоится, - сказал Мика.
Я глянула на него, но он смотрел на Мерля. Волосы он завязал назад, пока они еще были влажными, и они прилегали к голове, а дальше уходили в длинный пучок, где рассыпались кудрями по спине как пена. На фоне угольно-серой рубашки они смотрелись коричневым бархатом.
- И о чем же он беспокоится? - спросила я.
- В основном заботится обо мне, а сейчас, думаю, и о тебе.
Я обернулась на телохранителя:
- Ты об этом беспокоишься?
- Вроде этого, - ответил он.
Под свою джинсовую куртку он поддел чистую белую футболку, но в остальном наряд его был точно таким же, как когда мы встретились впервые. Надень он больше кожи, выглядел бы как стареющий байкер.
Мика повернулся, и его рубашка сочно скрипнула, как всегда бывает, когда шелком проводят по коже сидений. Рубашка эта была темно-серой, с короткими рукавами, застегнута до горла. Цвет несколько приглушал золотисто-зеленое сияние его глаз, а кожу делал еще смуглее. Рубашка вполне гармонировала с черными джинсами, черным ремнем, серебряной пряжкой, мягкими черными ботинками со шнуровкой. Я только сейчас заметила, насколько официально он оделся. Это он чтобы произвести впечатление на меня - или на Жан-Клода? Для любого альфы встреча с Принцем Города была полуофициальным событием, тем более для такого, который трахает человека-слугу Принца. Мне непонятно было, как разрулить эту ситуацию. В теории Жан-Клод принял Мику безоговорочно, но как он отреагирует, увидев его во плоти? И как среагирует Мика на Жан-Клода?
Ладно, блин, мне есть о чем беспокоиться и помимо игры мужских самолюбий.
- Ты снова хмуришься, - сказал Мика.
- Ерунда, - мотнула я головой. - Давайте займемся делом.
- Кажется, ты не слишком радуешься перспективе?
Я, уже открыв дверцу, медленно повернулась к нему:
- Мы приехали спасать Дамиана. Я не знаю, в каком виде он появится. И чему, черт побери, радоваться?
- Я знаю, что ты тревожишься за своего друга, но ты уверена, что это основная причина твоей тревоги?
- Ты о чем? - нахмурилась я.
- Я тоже нервничаю перед встречей с главным вампиром города.
Он будто мысли мои прочел. Мы еще недостаточно хорошо друг друга знаем, чтобы это было возможно, но... либо он телепат, во что я не верю, либо он действительно видит меня насквозь. Даже непонятно, какая возможность мне не нравится сильнее.
Я выдохнула и обмякла на сиденье:
- Да, я малость нервничаю насчет того, как буду представлять тебя Жан-Клоду. Пока это были абстрактные разговоры, он относился спокойно, даже зная, что было у нас с тобой, но увидеть тебя во плоти... - Я помолчала, подыскивая слова. - Не знаю, как он к этому отнесется.
- Тебе будет лучше, если я пообещаю вести себя как следует?
- Может быть, если ты сможешь сдержать слово.
- Я смогу, - сказал он, вдруг глядя на меня очень серьезно. Он излучал искренность.
- Мика, ты не пойми меня неправильно, но недавно мужчины моей жизни слишком сильно меня разочаровали. И немножко трудновато верить, что кто-то сдержит свое слово.
Он протянул руку, но не донес до меня, будто что-то на моем лице остановило его.
- Я сделаю сегодня, что могу, Анита, и это я могу обещать.
- Я тебе верю, - вздохнула я.
- Но, - сказал он.
Мне не удалось сдержать улыбку.
- Намерения у тебя добрые, у меня добрые, у Жан-Клода - тоже, наверное, добрые. - Я пожала плечами. - А куда с ними можно прийти, сам знаешь.
- Что могу - больше обещать не в моих силах.
- И больше просить не в моем праве, но скажем так: я не совсем знаю, как мы разрулим ситуацию. Я кое-как присобачилась иметь дело одновременно с Ричардом и Жан-Клодом, а теперь тут еще и ты. Просто не знаю.
- Я могу вернуться в твой дом, - предложил он.
- Нет. Жан-Клод хотел тебя видеть.
Мика посмотрел на меня внимательно.
- И от этого ты нервничаешь.
- О да! - Я наполовину рассмеялась.
- А почему?
- Если бы Жан-Клод переспал с кем-то другим, я бы не хотела встречаться с его партнером.
Мика пожал плечами:
- Ты думаешь, он замыслил мне какой-то вред?
- Нет, - сказала я, - нет, ничего подобного.
Я попыталась выразить это словами, но не смогла. Может быть, мне не хватает утонченности. Как представить бойфренда С бойфренду А, после того как бойфренд А последнее время так спокойно относился к наличию бойфренда В, которого уже в картине нет? А может быть, дело в том, как Жан-Клод о нем спрашивал.
- Приведи своего Нимир-Раджа, ma petite, я бы хотел с ним познакомиться.
- А зачем? - спросила я.
- Мне не полагается быть знакомым с другим мужчиной, который бывает у тебя в кровати?
Я покраснела тогда. Но вот сейчас Мика здесь, и мы у входа в "Цирк". Жан-Клод внутри и ждет. И на самом деле меня больше пугала перспектива представлять их друг другу, чем волновал Дамиан. Если Жан-Клод не попытается убить Мику, вот тогда я и буду волноваться о Дамиане. На девяносто девять процентов я была уверена, что Жан-Клод не затеет ссору. Но этот последний процент заставлял сжиматься тугой узел под ложечкой.
Два новых телохранителя шли по обе стороны от меня. Оба выше шести футов, мужчины, и оба излучали телохранительскую угрюмость и недоступность. Крису (уменьшительное от Кристиано) было лет за двадцать пять, загорелый до золотистого цвета, глаза - светлый намек на серо-голубые. Волосы - светлый намек на каштановые, их можно было бы назвать блондинистыми. Бобби Ли был мужчиной за сорок, волосы ежиком, седые, брови по-прежнему черные, а под ними поразительно синие глаза, как осколки сапфиров. Аккуратно подстриженные усы и борода - смоляные, с первыми признаками седины.
Крис говорил абсолютно без акцента, а у Бобби Ли - совершенно кукурузный голос, южнее южного.
Натэниел попытался встать рядом, и Крис его отодвинул.
- Он со мной, - сказала я.
- У нас приказ охранять вас. Его я не знаю.
- Послушайте, вы оба, у нас тут нет времени представляться. Значит, так: он из моих леопардов, как и вон те двое. Мика - это вон тот, с пучком волос, остальные двое - его леопарды.
- А этот рыжий? - спросил Бобби Ли.
- Джил, лис-оборотень, и он тоже под моей защитой.
- Похожи на ходячее пушечное мясо, - бросил Крис.
Я вперилась в него, сдвинув брови:
- Это "пушечное мясо" - мои друзья, или даже более того. Если дерьмо рванет по трубам, а вы вздумаете спасать меня ценой их жизни, то пойдете за ними.
- У нас приказ охранять вас, мэм, а не кого-либо еще, - возразил Бобби Ли.
Я встряхнула головой и притянула к себе Натэниела за плечи.
- Что бы сделал Рафаэль, если бы вы защитили его, но позволили перебить его людей?
Они переглянулись, и Бобби Ли ответил:
- Это бы зависело от ситуации.
- Да, может быть, но я вооружена и почти всегда могу сама о себе позаботиться. Мне нужна поддержка, а не помеха.
- Нам не было приказано оказывать поддержку, - сказал Бобби Ли.
- Знаю, но сегодня может произойти некоторая демонстрация силы с обеих сторон. Жан-Клод не допустит, чтобы я пострадала, но вполне может поиграть кое с кем из остальных, и даже со мной. Так что не надо реагировать излишне бурно.
- Вы так говорите, будто мы не знаем своего дела, - ответил Крис.
Я пожала плечами, прижимая к себе Натэниела.
- Я ценю ваше присутствие. Я благодарна за помощь. Меня вполне могли уже убить, если бы со мной не было Клодии и Игоря. Но есть люди, ради которых я готова рисковать жизнью, и некоторые из них сегодня здесь со мной. И я говорю только одно: не реагируйте слишком горячо, сохраняйте хладнокровие, не хватайтесь сразу за оружие.
Они снова переглянулись. У Бобби Ли поверх футболки была надета джинсовая безрукавка. У Криса - рубашка с короткими рукавами и незаправленный просторный топ, который болтался поверх штанов цвета хаки. Для пальто слишком жарко. Но на мне была черная шелковая блузка, открытая поверх черного топа. Она была заправлена в штаны, а девятимиллиметровый "файрстар" висел на черном фоне в положении для выхватывания накрест. Черный на черном, только опытный глаз мог бы заметить. А длинные рукава блузки скрывали пистолеты и ножи. Я могла ручаться, что у Бобби Ли не меньше одного пистолета под безрукавкой - наверное, на пояснице, поскольку он не выпирал из-под мышки. Под левой рукой Криса выпуклость было бы не разглядеть. Он надел рубашку с кричащим узором, отвлекающим взгляд, но жаркий ветер отвел рубашку назад, и я успела заметить наплечную кобуру. Трудно было судить, что у него под топом, но за еще один по крайней мере пистолет я могла ручаться - в положении для выхватывания накрест, как у меня.
- Вы ни в кого сегодня стрелять не будете, пока я не скажу. Давайте сразу это уясним.
- Мы выполняем приказы, - сказал Бобби Ли, - и они исходят не от вас.
- Тогда можете возвращаться к Рафаэлю и скажете ему, что я отказалась от вашей помощи.
У Криса чуть округлились глаза. Бобби Ли совершенно не изменился в лице. Красивые голубые глаза - как стеклянные окна; дома никого.
- Почему вы боитесь взять нас с собой? - спросил он.
Я снова вздохнула и попыталась найти слова, которые они бы поняли, а я согласна была произнести. Ничего не придумывалось, и я сказала правду:
- Я сегодня собираюсь впервые представить своего Нимир-Раджа Принцу Города.
- Вы трахаетесь с обоими? - спросил Бобби Ли, и фраза эта прозвучала жуть до чего странно из-за акцента Скарлетт О'Хара.
Я начала то ли возражать, то ли отругиваться, но остановилась.
- Именно что, и потому я несколько волнуюсь, как пройдет первое знакомство.
- Вы боитесь, что Принц Города попытается убить вашего Нимир-Раджа? - спросил Крис.
- Нет, но может придумать какую-нибудь игру с ним, а вампирское чувство юмора и вампирские игры бывают довольно странными.
- Странными, она говорит! - расхохотался Бобби Ли. - Странными! - Он снова рассмеялся, теплым, глубоким, рокочущим смехом. Даже глаза его смеялись, стали более настоящими. - Она вот что говорит, Крис: будет то же представление, что когда крысы встречались с гиенами. Демонстрация силы, отсутствие опасности, но дискомфорт возможен.
- Ну да, как она говорит.
- Значит, сегодня не взаправду, - кивнул Крис.
- Взаправду, - сказала я, - но опасность не из тех, от которых вы меня можете защитить.
- Мы должны вас защищать. Точка, - отрубил Крис.
Бобби Ли хлопнул его по плечу:
- Мы ее от собственной ее личной жизни защитить не можем, Крис. Охранять мы должны ее тело, но не сердце.
- А! - сказал Крис и вдруг стал выглядеть куда моложе - двадцатилетним.
Бобби Ли повернулся ко мне:
- Будем держаться на заднем плане, если для вас не будет реальной физической опасности.
- Рада, что мы друг друга поняли.
Его глаза снова опустели, но улыбка на губах осталась.
- О нет, мэм, мы совсем друг друга не поняли, это я вам почти гарантирую. Но мы будем поступать, как нам сказано, пока не решим поступить по-другому.
Не очень мне это понравилось, но, глядя в эти пустые синие глаза, я знала, что лучшего мне не добиться.

Глава 48

Лестница, уводящая в недра "Цирка", достаточно широка, чтобы три не слишком крупных человека шли по ней в ряд, но ступеньки расположены не равномерно, будто строилась она не для двуногих или не рассчитана на человеческий рост.
Нас вел Эрни. В первый раз, когда я его увидела, у него были бритые виски и длинные волосы на макушке. Виски уже обросли, а остальное он постриг, и получилась очень стандартная короткая стрижка - наверху чуть больше, и можно было сделать из волос чешую - этакий яппи-панк. Короткие волосы оставляли открытой шею, и виден был след клыков справа.
Он не кормил Жан-Клода. Я думаю, Принц Города больше не питался людьми, когда в его распоряжении есть ликантропы. Но в подвалах "Цирка" есть и другие вампиры, и им тоже надо кушать.
Мика шел рядом со мной. Мерль, Бобби Ли и Крис сначала спорили о порядке следования, но потом Крис пошел с Эрни впереди нас, а Мерль и Бобби Ли - позади. Все остальные потянулись за ними, в том числе Калеб. Всем телохранителям явно было плевать, что будет с остальными. Я почему-то не сомневалась, что вся эта фигня с телохранителями меня скоро достанет.
Массивная металлическая дверь в конце лестницы была открыта в ожидании. Обычно она из соображений безопасности бывала заперта. У меня до боли засосало под ложечкой - я не знала, как вести себя дальше. Поцеловать Жан-Клода при встрече? И касаться ли Мики у него на глазах? Черт бы все побрал.
- Ты что-то сказала? - спросил Мика.
- Разве что случайно, - ответила я.
Он посмотрел на меня вопросительно, и все встало на место. Я буду вести себя как обычно. Я буду делать с каждым из них именно то, что делала бы, если бы другого здесь не было. Вести себя иначе - значило бы заставить нас всех идти по иголкам. И вообще: я осторожна была с Ричардом и Жан-Клодом, и смотрите, чем это кончилось. Те же ошибки я повторять не буду. Может, придумаю новые.

Глава 49

За дверью висели серебристые шторы - это ново. Эрни развел их руками и ввел нас в гостиную Жан-Клода. Когда-то здесь были драпри черные и белые, и площадь поменьше, а сейчас они были белые, серебристые и золотые. Белые драпри, шелковые и прозрачные, висели коридором, который вел во что-то вроде огромного шатра из волшебной сказки. Каменные стены и потолок, о существовании которых я знала, скрывались за ярдами серебристой и золотистой ткани. Вроде бы стоишь внутри футляра от драгоценности. Кофейный столик покрасили золотистым и белым, от чего он приобрел антикварный вид, а может, он и был антикварным. Хрустальная ваза стояла посередине стола, и в ней букет гвоздик.
У дальнего драпри стоял большой белый диван, так усыпанный золотистыми и серебристыми подушками, что часть из них свалилась на ковер. Два мягких кресла в противоположном углу сверкали одно золотом, другое серебром, и на каждом лежала белая подушка.
Камин выглядел как настоящий, но я знала, что он декоративный и его достроили позже, хотя он во всем был таким, каким должен быть камин, только что выкрашен в белый цвет. Даже мраморная полка была белой с прожилками серебра и золота, вполне под стать остальному.
Единственное, что осталось прежним, был портрет над камином. Первое, что видел входящий, была Джулианна, сидевшая в кресле в белом с серебром платье, полуулыбаясь, с тщательно завитыми каштановыми волосами. Рядом с ней стоял Ашер, одетый в золотое и белое, лицо его еще безупречно красиво, золотые волосы колечками еще длиннее, чем у нее, усы и вандейковская бородка темно-блондинистые, почти каштановые. Позади Джулианны сидел Жан-Клод, единственный из трех без улыбки, одетый в черное с серебром. Он и комнату декорировал под портрет - серебряный, золотой и белый цвета.
- Bay! - сказал за нас всех Калеб.
Я уже имела представление о стиле Жан-Клода, но время от времени он удивлял даже меня.
Потом я ощутила, что он идет к нам. Ощутила, и это не было хорошо. Я ожидала гнева, ревности, но приближалось только смягченное вожделение, голод. Он мог бы это прикрыть щитом. Было это мне в наказание - утонуть в его вожделении? Если да, то он во мне ошибся, потому что меня это лишь выводило из себя.
Он вышел из белых с серебром драпри, и на миг мне было не видно, где кончается ткань шторы и начинается его одежда. Он был одет в серебристый фрак с белой оторочкой, белыми пуговицами. Сорочка выхлестывала белой пеной, штаны - та часть их, которая была видна, - были белыми, но длинные ноги почти полностью скрывали белые сапоги. Кожа их казалась мягкой и держалась серебряными пряжками от лодыжки почти до бедер.
Я вытаращила глаза, потому что ни на что больше не была способна. Даже если бы он не наводил сексуальный голод у меня в голове, мысль о сексе все равно возникла бы.
Волосы его спадали свободными локонами почти до талии, - черное сияние среди серебра и белизны.
- Ну и ну, - сказал Бобби Ли. - Да он просто картинка!
Жан-Клод даже не глянул в его сторону. Он смотрел на меня, а я шла к нему по мягкому-мягкому ковру, не думая, зная только, что я должна к нему прикоснуться.
Он закрыл глаза и выставил руку:
- Нет-нет, ma petite, не надо подходить.
Я на миг остановилась, а потом снова пошла вперед. Я уже ощущала аромат его одеколона - сладкий, пряный. Я хотела провести руками по волосам, завернуться в его запах.
Он шагнул назад, слегка запутавшись в драпри. На его лице было что-то вроде паники.
- Ma petite, я надеялся скрыть от тебя ardeur, но был не в силах.
Вот тут-то я остановилась. Кажется, мне трудно было думать. И это остановило меня там, где я была, почти на расстоянии вытянутой руки, но все же чуть дальше.
- В чем дело, Жан-Клод?
- Я напитался сегодня вечером, но ardeur не напитал.
- Так вот что я ощущаю? - спросила я. - Это ardeur?
- Oui, и я стараюсь его скрыть щитом изо всех сил, но все же ты его принимаешь. Такого раньше не было.
- Это не потому, что теперь у меня есть свой ardeur?
- Ничего другого не изменилось, поэтому я боюсь, что да.
- И ты не сможешь быть хоть сколько-нибудь в форме, чтобы помочь мне с Дамианом?
Он вздохнул и потупился.
- Мне необходимо утолить каждый свой голод, ma petite. Столько трудностей этот ardeur мне уже веками не доставлял. Когда я разделил его с тобой, это и меня затронуло. Я не знал, пока не почувствовал, что ты входишь в здание.
- То есть ты его лучше контролируешь вдали от меня?
Он кивнул.
- А что это за чертовщина такая - ардо как-его-бишь? - спросил Бобби Ли.
Я глянула на него через плечо:
- Когда мы сочтем нужным давать пояснения, вас известят.
Бобби Ли приподнял брови, потом выставил ладони перед грудью.
- Мэм, вы у нас босс... пока что.
Я сделала вид, что последних слов не слышала, и обратилась снова к Жан-Клоду:
- Что будем делать?
Натэниел внес предложение:
- Накормить его.
Я глянула на него, и этого ему хватило, поскольку Натэниел выставил пустые ладони и отошел к камину. Все остальные расселись по креслам, кроме Джила, который скорчился на полу возле кресла, прижав к себе подушку.
Я повернулась к Жан-Клоду, но сразу же отвернулась снова - заговорил Мика.
- Я видел Аниту в... - он заменил какое-то слово, - в приступе ardeur, и это не было похоже. Сейчас она слишком спокойна.
Жан-Клод посмотрел на него мимо меня, увидел его, я полагаю, в первый раз, по крайней мере лично. Он смерил его глазами вверх и вниз - оценивающим взглядом, будто собирался покупать или нарочито вести себя оскорбительно.
Мика либо не понял оскорбления, либо был к ним устойчив, потому что он направился к нам. Он двигался в окружении колодца собственной силы, и даже в средоточии всего, принадлежащего Жан-Клоду, он был абсолютно раскован, полностью в себе уверен. Двигался он как танцор - собранно, изящно, сильно. При виде его у меня свело спазмом мышцы в нижних частях тела. Жан-Клод испустил тихий звук. Я стала поворачиваться к нему, но было поздно - его щит распался, и ardeur с ревом налетел на меня. По коже пробежал жар, дыхание пресеклось, перед глазами замелькали цветные ленты. Голод Жан-Клода давил меня, проходил насквозь, вопил у меня в голове, танцевал по нервам, тек по жилам. В этот миг, если бы он попросил меня о чем угодно, я бы сказала да.
Зрение прояснилось, и я увидела Жан-Клода на полу, полузапутавшегося в ткани драпри, которые он сорвал с карнизов, так что он сидел в серебристо-белом гнезде. Лицо его стало почти пустым от голода, глаза уже превратились в слепой синий огонь.
Я тоже стояла на коленях, хотя не помню, как упала. Мика стоял рядом, держа меня под руку - наверное, хотел мне помочь встать, но как только он меня коснулся, ardeur прыгнул вперед, и Мика свалился рядом со мной, как от удара молотом - ноги просто перестали его держать.
- Господи! - выдохнул он.
Телохранители бросились к нему, и мне пришлось выкрикнуть:
- Нет! - Что-то было в моем голосе такое, отчего они все трое остановились, будто налетев на стену. - Никому нас не трогать! Никому!
Я говорила визгливо, торопливо. Был вполне реальный шанс, что ardeur пойдет по всей комнате, от одного к другому. А нам и без этого хватало проблем.
Мика уже отпустил мою руку. Его руки безжизненно лежали на коленях, но связь была установлена, и касание или его отсутствие уже ни на что не влияли.
Жан-Клод отполз от кровати, медленно, и каждое движение его было грациозным и опасным. Никогда он не выглядел настолько хищным, как в этот момент.
- Жан-Клод, - шепнула я, - не надо.
Но я не могла шевельнуться и смотрела, как смотрит загипнотизированная птичка на подползающую змею, разрываясь между ужасом - и красотой Жан-Клода.
Вдруг в прорезе драпри оказался Ашер. Жан-Клод застыл, но это не была неподвижность старого вампира, в которую они умеют впадать. В нем гудела энергия, как в огромной кошке, готовой броситься.
- Жан-Клод, ты должен уметь контролировать ardeur лучше, чем ты это сейчас делаешь.
Он обнимал себя за плечи, будто хотел ощущать себя на ощупь. Заметив новые лица, он привычным движением встряхнул головой, уронив золотой водопад волос на шрамы, оставив открытой только безупречную часть лица.
- Не могу, - низко и хрипло ответил Жан-Клод.
До сих пор я была в испуге, сейчас он перешел в ужас. Я поглядела на Ашера и увидела его сквозь слой всех случаев, когда мы его касались, сквозь его красоту, и эту красоту я видела и сейчас.
- Помоги нам! - шепнула я.
Ашер покачал головой:
- Если меня тоже затянет, никому не станет лучше.
- Ашер, прошу тебя.
- Когда он напитается, все станет нормально. Просто дай ему напитаться.
Я замотала головой:
- Не здесь. Не так.
Мика спросил:
- Если это поможет, почему бы не дать ему кормиться?
Я обернулась, и даже от этого легкого движения у меня приоткрылся рот, пресеклось дыхание. Будто мой ardeur помнил Мику как несравненное блюдо, которое хочется попробовать еще раз.
Только со второй попытки я смогла сказать:
- Ты не понимаешь.
- Анита не позволяет Жан-Клоду питаться от себя. - Это сказал Зейн. Они с Черри сидели на дальнем конце дивана, глядя дикими глазами и не подходя близко.
- Я думал, она его слуга-человек, - удивился Мика.
- Так и есть, - шепнул Жан-Клод.
Что-то в этих трех коротких словах заставило меня взглянуть на него, всмотреться в эти поблескивающие синие глаза. Он больше не мог сковывать меня взглядом, поскольку я стала его слугой-человеком, но сегодня эти глаза затягивали. Мне хотелось взять его лицо в ладони, ощутить вкус этих полуоткрытых губ.
- Анита! - Голос Ашера будто дернул меня, заставил обернуться к нему.
- Помоги.
- Он может покормиться от меня.
Это произнес тихий голос Мики. Мы все повернулись к нему.
Он как-то потерял уверенность. Наверное, что-то было написано на наших лицах, что заставило его заколебаться, но он повторил:
- Если немного крови может ему помочь, то я готов.
- Кровью он сегодня уже напитался, - сказал Ашер. - Ему не кровь нужна, a... voir les anges.
- Говори по-английски, Ашер, а то даже я не поняла.
Он повел рукой, будто стирая сказанные слова.
- Ему нужен выход, нужно... - Он добавил несколько быстрых слов по-французски, и я не уловила. Ашер явно был сильно расстроен, если не мог найти английских слов.
Очень тщательно стараясь не смотреть на Мику, я объяснила:
- Жан-Клоду необходимо насытить ardeur.
- Ему нужен секс, а не кровь, - сказал Натэниел. Голос его прозвучал тихо, но, оглянувшись, я увидела, что он стоит как можно дальше от нас. Я его очень хорошо понимала.
- Первый раз, когда ты питала ardeur, это не было совокупление, просто прикосновение, - сказал он.
Я кивнула, по-прежнему стараясь не смотреть ни на кого из моих мужчин:
- Я помню.
- Прикосновение вполне годится, - сказал Мика.
Мне пришлось на него взглянуть - я так удивилась, что на секунду ardeur почти отступил от меня. Я почти что могла думать.

Предыдущая страница 29 Следующая страница


Нарцисс в цепях 30

- Какого рода прикосновение?
- Сексуальное. - Лицо его было очень серьезно, глаза печальны, будто он тоже обрел способность думать. - Я сказал, что сделаю все, чтобы стать твоим Нимир-Раджем, Анита. Чем тебя убедить, что я говорил серьезно?
- Что ты хочешь предложить, Мика?
- Все, что тебе нужно. Все, что нужно вам обоим. - Он посмотрел на Жан-Клода.
Я ощутила, как обострилось внимание Жан-Клода, почти физически, и тут же вернулся ardeur, такой плотный, что я тонула в нем. Дыхание застряло в горле, пульс забился так, что не давал глотать. Голос Жан-Клода прозвучал, очевидно, у меня в голове, поскольку губы его не шевельнулись.
- Предлагай осторожнее, mon ami, я сегодня не слишком собой, владею.
Мика ответил, будто и он услышал Жан-Клода:
- У вас был menage a trois с Ульфриком. Его нет. А я есть, и собираюсь быть и дальше. Я хочу быть Нимир-Раджем Аниты, чего бы это ни стоило.
Я как-то смогла произнести:
- Кто тебе сказал, что у нас был menage a trois?
- Все говорят.
Мне стало интересно, кто этот "все", потому что я точно знала, что не всякий ему бы сказал.
Жан-Клод уже двигался вперед, мучительно медленно, и каждое движение было так полно энергии, потенциального насилия и грациозности, что почти больно было смотреть. У меня забился быстрее пульс, дыхание перехватило - и на теле выступила влага. Черт, черт, черт, черт!
- Нет, Жан-Клод! - Но я могла только прошептать эти слова.
Лицо Жан-Клода оказалось передо мной, и тут же он отвернулся к Мике. Я видела, как они смотрят друг на друга почти в упор, ощущала пульсирующую между ними силу. Жан-Клод сокращал расстояние между ними плавно, как в замедленной киносъемке. Мика сидел и ждал. Он не двигался навстречу, но и не отодвигался. Сначала я подумала, что они целуются, но потом игра света дала мне увидеть тонкую щель, разделявшую рты. Они не касались друг друга - пока что. Их губы дрожали так близко, и мне отчасти хотелось, чтобы они соприкоснулись, но Жан-Клод оставался на месте, оставался на месте, пока Мика не закрыл глаза, будто не мог вынести вида этих пылающих синих сфер, будто отвернулся от слишком яркого солнца.
И все равно Жан-Клод не сократил этого незаметного расстояния. Расстояния одного дыхания, движения языком, он почти касался, почти, но не до конца. Напряжение росло, росло, росло, я чувствовала, что еще чуть-чуть - и я закричу. Сама не замечая, я двигалась к ним, и вдруг они повернулись и посмотрели на меня в упор, и были рядом. Я переводила глаза с одного на другого. Глаза как синий огонь, глаза как золотисто-зеленые облака. Глаза Мики становились все зеленее и потом стали светлыми-светлыми, как весенняя листва. Он смотрел на меня. Не знаю почему, но я знала, что это его охотничий взгляд - резкие глаза, и зрачок почти не виден в цвете их.
До меня дошло, что я смогла подавить ardeur. Меня тянуло к обоим, но я могла снова думать, ощущать что-то, кроме огня. Когда отрабатываешь какой-то вид метафизического контроля, очевидно, и другие виды начинают тебе поддаваться. От чувства облегчения меня одолела слабость, будто бы я свернулась на полу и заснула. Значит, мы не набросимся друг на друга похотливыми чудовищами. Ура.
Я отодвинулась, стала отползать назад. Глаза Жан-Клода следили за мной, но он не пытался меня коснуться. Что-то в его позе на четвереньках сказало мне, что ardeur все еще владеет им. Но пока я могу удержаться и не касаться его, нам ничего не грозит. Он смотрел на меня как голодающий, который видит, как уползает прочь первая за много дней еда. Но он играл честно, остался на месте, дал мне отползти. Он знал правила. А Мика - нет.
Он протянул ко мне руку, и я упала, откатываясь от него с такой скоростью, которой у меня раньше никогда не бывало, но Мика тоже не был человеком. Движением таким быстрым, которое не мог уловить глаз, он бросился за мной и оказался надо мной раньше, чем я заметила. Как по волшебству.
И он застыл надо мной, опираясь на руки и на ноги, будто в позе для отжимания. Я успела протянуть руку мимо него, пытаясь его не тронуть, успела сказать "не надо", и тут два события случились одновременно. Мика упал на меня сверху, а Жан-Клод взял мою протянутую руку. Быть может, подумал, что я протянула ее ему - не знаю. Но тут же нас окатило жаром, затопило, и не осталось ничего, кроме неодолимого голода.

Глава 50

Мы поцеловались, и это было будто я растаяла - от губ и ниже. Руки скользнули под шелк Микиной рубашки, и этого было мало. Я рванула ее, содрала с тела, и мои ладони заскользили по гладкости груди, по коже теплой, как атлас. Мика вдруг придавил меня к полу, невероятно тяжелый - я открыла глаза и увидела Жан-Клода над нами, на Мике, и он прижимал нас обоих. На миг я смогла увидеть его глаза, яростный светло-синий огонь, руки, охватившие Мику, и как он сдергивает его с меня.
Я села, глядя, как они катаются по полу в схватке. Гнев, досада и просто тяжелая усталость заполнили меня так, что на ardeur не осталось места. Устала я от всех этих драк, страшно устала.
Запах крови был как раскаленный вертел, всаженный мне в тело, почти сексуальный запах. Этого мне хватило. Вытащив "браунинг", я прицелилась. На миг они оба оказались у меня на мушке. На миг. Я повела пистолетом в сторону и впервые заметила, что никого в комнате, кроме нас, не осталось. Что ж, приятно, что у нас нет зрителей. Наведя пистолет на мягкий диван, я спустила курок. Серебряная с золотом подушка взлетела в воздух. Под каменными сводами загрохотало, будто тяжелые драпри не выпускали звук наружу.
Они оба застыли. Руки Мики превратились в когтистые лапы, дравшие спину Жан-Клода, потому что больше ни до чего дотянуться не могли. Лицо Жан-Клода скрылось в шее Мики, тело прижалось к нему - таким образом, он прикрыл все жизненно важные органы, пока выдирал Мике горло.
Я прицелилась в них:
- Стоп, ребята! Стоп, или следующую получит кто-то из вас: Богом клянусь, я вас пристрелю.
Жан-Клод поднялся, залитый алым от рта и подбородка до груди. Столько было крови, что мне страшно было смотреть на шею Мики. А когти Мики остались в спине Жан-Клода. Я видела, как он напрягся, будто каждая мышца хотела загнать когти подальше.
- Нимир-Радж меня держит, ma petite. Я не могу двинуться.
- Мика, отпусти его.
Мика не шевельнулся, и я его вполне могла бы понять, но... Я наставила пистолет ему в голову, потому что больше стрелять было не во что. На миг меня охватила паника, что я действительно могу спустить курок, а потом меня залило спокойствие, я стояла в колодце безмолвия, только звучал тот белый шум, который я слышу, убивая. Не было никаких ощущений. Ничего не было.
- Мика... я... тебя убью.
В голосе моем звучала заполнившая меня пустота.
Он медленно повернул голову в мою сторону. По левому плечу, по груди текла кровь, но не ровно: она выплескивалась с каждым ударом пульса. Плохо дело.
- Отпусти его, Мика, он тебе сонную артерию пробил.
Я опустила пистолет и стала подходить к ним. Мика посмотрел на вампира, все еще не выпуская его из когтей:
- Если я умру, я его прихвачу с собой.
- Для Нимир-Раджа твоей силы должно быть просто залечить такую ранку, - сказал Жан-Клод, все еще прижатый к телу противника как в интимном объятии.
Мика вытащил когти из спины Жан-Клода. Тот приподнялся на руках. Я увидела, как напрягся Мика, и его рука чиркнула с неимоверной скоростью - быстрее быстрого. Из горла Жан-Клода еще даже не показалась кровь, когда рука вернулась на место. А потом хлынула фонтаном.
- Вот это залечи, - сказал ему Мика.
А я стояла и смотрела, как вытекает жизнь из них обоих. Мать твою так и этак!

Глава 51

Жан-Клод, падая, отодвинулся от Мики. Кровь хлестала из него ливнем, пока он стоял на коленях, упираясь руками в пол, кашляя судорожно, будто прочищая горло, и кровь начинала хлестать сильнее.
Я завопила - сперва без слов, потом догадалась, кого звать.
- Ашер!
Мика уже покрывался черным мехом, кости щелкали и ходили ходуном под розоватой кожей. Он сейчас перекинется и спасется, но Жан-Клод перекидываться не умеет.
Я схватила Жан-Клода за руку, и тут же вспыхнули соединяющие нас метки. Я захлебывалась собственной кровью, тонула в ней. Сильные руки впивались мне в бицепсы холодными каменными пальцами. Я заморгала и увидела лицо Жан-Клода, сияющее резным алебастром, подсвеченным изнутри. Его кожа сияла над окровавленной нижней частью лица, как будто рубины рассыпали среди бриллиантов. Глаза стали озерами расплавленного сапфирового пламени, если только пламя может быть холодным до боли. От его тела, от наших тел повеяло ветром, и холод могилы был в этом дуновении, пошевелившем нам волосы. Мы потянулись сквозь эту холодную силу наружу, наружу, найти Ричарда, и, как раньше, ощутили жар ответа. Рядом с нами стоял Джейсон - у меня не было времени восхищаться чудом его исцеления. Он коснулся нас, и метка, которая была Ричардом, запылала из его тела - тепло, танцующее на нашем холоде. И я знала, что за мной стоит Мика, покрытый мехом и с когтями. Я ощущала его так же, как Джейсона, будто он был связан с нами.
Мика свалился назад, крича "Не-е-е-ет!". Связь прервалась, и я на миг пошатнулась, будто пропала опора с какой-то стороны, но тут же рядом возник Натэниел, и мир снова стал прочным.
Мы стояли на коленях, связанные плотью, магией и кровью. На моих глазах рана на горле Жан-Клода зарастала, заживала, восстанавливалась, и наконец осталась только невредимая белая кожа, покрытая свежей еще кровью. Он залечил рану так быстро, что она не успела засохнуть.
Медовые, медово-карие глаза. Я вспомнила светло-карие глаза Белль Морт.
- Ты слышишь запах роз? - спросила я.
Бездонно-синие глаза Жан-Клода обернулись ко мне.
- Роз? Я слышу только запах твоих духов и кожи. - Он еще понюхал воздух. - И крови.
Натэниел и Джейсон забылись в чуде наплыва силы, но никто, кроме меня, запаха роз не слышал. Когда-то я слышала запах духов, которые одна такая Мастер Вампиров использовала для колдовства. Мой друг и коллега-аниматор Ларри Киркланд тоже тогда его услышал, но больше никто из тех, кто был с нами.
Я заглянула в глаза Жан-Клода - не зрением, а собственной магией - и нашла что-то. Что-то такое, что не принадлежало ему. Трудно уловимое. То, что она со мной проделала раньше, было как кувалдой между глаз, а это - как стилет в темноте.
Я нашла нить силы, свернувшуюся в нем, и как только эта сила столкнулась с моей магией, с некромантией, она развернулась, раскрылась, будто распахнули окно. Я сидела в комнате Белль Морт при камине и свечах, будто еще не изобрели электричества. Она была одета в белое кружевное вечернее платье, в занавесе собственных распущенных черных волос, а рядом с ее бледной рукой стояла ваза с красными розами. Она повернула ко мне взгляд огромных светло-карих глаз, и я увидела на ее лице удивление, потрясение. Она увидела меня, стоящую на коленях с мужчинами, а я - ее, сидящую у столика с розами.
И я отсекла ее, выбросила из Жан-Клода, как раньше выбросила из себя. Это было проще, потому что она не пыталась им овладеть, только чуть-чуть поднаправить, быть тем темным голосом в ухе, который чуть вытолкнет его за край.
Жан-Клод вдруг обмяк, будто у него голова закружилась. Он поднял на меня глаза - обычные свои глаза, синева полночного неба. И на его лице был страх, неприкрытый страх.
- Мне показалось, что я вижу Белль, сидящую возле зеркала.
Я кивнула:
- Так оно и было.
Он посмотрел на меня. Кажется, только наши руки не дали ему упасть на пол.
- Она ослабила мое умение держать в узде ardeur.
- И умение держать в узде себя, - добавила я.
- Что случилось? - спросил Ашер.
Я огляделась - все уже вернулись в комнату.
- Мэм, среди этой крови есть ваша? - спросил Бобби Ли.
Я покачала головой:
- На мне ни царапинки.
- Тогда, наверное, меня союз телохранителей не внесет в черный список за то, что я оставил вас наедине с оборотнем и вампиром, чтобы они за вас подрались. - Он укоризненно покачал головой. - В следующий раз, когда вы нас попросите оставить вас, поскольку это ваша личная жизнь, мы не станем вас слушать.
- Мы об этом позже поговорим, - сказала я.
- Нет, мэм, - ответил он. - Не поговорим.
Я не стала спорить. Поругаться можно будет и потом. Кроме того, он был слишком близок к правде. Если бы я попала между этими двумя в неподходящий момент, кто знает, что бы могло случиться?
Жан-Клод тихо и возбужденно что-то сказал Ашеру. Они заговорили по-французски, и я еще не настолько хорошо понимала, чтобы расслышать что-то, кроме отдельных слов. Я разобрала "Белль", ясно произнесенное несколько раз.
По-английски Ашер спросил:
- Ты Марселя помнишь?
- Oui. Он в одну прекрасную ночь сошел с ума и перерезал всех своих домашних.
- Включая своего слугу-человека, - напомнил Ашер, - что его и убило.
Вампиры переглянулись.
- И никто так никогда и не понял, что было причиной.
- Совершенно случайно, - сказал Ашер, - за пару ночей до того у него был спор с Белль за ее кресло в Совете.
Жан-Клод принял протянутую руку Ашера и встал, опираясь на нее. Ашеру пришлось придержать его за локоть.
- Настолько случайно, что многие пытались доказать, будто она его отравила или что-то в этом роде, - добавил Ашер.
Жан-Клод кивнул, проводя рукой по лицу, будто еще не совсем пришел в себя. Я ничего не чувствовала, будто некромантия защитила меня от того, что сделала с ним Белль.
- Совет тоже пытался доказать ее вину - и не смог, - сказал Жан-Клод.
- А не звали колдунью заглянуть в магический треугольник? - спросила я.
Оказывается, я могла стоять самостоятельно - тоже хорошо. Натэниел и Джейсон тоже поднялись без каких-то вредных последствий, если не считать глупой ухмылки Джейсона, которая у него часто бывала после приливов силы.
Вампиры посмотрели на меня.
- Non, - ответил Ашер. - Об этом никто не подумал.
- Да почему, черт побери?
- Потому, ma petite, - объяснил Жан-Клод, - что никто не может сделать Принцу Города, пусть даже своему потомку, того, что сделала она. А уж то, что она могла так сделать Принцу Города не своей крови, просто немыслимо.
- Невозможно, - подтвердил Ашер.
- А я думаю, что вполне возможно. Я ее поймала в момент исполнения.
- Кто такая Белль? - спросил Мика рычащим голосом леопарда.
Я повернулась к нему - медленно, и что-то, наверное, было написано у меня на лице, потому что внезапно между нами оказался Мерль, а двое крысолюдов напряглись и двинулась занять места по бокам от меня. Не знаю, что я собиралась сказать, - что-нибудь очень сердитое, но Мика меня опередил.
- Он порвал мне яремную вену, Анита. Я имею право защищаться, если кто-то хочет вырвать мне горло.
- Не забывай, что я его слуга-человек. Если погибнет он, вполне могу погибнуть и я.
Он обошел Мерля, крадучись, на полусогнутых кошачьих лапах.
- Так я должен просто дать ему меня убить?
- Нет, - ответила я. - Нет. Но твоя рана не была опасной для, жизни. Ты это уже доказал. На тебе ни царапины.
- Да, я ее заживил, но не каждый оборотень мог бы. Рана от зубов вампира очень похожа на рану от серебра. Она может убить, и почти у всех у нас она заживает не быстрее, чем у человека. - Он подступил ко мне вплотную, зелено-золотые глаза сверкали гневом. - Он хотел меня убить, Анита, не обманывай себя.
- Он прав, ma petite. Если бы он меня не остановил, я бы вырвал ему горло.
- Что ты говоришь? - обернулась я к Жан-Клоду.
- Я увидел, как он навалился на тебя, и меня захлестнула ревность. Я хотел его убить, ma petite. Он защищался.
- Последний удар был лишним. Драка уже прекратилась.
Жан-Клод посмотрел поверх меня на Мику, и что-то отразилось на его лице - уважение, кажется.
- Если бы кто-то сделал мне то, что я сделал ему, у меня не было бы выбора, кроме как ответить... - Он поискал слово и выбрал его: - Недвусмысленно.
- Недвусмысленно? Он тебе чуть-чуть горло не перерезал.
- После того, как я попытался сделать это ему.
Я замотала головой:
- Нет, нет, я бы...
- Ma petite, ты действительно хочешь сказать, что если бы кто-то попытался вырвать тебе горло, покушался бы на твою жизнь, ты бы его не застрелила?
Я открыла рот, чтобы возразить, - закрыла его, начала снова - и остановилась. Посмотрела на Мику, на Жан-Клода, снова на Мику.
- Ну... да, черт побери.
- Нимир-Радж ответил так, как должен был. Он готов приспосабливаться до определенного рубежа - рубежа, за которым компромисс невозможен.
Мика кивнул - неуклюжее движение для мохнатого тела:
- Да.
- У тебя такое же правило, ma petite, как и у меня. Мы только проводим черту на разных уровнях. Но черта есть у каждого из нас.
- Как вы можете об этом так хладнокровно рассуждать? Вы же, черт вас побери, чуть друг друга не убили!
Они переглянулись, и было в этом взгляде что-то мужское, непостижимое, будто сам факт, что я женщина, исключает понимание, и объяснить этого они не могут. Что мне все и объяснило.
- Понятно, парни. Вы чуть не убили друг друга, и потому вы теперь лучшие друзья.
Жан-Клод совершенно по-галльски пожал плечами - лицо его все еще было покрыто кровью Мики.
- Скажем лучше, что мы пришли к пониманию.
Мика согласился.
- Боже ты мой! Только мужчины могут из такой стычки выйти друзьями.
- Вы с мсье Эдуардом - друзья. Разве вы не начали с того, что пытались убить друг друга? - спросил Жан-Клод.
- Там другое.
- Что же?
Я попыталась спорить дальше, но остановилась, потому что это было бы глупо.
- Ладно, ладно. Так что дальше? Вы поцелуетесь, и инцидент исчерпан?
Они снова переглянулись, и взгляд опять был многозначительный, но значил уже другое.
- Черт вас побери обоих!
- Я думаю, надо начать с извинений, - сказал Жан-Клод. - Я выражаю искреннее сожаление за потерю самообладания.
- Я тоже, - ответил Мика и добавил: - И я сожалею, что вынужден был покуситься на твою жизнь.
Интересная формулировка. Не за то, что тебя чуть не убил, а за то, что вынужден был покуситься на твою жизнь. Я заметила у Мики этот штрих - беспощадность. Не сильнее, чем у меня, но все равно меня это тревожило. Не знаю почему, но тревожило.
Не зная, что делать, я решила двигаться дальше - у нас было еще одно дело.
- Ты достаточно оправился, чтобы помочь мне извлечь Дамиана из гроба?
- Я израсходовал все свои резервы, ma petite. Мне снова надо подкормиться. - Он поднял руку, предупреждая возражение. - Не ardeur, всего лишь кровь.
Ничего себе "всего лишь".
- Я тебе уже предложил кормиться от меня, - сказал Мика. - Предложение остается в силе.
- Мика, нет! - возразил Мерль.
Мика взял высокого телохранителя за локоть:
- Ничего страшного.
- И ты не боишься, что я снова вырву тебе горло? Я бы на твоем месте послушался телохранителя.
- Ты сказал, что мы пришли к пониманию.
- Это верно.
Они смотрели друг на друга, и просто ощущалось, как заливает комнату тестостероном.
Мика улыбнулся - или попытался улыбнуться. В полулеопардовой форме это был оскал белых клыков на фоне черного меха.
- К тому же, если ты меня еще раз так укусишь и это не будет любовная игра, я тебя убью.
- Все, что захочешь, - сказал Жан-Клод и засмеялся тем смехом, который ласкал мне кожу, заставлял вздрагивать. Мика тоже на это отреагировал - глаза его расширились. Он никогда не слышал, как смеется Жан-Клод. Но если он думал, что это смех - нечто особенное... в общем, лучшее еще ждало его впереди. - Я благодарен тебе за твое великодушное предложение, но я предпочитаю еду без меха.
- Без проблем, - ответил Мика, отпустил руку Мерля и выполнил свою волшебно быструю перемену. Мех ушел в загорелую кожу, как камень в воду. Мика стоял голый, невредимый, никаких следов боя на коже. Ни одежда, ни завязка на волосах перемены не выдержали. Но волосы упали так, будто на них подействовала завязка в пучок, когда они еще были мокрые. Они были так же густы, но лучше обрамляли лицо, не так выделялись, и видны были резные скулы, волшебные глаза.
Я услышала, как кто-то судорожно вздохнул, и это была не я. Вряд ли Жан-Клод, но я не уверена.
Впрочем, не важно, да я и не горела желанием знать.
- У тебя даже голова не кружится? - спросил Жан-Клод.
Мика покачал головой.
Жан-Клод приподнял брови, опустил глаза, совладал с лицом, чтобы оно ничего не выражало, но на это несколько секунд у него ушло.
- Я это очищу, - показал он на пропитанную запекшейся кровью одежду, - перед тем, как принять такой приз. Это можно?
Мика слегка кивнул.
- В ванну ты не полезешь, - заявила я.
- Я быстро, ma petite.
- Ты за всю свою жизнь ни разу быстро не принимал ванну.
Ашер захохотал, попытался сдержаться, но преуспел лишь частично.
- Моп cheri, она права.
- Так что, мне в первый раз дотронуться до такой красоты, когда я покрыт этой грязью?
Лицо Ашера враз посерьезнело, будто перебросили выключатель. Это серьезное лицо он повернул к Мике, и они обменялись пристальными взглядами. Если Мике было неловко под таким осмотром, он этого никак не проявил.
- Наверное, нет, - вздохнул Ашер.
- Так что, нам ждать час, пока ты будешь отмокать в ванне? - возмутилась я.
- Я быстро, ma petite, даю тебе в том мое слово.
Я скрестила руки на груди:
- Не поверю, пока не увижу.
- Ma petite, я же дал слово!
- В серьезных вещах твое слово - золото, но как ты начнешь прихорашиваться, так напрочь теряешь чувство времени.
- Я думал, это мужская реплика, - вставил Бобби Ли.
Я глянула на него мельком и снова повернулась к Жан-Клоду:
- На моем примере это не видно.
Бобби Ли засмеялся, но никто его не поддержал.

Глава 52

Я сидела на белом диване с новой фирменной дыркой от пули. Мика сел рядом со мной, а так как он был голый, то это было... интересно. Неловко и в то же время как-то щекотало нервы. Он все время поддерживал разговор со мной, а мне, как оказалось, трудно было смотреть ему только в глаза, и это меня несколько конфузило.
Рядом со мной стояли Бобби Ли и Крис, оба с одной стороны, потому что я из-за спины их выставила. Не люблю, когда у меня за спиной вооруженные люди, разве что я их очень хорошо знаю. Я верила, что они свою работу выполнят, потому что так велел им Рафаэль, но все равно не надо им стоять у меня за спиной с оружием.
Мерль пристроился у камина, приглядывая за Микой и остальными телохранителями. Джил, как всегда, скорчился в углу - не очень устойчивая нервная система, - остальные бродили по комнате. Кроме Ашера.
Он сидел в кресле напротив дивана и смотрел на нас. Великолепные волосы он набросил на лицо так, чтобы видна была только неповрежденная сторона, и на нас глядел только один светло-голубой глаз. Лицо его ничего не выражало, но я ощущала вес его взгляда, как нажим ладони. Пусть лицо его было безразличным, но он слишком внимательно за нами наблюдал.
Я бы даже спросила почему, но тут вошел в разрез драпри Жан-Клод. Мне пришлось взглянуть на часы. Двадцатиминутное мытье иначе как чудом назвать было нельзя. Конечно, черные волосы еще были мокры и тяжелы, он не успел их высушить феном. Одет он был в один из моих любимых халатов, черный с черной меховой оторочкой. И этот мех подчеркивал поразительную белизну кожи. Халат был распахнут на груди, на крестообразном шраме, а на каждом шаге чуть мелькал живот в разрезе меха. Халат был завязан свободно, не так, как обычно.
На лице его была улыбка, показывающая, что выглядит он чудесно и знает, какой эффект на меня производит. Потом он повернулся к Мике. Я сидела близко и видела, как у Мики участился пульс, забился под кожей на шее. Он попытался встретить взгляд Жан-Клода, но вынужден был опустить глаза и покраснел.
От этой реакции и у меня зачастил пульс. Я глянула на плывущего к нам Жан-Клода, мелькнула белая нога из-под халата на фоне белого ковра. А выражение его лица было только для Мики. Я непроизвольно встала на одно колено, опираясь ягодицей на подлокотник. Какое-то странное чувство собственницы овладело мной, ревность, будто мне полагалось бы защищать честь Мики. Никогда у меня такого не было с Ричардом и Жан-Клодом, но ведь и Жан-Клод никогда так не глядел на Ричарда. Потому что Ричард за это дал бы ему по морде.
А Мика чуть не убил Жан-Клода за оскорбление, за которое Ричард бы и сдачи не дал, и все же сидел, краснел, ежился, но не сердился.
Жан-Клод остановился перед нами, настолько близко, что меховая оторочка подола погладила голые ноги Мики.
- Ты не передумал, топ minet?
Мика покачал головой, потом поднял голову и посмотрел на вампира. В его лице читалась и беззащитность - и предупреждение.
- Я не передумал.
- Воп. - Жан-Клод опустился перед ним на колени. - У тебя есть своя немалая сила, и ты - не мой подвластный зверь. Может быть, я не смогу затуманить твой ум и сделать так, чтобы эта проба была тебе приятной. Возможно, что ты не допустишь меня в свой разум.
Мика кивнул, густые волосы рассыпались по лицу.
- Я понимаю.
- У тебя есть предпочтения, откуда мне брать кровь?
- На шее меньше болит, - ответил Мика.
Жан-Клод приподнял бровь:
- Тебе уже приходилось делать такое?
Мика изобразил улыбку, которая как-то не смотрелась счастливой.
- Мне многое приходилось делать.
Жан-Клод приподнял вторую бровь и посмотрел на меня. Я пожала плечами.
- Очень хорошо, топ minet.
Он одним грациозным движением поднялся, взмахнув халатом, как платьем, чуть сверкнув босыми ногами, пока обходил диван. Остановившись за спиной Мики, он положил ладони ему на плечи. Он не гладил, не сжимал, просто держал руки на гладкой и теплой коже.
- Давайте действуйте, - сказал Мерль.
Мика повернул голову к своему леопарду.
- Мерль!
Одно слово, но от него высокий оборотень крепче прижался спиной к камину, сложив руки на груди и мрачно насупившись. Очень недовольный телохранитель. Но он понял.
Жан-Клод обнял рукой Мику за плечи спереди, свободной рукой отвел волосы назад, обнажив щеку и длинную линию шеи. Мика чуть наклонил голову в сторону, подставляясь Жан-Клоду под удобным углом. Как женщина поднимается на цыпочки для поцелуя.
- Может быть, можно было бы как-то без публики? - спросила я, и они оба на меня оглянулись.
- Как тебе больше нравится, ma petite.
И все вышли, кроме Мерля, Бобби Ли и Ашера. Минимум, необходимый, чтобы мы друг друга не поубивали. После того что только что было, я не могла найти убедительных доводов, что нас можно оставить одних. Когда перемещения закончились, Жан-Клод повернулся к Мике.
Пальцами он погладил волосы Мики, отвел их за ухо, обнажив линию лица и шеи, контуры уха. Бережно прижал Мику затылком к своей груди, еще больше удлиняя линию шеи. Мика был абсолютно пассивен, с закрытыми глазами и умиротворенным лицом, только пульс, отчаянно бившийся на шее, выдавал деланность этого спокойствия.
Жан-Клод наклонился к нему, открывая рот, отводя назад губы, но даже на таком расстоянии я не могла заметить и проблеска зубов. Он бросился вниз в укусе, резком, внезапном. Мика ахнул, у него пресеклось дыхание. Хватка Жан-Клода на голове и плечах Мики закаменела, я видела, как ходят желваки у него на скулах, как судорожно глотает горло. Кто-то из них тихо и низко постанывал, но кто - я не могла понять.
Жан-Клод откачнулся назад, увлекая с собой Мику, наполовину стаскивая его с дивана. Мика вскрикнул, взметнул руки к бицепсам Жан-Клода, вцепился, пока вампир валил его тело назад. Жан-Клод сдвинул руку с лица Мики на талию, будто знал, что партнер больше сейчас не отодвинется. Он держал Мику за талию и поперек груди, а руки Мики вцепились в его бицепс. Он вытягивал тело Мики назад, как раньше вытянул его шею, и тело обрисовалось длинным четким контуром, прижавшееся к телу Жан-Клода, и оба они выгнулись назад.
Я ощутила, что стою на диване на коленях, уставясь на голое тело леопарда, имея перед глазами четкое доказательство, что ему приятно происходящее. Лицо его обвисло, глаза помутнели от наслаждения и голода. Руки его впились в бицепс Жан-Клода, и он то ли простонал, то ли вскрикнул:
- Боже мой!
Тело Жан-Клода начало медленно выпрямляться. Он опустил Мику спиной на диван. Когда он отнял губы от шеи Мики, глаза у него были бездонно-синие, невидящие, нечеловеческие. Губы раздулись, покраснели, но не от крови, а как бывает от слишком бурных поцелуев. Он медленно отпустил Мику, прислонив его тело к спинке дивана, так что леопард полусвалился набок. Голова его упала ко мне на колени, и я вздрогнула. Мика медленно, тяжело поднял голову. Опираясь на руку, он повернул ко мне невидящие глаза. Огромные зрачки затягивали чернотой в окружении зелено-желтых глаз. На моих глазах эти зрачки свернулись в точечки, почти исчезающие на фоне цвета радужки, как глаза вампира. Он смотрел на меня в упор, и взгляд его был тяжел, как упершаяся в меня ладонь. Он наклонился ко мне - медленно, полуоткрыв губы.
Я осталась на месте, замерла, не понимая, что делать. Он не то чтобы не был столь же прекрасен, как до того. Нет, просто... Черт меня побери, не знала я, что делать. Даже не знала, что я хочу делать.
- Разве тебе не надо было выручать Дамиана из гроба? - сухо прозвучал вопрос Ашера, заставив меня отодвинуться от Мики.
Жан-Клод зарычал на него и был еще меньше похож на человека, чем во время пищевой оргии.
Ашер встал одним текучим движением, как поднятая марионетка.
- Хорошо, но если вы тут собираетесь заниматься сексом, я на это смотреть не обязан.
Я встала - руки Мики соскользнули по моему телу, когда я шагнула от дивана. Встав лицом к Ашеру, я сказала:
- Послушай, сейчас я так далеко вышла из своей зоны комфорта, что не могу думать, но я тебе одно скажу. Я не собираюсь спасать твое мужское самолюбие, пока у меня в голове все еще орет этот голосок:
"Беги, беги!" Так что перестань становиться в позу, Ашер, мне сейчас не до того.
Вдруг он завибрировал гневом, глаза стали двумя ледышками.
- Извини, что мое смущение тебе докучает.
- Имела я тебя, Ашер!
Он вдруг рванулся вперед так быстро, что не уследить. Я резко попятилась и упала бы на диван, если бы Мика меня не подхватил. У меня было время выхватить пистолет или нож, но я даже и не пыталась - Ашер не намеревался задеть мое тело, только чувства. Согнувшись в поясе, он навис надо мной и Микой, хотя, я думаю, это не было намеренно. Опершись руками о диван по обе стороны от нас, он наклонился ко мне так близко, что мне пришлось отодвинуться, иначе его лицо было не в фокусе.
- Не предлагай того, чего не хочешь делать, ma cherie, это неприятно слышать.
Он резко встал и вышел бесшумной походкой.
- В чем тут дело? - спросил Мика тихим голосом, все еще держа меня за руки.
Я покачала головой:
- Спроси у Жан-Клода. - Я с усилием встала. - А сейчас я иду выпускать Дамиана.
- Я с тобой, ma petite.
- Отлично.
Я пошла вперед, ощущая, что они идут за мной, оба идут за мной. Я чуть не повернулась посмотреть, не держатся ли они за ручки, но если да, то я еще не была готова это видеть.
Бобби Ли потянулся сзади, не сказав ни слова. Умный мужик.

Глава 53

В комнате были голые каменные стены, никаких попыток уюта. Вампирский вариант тюрьмы, и на тюрьму это и было похоже. На голых приподнятых платформах с серебряными цепями, ждущих крестообразных замков, стояло с полдюжины гробов. Сейчас кресты были только на двух закрытых гробах. Двух? Два гроба в цепях. В одном - Дамиан, а кто может быть во втором?
- В котором ваш мальчик? - спросил Бобби Ли.
Я покачала головой:
- Не знаю.
- Я думал, вы этому малышу Мастер.
- Это в теории.
- Так разве вам не положено уметь узнать, который ящик с кем?
Я глянула на него и слегка кивнула:
- По делу сказано.
Я оглянулась на дверь, но в комнате никого не было, кроме нас. Не знаю, куда все девались, и я старалась не гадать, что могло отвлечь Мику и Жан-Клода.
Я попыталась сосредоточиться и понять, кто в гробах, но не получилось. Когда-то я могла ощущать Дамиана еще до того, как он просыпался в гробу, но ни из одного гроба я ничего не воспринимала, кроме того, что в обоих вампиры. Я подошла к ближайшему. Доски гладкие и светлые, не самый дорогой гроб, но и не из дешевых, тяжелый, хорошо сделанный. Я провела пальцами по гладкому дереву, по холоду цепей. Из гроба по крышке что-то грохнуло. Я отпрянула.
Бобби Ли заржал.
Я бросила на него хмурый взгляд и снова занялась гробом, но больше его не трогала. Я знала, что такое невозможно, если крышка запечатана освященным крестом, но вдруг мне предстало видение, как вырывается сквозь доски рука и в меня в цепляется. У Дамиана мания человекоубийства, а лучше быть осторожным, чем мертвым.
Я поднесла руки к крышке гроба, не касаясь. Вызвала в себе некромантию, как набирают в грудь воздуху, и выдохнула ее сквозь тело - не только через руки, через все. Некромантия - часть моей сути, а не моей личности. Я начала вталкивать в гроб свою силу, но ее туда втягивало как воду в дыру. Вода падает вниз, потому что ее тянет гравитация, а на ее пути нет препятствий, так получается естественно и автоматически. Вот так и моя некромантия вливалась в гроб, в Дамиана. Я ощущала, как он там лежит в темноте, притиснутый в тесноте атласной тонкой обивкой. Я видела, как его глаза смотрят в мои, что-то в нем горит, что-то, узнавшее мою силу, но его самого я не чувствовала. Там не было его личности, не было Дамиана. Я знала, что это он, но в нем не было ни одной мысли, ничего, кроме крошечной искры узнавания, да и та еле теплилась. Я пыталась сопоставить то, что чувствовала, с тем Дамианом, которого я знала, но он будто стал совсем другой личностью. Я произнесла быструю молитву, и даже не почувствовала, как это дико - молить Бога о вампире. Свои узколобые идеи о Боге я оставила уже очень давно, иначе пришлось бы оставить церковь и все, что мне в моей религии дорого. Смысл, в общем, тот, что если Бог ничего не имеет против меня такой, какая я есть, то и мне положено с этим смириться.
- Где все? - Очевидно, я спросила вслух, потому что Бобби Ли ответил:
- Не знаю, но могу пойти посмотреть, если вы пойдете со мной.
Я покачала головой, уставясь на другой гроб. Кто же там заперт во тьме? Я должна знать, и если смогу, то вытащу оттуда обитателя. Я не одобряю пыток, а быть запертым в гробу, где ты не умрешь от голода, но будешь голоден вечно, не умрешь от жажды, но будешь вечно гореть ею, быть запертым в тесноте, где даже набок не перевернуться, для меня вполне подходит под определение пытки. Мне нравились почти все вампиры Жан-Клода, и я не брошу никого из них в таком виде, если смогу убедить его, что они и так достаточно наказаны. В этих вещах я очень упряма, а Жан-Клод как раз сейчас хочет меня задобрить, и я, наверное, смогу вытащить наказанного из гроба. Но кто это? Необходимо признать, что с вампирами у меня как с людьми: некоторых я буду сильнее рваться спасать, чем других.
Я подошла ко второму гробу и затолкнула в него свою магию. На этот раз пришлось толкать не так, как было с Дамианом. С тем, кто там был, у меня никогда не было контакта. Я что-то ощущала и знала, что это какой-то вид нежити, но ощущалось оно не похоже на вампира. Более пустое, более темное снаружи. Должно было бы ощущаться какое-то движение, жизнь, но не было ничего. Я сильнее нажала магией и уловила едва заметный ответный импульс. Как будто то, что лежало там, было намного больше мертвым, чем живым, и все же не взаправду мертвым.
Я повернулась на звук к двери. В комнату вплыл Жан-Клод, в туго на этот раз завязанном халате, как знак, что теперь мы займемся делом. Он был один.
- А где Мика? - спросила я.
- Джейсон его повел найти какую-нибудь одежду.
Они, я думаю, смогут найти что-то, что ему подойдет.
- А кто в этом гробу?
Я чуть не сказала "что", но все же была уверена, что это вампир, как и в том, который я ощупала раньше.

Предыдущая страница 30 Следующая страница


31 Лорел Гамильтон

Лицо его уже было осторожным и нейтральным.
- Я бы полагал, ma petite, что тебя достаточно занимает забота о Дамиане?
- Ты знаешь, и я знаю, что я с места не сдвинусь, пока не узнаю, кто там.
Он вздохнул:
- Да, мне это известно.
Он глядел на пол, будто от усталости, и потому что лицо его ничего не выражало, жест казался не законченным, как в плохой актерской игре. Но я знала, что он тщательно старается ничего не выразить на своем лице, и лишь телу позволено выдать, что он весьма недоволен. Это значило, что ответ мне не понравится.
- Кто, Жан-Клод?
- Гретхен. - Его лицо ничего не говорило, а слово было лишено интонации.
Когда-то Гретхен пыталась меня убить, потому что сама хотела заполучить Жан-Клода.
- А когда она вернулась в город?
- Вернулась? - с едва слышной вопросительной интонацией произнес он.
- Кончай жеманничать, Жан-Клод. Она вернулась в город, все еще жаждая моей крови, и ты ее сюда засадил. Так когда это было?
Лицо его стало как у статуи, только более недвижным. Он старался скрыть все, что можно, щиты стояли как танковая броня.
- Я еще раз повторяю, ma petite, она никуда не уезжала.
- То есть?
Он глядел на меня, сохраняя непроницаемость статуи.
- Это значит, что с того момента, как я на твоих глазах уложил ее в гроб у себя в кабинете в "Запретном плоде", она здесь и находилась.
Я заморгала, наморщила лоб, открыла рот, закрыла, начала говорить еще раз, и снова не вышло. Наверное, я была похожа на рыбу на песке, потому что ни черта не могла придумать, что сказать. Он стоял и даже не думал мне помочь.
Наконец я обрела голос - хрипловатый.
- То есть ты хочешь сказать, что Гретхен уже два - нет, три года находится в гробу?
Он только смотрел на меня. Дышать он перестал. В нем не ощущалось никакого движения, будто отвернись - и его здесь нету, он был как невидимый.
- Да отвечай, черт возьми! Она лежит в гробу три года?
Он кивнул едва-едва заметно.
- Боже мой, боже мой! - Я забегала по комнате, потому что надо было что-то сделать, иначе я бы его ударила или завопила. Наконец я остановилась перед ним, упершись кулаками в бока. - Ах ты, гад!
Я могла говорить только хриплым шепотом, выдавливая слова, иначе заорала бы в голос.
- Она пыталась убить моего слугу-человека, женщину, которую я люблю. Другой Мастер убил бы ее на месте.
- И это было бы лучше, чем вот так! - прошипела я.
- Я сомневаюсь, что Гретхен с тобой согласилась бы.
- Давай откроем гроб и посмотрим, - предложила я.
Он покачал головой:
- Не сегодня, ma petite. Я знал, что у тебя будут именно такие чувства, и мы можем попробовать ее освободить, хотя у меня мало надежды на успех.
- Это почему?
- Она была не самой психически стабильной женщиной, когда ее туда поместили. Пребывание там не должно было улучшить ее восприятие реальности.
- Как ты мог сделать с ней такое?
- Я тебе уже говорил, ma petite, она заслужила свое наказание.
- Но не три года.
Мой голос переставал быть свистящим шепотом. И я не собиралась двинуть Жан-Клода. Уже хорошо.
- Три года - за то, что она чуть тебя не убила? Я бы ее мог оставить там еще на три года, и этого все равно было бы мало.
- Я не собираюсь обсуждать, справедливо это наказание или излишне, я вообще ничего обсуждать не собираюсь. Я могу только одно сказать: я хочу ее оттуда выпустить. Я не могу допустить, чтобы она провела там даже еще одну ночь. От нее уже почти ничего не осталось.
Он взглянул на гроб:
- Ты его не открывала, откуда ты знаешь, что там внутри?
- Я хотела узнать, как Дамиан. И немного использовала магии, чтобы заглянуть в оба гроба.
- И что ты обнаружила?
- Что моя некромантия узнает Дамиана. И что Дамиана там нет. Вроде бы исчезла его личность. Нет того, что составляло его суть.
Жан-Клод кивнул:
- С вампирами, которые не имеют силы Мастера и не будут иметь никогда, часто бывает так, что Мастер Города или их создатель дает им возможность существовать в виде сильных объектов. Отрежь эту связь, и они вылиняют.
Вылиняют, сказал он. Как про штору, слишком долго провисевшую на солнце, он говорит про живое существо. Ладно, в некотором смысле живое.
- Так вот, Гретхен давно уже вылиняла начисто. Почти ничего не осталось. Если она проведет там еще ночь, ее там может и не оказаться.
- Она не может умереть.
- Возможно, но разрушиться... - Я покачала головой. - Мы должны ее оттуда выпустить сегодня же, или можно с тем же успехом сделать в нее контрольный выстрел.
- Оставь Дамиана в гробу еще на ночь, и я соглашусь выпустить Гретхен.
- Нет. Дамиан - одичавший вампир. Чем дольше он в этом виде пробудет, тем меньше шансов вернуть его к норме.
- Ты действительно считаешь, что еще одна ночь нанесет ему непоправимый ущерб? - спросил Жан-Клод.
- Я не знаю, зато знаю, что, если я стану ждать до завтра, а ущерб окажется непоправимым, я всю жизнь буду ломать себе голову, было ли все дело в этой единственной ночи.
- Тогда у нас проблема, ma petite. Сейчас набирается горячая ванна для одного выпущенного вампира. У нас здесь, в "Цирке", только одно помещение для подобного процесса восстановления.
- А зачем ванна? - спросила я.
- Их надо возвращать к жизни, к теплу. Этот процесс необходимо вести осторожно, поскольку есть риск наступления истинной смерти.
- Постой-постой. Вампир может быть заперт в гробу вечно и не умереть, но освобождение может его убить? Что-то я не понимаю.
- К гробу они приспособились, ma petite. А выпустить их оттуда после достаточно долгого времени - шок для всего организма. Я видел, как в этих случаях вампиры умирали.
Я знала, что он не стал бы лгать. Слишком у него был несчастный вид при этих словах.
- Ну так бросим их в одну ванну, большое дело!
- Это действительно большое дело, ma petite. Внимание и силы, необходимые для приведения в чувство, нельзя делить между ними. Чтобы вернуть к норме одного, мне потребуется все, что у меня есть. И я не могу делить усилия, подвергая риску их обоих.
- Я знаю, что ты сотворил Гретхен, но Дамиана создал не ты. Его связи с тобой как Мастером Города разорвались, когда он стал моим, так что ты не его Мастер ни в каком смысле. Я его Мастер.
- Да.
- Так не моя ли это работа - вернуть Дамиана, потому что мистическая связь у него со мной, а не с тобой?
- Если бы ты была воистину его Мастером, вампиром, я бы был согласен. Но ты, при всех своих талантах, пока еще человек. Есть вещи, которых ты для него сделать не можешь, и есть многие вещи, которых ты просто не знаешь.
- Например?
Он покачал головой:
- Это сложный процесс, требующий специальных умений.
- Которыми ты владеешь в совершенстве, - поддакнула я.
- Не надо такой скептической интонации, ma petite. У нашей госпожи я входил в группу... скорой помощи. Она часто наказывала, а нам приходилось разбираться с последствиями. Такой у нее был образ действий.
- Мы? - переспросила я.
- Ашер и ваш покорный слуга.
- Значит, Ашер знает, как это делается.
- Oui, но он тоже не Мастер Дамиана.
- Он - нет, а я - да. Если у Дамиана еще есть Мастер, то это я. Тогда ты займешься Гретхен, мне одолжишь Ашера, и он мне расскажет, что делать с Дамианом.
- После этого представления в спальне ты готова ему верить?
- Я готова вверить ему свою жизнь, как и ты.
- Но не свое сердце, - возразил Жан-Клод.
- Почему его так разозлило, когда он увидел тебя с Микой? - спросила я. - Он почти такое же видел и с Ричардом, и со мной.
- Я думаю, что ты, как мой слуга-человек, и Ричард, как мой подвластный волк, мои по праву, и вы уже были, когда Ашер переехал в Сент-Луис. Мика не мой зверь, его ничто со мной непосредственно не связывает. Для тебя он Нимир-Радж, но для меня - никто.
- И? - спросила я.
- Ашер готов был делить меня с тобой и Ричардом, потому что вы принадлежите мне. А этот Нимир-Радж - посторонний мужчина, который пользуется моей благосклонностью, которой не пользуется Ашер.
- Но Мика еще не пользуется твоей благосклонностью - в прямом смысле. Пока еще.
Жан-Клод едва заметно улыбнулся:
- Это верно, но Ашер смотрит на это по-другому.
- Если бы не мои... социальные комплексы, ты бы уже был с Ашером?
Он рассмеялся - резким звуком, не тем, который плясал у меня по коже, нет, этот лишь наполнил его лицо ликованием.
- Социальные комплексы - ах, ma petite, как это великолепно сказано!
Я насупилась:
- Ты можешь просто ответить?
Смех стих постепенно, почти как у человека, без той резкой перемены, которая у него обычно бывала.
- Вероятно, мы с Ашером пришли бы к пониманию, если бы мне это не стоило тебя, ma petite.
- К пониманию. А теперь кто манерничает?
Он по-галльски пожал плечами - это значило все и ничего.
- Ma petite, грубая честность была бы тебе неприятна.
- Ладно. Если бы я это стерпела, ты бы взял себе Ашера обратно в любовники?
Он задумался и потом ответил:
- Я не знаю, ma petite.
- Я знаю, что ты его любишь.
- Oui, но это не значит, что мы могли бы снова стать любовниками. Счастливее всего мы с ним были при Джулианне. Может быть, ты бы и стерпела, что мы любовники, если бы ты нас притом не видела, а при тебе мы бы изображали, что это не так. Вряд ли тебе понравилось бы смотреть, как мы с Ашером держимся за ручки.
Если так посмотреть, то он прав.
- Так к чему ты это?
- Я хочу этим сказать, что Ашер заслуживает лучшего, нежели тайные отношения, когда мы никак не можем проявить нежность, чтобы тебя не задевать. Я бы предпочел отдать его полностью кому-нибудь, мужчине или женщине, нежели заставить его вечно играть второго или еще низшего после тебя.
Я открыла было рот и хотела сказать, что Ашер мне нравится, что я его даже люблю по-своему, но не сказала, потому что поднимать вопрос о возможности menage a trois мне не хотелось. То, что я увидела Мику с Жан-Клодом, мне уже очень не понравилось. Я просто не могу себе представить в таком виде двух мужчин и себя. Да-да, я знаю, система ценностей среднего класса и Среднего Запада, но вот такое у меня мировоззрение. Что уж я тут могу поделать? А если бы и могла, захотела бы?
Я не знала, просто не знала. Тот факт, что мысль об этом не заставила меня удрать в ночь с паническим воплем, беспокоил меня. Но не так сильно, как, по моему мнению, должен был бы.

Глава 54

Жан-Клод дал Джейсону ключи от серебряных цепей. Последний час он все ходил от одного к другому, объясняя каждому его работу. Джейсон будет закуской... пардон, первым питанием для Гретхен. Человека на эту работу ставить нельзя, потому что первый сеанс питания после выхода из гроба может быть весьма... травматичным - это он так сформулировал, не я. Таким образом, Джейсону выпало быть на острие атаки и принять на себя первый удар. Потом наступит очередь Жан-Клода донорствовать. Мастер Вампиров дает кровь и восстанавливает связь вампира либо с Мастером Города, либо с создателем, либо с предком по крови, либо - как в случае Жан-Клода - со всеми тремя. Это самое лучшее: чем сильнее были исходные связи, тем выше шанс, что вампир восстановится.
Последнее заставляло меня волноваться насчет Дамиана. Я не была его создателем, не была предком по крови, не была Мастером Города. Даже непонятно, чем я все-таки для него была. Жан-Клод на этот вопрос ответил так:
- Ты его Мастер, ma petite. Что это значит для некроманта, именно тем ты для него и являешься. Если полученная от тебя кровь его не привяжет снова, тогда попробует Ашер. Если и это не поможет, то меня позовут от Гретхен. С одним из нас Дамиан должен восстановить связь, иначе он пропал.
- Уточни, что значит "пропал".
- Безумие может стать постоянным.
- Хреново, блин.
- Oui.
Но сначала Гретхен. Глядя, как это будет делаться, я лучше пойму процесс.
Джейсон отпер цепи. Они соскользнули с, гроба и клацнули по полу - тупой и резкий звук. Я вздрогнула. Гретхен пыталась меня убить, когда она еще только думала, что я встречаюсь с Жан-Клодом. И она может восстать из гроба, твердо решив убить меня. Я была ее адвокатом, я требовала от Жан-Клода ее освобождения. Но сейчас, когда Джейсон снял замки уже с самой крышки, мне стиснуло грудь, и нелегко оказалось подавить желание потянуться за пистолетом. Это было бы глупо - не говоря уже о том, что до идиотизма смешно - убить ее в тот момент, когда она встанет из гроба. Я почти что слышала сухую интонацию Жан-Клода: "Это так ты решила улучшить ее положение, ma petite?"
Я произнесла короткую молитву о том, чтобы до этого не дошло. Я хотела не убивать ее, а спасти. Желание спасти должно означать не желание убить, а желание всеми силами этого избежать.
Джейсон поднял крышку - медленно. Не потому, что крышка тяжелая, а потому, что ему тоже было страшновато. Идея быть первой кормежкой у Гретхен заставила его засмеяться - полумужским-полумальчишеским смехом. Та интонация, которая у мужчин резервирована для сочетания секса и обычного спорта, увлечения - машины, техника, опасности, - у всех у них по-разному. Наверняка есть на свете мужчины, которые этим мурлыкающим смехом смеются при мысли о садоводстве или поэзии, но я пока их не встречала. А интересно было бы - для разнообразия.
Крышка откинулась наполовину на петлях, как положено крышке гроба. Ничто не шевелилось. Только Джейсон стоял в своих коротких джинсовых шортах, голой спиной обращенный к нам. Гретхен не вырвалась с воплем кого-нибудь сожрать, и я издала вздох облегчения - оказывается, я задержала дыхание.
Джейсон стоял, опустив глаза, недвижно, с застывшими на крышке руками. Наконец он повернулся к нам, и на его лице было выражение, которого я никогда в жизни на нем не видела. Смесь ужаса и жалости. Глаза цвета весеннего неба широко раскрылись, и, как мне показалось, в них блеснули слезы. Джейсон и Гретхен никогда не были особо близки, в этой реакции не могло быть личного. Так что же там в гробу такое, от чего у Джейсона стало такое лицо?
Я непроизвольно пошла вперед.
- Ma petite, не подходи ближе.
Я оглянулась на него:
- Что там с ней такое? Что так поразило Джейсона?
- Я никогда ничего подобного не видел, - ответил Джейсон.
Так, теперь я должна была посмотреть, должна. Я пошла к гробу. Жан-Клод заступил мне дорогу:
- Пожалуйста, ma petite, не подходи ближе.
- Мне ведь полагается видеть весь процесс? И мне все равно предстоит увидеть, какая она, раньше или позже, Жан-Клод. Так пусть будет раньше.
Он всмотрелся мне в лицо, будто запоминая.
- Я не предвидел, что она будет так... - Он покачал головой. - Ты будешь очень мною недовольна, когда ее увидишь.
- Но ты же сам не знаешь, как она выглядит.
- Не знаю, но реакция Джейсона сказала мне много такого, чего я не хотел бы знать.
- Что ты имеешь в виду?
Он всего лишь шагнул в сторону.
- Посмотри на нее, ma petite, и когда ты простишь меня, вернись ко мне.
Прощу его? Очень мне не понравилась формулировка. Сначала я боялась, что Гретхен вылетит и бросится меня убивать, сейчас я боялась на нее взглянуть, боялась того ужаса, что лежал внутри гроба. Пульс пытался выпрыгнуть у меня из горла и мешал дышать. Лицо Джейсона, печаль Жан-Клода и полная тишина в гробу напугали меня так, что во рту пересохло.
Джейсон шагнул в сторону, отвернувшись от гроба, прислонившись к нему ягодицами и обхватив себя руками. Вид у него был бледный и больной. У меня мелькнула мысль, не передумал ли он насчет кормить собой Гретхен.
Я пока еще стояла достаточно далеко, чтобы не видеть внутренности гроба. И не хотела видеть того ужаса, что даже Джейсона заставил побледнеть. Не хотела, но должна была.
Я шагнула к гробу, как бэттер на площадку, когда на него летит со скоростью сотня с лишним миль в час мяч и шанса его отбить нет. Мои глаза поначалу отказывались видеть то, что там лежало. Разум просто не хотел этого понимать. Когда перед глазами предстает такое, мозг говорит: нет, я не буду этого видеть, фиксировать, это меня убьет. Но если всмотреться достаточно долго, он говорит: ладно, черт с тобой, не отвернемся, и тогда, наконец, ты видишь, а когда уже видишь, то не видеть не можешь.
Оно лежало на белом атласе, и сухой коричневый цвет выделялся резко до боли. Это было похоже на высохшую мумию, на тела, которые порой находят в пустыне. Коричневая кожа сплавилась с костями, мышц под ней не было, только кожа и кости. Рот широко раскрылся, будто суставы челюсти сломались. Клыки высохли и стали белыми, как череп. И от головы остался только череп, едва прикрытый кожей. К нему прилипли клочья белых волос, и яркий цвет их делал эту картину еще ужаснее, просто непристойной. Глаза открылись, и я вздрогнула, но эти глаза смотрели на меня, заполненные чем-то коричневым и сухим, как сморщенные изюмины. Они моргнули, медленно, и донесся изо рта звук, похожий на вздох.
Я отшатнулась от гроба, рухнула на колени. Джейсон ухватил меня за руку и поднял. Я стряхнула его руку и направилась к Жан-Клоду. Он стоял на месте, лицо его было терпеливым и пустым. Я его ударила, не сбиваясь с шага. Может быть, он ждал, что я остановлюсь, стану в стойку, но я его ударила сжатым кулаком, будто продолжала движение тела. В него - в это движение - я вложила всю силу корпуса, и вдруг он оказался на полу, глядя на меня, с окровавленным лицом.

Глава 55

- Мерзавец! Ты питался ее энергией, пока она там лежала!
Мне пришлось отодвинуться от него, чтобы не ударить его ногой. Есть вещи, которые нельзя делать. Есть черта, которую нельзя переступать.
Он тыльной стороной руки коснулся своего рта.
- А что, если я здесь ни при чем?
- Что, если? - Я шагнула, нависая над ним. - Что, если? Ты в самом деле хочешь меня убедить, что не питался от нее?
Я показала назад, на гроб, и, наверное, отвернулась на миг, потому что следующее, что я помню, - это как он держит меня за ноги и я падаю на пол. Я пришла на выставленные руки, как меня учили в дзюдо. Это позволило предохранить голову от удара о камень, но потребовало сосредоточения. И когда мое тело пришло на пол, Жан-Клод уже был сверху, прижимая мне руки локтями, остальным телом придавив мое.
- Слезь с меня!
- Нет, ma petite. Пока ты меня не выслушаешь.
Я попыталась поднять руки - не потому, что могла бы выиграть у него силовое единоборство, но потому, что должна была попытаться. Я просто не способна сдаться без борьбы, пусть безнадежной.
И оказалось, что я могу приподнять руки - не так, чтобы освободиться, но так, чтобы заставить его надавить, чтобы у него глаза раскрылись шире, чтобы он напрягся. Приятно знать, что метки дали мне и кое-что полезное, силу, например, а не только метафизическую дрянь.
Кровь неожиданно ярко выделялась на бледной коже. Она капала из трещины губ.
- Почему ты уверена, что не так выглядит любой вампир, проведший годы в гробу?
Я посмотрела на него сердито, потому что ничего другого сделать не могла.
- Лжец!
- Почему ты так уверена? - Он прижал меня сильнее - наверное, чтобы подчеркнуть, что ему это тоже не нравится. Все его тело было полно гневом, а не сексом. - Откуда тебе знать, Анита?
Он назвал меня настоящим именем.
- Потому что я некромант, если ты помнишь.
По его лицу было видно, что он не верит, будто ответ настолько прост, и он был прав. Я вспомнила поездку в Нью-Мексико и то, что я там увидела и узнала. Монстр, поднимающийся над стойкой бара в одном клубе в Альбукерке. Он тянулся тонкой полосой плоти, как восходит молодая луна, и потом появилось лицо. Женское лицо с одним застывшим глазом и высохшее, как мумия. Лицо за лицом поднималось из-под стойки, коричневые, иссохшие, ниткой страшных бисерин, связанные кусками тел, руками, ногами и толстой черной нитью, соединяющей их гигантскими стежками, а в средоточии всего этого была магия. Оно тянулось, пока не поднялось до потолка, загибаясь гигантской змеей, глядя на меня. Я насчитала сорок голов, потом больше, потом потеряла счет или смелость считать дальше.
И был в том же городе еще один клуб, и там было по-своему еще хуже, потому что из пытки сделали зрелище... На коже человека появились морщины. Мышцы стали усыхать, будто от чахотки, но там уходят месяцы, а здесь прошли секунды. Как бы ни была добровольна эта жертва, она была мучительной. Человек кричал, едва успевая переводить дыхание. Легкие у него работали быстрее, чем у первого, и он дышал так быстро, что вопль стал непрерывным. Кожа его темнела и втягивалась, будто кто-то выпивал его насухо. Так опадает воздушный шарик, только под кожей были мышцы, а когда они исчезли, остались кости, и наконец осталась только высохшая кожа на костях. А он все кричал.
Это последняя мерзость - или этот дар, или ужас, были вызваны силой Мастера города Альбукерка. Ее сила билась об меня будто бешеными крыльями, будто птицы, бьющиеся из мрачной темноты внутрь, к свету и теплу. И как можно оставить их плакать во тьме внешней, когда надо только открыться и спасти их? Я сопротивлялась, но в конце концов крылья ворвались птичьим вихрем, и мое тело будто распахнулось, хотя я знала, что это не так. И в этот проем, мелькнув невероятно быстро, бросились крылатые твари. Сила потекла по мне, сквозь меня, внутрь и наружу. Я оказалась участком огромной цепи и ощутила контакт с каждым вампиром, с которым соприкасалась она. Как будто я текла сквозь них, а они сквозь меня, как два потока воды, сливающиеся в огромный один. И поплыла в успокоительной тьме, и там были звезды, далекие и мерцающие.
Потом появились образы, и они будто ударяли в меня. Я видела, как Мастер Города стоит на вершине пирамидального храма, окруженного джунглями. Я слышала густой запах зелени, ночной крик обезьян, вопль ягуара. Ее слуга-человек опустился на колени и пил кровь из раны на ее груди. Он стал ее слугой, а она приобрела силу, много сил сразу. И одна из этих сил давала ей умение - отнимать силу жизни и питаться ею, не убивая носителя. И я поняла, как она забрала сущность этого человека в том ужасном спектакле. Более того, я поняла, как это было сделано и как это можно исправить. Я знала, как разобрать то создание над баром, хотя, учитывая, как это было сделано, как их сшили в кошмар Франкенштейна, разобрать значило убить. Чтобы рассеять чары, мне не нужен был некромант, который, их слепил, я могла сделать это сама.
Воспоминания были такими яркими, что я будто пережила их снова. И почти внезапно вернулась в реальность, глядя в глаза Жан-Клода, все еще прижатая его телом к полу, в комнате наказаний за тысячи миль от Обсидиановой Бабочки и ее маленькой армии. Но выражение лица Жан-Клода заставило меня затаить дыхание.
У него выкатились глаза, и я поняла, что он видел мои воспоминания, они стали для нас общими, как раньше стали общими его воспоминания. Блин.
Его голос прозвучал с дрожью, которой я у него никогда не слышала:
- Ma petite, ты без нас вела очень бурную жизнь.
- Ты видел то, что видела я, и ты знаешь теперь, каково мне смотреть, что ты сделал с Гретхен.
Он прижал мне руки сильнее, чуть-чуть вдавил пальцы.
- Я знаю твои чувства, ma petite. Но я не приму такое обвинение спокойно. Я - Мастер Города, жизнь моих вампиров во мне. Если только Вампир сам не Мастер, то его жизненные силы исходят от родоначальника или создателя, пока он не свяжет себя обетом крови с Мастером Города. И тогда этот Мастер заставляет биться его сердце. Если у меня кончатся силы, то некоторые из них просто ночью не проснутся или станут вурдалаками, животными, подлежащими уничтожению, каким стал Дамиан.
Я задергалась под ним:
- Я не...
- Ш-ш, ma petite. Не выноси приговор, не выслушав дела - в этот раз. Может быть, ты могла бы спасти Дамиана, но ему больше тысячи лет. Пусть он даже не Мастер, но это долгий срок, и у него было время накопить силу, чтобы выжить. Но такие вампиры, как Вилли и Ханна, не Мастера и не такие старые, они вылиняют или сойдут с ума, и их не спасет никто.
Он встряхнул меня, впился мне в руки и приподнял локти, так что я могла бы достать оружие, если бы хотела, но я только смотрела и слушала.
- Этого ты хочешь, Анита? Кого из них ты бы принесла в жертву, чтобы спасти Гретхен?
Гретхен, которую ты ненавидишь? Я брал у нее силу, потому что ты мне в ней отказала.
- Не перекладывай вину на меня, - сказала я.
Он внезапно изменил позу - сел верхом на мои ноги, приподнял меня в сидячее положение, впиваясь пальцами в бицепсы до синяков.
- Система "Мастер и его слуга" действует много тысяч лет, но ты против нее борешься и постоянно вынуждаешь меня делать то, что я делать не хочу.
Он подтащил меня поближе к своему лицу, вплотную к этим горящим синим глазам. На этот раз он встряхнул меня сильнее, чуть не напугав.
- Если бы я мог питать ardeur так, как это полагается делать, во всем этом не было бы необходимости. Если бы я мог питаться с помощью своего слуги, во всем этом не было бы необходимости. Если бы я мог питаться с помощью своего подвластного зверя, во всем этом не было бы необходимости. Но вы с Ричардом связали меня по рукам и ногам своими высокоморальными правилами и вынудили поступать так, как я мог бы поклясться, что никогда не поступлю. Я сам лежал в ящике и был пропитанием для своего Мастера, и худшего мне никогда не приходилось переживать. А теперь, поскольку ты и он такие моральные, такие чистые, вы меня заставляете быть прагматичнее, чем мне хотелось бы.
Он отпустил меня так неожиданно, что я упала на пол, стукнувшись локтем. Он встал надо мной, сердитый так, как я никогда не видела, а во мне ответной злости не было.
- Я не знала, - ответила я наконец.
- Это становится жалким оправданием, ma petite. - Он подошел к гробу и заглянул внутрь. - Я однажды дал ей свою защиту, а вот это - не защита. - Он повернулся и поглядел на меня сердито. - Я делаю то, что должен, ma petite, но удовольствия я от этого не получаю и устал от необходимости это делать. Если бы ты сделала хоть шаг мне навстречу, многих страданий можно было бы избежать.
Я села, подавив желание потереть локоть.
- Ты хочешь услышать, что мне жаль? Да, мне жаль. Ты хочешь получить разрешение питаться от меня? В этом дело?
- Питать ardeur - да. Но если откровенно, то, когда у тебя подходящее настроение, даже открытие соединенных меток дает мне очень много.
Он протянул руку Джейсону, и единственный раз из немногих я увидела, что Джейсон не сразу решился ее принять. Жан-Клод даже не смотрел на него, будто повиновение - природный факт, вроде гравитации.
- Если бы она была сильнее, то кормление было бы куда опаснее, но она очень слаба, и потому будет не так плохо.
Но, произнося эти успокоительные слова, он даже не посмотрел на Джейсона, когда подносил запястье юноши к тому, что лежало в гробу.
Я встала, наблюдая за лицом Джейсона. Он побледнел, глаза широко раскрылись, дышал он слишком коротко и слишком быстро. Обычно он без напряжения кормил вампиров, но я поняла. То, что лежало в гробу, напоминало кошмар. Обычно, если видишь вампира, будто составленного из сухих палок, то он полностью и взаправду мертв.
Джейсон вытянул руку - наверное, чтобы встать подальше. Жан-Клод повернулся к нему, но без гнева. Одной рукой придержав Джейсона за локоть, он второй ласково коснулся его лица.
- Не хотел бы ты, чтобы я подчинил себе твой разум до того, как она ударит?
Джейсон, не говоря ни слова, кивнул.
Жан-Клод накрыл ладонью лицо Джейсона. Они посмотрели друг другу в глаза долгим взглядом, как влюбленные, но только я почувствовала, как Джейсон отходит. Его разум отключился, воля испарилась. Лицо обмякло, губы раскрылись, веки затрепетали. Жан-Клод держал ладонь на его лице, а запястье подводил к гробу.
Тело Джейсона напряглось - я поняла, что Гретхен всадила зубы. Но глаза его остались закрытыми, лицо довольным. Я заметила, что сама стою возле гроба, хотя не собиралась подходить. У меня на глазах высохшие руки поднялись, вцепились в запястье Джейсона, прижимая ко рту. Жан-Клод убрал руку. Кровь текла по иссохшей темной коже, пропитывая атлас подушки, и безгубый рот ел.
Вдруг стало слишком тепло, почти жарко. Я отвернулась и увидела, что на меня смотрит Мика. Выражение его лица я не могла понять и не знаю, хотела ли. Я отвернулась, чтобы не видеть того, что было в этих глазах. Я никому не хотела сейчас смотреть в глаза. Так долго и так упорно я боролась, чтобы не быть тем, чем я стала. Не быть слугой Жан-Клода, не быть лупой Ричарда, никем не быть ни для кого. И получается, что всем пришлось за это платить. А я не люблю, когда за мои проблемы расплачиваются другие. Это против правил.
Голос Жан-Клода привлек мое внимание снова к гробу.
- Пей, Гретхен, испей моей крови. Однажды я дал тебе жизнь, да будет так снова.
Джейсон сидел, свалившись возле гроба, с блаженным лицом, обнимая себя за плечи. Высохшая мумия сидела, поддерживаемая за плечи рукой Жан-Клода. Она выглядела... лучше, но все еще не живой, не совсем настоящей. Он протянул бледное запястье к безгубому рту, еще окрашенному кровью Джейсона, и рот впился. Я услышала, как Жан-Клод вздохнул, но это был единственный признак возможной боли.
- Кровь для крови, плоть для плоти, - произнес Жан-Клод, и с каждым словом, с каждым глотком крови росла сила, заставляя свернуться ком под ложечкой, затрудняя дыхание. Тело Гретхен начало расправляться и наполняться. Клочки волос стали гуще, начали распространяться по коже. Высохшие комья в орбитах глаз расправились и чуть поголубели. Когда Жан-Клод убрал руку от ее рта, показались полные губы. У нее были синие глаза и густые желтые волосы. Она была тощей, под почти прозрачной кожей угадывались кости. В глазах горел огонь и не было ничего человеческого. Руки оставались такими же неестественно тонкими, все тело - сухим, но она была очень похожей на ту вампиршу, что пыталась убить меня три года назад.
Он взял ее на руки; тело ее болталось в одеждах, свисавших с остова.
- Дыхание для дыхания, - произнес он и наклонился к ней. Они поцеловались, и я ощутила пролетевшую между ними силу. Я знала, что поцелуй мог бы снова высосать из нее жизнь, но этого не случилось. Когда он оторвался от нее, лицо у нее было полным и круглым, похожим на человеческое. Как будто Прекрасный Принц разбудил Спящую красавицу, да только вот когда глаза красавицы увидели меня, в них пламенела ненависть.
Я вздохнула. Некоторых ничему не научишь. Встретив полный ненависти взгляд, я сказала:
- Гретхен, я тебе обещаю две вещи. Первое: ты никогда снова не окажешься в этом ящике. Вторая: если ты снова попытаешься нанести вред мне или моим людям, я тебя убью. И это будет стыд и срам, потому что это я убедила Жан-Клода тебя выпустить.
Она только смотрела на меня взглядом тигра из-за решетки, который не может добраться до зевак, но выжидает своей минуты. Жан-Клод прижал ее к себе, обнимая за плечи.
- Если ты снова попытаешься напасть на мою слугу, я прослежу, чтобы тебя уничтожили, Гретель.
Гретель - это было ее исходное имя, как мне говорили.
- Я тебя слышу, Жан-Клод. - Голос ее прозвучал грубо, будто проведенные в гробу годы его испортили.
- Вставай, Джейсон, надо ее отогреть.
Джейсон поднялся, как послушный щенок, все еще кровоточащий и довольный.
Жан-Клод остановился в дверях, глядя не на меня, а на Ашера.
- Мне надо отвести ее в ванну, иначе вся работа пропадет. Но Дамиан теперь вурдалак.
Ашер поднял руку, которую раньше прятал за спиной. В ней был пистолет - десятимиллиметровый "браунинг", старший братец моего.
- Я сделаю то, что будет нужно сделать.
- Мы не будем убивать Дамиана, - сказала я.
Жан-Клод посмотрел на меня, потом на Мику, Натэниела, Джила, на прочих леопардов, даже на телохранителей. И казалось, что он вобрал в себя всех. Потом он снова повернулся ко мне.
- Я повторяю вопрос, ma petite. Кого ты принесешь в жертву ради своих высоких идеалов?
- Ты считаешь, что его невозможно спасти?
- Я знаю, что когда вампира охватывает безумие, то даже Мастер, его создавший, не всегда может привести его в чувство.
- Есть ли что-нибудь такое, что я могла бы сделать, чтобы он стал прежним?
- Дай ему пить, постарайся проследить, чтобы он не убил того, кого ест, и надейся, что он, попробовав твоей крови, вернется в нормальный разум. Если твоя кровь его не насытит, то Ашер попробует его кормить. Если и это не поможет...
Он пожал плечами по-своему - так, что это могло значить все и ничего. Даже с Гретхен на руках этот жест получился грациозным.
- Я не хочу, чтобы он погиб по моей вине.
- Если он погибнет, ma petite, то это будет потому, что он пытался убить кого-либо из здесь присутствующих. С этими словами он вышел, и Джейсон за ним. Наверное, я истощила запас терпения, который был для меня у Жан-Клода, или, быть может, его впечатлило то, что он сделал с Гретхен. Одно дело знать, другое дело - увидеть. Как бы то ни было, но он вышел, оставив меня в комнате, где все глядели на меня, будто ожидая указаний. А я понятия не имела, что мне делать. Кого поставить рядом с гробом? Кем рискнуть?

Глава 56

Ответ, конечно, был "никем", но мы наконец решили, кому быть первой жертвой. Я в этой дискуссии была абсолютно бесполезной, потому что я бы первой поставила себя. Никогда не проси никого сделать то, чего сама сделать не хотела бы. Но Ашер напомнил, что я первой быть не могу, если у меня есть хоть шанс оказаться Мастером Дамиана. И потому они решили между собой, и рядом с гробом поставили Зейна.
Все, кроме меня, у кого были пистолеты, держали их наготове и с патроном в патроннике. Мне нужны были свободные руки, чтобы было чего грызть. Эти мои должностные обязанности тоже были мне не очень по душе. Но мне трудно было смотреть не на бледную спину Зейна, когда он открывал цепь, а на лицо Черри, которая за этим наблюдала. Столько страха за кого-то, такое внимание к другому означало, что для нее это любовь. Они любили друг друга, и он готов был плакать, звать на помощь и выпустить стервятников жрать, жрать и жрать.
Крышка поднялась почти наполовину, когда Зейн мотнулся вперед, и на его спине сцепились мертвой хваткой бледные руки. Кровь брызнула на белый атлас гроба, плеснула по плечам Зейна, и только руки Дамиана белели на его спине. Стрелять бьио не в кого.
Кто-то вопил - наверное, Черри. У меня пистолет уже был в руке, но любой выстрел прежде всего убил бы Зейна. Мика и Мерль оказались возле гроба, пытаясь освободить Зейна. Он упал на спину, горло его стало зияющей раной, и что-то - сплошь окровавленные клыки и рыжие волосы - схватило Мерля и обвилось вокруг него, разрывая зубами плоть и стараясь добраться до горла. Крысолюды и Ашер стояли чуть поодаль, ожидая возможности выстрелить, но ее не будет, пока кто-то не умрет.
Я бросилась вперед, пытаясь отпихнуть с дороги Мику и одновременно упирая ствол в лицо Дамиана, но Мика все старался оторвать вампира от Мерля, и это мешало мне держать оружие ровно. Ствол соскользнул по мокрой коже Дамиана, и вдруг зеленые глаза повернулись ко мне, и ничего, кроме голода, в них не было. Дамиан был уже мертв. Мне осталось только спустить курок.
Но он набросился на меня, быстрее, чем я могла бы уследить. Меня прижало к атласу гроба, оттуда торчали только мои бедра и ноги. Он не впился мне в горло, а всадил клыки пониже ключицы. Я заорала от боли и приставила ствол ему к виску. "Не стреляй, в Аниту попадешь!" - кричал кому-то голос Ашера.
Я снова вскрикнула и вынуждена была изменить направление ствола, потому что иначе пуля прошла бы через его голову и вошла бы мне в грудь. Пока я передвигала пистолет, он продолжал меня терзать. Палец мои уже обнял курок, но тут он поднял на меня зеленые глаза, и там был виден разум, знание - был виден он сам.
Он отнял рот от моей груди. И вид у него был напуганный.
- Анита, что это? - Он будто впервые увидел мою окровавленную грудь, и у него глаза расширились от страха. - Что со мной?
Как только он заговорил, как только в нем появилось что-то, кроме чудовища, я ощутила, как со щелчком восстановился между нами контакт, будто запела точно настроенная струна. Сила заструилась между нами подобно воде, и я притянула его к себе, и моя кровь еще была у него на губах.
Я услышала слова Ашера:
- Не мешайте, дайте ей закончить.
Я привлекла к себе Дамиана и шепнула:
- Кровь от крови моей, плоть от плоти моей, дыхание к дыханию, сердце мое к твоему.
И за миг до того, как встретились наши губы и решилась его судьба, он успел прошептать:
- Да! О да!

Глава 57

Я стояла по плечи в такой горячей воде, что у меня покраснела кожа. Было так горячо, что меня почти сморило, потому что я была полностью одета, со всеми своими пистолетами. Дамиан прислонился ко мне спиной, я обнимала его руками, прижимала к себе. Он держал мои руки, обнимающие его грудь.
Как это получилось, что я стала для Дамиана банщиком, когда мы приехали ко мне? Его стали бить судороги, и только мое прикосновение его успокаивало. Мы его привезли ко мне, и Натэниел сидел на заднем сиденье, держа его на руках. Ванну наполнили горячей-горячей водой, и я оставила Ашера ухаживать за Дамианом. Свою работу я уже сделала. Я его привела в чувство. Бинт у меня на левой груди свидетельствовал, что свой фунт мяса и кварту крови я в эту ночь уже отдала. Зейна и Мерля везли в госпиталь ликантропов, Мика и Черри за ними наблюдали. Все остальные снова направились ко мне, и все вроде было хорошо, пока не раздались вопли из ванной.
Дамиан бился об пол, разрываясь в судорогах, блюя кровью на кафель. Ашер и Натэниел пытались его удержать, не дать ему себя травмировать, но это было им не по силам. Я бросилась помогать, и только я до него дотронулась, он затих. Я убрала руку - и его тело снова выгнулось дугой, руки заскребли по кафелю. Я тронула его за плечо - и он успокоился. Мы пытались дать ему взять кровь у Калеба, но стоило мне убирать руку, как мальчик отказывался от крови и вообще от всего. В последний раз, когда я перестала его касаться, Дамиан просто затих, и я почувствовала, что он линяет - то есть умирает.
Мы затащили его в горячую как кипяток ванну, и я его держала. Он пришел в себя, но лишь когда я его держала, причем во всей одежде.
- Что с ним такое? - спросила я.
- Я такую реакцию видел только у Мастера и слуги, - ответил Ашер.
- Ну, я Мастер Дамиана, так что? Это ведь не должно вызвать таких явлений?
- Нет, ma cherie, между Мастером-вампиром и слугой-человеком.
- Дамиан мне не Мастер, - сказала я.
- Дамиан никому не Мастер, - спокойно сказал Ашер, глядя на нас через край ванны. Он сидел в луже крови, натекшей от Дамиана.
- Ну так что ты хочешь сказать, Ашер?
- Ты сделала его своим слугой.
- Но он же не человек, он вампир!
- Я не сказал "слугой-человеком", ma cherie.
- Так в чем же смысл?
- Я думаю... он слуга-вампир мастера-некроманта.
- Ты думаешь? - спросила я.
- Мы имеем дело с явлениями из легенд, ma cherie, с вещами, которые не должны быть возможны. Мне приходится... строить догадки.

Предыдущая страница 31 Следующая страница


Нарцисс в цепях 32

- Догадки?
Он вздохнул:
- Если бы я сказал, что точно знаю, что сейчас происходит, это была бы ложь. Я бы никогда намеренно не стал тебе лгать.
Я возражала, протестовала, но ничего не могла сказать или сделать, чтобы это стало неправдой. У меня есть слуга-вампир, и это невозможно. Но так или иначе, а Дамиан лежал, прижимаясь ко мне, цепляясь за меня как за самую последнюю надежду.
Ашер снова вошел в ванную, обмотанный пляжным полотенцем. Его хватило, чтобы обернуться от подмышек до икр, спрятав тело. То есть спрятав шрамы.
- У меня одежда вымазана кровью, я надеюсь, ты не возражаешь, что я его взял.
Я сама терпеть не могу ходить в окровавленных шмотках и потому ответила:
- Нормально. Я рада, что ты нашел полотенце, которое тебе понравилось.
Он поглядел на цветастое полотенце:
- В твой халат я бы не влез.
Мне было жаль, что у Ашера такое чувство, будто он должен прятать себя, но сейчас мне было о чем беспокоиться помимо этого.
- Знаешь, если мне сейчас не удастся чуть охладиться, я либо сблюю, либо отключусь.
Он присел возле ванны, оправив полотенце на коленях жестом, который у мужчин увидишь нечасто. И потрогал мое лицо.
- Ты горишь. - Он потрогал Дамиана. - А у него кожа пока холоднее, чем должна была бы. - Ашер нахмурился. - Я думаю, тебе надо было бы снять часть одежды, а главное - джинсы.
Обычно у меня много возражений против раздевании на глазах у всех мальчишек, но сегодня я вполне готова была чуть раздеться.
- А как мне раздеться, не выпуская его?
- Я думаю, кто-нибудь из нас может его придержать возле тебя, пока ты разоблачишься.
- Ты думаешь, у него опять начнутся судороги?
- Можешь его отпустить, и тогда мы узнаем, - предложил Ашер, чуть понизив голос.
Я покачала головой:
- Мне надоело вытирать кровь. Лучше помоги мне его подержать.
У Ашера чуть расширились глаза:
- Я позову Натэниела.
Жар бил у меня в голове пудовым молотом боли.
- Прыгай сюда, Ашер, я обещаю не подглядывать.
Он скорчился возле ванны, подоткнув под себя каждый свободный клочок полотенца.
- Если я сброшу полотенце на пол, ты действительно не будешь смотреть?
Этот вопрос остановил меня. Я открыла рот, закрыла его и попыталась подумать вопреки жару, головной боли, нарастающей тошноте и наконец сказала правду:
- Я не собираюсь смотреть, но ты прав. Если ты обнажишься, я посмотрю. Вряд ли смогу удержаться.
- Как при автомобильной катастрофе, когда невозможно отвернуться, - сказал он.
Я подняла глаза и увидела, что он отвернулся, спрятав лицо за водопадом золотых волос. Черт меня побери, нет времени держать кого-то за ручку.
- Ашер, пожалуйста. Я не хотела.
Он не глядел на меня. Я вытащила руку из хватки Дамиана, а он обвился вокруг второй руки, как ребенок, устраивающийся спать с любимым плюшевым мишкой. Я схватила Ашера за руку через полотенце.
- Слушай, я бы посмотрела из чистого любопытства, что уж тут поделаешь? Ты столько дразнился и намекал, как ты сильно изранен. Ты сам так поставил, что я должна была бы посмотреть, не могла бы иначе.
Он теперь смотрел на меня, но глаза его были пустыми.
Я впилась ему в руку, пытаясь ухватить его сквозь полотенце, но оно было слишком толстым.
- Но если бы ты не знал, что я хочу тебя видеть голым, ты бы не обратил внимания.
Лицо его ничего не говорило - полностью непроницаемое, какое умели делать и он, и Жан-Клод, когда хотели.
- А теперь помоги мне снять хоть часть шмоток, пока я не расплавилась.
Он тихо засмеялся, и от этого смеха у меня мурашки побежали по коже и пульс забился на шее. Для гусиной кожи на руках было слишком горячо.
- Ты предлагаешь тебя раздеть, причем никакая магия тебя не вынуждает. Я думаю, это впервые в истории.
Я не могла не засмеяться, потому что он был прав. Но от смеха мне пришлось закрыть глаза, потому что от головной боли они готовы были выпрыгнуть из орбит. Я отпустила его руку и прижала ладонь ко лбу, чтобы голова не лопнула.
- Ашер, пожалуйста, скорее. Меня сейчас стошнит.
Послышался плеск воды, меня толкнуло волной, когда кто-то влез в ванну. Я медленно открыла глаза, стараясь сдержать головную боль, и увидела Натэниела. Его волосы, увязанные в свободную косу за спиной, полоскались в воде, как будто жили своей жизнью. Изгиб косы увел мой взгляд ниже, и я краем глаза заметила, что на Натэниеле вообще нет мокрой одежды, но мне было все равно. Голова болела так, что я боялась начать блевать прямо в воду, если сейчас же не станет прохладнее.
Он ответил на мой незаданный вопрос:
- Ашер хочет дать Дамиану попить еще крови, может быть, он ее в себе удержит.
Ашер все еще сидел на краю ванны в своем полотенце.
- Дамиан должен удержать в себе кровь, иначе он погибнет. Если ты будешь постоянно с ним в контакте, я полагаю, он сможет покормиться.
- Если я должна сохранять контакт, мне надо сперва остыть.
- Натэниел тебе поможет.
Я глянула на Ашера, и даже от света тусклого ночника голова затрещала сильнее.
- Ладно.
Дамиан недовольно задвигался, когда Натэниел попытался принять часть его веса на себя. Наконец мы прислонили его к краю ванны, и часть его веса поддерживал Ашер, но Дамиан все так же прижимал к груди мою руку. Натэниел снял с меня пояс и помог вылезти одной рукой из наплечной кобуры, но, чтобы снять вторую лямку, мне нужна была вторая рука. Дамиан отбивался медленно и упрямо, будто во сне. Но он был вампир: он мог бы голыми руками разорвать стенку моей ванной, чтобы проложить себе путь. Если он не захочет отпустить мою руку, то мы его не заставим. Не ломать же ему палец за пальцем.
- Что будем делать? - спросил Натэниел.
- Мне надо выбраться из этой жары, - ответила я. - Можно ли пустить холодную воду или что-нибудь в этом роде?
- Нет, - ответил Ашер. - Надо держать как можно горячее, пока он не удержит в себе хоть немного крови. Рисковать его охлаждением мы не можем.
- Тогда снимите с меня эти шмотки.
Я скорее ощутила, чем увидела, как они переглянулись.
- И как мне это сделать? - спросил Натэниел.
Я наклонила голову, положив ее на мокрые волосы Дамиана. Самым холодным предметом в этой ванне была его кожа. Мне было так горячо, что уже почти тошнило, и все же я ощутила прохладу. Головная боль переполняла меня и рвалась изо рта. Я только постаралась добраться до края ванны, прежде чем меня вывернуло. Дамиан умудрялся ни разу не попасть в воду, когда его рвало, значит, я тоже могу. Но он цеплялся за меня, и только рука Ашера, подхватившая меня, помогла мне сохранить чистоту воды.
Голова разваливалась, перед глазами вспыхивали цветные фейерверки. Ашер поднес мокрое полотенце и вытер мне рот, потом положил другое мне на голову. Тут Натэниел ухватил меня сзади за рубашку и рванул, сорвал ее с меня клочьями. Ашер обернул мне плечи мокрым полотенцем, таким холодным, что я шепотом выругалась.
Ашер и Натэниел приняли на себя мой и Дамиана вес и отодвинули нас в дальний угол ванны, и тут пришел Джил и стал убирать грязь. Ему сегодня пришлось убирать вагоны грязи, и он не заворчал ни разу. Два раза он глянул на куски моей рубашки, плавающие в воде, но ничего не сказал. Отличный из него был работник: делал, что ему сказано, и не задавал вопросов.
Натэниел попытался точно так же содрать с меня джинсы. Сверху ему это удалось, но вес Дамиана держал меня под водой, и у Натэниела там не было хорошего упора. Ашер подоткнул полотенце как можно надежнее и осторожно влез в воду. Встав на колени, он обнял меня и Дамиана и поднял, встал, держа нас на весу. Я все еще касалась дна, но Ашер держал вес нас обоих, потому что ноги у меня не работали. И держал он без усилий.
Натэниел взялся за края разрыва и потянул. Тяжелая мокрая ткань разорвалась со звуком раздираемой плоти, но громче - мокрый и резкий звук. От силы рывка мое тело дернулось, и лишь мышцы Ашера удержали меня на ногах.
Я ощутила голой кожей воздух и поняла, что вместе с джинсами Натэниел сорвал с меня и трусы, но мне было все равно. Воздух на коже был все так же удушающе горяч. Я не могла дышать. Последнее, что я помню, - мысль, что я сейчас отключаюсь. Потом - ничего.

Глава 58

Очнулась я на краю ванны, одна рука была в воде, с Дамианом. С головы до ног меня покрывали холодные мокрые полотенца. То, что было на лице, приподнялось, и я увидела, что Натэниел сидит в воде, поддерживая Дамиана. Я сморгнула с века мокрую прядь и увидела, что Ашер накладывает мне на лицо свежее полотенце. Он оставил глаза открытыми, так что я видела его.
- Как ты себя чувствуешь?
Мне пришлось подумать, чтобы ответить:
- Лучше. - Он стал менять полотенца у меня на теле, и я поняла, что на мне совсем нет одежды. - Сколько я пролежала в отключке?
- Недолго, - сказал Ашер, разглаживая полотенце у меня на ногах.
Я посмотрела на сидящего в воде Натэниела, держащего Дамиана у края, чтобы вампир за меня не схватился.
- Никогда не видел, чтобы оборотень падал в обморок от жары, - сказал он.
- Все бывает в первый раз, - ответила я.
Дамиан медленно повернул голову ко мне. Глаза его были чистыми, светлыми, снова живыми. Они были цвета изумрудов и без вампирской магии - таков был у них природный цвет, будто его мать согрешила с котом. У людей такого цвета просто не бывает.
Я ему улыбнулась:
- Ты лучше выглядишь.
- Я напитался.
Я посмотрела на Натэниела - тот повернул голову, показывая следы на шее.
- Кажется, я могу обойтись без поддержки, - сказал Дамиан.
Натэниел вопросительно посмотрел на Ашера, который, наверное, кивнул, потому что Натэниел отодвинулся. Дамиан пристроился ко мне поближе, все еще прижимая к груди мою руку, но теперь легонько. Одной рукой он придерживал меня за запястье, другой гладил руку.
- Я слышал, что ты - мой Мастер.
Я посмотрела в эти спокойные глаза:
- Кажется, тебя это не расстраивает.
Он потерся о мою руку щекой и подбородком. Как кошка или как любовник. Я всмотрелась в его лицо, пытаясь прочесть что-нибудь в этих спокойных изумрудных глазах. И тут до меня дошло, что мне не надо читать по лицу. Чуть подумать - и я поняла, что эта умиротворенность пронизывает его насквозь. Он был полон великого спокойствия, ощущения правильности мира. Покой и мир, который никогда не был моей реакцией, если Жан-Клод привязывал меня к себе.
Я ощущала чувства Дамиана, знала его сердце чуть ли не лучше, чем свое, но я не понимала его. Глядя в красивые и спокойные глаза, я попросту ничего не понимала. Я бы на его месте сбежала в горы, дралась, вопила, ненавидела. Я бы не сдалась ни на какое служение, как бы ни был потенциально благомилостив господин. И, честно говоря, я не была на сто процентов уверена в своей благомилостивости. То есть я вполне уживаюсь со всем, что происходит по-моему, но пойди мне поперек, и тогда со мной трудно будет. Пожалуй, я самый жесткий человек из всех, кого я знаю, а я знаю достаточно жестких ребят. Последнее время я пытаюсь быть помягче, но пытаться - еще не значит быть. Я глядела в глаза Дамиана и знала, что, если бы это я была привязана ко мне как к Мастеру, господину, я бы перепугалась.
Дамиан повернулся в воде, встав на колени у края ванны. Он наклонился и бережно поцеловал меня в лоб.
- Ты меня снова спасла.
Он был прав, но, когда его губы коснулись моей руки, я подумала, долго ли еще он будет мне благодарен и когда наконец поймет, в какой мы оба заднице.

Глава 59

Ашер увел Дамиана в подвал устраиваться как раз перед рассветом. Мика звонил, сказал, что и Мерль, и Зейн выживут. Черри оставалась с Зейном, и Мика должен был посмотреть, как там остальные его леопарды. Я его пригласила привезти всех их ко мне, и он сказал, что спросит. Мы не сказали в конце разговора "я люблю тебя", и это как-то нервировало. Я не привыкла спать с кем-то, кого не люблю или кому не говорю "я люблю тебя". Но я слишком устала, чтобы это всерьез обдумывать, и потому отложила вопрос в тот уголок, где уже накопилось много таких, о которых мне не хочется думать в реальном времени. Там уже становилось тесновато.
Как и у меня в доме. Натэниел помог мне одеться в самую прохладную ночную одежду - шелковую ночнушку, которая открывала бы слишком много, не будь я такой чертовски низкорослой. Сам Натэниел свернулся рядом в спортивных шортах. Джил спал в комнате для гостей. Крысолюды-телохранители поделили диван и пол напротив двери моей спальни, то есть когда я пойду в туалет, мне придется через них переступать. Бобби Ли сказал:
- Это нас разбудит, и лишняя заручка, что вы не уйдете в одиночку искать приключений.
Убедить его или Криса, что за мной не надо следить так плотно, мне не удалось, но, честно говоря, я слишком была усталой, чтобы спорить. Так что мы все устроились наконец подремать в долгий летний день. Натэниел закрыл тяжелые шторы, и комната погрузилась в густые серые сумерки.
Я устроилась под шорох кондиционера, Натэниел под боком, и заснула почти сразу, без сновидений. Когда завопил телефон возле кровати, я знала, что это такое, но не сразу смогла проснуться. А Натэниел уже протянул руку через меня и снял трубку.
- Резиденция Блейк.
Он стал тих, лицо его приняло очень серьезное выражение, потом он прикрыл трубку рукой и сказал:
- Это Улисс, охранник Нарцисса. Хочет говорить с тобой.
Я взяла трубку, не поворачиваясь, лежа на спине.
- Анита у телефона. Что вы хотите?
- Обей моего клана желает с тобой встретиться.
Я повернула голову, чтобы посмотреть на часы, и застонала. Едва два часа проспала. Я умею продремать час и быть в форме или вообще обходиться без сна, но два или три часа сна выбивают меня из колеи начисто. Лучше уж без сна вообще.
- Я работаю в ночную смену, Улисс. Что бы ни хотел Нарцисс, это подождет до вечера.
- Вчера прошел слух, что всю информацию о пропавших ликантропах следует передавать тебе.
Тут я даже немного проснулась.
- Что за информация?
- Он будет говорить только лично с тобой.
- Тогда дай ему трубку, я вся внимание.
- Он настаивает, чтобы ты приехала в клуб, немедленно.
- Я спала меньше двух часов, Улисс. И я не потащусь на ту сторону реки на рассвете. Если у него есть информация, которая поможет спасти жизни оборотней, пусть даст ее мне, и я уже буду решать, куда она заставляет меня ехать.
- Мой Обей настаивает, чтобы ты немедленно приехала в клуб, иначе он вообще не будет ничего сообщать.
Я села, прислонясь к спинке кровати:
- Почему сейчас?
- У меня нет привычки задавать вопросы, получая приказ.
- Пора бы ее выработать, - ответила я.
На том конце провода наступило молчание. Не знаю, был ли он озадачен и не понял комментария, или я слишком точно попала. Наконец он сказал тихим голосом:
- Сейчас Царь львов еще жив. Через несколько часов это может перемениться.
Тут я села, совершенно наконец проснувшись.
- Откуда ты знаешь?
- Мой Обей знает многое.
- Нарцисс действительно даст Царю львов умереть только потому, что я не приехала в клуб на рассвете?
- Мой господин весьма настойчив.
- Блин! - произнесла я тихо и с чувством. - Скажи ему, что я приеду, но скажи и еще одну вещь. В следующий раз, когда он попадет в беду, ему тоже никто не придет помогать.
- Это большая помощь, чем он когда-либо оказывал любому другому клану животных.
Что-то теперь прозвучало в голосе Улисса - что-то. Он лгал. Я это слышала по интонации. Не знаю, была это способность вампира, или вервольфа, или леопарда, да и все равно. Вопрос был в том, зачем ему лгать, будто гиенолаки никому не помогали в большей степени? Почему этот факт стоил вранья?
- Нарцисс помогает больше, чем хочет, чтобы об этом знали? - спросила я.
- Почему ты так решила? - В голосе Улисса прозвучал страх, если не паника.
- А что плохого, если община ликантропов узнает, что гиенолаки помогают другим группам?
Он испустил долгий вздох.
- Нарцисс ни за что бы не хотел, чтобы так думали о гиенолаках. Это было бы... - он замялся, - вредно для бизнеса.
- Но если Нарцисс так беспокоится насчет льва Джозефа, почему не проинформировать меня по телефону?
Улисс рассмеялся - коротко, будто я сказала глупость.
- Нарцисс ничего не отдаст просто так. Он всегда возьмет свою цену.
- Так притащить меня в его клуб - это и есть цена?
- Вроде того.
- Я могу привести с собой своих людей?
- Мой господин будет счастлив видеть всех твоих людей, которых ты позаботишься привести.
Формулировка мне не понравилась.
- Как великодушно с его стороны.
- Когда ты будешь? - спросил Улисс.
- Почему ты решил, что я приеду?
- Потому что ты знаешь, насколько он эгоист. Если ты не приедешь сейчас, он может вообще не дать тебе информации. Ты знаешь, что он вполне способен дать льву умереть просто потому, что это зверь другой с нами породы, а если ты не приедешь, это будет оскорбление.
- Пора кончать с этой клановой грызней, Улисс. Надо больше помогать друг другу.
- Мне не по чину менять систему, Анита. Я только стараюсь в ней выжить.
Это было сказано грустно.
- Улисс, я не имею в виду, что ты это должен сделать. Просто она мне уже вот где, эта система.
Он снова рассмеялся, но не счастливым смехом.
- Это тебе она вот где? Боже мой, да ты о ней еще и понятия не имеешь. Когда мне сказать ожидать тебя?
- Через час. Быстрее, если получится. Я хочу, чтобы Джозеф еще увидел своего ребенка.
- Вряд ли. Его подруга наверняка его потеряет, как и предыдущих.
- Я думала, что вы, гиены, не общаетесь со львами и вообще ни с кем другим. Откуда же ты знаешь про горе Джозефа?
- Нарцисс за такими вещами следит.
- А что ему за дело?
- Он хочет ребенка.
У меня брови полезли выше лба.
- Никогда не представляла себе Нарцисса в роли счастливого отца.
- Скорее счастливой матери.
- Что??
- Мы будем тебя ждать, Анита. Не заставляй его ждать слишком долго. Он этого не любит.
Я услышала в голосе скорбь, граничащую с горем. И чуть было не спросила, что стряслось, но он уже повесил трубку. Что же с ним такое сделал Нарцисс? И хочу ли я это знать? Вряд ли. Только если я могу что-то сделать по этому поводу, а это не получится. Если я буду начинать войну со всяким жестоким вожаком ликантропов в городе, придется убивать их всех - или почти всех. Единственный не жестокий у нас Ричард, и потому теперь он сам на краю гибели. А я жалуюсь, что Нарцисс слишком жесток, а Ричард слишком мягкосердечен. На меня не угодишь.
Я повесила трубку и сказала Натэниелу, в чем дело, пока одевалась. Натэниел добавил майку к шортам, в которых спал, и надел кроссовки на босу ногу. Ему было известно, что одеваться у него нет времени, потому что он непременно должен был расплести и расчесать косу, а на это ему требовалось столько же, сколько нам всем на одевание. Но я ошиблась. Он еще и близко не закончил туалет своих волос, когда все мы уже оделись и были готовы. Бобби Ли и Крис надели рубашки и ботинки, причесались пальцами, пристегнули кобуры, и все. Джил спустился в джинсах, кроссовках и рубашке навыпуск. Она выглядела свежей, но ждать он нас не заставил. Калеб сошел в джинсах, а больше ни в чем. Я не стала сотрясать воздух, приказывая ему надеть рубашку или обуться. Почему-то я знала, что Нарцисс не откажет нам в обслуживании из-за того, что Калеб одет не по протоколу.
Дольше всех одеваться пришлось мне: черные джинсы, красная тенниска, черные "найки", все клинки, в том числе наспинные ножны для моего самого большого ножа. Предыдущие разрезали на куски в приемном покое, когда спасали мне жизнь. И еще два пистолета, хотя я не думала, что нас допустят в клуб с оружием. Но на всякий случай я прихватила их, а Бобби Ли и Криса предупредила о правиле насчет запрета на пистолеты. Они показали каждый свой набор холодного оружия - примерно по три единицы, - и можно было выезжать.
Хотела я еще позвонить тигрице Кристине, но, поскольку еще и семи утра не было, решила дать сегодня хоть кому-то поспать. Кроме того, я сама еще ни фига не знала. Когда будет что рассказать, тогда и расскажу.
Лишь на полпути в клуб я сообразила, что ardeur не вылез. Было утро, я уже не спала, a ardeur молчал как рыба. Во мне чуть забрезжила смутная надежда. Может быть, этот самый ardeur оказался временным? Господи Боже, пусть так оно и будет. Я произнесла короткую благодарственную молитву и продолжала заниматься самоанализом в поисках первых признаков неудержимого вожделения.
Когда мы приехали к "Нарциссу в цепях", настроение у меня было весьма ворчливое, но ни капельки вожделения во мне не было.

Глава 60

Припарковаться удалось прямо возле "Нарцисса в цепях". В восемь утра здесь не только очереди не было, но вообще никого перед входом. Тянулся в обе стороны широкий пустой тротуар, почти золотистый в свете раннего солнца. Если бы у меня было время выпить кофе на дорожку, я бы даже сказала, что утро было прекрасное, но того времени не было, и потому оно было просто светлое. Я наконец сломалась и с месяц тому назад купила темные очки. Сейчас я за ними спряталась, жалея, что пришлось вылезти из кровати. Я так устала, что голова шла кругом. Обычно я отлично обхожусь без сна. Наверное, единственная причина головокружения - тепловая нагрузка накануне ночью. Может быть, от нее надо было отходить более трех часов. Интересно, насколько пришлось бы хуже, если бы не мои сверхъестественные способности. От теплового удара и умереть можно.
Натэниел шел рядом со мной, Бобби Ли и Крис - на шаг позади по обе стороны. Джил и Калеб замыкали шествие. Дверь открылась раньше, чем мы успели постучать.
Улисс, одетый все в ту же перевязь из кожи и металла, завел нас в помещение клуба. Запах ее заставил меня подумать, не та ли это, в которой он был тогда - дней пять или шесть тому назад? Высокий, смуглый и красивый мужчина, которого я тогда видела, глядел сейчас пустыми глазами. Сильные руки обнимали тело, вцепившись в локти, будто он старался стать меньше. Рука, которой он сделал пригласительный жест, дрожала. Что за чертовщина?
В затемненном зале еще с полдюжины мускулистых мужчин разных рас и разного роста стояли неподвижно, ожидая приказов от Улисса. Напряжение висело в комнате так, что хоть топор вешай.
Крис у меня за спиной зашипел, как от боли, и я его понимаю. Я решила тут же на месте, что если нам не дадут по-настоящему убедительных объяснений, то мы останемся при пистолетах. У всех гиен был угнетенный вид, будто действительно случилось что-то плохое.
За нами закрылась дверь, но мы стояли к ней близко, и между нами и ею не было никого. Я хотела бы спасти льва Джозефа, но не настолько, чтобы рисковать собой или своими людьми. В случае выбора я знаю, кого выбрала бы. Пусть я холодный человек, но льва Джозефа я в глаза не видела. Он для меня еще не был реален, а мои ребята - были.
Улисс то ли увидел, то ли унюхал в нас что-то, потому что объяснил:
- Наш хозяин решил, что нас следует наказать.
- За что? - спросила я.
Он покачал головой:
- Это вопрос слишком личный.
- Ладно, давай мы поговорим с Нарциссом, а вы, ребята, можете наказывать себя дальше.
- Мы себя не наказываем, - ответил Улисс.
Я пожала плечами:
- Ну, знаешь, я не могу себе представить, как бы могла допустить, чтобы меня до такого довели, но это дело не мое, а ваше. Так что давайте поделимся информацией, и мы поехали.
По лицу Улисса пробежало выражение какой-то эмоции, которую я не успела уловить.
- У нас в клубе правило: огнестрельное оружие не допускается.
- Я думаю, мы свое оставим при себе, - сказал Бобби Ли.
Я на него только глянула, и этого хватило. Он заткнулся, но ответил мне улыбкой.
- Вообще-то я с ним согласна. Сегодня мы пистолеты не сдадим.
Улисс покачал головой:
- Анита, я не могу нарушить этот приказ господина. Ты понятия не имеешь, что он с нами сделал бы, впусти мы вас с пистолетами.
Я оглядела мужчин, стоящих по кругу в темном зале. От них волнами исходил страх, тела их дрожали. Я никогда не видела одновременно столько людей, так тщательно выпоротых. Они сделают именно то, что им сказано сделать, потому что слишком боятся сделать что-нибудь иное. Мне говорили, что хороший доминант - заботливый партнер. Может быть, Нарцисс не хороший доминант, а плохой.
- Мне очень жаль, Улисс, я действительно не хочу тебе вреда, но если Нарцисс настолько ополоумел, что вы все так перепугались, то мы оставим при себе оружие.
- Анита, пожалуйста, я прошу вас.
Наверное, по моему лицу он прочел, что здесь я не уступлю, потому что рухнул передо мной на колени. Они так стукнули по полу, что я вздрогнула. Он все так же обнимал себя руками за локти и потому никак не самортизировал удар.
- Анита, прошу тебя.
Я покачала головой, глядя в эти полные ужаса глаза.
По его щекам потекли слезы.
- Анита, смилуйся! Ты не знаешь, что он сделает с нашими любимыми, если мы не выполним его приказ.
- Любимыми?
Он со второй только попытки сумел сказать:
- Аякс мой... любовник. Мы уже четыре года вместе. Анита, прошу тебя. У меня нет права просить, но я умоляю: отдайте оружие.
Я покачала головой:
- Улисс, мне действительно жаль, но чем больше ты рассказываешь, тем меньше мне хочется расставаться с оружием.
Он бросился так резко, что я не успела среагировать, а Крис и Бобби Ли выхватили стволы, но Улисс не пытался на меня напасть. Он обхватил меня руками, зарылся лицом в грудь и зарыдал, умоляя. От него воняло страхом, кровью и чем-то похуже.
- Ребята, уберите стволы. Он меня не трогает, видите.
Они убрали, но вид у них не был особенно счастливый. У меня, думаю, впрочем, тоже. Я дотронулась до головы Улисса, но он только повторял:
- Смилуйся, смилуйся, смилуйся...
- Ребята, вы можете пойти с нами. Просто уйти вместе с нами отсюда.
- Не очень удачная мысль, - прошептал Бобби Ли.
- Плевать мне. Ни с кем нельзя так обращаться.
- И что ты будешь делать, Анита? Предложишь им всем защиту? Столько пистолетов мы сюда не привезли.
- Если другие гиены возразят, мы их оставим. Я не для того нас сюда привезла, чтобы нас поубивали, но если можно будет, мы их заберем.
Бобби Ли покачал головой:
- Ты усложняешь себе жизнь, Анита. И очень ее себе затрудняешь.
- Да, мне говорили.
Улисс цеплялся за меня, плача, умоляя. Пришлось схватить его за лицо и заставить посмотреть на меня, и то его глаза ничего перед собой не видели. Почти минуту у меня ушла, чтобы он меня увидел.
- Вы можете уйти с нами, Улисс. Все уйти, просто взять и выйти отсюда.
Он покачал головой:
- У них наши любимые. Ты понятия не имеешь, что они могут сделать, не можешь иметь.
- Они?
Где-то в зале щелкнул винтовочный выстрел. "Браунинг" уже наполовину вылез у меня из кобуры, когда Крис пошатнулся. Кровь брызнула из его спины на Калеба и Джила. Джил закричал. Мне пришлось отвернуться до того, как Крис упал на пол.
- Трое на мостках, с винтовками. Мать их так, девушка, мы сами в это влипли.
Я проследила за его взглядом и увидела только контуры. Если мне полагается быть кошкой, почему же эта крыса лучше видит в темноте?
Улисс только причитал:
- Прости, прости, прости...
Я приставила дуло к его голове:
- Что бы ни случилось, Улисс, следующий ты.
Из темноты донесся мужской голос. Он говорил через звуковую систему, больше ничего сказать не могу.
- Если я спущу курок, погибнет ваш второй телохранитель. Пули в винтовках серебряные, миз Блейк, и смею вас уверить, мои люди снайперы. Положите оружие, и мы поговорим.
Оружие я не положила, но сказала Улиссу:
- Пошел вон от меня! Ну!
Он отполз, продолжая плакать.
Я рассмотрела темный контур с моей стороны потолочных мостков. Бобби Ли целился на другую сторону, и оставался еще один, посередине, в которого не целился никто. Но на такой дистанции, когда они над нами, нам необходимо, чтобы каждый выстрел был зачетным, то есть сначала убить всех, кого сможем, а потом надеяться, что как-то удастся разобраться с оставшимся.
- Кто вы такие, мать вашу так? - спросила я.
- Бросьте пистолет, миз Блейк, и я вам отвечу.
- Пистолеты не кладем, девушка, - сказал Бобби Ли. - Он нас так и так убьет.
Я согласилась.
- Мы не хотим вашей смерти, миз Блейк, но нам абсолютно наплевать на ваших друзей. Мы можем просто щелкать их по одному, пока вы не передумаете.
Я встала перед всеми, чтобы стрелять в середину было труднее. От выстрела сверху я не могла прикрыть их полностью, но сделала все, что можно было.
- Всем лечь!
Только Бобби Ли медлил.
- Они не хотят мой смерти, а мне нужен твой пистолет.
Он глянул на меня, потом припал на колено, используя меня как щит от стрелка в середине. Просек мой план, умница.
Остальные жались к полу. Прикрытия не было, а дверь была близко, но не настолько, чтобы добираться до нее под дулами трех винтовок.
- Что вы делаете, миз Блейк? - спросил голос.
- Проверяю одну теорию, - ответила я.
- Не делайте глупостей, миз Блейк!
- Бобби Ли! - позвала я.
- Да, мэм?
- Хорошо стреляешь?
- Скажите мне когда, и проверим.
Я отпустила собственное тело, дав ему стать совершенно неподвижным, и мир сузился до мушки пистолета и цели, припавшей на мостках. Расстояние около десяти ярдов. Я попадала в цель и на большей дистанции, но в тире. Никогда я не пыталась поразить с такого расстояния человека из пистолета. Выдохнув до конца, превратившись в воплощение неподвижности, только пистолет, только мушка, только прицел, и последним выдохом голоса я шепнула:
- Когда.
Мы выстрелили почти одновременно. Я сделала не один выстрел, а стреляла, только успевая нажимать на спуск. Моя мишень дернулась, поднялась и медленно свалилась с мостков. Не успело еще тело долететь до пола, как я повернулась и увидела, что средний стрелок встает. Мелькнула тень его винтовки. Перекрывая выстрелы, орал тот же голос:
- Смотри не попади в нее!
Пуля пропахала пол в дюйме от меня, потом вторая - меня хотели заставить сдвинуться и открыть Бобби Ли для выстрела, но я не отступила и выстрелила в ответ. Бобби уже стрелял, и тень дернулась, пошатнулась, свалилась вперед, и винтовка выпала, свалилась на пол рядом с двумя уже мертвыми стрелками.
Голос произнес:
- А ну-ка, ребята, не выдайте!
Гиенолаки бросились на нас. Мы с Бобби Ли открыли стрельбу. Шестерых гиен мы разделили поровну - без перекрестного огня, без стрельбы по одной мишени, его половина зала и моя половина. Я сняла двух, он одну, и у обоих щелкнули пустые обоймы. Я выдернула "файрстар" левой рукой, от чего на это движение ушло на две секунды больше положенного, но это все же было быстрее, чем менять обойму "браунинга". Если выживу, будет время проверить.
Именно Улисс налетел на меня первым как темная тень рока. За моей спиной рявкнул пистолет, и Улисс упал навзничь. Я резко повернулась и увидела Натэниела с пистолетом. Глаза у него вылезали из орбит, рот раскрылся - полное удивление. Он подобрал пистолет, уроненный Крисом. Я развернулась обратно на звук. Блеснул металл - это Бобби Ли сцепился с последними гиенами. Драка шла слишком тесная - у меня не было чистого выстрела.
Открылись дальние двери, и ввалилась толпа. Я бросилась к дерущимся, обогнув Бобби Ли, и выстрелила почти в упор в спину его противника. Тот упал, и я оказалась с Бобби Ли лицом к лицу. Он остолбенел, и мне пришлось стрелять мимо него в последнюю гиену. Потом я наставила "файрстар" на приближавшихся гиенолаков, разрядила в них пистолет, пока мы отступали к двери. Левой я стреляю не так хорошо и вряд ли кого-то убила, но ранить ранила, ни одна пуля не прошла мимо. Это замедлило их продвижение, вызвало нерешительность.
Джил, Калеб и Натэниел уже были в дверях. Хлынул дневной свет, я на секунду ослепла, потому что солнечные очки остались заткнуты за ворот рубашки. Я уронила "файрстар", выбросила из "браунинга" пустую обойму и вставила новую раньше, чем мы оказались на тротуаре. Щелчка вставшей на место обоймы я не слышала, но видела, как Бобби Ли повторил мое движение, и знала, что его пистолет уже заряжен.
- Натэниел! Запускай джип! - заорала я. Он знал, где запасные ключи.

Предыдущая страница 32 Следующая страница


33 Лорел Гамильтон

Я вспомнила слова Нарцисса, что гиенолаков у него более пятисот. И надо было смыться раньше, чем они решат принести еще стволы или просто задавить нас численностью. Мы могли задержать их продвижение, отстреливаясь, но обладатель этого голоса наполнял их ужасом. Я могла их только убить, но не терроризировать. Хлынут ли они волной из дверей - зависело от того, чего они больше боятся: смерти или ужаса.
Я глянула назад и увидела, что Натэниел уже в джипе с Калебом и Джилом. Взревел двигатель. Мы с Бобби Ли бросились к джипу, и гиены вырвались на солнце, много их было, не сосчитать и не прицелиться. Я выпалила по куче тел и крикнула:
- Бежим!
Мы бежали к джипу, а потому не могли так уж точно целиться, но гиены валили такой плотной стеной, что мы все равно попадали. Они падали, слышались вопли, хохочущий смех, от которого волосы у меня на шее вставали дыбом, и раненые вставали в виде гиенолюдей, мускулистых, со светлым мехом, пятнистых, с зубастыми пастями и когтями как ножи. Чем больше мы их валили, тем больше давали им оружия против нас.
- Влезайте! - крикнул Натэниел.
Я обернулась и увидела открытыми переднюю и среднюю двери. Я прыгнула на заднее сиденье, Бобби Ли на переднее. Дверцы были захлопнуты и заперты, Натэниел отъезжал от тротуара, когда они на нас навалились. Окружили машину роем, залепили собой окна. Натэниел вдавил газ в пол, и джип рванулся вперед. Чья-то рука пробила стекло рядом со мной, повсюду слышался звук лопающихся стекол. Нас пытались задержать и вломиться внутрь. Я выстрелила сквозь дыру, и рука убралась вместе с упавшим телом. Бобби Ли стрелял в гиеночеловека, пытавшегося выбить ветровое стекло.
Но еще в трех как минимум местах стекла были разбиты, и в пробоины лезли гиены. Я выстрелила в стекло напротив, и тот, кто туда лез, свалился лишь от четвертой пули. Патронов уже почти не осталось, но я потеряла счет. Последние две гиены наполовину пролезли в окна, один из них свалился внутрь сзади. Он бросился на меня, и я всадила в него еще две пули почти в упор. Щелкнула пустая обойма. Нападавший упал, очевидно, мертвый, у моих ног, потому что я перелезла в задний отсек джипа - наверное, встретить нападение. Не помню, как я это проделала.
Последний был наполовину в человеческой форме, ему было нелегко продраться сквозь окно. Наверное, он повредил себе о стекло что-то болезненное. Я вытащила клинок из наспинных ножен. Правое колено у меня было внизу, упиралось в пол, левое поднято с опорой на носок. Стойка мечника для ситуации, когда невозможно встать. Я ударила с неуловимой глазу быстротой, с такой силой, подобной которой у меня никогда еще не было. Он успел поднять глаза в последнюю секунду, когда лезвие вошло ему в лицо сбоку и развалило голову пополам. Кровь брызнула мне на руки, на плечи, в лицо. Тело рухнуло вперед, нижней частью зацепившись за осколки окна. Головы, начиная от верхней челюсти, не было, она вылилась на коврик, впиталась в штанину моих джинсов. Не успела я только подумать "мать твою", как послышались звуки с крыши.
- Настырные, гады, - сказал Бобби Ли.
Я не ответила, только присела у колеса напротив тел. Эдуард, наемный убийца нежити и единственный из моих знакомых обладатель большего счета монстров, чем я, уговорил меня дать его другу переделать мой джип. В колесе был потайной отсек, а внутри - запасной усиленный "браунинг", две запасных обоймы и мини-"узи" с обоймой-грибком. Обойма еле влезала в отсек, но, поскольку она почти утраивала емкость по патронам, дело того стоило.
Когти пробили крышу джипа и стали ее прорезать как консервную банку. Я повалилась на спину и дала очередь по крыше. Звериный вой, одно тело свалилось мимо окон, но остальные держались за крышу, и полузвериная рука просунулась сквозь металл. Я встала на колени и дала очередь по руке. Сзади джипа свалился гиеночеловек и покатился, подпрыгивая, а рука так и осталась в дыре, зажатая металлом.
Когда звон в ушах чуть стих, я услышала, как Калеб повторяет "мать-мать-мать-мать..." и не может остановиться. Джил скорчился возле него на полу и вопил высоким жалобным воем, зажав уши и закрыв глаза. Я наклонилась на сиденье, но перелезть не пыталась. Спина у меня была вся в кровавой каше от лежания на полу.
- Джил, Джил! - крикнула я.
Он продолжал вопить. Я постучала его по голове стволом автомата. Тогда он открыл глаза. Я уставила ствол вверх, а он смотрел на меня.
- Прекрати орать.
Он кивнул, медленно опуская руки. И продолжал кивать, кивать, кивать. Калеб перестал материться себе под нос и так усиленно дышал, что я подумала, как бы у него обморока не случилось, но сейчас меня волновали другие проблемы.
- Что у тебя за рожок к этому автомату, девонька? - спросил Бобби Ли.
- Называется "грибок". Утраивает число патронов.
Он покачал головой.
- Слушай, девонька, где это ты живешь, где нужна такая огневая мощь?
- Приезжай погостить, - ответила я и поглядела на Джила. - Следующий раз, когда я велю тебе остаться дома, оставайся.
- Да, мэм, - шепнул он.
- Притормози, пацан, - сказал Бобби Ли Натэниелу. - А то еще копы нас тормознут, а у нас полна машина трупов.
- Да, вид машины может их навести на подозрения, - сказала я.
Свисавшая с потолка рука снова приняла форму человеческой. Она бескостно мотнулась, когда Натэниел повернул. Я отвернулась от нее и увидела - снова превратившегося в человека - того, кому снесла полголовы. Мозги вытекали каплями. Мне вдруг стало жарко, закружилась голова. Не знаю, куда я девала клинок - наверное, бросила, но не помню, как это было. Я забилась в угол, уставив ствол в потолок, тело мое с трех сторон было зажато металлом и сиденьем. Я закрыла глаза и могла не видеть, что натворила, но запах никуда не делся: свежая кровь, порубленное мясо и вонь деревенского сортира из выпущенных кишок. Я начала задыхаться, и тут джип съехал с дороги. Это заставило меня поднять глаза, дало что-то, на чем можно было сосредоточиться.
Натэниел останавливался на проселочной дороге, затерянной в глуши. Деревья, заливной луг, зеленая трава, а дальше - блеск реки. Мирное местечко. Натэниел отъехал, чтобы нас не видно было с дороги, и остановился.
- В чем дело? - спросила я.
Ответил Бобби Ли:
- Я подумал, что, если въехать на оживленное шоссе и ноги будут торчать, кто-нибудь копам стукнет.
Я кивнула - разумная мысль.
- Мне самой бы надо было об этом подумать.
- Ты сегодня свою норму работы выполнила. Теперь давай буду думать я, пока у тебя в голове не прояснится.
- У меня голова ясная.
Он вылез из машины и сказал мне сквозь разбитое стекло, двигаясь к торчащим ногам:
- Угрызения совести и у меня бывают, девонька, так что я их по виду узнаю.
- Я тебе не "девонька".
Он осклабился:
- Есть, мэм!
Потом он схватился за торчащие ноги и выпихнул тело в разбитое окно. Оно свалилось с сочным звуком поверх первого. Нижнее тело издало звук. Может быть, это выходили газы - такое бывает, но звук повторился.
Я уже стояла на коленях, наставив дуло на тела.
- В бак не попади, - сказал Бобби Ли, - а то взорвемся на фиг. - У него тоже был в руке пистолет.
Я изменила направление ствола, чтобы стрелять в темноволосую голову внизу кучи. Составляют ли два тела кучу? И важно ли это?
Что-то зацепило меня по волосам, и я дернула ствол вверх - оказалось, что это я зацепила пальцы свисающей с потолка руки. Она постепенно сползала вниз.
Я прижала ствол автомата к темноволосой голове:
- Если ты жив - не шевелись, если мертв, не бери в голову.
Бобби Ли открыл заднюю дверцу джипа, пистолет направлен в "тело".
- Если я выстрелю ему в голову, то пули могут тебе ноги перебить.
Он шагнул в сторону, не отводя ствола.
- Мои глубочайшие извинения, мэм. Не знаю, как я так оплошал.
Я надежнее прижала ствол к голове и медленно потянулась к шее, едва заметной под верхним мертвым телом.
- Я жив.
От этого голоса я вздрогнула и чуть не нажала на курок.
- Черт! - выругалась я.
- Почему не стреляешь? - спросил человек. В голосе его слышалась боль, но не хрипота. Я не попала ни в сердце, ни в легкие. Беспечность с моей стороны.
- Потому что из динамика говорил не Нарцисс, а Улисс сказал, что у них ваши любимые. Что мы представить себе не можем, что они с этими любимыми сделают, если вы не выполните вашу задачу. Так кто говорил из динамиков? Кто такие "они"? Куда на фиг задевался Нарцисс? И как это гиены позволили кому-то себя захватить?
- И вы меня не убьете? - спросил он.
- Если ответишь на наши вопросы, я тебе даю слово, что мы тебя не убьем.
- Можно мне повернуться?
- Если можешь.
Он медленно, болезненно перевернулся набок. Волосы у него были курчавые, темные, подстрижены очень коротко, кожа бледная. Он повернулся так, чтобы посмотреть мне в глаза, и от усилий его била дрожь, губы посинели, и я подумала, что, быть может, на допрос уйдет не очень много времени, что мы его, быть может, уже убили, только не сразу.
У его глаз был странный золотой оттенок.
- Меня зовут Бахус, - произнес он все тем же болезненным голосом.
- Очень приятно. Я Анита, это Бобби Ли. Теперь рассказывай.
- Спрашивай.
Я стала спрашивать, Бахус стал отвечать. Умереть он не умер. Когда мы переезжали мост, ведущий в штат Миссури, губы у него порозовели и с глаз сошла пелена. Надо мне, черт возьми, начать заряжать патроны посильнее.

Глава 61

На самом деле Бахус не так уж и много знал. Нарцисс представил своего нового милого друга, Химеру, и, кажется, они вместе чудесно провели время. Если не истинная любовь, то они дали друг другу то, что каждый хотел. Потом Нарцисс вошел в один из номеров и не вышел. Сутки гиены думали, что дело просто в сексе, но потом перестали верить заверениям Химеры, что с Нарциссом ничего не случилось. Аякс сумел проникнуть внутрь, и тут-то все и началось.
- Аякс нам сказал, что Нарцисса пытают, сильно пытают.
- И почему вы его не спасли? - удивилась я.
- Химера прибыл со своими телохранителями. Они взяли... - Бахусу пришлось остановиться и с трудом перевести дыхание, будто у него внутри болело. - Ты не знаешь, что они сделали с нашими людьми.
Ты не знаешь, чем они нам грозили, если мы не выполним их приказа.
- Расскажи, тогда будем знать.
- Ты знакома с Аяксом? - спросил он.
Я кивнула.
- Они отрезали ему руки и ноги и прижгли раны, чтобы он не мог их заживить. Химера сказал, что они его сунут в железный ящик и будут доставать для особых случаев.
Бахус задохнулся - не знаю, от ран или от ужаса.
Бобби Ли сказал:
- Он очень расстроен, и потому я не могу сказать, говорит он правду или врет, но, я думаю, он говорит правду.
Голос у него был чуть хриплый, будто он видел мысленным взором картины, которые я очень старалась не видеть. Последнее время я лучше научилась не давать воображению уводить меня туда, куда мне не хочется. Может быть, это как-то связано с социопатией. Если да, припишем это к социопатическому слабоумию. Я сидела в джипе и тщательно сохраняла пустоту разума, без визуальных изображений. У Бобби Ли был больной вид.
- Сколько было у Химеры телохранителей? - спросила я.
- Человек двадцать пять, пока вы не начали их убивать.
- Я думала, что вас, ребята, пять сотен. Как вас могли подавить двадцать пять человек?
Бахус посмотрел на меня пораженно:
- Если бы кто-то захватил вашего Ульфрика Ричарда и стал резать его на куски, калечить, разве вы не согласились бы на все, чтобы его спасти?
Я задумалась. Потом дала единственный правдивый ответ, который у меня был.
- Не знаю. Вопрос в том, что входит в это "все". Я тебя поняла, не поняла только, почему вы не навалились на них толпой?
Бахус оперся на борт джипа. Натэниел чуть быстрее, чем надо было, ваял поворот, и Бахус попытался за что-нибудь ухватиться, чтобы не сползти. Я протянула ему руку, подхватила его, и он был одновременно и благодарен, и растерян. Держась за мою руку, он впервые по-настоящему посмотрел мне в глаза.
- У нас не было альфы. Следующие за Нарциссом - Аякс и Улисс, и когда они стали резать Аякса на куски, Улисс нам велел делать то, что они говорят. - Он сжал мне руку, но не слишком сильно. - А все остальные у нас не вожаки, Анита. Наши альфы велели нам помогать Химере. Мы ведомые, вот и все. Нам нужен альфа с планом.
У меня глаза раскрылись шире:
- Как ты сказал, Бахус?
Он чуть ближе подтянул меня и подтянулся ко мне.
- Осталось еще почти сто пятьдесят здоровых гиен. Бог один знает, что они сделают с пленниками за то, что мы не выполнили приказа.
- А зачем им миз Блейк? - спросил Бобби Ли.
- Химера хочет Аниту в подруги.
У меня приподнялись брови.
- Как ты говоришь?
- У него здорово стоит, как только речь о тебе. Почему - не знаю.
Я попыталась высвободить руку, но Бахус держал.
- Он пытался меня убить два раза. Не слишком дружелюбное поведение.
- Он хотел твоей смерти, а теперь не хочет. Не знаю почему. Химера сумасшедший, ему не нужна причина, чтобы передумать. - Он смотрел на меня, все еще держа за руку. - Помоги нам, прошу тебя.
- Ты можешь гарантировать, что остальные гиены пойдут за миз Блейк? - спросил Бобби Ли.
Бахус опустил глаза, пожатие его ослабело, потом он поднял глаза и оно снова окрепло.
- Я знаю, что, если бы у нас были альфы, стоящие за нас за всех, мы бы этих ребят уже повязали. Но Улисс любит Аякса, любит по-настоящему. Он не знал, что делать.
- А Нарцисс? Он ведь уже не в таком восторге от Химеры? - спросила я.
- Нет, наверное, но когда нам дали увидеть Нарцисса, у него был кляп во рту.
- У Нарцисса репутация крепкого орешка, - сказал Бобби Ли. - Вряд ли он под них подстелился.
Бахус пожал плечами, и я наконец освободила руку.
- Не знаю, - сказал гиенолак, - но он нам не мог приказать на них напасть. Насколько я знаю, Химера мог ему и язык вырезать. Это он сделал с Дионисом, моим... любовником. - Он опустил голову, обхватил себя руками. - Он мне поднес этот язык в коробочке, перевязанной лентой.
Мне когда-то приносили коробку с частями тела людей, которые мне были дороги. Тех, кто это сделал, я убила, убила всех. Но мои друзья были люди, они не могли отрастить утраченные части тела. Увечье было постоянным.
Бахус не открывал глаза, лицо его было неподвижно, будто он держал себя изо всех сил, боясь потерять самообладание. Перед лицом такого страдания я не знала, что сказать. И как это я от попытки его убить дошла до сочувствия? Может быть, чисто женское свойство, или меня в детстве излишне социализировали. Как бы там ни было, а я поняла, что хочу ему помочь, но рисковать своими людьми не хочу совершенно. Крис лежал мертвым на полу "Нарцисса в цепях". Я не была с ним долго знакома, его потеря была для меня не так уж велика. Но если я приду туда с оружием, ворвусь силой, то подвергну риску людей, чью потерю мне труднее будет пережить.
И все же...
- Ты можешь нарисовать план, расположение клуба, и пометить, где кого держат?
Он открыл глаза удивленно, и слезы полились, удерживаемые за веками - он о них забыл.
- Ты нам поможешь?
Я пожала плечами, испытывая неловкость от колоссального облегчения в его глазах.
- Еще не знаю, но неплохо было бы выяснить, против чего мы боремся.
Бахус снова взял мою руку и приложил к своей щеке. Я было подумала, что это какое-то гиенское приветствие, но он просто поцеловал ее и отпустил.
- Спасибо.
- Рано благодарить, Бахус, рано.
Я не стала говорить вслух, что клуб трудно будет взять, что это обойдется в слишком много жизней, что я не стану этого делать. Все это я придержала про себя, потому что он мог и соврать, выставить дело легче, чем оно есть. Человек, которого он любит, в плену и под пытками. Ради любимых люди могут сделать многое, и даже много глупостей.

Глава 62

Бобби Ли настаивал, что первым делом надо позвонить Рафаэлю. Натэниел и Калеб помогли мне устроить Бахуса в кухне. Он еще ходил с трудом, будто ему было больно. Джил первым делом уселся на полу у края дивана, обхватив себя руками. С той минуты, как я велела ему перестать вопить, он ушел в себя. В обычной ситуации я бы спросила его, что с ним, но сейчас на фиг - нет времени с ним нянчиться.
В кухне было темно и мрачно, потому что все окна и стеклянную дверь закрыли досками. Пришлось включить все лампы; моя солнечная кухонька превратилась в пещеру.
Через час у нас была приличная карта помещений клуба. Бахус знал систему охраны у гиен, но не у людей Химеры. Он сообщил нам все, что мог, но добавил:
- Химера меняет систему иногда даже каждый день, и не реже раза в три дня. Однажды он менял порядок каждый час несколько раз. Это необычно, даже для Химеры необычно.
- Здорово у него шарики съехали? - спросил Бобби Ли.
Бахус помолчал пару секунд, обдумывая. Я решила, что вопрос был риторический, но, быть может, ошиблась.
- Иногда он с виду нормальный. Иногда так психует, что мне просто страшно. Думаю, что и его людям тоже страшно. - Бахус наморщил лоб, припоминая. - Я слыхал, как они говорили, что он с каждым днем все сильнее сходит с ума и что они его тоже боятся.
Зазвонил дверной звонок, и я вздрогнула. Натэниел спрыгнул с кухонного столика, где устроился.
- Я пойду открою.
- Сперва проверь, кто там, - велела я.
Он оглянулся. Его лицо ясно выражало, что я ему говорю то, что он и без меня знает. Проведя под моей крышей не один месяц, он знал, что надо проверять.
- Ты раньше просто открывал дверь, - напомнила я.
- Теперь я поумнел, - ответил он и скрылся в гостиной.
И вернулся почти сразу же.
- Там вервольф, который был в "Нарциссе в цепях", тот, которого зовут Зик. - Натэниел несколько побледнел.
У нас с Бобби Ли уже оказались пистолеты в руках. Как я вытаскивала свой - не помню. Я поглядела на заколоченные окна. Дерево - защита несколько лучшая, чем стекло, но зато сквозь него не видно. Противнику проще нас обойти.
- Он один? - спросила я.
- На крыльце он стоит один, - ответил Натэниел, - но это не значит, что больше никого с ним нет. - Глаза у него были чуть больше обычного, когда он добавил: - Ни змей, ни львов я не чую.
У него жилка билась на шее.
- Все будет нормально, Натэниел, - сказала я.
Он кивнул, но, судя по выражению лица, я его не до конца убедила.
В кухню вошел Джил.
- Что случилось? - спросил он.
- Там бандиты, - ответила я.
- Опять? - жалобно произнес он.
- Может быть, тебе безопаснее было бы одному, Джил, - заметила я.
Он кивнул:
- Теперь я это начинаю понимать. - Глаза у него были жалобные.
Я еще раньше принесла в кухню мини-"узи" и зарядила его обоймой из оружейного сейфа. Сейчас я достала его из кухонного ящика и стала выбирать между ним и "браунингом". Звонок зазвонил снова. На этот раз я не вздрогнула. Повесив "узи" на плечо, я поудобнее перехватила рукой "браунинг". Автомат - это оружие на крайний случай. И тот факт, что я даже подумала открывать дверь, держа его при себе, был нехорошим знаком. Если мне для подхода к собственной двери нужно оружие посильнее девятимиллиметрового пистолета, значит, пора смываться из города.
Я выглянула в гостиную, но ничего не увидела, кроме закрытой входной двери. Но я собиралась выглянуть из бокового окна и посмотреть, что там на крыльце. К двери я подошла, держа "браунинг" в двуручной стойке и оставаясь по одну и ту же сторону от двери. Я была готова к стрельбе сквозь дверь. Конечно, в прошлый раз они стреляли и через окна, но шторы были задернуты, и в смысле безопасности мне ничего больше придумать не удавалось.
Я встала у окна на колени, потому что почти все стреляют на уровне головы или груди, а на коленях у меня рост куда меньше. Я чуть отодвинула штору, и что-то шлепнуло снаружи по стеклу. Тут же вскинув пистолет, я отпрыгнула, но ничего больше не произошло. Я стала соображать, что же это могло быть, и решила, что это не ствол. Скорее всего фотография. Снова отодвинув штору, я увидела перед собой поляроидный снимок мужчины, прикованного к стене. Он был гол, покрыт кровавыми царапинами, почти весь залит кровью, да так, что сперва трудно понять, кто это. Постепенно мои глаза разобрались, и я поняла, что это Мика. Тут же я резко села на пол, почти упала. Рука так и не выпустила штору, и штора открылась. Пистолет не смотрел, куда ему положено, а мотался в воздухе, полузабытый. В широкий рот вбит кляп, тонкие черты лица вымазаны кровью и распухли. Длинные волосы сбились на сторону, будто слиплись от крови. Глаза закрыты, и на секунду, которая тянулась вечность, мне показалось, что он мертв. Но что-то в положении висящего на цепях тела говорило, что нет, он жив. Даже на фотографиях в смерти есть неподвижность, которую живым изобразить не удается. А может быть, я просто видела достаточно мертвых тел, чтобы уметь отличать их от живых.
Рядом со мной оказался Бобби Ли.
- Что там такое, в чем дело? - Тут он увидел фотографию и вдохнул с присвистом. - Это твой Нимир-Радж?
Я кивнула, потому что забыла, что надо дышать, а при этом трудно говорить. На миг я закрыла глаза, резко, как следует, вдохнула и выдохнула. Выдох получился дрожащий, прерывистый. Я про себя выругалась:
- Возьми себя в руки, Анита, не смей раскисать!
- Что? - переспросил Бобби Ли.
Я поняла, что произнесла это вслух, и мотнула головой, выпустив из руки штору.
- Впусти его. Послушаем, что он скажет.
Бобби Ли посмотрел на меня как-то странно:
- Его нельзя убивать, пока мы не узнаем, что случилось.
- Я знаю, - кивнула я.
Он тронул меня за плечо, повернул к себе.
- Девонька, у тебя физиономия мрачнее зимнего рассвета. Именно с таким лицом и убивают. Мне бы не хотелось, чтобы твои эмоции помешали делу.
Что-то почти похожее на улыбку коснулось моих губ.
- Не боись, Бобби Ли. У меня делу ничего не помешает.
Его рука медленно убралась.
- Девонька, твои глаза меня пугают.
- Тогда не смотри, - сказала я, - и перестань называть меня девонькой.
- Есть, мэм, - кивнул он.
- А теперь открывай к чертям дверь, и займемся делом.
Он не стал спорить - подошел к двери и впустил в дом страшного серого волка.

Глава 63

Когда мы открыли дверь, Зик держал перед собой фотографию Черри. Первые слова его были такие:
- Убейте меня, и они оба хуже, чем мертвы.
Поэтому он сел на моем белом диване, все еще дыша, хотя, если он скажет что-нибудь не то, я надеялась это прекратить.
- Что тебе нужно? - спросила я.
- Меня послали привести тебя к моему господину.
- Что значит "привести"? - спросила я, сидя на низком кофейном столике прямо перед Зиком. Бобби Ли стоял у него за спиной, прижав к позвоночнику дуло пистолета. Получив серебряную пулю на таком расстоянии, ни один альфа в мире не выживет. По крайней мере из тех, кого я знаю, а это широкая выборка.
- Он хочет сделать тебя своей подругой.
Я покачала головой:
- Это я слышала. Но разве он не пытался убить меня дважды?
- Пытался, - кивнул Зик.
- И вдруг воспылал чувствами?
Зик снова кивнул. В полуволчьей форме этот жест выглядел странно - будто золотистый ретривер мудро кивает головой.
- Отчего такая перемена? - спросила я.
Тот факт, что я спокойно могла задавать вопросы, когда на столе лежат фотографии Черри и Мики, был свидетельством и моего терпения, и отсутствия здравого рассудка. Будь я в здравом уме, я не могла бы сохранять спокойствие, но я щелкнула у себя в голове выключателем, который позволял мне думать по-626 среди ужасов. И тот же выключатель давал мне возможность убивать без рефлексии. Умение отключиться от собственных эмоций позволяло мне не начать отстреливать кусочки от Зика, чтобы он назвал мне место, где держат Мику и Черри. Кроме того, всегда есть реальная возможность заняться этим позже. Сначала поговорить разумно, а пытать, только если другого выхода нет. Сохранение энергии.
- Химере сказали, что ты универсальный оборотень, как он сам.
- Это еще что за зверь? - приподняла я брови.
- Ликантроп, который умеет принимать вид более чем одного животного.
- Не бывает, - сказала я.
От кухонной двери раздался голос Бахуса. Он старался держаться как можно дальше от Зика.
- Химера умеет принимать облик разных зверей. Я это видел.
Я обернулась к Зику:
- Ладно, пусть он универсальный. Кто ему сообщил, что я тоже такая?
- Прежде чем я отвечу на этот вопрос: тут у меня в машине неподалеку сидит одна женщина. Я бы хотел, чтобы она сюда пришла и с тобой поговорила.
- Кто? - На миг вспыхнула безумная надежда, что он назовет Черри, но он ее не назвал.
- Джина.
- Джина из парда Мики?
Он кивнул.
Я глянула вверх, на стоящего над ним Бобби Ли.
- Поверим ему? Поверим, что он выйдет и вернется без своей банды?
Бобби Ли покачал головой. Я повторила этот жест.
- Извини, Зик, но мы тебе не доверяем.
- Тогда пошлите Калеба. - Он посмотрел на леопарда, который очень тихо сидел все это время в углу, подальше от Зика. Совсем как Бахус, если подумать. Но еще и Джил тоже жался в другом углу. Я и без того знала, что меня окружают трусливые коты, лисы и гиены, но теперь...
- Откуда ты знаешь его имя? - спросила я.
- Я про Калеба много чего знаю.
- Объясни подробнее, - попросила я.
И тут снова зазвенел звонок. На этот раз я уже не вздрогнула. Ситуация давно миновала пункт, за которым у меня кончаются нервы. Хотя пистолет уже смотрел на дверь. Можно ли это считать нервами?
Я пошла к двери, а Бобби Ли остался держать дуло у спины Зика.
- Молись, мальчик, чтобы это не был враг, - протянул он.
Зик раздул ноздри, нюхая воздух.
- Это Джина, - сказал он.
Считайте меня параноиком, но я ему все равно не доверяла. Я выглянула в окно. На этот раз мерзких сюрпризов не было, только Джина стояла на крылечке, накинув на плечи толстую серую шаль. На улице была жара, на черта тогда нужна шаль? Я медленно выдохнула. Под такой шалью можно спрятать любой неприятный сюрприз. Плохо.
- Зачем ей шаль? - спросила я у Зика.
- Можно сказать, послание от Химеры.
Я оглянулась на него:
- От таких разговоров дверь может и не открыться.
Зик повел плечами, и, наверное, Бобби Ли сильнее прижал дуло, потому что движение прервалось немедленно.
- Ее пытали. Химера прислал ее показать тебе, что будет с твоим леопардом, если ты со мной не поедешь.
- Зачем шаль? - спросила я снова.
Зик закрыл глаза, будто хотел отвернуться, но побоялся, что Бобби Ли неправильно его поймет.
- Чтобы покрыть ее, Анита. Просто чтобы прикрыть наготу. - Голос его звучал изможденно - не просто устало, а изможденно. - Пожалуйста, впусти ее. Ей очень больно.
- Судя по запаху, он говорит правду, - сказал Бобби Ли.
Я вздохнула. Вряд ли можно получить более сильное доказательство.
И я открыла дверь, оставаясь в стороне от тех, кто мог бы наблюдать со двора, пистолет наведен. Прячась за дверью, я не увидела Джины до тех пор, пока она не оказалась уже в комнате. Я закрыла дверь, и Джина вздрогнула и тут же застонала, будто ей стало больно от этого движения. Когда она посмотрела на меня, я лишь колоссальным усилием воли смогла не вскрикнуть. Сначала мне показалось, что это у нее огромные синяки под глазами, потом сообразила, что это две полости такие глубокие, что кажутся синяками. И кожа у нее была такой бледной с примесью серого, что я впервые поняла, что значит "пепельный". Она была пепельной, будто тело ее было покрыто чем-то тоньше и нежнее, чем кожа. Она сильно горбилась, будто ей больно было стоять прямо. Губы обескровлены, но мне больнее всего было смотреть на ее глаза. Они были полны ужаса, будто все еще видели, что с ней делали, будто всегда будут видеть это снова и снова.
Она сказала пустым, безнадежным голосом:
- Я тревожилась.
Мне не надо было заглядывать под шаль, чтобы видеть следы пыток. Мне ничего не надо было видеть, кроме ее лица.
- Нельзя ей сесть, пока она не упала? - спросил Зик.
Я кивнула чуть быстрее, чем надо, сообразив, что таращусь на нее.
- Садись, пожалуйста.
Джина посмотрела на Бобби Ли, стоящего за спиной Зика.
- Ты им сказал?
- Я хотел, чтобы ты была здесь и могла подтвердить, - ответил Зик.
Она кивнула, потом подошла и села рядом с ним на диван. Близко, почти касаясь. Если бы он как-то был связан с тем, что с ней сделали, вряд ли ей было бы рядом с ним уютно.
На самом деле им было так уютно, что я была почти уверена: она знала Зика. Не по развлечениям Химеры, а раньше. Интересно, как это леопардиха Мики могла подружиться с одним из главных громил Химеры?
- Кажется, вы знаете друг друга, - спросила я. То есть это не был вопрос, но мог бы быть.
Они переглянулись, потом Зик повернулся ко мне. Жаль, что он не был в образе человека. Даже годами имея дело с ликантропами, я все еще не очень разбиралась в их мимике, когда они являлись в образе животного. Немного помогало, что глаза у них оставались человеческими, но никогда не знаешь, насколько выражение определяется глазами, а насколько мимическими мышцами вокруг глаз.
- Позволь мне начать с того, что Химера хочет видеть тебя живой и здоровой и в своем распоряжении в течение двух часов, иначе он начнет наносить уже непоправимый ущерб Мике и твоему леопарду.
Я почувствовала сама, как мертвеют у меня глаза.
- Значит, нам отпущен срок, - сказала я. - Говори быстрее.
- Самый короткий вариант такой: Химера всегда был суровым хозяином, но не был садистом - до последних недель. Он не в себе, и я думаю, что он сойдет с ума и убьет нас всех, если останется у власти.
- Это короткий вариант? - спросил Бобби Ли.
- Да, правда, - согласилась я. - Давай еще короче.
- Я хочу вашей помощи в осуществлении дворцового переворота, миз Блейк. Это достаточно коротко?
- Даже, быть может, слишком. Зачем тебе переворот и зачем нужна моя помощь?
- Я вам сказал: Химера погубит всех нас. Единственный способ это предотвратить - убить его.
Да, просто и откровенно.
- А зачем моя помощь?
- Вы обладаете весьма определенной репутацией эффективной силы.
- Перестань говорить как преподаватель английского или дорогой адвокат, - сказала я. - Почему вы просто не убьете его сами?
- Все прочие его боятся и идут за ним, они не поверят, если гарантом его смерти буду только я.
- А я, значит, достаточный гарант?
- Вы и ваши люди - да.
- Мои леопарды внутрь не войдут.
- Анита... - начал Натэниел.
Я покачала головой:
- Нет. Я не подвергну опасности вас всех, чтобы спасти одного.
- Что же за пард у нас будет, если мы позволим нашей Нимир-Ра одной идти туда, где опасно?
- Пард, выполняющий приказы, - ответила я.

Предыдущая страница 33 Следующая страница


Нарцисс в цепях 34

Он прислонился к стене, но необычное упрямство отразилось у него на лице, и оно говорило, что, быть может - только быть может, - он от меня набрался не только умения обращаться с оружием. Интересно, упрямство заразительно?
- Не только твои леопарды, но и волки, и крысы.
- Крысы не мои. - И у волков я тоже больше не лупа.
- Рафаэль уже едет сюда кое с кем из наших, - сказал Бобби Ли.
Я посмотрела на него сердито:
- Спасибо, что сказал.
Он пожал плечами. Если он и устал держать дуло у спины Зика, этого никак не было видно.
- Мой альфа - Рафаэль, а не вы, мэм.
- Я понимаю. Но если хочешь, чтобы мы ладили, держи меня в курсе. Мне хватает сюрпризов и без того.
- Аминь, - отозвался он.
- Где держат Мику и Черри? - спросила я.
Зик мотнул волчьей головой:
- Только если ты согласишься нам помогать.
- Химера хотел шантажом сделать меня своей возлюбленной, а ты хочешь шантажом заставить меня его убить. Не вижу особой разницы.
- Единственный способ остановить Химеру и тех, кто ему еще верен, - убить. Я предлагаю объединить силы и добиться этой цели.
- Для громилы ты слишком интеллигентно разговариваешь.
- Громилой у него я стал, потому что он, когда завоевал мою небольшую стаю волков, заставил меня принять эту форму и в ней держал. Когда он разрешил мне перекинуться обратно, лучшего я уже добиться не мог.
Я посмотрела в его человеческие глаза:
- Только глаза, да?
- Только глаза.
Обычно глаза первыми приобретают звериный вид, если оставаться слишком долго в облике зверя. А его глаза были единственным элементом внешности, который отличался от звериного. Но объяснений я не стала просить, потому что нас поджимало время, а я хотела вернуть Мику и Черри.
- В этом облике, - объяснил Зик, - я могу быть только громилой, силовиком. Человеком я быть не могу.
Я не стала спорить, что он человек, - оставила без внимания.
- Давайте к делу. Бобби Ли, Рафаэль нам поможет?
- Думаю, да. Он прихватил с собой достаточно солдат для хорошего представления.
Я обернулась к Бахусу:
- Гиены будут объединяться со своими - как сказать? - угнетателями? Или ваши ребята помогут Зику и его людям?
- Зик все время старался уменьшить наши мучения. Всегда призывал к умеренности, - кивнул Бахус. - Я думаю, что остальные согласятся работать с ним, но согласятся ли они сохранить потом жизнь всем, не знаю и обещать не могу.
- Если мы его уничтожим, - сказал Зик, - а вы развернетесь на сто восемьдесят градусов и перебьете нас, мы ничего не выиграем.
Я переводила взгляд с Бахуса на Зика, и мне попались на глаза фотографии. Последние несколько минут я о них не думала. Я сумела сосредоточиться на другом, но тут было так, будто этот один взгляд разорвал барьеры, которые обычно удерживают меня от глупостей. Я встала так резко, что все обернулись ко мне.
- Вы убьете Зика? - спросила я.
- Нет, но Марко должен умереть, - ответил Бахус.
- Почему?
- Он и змеелюди. Они должны умереть.
- Согласен, - сказал Зик. Потом посмотрел на меня: - Я знаю, кажется, как привлечь к делу волков.
- Слушаю.
- Химера - волк, гиена, леопард, лев, медведь и змея.
- И это он стоит за похищениями альф, - сказала я уверенно.
Зик кивнул.
- Они живы?
- Лев и собака - да. Химера пока не смог заставить их перекинуться. Он никого не убивает, предварительно не сломав.
- А Нарцисс жив?
Это спросил Бахус.
- Да. Химера его тоже пока сломать не смог.
- И как это все может интересовать волков? - спросила я, отойдя на другую сторону кухни. Оттуда мне не было видно фотографий.
- Химера никак не мог найти доминантную группу животных, настолько слабую, чтобы ее можно было захватить извне. Но тут он услышал про твоих волков.
Я выпрямилась, отодвинулась от стены:
- Ты о чем?
- Джейкоб, Пэрис и еще некоторые - все, что осталось от моей стаи. Меня Химера послать не мог, потому что мое состояние вызвало бы вопросы.
- Ты хочешь сказать, что, как только Джейкоб станет Ульфриком, он отдаст стаю Химере?
- Таков был план.
- А теперь?
- А теперь либо Джейкоб и иже с ним согласятся оставить твою стаю в покое, либо они не будут жить.
- Ты готов убить тех, кто остался от твоей стаи? - удивилась я.
- Они уже давно не моя стая.
- Дайте-ка я подведу итог, - заговорил Бобби Ли. - Ты хочешь, чтобы крысы, волки и леопарды соединенными силами вместе с гиенами и какими-то из твоих людей соединились и уничтожили остальных.
- Да, - ответил Зик.
- А если мы не станем?
- Ты говоришь так, будто у вас есть из чего выбирать. Это не так. Химера не просто убьет твоих леопардов, он поступит куда хуже. То, что он позволил сделать с гиенами, выходит за любые цивилизованные рамки терпимости. Он теряет рассудок, и среди его людей есть такие, которые будут делать страшные вещи, если их не остановит достаточно волевой альфа.
- Чтобы подготовить такое наступление, нужно время, - сказал Бобби Ли.
- Мне не видны часы, - ответил Зик, - но время у нас кончается. Анита должна оказаться перед Химерой, пока не прошли два часа, иначе для Мики и леопардихи дело обернется плохо.
- Ты так говоришь "Мика и леопардиха", как будто ты знаешь Мику, - заметила я. У меня возникла ужасная мысль, и только по тупости я не дошла до нее раньше. - Джейкоб должен был привести к Химере волков, а Мика - леопардов.
Это я проговорила совершенно пустым голосом. И тело стало пустым, будто я проваливалась внутрь себя, тонула в оглушительном белом шуме, - том, который позволял мне убивать не думая.
- Мы думали, что их альфа мертв и дело будет простым. - Он посмотрел на меня. - Про тебя мы не знали, точнее, не понимали, что ты собой представляешь.
- Как только Мика тебя увидел, он понял, что дело не выйдет. - Это сказала Джина. - Он пытался заставить Химеру оставить тебя и твоих в покое, но когда ты выступила против Джейкоба, ты стала слишком большой угрозой. Химера приказал тебя убить.
Мика не знал о приказе до тех пор, пока не выехала группа тебя ликвидировать. Он тебя спас.
Я только глянула на нее. Мозг продолжал обрабатывать мысль, что Мика лгал мне все время, что я его знала.
- Мика сказал Химере, что ты - универсал, как и он, и что Химера может никогда не найти другую такую же. Вот почему ты управляешь и леопардами, и волками.
Я заморгала:
- Я думала, что это только одна из теорий.
- Как ты не понимаешь, Анита? Вряд ли Мика сам в это верил, но для него это был единственный способ сохранить жизнь тебе и себе и не подставить под пытку всех нас.
Она встала - и гримаса боли исказила ее лицо. Зик ее поддержал, и тогда она выпрямилась и сбросила шаль.
По бледным плечам тянулись ожоги. Грудь была гола, красива и невредима, но, когда Джина повернулась спиной, Джил ахнул. Спина была исчерчена ожогами - нет, клеймами. Кто-то ее клеймил, и клеймил тавром. Ожоги были свежие, некоторые кроваво-красные, некоторые с обугленной кожей, будто клеймо прикладывали с разной силой. Кое-где ожоги размазались на краях, будто она двигалась, отбивалась.
Джина повернулась снова ко мне, и слезы блестели у нее на глазах.
- Каждый раз, отсылая куда-нибудь Мику, Химера оставлял при себе меня или Вайолет. Если Мика не выполнял поручения, он пытал нас. - Она пошла к нам, держа себя за локти, будто придерживая сама себя, чтобы не упасть, но ей было больно на каждом шаге, и это видно было по дрожанию глаз. - Что бы ты сделала, чтобы такого не случилось с Натэниелом?
Я встретила ее взгляд, но это потребовало усилий.
- Многое. Но я бы никого не предала.
Слезы медленно покатились по ее лицу, будто она старалась не заплакать.
- Он пытал Мику, потому что Мика отказался заманивать тебя в засаду. Химера его убьет, потому что, как он говорит, Мика уже не его кот, а твои, что козни женщины подточили его верность.
Она всхлипнула, и ей стало так больно, что она подалась вперед в судороге. Я успела поймать ее за плечи.
- Боже мой, - шепнула она, - как больно!
У меня перехватило горло. Я поддержала ее за локти, пока она снова смогла стоять.
- Я - послание тебе от Химеры, Анита. Он сделает это с твоей леопардицей, если ты не поедешь с нами.
- Ты туда не вернешься, - сказала я.
- У него остались Черри и Мика. Если не вернусь я, то же будет с нею. Вряд ли она это переживет.
Я поняла ее. Тело Черри может пережить такое, но не разум.
Она стала падать на пол, медленно, и я ее поддерживала как можно бережней.
- Мика знал, что это случится с ним, когда отказался тебя заманивать, но все же он отказался. - Она уже стояла на коленях, руки ее крепко вцепились мне в запястья, почти до боли. - Я бы соврала и согласилась бы на все, чтобы со мной такого не было.
Она снова всхлипнула, и я придержала ее за руки, не давая упасть навзничь. Я держала ее, пока она тряслась в приступах боли, а когда она успокоилась, то сказала полным слез голосом:
- Я бы предала всех, чтобы он перестал меня мучить. Но он ничего от меня не хотел. Что бы я ни сказала или ни сделала, ничего бы его не остановило. Химера обещал Мике, что за отказ будет страдать только он, но когда Мика оказался в цепях и не мог вырываться, тогда привели меня, а его заставили смотреть. - Она глядела на меня расширенными глазами, полными ужасных видений. - Химера хотел заставить Черри или меня принять облик зверя. Сказал, что никогда не видел зверя-самку.
- Так он называет тех из нас, кто застревает между формами, - пояснил Зик.
Пальцы Джины стиснули мне руку - чуть-чуть.
- Мика занял наше место. Он достаточно силен, достаточно альфа, чтобы сохранить человеческий облик. Он рискнул им ради нас. Мерль был нашим Нимир-Раджем, но он бы не рискнул ради нас своим человеческим обликом. Мика занял его место, наше место. Он наш Нимир-Радж, потому что он любит нас, всех нас. Мика предложил предать тебя, чтобы они перестали мучить нас, но Химера сказал, что чует от него запах лжи, что он просто сбежит и предупредит тебя. Так что он послал Зика и меня, потому что Зику он доверяет.
Я посмотрела на Зика, пытаясь прижать к себе соскальзывающую на пол Джину и не сделать ей больно, но ей все равно было больно. Она чуть постанывала, когда я помогла ей лечь на пол. Выражение глаз Зика, даже не подкрепленное мимикой, было вполне понятным.
- Химеру надо остановить, - тихо сказал Зик. - Необходимо остановить.
- Да, - сказала я, все еще держа Джину за руку. - Да, это необходимо сделать.
- Остановить? - спросил Бобби Ли. - Да убить его надо на фиг.
- И это тоже, - кивнула я.

Глава 64

Мы успели в клуб, имея еще небольшой запас времени. Крысы прибыли к моему дому внушительным отрядом, и я оставила Рафаэля командовать спасательной операцией, потому что именно таковая намечалась. Мне предстояло позволить Зику проводить меня в бандитское логово безоружной. Он будет нести мое оружие и - теоретически - отдаст его мне, когда мне будет нужно. Теоретически. Но теория и практика не всегда совпадают. Зик однажды пытался меня убить, а сейчас я должна была вверить ему свою жизнь. Идея казалась неудачной, но все равно я собиралась это сделать. Было бы времени побольше, мы бы нашли, наверное, другой план, но именно времени у нас и не было. Если мы надеялись спасти Черри и Мику.
Похоже, что последние четыре года я все время опаздывала. Опаздывала спасти, опаздывала защитить от чудовищ. Я стала уборочной командой - той, которая приезжает, когда вокруг разбросаны трупы, и прибирает грязь. Я убивала чудовищ, но уже после того, как они творили свои ужасы. Даже сейчас Химера уже многих перебил и замучил, но я могла сознаться перед собой, если не вслух, что где-то в глубине души на других мне было наплевать. То есть мне было жаль и Джину, и любовника Бахуса, и Аякса, которому отрезали конечности, но для меня это была абстракция. А Черри и Мика - реальны. Что Мика так быстро стал для меня реальным, меня пугало, но если не слишком в это вдумываться, то можно было действовать, мыслить ясно, дышать нормально. Слишком много думать - тогда мысли начинают метаться, а дыхание становится слишком частым.
Большая часть клуба была темной и пустой. Компания, как они это называли, помещалась наверху. Это была комната в конце большого белого коридора, куда мы приходили спасать Грегори и Натэниела несколько дней назад. Химера ждал возле двери в черном капюшоне, с открытыми прорезями для глаз, и тщательно завязанный галстук в сочетании с белой рубашкой странно выглядели при кожаном капюшоне. Руки он держал за спиной и прислонился к стене. Он пытался придать себе небрежный и уверенный вид, но нервничал, и это можно было заметить, даже не имея способностей ликантропа.
Джина смогла подняться по лестнице лишь с помощью двух гиен. Могли ей помочь мы с Зиком, но он притворялся, что конвоирует меня, а у Джины под шалью была записка, которую следовало передать гиенам. Записка была от Бахуса, и он просил в ней впустить его через потайной вход. Очевидно, Химера не спрашивал, нет ли в клубе потайного входа, поэтому никто ему не сказал.
Глаза Химеры обратились к ней.
- Джина... - Он покачал головой. - Уведите ее, ей нужен врач.
Гиены не стали спорить - просто повернулись и пошли по коридору обратно. Бывший с ними змей остался стоять, не сводя подведенных черно-зеленых глаз с лица Химеры. Я бы сказала, что он стоял по стойке смирно как хороший солдат, но не только. Было на его лице что-то большее, будто так стоять, ожидая приказов Химеры - самое чудесное занятие на свете. Выражение терпеливого обожания само по себе было жутким, и я поняла, почему Бахус сказал, что змеи должны умереть. Не за то, что они делали с гиенами, не из мести, но потому что те, кто почитают своего царя как бога, в дворцовых переворотах не участвуют.
- Я не был уверен, что вы приедете, миз Блейк.
Голос был знаком, но я не могла вспомнить откуда.
- Вы мне как-то не оставили выбора.
- Мне жаль, что так получилось.
- Настолько жаль, что вы готовы отдать мне моих леопардов и отпустить домой?
Он почти улыбнулся, но покачал головой:
- Мика не ваш леопард, а мой, миз Блейк.
И снова голос прозвучал знакомо, но опять я не смогла вспомнить. Я пожала плечами:
- Вы меня сюда призвали под условием, что и Черри, и Мика будут отпущены невредимыми. Звучит так, будто они оба мои.
Он снова покачал головой:
- Отдав Мику, я бы отдал всех своих леопардов, а такого желания у меня нет.
- Значит, вы солгали, чтобы заставить меня приехать.
- Нет, миз Блейк. - Он вытащил руки из-за спины. Руки были в черных кожаных перчатках. - Соедините с нами свой пард, усильте нас.
Я покачала головой:
- Я приехала освободить своих людей, а не вступить в ваш клуб.
Он поглядел на Зика:
- Ты объяснил ей, чего я хочу?
Зик рядом со мной переступил с ноги на ногу.
- Вы мне сказали, что, если она приедет без оружия, вы освободите Мику и другого леопарда. Больше ничего вы мне не говорили.
Химера нахмурил брови - это было видно даже сквозь капюшон. Почесал лицо под капюшоном, будто там что-то его беспокоило.
- Я помню, как говорил тебе, что она должна присоединиться к нам.
- Вы последние недели много говорили разных вещей, - очень осторожным голосом ответил Зик.
- Давно вы Нимир-Ра у леопардов? - спросил он голосом обычным, ординарным, хотя руки его продолжали скрести лицо.
- Около года.
- Тогда вы, как и я, должны понимать необходимость объединения всех форм животных. Единственное, что позволяет нам приезжать в каждый город и подчинять себе мелкие группы, - это то, что большие группы им не помогают. Как горожане, которые звонят в полицию, только когда грабят их квартиру. А те, кто на них не похожи, могут проваливать ко всем чертям.
- Я согласна, что общине ликантропов не помешало бы некоторое сплочение, но не думаю, что пытки и шантаж - лучшие для этого средства.
Он прижал ладони к глазам и выгнул спину, как от боли. Змей тронул его черными ручками. Химера передернулся, потом поднялся, а змей все еще касался его - успокаивал, я думаю.
Химера посмотрел на меня в упор, взялся за кожаный капюшон и сдвинул с головы. Темные волосы, промокшие от пота, перепутались и тосковали по расческе. Седина на висках больше не придавала ему достоинства. Скорее это была прическа сумасшедшего ученого, который сделал что-то страшное и поседел в одну ночь. Сбоку шеи были видны шрамы. Орландо Кинг, он же Химера, смотрел на меня сверху вниз.
Я таращилась, отвесив челюсть. Слишком я была поражена для других каких-нибудь действий.
- Я вижу, вы меня только теперь узнали, миз Блейк.
Я покачала головой и смогла заговорить лишь со второй попытки.
- Не ожидала вас здесь увидеть.
Даже для меня это прозвучало как беспомощное блеяние. Но я хотела сказать, что Орландо Кинг, первый из охотников за скальпами, не должен был оказаться вожаком банды одичавших оборотней. Как-то это не подобало.
- Так вот почему вы знали все обо всех оборотнях в городе - к вам обращались за помощью!
Он кивнул:
- Обо мне стало известно, - после того несчастного случая, - что я охочусь за одичавшими ликантропами и не информирую власти. Паршивые овцы не должны портить все стадо.
Глядя на него, я пыталась сообразить.
- О вас говорят, что после того как вы пережили близость смерти, вы смягчились, но на самом деле вы подцепили ликантропию, и вот почему перестали охотиться.
- Мне казалось неправильным преследовать других несчастных, - согласился он. - Людей, которые еще менее меня были виновны в том, что стали ликантропами. Я по крайней мере охотился за вервольфом, который меня чуть не убил. Я пытался ему причинить вред. А почти все люди, выжившие после нападения, были ни в чем не виновны.
- Я это знаю, - согласилась я тихо, потому что факт, что Химера на самом деле Орландо Кинг, не объяснял для меня загадку, а только запутывал. Я сейчас понимала еще меньше, чем когда входила в это чертово здание.
- Но перемена настроения, как вы се называете, пришла не сразу. Волчья ликантропия обнаружилась у меня в крови через сорок восемь часов после нападения. Я решил до первого полнолуния успеть выбить побольше монстров. - Он смотрел мимо меня, глаза его стали далекими, ушли в воспоминания. - Я брался за самые опасные задания, которые мне удавалось найти, и кончил тем, что поехал истреблять целое племя оборотней змей в бассейне Амазонки. - Он обернулся к стоящему рядом смуглому человечку. - Я решил, что десятки экземпляров любого зверя меня убьют наверняка, а если нет, то первое свое полнолуние я встречу там, где не смогу убить ни одного человека.
- Логично, - сказала я, потому что надо было что-то сказать.
Он глянул на меня.
- Я собрался погибнуть, миз Блейк, но каждое животное, которое я пытался убить, просто не хотело убивать меня. Когда настало первое полнолуние, я был заражен самыми разными формами хищной ликантропии. В первую луну я перекинулся тем, чем являются Абута и его соплеменники, потом волком, потом медведем, потом леопардом, потом львом, и так далее, и так далее. - Он смотрел на Абуту, и в его лице было что-то от той религиозной горячки, которую излучал коротышка. - Они решили, что я бог, потому что могу принимать столько обличий. Они поклонялись мне, и они послали половину своего племени сопровождать меня обратно в цивилизацию.
Он засмеялся - резко, неприятно. От этого смеха у меня почему-то волосы зашевелились на затылке.
- Ты убила их всех, кроме троих, Анита. Можно мне называть тебя Анитой?
Я кивнула. Мне было почти страшно что-нибудь сказать, потому что на лице Кинга сменяли друг друга эмоции, совершенно неподходящие к его спокойным словам, будто он ощущал что-то, чего сам не осознавал. Так бывает, когда смотришь плохо дублированный фильм, но тут не только слова были не те, но и движения тела.
Колючий прилив энергии полыхнул от него жаром, и глаза его изменились. Один стал светло-зеленым, леопардовым, другой янтарным, волчьим. Не только цвета радужек не совпадали, но и форма зрачков, и форма орбит каждого глаза. Движения костей я не успела заметить - все было слишком быстро.
На губах зазмеилась улыбка. Изменилось все - выражение лица, поза тела, и это не была перемена оборотня, это просто другая личность заняла место в коже Кинга. Голос Химеры зазвучал с южным акцентом - тот голос, который раздавался из громкоговорителей, когда нам устроили засаду.
- Бедняга Орландо, он уже просто не может вынести. Он ненавидит себя такого, каким он стал.
Кажется, я перестала дышать на пару секунд, и потому следующий вдох получился слишком резким. Мне приходилось иметь дело с социопатами, психопатами, серийными убийцами, психами всех мастей, но впервые - с раздвоенной личностью.
Химера дернул себя за галстук, сорвал его, расстегнул воротник, повертел шеей и улыбнулся.
- Так-то лучше, согласна?
Мой голос звучал чуть с придыханием:
- Всегда хорошо, когда удобно.
Он шагнул ближе, и я отступила, стукнувшись спиной о Зика. Химера шагнул почти вплотную и стал нюхать воздух над кожей моего лица. На таком расстоянии его сила жалила меня тысячей муравьев.
- Ты пахнешь страхом, Анита. Я не думал, что тебя может так напугать небольшая перемена глаз.
Я облизала губы, глядя в упор в эти разные глаза.
- Глаза меня не напугали.
- А что напугало? - спросил он, продолжая нависать надо мной.
Я снова облизала губы, не зная, что сказать. То есть что такое сказать, что будет безопасно. Некоторые слишком остроумные замечания приходили на ум, но психу, во власти которого находишься, лучше потакать - есть такое правило. Конечно, у меня было и правило никогда не отдавать себя во власть серийного садиста-убийцы с раздвоением личности. По-настоящему безумные люди часто непредсказуемы, и с ними трудно договориться.
- Я жду ответа, - произнес он певучим голосом.
Хорошая ложь на ум не шла, так что я попробовала смягчить правду.
- Тот факт, что я говорила с Орландо Кингом, а сейчас не с ним, но продолжаю говорить с тем же телом.
Он засмеялся и шагнул назад, но тут же застыл неподвижно, будто слушая что-то, чего не слышала я. Неужто спасательная команда, так скоро? Не может быть. Он посмотрел на меня, улыбаясь той же неприятной улыбкой, и огладил руками собственное тело.
- Я это тело использую получше, чем Орландо.
Ну-ну, что-то не видно улучшения ситуации. Я посмотрела на Зика, выражением глаз пытаясь ему сказать: надо было меня предупредить, что у него настолько крыша съехала.
Химера схватил меня за руку, дернул к себе. Я так была занята обменом взглядами с Зиком, что не успела заметить этого действия.
- Я всегда был у Орландо внутри. Я был той частью его личности, которая позволяла ему убивать других, не испытывая ничего, кроме ненависти. Он редко брал оборотня в виде зверя. В человеческом облике его брать безопаснее, а Орландо о безопасности очень заботился, по крайней мере для себя.
Он притянул меня к себе поплотнее, используя мое запястье как рукоять. Он еще не делал мне больно, но сила его хватки была как обещание, как угроза. Он мог раздавить мне кости, и мы оба это знали.
- У Кинга была репутация человека, который доводит работу до конца, - сказала я.
- Работа состояла в том, чтобы убивать людей, не только мужчин, но и женщин. Потом он отрезал головы, тела сжигал, чтобы они никогда не воскресли. А я был той частью его личности, которая этой работой наслаждалась, а когда он стал тем, что больше всего на свете ненавидел, я его защитил от него самого.
- Как? - тихо спросила я.
- Делая то, что у него не хватало духу сделать самому, хотя и хотелось.
- Например? - спросила я.
Подмога уже была в пути, надо было только выстоять до ее прибытия. Таков был исходный план, а факт, что Химера - это Орландо Кинг и что он безумнее мартовского зайца, плана не отменял. Все мужчины любят говорить о себе, даже законченные мерзавцы. Сумасшествие этого не отменяет - по крайней мере раньше так было. Меня только раздвоение личности сильно смущало. Если я буду обращаться с Химерой как с обыкновенным маньяком-убийцей, все будет отлично. По крайней мере это я себе твердила. Но пульс у меня частил, грудь спирало, страх не спадал. Вряд ли я сама себе верила.
- Ты хочешь знать, как я помог Орландо? - спросил он.
- Ага, - кивнула я.
- Ты действительно хочешь знать, что я для него сделал?
Я снова кивнула, хотя мне начинало не нравиться, как он построил фразу.
Он улыбнулся, и одна эта улыбка обещала вещи болезненные и неприятные.
- Ты же знаешь поговорку, Анита? Лучше один раз увидеть. Так давай я тебе покажу, что я сделал.
С этими словами он повернул у себя за спиной ручку, открыл дверь и втащил меня в комнату.

Глава 65

Комната была черной - совершенно черной, будто брошенной в слепоту, в ничто, как пещера. Химера выпустил мою руку. Будто тебя швырнули дрейфовать в черноту, в пустоту. Я споткнулась, взмахнула рукой, чтобы сохранить равновесие, и до чего-то дотронулась. Я схватилась за это, пытаясь удержаться хоть за что-нибудь. Под моей рукой подалась плоть, и я поняла, что она человеческая, но не там, где должна быть. Слишком высоко, чтобы это была икра. Я отдернулась, и что-то мазнуло меня по спине. Я пискнула, выставив руки, спотыкаясь в темноте, и вляпалась во что-то, что покачнулось от удара. Что бы это ни было, оно свисало с потолка. Я отодвинулась и лицом вперлась в следующий сюрприз. Тяжелый шлепок сообщил мне, что это тело; по крику я поняла, что живое. Я наткнулась достаточно сильно, чтобы качнувшийся человек снова налетел на меня. Я попыталась отступить и налетела на следующего - этот не издал ни звука. Держа руки перед собой, я попыталась выбраться, но все время натыкалась рукой на тела и части тел - бедра, ляжки, гениталии, зады. Я задвигалась быстрее, пытаясь выбраться из леса висящих тел, но тогда они стали раскачиваться и налетать на меня. Из темноты раздались крики, будто из-за меня они стали сталкиваться друг с другом. Мужские крики в темноте, судя по голосам, женщин среди них не было. Одно тело стукнуло меня так сильно, что я свалилась, и свисающие ноги мазнули меня сверху. Я попыталась отползти, но они были всюду, касаясь, задевая, иногда дергаясь. Я легла на пол, пытаясь выбраться, убраться, отмахиваясь руками, только чтобы меня не трогали. И поползла на спине, подлезая под них, но у них был у всех разный рост, и сделать так, чтобы они меня не касались, я не могла.
У меня в груди начал нарастать вопль, и я знала, что стоит мне издать один звук, я буду вопить и вопить, пока не лопну. Моя рука попала в лужицу чего-то теплого и густого, и это меня остановило. Я знала, какова на ощупь кровь, даже в темноте. Здесь, наверное, почти любой другой действительно заорал бы, но почему-то ощущение крови меня успокоило. Я знала, что такое кровь и как ее выпускают из человека, пока он не умрет. Я прижала руку к еще теплой лужице и смогла собраться.
Я лежала навзничь на полу, держа руку в луже крови, а голову Бог один знает на чем, и снова училась дышать. Если я буду лежать очень тихо и не пытаться двигаться, ноги меня не тронут, ничего меня не тронет. И я лежала в темноте, закрыв глаза и пытаясь использовать другие органы чувств, потому что зрение было бесполезно. У меня отличное ночное зрение, но даже кошке нужно немного света, а здесь его не было, была только темнота.
Цепи поскрипывали, тела надо мной тяжело раскачивались. Какие-то едва заметные воздушные потоки. Мне на щеку упала теплая капля. От устроенного мною движения у кого-то снова пошла кровь. Я заставила себя не открывать глаз и медленно, ровно дышать. Кто-то кричал "Господи, Господи, Господи!", повторял снова и снова, едва успевая переводить дыхание. Он потерял рассудок, и я не могла его в этом обвинить. Я сама была к этому близка, а я ведь не висела, истекая кровью, голая под потолком.
Из темноты прозвучал голос Химеры:
- Заткнись! Заткнись на фиг!
Человек почти сразу перестал кричать, только дыхание его выходило с хныканьем, будто какой-то звук ему необходимо было издавать.
- Анита! - позвал Химера. - Анита, ты где?
Даже он не мог видеть в этой угольной черноте, а, очевидно, вонь крови, пота и мяса забивали мой запах. Отлично, он не знает, где я. Хотелось бы мне, чтобы я могла придумать, как это использовать. Но я только лежала в темноте на мерзком полу, держа руку в луже остывающей крови, и капли крови, теплой и свежей, падали мне на щеку. Все, что я могла бы сделать, откладывалось до прибытия кавалерии. Я попыталась отвлечь Химеру разговорами, и толку не вышло. Попробую теперь молчание.
- Анита, отвечай!
Я не ответила. Если он хотел меня найти, мог просто включить свет. Кажется, я бы против света не возражала. Но тут я подумала, что, быть может, и не стоит видеть, что там висит в этой комнате. Это может оказаться зрелищем, которого не выдерживает разум, от которого потом никогда не оправиться до конца. Я лежала в темноте, как в детстве под одеялом, когда боялась темноты, боялась того, чего в этой темноте не видно было.
- Ответь, Анита!
На этот раз он крикнул суровым голосом.
И мужской голос надо мной:
- Ответь ему, если можешь, а то он рассердится.
И другой мужской голос, как придушенный смех. Хриплый, будто у человека во рту и в горле кровь.
Вдруг темнота наполнилась голосами:
- Ответ ему, ответь ему!
Будто ветер обрел голос и советовал мне из темноты.
Еще капля крови упала мне на щеку и сползла по коже. Я не стала ее стирать. Не шевельнулась. Я боялась, что любое движение меня выдаст. Химера узнает, где я, а этого мне не хотелось.
- Заткнитесь! - рявкнул Химера, и я услышала, как он идет по комнате. Голоса надо мной смолкли. Но я ощущала висящие надо мной тела как тяжесть, как наваливающийся каменный потолок. Глубоко вдохнув, я медленно выдохнула. Моя клаустрофобия проснулась и пыталась крикнуть, что я не могу дышать, но это была неправда. Темнота ничего не весит, это только страх говорит обратное. Если Химера согласен дать мне лежать в темноте еще час, пока придет подмога, пусть себе. Я не впаду в панику. Ничем не поможет, если я начну ползать по полу, задевая спиной свисающие ноги. Если я начну это делать, то начну и орать, и тогда уже долго, долго не остановлюсь.
Кровь поползла по шее к волосам, и я закрыла глаза и сосредоточилась на дыхании - поверхностном и тихом.
- Отвечай, Анита, или я начну резать тех, кто над тобой висит.
Голос Химеры прозвучал ближе, но не очень близко. Он был еще вне леса висящих тел.
Я все равно не ответила.
- Ты мне не веришь? Так я тебе докажу.
Раздался вопль - высокий, жалкий, безнадежный.
- Не надо, - сказала я.
- Чего не надо?
- Не надо их резать.
- Они для тебя никто - не твои звери, не твои друзья. Какая тебе разница?
- Орландо Кинг знает ответ на твой вопрос.
- Я спросил тебя.
- Ты сам знаешь ответ.
- Нет, нет! Ответ знает Орландо, а я не знаю. Я не понимаю. Какое тебе дело до чужих?
Тот же вопль.
- Перестань, Химера.
- А то что? - спросил он. - Что ты сделаешь, если я не перестану? Что ты будешь делать, если я буду сейчас резать его на куски? Чем ты мне помешаешь?
- Нет, нет, нет! - визжал тот же человек, и визг затих - то ли человек умер, то ли потерял сознание. Я надеялась, что второе, но я мало что могла здесь сделать.
- Ты чувствуешь вкус страха, Анита? Покатай его по языку, это лучшая из пряностей.
Сейчас у меня во рту было так сухо, что я бы никакого вкуса не могла почувствовать. Но я ощущала страх подвешенных, чуяла нюхом. Все они боялись, и они источали ужас всей кожей.
- Легко пугать людей в темноте, Химера. Все боятся темноты.
- Даже ты?
Я ушла от вопроса.
- Мне было сказано, что, если я приеду, ты отпустишь Черри и Мику.
- Я действительно говорил это Зику.
Тут я поняла, что он и не собирался их отпускать. Это не должно было меня удивить, но удивило. Я действительно ожидала от него честности в договоре? Может быть. Я даже отчасти была оскорблена, что он не собирается выполнять свое обещание. Это значило, что все договоры обратились в ничто. Просто по капризу он мог убить Черри и Мику за секунду до прибытия помощи. У меня снова чаще забился пульс, и я заставила себя дышать ровно. Убрала руку из лужи крови. С тем же успехом могу и двигаться - скоро он определит по голосу, где я.
Я сложила руки на животе и попыталась подумать, что я могу сделать, - без оружия, против мужчины, на сотню с лишним фунтов тяжелее меня, у которого хватит сил проломить кирпичную стену. Ничего разумного в голову не приходило. Насилие скорее всего рассматривать не стоит. Что же остается? Секс? Вкрадчивый разговор? Остроумная пикировка? М-да, мало поможет.
- Ты не чувствуешь потребности говорить? - спросил он более спокойным, более "нормальным" голосом.
- Только когда мне есть что сказать.
- Это редкое качество у женщины. Обычно они не выносят молчания. Говорят, говорят, говорят.
Его голос звучал спокойнее. Как будто мы сидим с ним напротив друг друга в симпатичном ресторане на свидании вслепую. Поскольку мы находились в угольно-темной камере пыток с кровью на полу, такой трезвый голос пугал сильнее, чем пугал бы истерический ор. Ему полагалось рвать и метать, а вот спокойная болтовня - это уже действительно безумие.
Да, голос стал спокойнее, но это не был в точности голос Орландо Кинга. Будто это был голос другого человека, другой личности. Не знаю, и мне все равно. Если это не даст ему полосовать людей, то пусть.
- Ты хотела бы сейчас увидеть своего леопарда? - спросил тот же спокойный голос.
- Да.
Полыхнул свет, и я на миг ослепла от него, как была слепа от темноты. Я закрыла глаза рукой, потом постепенно опустила ее, когда перестали мелькать пятна.
Передо мной висела пара ступней, икр. Я подняла глаза выше, увидела свежие следы когтей на ляжках, на ягодицах. Еще капля крови соскользнула с босой ноги мне на руку. Я перевела взгляд на следующую пару ног, следующую... Десятки мужчин висели похабным орнаментом. Впервые я подумала, нет ли Мики в этом лесу тел?
- Ты хочешь встать или будешь наслаждаться видом оттуда?
Спокойный голос раздался всего в двух футах от меня. Я вздрогнула, и сильно. Обернулась. Химера стоял за два висящих тела от меня.
- Я встану, если не возражаешь.
- Позволь тебе помочь. - Он оттолкнул висящего, как отодвигают штору, будто не глядели на него открытые голубые глаза, будто этот человек не задрожал от прикосновения Химеры.
Я встала, тщательно избегая висящего рядом тела, до того, как он успел подойти подать мне руку. Мне совершенно не хотелось, чтобы он меня касался.
Глаза Химеры снова обрели человеческий серый цвет. Лицо его было спокойным, обычным. Дьяволоподобная усмешка исчезла, но Орландо Кинг тоже не вернулся. Весь вопрос был в том: эта новая личность будет более полезна или более опасна?
Он отвел тела, как придерживают дверь, чтобы я могла пройти. Я не стала ему мешать, но не сводила с него глаз, будто ожидала, что он попытается меня схватить. Когда я вышла на открытое место, у меня из груди вырвался выдох, который я сама не заметила, как задержала.
Химера встал рядом, и я чуть отодвинулась в сторону. Мое внимание привлекло какое-то движение, но это лишь один из висящих медленно покачивался, потревоженный Химерой. Все они были с отметинами: когтей, порезов, ожогов. У одного не было ног ниже колен. Я обернулась к тому, что висел передо мной, и сама почувствовала, как бледнею. Ничего не могла поделать. Но я не закричала. Не впала в панику. А бессознательное мне не подконтрольно. Мне и с сознательным хватало хлопот.
- Где мои леопарды? - спросила я почти нормальным голосом. Миллиард мне за это очков.
- Твой леопард здесь, - сказал он и подошел к тяжелому белому занавесу, скрывавшему почти целиком ближайшую стену. Он потянул за шнур, и занавес раздвинулся. За ним была ниша, и там к каменной стене за запястья и лодыжки была прикована Черри. Кожаная груша-кляп торчала у нее изо рта, светлые глаза вылезали из орбит. Слезы промыли дорожки в засохшей крови. Лицо было нетронуто, но кровь откуда-то взялась.
- Она залечила все, что мы с ней сделали, - сказал Химера. Рядом с ним, будто по зову, появился змей Абута. Химера потрепал его по голове, как треплют любимую собаку. - Абута оказался весьма талантлив в таких вещах.
Я с трудом сглотнула слюну и попыталась не разозлиться. От гнева толку не будет. Помощь идет. Мне надо только продержаться, пока она появится. Я огляделась.
По всей стене висели прикованные мужчины. Я никого из них не узнала. Какое-то было в них единообразие - моложавые, по крайней мере не старые, хорошо сложенные, некоторые худощавые, другие мускулистые, всех рас, всех типов, все симпатичные. Интересно, сколько ушло у Нарцисса времени на поиск всех этих привлекательных юношей?
Мики на этой стене не было. Комната на поляроидном снимке больше была похожа на альков, где висела Черри. Я посмотрела на еще закрытую часть занавеса. Он там?

Предыдущая страница 34 Следующая страница


35 Лорел Гамильтон

Я подошла к Черри, сама того не осознавая, и она шевельнулась в цепях. Я остановилась, обернулась и увидела, что она смотрит на Химеру, а не на меня. Он не двинулся, насколько я могла судить, но что-то он сделал такое, что ее напугало, и я поняла что. Его глаза снова стали звериными, вернулась жутка ухмылка. Это снова был Химера, и - интуиция, если хотите, - я поняла, что он делает больше палаческой работы, чем остальные две личности.
- Освободи ее, - сказала я, будто не сомневаясь, что он выполнит мою просьбу. Но я не была слишком в этом уверена.
Он протянул руку к ее лицу, и я поймала его за запястье.
- Освободи ее.
Он снова улыбнулся той же неприятной улыбкой.
- Мне очень не хочется утратить одну из немногих женщин, которые у нас тут есть. Нарцисс может иметь дело с обоими полами, но женщин он в стаю не допускает. У настоящих пятнистых гиен матриархат, и он боится, как бы этот инстинкт не ъзял верх, если он приведет сюда женщину. Он тогда потеряет стаю, потому что он - недостаточно женщина, чтобы ее удержать.
- Я всегда рада узнать новый зоологический факт, - сказала я, - но давай освободим Черри от цепей и выведем ее отсюда.
- А твой любовник? Мика?
Я встретила взгляд этих разных звериных глаз, стараясь не выказать страха на лице.
- Я так понимаю, что ты оставил его напоследок, для финала, в некотором смысле.
Голос мой был уже не спокойный, а рваный. По тону можно было подумать, что мне все равно, но я не могла приглушить бьющийся на шее пульс.
Он улыбнулся шире, и я смотрела, как эти звериные глаза наполняются человеческим выражением. Ожиданием. Предвкушением. Предвкушением моего страдания, я думаю.
Он медленно открыл занавес, открывая Мику, прикованного за руки и за ноги к стене, как Черри. Но у него, в отличие от нее, раны не зажили. Правая сторона лица у него была страшно избита. Глаз заплыл полностью, покрытый коркой засохшей крови. Тонкий изгиб челюсти так распух, что казался не настоящим. Разбитые и опухшие губы скривило на сторону. Видны были розовая изнанка рта и полоска зубов там, где рот не закрывался.
Я услышала тихий ах, и произнесла его я. Почти всхлипывание, а этого я не могла себе сейчас позволить. Если Химера поймет, насколько это меня ранит, он еще больше изувечит Мику. Но я не могла не дать себе его коснуться. Должна была, только тогда я могла бы поверить, что это взаправду он. Увидеть - для меня еще не значит поверить.
Я тронула здоровую половину его лица. Веки на этой стороне задрожали и раскрылись. Сначала был миг облегчения, потом, я думаю, он увидел Химеру и глаз его раскрылся шире. Он попытался что-то сказать, но рот не открывался. Только тихие болезненные звуки доносились оттуда.
Химера коснулся его кровоподтеков - слегка, но все равно Мика вздрогнул. Я схватила Химеру за руку, как было возле Черри, и встала между ними.
- Освободи его!
- Я лично сломал ему челюсть за то, что он мне солгал.
- Он тебе не лгал.
- Он мне сказал, что ты будешь универсалом, как я, но это не так. - Он нагнулся ко мне, нюхая воздух. - Я бы учуял. Да, ты - что-то, и это что-то - не человек. Пахнет леопардом и волком. - Он еще сильнее потянул воздух в себя около моего лица. - Но еще пахнет вампиром. Ты - не такая, как я, Анита. - Он глянул на Мику. - Он просто хотел, чтобы я не трогал его и его котов после того, как он спас тебя от моих людей, вломившихся в твой дом.
- Значит, я не оборотень-универсал. Значит ли это, что я не нужна тебе как подруга?
Он засмеялся:
- Ну, не знаю. Я люблю изнасилование - добавляет перчику. - Может быть, он это сказал, чтобы меня шокировать, но не уверена. И Черри он изнасиловал? Он ее тронул? Я попыталась не выразить эту мысль у себя на лице, потому что вместе с ней пошла белая, горячая волна гнева. - А, так тебе эта мысль не нравится?
Он попытался тронуть меня за волосы, и я шагнула назад, из ниши, освобождая себе пространство для маневра. Помощь идет, но мои часы показывали, что еще минут двадцать остается. Может быть, ребята придут быстрее, а может, и нет. Рассчитывать на это нельзя.
Он не погнался за мной - позволил попятиться.
- Я бы мог тебя изнасиловать у Мики на глазах. Вряд ли кому-то из вас это бы понравилось. Хотя, честно говоря, я бы предпочел наоборот. Орландо - гомофоб. Интересно, почему бы?
Я ответила, отступая вдоль занавеса, отвлекая его от Черри и Мики.
- Мы в других больше всего не любим то, что ненавидим в самих себе.
- Браво! - сказал Химера. - Да, я много чего таю от Орландо о нем самом.
- Нелегко, наверное.
- Что?
- Хранить секреты, когда вы живете с ним в одном теле.
Он медленно шел за мной вдоль стены.
- Сначала он знать не хотел, что мы делаем, но последнее время он стал... недоволен нами. Я думаю, он бы сделал с собой что-нибудь, если бы я ему не помешал. - Химера показал рукой в сторону висящих. - Он проснулся в темноте между ними. И завопил как девчонка... - Химера приложил пальцы к губам: - О, пардон. Ты вообще не кричала. Он вопил как младенец, пока я не пришел и не спас его, но он, кажется, не слишком благодарен. Кажется, даже обвиняет меня. - Лицо Химеры стало озадаченным, и снова мне показалось, что он прислушивается к тому, чего я не слышу.
Он уставился на меня:
- Ты слышишь?
Я сделала большие глаза и пожала плечами:
- Что?
Он посмотрел мимо висящих, и я оглянулась в поисках оружия. Столько здесь порезанных людей, должен быть где-то и клинок. Но комната тянулась белая и пустая, если не считать людей в цепях. Где же тут эти пыточные кочерги, ножи, что угодно? Что это за пыточная камера такая - без орудий пытки?
И тут я услышала - крики, драку. Бой уже шел. Хотя еще вдалеке. Хорошая новость - что помощь уже идет, плохая - что Химера знает об этом, а я с ним одна. Ладно, не одна, но никто из прикованных к каменной стене мне не поможет.
Он повернулся ко мне с лицом, настолько полным гнева, что оно стало зверским даже без смены облика.
- А зачем ты захватил всех этих альф? - спросила я. Удерживать его разговором - ничего другого мне не оставалось.
- Чтобы править их группами. - Слова были произнесены рычащим голосом сквозь стиснутые зубы.
- Твои змеи - анаконды. Захватил ты кобр. Ты не сможешь править змеями другого типа, чем твои.
- Почему? - спросил он, начиная красться ко мне, все еще в человеческом обличье, но с напряженной грацией зверя.
На это у меня не было хорошего ответа.
- И все эти альфы живы?
Он мотнул головой:
- Я слышу шум боя, Анита. Что ты сделала?
- Я? Ничего?
- Ты лжешь, я это чую обонянием.
О'кей, может быть, от правды будет польза.
- Звуки, которые ты слышишь, - это кавалерия скачет на выручку.
- Кто? - почти прорычал он. Он все так же крался ко мне, я все так же отступала.
- Рафаэль и его крысолюды. А еще, быть может, и волки.
- В этом здании сотни гиен. Твоя кавалерия через них не прорвется тебя спасти.
Я пожала плечами, боясь сказать правду, боясь, что он отыграется на любовниках гиен. А лгать я не осмеливалась, потому что он учует. Так что я просто продолжала пятиться. Мы уже были почти у двери. Если я ее открою, может быть, он за мной погонится. Может быть, я его заведу в засаду - из одной себя.
Перед дверью появился Абута. Я о нем забыла, и это была беспечность. Не фатальная - пока что, - но беспечность.
Я прижалась спиной к стене, чтобы видеть обоих.
Абута остался у двери - явное указание, чтобы я не совалась к ней. Химера же подбирался все ближе. Оказаться между оборотнем-универсалом и змеей - не совсем меж двух огней, но близко к тому.
Химера перетек в другую свою форму. Я годами наблюдала за переменами оборотней, и это всегда было бурно или грязно. Но сейчас это было... восхитительно. По телу его потекла чешуя, как вода. Не было прозрачной жидкости, не было крови, ничего не было, кроме перемены, будто он перешагнул из одной формы в другую, как превращается в Супермена Кларк Кент. Быстро, почти моментально. Он даже с шага не сбился. Одежда спала с него как лепестки увядшего цветка, и он вышел в виде змеиного царя Коронуса. Огромный змеечеловек остановился, застыл в неподвижности, столь любимой рептилиями. И я застыла. Наконец он повернул голову, глядя на меня медным глазом. Черт его знает, как он при этом сохранял объемное зрение.
- Я тебя помню. Химера велел нам тебя убить. - Он огляделся и медленно произнес: - Где мы?
Тут же он согнулся пополам, как от боли, и следующая форма была человеческой, но не Орландо. Он стал Буном, и не успели еще недоуменные глаза Буна что-нибудь рассмотреть, как он стал львом. На миг я подумала, что это Марко, но он не мог быть Марко и Коронусом одновременно. На это даже Химера не способен.
Он был золотистым, загорелым, мускулистым, мужественным, грива вокруг получеловеческого лица развевалась почти черными прядями. Когти - как черные кинжалы.
- Вот эта форма воистину моя, - прорычал он. - Змея и медведь похожи на Орландо - они все еще в себя верят. Но я - все, что есть, а нет ничего, кроме Химеры.
Он потянулся ко мне, и я отпрыгнула. Я подбежала к висящим, потому что знала, что они помешают ему пройти, замедлят, и в последнюю секунду повернулась, упала на пол и поехала прочь от когтей как мартышка. Они бы его задержали, но он их располосует, чтобы до меня добраться. Такого я допустить не могла.
Он загнал меня в дальний угол комнаты, далеко от двери и от Мики. Наверное, он мог бы поймать меня быстрее, но он не спешил. Не знаю почему. Звуки боя стали ближе, но еще не очень близко.
Химера шел ко мне, как воплощение грации в оболочке грубой силы, гора загорелых мышц и меха, сверкавшего в свете ламп. Он открыл пасть и зарычал - такой звук я до сих пор слыхала только в зоопарке. Кашляющий рев заставил меня выпрямиться. Зик и Бахус обещали прийти вытащить нас до того, как начнется драка. Они не смогли или солгали, но я не собиралась сдаваться без боя, и не собиралась падать с криком. Я ждала, пока он приближался, как кошмар в замедленной съемке, прекрасный и страшный, как бестиальный ангел.
Вдруг во мне теплой волной вскипел ardeur, разливаясь по коже, исторгая стоны из горла. В последний раз он возник из-за близости Ричарда. На этот раз... быть может, просто настало время ему питаться. При слове "питаться" я осознала, что уже проснулся Жан-Клод, и когда он поднялся в подвалах "Цирка", во мне поднялся ardeur.
Химера застыл на месте, тряся огромной гривой.
- Что это?
- Это ardeur, - ответила я.
- Что?
- Ardeur, огонь, голод, - объяснила я.
С каждым словом ardeur рос как тяжесть, и эта тяжесть терлась о моего зверя. Он рванулся наружу из тугого плена внутри меня, и два отдельных жара поднялись изнутри, разливаясь по телу, таща меня к Химере. Я уже не боялась его, потому что я чуяла его страх. Никогда не надо бояться того, кто боится тебя. Разумная часть меня самой помнила, что это не всегда так, что испуганный человек с ружьем скорее тебя застрелит, чем смелый, но те части моей личности, которые еще могли думать, ускользали прочь, оставляя во мне только инстинкты. И тому, что осталось, запах страха нравился. Напоминал о пище и сексе.
Химера попятился, и мы медленно пошли обратным путем, и теперь я на него наступала. Я кралась за ним, как он крался за мной, и я еще успела отметить, что ставлю ноги одну перед другой, как кошка, и почти след в след. Дикая грация этой походки раскачивала мои бедра, спина выпрямилась, плечи отошли назад, руки висели по швам почти неподвижно, но торс свело напряжением, предвкушением действия, насилия. До того ardeur всегда одолевал голод зверя, но сейчас, когда я кралась за Химерой, за мускулистым телом, которое от меня пятилось, я думала о мясе. Зубы и когти - и плоть, чтобы рвать ее, кусать, кромсать. Я почти ощущала вкус его крови - обжигающей, горячей, скользящей в рот, в горло. Это был не только голод моего зверя, но и жажда крови Жан-Клода, и тоска Ричарда по мясу. Все это вместе, и ardeur пронизывал все это, и один голод разжигал другой бесконечной цепью, змея, поедающая собственный хвост, Уроборос желаний.
Химера перестал убегать, прижался спиной к белому занавесу. Мы почти вернулись к Черри и Мике. За спиной Химеры, за занавесом, была сплошная стена.
- Кто ты? - спросил он голосом придушенным, пронизанным пульсирующим страхом. Он понюхал воздух, раздувая ноздри. - У тебя даже запах переменился.
- И как я теперь пахну?
Я тронула его грудь кончиками пальцев, не зная, что он будет делать. Он не отодвинулся. Я прижала ладонь к его сердцу и ощутила густой тяжелый ритм, будто я могла его погладить, будто провела рукой по телу барабана. И я поняла в этот момент, чего он хочет больше всего на свете. Он хотел умереть. Кто бы ни оставался в ядре его, что бы ни осталось от бывшего Орландо Кинга, он хотел положить этому конец. Он пытался убить себя с той минуты, как узнал, что ему предстоит стать вервольфом. И не передумал. Он просто не мог заставить себя совершить самоубийство - по крайней мере прямо.
Я наклонилась к нему поближе, прижалась к нему, положив руки ему на грудь.
- Я помогу тебе, - шепнула я.
- Поможешь? Как?
Но в голосе его был страх, будто он и так знал.
Мою грудь пронзила боль. Колени подогнулись, и Химера подхватил меня, осторожно, своими когтистыми руками. Машинально, наверное. Я увидела на миг глазами Ричарда гиенолака, рычащего ему в лицо, ощутила, как рвут грудь когти. Боль была страшная, треск костей, потом онемение, и Ричард не сопротивлялся ему. Он поддался онемению, разливавшемуся по телу. Я в тот же миг поняла, что Ричард хочет умереть, точнее, не хочет жить таким, как он есть. Боль заставила его потянуться ко мне, но руки его были слишком медленны, чтобы защититься. Он ни за что не признался бы, что дал себе умереть, но он хотел этого и потому слишком медленно двигался. Настолько медленно, что гиена вспорола ему грудь как дыню.
Шанг-Да уже оттаскивал от него гиену, а потом я снова оказалась в собственном теле и летела по воздуху, отброшенная за занавес в нишу. Занавес смягчил удар о стену, и остатки оцепенения Ричарда расслабили мое тело, так что больно не было. Я секунду полежала в складке занавеса. Моя рука мазнула за ним - и нащупала металл. Приподняв край занавеса, я увидела, что ниша набита оружием. Я нашла мечи. Химера швырнул меня на них, а шок от раны Ричарда загасил ardeur. Рука моя сомкнулась на ноже, который был длиннее моего локтя. Я поднесла его к свету и увидела, что он серебряный. Ardeur покинул меня без кормежки, а я вооружена. Жизнь хороша.
Потом я услышала звук вонзающихся в плоть когтей или клинков, рвущий звук чего-то острого, врезающегося в мясо. Если часто слышишь этот звук, научаешься его узнавать.
Отсюда мне были видны висящие люди, и их никто не трогал. У меня свело судорогой живот, потому что я поняла, где сейчас Химера, я только не знала, кого из моих он полосует.
Отбросив занавес, я начала вставать, и тут передо мной оказался Абута. Я дернула рукой, держащей занавес, махнула им на Абуту, и тот поступил, как поступил бы любой на его месте: он вздрогнул, и я вогнала серебряный клинок ему в живот, вверх, целя в сердце.
Абута завопил, потянулся руками туда, где Химера терзал моих людей, и выкрикнул что-то на языке, которого я не знала. Пока его тело падало, я дергала клинок, целя в это проклятое сердце, но лезвие застряло между ребрами, и оно было шире моих обычных ножей. Оно не пошло туда, куда я его направляло. Я увидела мелькнувший золотистый мех, и Химера ударил меня тыльной стороной ладони. Я отлетела на висящих людей, ударилась сильно, и они вскрикнули, а я оказалась на земле, пытаясь снова дышать. Его рука попала мне по плечу, и оно онемело.
Химера наклонился над змеем, взял его на руки. Ощутив какое-то движение, я повернулась к Мике и Черри. У нее вся передняя часть тела превратилась в кровавые ленты, будто он полоснул ее когтями с двух боков как можно глубже, нанося максимальное повреждение за минимальное время. Разорванная грудь лихорадочно поднималась и опускалась; Черри была жива.
Тело Мики раскрылось, как спелый плод, брошенный в стену. Внутренности блестели как что-то отдельное, живое. Я видела в его теле органы, которым не полагается никогда видеть дневной свет. Он дергался судорожно, будто хотел порвать цепи.
Я вскрикнула, и что-то в этом паническом страхе снова открыло меня Ричарду. Он лежал внизу на полу, и он умирал, и более того - я чувствовала, что от его сдачи страдают волки. Он был их Ульфриком, их сердцем и головой, и его воля была слабой, а потому слабыми стали они. Гиены и полулюди, воевавшие на стороне Химеры, дрались за то, во что верили, или за тех, кого любили. У волков не было ничего, кроме воли Ричарда к смерти.
И я знала в этот миг, что, если он умрет, за ним пойдем не только мы с Жан-Клодом, но и все волки. План Зика и Бахуса разваливался на части. Гиены и полулюди перебьют нашу стаю. Всех перебьют, все погибнут.
Я снова вскрикнула, и Химера оказался передо мной, схватил меня лапой за тенниску, и его когти расцарапали мне грудь. Он отвел другую руку назад, и время будто остановилось и пошло медленно-медленно. Вагон времени у меня был, чтобы решить, что делать, и все равно времени не было совсем. Я ощущала, как клокочет воздух в груди Ричарда, как Ричард начинает умирать. Тело Мики вздрогнуло в последний раз и застыло.
Я завопила без слов, потянулась за чем-то, чем угодно, лишь бы спасти их. Пришла моя сила, моя сила, и единственное, что я могла сделать, чтобы спасти нас всех. Это было худшее из деяний, что я видела, сделанное в своей жизни, но я не колебалась.
Я не звала свою силу - не было времени. Я стала собственной силой. Она потекла вверх, через меня, мгновенно, разлилась по рукам. Одной рукой я коснулась мохнатой лапы, которая меня держала, другой блокировала удар летящей ко мне руки. Блокировала - и свободной рукой обвила руку Химеры, теперь обе мои руки касались его бицепсов. И когда площадь соприкосновения стала достаточной, я вызвала силу, которую узнала в Нью-Мексико. Когда я вызываю зомби, я помещаю энергию в труп, делая то, что лежит в могиле, реальным и прочным. Здесь было все наоборот. Я забрала энергию, высосала ее, сделала льва непрочным, нереальным.
Мех потек под руками, я касалась человеческой кожи. Передо мной рухнуло на колени тело Орландо Кинга. Глаза Орландо с ужасом смотрели мне в лицо - может быть, хотели умолять. Но он не попросил меня прекратить, и, честно говоря, я не знала бы, как это сделать.
Он закричал на секунду раньше, чем его кожа побежала морщинами, будто десятилетия пронеслись над ним. Я питалась от него, от его сути, от того, чем он был. Энергия бежала по моему телу, танцевала по коже, пела в костях, прыгала приливом радости по всем нитям моего существа и вне их. Я ощутила, как она летит к Мике, по той связи, которая вызывала желание прикоснуться к нему, когда мы бывали рядом. Сила нашла Ричарда и заставила его дышать. Она пролилась ко всем волкам, и они уже не зависели от сломленной воли Ричарда, у них была моя воля, а я хотела жить. Я хотела, чтобы все мы жили. Мы будем жить. Мы будем жить, а наши враги умрут. Да будет так. Я так сделаю. Жизнью Орландо Кинга я напитала своих леопардов, своих волков и - на расстоянии - своих вампиров, напитала волей. Волей к жизни, волей к битве, к выживанию.
И все это время Орландо Кинг кричал. Он кричал, а тело его вытекало сквозь мои руки. Кожа его была как грязная бумага на костях, когда я наконец отпустила его. Он упал набок, огромное тело стало легким, как воздух, но он все еще кричал. Ужасные прерывистые звуки вылетали из него очередью, но во мне не было жалости. Только прилив силы вздымался во мне как крылья птицы.
Мика стоял рядом со мной в облике черного и мохнатого человека-леопарда. Живот его был цел, залечен, и только отчасти из-за перемены. Огромный пятнистый леопард размером с пони ходил вокруг нас, крадучись, шипя на останки Орландо. Черри в своем мехе была невредима, даже без следов крови.
Наверное, я дольше, чем мне кажется, стояла там, высасывая жизнь Орландо Кинга. Достаточно, чтобы они сорвали цепи, достаточно, чтобы они перекинулись и исцелились. И висящие мужчины тоже меняли облик. С переменой они разрывали цепи, залечивали раны и падали на землю в пятнистом мехе, с когтями. Они обнюхивали останки Орландо, издавая странные лающие звуки, а он все кричал.
Голос Мики прозвучал как сквозь шерсть, грубовато в этом новом обличии:
- Твои глаза как ночное небо, полное звезд.
Мне не нужно было зеркало, чтобы понять, о чем он. Глаза у меня были черные, бездонные и темные с далеким светом звёзд в этой темноте.
Такие глаза были у Обсидиановой Бабочки, а мои глаза стали такими, когда она коснулась меня своей силой.
Открылась дальняя дверь, и ввалилась волна волков. Шанг-Да и Джемиль тащили между собой Ричарда. Он оставался в облике человека, отказываясь перекидываться и исцеляться.
Волки, одни в человеческом облике, другие нет, подходили коснуться меня, лизнуть, припасть передо мной к земле. Они рычали и клацали зубами на иссохшую тварь, вопящую на полу.
Джемиль и Шанг-Да помогли Ричарду пройти по комнате и остановиться передо мной и Микой. И только тут я заметила, что у него глаза такие же черные с той же игрой холодных звезд. Я подумала, не такие ли глаза стали сейчас и у Жан-Клода, и прилетевшая мысль сказала мне, что да. Жан-Клод грелся в потоке силы. Ричард смотрел на меня так, будто я переехала его маму. Боль на его лице не была связана с заживающими ранами. Я еще на кусок уменьшила его человеческую сущность - или это у него было такое чувство.
Он посмотрел вниз, на вопящую тварь, этими звездными глазами, и спросил:
- Как ты могла сделать такое?
- Я сделала то, что должна была сделать.
Он мотал головой, глядя на это:
- Я не настолько хотел жить.
- Я хотел, - сказал Мика.
Они встретились глазами: черные и зелено-золотые. Что-то вроде бы пробежало между ними, и Ричард снова повернулся ко мне:
- Он умирает?
- Не совсем так.
Он закрыл глаза, и я успела заглянуть в него раньше, чем он поставил щиты. Не ужас заставил его побледнеть - тот факт, что прилив силы был лучшим ощущением, испытанным им за всю жизнь. Щиты его закрыли, но глаза остались бездонно-черными.
- Уведите меня отсюда.
- Перекинься, Ричард, исцелись, - сказала я.
Он только качнул головой:
- Нет.
- Черт побери, Ричард!
Он только еще раз повторил: "Нет", потом Джемиль и Шанг-Да повели его к двери. Я смотрела вслед, но не пыталась его окликнуть. Изо всех сил стараясь не думать о нем, я опустилась на колени возле обтянутого кожей скелета, в который превратила Орландо Кинга. Я знала, как вернуть ему его энергию, и это тоже будет своего рода прилив силы, но Орландо хотел умереть, а Химеру опасно оставлять в живых. Я сделала, что хотел Орландо, и вынесла приговор Химере. Еще раз я вызвала свою магию, влила ее в эту страдающую и вопящую тварь и выпустила душу. Она вспорхнула мимо меня невидимой птицей, и тело испустило долгий свистящий вздох, который часто бывает последним звуком. Орландо Кинг умер неузнаваемым - разве что по отпечаткам зубов.
Мика помог мне встать - он снова вернулся в человеческий облик. Я бы сказала, что Мика превращается легче любого другого, если бы не видела Химеру. Он втянул меня в круг своих рук, и я прижалась лицом к его голой шее, втянула запах его кожи, и ardeur взметнулся во мне, будто ждал того. У него руки покрылись гусиной кожей, и он нервно засмеялся:
- Не знаю, гожусь ли я на это. У меня был трудный день.
Я обняла его за спину, прижалась лицом к груди, чтобы услышать сильное и ровное биение сердца. И по совершенно непонятной мне самой причине заплакала, и ardeur смыло потоком слез и рук. Рук не только Мики, но и волков, и гиен, и леопардов, которые не послушались и приехали драться. И наконец, Зика и бывших с ним полулюдей. Все меня трогали, метили запахом, слезами, смехом. Мы смеялись и плакали, выли и рычали, издавали все звуки, которые только хотели. Ричард пропустил отличный праздник победы.

Эпилог

Ричард все-таки сделал меня своим Больверком. Но его подругой я быть перестала. Не могу даже сказать, расстроило это меня или нет. Он свободен выбрать себе другую лупу, хотя я не уверена, что стая с ним согласится. Кажется, я их всех вполне устраиваю. Мой первый приказ как Больверка Клана Трона Скалы был казнить Джейкоба. Пэрис до сих пор жива - по настоянию Ричарда. Я считаю это ошибкой, но он у нас Ульфрик. Ну и ладно.
В полнолуние я не покрылась мехом. Очевидно, Жан-Клод был прав насчет того, что леопард - мой подвластный зверь, как Дамиан - мой слуга-вампир. Я приобретаю способности Мастера Вампиров - кто бы мог подумать.
Змеелюди и Марко погибли в бою. Остальные оборотни Химеры разошлись по соответственным группам. У нас теперь есть коалиция оборотней, задача которой - обеспечить между группами лучшее взаимопонимание. Я председатель, хотя пыталась отвертеться от этой должности. Мика и его пард остались в городе.
Мы с Микой продолжаем встречаться, если можно так назвать жизнь в одном доме и спанье в одной постели. Но с Жан-Клодом я не рассталась - встречаюсь теперь с обоими. Я - человек-слуга Жан-Клода и больше не могу от этого прятаться. Жан-Клод тоже не ужасался тому, что я сделала с Орландо Кингом. Ему было приятно, приятно, что мы победили, что мы все выжили. Они с Микой вроде ладят пока что. Я жду, что вот-вот в стену прилетит второй сапог и они набросятся друг на друга, но пока что все в порядке.
Мы спасли Джозефа, Царя львов, и его жена все еще беременна, уже четыре месяца миновало, и пока так и остается - рекорд. Нарцисс оказался гермафродитом, и он тоже беременный. Я не уверена, что следует разводить эту породу, особенно учитывая, кто отец, но меня не спрашивают.
Царь кобр и его сын оба погибли - их убили сразу, как только Химера их сломал.
Я просыпаюсь между Микой и Натэниелом. Нельзя питать ardeur каждый день от одного и того же мужчины, пусть и ликантропа. Вот почему говорят, что суккубы и инкубы убивали своих жертв. Действительно можно залюбить человека до смерти - в буквальном смысле. Поэтому я кормлюсь на Мике и Натэниеле. Мика у меня Нимир-Радж, а Натэниел - pomme de sang. Нет, с Натэниелом я не имею сношений. Оба они довольны такой организацией, хотя я все еще никак не могу привыкнуть. И все еще надеюсь, что ardeur пройдет.
Люди Белль Морт связались с Жан-Клодом. Договорились о визите Мюзетт, одной из лейтенантов Белль. Услышав ее имя, Ашер и Жан-Клод побледнели.
Ронни ужасается, что меня чуть не убили, но это не заставило ее быть разумнее по вопросу о моей личной жизни. И мы снова очень редко видимся. Может быть, Мика станет моим новым партнером для тренировок - не поймите меня неправильно.
Я все еще люблю Ричарда, но это не играет роли. Тут ничего не выйдет. Он не может принять себя такого, как есть, да и меня тоже. Никому из нас не переменить свою природу, а мне уже и не хочется. Мика принимает меня такой, как есть, целиком. Он любит меня всю - от игрушечных пингвинов до хладнокровной прагматичности. Его, как и Жан-Клода, не напрягают мертвые тела на полу. Я надеюсь, что Ричард когда-нибудь придет к миру с самим собой, но это уже не моя проблема. Безопасность стаи я буду обеспечивать с ним или без него.
В общем, когда я просыпаюсь на шелковых простынях, я знаю, что я у Жан-Клода. Если на чисто хлопковых, то я у себя дома. Но где бы я ни была, Мика всегда со мной. Я засыпаю, уткнувшись в его гладкую теплоту, вдыхая медовую сладость его кожи. Иногда простыни пахнут одеколоном Жан-Клода, иногда нет. Иногда у Мики на теле два аккуратных следа клыков, и я чувствую, как Жан-Клод у себя в гробу устраивается на день, довольный и сытый, полный секса от меня и крови от Мики. Жизнь чертовски хороша, даже если ты мертв

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 9)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 10)
  • Глава 14 (Страница 11)
  • Глава 15 (Страница 11)
  • Глава 16 (Страница 12)
  • Глава 17 (Страница 12)
  • Глава 18 (Страница 13)
  • Глава 19 (Страница 13)
  • Глава 20 (Страница 15)
  • Глава 21 (Страница 16)
  • Глава 22 (Страница 18)
  • Глава 23 (Страница 18)
  • Глава 24 (Страница 19)
  • Глава 25 (Страница 19)
  • Глава 26 (Страница 20)
  • Глава 27 (Страница 20)
  • Глава 28 (Страница 21)
  • Глава 29 (Страница 21)
  • Глава 30 (Страница 22)
  • Глава 31 (Страница 22)
  • Глава 32 (Страница 23)
  • Глава 33 (Страница 23)
  • Глава 34 (Страница 23)
  • Глава 35 (Страница 24)
  • Глава 36 (Страница 24)
  • Глава 37 (Страница 25)
  • Глава 38 (Страница 25)
  • Глава 39 (Страница 26)
  • Глава 40 (Страница 26)
  • Глава 41 (Страница 26)
  • Глава 42 (Страница 27)
  • Глава 43 (Страница 27)
  • Глава 44 (Страница 27)
  • Глава 45 (Страница 28)
  • Глава 46 (Страница 28)
  • Глава 47 (Страница 29)
  • Глава 48 (Страница 29)
  • Глава 49 (Страница 29)
  • Глава 50 (Страница 30)
  • Глава 51 (Страница 30)
  • Глава 52 (Страница 30)
  • Глава 53 (Страница 30)
  • Глава 54 (Страница 31)
  • Глава 55 (Страница 31)
  • Глава 56 (Страница 31)
  • Глава 57 (Страница 31)
  • Глава 58 (Страница 32)
  • Глава 59 (Страница 32)
  • Глава 60 (Страница 32)
  • Глава 61 (Страница 33)
  • Глава 62 (Страница 33)
  • Глава 63 (Страница 33)
  • Глава 64 (Страница 34)
  • Глава 65 (Страница 34)
  • Эпилог (Страница 35)


Лорел Гамильтон

Нарцисс в цепях

Цикл: "Анита Блейк " - 10

 Читать книгу

Аннотация

Прошло уже шесть месяцев, как Анита не видела ни Жан-Клода, ни Ричарда. Шесть месяцев воздержания. Шесть месяцев неуверенности. Шесть месяцев опасности. Ее тело хранит метки обоих, вампира и вервольфа и до тех пор, пока триумвират действует, все трое остаются уязвимыми. Но когда похититель избрал целью невинных, кого Анита поклялась защищать, она нуждается в любой помощи какую может получить. И удивительная команда, Анита, Жан-Клод, Ричард сливается воедино – и они растворяются друг в друге. Неожиданно Анита понимает, что может использовать силу обоих. Она может чувствовать их сердца… слышать их мысли… ощущать их голод…
Ничто не может спасти Аниту от хитросплетений судьбы, которая уводит ее от рода людей и подводит к самому краю — к концу, окончательно сдаться перед жаждой крови, перед зверем и желанием, изменяющим ее тело и поглощающим ее душу…

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Лорел Гамильтон - Биография

Лорел Гамильтон

На основную страницу

Биография

Лорел К. Гамильтон (до замужества - Лорел Клейн) родилась 19 февраля 1963 года в небольшом городке возле Ширли (штат Арканзас, США). Училась в христианском колледже "Мэрион" (Индиана), получила степени по английской литературе и биологию. Во время учебы познакомилась с Гэри Гамильтоном, ставшим ее мужем. Дебютный роман Лорел К. Гамильтон, фэнтези "Обет колдуньи" ("Nightseer"), был опубликован в 1992 году. На следующий год появился первый роман из "вампирской хроники" "Запретный плод", которая была продолжена "Смеющимся трупом" (1994). Дальнейшие приключения вампирши Аниты Блейк описаны в романах "Circus of the Damned" (1995), "The Lunatic Cafe" (1996), "Bloody Bones" (1996), "The Killing Dance" (1997), "Burnt Offerings" (1998) и "Obsidian Butterfly" (2000). В 2000 году вышел роман "Поцелуй Теней" ("A Kiss of Shadows"), положивший начало новому фэнтезийному циклу писательницы. Кроме того, Лорел Гамильтон пишет рассказы, она также автор нескольких новеллизаций ( в том числе и знаменитого "Звездного пути").