Лорел Гамильтон - Мика

1 Лорел Гамильтон

Глава 1

Еще и не думало светать, когда зазвонил телефон. Первый сон этой ночи разлетелся на тысячу кусков, я даже вспомнить не могла, о чем он был. Проснулась, зевая и не соображая ничего, проспав ровно столько, чтобы чувствовать себя разбитой, но уж никак не отдохнувшей.
Рядом со мной застонал Натэниел, промолвил сквозь сон:
- Который час?
С другой стороны кровати раздался голос Мики - низкий, рычащий, хриплый спросонья:
- Ранний.
Я попыталась сесть, зажатая в серединке между ними, где всегда сплю, но запуталась - одной рукой в простынях, другой в волосах Натэниела. Обычно он перед сном заплетал их в косу, но вчера мы вернулись поздно даже по нашим меркам и просто свалились в кровать, едва до нее добрались.
- Я запуталась, - сказала я, пытаясь высвободить руку, не сделав Натэниелу больно и не запутавшись еще больше. Волосы у него густые, до щиколоток, запутаться было где.
- Пусть автоответчик трубку снимет, - предложил Мика. Он приподнялся на локтях, чтобы посмотреть на часы. - Меньше часа спали.
Масса перепутанных кудрей топорщилась у него на голове, обрамляя лицо и спадая на плечи. В затененной шторами комнате лицо его виднелось белым пятном.
Мне наконец удалось выпутать руку из теплых, пахнущих ванилью волос Натэниела. Я повернулась на бок, приподнялась на локте, ожидая, чтобы включился автоответчик и стало понятно, кто это звонит - полиция мне или горячая линия Мохнатой Коалиции - Мике. Натэниела, работающего стриптизером, срочными вызовами редко беспокоят. Оно и к лучшему - я как-то не очень себе представляю, какого рода срочные вызовы могут быть в этой профессии. Все, что приходит мне в голову, либо глупо, либо безнравственно.
Десять звонков, и наконец автоответчик врубился. Голос Мики на фоне его же голоса в автоответчике произнес:
- Какой кретин настроил автоответчик на второй линии на десять звонков?
- Я, - ответил Натэниел. - Тогда мне почему-то это показалось удачным решением.
Вторую линию мы поставили, потому что Мика был главой службы помощи на новой горячей линии, где оборотни могли получить совет или срочную помощь. "Послушайте, я тут в баре, теряю над собой контроль, кто-нибудь, заберите меня, пока я при всех мехом не покрылся!"
Теоретически быть оборотнем не противозаконно, но только новички иногда теряют самообладание и могут кого-нибудь сожрать, пока опомнятся. И почти наверняка такого оборотня местная полиция пристрелит раньше, чем ему предъявят обвинение в убийстве, - это если у местной полиции есть серебряные пули. А если их нет... тогда очень хреново может выйти.
Мика проблемы мохнатых понимал, поскольку сам был местный Нимир-Радж - царь леопардов-оборотней.
Перед сообщением послышалось дыхание, слишком частое, лихорадочное. От этого звука я вскочила, не думая о соскользнувшей на колени простыне.
- Анита, Анита, это Ларри. Ты слушаешь?
Голос звучал испуганно.
Натэниел успел снять трубку раньше меня и ответил:
- Привет, Ларри! Она здесь.
И он отдал мне трубку. Лицо у него было озабоченное. Ларри Киркланд - мой коллега, то есть федеральный маршал, аниматор и ликвидатор вампиров - уже не так легко впадал в панику, как раньше. Он вырос, или повзрослел, с тех пор как стал со мной работать.
- Ларри, что случилось?
- Анита, слава Богу!
Столько облегчения было в его голосе, сколько мне ни у кого слышать не хотелось бы. Это значило, что от меня ожидается что-то очень важное. Что-то, что снимет с его плеч тяжелый груз или избавит от проблемы.
- Так что случилось, Ларри? - спросила я, не сумев сдержать беспокойства.
Слышно было, как он глотает слюну.
- Со мной все в порядке, с Тамми вот...
Я стиснула трубку. Его жена - детектив Тамми Рейнольдс из Региональной Группы Расследования Противоестественных Событий. Первая мысль у меня была - она пострадала при выполнении служебных обязанностей.
- Что с Тамми?
Мика прислонился ко мне, Натэниел молча застыл. Мы все были у них на свадьбе. Черт побери, я даже стояла у алтаря рядом с Ларри.
- Ребенок. Анита, у нее схватки.
Мне должно было стать лучше, но не стало - или ненамного.
- Ларри, она же всего на шестом месяце!
- Да, да. Врачи пытаются остановить, но они не уверены...
Он не договорил.
Тамми встречалась с Ларри какое-то время, а потом оказалось, что она беременна. Они поженились, когда она была уже на пятом месяце. И теперь младенец, который заставил их обоих изменить свои планы, может вообще не родиться. Или не выжить. Черт побери.
- Ларри, я... Господи, Ларри, мне очень жать. Скажи, чем я могу помочь?
Я ничего такого не могла придумать, но что он попросит, то я сделаю. Он мой друг, и в его голосе - настоящее страдание. Невыразительным голосом копа он так и не овладел.
- У меня в восемь утра самолет. Надо лететь поднимать свидетеля для ФБР.
- Федеральный свидетель, умерший до того, как дал показания, - вспомнила я.
- Ага, - подтвердил Ларри. - И им нужно, чтобы поднимающий аниматор был еще и федеральным маршалом. Судья согласился допустить зомби к даче показаний потому среди прочего, что я как раз федеральный маршал.
- Помню, - ответила я, не испытывая никакого энтузиазма.
Нет, я не откажу ему и не струхну, когда Тамми в больнице, но я терпеть не могу летать. Хуже: я боюсь летать. Черт бы побрал.
- Я знаю, насколько ты летать не любишь.
Я не могла не улыбнуться: он заботится о моих чувствах, когда у него жизнь рушится.
- Все о'кей, Ларри. Посмотрю, есть ли свободные места на твой рейс. Если не будет, полечу позже, но полечу.
- Все документы по этому делу на работе, в "Аниматорз Инкорпорейтед". Я заехал за ними в офис и клал папку в кейс, когда Тамми позвонила. Кажется, кейс так на столе и остался. Все там. Агент, который этим занимается, его зовут... - Он запнулся. - Не помню, Анита. Черт меня побери, не помню!
Он снова впал в панику.
- Ничего, Ларри, я найду кейс. Позвоню фэбээровцам и скажу, что в составе замена.
- Берт будет икру метать, - сказал Ларри. - Твои ставки за подъем зомби почти вчетверо выше моих.
- Менять цену, когда контракт подписан, мы не можем, - ответила я.
- Верно. - Он чуть не засмеялся. - Но Берт из себя выйдет, что мы не попытались.
Я засмеялась, потому что он был прав. Берт когда-то был нашим боссом, но теперь стал просто менеджером, поскольку все аниматоры "Аниматорз Инкорпорейтед" собрались однажды и учинили дворцовый переворот. А Берту предложили пост менеджера - или вообще ничего. Он согласился, когда понял, что на его доходах это не скажется.
- Я заберу документы. Полечу туда и все сделаю. Ты тут побереги себя и Тамми.
- Спасибо, Анита. Просто не знаю, что бы я... ой, прости, надо бежать - врач пришел.
И он повесил трубку.
Я отдала трубку Натэниелу, и он аккуратно положил ее на место.
- Как оно там? - спросил Мика.
Я пожала плечами:
- Не знаю. И не уверена, что Ларри сам знает.
И я стала выползать из теплого гнездышка, свитого из одеял и тел.
- Куда ты сейчас?
- Мне надо купить билет и найти документы.
- Ты собираешься куда-то лететь, на самолете, одна? - спросил Мика.
Он сел, подобрав колени к груди и обхватив их руками. Я посмотрела на него:
- Ага.
- А когда вернешься?
- Завтра или послезавтра.
- Тогда тебе нужно в самолете хотя бы два места.
Я не сразу поняла, что он хочет сказать. Я поднимаю мертвых и служу законным ликвидатором вампиров - это то, что полиции точно известно. Еще я - федеральный маршал, поскольку все ликвидаторы вампиров, которые смогли сдать зачет по стрельбе, были милостиво произведены в маршалы, дабы дать им больше власти, а заодно сделать их более управляемыми. Во всяком случае, такова была цель. Да, но к тому же я еще и слуга-человек Жан-Клода, мастера вампиров города Сент-Луиса. Благодаря связям с Жан-Клодом мне достались некоторые способности, одна из них - ardeur. Эта штука превращает секс во что-то вроде еды, и если вовремя не поесть, я заболеваю.
Само по себе это не так плохо, но получалось, что я могу нанести вред любому, с кем я метафизически связана, и не просто вред нанести, а буквально высосать из него жизнь. Или же ardeur вдруг сам случайно выбирал, от кого он будет питаться, то есть просыпался и выбирал жертву. Причем моего мнения не очень спрашивал. А это противно.
Поэтому я питалась от своих бойфрендов и немногих друзей. Нельзя все время питаться от одного и того же человека, потому что можно его случайно залюбить до смерти. Жан-Клод имел этот ardeur и вынужден был кормить его уже веками, но у меня была чуть иная форма, или же я еще не научилась его как следует контролировать. Я над этим работала, но еще не слишком многого достигла, и нехорошо было бы вдруг потерять контроль в самолете, полном незнакомых людей. Или в машине, полной фэбээровцев.
- И что же мне делать? - спросила я. - Взять с собой бойфренда на федеральное расследование - не получится.
- Ты едешь не как федеральный маршал вообще-то, - заметил Мика. - Если им нужны твои умения аниматора, то скажи, что я - твой ассистент. Пусть проверят.
- А почему ты? - спросил Натэниел.
Он лег на подушки, и простыня едва прикрывала его наготу.
- Потому что она от тебя последнего кормилась, - пояснил Мика и подвинулся, чтобы положить руку на его плечо. - А я чаще могу ее кормить без риска заболеть или упасть в обморок от слабости.
- Ага, потому что ты - Нимир-Радж, а я просто себе леопард-оборотень, - несколько мрачновато сказал Натэниел, а потом вздохнул. - Вообще-то не хочу создавать трудностей, но я никогда еще не оставался здесь один, чтобы вас обоих не было.
Мы с Микой переглянулись, и это был один из моментов полного взаимопонимания. Мы все вместе жили уже полгода, но Мика и Натэниел въехали одновременно, и я никогда не встречалась ни с кем из них поодиночке - ну, всерьез. То есть я выходила с кем-нибудь одним из них, и секс тоже не всегда бывал групповым действием, но спали всегда так.
И у меня, и у Мики была совершенно определенная потребность в личном времени, возможности побыть в одиночестве, а вот у Натэниела ее не было. Он не очень любил оставаться один.
- Хочешь пожить у Жан-Клода, пока нас не будет? - спросила я.
- А он меня захочет принять без вас? - задал встречный вопрос Натэниел.
Я понимала, о чем он, но...
- Жан-Клод к тебе хорошо относится.
- Он не будет против, - сказал Мика, - а уж Ашер точно против не будет.
Что-то в его голосе заставило меня поднять на него взгляд. Ашер был заместителем Жан-Клода. Они были когда-то друзьями, врагами, любовниками и опять врагами и лет тридцать подряд были счастливы с одной женщиной - короткий период счастья в столетиях горя.
- А почему ты решил сформулировать именно так? - спросила я.
- Ашер любит мужчин больше, чем Жан-Клод.
Я нахмурилась:
- Ты хочешь сказать, что он подъезжал к тебе или к Натэниелу?
Мика рассмеялся:
- Нет, с нами Ашер всегда очень, очень осторожно себя ведет. Учитывая, что мы оба не раз бывали голыми в постели с Ашером, Жан-Клодом и тобой, я бы сказал, что Ашер - совершеннейший джентльмен.
- Так к чему комментарий, что Ашер любит мужчин больше, чем Жан-Клод?
- К тому, как смотрит Ашер на Натэниела, когда ты не видишь.
Я посмотрела на второго мужчину в моей постели. Ему явно было очень уютно полуголым под простыней.
- Ашер тебя беспокоит?
Он покачал головой:
- Нет.
- А ты замечал, что он на тебя смотрит так, как Мика сейчас сказал?
- Да, - ответил Натэниел с совершенно спокойным лицом.
- И это тебя не беспокоит?
Он улыбнулся:
- Анита, я стриптизер. На меня много народу так смотрит.
- Но с этим народом ты не спишь голый в одной кровати.
- И с Ашером я тоже голый не сплю. Он берет у меня кровь, чтобы потом тебя трахать. Можно считать, что это тоже чувственно, но в основе чувства - не секс, а кровь.
Я поморщилась, пытаясь мысленно разобраться в той путанице, которой стала моя личная жизнь.
- Но Мика намекает, что Ашер в тебе видит не только еду.
- Я не намекаю, - возразил Мика. - Я утверждаю, что, если бы Ашер не боялся, что вы с Жан-Клодом рассердитесь, он бы уже предложил Натэниелу более чем дружбу.
Я перевела взгляд с одного на другого.
- Нет, правда?
Они кивнули в унисон, будто отрепетировали движение.
- И вы оба это знали?
Они снова кивнули.
- А почему мне не сказали?
- Потому что всегда присутствовали ты или я, чтобы Натэниела защитить. А сейчас нас не будет, - объяснил Мика.
Я вздохнула.
- Да все будет в порядке, - сказал Натэниел. - Если уж я буду тревожиться насчет своей добродетели, то лягу в одну койку с Джейсоном.
И он улыбнулся еще шире.
- А что смешного? - спросила я, несколько злясь, потому что вся эта линия "Ашеру-нравится-Натэниел" ускользнула от моего внимания. Иногда до меня доходит медленно, а иногда я чувствую, что мужчин в моей жизни мне вообще не понять.
- Выражение твоего лица - озабоченное и такое удивленное.
Натэниел вскочил на кровати, сбросив простыню. Пополз ко мне, нагой и красивый. Я как раз сидела на краю кровати, и отодвинуться мне было некуда, но он так быстро оказался рядом, что я подалась назад и в результате с кровати свалилась. Так и осталась сидеть голой на полу, решая, осталось ли у меня в этой позе достаточно достоинства, чтобы заботиться о его сохранении.
Натэниел перегнулся через край кровати и улыбнулся мне:
- А если я тебе скажу, что это было очень симпатично, - ты рассердишься?
- Да, - буркнула я, но при этом стараясь не улыбнуться.
Он свесился с кровати, подаваясь ко мне.
- Тогда я такого говорить не буду, - заверил он. - Анита, я тебя люблю.
Он нагнулся, но, чтобы нам удалось поцеловаться, мне надо было встать на колени и встретить его на полпути.
Я так и сделала, шепнув прямо ему в губы:

1 Следующая страница


Мика 2

- Я тебя тоже люблю.
- Скажи, в какой город мы летим, - сказал Мика с кровати, - и я посмотрю насчет рейсов.
Я чуть оторвалась от поцелуя, чтобы пробормотать:
- Филадельфия.
Натэниел снова подался ко мне, держась одной рукой за кроватный столбик. Мышцы его руки сократились без усилий, а другой рукой он отвел волосы с моего лица.
- Я буду скучать.
- Я тоже, - сказала я и поняла, что это действительно так.
Но одного "ассистента" я еще ФБР объясню, а двоих - вряд ли. Федералы тут же начнут интересоваться, кто они такие и в чем они, собственно, мне ассистируют.
Во всяком случае, так я себя уговаривала, но, глядя в лавандовые глаза Натэниела, засомневалась: а не плевать ли мне, что там подумает ФБР, и не взять ли Натэниела с собой? И почти решила, что плевать. Но только почти.

Глава 2

Материалы Ларри мы забрали по дороге в аэропорт. Машину вел Мика, и я смогла найти в папке номер телефона в Филадельфии, чтобы сообщить об изменении в личном составе. На визитной карточке было написано: "Специальный агент Честер Фокс".
Он снял трубку после второго звонка.
- Фокс слушает.
Никаких тебе "здравствуйте". Это работа в полиции так влияет на манеру телефонного разговора?
- Говорит федеральный маршал Анита Блейк. Вы сегодня утром ожидаете маршала Киркланда?
- Он не приедет, - предположил Фокс.
- Нет, но приеду я.
- А что с Киркландом?
- У него жена в больнице.
Я подумала, насколько я обязана давать ему информацию по телефону, и решила, что не очень.
- Надеюсь, с ней все будет хорошо.
Голос стал чуть помягче, почти дружелюбным, и мое мнение о его владельце несколько повысилось.
- С ней скорее всего да. Они о ребенке беспокоятся.
Секунда молчания. Очевидно, я слишком вдалась в подробности. Девчоночье свойство. Нам труднее придерживать язык.
- Не знал. Мне жаль, что маршал Киркланд не сможет приехать, и еще больше жаль из-за причины. Надеюсь, все кончится хорошо.
- Я тоже надеюсь. Так что я еду на замену.
- Я знаю, кто вы такая, маршал Блейк. - Снова он заговорил не самым счастливым голосом. - Ваша репутация вас опережает.
Последние слова были произнесены без всякого оттенка счастья.
- Это составит проблему, агент Фокс?
- Специальный агент Фокс.
- Хорошо. Это составит проблему, специальный агент Фокс?
- Вам известно, что у вас самый длинный список убитых из всех легальных ликвидаторов вампиров в стране?
- Да, как ни странно, мне это известно.
- Вы приезжаете поднять мертвого, маршал, а не кого-либо ликвидировать. Это ясно?
Тут уж закипать начала я.
- Я никого не убиваю ради собственного удовольствия, специальный агент Фокс.
- Я слышал иное. - Голос его стал спокоен.
- Не всему верьте, что слышите, Фокс.
- Если бы я верил всему, что о вас слышал, ноги бы вашей не было в моем городе, Блейк.
Мика коснулся моей ноги - просто чтобы успокоить, - другой рукой держа руль. Мы уже были на семидесятом шоссе, то есть через несколько минут должны были оказаться в аэропорту.
- Знаете что, Фокс? Если вы так мне не рады, мы можем развернуться и поехать обратно. Сами поднимайте своего чертова зомби.
- Мы?
- Со мной ассистент, - сердито буркнула я.
- И в чем конкретно он вам ассистирует?
Именно та интонация была в его голосе, та интонация, которую мужчины веками применяют против женщин. Подразумевающая, что мы - шлюхи, пусть это слово и не произнесено.
- Я хочу внести полную ясность, специальный агент Фокс. - В моем голосе была та спокойная, холодная злость, которая мне заменяет вопль. Пальцы Мики напряглись у меня на бедре. - Ваше отношение наводит меня на мысль, что нам с вами не сработаться. Очевидно, вы столько обо мне всего слышали, что не захотите видеть правду, даже если вам ее в глаза ткнут.
Он попытался что-то сказать, но я оборвала его:
- Сперва хорошо подумайте, что хотите сказать, специальный агент Фокс. Потому что от ваших слов зависит, приеду ли я в Филадельфию сегодня - или вообще когда-нибудь.
- Вы хотите сказать, что, если я не буду играть по-хорошему, вы вообще играть не будете?
И голос его был так же холоден, как мой.
- По-хорошему, блин. Фокс, я хочу просто профессионального поведения. С чего вы на меня так взъелись?
Он вздохнул в трубку:
- Я просмотрел список федеральных маршалов, являющихся аниматорами. Он короток.
- Ага, - согласилась я.
- Киркланд приедет, сделает работу и уедет. А каждый раз, когда в деле участвуете вы, начинается черт-те что.
Я сделала глубокий вдох и посчитала до двадцати - до десяти мало было бы.
- Посмотрите снова и гляньте пристальнее, на какого рода дела меня вызывали, Фокс. Ни разу не было, чтобы меня вызвали раньше, чем начиналось, как вы выразились, "черт-те что". Причинно-следственная связь не та.
- Да, вам в крутых делах пришлось работать, маршал Блейк, не отрицаю. - Он снова вздохнул. - Но у вас репутация работника, который сперва стреляет, а спрашивает уже потом. И насчет слухов вы тоже правы - они не слишком лестно рисуют ваш портрет.
- Кстати, учтите, Фокс, что ни одному мужику, от которого вы слышали обо мне грязные рассказы, меня трахнуть не удалось.
- И вы в этом уверены?
- Абсолютно.
- И это просто "зелен виноград", потому что ему не досталось?
- Значит, речь идет о конкретном человеке? О ком?
Он на пару секунд замолчал:
- Вы примерно два года назад работали в Нью-Мексико по делу о серийных убийствах. Помните?
- Это дело запомнил бы каждый, кто на нем работал, агент Фокс... специальный агент Фокс. Такое не забудешь.
- Вы чьи-то ухаживания принимали, когда были там?
Этот вопрос меня озадачил.
- В смысле, там, в Нью-Мексико?
- Да.
- Нет, а что?
- Был там такой коп по фамилии Рамирес.
- Детектива Рамиреса помню. Он предлагал, я отказалась, и он на меня грязи не лил.
- А откуда вы знаете?
- Потому что он из хороших парней, а хорошие парни не станут поливать тебя грязью просто за отказ.
Мика медленно ехал перед парковочными гаражами на Пир-Три-лейн. Мы уже съехали с семидесятого, а я и не заметила.
- Паркуемся? - спросил он.
На самом деле это значило: "Мы в Филадельфию летим?"
- А никто из действовавших там агентов вам свиданий не предлагал?
Голос Фокса был теперь серьезным и не враждебным.
- Насколько я помню, нет.
- У вас там ни с кем проблем не было?
- С уймой народу.
- Сами признаете?
- Фокс, я - женщина, я неплохо выгляжу, ношу значок и пистолет, поднимаю мертвых для заработка и убиваю вампиров. Много кому много чего из этого не нравится. Да, черт побери, там, в Нью-Мексико, один лейтенант бил меня по голове библейской цитатой.
- Какой именно?
- "Ворожеи не оставляй в живых".
- Не может быть!
Он был шокирован - что редко приходится наблюдать у спецагента ФБР.
- Однако было.
- И что же вы сделали?
- Влепила ему сочный поцелуй прямо в губы.
Он издал какой-то удивленный звук, который мог бы сойти и за смех:
- В самом деле?
- Это его смутило куда больше, чем смутила бы пощечина, а меня не увели в наручниках. Но спорить могу - другие копы, которые это видели, потом его достали как следует.
Фокс уже откровенно смеялся.
Скопившиеся сзади автомобили нервно гудели.
- Анита, мы летим? - спросил Мика.
- Мой ассистент интересуется, летим ли мы сегодня в Филадельфию. Что мне ему сказать?
В голосе Фокса еще слышался смех.
- Да, приезжайте.
- Мы летим, - сказала я Мике.
- Маршал Блейк, - сказал Фокс, - я собираюсь сделать одну вещь, которой не делал никогда, и если вы кому-нибудь расскажете, я скажу, что этого не было.
- А что это вы такое хотите сделать?
Мика нажал большую красную кнопку на аппарате, выдающем талоны. Подождал, пока наш парковочный талон вылезет. Я сказала ему, пусть служитель поставит машину. Когда приходится вылезать из дому в половине хрен-знает-какого-темного часа утра, стоит нанять служителя.
- Я собираюсь перед вами извиниться, - сказал Фокс. - Я слышал от одного человека, который там с вами был в Нью-Мексико, и он ваш конфликт с лейтенантом освещал несколько по-иному.
- И что он сказал?
Мы уже въехали в полумрак закрытой парковки.
- Он сказал, что вы прицепились к женатому мужчине и страшно злились, когда он сказал "нет".
- Если бы вы видели лейтенанта Маркса, убедились бы, что это не так.
- Недостаточно симпатичен?
Я задумалась.
- Да нет, вроде ничего, но внешний вид - это еще не все. Личное обаяние, хорошие манеры, умная голова - все это очень способствует.
Мика объехал стеклянную будочку. Служитель вышел нам навстречу. Еще немного - и надо будет выйти из машины.
- Если мы хотим попасть на рейс, то мне пора идти.
- А почему вы отказали детективу Рамиресу? - спросил он. Вообще-то не его дело, но я все же ответила.
- У меня тогда остался дома кавалер. И мне казалось, что никому из нас не надо усложнять жизнь.
- Говорили, что вы просто висли на нем на осмотре последнего места преступления.
Я поняла, о чем он.
- Я обняла его, а он меня, агент Фокс, потому что после того, что мы там видели, надо было притронуться к чему-то живому. Я позволила одному мужчине держать меня за руку, а все остальные уже решили, что мы с ним трахаемся. Видит Бог, меня иногда действительно достает быть единственной женщиной в таких хреновых ситуациях.
Я уже вышла из машины, Мика доставал чемоданы из багажника.
- А это вы передергиваете, маршал. Если бы я обнял Рамиреса или разрешил бы ему держать меня за руку, тоже пошли бы слухи.
Я не сразу сообразила, а потом засмеялась.
- Черт, да, вы правы.
Мика обменял ключ от машины на билетик, вытащил у чемоданов ручки, чтобы их можно было катить. Один чемодан я взяла, но кейс оставила Мике, потому что все еще говорила по телефону. Нас и еще нескольких пассажиров ждал маленький автобус.
- Жду встречи с вами, маршал Блейк. И перестаю слушать рассказы из вторых рук.
- Кажется, я должна сказать спасибо.
- Увидимся на земле.
И он повесил трубку.
Я закрыла телефон и уже заходила в автобус, когда носильщик потянулся за моим чемоданом. Все этот юбочный костюм да каблуки. Всегда мне чаще предлагают помощь, когда я одеваюсь как девушка.

Предыдущая страница 2 Следующая страница


3 Лорел Гамильтон

Мика зашел следом за мной, почти не замеченный, хотя тоже был одет прилично. Мы для него выбрали самый консервативный из его костюмов, но от черного костюма, сшитого итальянским модельером, можно добиться лишь того, что можно от него добиться. Он выглядел таким, каким и был, - дорогим.
Мику бы никто за федерального агента какого угодно рода не принял. Его густые волнистые волосы мы собрали в тугую французскую косу, почти создав иллюзию коротких волос. Вдобавок к костюму на нем была белая рубашка и достаточно скромный галстук.
Уселись мы на задних сиденьях. Мика не снял солнечных очков даже в темном гараже, потому что за этими стеклами находилась пара леопардовых глаз. Когда-то один очень плохой человек заставил его слишком долго и слишком часто пребывать в животной форме, и к полностью человеческому виду он уже вернуться не мог. Глаза у него были желто-зеленые, оттенка шартреза, и не человеческие. Красивые на загорелом лице, но людей они пугали бы - для того и очки.
Интересно, как к этим глазам отнесется ФБР. А мне не все равно? Да пожалуй, что все равно. Со спецагентом Фоксом мы вроде бы все утрясли, но кто-то, кто был в Нью-Мексико, на меня льет помои. Кто? И зачем? А мне не все равно? Пожалуй, что нет.

Глава 3

Ненавижу летать. Это у меня фобия такая, и мы все уже с этим смирились. Кровь я Мике не пустила, но полулунные следы ногтей у него на руке оставила, хотя сама этого не заметила, пока мы не приземлились и не стали снимать чемоданы с полок. Тогда я спросила:
- Что ж ты мне не сказал, что я в тебя вцепилась?
- Я ничего против не имел.
Я нахмурилась, жалея, что не вижу его глаз, хотя они вряд ли мне бы что-нибудь сказали.
Мика никогда не был копом, но несколько лет находился во власти психа. И он научился не выражать мыслей на лице, чтобы его прежний вожак не принялся выбивать из него эти мысли. А это значило, что у него были самые спокойные и пустые глаза, какие я в жизни видела. Такое терпеливое, ожидающее лицо, какое должно быть у святых и ангелов, хотя у них-то его и не бывает.
Мика не любил боль так, как любит ее Натэниел. Так что должен был что-то сказать насчет того, что я вцепилась в него ногтями. И меня доставало, что он этого не сделал.
Мы застряли в проходе самолета, потому что все сразу тоже встали и потянулись за сумками. У меня было время прижаться к его спине и спросить:
- А почему ты все-таки не сказал?
Он тоже прижался ко мне, улыбаясь:
- Честно?
Я кивнула.
- Мне понравилось, что сегодня я храбрый - для разнообразия.
- Это ты к чему? - нахмурилась я.
Он чуть обернулся, чтобы нежно поцеловать меня в губы.
- Это значит, что я еще не видел таких смелых, как ты, а иногда, ну только иногда, это бывает трудно для мужчин твоей жизни.
Я не стала целовать его в ответ. Впервые за все время нашего знакомства я не ответила на его прикосновение. Я слишком сосредоточилась на проблеме: не оскорблена ли я.
- В смысле - я слишком смелая, чтобы быть женщиной? Это что еще за мужское шовинистическое...
Он меня поцеловал. Не чуть-чуть, а будто вливался в меня, тая, через рот. Руки его скользили по коже моего жакета, он прижался ко мне, каждым дюймом своего тела - к каждому дюйму моего. И целовал меня так долго, и прижимал меня так крепко, что я почувствовала, как его тело радуется такой близости.
Он отодвинулся, оставив меня задыхаться и ловить ртом воздух. Я проглотила слюну и сумела сказать, хоть и с придыханием:
- Так нечестно.
- Анита, я не хочу спорить.
- Нечестно, - повторила я.
Он засмеялся - этим чудесным, раздражающим мужским смехом, говорящим, в каком он восторге от произведенного на меня эффекта. У него на губах ярко блестела моя помада. А это значит, что я небось теперь размалевана как клоун.
Я пыталась посмотреть на него мрачно, но не получилось. Трудно делать мрачную рожу, когда на губах расплывается идиотская улыбка. Ну невозможно одновременно и лыбиться, и злиться, черт бы побрал!
Очередь двигалась. Мика покатил впереди себя чемодан. Я предпочитала свой тащить за собой, а ему больше нравилось толкать. И еще у него был кейс. Он указал, что ассистент должен нести больше. Я бы поспорила, но он меня поцеловал, и я не успела найти контраргумент.
Мика всегда так на меня действовал с нашей первой встречи. Страсть с первого взгляда - ну, может, с первого прикосновения, - и меня это до сих пор несколько смущает. Не в моем это характере - влюбиться так быстро и так сильно. И я все ожидала между нами какой-нибудь вспышки или серьезной ссоры, когда и наступит конец, но прошло полгода - и пока все так же. Полгода - без единого разрыва. Для меня это рекорд. С Жан-Клодом я встречаюсь уже два года, но там мы то и дело расходимся и сходимся вновь. Так у меня почти со всеми. Мика - единственный мужчина, который однажды пришел в мою жизнь и сумел там остаться.
Отчасти потому, что каждый раз, когда я до него дотрагиваюсь, у меня коленки подгибаются. По крайней мере ощущение такое. Ощущение слабости, очень какое-то девчоночье, и мне оно не нравится.
Стюардесса выразила надежду, что полет был приятным. Улыбалась она чуть слишком натянуто. Интересно, сколько помады осталось у меня на губах и сколько по всему лицу размазалось?
Положительный момент состоял в том, что у нас еще было время добраться до ванной и привести себя в порядок перед встречей с ФБР. Агенты имеют право пройти через любую охрану, показав значок, но в наши дни даже они стараются не напрягать охранников в аэропортах своими привилегиями.
У меня-то пистолет при себе был, но у меня есть и разрешение носить оружие в самолете. Федеральный ты там маршал или нет, но в наши дни, чтобы носить оружие в самолете, необходимо пройти специальное обучение. Увы.
Несколько удивленных взглядов и сдавленных смешков встретили меня в вестибюле аэропорта. Зеркало мне, зеркало!
Мика обернулся, стараясь не скалить зубы.
- Ой, я тебе помаду размазал. Прости, не хотел.
- Сильно ты об этом думал, - буркнула я.
- Не сильно, - ответил он.
- А размазал сильно?
Вместо ответа он выпустил ручку сумки и провел большим пальцем мне по подбородку. Палец стал алым.
- Господи ты Боже мой!
- Если бы ты клала тон, я бы так делать не стал. - Он поднес палец к губам и лизнул его, засунув в рот глубже, чем было необходимо. Я смотрела несколько завороженно. - Люблю я вкус твоей помады.
Я встряхнула головой и отвернулась.
- Перестань меня дразнить!
- Почему?
- Потому что я не могу работать, когда ты заставляешь меня на себя пялиться.
Он засмеялся - тем же теплым мужским смехом.
Я взялась за ручку чемодана и решительно шагнула мимо него.
- Это на тебя не похоже - так упорно дразниться.
Он догнал меня.
- Нет, обычно это работа Натэниела, или Жан-Клода, или Ашера. А я себя хорошо веду, когда ты на меня не злишься.
Я задумалась и потому замедлила шаг. Ну и еще из-за трехдюймовых каблуков.
- Ты к ним ревнуешь?
- Не в том смысле, в котором ты имеешь в виду. Но, Анита, это впервые мы с тобой только вдвоем. Только ты и я и никого больше.
Вот это меня остановило - в буквальном смысле, так что шедший за мной человек выругался и вынужден был резко отвернуть в сторону. Я повернулась к Мике.
- Мы бывали с тобой наедине. И даже выезжали с тобой только вдвоем.
- Но не больше, чем на несколько часов. Никогда хотя бы на сутки.
Я задумалась, потому что за полгода все-таки мы могли бы как-то устроить себе хотя бы ночь наедине. Думала я, думала, пока думалка не заболела, но он был прав. Никогда так не было, чтобы целую ночь - только мы двое.
- Ну, черт побери... - сказала я.
Он улыбнулся - губы у него блестели моей помадой.
- Вон там туалет.
Мы прислонили чемоданы к стене, и я оставила Мику в небольшой компании мужчин, надзиравших за чемоданами и сумками. Некоторые из них еще держали за ручку детей.
Конечно, в туалет была очередь, но когда я ясно дала понять, что не собираюсь без очереди ничего такого делать, а только макияж поправить, никто не возразил. Некоторые даже стали добродушно строить догадки, что это я такое делала, что так размазала помаду.
А я и правда была похожа на клоуна. Я достала косметичку - Мика проследил, чтобы я ее не забыла, иначе это наверняка случилось бы. У меня там лежало очень мягкое средство для снятия макияжа с глаз, которым можно было и помаду стереть. Так что я стерла все это безобразие, потом подвела губы карандашом и положила помаду.
Помада у меня была красная, очень-очень красная, и от нее моя бледная кожа почти светилась. Черные волосы на свету блестели под стать очень темным карим глазам. Я дома слегка подкрасила глаза тенями, а ресницы тушью, и на том косметические процедуры объявила законченными. Тон я действительно редко наношу.
Мика был прав, без тона он не слишком повредил макияж, но... но. Я все равно еще злилась. И хотела злиться. Хотела злиться, но уже не злилась. Зачем мне это надо было - цепляться за злость? Почему меня бесит, что он умеет унять мой гнев просто прикосновением своего тела? Ну почему, почему это меня так достает?
А потому что я - это я. У меня талант - разбирать свою личную жизнь по косточкам, пока она наконец не сломается. Я себе обещала не так давно, что перестану цепляться к мелочам. И если жизнь получается, я просто буду ей радоваться. Звучит это просто, но просто не выходит. Почему это самые простые планы иногда сложнее всего выполнить?
Я сделала глубокий вдох и остановилась у зеркала в рост по дороге к выходу. Моя бы воля, я бы оделась в черное, но Берт всегда говорил, что это создает неверное впечатление. Слишком, говорит он, похоронное. Шелковая блузка на мне красная под цвет помады, но Берт уже успел попенять несколько месяцев назад, что не надо носить черного и красного - слишком агрессивно. Так что я оделась в серое с тонким темно-серым и черным рисунком. Жакет доходил только до талии, до пояса юбки из той же ткани.
Юбка в складку красиво развевалась вокруг бедер, когда я двигалась. Я ее испытала дома, но сейчас проверила снова - просто на всякий случай. Нет, верх чулок даже не мелькает. Колготки я больше не носила. Я наконец постигла истину, что удобный пояс, который трудно найти, но который стоит того, чтобы его поискать, с парой хороших чулок на самом деле удобнее колготок. Надо только убедиться, что никто не заметит верха чулок - разве что ты на свидании. А то мужчины странно реагируют, когда понимают, что на тебе чулки и пояс.
Если бы я знала, что агент Фокс против меня предубежден, я, может, надела бы брючный костюм. Но уже поздно. И вообще это что, преступление для женщины - хорошо выглядеть?
И что, меньше бы обо мне ходило слухов, одевайся я поскромнее? Может быть. Вот только, ходи я в джинсах и в футболке, получала бы нарекания за слишком неформальный и недостаточно деловой стиль. Куда ни кинь, а все клин.
Тяну время, черт побери. Оказывается, мне не хочется выходить обратно к Мике. С чего бы это? С того, что он прав. Что мы впервые будем так долго только вдвоем.
И почему от этой мысли тесно становится в груди и пульс бьется в горле, как живой?
Мне было страшно. Чего я боялась? Мики? В некотором смысле его. Но больше - себя, наверное. Боялась, что без Натэниела, Жан-Клода или Ашера или кого-нибудь вообще для равновесия у нас с Микой не получится. Что если никто не будет вмешиваться, то отношения не сложатся. Будет слишком много времени, слишком много правды, и все развалится. А я не хотела, чтобы оно развалилось. Не хотела, чтобы Мика ушел. Если тебе это становится небезразлично - все, мужчина тебя заполучил. Он владеет частицей твоей души и этим может довести тебя до смерти.
Не верите? Значит, никогда вам не приходилось любить, когда потом любовь разваливалась к чертовой матери. Это вам, считайте, очень повезло.
Чтобы успокоиться, я набрала полную грудь воздуха и стала медленно выдыхать - воспользовалась выученным дыхательным упражнением. Я учусь медитировать. Пока что дыхание я освоила отлично, но все еще не умела успокоить разум, чтобы в него не лезли противные мысли и противные образы. Слишком много у меня в голове картин насилия. Слишком много насилия в моей жизни. И Мика - одно из моих убежищ, его руки, его тело, его улыбка. Он принимает меня как есть - с насилием и всем прочим. Так, опять возвращается страх. Черт побери.
Сделав еще один глубокий вдох, я вышла из туалета. Не прятаться же здесь целый день - фэбээровцы ждут. К тому же от себя прятаться бесполезно. От собственных неприятных мыслей не спрячешься. К сожалению.
Мика улыбнулся, когда меня увидел. Улыбнулся именно мне. И от такой улыбки у меня внутри будто отпустило что-то стянутое, твердое, горькое. Когда он так мне улыбался, мне дышалось легче. Вот глупо же, глупо допускать, чтобы кто-то для тебя столько значил.
Наверное, что-то выразилось у меня на лице, потому что эта улыбка чуть-чуть потускнела. Он протянул ко мне руку.
Я подошла к нему, но руку не взяла, потому что знала: в тот же момент потеряю возможность мыслить ясно.
Он уронил руку вниз:
- Что случилось?
Улыбка погасла, и по моей вине. Но я уже усвоила, что об этих моих параноидальных страхах не надо молчать - иначе они только растут.
- Мне страшно.
Он придвинулся ко мне ближе, наклонил голову:
- Отчего?
- Страшно быть с тобой наедине.
Он улыбнулся и потянулся ко мне - я не отстранилась. Он взял меня за руки выше локтей, держал меня и смотрел мне в лицо, будто искал там ответ. Но не думаю, чтобы нашел.
Мика притянул меня к себе, обнял и сказал:
- Лапонька, если бы я хоть представить мог, что тебя пугает быть со мной вдвоем, я бы ни за что такого не сказал.
Я прильнула щекой к его плечу:
- Все равно это было бы правдой.
- Да, но если бы я не напомнил, ты могла бы об этом и не подумать. - Он прижимал меня к себе. - Мы бы провели здесь время, и ты бы даже не вспомнила, что это в первый раз. Прости меня.
Я крепче обхватила его руками.
- Ты меня прости, Мика. Что со мной всегда столько хлопот.
Он чуть отодвинул меня, посмотрел в лицо:
- Это не так.
Я посмотрела на него укоризненно. Он засмеялся:
- Ну, немножко есть, но не "столько".
Очень ласковый у него стал голос. Я любила, когда он становился такой, любила быть той единственной, для которой он так смягчал свой голос. Так какого черта я не могу просто радоваться, что он со мной, а? Вот убейте меня, если я знаю.
- Фэбээровцы нас ждут, - сказала я.
Настал его черед на меня посмотреть. И даже под темными очками я знала, как он сейчас смотрит.
- Все будет нормально, - сказала я и выдала ему улыбку, которая почти получилась. - Обещаю радоваться тем моментам нашей поездки, которые будут годиться для радости. Обещаю не становиться сама себе на дороге, не пугать себя насчет того, что мы... такие, как мы есть.
Я пожала плечами.
Он ладонью коснулся моей щеки.
- И когда ты перестанешь до чертиков бояться быть влюбленной?
Я снова пожала плечами:
- Никогда. Прямо сейчас. Не знаю.
- Я никуда не денусь, Анита. Мне нравится быть здесь, рядом с тобой.
- Почему?
- Что почему?
- Почему ты меня любишь?
Он посмотрел пораженно:
- Ты что, всерьез спрашиваешь такие вещи?
Я поняла, что да - это был момент наития. Я не считала себя особенно достойной любви, так почему же он меня любит? Почему меня вообще кто-то любит?
Я положила пальцы ему на губы:
- Не отвечай сейчас. Для глубокой психотерапии у нас нет времени. Сперва дело. Ас моими неврозами будем разбираться потом.
Он попытался что-то сказать, но я покачала головой:
- Пойдем, нас ждет спецагент Фокс.
Когда я отняла руку от его губ, он просто кивнул. Одна из причин, почему из нас получается пара: Мика знает, когда надо оставить обсуждение темы, о какой бы теме в тот момент ни шла речь.
Сейчас как раз был один из тех случаев, когда я честно не понимала, как он со мной уживается. Почему со мной вообще кто-нибудь может ужиться. Я не хотела это ломать. Я не хотела разбирать по косточкам наши отношения, пока они не развалятся. Хотела оставить все в покое и наслаждаться тем, что есть. Просто я этого не умею.
Мы взяли чемоданы и пошли. Нас ждали агенты ФБР и зомби, которого надо поднять. Поднять мертвеца - просто, вот любовь - тут сам черт ногу сломает.

Глава 4

С агентами ФБР мы встретились в зоне выдачи багажа, как договаривались. Как мы узнали агентов ФБР в толпе народу, где почти все мужчины в деловых костюмах?
А они выглядели как агенты. Не знаю, что уж такого особенного в обучении фэбээровцев, но выглядят они именно так, как должны выглядеть. Вообще-то копы любого рода выглядят как копы, но только ФБР выглядит как ФБР, а не просто полиция. Не знаю уж, что с ними делают там, в Квонтико, но последствия остаются навсегда.
Специальный агент Честер Фокс, возглавляющий операцию, оказался ярко выраженным Коренным Американцем. Короткая стрижка, костюм, полное соответствие образу агента не могли скрыть, насколько же он на них на всех не похож. Мне стало понятнее, чего он так злился по телефону. Впервые вижу, чтобы агент из коренных американцев был главным в операции, которая никак к коренным американцам не относится. Если ты коренной американец, то обычно тебя ждет работа с делами, выбранными в соответствии с твоей этнической принадлежностью, а не с твоими способностями. А дела, связанные с коренными американцами... Как правило, карьеры на них не сделать, а вот сломать ее - на раз. Еще один интересный момент насчет того, как ФБР взаимодействует с коренными американцами: если у тебя достаточно индейский вид, тебя поставят на дело, даже когда оно касается совсем другого племени, с полностью отличными языком и обычаями. Ты же индеец, нет? А что, разве индейцы не все одинаковы?
Не все. Но американское правительство - любое его ведомство - никогда не понимало концепцию племенной принадлежности.
А того, который стоял рядом, я знала. Агент Франклин был высок, строен, с по-настоящему черной кожей. Острижен он был короче, чем когда я видела его в Нью-Мексико, но руки остались такими же изящными и нервными. Этими поэтическими кистями он оглаживал пальто, поймал мой взгляд - и остановился. И протянул мне руку, будто не он представил меня шлюхой своему напарнику.

Предыдущая страница 3 Следующая страница


Мика 4

Я руку приняла - никаких обид. И улыбнулась ему, хотя сама знала, что до глаз улыбка не дошла. А Франклин даже не делал вид, что ему приятно меня видеть. Грубить не грубил, но и довольным не притворялся.
- Удивлена, что вижу вас здесь, агент Франклин.
Он убрал руку.
- Вам ваш друг Брэдфорд не говорил, что меня перевели?
Слово "друг" он сказал так, будто намекал на большее, и во всей фразе была желчь. Не очевидная, но она ощущалась. Ничего такого грубого, чтобы начать ссору, но близко к тому.
Специальный агент Брэдли Брэдфорд возглавлял отдел Специальных исследований ФБР - отдел занимался серийными убийцами противоестественного происхождения или вообще преступлениями с противоестественным компонентом.
Очень много было споров насчет выделения этих преступлений из ведения Поддержки Расследований - того подразделения, которое занималось всеми серийными убийцами. После короткого знакомства Франклин ясно дал понять, что думает по этому поводу. Он был против.
А поскольку Брэдфорд тогда был его начальником, тут возникла проблема. Очевидно, Франклин был переведен, и не добровольно. Для карьеры в ФБР - не слишком хорошо. И на меня сейчас сыпались радиоактивные осадки политического взрыва, к которому я ни сном ни духом. Ну, лучше не придумаешь.
Я начала представлять Мику, но Фокс меня опередил:
- Каллахан, Мика Каллахан. - Фокс протягивал руку, улыбаясь куда шире, чем улыбался мне. Откуда фэбээровцу знать Мику? - Хорошо выглядишь.
Мика улыбнулся далеко не так широко, будто не был так уж рад видеть агента Фокса. Что за фигня?
- Фокс, я... - Мика начал снова: - В последний раз, когда вы меня видели, я еще лежал в больнице. И выглядел наверняка настолько хреново, что любое изменение только к лучшему.
Я слышала в его голосе неуверенность, хотя вряд ли ее мог услышать кто-нибудь другой. Чтобы уловить эту нотку, надо было действительно хорошо его знать.
- Человеку, который так близко к смерти, позволяется выглядеть хреново, - ответил Фокс.
Я поняла, что это как-то связано с тем нападением, которое превратило Мику в оборотня. Что я точно знала - что оно должно было быть кровавым. Когда слышишь слова "нападение" и "кровавое" - подробностей не выпытываешь. Я подумала, что он мне расскажет больше, когда будет готов.
Мика повернулся ко мне. На его лице отразилась нерешительность - он не знал, как быть дальше, и уж точно он был рад сейчас, что на нем очки.
- Специальный агент Фокс был среди тех, кто меня допрашивал после нападения.
Я не знала, что его увечья были удостоены федерального внимания. И не могла сообразить, почему могло так случиться, но сейчас не время и не место было спрашивать, чтобы не проявить слишком уж большой неосведомленности. К тому же я не очень понимала, насколько Мика расположен откровенничать среди толпы в аэропорту.
Так что я прикрыла его, сделала любезное и ничего не выражающее лицо копа, как последнее время прекрасно научилась.
- Какое совпадение, что тот же агент сейчас ведет вот это дело! - сказала я, улыбаясь, будто знала, о чем он говорит. И давая Мике шанс объясниться потом, когда мы будем наедине.
- А я и не знал, что ты аниматор, - сказал Фокс, обращаясь по-прежнему к Мике.
- Я не аниматор. - Мика не стал вдаваться в пояснения.
Фокс подождал продолжения, но Мика только улыбался. Фокс бы это так и оставил, но не Франклин. Есть люди, которые просто не понимают, когда нужно отстать.
- Вы ликвидатор вампиров? - спросил Франклин.
Мика покачал головой.
- И вы не федеральный маршал.
Это Франклин произнес с уверенностью.
- Нет, не маршал.
- Франклин, оставь, - сказал Фокс.
- Она привлекла гражданского к делу, находящемуся в ведении Бюро!
- Обсудим это в машине, - сказал Фокс, и взгляд, который он бросил на Франклина, заставил того замолчать на середине фразы.
- Мы еще ждем багаж? - спросил меня Фокс.
- Нет, - ответила я. - Мы же завтра улетим домой, если я правильно понимаю?
- Так задумано, - ответил он, но лицо его осталось недовольным, будто он все еще не отошел от конфликта с Франклином.
- Тогда мы готовы.
Он улыбнулся - по-настоящему.
- Женщина, путешествующая налегке, - это редкость.
- Сексист! - ответила я.
Он наклонил голову:
- Прошу прощения, вы правы. Примите мои извинения.
- Я не в обиде, - улыбнулась я.
Вслед за ним мы вышли на улицу, где ждали две машины. В одной сидели еще два агента, другая была пустой и ждала нас. Фокс обернулся ко мне через плечо:
- С этими новыми правилами даже ФБР не оставляет припаркованные машины без присмотра.
- Приятно слышать, что новые правила касаются всех, - ответила я, просто чтобы что-нибудь сказать, а не потому, что мне это было интересно.
Мне хотелось оглянуться на Мику - и я боялась. Боялась, что, если я ему слишком много сейчас уделю внимания, он сорвется или подумает, что должен объясниться при всех. Конечно, если я на него не буду смотреть, он может решить, что я на него злюсь, что он мне раньше не рассказал. Но... а, черт бы все побрал!
Мы притворяемся, что он всего лишь мой ассистент. Если держать его за ручку или поцеловать, это вскроет нашу ложь. Или даст Франклину еще больше причин думать, что я сплю со всеми подряд. Я ведь не подумала, что значит представить Мику как моего ассистента. И вообще не продумала все до конца, надо признаться. В свое оправдание могу сказать, что у меня не было времени состряпать хорошее объяснение, зачем мне с собой бойфренд. Слово "ассистент" в тот момент показалось хорошим выходом.
Я сделала единственное, что могла в этот момент, чтобы его поддержать, не ломая образ ассистента: потрепала его по плечу. Это немного, но я была вознаграждена улыбкой, будто он понял, через какие упражнения ментальной гимнастики мне пришлось только что продраться. Может, и действительно понял.
Фокс вел машину, Франклин сидел рядом. Мика, кейс с документами и я расположились на заднем сиденье. Вторая машина пристроилась за нами, как только мы двинулись.
- Забросим вас в мотель, - предложил Фокс.
Мика перебил:
- Вообще-то я заказал нам номер во "Временах года".
- Господи! - ахнул Франклин.
- ФБР не оплатит счет из "Времен года", - предупредил Фокс.
- Мы этого и не ждали, - ответил Мика.
Я сидела, ломая голову, с чего это Мика сменил гостиницу, и тут до меня дошло, что Фокс сказан "мотель". Ага. Мика, конечно, хотел для нашего первого раза вдвоем местечко получше. Логично - но почему от этой мысли судорогой стянуло желудок? Чего он ожидает от нашей первой ночи наедине?
- Вы и в самом деле собираетесь допустить, чтобы она привлекла к делу гражданского?
Фокс посмотрел на Франклина. Даже с заднего сиденья было видно, что взгляд этот далек от дружелюбного.
- Агент Франклин, я настоятельно предлагаю вам этот вопрос более не поднимать.
- Боже ты мой, да что вы все в ней находите? Она хлопает этими карими глазюками, и все тут же отворачиваются в сторону, пока она нарушает десяток правил и сам закон, который мы клялись поддерживать, гнет под себя! - Он обернулся на сиденье, насколько позволил ремень безопасности. - Как вы это делаете?
- Франклин! - предупредил его Фокс.
- Нет, ничего, Фокс. Если мы сейчас этого с агентом Франклином не утрясем, то дальше не сможем вместе работать. Правда, агент Франклин? - И у меня тоже голос не был особенно дружелюбным. - Вы хотите знать, как я это делаю?
- Да, - ответил Франклин. - Хочу знать.
- Я знаю, что вы думаете. Вы думаете, я со всеми трахаюсь. Но с Фоксом мы ни разу раньше не встречались, так что здесь не может быть этот случай. И сейчас вы ворочаете мозгами, пытаясь понять, как это.
Он посмотрел хмуро.
- Когда вы думали, что все дело в сексе, просто бабенка спит со всеми, кто способствует ее карьере, - это вас устраивало. А теперь - теперь вы просто не понимаете.
- Да, - ответил он. - Не понимаю. Фокс - самый жуткий буквоед из всех агентов, с которыми я работал, и он вам позволяет тащить в дело штатского. Очень на него не похоже.
- Этого штатского я знаю, - сказал Фокс. - И в этом вся разница.
- Он был жертвой насильственного преступления. Ну и что? Вы его знали... когда это было?
- Девять лет назад, - ответил Фокс. Темные глаза его не отрывались от дороги, руки спокойно лежали на руле.
- И вы не знаете, что он сейчас собой представляет. Девять лет - это долго. Он же тогда был подростком!
- Ему было восемнадцать, - ответил Фокс старательно не проявляя никаких эмоций.
- И вы не можете знать, кто он сейчас. Вполне может оказаться преступником.
Фокс покосился в зеркало заднего вида:
- Ты преступник, Мика?
- Никак нет, сэр, - ответил Мика.
- И все? - У Франклина был такой вид, будто он сейчас накрутит себя до истерики - или до апоплексического удара. - Вы его спрашиваете, не преступник ли он, он отвечает, что нет, и вас это устраивает?
- Я видел, после чего он выжил, а вы не видели. Он отвечал на мои вопросы, когда вместо голоса у него был ржавый напильник, потому что убийца выдрал ему глотку когтями. Я в Поддержке Расследований проработал пять лет, и то, что видел тогда у него, - это был один из худших случаев. - Ему пришлось ударить по тормозам, чтобы не въехать в неожиданно остановившийся перед нами поток машин. Мы все свели очень близкое знакомство со своими ремнями безопасности, и Фокс продолжал: - Он вам не должен ничего доказывать, Франклин, а мне он уже доказал все, что мне нужно. И вы оставите в покое его и маршала Блейк.
- И вы даже не хотите узнать, зачем он здесь? Зачем она привезла его с собой? Идет расследование дела, а он может оказаться даже репортером!
Фокс глубоко, долго и шумно вздохнул:
- Я позволю вам задать им этот вопрос, только один раз, а потом вы оставите эту тему, Франклин. Оставите, пока я не начал лучше понимать мотивы, по которым Брэдфорд добился вашего перевода.
Это на пару секунд заставило Франклина замолчать. Машины впереди медленно поползли вперед - кажется, мы попали в заторы часа пик. Сперва я подумала, что угроза заставила Франклина отступить, но он был слеплен из более крутого теста.
- Если он не аниматор и не ликвидатор вампиров, то в чем он вам ассистирует, маршал Блейк?
Ему почти удалось убрать сарказм из обращения "маршал Блейк".
Франклин меня достал, да и врать я не очень хорошо умею. Спала я меньше двух часов, а потом пришлось лететь на самолете. И потому я сказала правду, чистую и абсолютную правду.
- Согласитесь, агент Франклин, что если вам нужен секс три-четыре раза в сутки, то удобнее возить любовника с собой.
И я посмотрела на него широко открытыми честными глазами.
Он посмотрел на меня очень неприязненно. Фокс рассмеялся.
- Очень смешно, - отозвался Франклин, но отвернулся и оставил нас в покое.
Пусть правда и не освободит тебя, но при правильном использовании она может чертовски сконфузить твоих врагов.

Глава 5

Хороший был отель. Очень хороший. Слишком хороший. Повсюду люди в униформе - нет, не в полицейской форме, - работники отеля. Они бросались распахивать двери. Пытались помочь поднести багаж. Мика и правда позволил коридорному взять наши чемоданы! Я возмутилась, а он только улыбнулся и посоветовал мне наслаждаться моментом. Никакого наслаждения в этом моменте я не видела и потому прислонилась к зеркальной стене лифта и только пыталась не злиться.
А чего я злилась? Да, отель меня поразил, и сильно. Я ехала в расчете на обычный номер - "чисто-прибранный-ничего-особенного". А сейчас торчу в лифте сплошь из стекла и позолоты, где лифтер в перчатках нажимает кнопки и объясняет нам, как работает опознавательный код на наших ключ-картах.
У меня в животе завязался тугой узел. Скрестив руки под грудью, я мрачно смотрела в зеркало и сама видела, насколько я злюсь.
Мика наклонился ко мне, но не притронулся.
- А что такое? - спросил он очень участливым голосом.
- Не ожидала я, что здесь будет... так.
- Ты злишься, что я забронировал нам хороший номер в хорошем отеле?
В такой формулировке это звучало очевидно глупо.
- Нет, я в том смысле... - Закрыв глаза, я прислонилась затылком к стеклу. - Да... - сказала я наконец.
- А почему? - спросил он.
Двери лифта открылись, коридорный, улыбаясь, встал так, чтобы их придержать, оставив нам достаточно места для прохода. Если он и понял, что мы ссоримся, то никак этого не показал.
Мика жестом пропустил меня вперед. Я отлепилась от стенки лифта и вышла. Коридор выглядел именно так, как можно было ожидать по виду отеля: темные дорогие обои, гнутые светильники под канделябры через равные интервалы, так что и света хватало, и интимности. А на стенах висели настоящие картины, не копии. Не художники с мировым именем, но настоящая живопись. Никогда я не бывала в таком дорогом отеле.
Я оказалась впереди, Мика сразу за мной, а коридорный следом. Пройдя по темному толстому ковру половину коридора, я сообразила, что не знаю, какой номер ищу. Обернувшись к коридорному, я сказала:
- Поскольку мне неизвестно, куда я иду, следует ли мне возглавлять шествие?
Он улыбнулся, как будто услышал нечто остроумное и глубокомысленное, прибавил шагу, отнюдь не спеша, и занял место во главе, а мы пошли за ним. В чем было куда больше смысла, с моей точки зрения.
Мика шел рядом со мной, и кейс висел у него на плече. Взять меня за руку он не пытался, но держал руку так, чтобы я могла взять ее сама. Так мы и прошли несколько шагов - его рука ждет моей, а я иду со скрещенными руками.
И чего я злилась? Потому что он сделал мне сюрприз, заказав по-настоящему хороший номер в отеле - ах, какой гад! Он ничего плохого не сделал, только заставил меня сильнее нервничать на тему того, чего же он от меня ждет в этой поездке. Не его вина, а моя. И проблема моя, а не его. Он себя ведет как нормальный цивилизованный человек, а я - как мрачная неблагодарная свинья. А, черт!
Я отпустила руки. От злости и от того, как крепко я их сжимала, они даже занемели. Черт побери.
Не глядя, я взяла Мику за руку. Он обвил мои пальцы своими, и уже от одного такого легкого прикосновения мне стало легче. Все будет хорошо. Господи, да я с ним живу в одном доме! Он и так мой любовник. Ничего же не изменится.
Ком в груди так и остался, но тут уж я ничего не могла поделать.
В номере была гостиная. Настоящая гостиная, с диваном, мраморным кофейным столиком, мягким креслом и отдельной над ним лампой для чтения, и со столом перед венецианским окном, за которым поместились бы четверо. И стульев для этого тоже хватало.
Все дерево было настоящее и полированное до блеска. Обивка на мебели похожая, но не совсем, так что казалось, будто обстановку подбирали постепенно, а не купили все сразу. Вся ванная блестела мрамором и всем, чем только можно. Сама ванна была поменьше, чем у нас дома, не говоря уже о ванной Жан-Клода в клубе, в "Цирке проклятых", но во всем остальном - отличная была ванная. Такой хорошей ванной комнаты я еще ни в одном отеле не видела.
Когда я вышла из ванной, коридорного уже не было. Мика прятал бумажник в маленький кармашек, который в хороших костюмах как раз для бумажников и сделан - если бумажник достаточно длинный и тонкий, чтобы линию костюма не портить. Бумажник Мике подарила я - по предложению Жан-Клода.
- Ты с чьей кредитной карты за все это платил? - спросила я.
- Со своей, - ответил он.
Я покачала головой:
- И сколько же ты выбросил за этот номер?
Он пожат плечами и улыбнулся, потянувшись за чемоданом с одеждой.
- Невежливо спрашивать, сколько стоит подарок, Анита.
Я нахмурилась, глядя, как он идет мимо меня к застекленной створчатой двери в другом конце гостиной.
- Кажется, я не подумала, что это подарок.
Он толкнул створку двери и шагнул внутрь, сказав мне через плечо:
- Я надеялся, что номер тебе понравится.
Я пошла за ним, но в дверях остановилась. В спальне оказались два гардероба, медиа-центр, два прикроватных столика с лампами и большая двуспальная кровать. На ней грудой навалены подушки, и все белое и золотое, стильно и элегантно. Слишком это, на мой вкус, напоминало номер для новобрачных.
Мика открыл чемодан, отстегнул вешалки от колец и повернулся к большому шкафу.
- Тут просторней, чем в моей первой квартире, - сказала я, все еще прислонившись к створке двери, не войдя пока в комнату. Как будто мне надежнее так - держать ногу снаружи.
Мика распаковывал вещи, пока еще не сняв черных очков. Он повесил купленные нами костюмы, чтобы они не помялись. Потом повернулся ко мне, посмотрел, покачал головой.
- Видела бы ты сейчас свое лицо.
- И что? - спросила я, сама услышав, насколько это прозвучало сварливо.
- Я не буду тебя заставлять делать ничего, что ты не хотела бы, Анита.

Предыдущая страница 4 Следующая страница


5 Лорел Гамильтон

Голос у него был не слишком довольный. Мика редко из-за чего-нибудь бывает расстроен, а из-за меня - вообще никогда. Это мне в нем и нравится.
- Извини, что меня это так напрягло.
- А ты не можешь предположить, из-за чего это тебя так сильно напрягает?
Он снял темные очки, и лицо его обрело законченность, потому что стали видны глаза. Поначалу эти кошачьи глаза меня слегка нервировали, но сейчас это просто были его глаза. Потрясающий оттенок между желтым и зеленым. Когда он одевался в зеленое, они казались почти совсем зелеными. А если в желтое... в общем, понятно.
Он улыбнулся - так, как улыбался только дома. Только мне или Натэниелу или даже только мне. Сейчас, во всяком случае, только мне.
- Ну, вот так ты смотришься гораздо лучше.
- И что? - спросила я снова, но на этот раз не могла скрыть улыбку ни на лице, ни в голосе. Трудно быть мрачной, когда смотришь в чьи-то глаза и думаешь, какие они красивые.
Он подошел ко мне, и просто от этого - от зрелища, как он идет ко мне через комнату, - у меня пульс зачастил и дыхание в груди перехватило. Мне хотелось броситься к нему, прижаться, сбросить одежду и то, что еще осталось от моих запретов. Но я этого не сделала, потому что боялась. Мне страшно было, насколько я его хочу, насколько много он для меня значит. Это меня пугало, и сильно пугало.
Мика остановился передо мной, не дотрагиваясь, просто смотрел на меня. Единственный мужчина в моей жизни, которому, чтобы посмотреть мне в глаза, не нужно смотреть вниз. На каблуках я оказалась даже чуточку выше.
- Боже мой, ну лицо у тебя! Надежда, желание и страх - вот что на нем написано.
Он приложил ладонь к моей щеке - теплую-теплую ладонь. Я прильнула к ней лицом.
- Какой ты теплый, - шепнула я.
- Я бы заказал в номер цветы, но поскольку тебе их каждую неделю присылает Жан-Клод, не увидел смысла.
Я отодвинулась от него, рассматривая его лицо. Оно было спокойным - как будто он свои чувства скрывает.
- Ты злишься из-за этих цветов?
Он покачал головой:
- Это было бы глупо. Я, когда приехал в этот город, знал, что в пищевой цепи свиданий я у тебя не на самом верху.
- А зачем тогда было вспоминать цветы?
Он медленно выдохнул.
- Я не думал, что это меня раздражает, но, наверное, так. Дюжина белых роз каждую неделю, и еще одна алая с тех пор, как вы с Жан-Клодом стали заниматься сексом. И теперь еще две алые розы в букете - одна за Ашера и одна за Ричарда. Так что цветы будто от них всех троих.
- Ричард бы так не сказал, - возразила я.
- Нет, но он все равно из твоих любовников, и каждую неделю ты получаешь нечто, тебе о нем напоминающее. - Он поморщился, покачал головой. - А этот номер - мои цветы для тебя, Анита. Почему ты не хочешь, чтобы я тебе их подарил?
- Цветы далеко не так дороги, как этот номер, - напомнила я.
Он нахмурился сильнее - не слишком часто приходилось мне видеть такое выражение его лица.
- Неужели для тебя есть разница, какие именно деньги потрачены, Анита? Я достаточно прилично получаю за председательство в Мохнатой Коалиции.
- И ты вполне стоишь своей зарплаты, Мика. Отрабатываешь в среднем - сколько? Шестьдесят часов в неделю?
- Я же не говорю, что я ее не заслуживаю, Анита. Я только спрашиваю: почему ты не хочешь принять подарок от меня, хотя принимаешь от Жан-Клода?
- Цветы мне тоже сперва не нравились. Ты приехал в город как раз когда я перестала на эту тему с ним собачиться.
Он улыбнулся, но улыбка не была по-настоящему радостной.
- Завтра мы вернемся домой, Анита. У меня нет времени ждать, пока ты свыкнешься с этой мыслью. - Он вздохнул. - Я надеялся, что мы здесь побудем вдвоем, только ты и я, но тебя это не приводит в восторг. Кажется, мои чувства задеты.
- Я не хотела ранить твои чувства, Мика.
И ведь действительно не хотела. Я тронула его за руку, но он шагнул назад и стал дальше распаковывать вещи. В груди опять появился ком, но уже по другим причинам.
Мика никогда со мной не ссорился. Никогда ни на чем в наших отношениях не настаивал. И до этого дня, до этой минуты я думала, что он вполне счастлив. Но сейчас он счастливым не выглядел. По моей вине, что мне не стало приятно при виде этого номера? Или нам предстоит разговор, а я еще пока об этом не знаю?
- Наверное, - сказал он, стоя у кровати, - ты единственная женщина, которая могла не спросить, откуда я знаю агента Фокса.
Слишком для меня резкой оказалась смена темы.
- Как? В смысле, ты хотел бы, чтобы я спросила?
Он остановился, держа в руках туалетный несессер, будто ответ ему надо было обдумать, а если при этом двигаться, то это помешает мысли.
- Не знаю, но мне хотелось бы, чтобы тебе хотелось спросить. Запутанно, да?
Я проглотила слюну, пытаясь усмирить вдруг забившийся в горле пульс. Очень похоже было по ощущениям на начало ссоры. Ссориться-то мне не хотелось, но сейчас не было ни Натэниела, ни вообще кого-нибудь, чтобы меня отговорить, а сама я не очень знала, как спихнуть этот поезд с рельсов.
- Не уверена, что я тебя поняла, Мика. Ты не хочешь, чтобы я спросила, но тебе хотелось бы, чтобы я хотела спросить. - Я покачала головой. - Не понимаю.
- А как ты можешь понять, если я сам этого не понимаю? - На миг у него сделался сердитый вид, но тут же его лицо разгладилось до обычной его красивой, приятной непроницаемости. Только меньше месяца назад я поняла, сколько смятения и страдания прячется за этой маской. - Я хочу, чтобы я тебе был настолько небезразличен, чтобы ты испытывала любопытство, Анита.
- А ты мне и так небезразличен, - ответила я, по-прежнему прижимаясь спиной к створке двери.
Руки я держала за спиной, вцепившись в дверь пальцами - как в якорь, чтобы меня не унесло эмоциональным водоворотом.
Лихорадочно ломая голову, как уйти от надвигающейся ссоры, я наконец набрела на мысль.
- Я думала, ты мне сам расскажешь, когда сочтешь нужным. Ты же никогда не спрашивал меня о моих шрамах.
Вот. Вполне здравое утверждение.
Он улыбнулся - той прежней улыбкой, от которой я его почти отучила. В ней была грусть, тоска, презрение к себе - и ничего приятного. Улыбкой можно было ее назвать только потому, что углы рта поднялись вверх, а не опустились вниз.
- Да, я не спрашивал о шрамах. Я решил, что ты бы сказала мне, если бы хотела, чтобы я знал. - Он уже убрал всю одежду, только несессер с туалетными принадлежностями еще ждал на кровати. - Я обещал Натэниелу, что сразу закажу еду, когда мы приедем.
Снова резкая перемена темы застала меня врасплох.
- Мы меняем тему разговора?
- Очко в твою пользу, - кивнул он. - Тебе не понравился номер, и это задело мои чувства. И потом, ты вроде бы осталась безразличной к моей встрече с Фоксом и к подробностям нападения на меня. Я подумал: если бы ей было не все равно, она бы захотела узнать больше.
- Так мы не будем ссориться?
- Ты права, Анита, я никогда тебя не спрашивал, откуда у тебя шрамы. Не спрашивал, как ты не спрашивала меня. Я не могу злиться на тебя за то же самое, что делаю сам.
Тугой ком у меня в груди чуть ослаб.
- Ты бы удивился, сколько людей все равно сочли бы это поводом для ссоры.
Он улыбнулся - все еще невеселой улыбкой, но уже лучше.
- И все-таки мне бы куда больше понравилось, если бы ты попыталась обрадоваться этому номеру, а не вести себя так, будто я тебя сюда заманил с гнусными целями.
Я сделала глубокий вдох, медленный выдох, потом кивнула.
- Номер великолепный, Мика.
Он улыбнулся, и на этот раз кошачьи глаза тоже участвовали в улыбке.
- Именно так. Ты действительно пытаешься.
Я кивнула:
- Раз это так много для тебя значит - то да.
Теперь глубокий вдох сделал он, будто у него тоже что-то комком застряло в груди.
- Я поставлю несессер, а потом посмотрю меню доставки в номер.
- Натэниел страшно переживал, что не смог приготовить нам нормальный завтрак.
- Я помню времена, когда завтраком считался бублик, - сказал Мика.
- А я, черт побери, помню времена, когда завтрак состоял только из кофе.
- Я - нет, - сказал он. - Я слишком давно живу ликантропом. Нам надо есть регулярно, это помогает держать зверя в узде.
- Один голод усиливает другой, - сказала я.
- Закажу еду. Посмотри пока свои документы.
- Я их смотрела в самолете.
- И что-нибудь запомнила?
Я подумала и покачала головой.
- Нет. Я просто хотела отвлечься от мысли, что вся эта хреновина летит в тысячах футов над землей, но, кажется, это мне не очень помогло.
- Насколько мало помогло, я заметил.
Он поднял руку - на ней еще оставались вмятины от моих ногтей. Если учесть, как быстро у него все заживает, это значило, что я в него качественно вцепилась.
- Боже ты мой, Мика, прости, пожалуйста...
Он покачал головой:
- Я не жалуюсь. Я тебе уже сказал в самолете: очень интересно видеть, как ты бываешь... настолько потрясена.
- Мне помогло, что ты там был, - тихо сказала я.
- Рад слышать, что пролил кровь за доброе дело.
- Я тебя действительно до крови поцарапала?
Он кивнул:
- Зажило, но было до крови. Ты все еще никак не привыкнешь, что у тебя сила больше человеческой.
- Я прочту сегодня эту папку, потому что до ночи мне это надо сделать, но если ты хочешь мне рассказать сейчас, как стал оборотнем, то давай. Честно говоря, когда я услышала, что это было нападение, то стала относиться к тебе как к выжившему. Выжившего не допрашивают о травмах, просто дают ему рассказать самому.
Он подошел к дверям, и секунду я думала, что он пройдет мимо, не коснувшись меня. А это было бы плохо. Но он на ходу меня поцеловал и улыбнулся, потом прошел мимо - положить в ванную несессер.
Я секунду еще постояла, прислонившись к двери. Вот мы остались наедине, и началось именно то, чего я боялась. Начали граблями ворошить дерьмо эмоций.
Вздохнув, я вошла в гостиную. Кейс ждал меня возле дивана. Я вытащила папку и положила ее на большой стол под венецианским окном. Проезжая дорога была прямо снаружи, она огибала большой фонтан. Почему-то от этого она больше была похожа на деталь пейзажа, чем на дорогу.
Слышно было, как Мика возится в ванной - наверное, раскладывал зубные щетки, дезодорант, все такое прочее... Я бы прекратила распаковку, как только одежду бы повесила. И Мика, и Натэниел куда аккуратнее и домовитее меня. Наверное, Жан-Клод тоже такой. Насчет Ашера я не знаю, но я явно в этой группе самая большая неряха.
Открыв папку, я стала читать материалы. Их было немного. Покойного звали Эмметт Лерой Роуз. Имел два диплома университета Пенсильвании - по бухгалтерскому учету и правоведению. Диплом юриста он получил в Юридической школе Питтсбургского университета. Умер от сердечного приступа в возрасте пятидесяти трех лет в федеральной тюрьме, в ожидании важного судебного процесса, где должен был выступить свидетелем. Мертв меньше трех месяцев. Раса была указана - афроамериканец, что для меня интереса не представляло. Вероисповедание - протестант, а это действительно важно. Есть некоторые вероисповедания, которые могут помешать подъему зомби. Вудуизм - одно из них. Бывает трудно поднять человека, имевшего когда-то дело с той магией, что при этом используется. Викканство также может осложнить работу, и некоторые мистические верования тоже на это способны. Нормальное христианство любого рода проблем не составляет. Ну, парапсихические способности у зомби могут затруднить либо его подъем, либо контроль над уже поднятым. Но если в Эмметте Лерое Роузе и было что-то не совсем нормальное для человека, в деле его ничего об этом не говорилось.
На самом деле в этой папке не было некоторых важных вещей. Например, за что он был арестован - на какого рода незаконной деятельности его поймали, настолько серьезной, что сунули в федеральную тюрьму в ожидании показаний? И что конкретно означают слова "важный судебный процесс"? Дело связано с мафией? С правительством? Что-то еще, до чего мне даже не додуматься? На кого у мистера Роуза имелся компромат и что было такого у ФБР на него самого, что он захотел им поделиться? И надо ли мне знать что-либо из этого, чтобы поднять его из могилы?
Нет, не надо. Но я не привыкла идти вслепую. Если бы эти материалы прислали мне, я бы им сказала: без дополнительной информации дела не будет. Ну, они бы мне ответили, что информации каждому сообщается ровно столько, сколько ему необходимо знать, а я бы сказала, что если они хотят, чтобы я подняла зомби, то мне знать необходимо. Ларри же подобрал крохи, что ему бросили, и жаловаться не стал.
Интересно, как там Тамми. Позвонить спросить? Я решила, что сделаю это потом. А сначала попробую из Фокса вытащить дополнительную информацию. Честно говоря, моим нервам нагрузки и так пока хватало. Если новости плохие, то они подождут, да и все равно я не знаю, что бы я могла сказать. Быстренько про себя я помолилась, чтобы с Тамми и ребенком все было хорошо, - это была самая конкретная вещь, которую я могла для них сделать.
Потом позвонила Фоксу - никаких эмоциональных проблем, чисто деловой разговор. Какая радость.
- В вашей папке все, что вам нужно, чтобы поднять Роуза из мертвых, маршал Блейк, - ответил Фокс.
Я догадывалась, что он так скажет, но...
- Только одно скажите мне, Фокс. Насколько там горячее дело, с этим Эмметтом Лероем Роузом?
- Горячее? Что вы имеете в виду? - переспросил он, но по тону было ясно, что он понял.
- Насколько важным был этот свидетель?
- Блейк, он умер естественной смертью. Убит он не был. Он не был заказан. Мы его поймали на нехорошем деле. И он не хотел из-за этого дела садиться в тюрьму. Поэтому он сдал нам людей поважнее. Или собирался сдать.
- У него было больное сердце?
- Нет. Иначе мы бы поручили секретарю суда принять его показания - просто на всякий случай. Потом мы узнали, что его отец тоже умер от неожиданного сердечного приступа примерно в том же возрасте.
- Я так понимаю, Фокс, что, если бы вы знали, вы могли бы раньше выслушать его показания?
Он секунду помолчал, потом ответил:
- Может быть.
- Скажите, Фокс, есть еще что-нибудь, что вы не включили в материалы, такого, что потом может извернуться и тяпнуть меня за задницу? Вроде, скажем, отца, умершего от внезапного сердечного приступа.
Он издал звук, который можно было счесть смехом.
- Хорошо сказано, маршал Блейк. Но нет, мы ничего не скрыли такого, что может оказать влияние на вашу работу.
- Вы когда-нибудь видели, как поднимают мертвых, специальный агент Фокс?
Он снова затих. Потом ответил:
- Да.
И ничего больше не сказал. Я подождала, он молчал.
- И вы удовлетворены информацией, которую я получила.
- Да, - снова ответил он, причем таким тоном, что разговор идет к концу. - Почему-то мне кажется, что, обратись я сразу к вам, а не к Киркланду, геморроя было бы в сто раз больше.
Тут уж засмеялась я.
- Это да! В качестве геморроя я примерно во столько раз страшнее Ларри.
- Как его жена?
- Я хотела им позвонить после разговора с вами.
- Наилучшие пожелания от меня.
Он повесил трубку. Я вздохнула и тоже повесила трубку. Потом взяла свой сотовый, лежащий перед кейсом. Когда я его включила, высветилось, что есть сообщение. Пощелкав кнопками, я услышала голос Ларри: "Анита, это Ларри. Схватки удалось остановить. Ее оставят на ночь в больнице, просто на всякий случай, но вроде бы все в порядке. Спасибо, что подменила меня в Филадельфии. Вообще за все спасибо. - И вдруг он засмеялся: - А как тебе эта папочка? Правда, жутко информативно?"
Он снова засмеялся и повесил трубку.
Я вдруг села на диван. Даже сама не понимала, насколько я беспокоюсь, пока не выяснилось, что все в порядке. Тамми мне даже не очень симпатична, но Ларри - мой друг, и если что, у него бы сердце разбилось.
Мика стоял передо мной. Я подняла глаза.
- Тамми и ребенок в порядке. Ларри звонил, наверное, когда мы были в воздухе.
Мика улыбнулся и тронул мое лицо:
- Ты побледнела. Сильно волновалась?
Я кивнула.
- Ты это от меня скрывала или не знала сама?
Я улыбнулась ему слишком криво, чтобы улыбка сошла за веселую.

Предыдущая страница 5 Следующая страница


Мика 6

- Перестань так хорошо меня понимать, черт тебя подери!
- Лучше, чем ты иногда сама себя понимаешь, - тихо сказал он. И это было слишком близко к правде.

Глава 6

Доставка в номер дала о себе знать стуком в дверь и вежливым голосом. Мика подошел к двери, опередив меня, но не стал сразу ее открывать. Некоторых людей, участвующих в моей жизни, приходилось учить осмотрительности, но у Мики она входила в стандартный набор поставки бойфренда.
Он выглянул в замочную скважину, потом посмотрел на меня:
- Доставка в номер. - Но дверь открывать не стал, а сделал очень глубокий вдох, нюхая воздух. - И пахнет как доставка в номер.
Я отодвинула руку от пистолета под мышкой. Сама даже не заметила, что рука туда потянулась, пока не убрала. Когда Мика стал принюхиваться к двери, мне на миг показалось, будто что-то не так, а не просто он нюхает воздух ради приятного запаха.
Перед тем, как открыть дверь, Мика надел очки, а я проверила, что пистолет прикрыт жакетом. Не хотелось никого пугать и уж точно не хотелось давать обслуге повод для разговоров. Скрывать, насколько мы далеки от нормы, было нам привычно. А то народ нервничает при виде пистолетов и оборотней - можете себе представить?
Рассыльный улыбнулся и спросил, куда нам желательно поставить поднос. Мы попросили его накрыть стол у окна.
Кажется, у него много времени ушло на сервировку. Он расставил бокалы для воды, настоящие салфетки, даже розу в вазочке посередине стола. Никогда не видела, чтобы доставка в номер работала так тщательно.
Наконец он закончил работу. Мика расписался за еду, и рассыльный исчез, пожелав нам всего хорошего - кажется, совершенно искренне.
Мика закрыл за ним дверь, запер все замки. Я это одобрила. От замков мало толку, если ими не пользоваться.
Я как раз пыталась решить, хмуриться мне или нет.
- Я люблю осмотрительность, ты это знаешь...
- Но? - спросил он, кладя свои очки на кофейный столик.
- Но я думаю, что должна сделать тебе этот комплимент, прежде чем начинать ныть.
Улыбка его чуть поугасла.
- Что на этот раз?
- Вот салат с жареной курицей и куриные грудки, жаренные с овощами на гриле. Салат лучше не мне.
Он улыбнулся, и улыбка была такая, что можно было догадаться, как он выглядел в пятнадцать лет.
- Тогда тебе грудки.
Я нахмурилась:
- Я бы предпочла бифштекс.
Он кивнул:
- Да, но если плотно поесть, еда иногда не слишком хорошо укладывается, если секс тоже... гм... энергичный.
Я попыталась не улыбнуться - и не смогла.
- А секс у нас намечается... гм... энергичный?
- Надеюсь, - ответил он.
- И ты себе взял салат, потому что...
- Потому что большая часть работы достанется мне.
- Ну а это уже неправда, - возразила я.
Он обхватил меня руками, и от того, что рост у нас один и тот же, взгляд в глаза друг другу получался очень серьезным - и очень интимным.
- Кто будет делать большую часть работы - это зависит от того, кто что будет делать. - Голос его звучал низко и глубоко. Наклонившись ближе ко мне, он сказал: - Я знаю точно, что я хочу сделать тебе и с тобой, а это значит, что я... - губы его оказались над моими, - буду делать большую часть работы.
Я думала, он меня поцелует, но он не поцеловал - отодвинулся, оставив меня чуть задыхающуюся и с легкой дрожью. Когда я смогла говорить, чтобы голос не звучал так неуверенно, как я себя чувствовала, я спросила:
- Как ты это делаешь?
- Что? - спросил он, садясь со своей стороны стола и расстилая салфетку на коленях.
Я на него выразительно глянула. Он засмеялся:
- Я твой Нимир-Радж, Анита. А ты моя Нимир-Ра, королева леопардов. Как только мы встретились, мой зверь и та часть твоей сущности, что призывает леопардов-оборотней и отвечает им, узнали друг друга. И ты это знаешь.
Я вспыхнула, потому что воспоминание о том, как нас потянуло друг к другу при первой встрече, до сих пор вызывало у меня небольшое смущение. Ладно, даже не небольшое.
Мика был первым мужчиной, с которым у меня был секс через несколько часов после знакомства. Единственное, из-за чего это не оказался секс на одну ночь, - это что Мика остался возле меня, но тогда я еще не знала, что так получится. Мика был первым, на ком я питала ardeur, первое теплое тело, на котором я утолила эту страшную жажду. Это и была связь наших душ? Или основа ее?
- Ты хмуришься, - сказал он.
- Задумалась, - ответила я.
- И не о приятном, судя по выражению лица.
Я пожала плечами, от чего жакет задел пистолет. Я сняла жакет и повесила на спинку кресла. Теперь наплечная кобура была на виду и агрессивно выделялась на алой блузке. Рукава были короткие, и почти все шрамы на виду.
- Ты сердишься, - сказал он. - Почему?
Я опустила голову, поскольку он был прав.
- Не спрашивай, ладно? Пусть пройдет это мрачное настроение, а я постараюсь, чтобы оно прошло.
Он поглядел на меня секунду, потом едва заметно кивнул. Но на лице его осталось то же тщательно сохраняемое спокойствие - нейтральное, приятное лицо "я-справляюсь-с-ее-настроениями". Терпеть не могу этого выражения, потому что оно значило, что со мной трудно, а я, черт меня побери, не знаю, как сделать, чтобы со мной было легко. Снова и снова спотыкаюсь о проблемы, которые вроде бы уже давно решила. Черт побери, что это со мной?
Мы поели молча, но это не было непринужденное молчание. Оно было напряженным - по крайней мере для меня.
- О'кей, - сказал Мика, и я вздрогнула.
- Что? - спросила я, и это прозвучало сдавленно - что-то между выдохом и воплем.
- Я не знаю, отчего ты такая... - он повел рукой в воздухе, - но давай будем играть по-твоему. Откуда у тебя шрамы на левой руке?
Я глянула на руку, будто она вдруг появилась из воздуха. Уставилась на холмик рубцовой ткани на локтевом сгибе, на крестообразный шрам от ожога чуть пониже, на ножевой порез и более новые следы укусов между ними. Они еще розовели, эти следы, не стали белыми и блестящими, как прочие шрамы. Ну, ожог-то не был белым, малость потемнее, но...
- Какие именно? - спросила я, подняв глаза на Мику.
Тогда он улыбнулся:
- Крестообразный ожог.
Я пожала плечами:
- Меня схватили ренфилды - люди с некоторым количеством укусов, - принадлежавшие одному мастеру вампиров. Они сковали меня, готовя к ночи своему хозяину на закуску, а пока ждали, решили поразвлечься. Развлечение состояло в том, что они накалили крестообразное клеймо и приложили его к моей руке.
- Ты так рассказываешь, будто это для тебя ничего не значит.
Я снова пожала плечами:
- Действительно не значит - на самом-то деле. Конечно, это было страшно, ужасно и болело дьявольски. Я стараюсь об этом не думать.
Если слишком зацикливаться на том, что может случиться или в прошлом случалось плохого, мне трудно будет делать мою работу.
Он посмотрел на меня, и видно было, что он сердится. Почему - не знаю.
- Как тебе понравится, если я свою историю расскажу так же?
- Рассказывай как тебе хочется, Мика, или вообще не рассказывай, если не хочешь. Не я затеяла эту игру в признания.
- Ладно, - сказал он. - Мне было восемнадцать, почти девятнадцать. Той осенью я уехал в колледж. Мой двоюродный брат Ричи как раз вернулся после начального обучения в армии. Мы оба оказались дома и могли в последний раз с отцами пойти на охоту. Знаешь, последний свободный уик-энд у мальчишек.
В голосе все так же звучала злость, и я вдруг поняла, что злится он не на меня.
- В последнюю минуту мой отец не смог с нами пойти. Там пропали несколько охотников, и отец думал, что один из его патрульных их нашел.
- Твой отец был копом?
Он кивнул:
- Шериф округа. Найденное тело принадлежало бродяге, который заблудился в лесу и умер от истощения. До тела добрались звери, но убили его не они.
Лицо его стало далеким - он вспоминал. Мне многие люди рассказывали страшные вещи, и он тоже рассказывал как они - без истерики. Без ничего, без аффектации, как сказали бы психотерапевты и психологи. С ничего не выражающим лицом он рассказывал, как было. Не с деловой интонацией, как рассказана я, а пустым голосом, будто часть его существа унеслась куда-то далеко. И единственное, что выдавало напряжение, была нотка злости в этом голосе.
- Все мы были вооружены, а дядя Стив и папа давно научили нас с Ричи, как обращаться с оружием. Стрелять я умел раньше, чем научился на велосипеде ездить.
Он положил вилку и нож на стол, и пальцы его нашли солонку. Настоящее стекло, гладкое и изящное для простой солонки. Мика вертел и вертел ее в пальцах, сосредоточив взгляд только на ней.
- Мы знали, что это у нас последняя возможность поохотиться вчетвером, понимаешь? Мне в колледж, Ричи в армию - совсем другая будет жизнь. Отец очень переживал, что не может пойти, и я тоже. Дядя Стив предложил подождать, но папа сказал: давайте идите. Всех оленей за один день мы не добудем, а он на следующий день нас нагонит.
Мика снова замолчал, на этот раз так надолго, что я уж думала - насовсем. Я не торопила его. Продолжай или прекрати, рассказывай или нет - тебе решать.
Голос стал еще более пустым - даже злость из него исчезла, но слышалось тихое начало чего-то еще похуже.
- Мы добыли оленуху. У нас всегда была лицензия на двух самцов и двух самок, так что вчетвером могли стрелять, что найдем. - Он нахмурился и посмотрел на меня: - Ты знаешь, как на оленей выдают лицензии?
- В лицензии указан объект охоты - самец или самка оленя. В некоторые годы выбирать не приходится, потому что, например, самок больше, чем самцов, и лицензии выдают на них. Хотя обычно больше самцов.
Он удивился:
- Ты охотилась на оленей?
- Папа меня брал с собой, - кивнула я.
Он улыбнулся:
- Моя сестра Бет считала это варварством. Мы убивали Бемби. А брат мой Джеремия - Джерри - вообще не любил убивать зверей. Отец ничего против этого не имел, но получалось так, что был отцу ближе, чем Джерри, понимаешь?
- Понимаю.
И вот просто так он мне больше рассказал о своей семье, чем я до сих пор знала. Я ж даже не знала, что у него были брат и сестра.
Он теперь не сводил глаз с моего лица. Смотрел прямо на меня, смотрел так пристально, что даже в обычных обстоятельствах трудно было бы выдержать этот взгляд. А сейчас, чтобы ответить на требование этих глаз, я будто тяжелый вес должна была поднять. Поднять-то я его подняла, но было нелегко.
- Мы добыли оленуху, освежевали и повесили на шест. Несли его мы с Ричи, дядя Стив шел чуть впереди, нес ружье Ричи и свое. У меня винтовка висела на ремне через спину. Отец всегда твердил, что свое оружие никому отдавать нельзя. Все время оно должно быть под твоим контролем. Забавно, но мне кажется, что вообще-то отец оружия не любил.
Непроницаемое лицо чуть исказилось - не сразу, только по краям. Все эмоции, которые он пытался скрыть, гонялись друг за другом на этих краях. Если не знать, куда смотреть, можно было бы этого не заметить, но я слишком много слышала страшных рассказов от слишком многих людей, чтобы не увидеть.
- День выдался хороший. Солнце грело, небо синело, осины стояли золотые. Ветер был порывистый, сдувал листья золотым дождем. Как будто стоишь в снежном шаре, только вместо снега - желтые, золотые листья. Боже мой, как это было красиво! И тут оно на нас налетело. Такое быстрое - как темная полоса. Сперва оно бросилось на дядю Стива, сбило его наземь - он уже не встал.
Глаза у Мики чуть расширились, пульс бился на шее так, что было видно. Но лицо осталось нейтральным. Он крепко держат себя в руках.
- Мы с Ричи бросили оленя, но Ричи был безоружен. Я уже почти поднес приклад к плечу, когда тварь бросилась на Ричи. Он упал с криком, но успел вытащить нож. Пытался отбиваться. Нож сверкал на солнце.
Он снова замолчал, и на этот раз так надолго, что я сказала:
- Можешь не рассказывать, если не хочешь.
- Так страшно?
Я нахмурилась, покачала головой:
- Нет, если хочешь рассказывать, я слушаю.
- Я сам поднял эту тему, не ты. Моя вина.
Он в это слово вложил больше чувства, чем надо было. Вина. Я знала это повисшее в воздухе ощущение - вина того, кто выжил.
Мне хотелось обойти вокруг стола, коснуться его, но я боялась. Не знала, хочет ли он, чтобы его трогали, пока он рассказывает. Потом - да, но не сейчас.
- Ты знаешь, что в схватке время иногда будто замирает?
Я кивнула, потом подумала, что он мог и не заметить, и сказала вслух:
- Да.
- Я помню эту морду - морду этой твари, когда она подняла голову над телом Ричи. Ты видала нас в получеловеческой форме, так вот он был похож на леопарда и не похож. Не человеческое лицо, но и не морда зверя. Помню, мелькнула мысль: "Я должен знать, что это такое". Но приходило в голову только одно слово: "Чудовище. Это чудовище".
Он облизнул губы, судорожно вдохнул и еще раз содрогнулся, когда выдохнул.
- Я уже приложил приклад к плечу. Выстрелил. Попал. Два или три раза попал, пока оно до меня добралось. Чудовище рвануло меня когтями, и острой боли не было, а было как удар бейсбольной битой - сильно и твердо. Когда знаешь, что ранен, но ощущение не такое, какое представляешь себе от когтей, - ты понимаешь?
Я кивнула:
- На самом деле я точно знаю, как это.
Он посмотрел на меня, перевел взгляд мне на руку.
- Ты точно понимаешь, что я хочу сказать?
- Лучше многих, - ответила я настолько тихо и нейтрально, насколько это получилось.
Он столько сейчас проявлял эмоций, что я не стала выдавать встречных. Это было лучшее, что я могла сделать.
Он улыбнулся, и снова это была та грустная, печальная, самоуничижительная улыбка.
- Винтовка куда-то делась. Не помню, как выпустил ее из рук, да и все равно руки не действовали. Я лежал на земле, а эта тварь стояла надо мной, и я уже не боялся. Ничего не болело, ничего не пугало. Почти полный покой. А потом помню только отрывки. Голоса, меня несут на носилках. Помню, как заносили в вертолет. Очнулся я в больнице, с одной стороны от меня был агент Фокс, а отец - с другой.
И тут я поняла, какая искра осветила путь в глубины памяти.
- И когда ты увидел Фокса, все это вернулось.
Бывают дни, когда я по-настоящему торможу.
Он кивнул.
- Я испугался, когда его увидел, Анита. Знаю, что это звучит глупо, но оно так.
- Это не глупо, и этого не было видно. Я хочу сказать, даже я не заметила.
- Это не на переднем плане сознания я испугался, Анита. Это где-то в глубине. А потом тебе не понравился номер, и...
Я бросилась к нему, обвила его руками, прижалась лицом к груди. Он обнял меня в ответ, сильно, так сильно, будто держался за последнюю во вселенной твердую опору.
- Я люблю этот номер. Я тебя люблю. Прости, что я так мерзко себя вела.
Он заговорил, все еще уткнувшись в меня лицом, так что голос звучал приглушенно.
- Я не пережил нападение, Анита. Этот оборотень съел от дяди и от Ричи, сколько мог сожрать, и ушел. Нас нашли двое охотников, и оба были врачами. Я был мертв, Анита. Сердце не билось, пульса не было. Доктора запустили мое сердце, заставили снова дышать. Залатали меня, как могли, и вынесли на поляну, чтобы меня мог подобрать вертолет и отвезти в больницу. Никто не думал, что я выживу.
Я гладила его по волосам, все еще гладко натянутым, заплетенным в косу.
- Но ты выжил.
Он кивнул, потерся головой о шелк блузки, о груди под ним. Не сексуально, а просто так.
- Этот леопард-оборотень был серийным убийцей. Нападал только на охотников и только когда они добудут зверя. Фокс сказал, что все случаи они объединили в серию всего за несколько часов до нападения на нас. Первое нападение случилось в резервации, где он тогда работал.
- Он раскрыл дело, - сказала я.

Предыдущая страница 6 Следующая страница


7 Лорел Гамильтон

- Он поймал... чудовище. И присутствовал, когда его убили.
Мика все время говорил "чудовище". От оборотня такое нечасто услышишь - про другого оборотня.
- Я умер, меня реанимировали, я выжил и выздоровел. Выздоровел очень быстро. Невероятно быстро. И через месяц я тоже был чудовищем. Монстром.
Печаль слышалась в его голосе, невыразимая печаль.
- Ты не монстр, - сказала я.
Он отодвинулся, чтобы посмотреть мне в глаза.
- Но ведь многие из нас - монстры, Анита. Я вступил в пард Мерля, и он был хорошим вожаком, но пришел Химера и захватил власть, а он был злобный псих.
Химера - это был тот вожак, которого я убила, чтобы спасти Мику и его народ. Этот Химера был единственным известным мне оборотнем-универсалом, который мог перекидываться различными зверями. До того, как я его встретила, я бы сказала уверенно, что реально такого не может быть, но я встретила его, и мне пришлось его уничтожить. Он был вполне реален, очень силен, и еще он был очень изобретательным сексуальным садистом.
Я взяла Микино лицо в ладони.
- Ты хороший человек, Мика. И ты не монстр.
- Я использовал тебя, когда мы встретились, Анита. Я увидел в тебе возможность спасти моих леопардов. Спасти нас всех.
- Знаю, - ответила я. - Мы об этом говорили. Ты спросил меня, что я готова была бы сделать, чтобы спасти Натэниела и всех леопардов от Химеры. Я согласилась, что сделала бы все или хотя бы то, что сделал ты, чтобы меня в это вовлечь. Винить тебя я не могу.
- Как только ты меня коснулась, план изменился. Ты его изменила. Ты изменила все. И ты никогда не смотрела на меня как на монстра. Никогда меня не боялась, ни в каком смысле.
- Ты говоришь так, будто все остальные тебя боялись.
Он снова вздохнул:
- У меня в школе была девушка. Мы не были официально помолвлены, но оба знали, что как только окончим колледж, так поженимся.
- Звучит хорошо, - сказала я.
Он покачал головой:
- С сексом мы решили подождать - где-то год. Оба хотели сперва окончить школу и чтобы нам было по восемнадцать. Ее старшая сестра еще в школе забеременела, и это сломало ей жизнь, так что Бекки была осторожна. Меня это устраивало. Я хотел всю оставшуюся жизнь прожить с ней, так что там значит какой-то год?
Он притянул меня к себе на колени, посадил боком, как положено леди.
- И что было дальше? - спросила я, потому что он, похоже, ждал вопроса.
- Что заставило ее полностью со мной порвать? То, что я стал монстром. Любить животное она не могла.
Я не смогла скрыть потрясение.
- Господи, Мика, это же...
Он кивнул.
- Жестоко, да, но то, что я оказался оборотнем, - это только последняя соломинка. Не первая.
Я чуть наморщила лоб.
- А какая была первая?
Он опустил глаза, и я поняла, что он смущен.
- Какая? - спросила я.
- Я был слишком большой.
Я открыла рот - и закрыла, не сразу найдя слова.
- В смысле, ты был слишком хорошо оснащен?
Он кивнул.
Я глядела на него и думала, что сказать. Ничего на ум не приходило.
- И ей не понравился секс с тобой?
- Да.
- Но ведь ты... ты в постели удивителен. Ты...
- Ты не была девственницей, да и я уже был не восемнадцатилетний и не девственник.
- А, - сказала я и задумалась.
Мика был очень одарен природой в этом смысле. Не только в длину, но и в ширину, что, как я выяснила, бывает более серьезной проблемой. Есть позиции, в которых к длине можно приспособиться. А с шириной ничего не поделать. Я представила себе, каково в первый раз, когда все это запихивают внутрь, да еще, может, без достаточной предварительной игры.
- Кажется, я понимаю проблему.
- Я сделал ей больно. Не хотел, но так получилось. Со временем у меня стало получаться лучше. Больше предварительной игры, больше... ну, в общем, лучше.
- Этому учишься со временем, - сказала я.
Он уткнулся лбом мне в плечо.
- Но Бекки это никогда не доставляло радости. Секс у нас бывал, но мне всегда приходилось быть очень осторожным с ней, или она говорила, что ей больно.
- Знаешь, у женщин бывает разный размер, как и у мужчин. Может быть, она изнутри была маленькой, а ты снаружи никак не маленький.
Он поднял на меня глаза, прижимаясь щекой к моей голой руке:
- Ты так думаешь?
- Да.
Он улыбнулся:
- У тебя со мной проблем не было ни в чем.
Я улыбнулась в ответ:
- Не было, а она - всего лишь один голос. Один отрицательный результат проблему не создает.
- Это не был единственный голос "против", Анита.
Я приподняла брови:
- То есть?
- В колледже у меня бывали свидания, когда все было хорошо, пока девушка не видела меня - полностью. Тут она подхватывала одежду и говорила "никогда и ни за что".
Я посмотрела на него с удивлением:
- Ты не шутишь.
Он кивнул.
Кого другого я бы заподозрила в бахвальстве, но Мика не бахвалился. Тут у меня возникла мысль - осенила, можно сказать.
- Бекки говорила, что ты делаешь ей больно, потому что ты такой большой, а потом бывали девушки, которые даже пытаться не хотели. Да, это должно было запасть в душу.
- С женщинами это либо очень большой плюс, либо очень большой минус. Но почти все они, даже те, кто говорил "да", не хотели стандартной диеты. Я был вроде новинки. - В голосе его звучала печаль, как раньше звучала злость. - Бекки заставляла меня чувствовать себя чудовищем из-за того, что мне хочется сделать ей больно... хочется быть в ней... что мне хочется секса так, что ей из-за этого больно. Почти все женщины, с которыми я потом встречался, внушали мне то же чувство - или такое, будто у меня на боку кнопки, а внутри батарейка, как у игрушки из секс-шопа. Только пружину накрутить.
Я снова удивилась.
- Поверь мне, Анита, среди девушек не меньше подонков, чем среди парней. Только если девушка тебя трактует как объект для секса, это ничего, потому что ты ведь мужик и тебе все равно одно только и надо, да?
- Старый-старый двойной стандарт, - сказала я.
Он кивнул и потрепал меня по плечу:
- Так было до тебя.
Я на секунду задумалась:
- Погоди-ка. Откуда ты знал, что у меня не будет проблем с твоим... гм... размером?
- Ты же знаешь, что оборотни любят разгуливать голыми, разве что ты заставляешь нас одеться.
Я улыбнулась:
- Ну, не все вы, ребята, законченные нудисты... но да, знаю.
- Во-первых, я видел Ричарда голым и знал, что он был твоим любовником. Он тоже не маленький. - Я постаралась не покраснеть. - Во-вторых, ты видела меня голым и не отреагировала отрицательно.
- Значит, ты видел одного бывшего любовника, и он был ничего себе. И я тебе не велела быть поосторожнее, когда ты обратил на себя мое внимание. Значит, могло получиться.
- В этом роде, - улыбнулся он.
- А откуда ты знал, что я рассталась с Ричардом не потому, что не могла совладать с его мужским достоинством?
- Я спросил.
Наверное, вид у меня был такой же пораженный, как и я сама.
Он засмеялся:
- Я не спрашивал Ричарда. Я поспрошал у народа и выяснил, что он считал тебя слишком кровожадной и что ему не нравилась твоя работа на полицию. Мне это не мешало.
- И ты решил испытать удачу.
Он кивнул:
- И после первого нашего раза я знал, что сделаю все что угодно, стану кем тебе угодно, лишь бы остаться в твоей жизни.
- Ты это говорил. Это первое, что ты мне сказал сразу после секса. Что ты - мой Нимир-Радж, а я - твоя Нимир-Ра, и что ты сделаешь все, все, что мне нужно, чтобы остаться в моей жизни.
- Я говорил всерьез.
- Знаю. - Я провела пальцем по его щеке. - Должна признаться, я не сразу поняла, что ты говорил всерьез. Что ты сделаешь все, что мне будет нужно, и сам будешь тем, кто мне нужен. А что, если бы я попросила о чем-нибудь ужасном, Мика? Чтобы ты тогда сделал?
- Ты никого ни о чем ужасном не попросишь.
- Но тогда ты меня едва знал.
- Было такое чувство.
Я всмотрелась в его лицо, пытаясь понять, откуда идет такая уверенность. Лицо его стало снова спокойным, но не пустым. Спокойное лицо, говорящее о счастье.
- Я бы никогда не смогла так поверить чужому.
- Мы никогда не были чужими, Анита. С первого прикосновения мы уже ими не были. Наши тела знали друг друга.
Я посмотрела на него сурово, но он только засмеялся.
- Скажи, что я не прав. Скажи, что у тебя не было такого же чувства.
Я открыла рот, закрыла снова и наконец сказала:
- Ну так что? Не с первого взгляда любовь, а с первого траха?
Лицо, обращенное ко мне, было очень серьезно.
- Не надо, Анита. Не смейся над этим.
Я опустила глаза, целомудренно сидя у него на коленях, а потом даже отвернулась.
- Да, я это чувствовала, эту тягу к твоему телу, с первого нашего прикосновения. Это как... меня воспитывали в таких понятиях, что секс - это плохо, грязно. И то, что ты так легко прошел все мои зашиты, меня как-то смущает.
Он обнял меня и подвинул выше по собственным ногам, так что я ощутила, насколько он рад моему присутствию. От самого ощущения этой твердости, прижатой к моему бедру, у меня перехватило дыхание.
- Никогда не смущайся реакцией собственного тела, Анита. Это дар.
Он просунул руку мне под колени и встал, держа меня на руках.
- Я сама могу идти, - сказала я.
- Мне хочется нести тебя.
Я совсем уже было сказала, чтобы он меня поставил, но передумала.
- И куда же ты меня несешь?
- На кровать.
Я попыталась не улыбнуться, но проиграла эту битву.
- Зачем?
Хотя я хорошо знала зачем.
- Чтобы у нас был секс, много-много секса, а когда его будет столько, сколько мы сможем выдержать, ты уберешь щиты и напитаешь ardeur прямо сейчас, пораньше, чтобы он не попытался возникнуть, когда мы будем в окружении агентов ФБР.
И он понес меня к кровати. Легко, плавно, хотя вряд ли между нами была разница хоть в двадцать фунтов веса.
Я сказала только одну вещь, которая пришла на ум:
- Умеешь девушку уговорить.
Он усмехнулся мне:
- Ну, я мог бы сказать, что собираюсь тебя трахать, пока ты не отключишься, но ты бы могла счесть это за бахвальство.
- Я никогда во время секса не отключалась, - сказала я.
- Должен же быть когда-нибудь первый раз, - возразил он.
И мы уже были возле кровати.
- На словах-то все вы герои, - сказала я.
Он бросил меня на кровать. Бросил внезапно и далеко, так что я по-девчачьи пискнула, упав на матрац. Пульс вдруг застучал у меня в глотке. Мика уже развязал галстук и расстегивал рубашку.
- Спорим, я первый разденусь?
- Так нечестно. На мне еще и кобура.
Он сбрасывал с плеч шелковые подтяжки и вытаскивал рубашку из штанов.
- Тогда тебе стоит поторопиться.
И я поторопилась.

Глава 7

Предыдущая страница 7 Следующая страница


Мика 8

Мика уже лежал на спине, пока я еще стаскивала шмотки. Зрелище голого Мики на фоне белых подушек и бело-золотого покрывала заставило меня застыть и уставиться на него. Нет, не только на пах. Как можно смотреть только на что-то одно, когда он весь лежит передо мной?
В одежде он не выглядел таким мускулистым. Чтобы оценить эту тонкую игру мышц на руках, на груди, на животе и на ногах, надо было видеть его достаточно обнаженным. В одежде он казался хрупким - особенно для мужчины. А голый он выглядел сильным и как-то более... более каким-то таким, что одежда скрадывает. Загар, темнеющий на фоне покрывала, выделял его тело как нарисованное. Плечи у него были широкие, бедра и талия - узкие. Сложен он был как пловец, и это было у него природное, а не от занятий спортом.
Мне не хватало разлива его волос вокруг лица, но он не стал расплетать косу, и я его не попросила. Иногда удобно, чтобы волосы не получали свободы, а то они, бывает, могут помешать.
- Как ты красив! - сказала я.
Он улыбнулся:
- А это не моя реплика?
Я взялась за пояс:
- Мне пояс и чулки снять или оставить?
- А ты сможешь снять белье, не снимая пояса? - спросил он.
Я завела большие пальцы под резинку кружевных трусиков и стянула их прочь. Жан-Клод отучил меня носить их под низ. Они, говорил он, нужны только для красоты. А на самом деле их следует надевать в последнюю очередь, тогда можно их снять первыми.
Этого я говорить, конечно, не стала вслух, потому что не знала, как Мика отнесется к напоминанию, что у меня и с другими мужчинами секс бывает. Он делился с ними нормально и вроде ничего против не имел, но вспоминать в процессе секса другого любовника - это просто дурной тон.
Минуту я простояла раздетая - только в поясе с чулками и туфлях на высоком каблуке. Стояла, пока его глаза не наполнились темнотой, которая заполняет глаза мужчин в тот момент, когда они понимают: ты уже не скажешь "нет". Что-то есть в этом взгляде от обладания, что-то такое, что говорит: "Мое". Не могу объяснить, но видела достаточно, чтобы знать: это общее для всех мужчин, по крайней мере иногда. А у женщин бывает такой же одинаковый взгляд? Может быть. А у меня? Без зеркала не узнать.
Он подобрался по кровати ко мне и сказал:
- Иди сюда.
Его пальцы обхватили мое запястье, притянули меня к кровати, но мне пришлось залезать туда, помочь ему меня втаскивать.
Он вел меня, пока мы не добрались до изголовья, и он затащил меня на большую подушку. Их было так много, такие высокие, я просто полусидела в них.
Я думала, Мика ляжет рядом со мной, но он не лег.
Отклонившись назад, он просто на меня смотрел.
- Bay! - Голос прозвучал как хриплое рычание. Совершенно невинное слово, сказанное с какой угодно интонацией, только не невинной. - Вот это вид!
Голос по-прежнему звучал с рычанием, хрипло, будто говорить было больно.
Он начал опускаться ко мне лицом, как медленно приближают губы для поцелуя. Потом остановился.
Он лизнул меня, и от такого ощущения разом разлетелись прочь мои мысли и чувства.
По его телу прошел спазм, содрогнулась спина, плечи, руки, пальцы сжали меня сильнее. Эти шартрезные глаза смотрели на меня снизу, и возникала иллюзия, что на этих зелено-золотых глазах лицо кончается.
- Боже мой, Мика, как мне нравятся твои глаза, когда вот так!
Он зарычал, и этот звук отдался во мне дрожью. Я вскрикнула, закинув голову и закрыв глаза. Рычание перешло в мурлыканье, мурлычущее рычание прошло по моей коже, дрожа, нарастая.
Тяжелое, сладкое тепло нарастало во мне, и тяжесть взорвалась приливом теплой радости, пронизавшей меня, захлестнувшей с головой, снова и снова, с каждым его движением, и это было наслаждение, которому нет конца. Я ловила ртом воздух, зажмуренные веки дрожали, во мне не осталось костей, я не могла шевельнуться. Разбитая, разрушенная, утонувшая в удовольствии. Кровать шевельнулась, Мика оказался на мне. Я пыталась открыть глаза, но могла лишь трепетать веками и видела лишь свет и темноту.
- Анита, - почти шепнул он, - как ты?
Я попыталась сказать, что хорошо, но звука не было. Подумать я могла, но пока что - ничего больше.
- Анита, скажи что-нибудь. Мигни, если меня слышишь.
Я смогла моргнуть, но даже перед открытыми глазами все плыло. Мир превратился в расплывчатые цвета. Я подняла большой палец, показывая, что все о'кей, потому что говорить было еще слишком трудно.
Он наклонился так близко, что лицо стало размытым пятном.
- А теперь я тебя трахать буду, - сказал он.
- Да, - сумела я шепнуть. - Да.

Глава 8

- Трахай меня, Мика, трахай!
Он облизал губы и проглотил слюну. Пульс метнулся у него на горле.
- Не хочу делать тебе больно.
- Будет больно - я скажу.
Он посмотрел на меня, и на лице его не было вожделения - была нервозность, неуверенность. Я знала, он хочет в меня воткнуться, но боится. Сколько женщин ранили его душу? Сколько говорили ему, что он урод, монстр, просто потому, что он так мужествен? Я села, потянулась, и даже от одного прикосновения у меня голова запрокинулась, из горла вырвался крик. Я таращилась на него, сама зная, что глаза у меня бешеные, у него тоже голова запрокинулась, глаза закатились под лоб.
Он наклонился и поцеловал меня, оторвался от поцелуя, упираясь руками в постель. Но тело его уже на меня давило.
От ощущения его тяжести я рухнула на кровать. Он навис надо мной, и я видела каждый дюйм его тела, ищущего путь.
Если бы я отпустила ardeur, то была бы больше для него готовой. Но мы оба хотели этого, хотели почувствовать это сопротивление.
На полпути он закрыл глаза и остановился, опустив голову, потом поднял ее и встретил мой взгляд. Всмотрелся, будто хотел понять, не вру ли я ему о своем желании.
- Ты серьезно?
- Да, видит Бог, да!
- Я не хочу делать тебе больно.
Я посмотрела ему в лицо и сказала, что думала:
- Не знаю, с каким призраком ты сейчас споришь, но не со мной. Кому ты там сделал больно, не знаю, но не мне. Трахни меня, трахай, трахай так, как мы оба хотим.
Я ждала его решения, глядя на него с расстояния в пару дюймов, и наши тела уже были соединены. Я ждала решения.
Я велела ему перестать быть осторожным - он поймал меня на слове, и мое тело никак не могло понять, хорошо это или плохо.
С одной стороны, это было чудесно - Господи, как это было чудесно! Он прижимал меня спиной к кровати, вырывал крики восторга у меня изо рта. Я извивалась под ним, дергалась и билась, пойманная между оргазмом и ощущением, будто мое тело говорит мне, что не надо бы так. В какой-то момент я подумала: "Слишком много, слишком сильно, медленнее", - и набрала воздуху, чтобы это сказать, но тут меня накрыло полным оргазмом. Накрыло внезапно, как это у меня часто бывает, и почти-боль превратилась в невероятное удовольствие. Меня бросило к нему, обернуло вокруг него, туловище задергалось на подушках, забилось, как марионетка с обрезанными ниточками.
Потом он резко отстранился, и это было как наждак, потому что мое тело не хотело отпускать. Я кричала и извивалась, мне надо было за что-то ухватиться, и руки нашли его плечи, его бицепсы и пустили из них кровь. Слишком много наслаждения, слишком много ощущений, будто это наслаждение выливалось из меня кровью, текущей по его телу.
Он тяжело выдохнул:
- Скорее корми ardeur, Анита, прошу тебя. Скорее, Боже мой! Я уже долго не продержусь.
Я забыла, что мы делаем, забыла про ardeur, забыла обо всем, кроме секса. Но достаточно было одной мысли, и ardeur уже был с нами, только я слишком погрузилась в наслаждение наших тел. Раньше ardeur всегда ощущался как нечто лишнее, как некоторая отдельная сущность, но сейчас он был только новой гранью секса. Как дополнительный слой жара к огню, который и так уже пылал в комнате.
Он вырвал у меня из горла стоны, судорожно продернул ногти граблями по спине Мики, и только тогда я поняла, что он на мне, не надо мной, но прижат ко мне в стандартной позиции миссионера. Когда сменилось положение, я не заметила.
Я чувствовала, как его тело меняет ритм, ощущала, что вот-вот. Ardeur не мог напитаться от Мики, пока у него не будет оргазма. Он слишком доминантный, слишком владеет собой, и только оргазм может убрать его щиты, чтобы он стал для меня пищей.
Он вскрикнул надо мной, и я забилась на кровати в крике, выгибая спину, закрыв глаза, кричала еще долго после того, и он лежал на мне, пытаясь восстановить дыхание, а я кричала и билась под ним, все еще потрясенная тем, что было.
Когда к нему вернулась способность шевелиться, он отодвинулся, и почти сразу начало саднить. То, что эндорфины стали уходить так быстро, значило, что потом будет больно. Но я этой боли не боялась. Такая боль может служить напоминанием, сувениром, на который посмотришь - и вспомнишь, что было. И с каждым болезненным ощущением в себе я буду вспоминать это наслаждение.
Мика свалился в неловкой позе - наполовину на животе, наполовину на боку. Рука, протянутая ко мне, кровоточила. У него останется своя боль на память об этом сеансе.
Он шевельнулся, приподнялся на локтях, и я увидела его спину.
- Боже мой! - ахнула я. - Мика, прости!
Он сморщился:
- Царапины обычно не болят так быстро после хорошего секса.
Я кивнула:
- Когда эндорфины уходят быстро, тогда и понимаешь, что пострадал.
Спина у него выглядела так, будто он стал жертвой нападения существа с гораздо большим количеством когтей, нежели у меня есть.
- А тебе больно? - спросил он.
- Саднит немного.
Он посмотрел на меня серьезными глазами, снова стал серьезнее. Тень прежних воспоминаний мелькнула в его глазах - тень прежних подруг.
- Как у тебя спина? - спросила я.
- Больно, - улыбнулся он.
- Ты об этом сожалеешь?
Он затряс головой:
- Вот уж нет! Это было охренительно.
- А теперь спроси меня, что я чувствую.
- Я тебя ранил?
- Уже саднит, значит, слегка ранил. - Я взяла его за лицо, не дав ему отвернуться. - А теперь спроси, сожалею ли я.
Он улыбнулся мне этой своей печальной, непростой улыбкой.
- Ты об этом сожалеешь?
- Вот уж нет! - ответила я. - Ты был охренителен.
Он улыбнулся - на этот раз по-настоящему. Я видела, как исчезают из его глаз призраки и остается только теплая радость.
- Я люблю тебя, - сказал он. - Я так тебя люблю!
- И я тебя.
Он глянул вниз, на покрывало, несколько, увы, потрепанное.
- Давай я его уберу.
Он встал, придерживаясь за край кровати, будто ноги не очень хорошо держали. Я его понимала - сама я бы шагу не ступила, хоть бы пожарная тревога надрывалась.
Там и тут виднелись пятна крови, почти очерчивая контуры его торса. Белое оказалось неудачным выбором цвета.
- Думаешь, горничная вызовет полицию? - спросила я.
Он неуверенной походкой двинулся к двери - наверное, в ванную.
- Не вызовет, если мы ей дадим хорошие чаевые.
Он ухватился за дверь, будто иначе упал бы.
- Осторожнее, - сказала я.
Он на секунду прислонился к двери, потом посмотрел на меня.
- Анита, ты исправила мою жизнь. Ты мне дала ощутить себя человеком, а не чудовищем.
- А ты любишь меня всю, Мика, даже самые жесткие, беспощадные стороны моего существа. И ты примирил меня с тем, что иногда я бываю монстром. Ты знаешь, чем я занимаюсь, что делаю, и все равно любишь меня.
- Ты не монстр, Анита, - улыбнулся он мне. - Но ты беспощадна. Однако мне это в девушках нравится.
Он двинулся в сторону ванной, слегка пошатываясь, но уже лучше. Я снова опустилась на кровать и ждала, пока колени и бедра смогут снова меня нести. Можно было устраиваться поудобнее - они явно не собирались торопиться.

Глава 9

Филадельфия - красивый город, по крайней мере та малость, что я видела. Пока что программа визита исчерпывалась аэропортом, номером отеля и дозой потрясающего секса, а это могло бы быть где угодно. Кладбище напомнило мне, что город находился в одной из первых тринадцати колоний: старым оно было, это кладбище. Оно дышало старостью - и старостью своих мертвецов. Дыхание это я ощутила всей кожей, как только мы вышли из машины Фокса. Когда-то такие старые кладбища были для меня мирными. Слишком старыми, чтобы там водились призраки; может быть, только пара-тройка мест, где пробирает дрожь, если пройти прямо по могиле, но в основном мертвецы здесь инертные - пепел к пеплу, прах к праху и так далее. Но сейчас мертвецы взывали ко мне даже через щиты.
Теоретически считается, что никто не в силах поднять мертвеца столь давнего без человеческой жертвы. У меня, наверное, рекорд по возрасту поднятого без человеческой жертвы мертвеца, но даже двухсот-с-чем-то-летние мертвецы мне уже не подвластны. Так почему же я последнее время ощущаю кожей шепот столь давних мертвецов?
Я поежилась, но не от холода начала ноября. На самом деле в кожаном жакете было даже слишком тепло.
Вдруг рядом со мной оказался Мика, помог мне снять жакет и шепнул:
- Ты как, нормально?
Я кивнула. Нормально и даже лучше. Стоять здесь, когда меня целует наполненная силой темнота, - это опьяняло. Как будто я кожей впивала магию прямо из воздуха. Что при некромантии не было возможным.
Мика спросил Фокса, можно ли положить жакет обратно в машину. Я не стала ждать ответа, я уже шла в темноту, рассеянно проводя пальцами по выщербленным верхушкам надгробий, между которыми шагала.
На старых кладбищах тесно. Земля там гладкая и утоптанная, но уже мало разницы между просто землей и могилой, так что получалось шаг по земле, шаг по могиле. Знаете старую поговорку: "Кто-то прошел по моей могиле?" Здесь получалось наоборот. Мне не было плохо, меня не трясло, я не боялась. С каждой новой могилой, по которой я проходила, мне становилось лучше, росла уверенность, шаг становился ровнее. Я брала энергию от каждого тела, мимо которого вела дорога, каким бы старым оно ни было. Я могла бы выпить силу всех мертвых подо мной и потом...
Что сделать?
Эта мысль заставила меня остановиться - в буквальном смысле. И чего я при этом не учла - это что Франклин идет за мной вплотную. Я даже не знала, что он здесь.
Он налетел на меня - или чуть не налетел. Ему пришлось схватить меня за руки, чтобы не врезаться в спину, и это напугало нас обоих. Он успел извиниться еще раньше, чем я обернулась к нему.
- Извините, я не знал, что вы... останавливаетесь.
Он явно был огорчен больше, чем следовало бы.
Я смотрела на него и думала, с чего бы он нервничал. А потом увидела его руки. Он водил ими по рукавам пальто, будто чего-то такого коснулся, что хочет теперь с них стереть. Он не хотел меня оскорбить, он вряд ли даже сам заметил, что делает. Я бы могла сделать то же самое, если бы случайно коснулась чьей-то чужой магии. Как будто идешь через метафизическую паутину; ее приходится смахивать.
Он ощущал - по крайней мере частично - ту силу, что я черпала из могил.
Может, я и спросила бы Франклина, зачем он скрывает свои парапсихические способности, но к нам подошли Мика и Фокс, а я не была уверена, что Франклин хотел бы проявления моей догадливости в столь большом обществе. Он сообщил ФБР о своих талантах? Я готова была ручаться, что нет. Это было бы для него плюсом лишь в два, может быть, три последних года. А до того такое считалось психическим расстройством. Людей с психическими расстройствами в федеральные агенты не берут.
И это объясняло, чем я ему так не понравилась. Если он скрывает, кто он такой, то ему не хочется оказаться в обществе человека, который мог бы похвалить его способности, в чем бы они ни состояли. Нет, если скрываешься, то тебе не нужна компания того, кто сам летает на той же метле.
- Проблемы? - спросил Фокс.
- Нет, никаких, - ответил Франклин чуть слишком торопливо.
Я просто покачала головой, все еще глядя на высокого агента.
Не думаю, что Фокс нам поверил, но выяснять он ничего не стал. Разговаривать мы не разговаривали, так что вариантов у него не было. Он глянул на нас обоих, потом сказал:
- Ну, раз никаких проблем, то нас уже ждут.
Я снова кивнула, а потом решила спросить:
- Могила Роуза - самая свежая на этом кладбище?
Фокс подумал и кивнул:
- Да, а что?
Я улыбнулась, сама зная, что улыбка вышла мечтательная, будто я слушаю музыку, которую ему не услышать.
- Просто хотела знать, что я ищу, - вот и все.
- Я вас могу отвести к могиле, маршал, вам нет нужды ее искать.
А я хотела искать. Хотела идти по кладбищу от надгробия к надгробию и сама ее найти.
Но Мика ответил за меня:

Предыдущая страница 8 Следующая страница


9 Лорел Гамильтон

- Это было бы хорошо, Фокс. Ведите нас.
Я посмотрела на него, очень стараясь, чтобы взгляд был дружелюбным. Он в ответ посмотрел на меня предупреждающим взглядом - в темноте, среди деревьев, думаю, никто больше не рассмотрел выражение его лица. Но у нас у обоих ночное зрение лучше нормального, хотя вряд ли мои глаза сравнятся с кошачьими глазами Мики. Сейчас они были без очков, всем напоказ. Слишком темно было для темных очков, но вы бы удивились, узнав, сколько людей ничего странного в его глазах не замечают и даже при полном дневном свете не понимают, что это за глаза. Люди видят, что хотят видеть, если их не заставить увидеть как есть.
Я посмотрела в его глаза и увидела предупреждение, тревогу. Он спрашивал, действительно ли я в норме.
Правду сказать - и да, и нет. Я себя чувствовала приподнято, но это та приподнятость, которая может вмиг рухнуть. Только что хорошо, а в следующую секунду сила может что-нибудь выкинуть ненужное.
Сделав глубокий вдох, я постаралась сосредоточиться и заземлиться, как меня учили, но это умение я переняла у колдуньи-экстрасенса. Ее таланты состояли в пророчестве и эмпатии настолько тонкой, что она почти до телепатии доходила. Она мертвых не поднимала и не могла понять мой талант до конца.
Стянуть себя в середину собственного тела было приятно - я сразу почувствовала себя устойчивей, больше сама собой и меньше - опьяненной силой, но в тот момент, когда я попыталась заземлиться, отвести часть силы в землю, она вывернулась и пошла не в глубину, а наружу и прочь. Сила промчалась по земле так, что я ощутила могилы, все могилы, будто я стояла в середине огромного колеса, могилы стали кончиками его спиц, и я знала их все. Я не сбрасывала шиты, которые закрывают меня от мертвых, чтобы не беспокоили. Щитов просто не было.
Я знала, что моя сила растет, но до этой секунды не понимала, что это может значить. Я знала каждого мертвеца здешних могил. Я знала, в каких еще есть остатки энергии. На каких могилах проберет мороз по коже, если по ним пройти, последний вздох того, что когда-то было призраком. Почти все могилы были тихи, только кости, лохмотья и пыль. Я умела встать на кладбище и все это почувствовать, уже много лет умела, но изменилось вот что: во-первых, я сейчас не собиралась этого делать, а во-вторых, каждая могила, которой я касалась, как будто чуть подпитывала мою силу, дышавшую над ними. И это было ново.
- Блейк, прекратите!
Голос Франклина звенел сдавленной тревогой.
Я обернулась к нему:
- Что прекратить? - Мой голос сочился ленивой силой.
- Анита, не надо его дразнить, - сказал Мика.
- Я чего-то не понял? - спросил Фокс.
- Ага, - кивнула я.
В моей власти было вытащить франклиновский скелет из шкафа, но я этого не сделала. Я знала, каково это - быть не как все и ничего, абсолютно ничего не хотеть, кроме самого простого - быть нормальной. Я это уже давно оставила, для меня это невозможно и никогда возможно не было. Может быть, и для Франклина оно возможно не будет, но это не мое дело. Я сделала единственное, что могла для него сделать, - соврала.
- Когда мы с Франклином столкнулись, моя сила задела его краем. Иногда это случается, когда у меня щиты опушены.
Это была ложь. Случалось это только с тем, у кого были способности, в чем-то подобные моим, или с сильным экстрасенсом, который может почувствовать силу другого, находящегося рядом. Может быть, у Франклина способности медиума по отношению к мертвым, способность говорить с недавно ушедшими. Или же большие способности какого-то иного рода. Да нет, будь он настолько одарен, он не мог бы этого скрыть. Спорить могу, есть у него где-то в родословной родственник, умевший говорить с духами. Которого он ненавидит ил и которого стесняется - в других больше всего не нравится то, что ненавидишь в себе.
- Это правда, Франклин? - спросил Фокс. - Вы столкнулись с маршалом?
- Да, - кивнул Франклин.
Одно только слово, без эмоций, но облегчение в его глазах было заметно явно. Он отвернулся от Фокса, от меня, чтобы скрыть это. Он знал, что я знаю, и знал, что я ради него соврала. Он у меня в долгу, и я надеялась, что он это понимает.
Фокс посмотрел на меня, на него, будто подозревал, что мы ему морочим голову или что-то скрываем. Посмотрел на Мику - Мика пожал плечами. Фокс мотнул головой и сказал:
- Ну ладно. - Еще минутку посмотрел на нас, потом покачал головой, будто решил не развивать тему. - Маршал Блейк, мы так подойдем к могиле последними. Мне не хочется заставлять федерального судью и адвокатов слишком долго ждать на кладбище, поэтому я поведу. Мне кажется, так будет быстрее.
С этим я не могла спорить.
- Тогда ведите нас, специальный агент Фокс.
Он еще раз посмотрел на меня пристально - очень хорошо посмотрел, профессионально. Но если он думал, что я тут же сломаюсь от одного пристального взгляда и все выложу, то ошибся. Я ответила на его взгляд доброжелательным, даже полным энтузиазма лицом, но ничего такого, чего он ждал.
Он вздохнул и шевельнул плечами, будто кобура ему мешала, потом пошел вперед. Франклин пристроился за ним, не оглянувшись.
Мы с Микой пошли следом. Мика чуть поотстал и придержал меня, чтобы шепнуть:
- Тебе сегодня трудно контролировать силу, да?
- Да, - кивнула я.
- А почему?
Я пожала плечами:
- Точно не знаю.
- Стоит ли тогда тебе сегодня поднимать мертвого?
- Мне кажется, что это будет самый легкий подъем за всю мою историю. Очень, очень много силы.
Он поймал меня за руку:
- Ты хотя бы знаешь, что касаешься каждого надгробия, мимо которого проходишь?
Я остановилась - он все еще держал меня за руку - и уставилась на него:
- Я - что делаю?
- Ты гладишь все надгробия, будто цветы на поле.
Я всмотрелась в его озабоченное лицо и поняла, что он Hi лжет, но...
- Что, правда?
- Да, - сказал он, и вдруг его хватка на моей руке стала почти болезненной.
- Ты мне больно делаешь.
- И как это, помогает?
Я хмуро посмотрела ему в лицо, потом поняла, о чем он. Эта небольшая боль заставила силу отодвинуться. Я смогла думать о чем-то еще, кроме мертвецов. И первой ясной мыслью был испуг.
- Не знаю, что сегодня такое. Честно, не знаю. Я знала, что набираюсь силы от вампиров, но не думала, что она проявится по отношению к зомби. Дело в том, что зомби - это моя магия, не Жан-Клода и не Ричарда. Моя. Что бы там в метафизическом мире ни происходило, на мой основной талант это обычно не действует.
- Может быть, сегодня стоит отменить? - спросил он.
Я облизнула губы, почувствовала вкус свежей помады, которой я намазалась сегодня после нашей любви. Качнув головой, я шагнула в кольцо его рук, обняла его.
- Если это новый уровень силы - одна ночь разницы не сделает.
Я держала его, дышала в теплую твердость его мышц.
- Новые возможности всегда нужно сначала освоить, Анита, - шепнул он мне в волосы. - Даже если это всего лишь усиление того, что было. Мы действительно хотим, чтобы это освоение происходило в присутствии ФБР?
В его словах был смысл, серьезный смысл, но...
- Я смогу поднять этого зомби, Мика.
- Но что ты еще при этом поднимешь? - спросил он.
Я отодвинулась, чтобы видеть его лицо.
- Как ты узнал?
- Ты этого ведь боишься? Не того, что не сможешь поднять мертвеца, но что поднимешь больше, чем за что тебе платят?
- Да, - кивнула я, поежилась и отодвинулась потереть ладонями плечи. - Именно этого.
- Обычно защитный круг применяется, чтобы сдержать ненужные сущности снаружи, - сказал он. - Верно?
Я снова кивнула.
- А сегодня, думаю, он будет нужен, чтобы удержать тебя внутри.
- Чтобы я не распространила силу на другие могилы?
- Да.
- Там должны были принести кур для жертвы. Я знаю, что Ларри им сказал бы принести живность.
- Маршал, Каллахан, вы идете? - крикнул Фокс.
- Через минуту будем! - ответил Мика и наклонился ко мне, держа меня за плечи. - Ты действительно думаешь, что куриная кровь сдержит такую силу?
- Не кровь, но жизнь. Сдержит.
- Не уверен, что добавлять свежую смерть к твоей магии - это хорошая мысль.
- А какой у меня выбор, Мика? Могу сделать порез у себя на руке и воспользоваться этой кровью, но не уверена, что моя кровь сегодня подействует, коснувшись земли кладбища. Столько сегодня силы вокруг - это пьянит.
- Возьми тогда мою кровь, - предложил он.
Я уставилась на него:
- Ты никогда не давал крови для подъема зомби.
- Нет, но я давал кровь Жан-Клоду. Какая разница?
Ответов могло быть много, но я выбрала такой:
- Большая. Я не могу затуманить тебе разум, чтобы не было больно.
- Это небольшой порез, Анита. Переживу.
Я вздохнула и снова его обняла. Многие мужчины готовы с тобой встречаться, некоторые из них будут с тобой спать, немногие будут довольны играть вторую скрипку в твоей работе, но сколько из них согласны в буквальном смысле отворить для тебя жилы? Ой, мало их.
Я быстренько его чмокнула.
- Пошли поднимать мистера Роуза из мертвых.
Он поднял сумку с принадлежностями подъема зомби - ему ее нести. В конце концов, он же мой ассистент? И должен выглядеть полезным.
К могиле мы подошли, держась за руки. Может, это выглядело непрофессионально, но мне было уже все равно. Кроме того, когда я разрежу ему руку своим мачете, никто не скажет, что он мне мало ассистирует. Нет, все решат, что он более чем отрабатывает свое жалованье. А тот факт, что ему ничего за это не платят, останется нашей маленькой тайной.

Глава 10

Среди предметов, лежащих в сумке, которую нес Мика, имелся мачете длиной более моего предплечья. Даже со значком федерального маршала мне непросто было бы пронести его в самолет, если бы не закон о магических артефактах. Практикующие маги, которые зарабатывают на жизнь своим талантом, не могут быть лишены доступа к своим магическим орудиям. Таковые расцениваются так же, как кресты или Звезды Давида. Мачете приходилось сдавать в багаж, пока Верховный Суд не вынес это постановление. И мне так оказалось намного удобнее.
Нас представили всем присутствующим. Я отдельно кивнула секретарю суда, единственной, кроме меня, женщине. Слишком часто мне случалось бывать единственной женщиной в коллективе, и я стала ценить присутствие других. Не такой ненормальной себя чувствовала. Единственной девушке в клубе мальчишек в последнее время стало как-то одиноко.
Адвокаты одной стороны невзлюбили меня с первого взгляда. Какое они, должно быть, испытали облегчение, когда Роуз тихо себе помер от естественных причин, не успев дать показания! И вот она я, сейчас его притащу обратно из мертвых, и показания он все-таки даст. К чему катится мир, если мертвецам можно давать показания в федеральном суде?
Главного адвоката той стороны, которая не была рада меня видеть, звали Артур Сальвия. Имя звучало смутно знакомо, вроде как в новостях слышала, но вспомнить я не могла.
- Ваша честь, я снова должен заявить протест. Мистер Роуз умер до того, как мог дать показания в суде. Свидетельство покойника не может быть принято во внимание.
- Я считаю, что оно может быть принято во внимание, мистер Сальвия. Вам будет предоставлена возможность перекрестного допроса свидетеля. - Судья нахмурился и обернулся ко мне: - Я верно говорю, миз Блейк? Зомби будет возможно подвергнуть перекрестному допросу?
Я кивнула, потом сообразила, что у судьи ночного зрения может и не быть, и ответила:
- Да, ваша честь. Зомби будет способен отвечать на вопросы и подвергнуться перекрестному допросу.
Он тоже кивнул и заявил:
- Итак, мистер Сальвия, вы получите возможность перекрестного допроса мистера Роуза.
- Мистер Роуз мертв, ваша честь. Я повторно заявляю свое возражение по отношению ко всей процедуре...
- Выслушано и занесено в протокол, мистер Сальвия. Но остальные свои возражения поберегите для апелляции.
Сальвия отступил, по-прежнему недовольный.
Мика наклонился прямо к моему уху и шепнул:
- От него пахнет страхом.
Адвокат обвиняемого имеет право нервничать. Но страх? Это казалось чуть слишком. Он боится кладбища, или всей этой истории с зомби, или чего-то иного?
Сбоку стояла проволочная клетка с курицей. Она что-то про себя кудахтала, издавала сонные звуки, как любая курица, устраиваясь на ночь. Курица не боялась. Она не знала, что принесли ее сюда ради кровавой жертвы. Ларри бы она понадобилась. Мне она нужна не была. Я когда-то случайно обнаружила, что могу поднимать мертвых небольшим количеством собственной крови. Или не случайно, а по необходимости, когда Марианна - женщина, которая помогала мне подчинять мои метафизические способности, - стала получать укоры от своего ковена.
Когда мы с ней начали работать, она не была викканкой, была просто экстрасенсом. А потом она обрела религию и вдруг стала меня спрашивать, могу ли я поднимать мертвых без убийства животного. В ее ковене пошли рассуждения, что она как мой учитель возьмет на себя мою плохую карму, причитающуюся за исполнение магии смерти. Так что я попробовала, и оказалось, что это возможно. Зомби не всегда получался такой целый или такой разумный, но все равно мог говорить и отвечать на вопросы. Как говорится, для правительственного заказа сойдет. Но постоянные порезы на всей левой руке меня достали - правую руку я отказывалась резать, поскольку ею держу оружие, а на левой уже трудно было живое место найти. Тогда я решила, что раз я все равно ем мясо, то несколько животных, убитых ради моей работы, погоды не сделают. Однако я запомнила, что если надо, то могу поднять свежего мертвеца, не убивая животное. А совсем недавно я выяснила, что иногда мне для подъема зомби вообще крови не нужно.
Кстати, могла бы сама до этого додуматься, потому что когда-то в молодости я поднимала мертвецов случайно. Любимая собака, которая выбрались из могилы и пришла ко мне домой, а потом преподаватель в колледже, который покончил с собой и как-то ночью оказался у двери моего дортуара.
Это должно было навести меня на мысль, что абсолютной необходимости в крови нет, но меня учил подъему зомби человек, которому нужна была кровь, нужна была жертва, нужна была мазь из трав и все прочее. Я и делала, как меня учили, - до последнего времени.
Теперь живность от меня не страдала, но спокойней мне от этого не становилось.
Судья спросил меня - голосом, который был задуман как одновременно дружелюбный и снисходительный:
- Можете ли вы объяснить, что вы собираетесь делать, так чтобы мы все поняли, что происходит, а Элейн - миз Бек, - он показал на черноволосую женщину на складном стуле около складного столика, - могла это занести в протокол суда?
Эта просьба меня озадачила. За все время, пока я поднимаю мертвецов, ни разу никто не просил объяснить. Обычно люди относятся к этому - и ко мне - как к грязной маленькой тайне. Такое, что иногда может понадобиться, но в подробности лучше не вникать. Вроде как изготовление колбасы. Ее приятно есть, но лучше не знать, как ее делают.
Я закрыла рот и кое-как смогла сказать:
- Хорошо.
Конечно, так как никогда раньше мне не приходилось объяснять, я и не знала, как это сделать. Объяснить магию людям, не способным ее применять? Парапсихический дар объяснить человеку, у которого его нет? Убейте меня, если я знаю, как это сделать. Но я попыталась.
- Первым делом мы ставим круг защиты.
- У меня вопрос к маршалу Блейк, ваша честь, - перебил Сальвия.
- Она не свидетель, мистер Сальвия, - ответил судья.
- Без ее способностей свидетельские показания не могут быть получены. Разве не так, ваша честь?
Судья на секунду задумался.
- Да, но все, о чем я просил маршала, - это объяснить механизм того, что она собирается делать. Это не есть дача свидетельских показаний.
- Нет, но она - свидетель-эксперт, как любой судебно-медицинский эксперт.
- Не уверен, что аниматор является судебно-медицинским экспертом, мистер Сальвия.
- Но ведь она - эксперт по подъему мертвых?
И снова судья задумался. Он увидел западню, в которую нас заманил его маленький вопрос. Если я даю информацию для протокола суда, то эта информация должна быть открыта вопросам обеих сторон. Ой, хреново.
- Я согласен, что маршал Блейк - эксперт по подъему мертвых.
Лабан, главный представитель другой стороны, заявил:
- Я думаю, что все мы с этим согласны. К чему сводится тезис защиты?
- Если она - эксперт-свидетель, то мы должны иметь возможность ее допросить.
- Но она не дает показаний, - возразил судья. - Она объясняет, что собирается делать, чтобы мы могли это понять.
- Чем это отличается от сбора любых других улик? - спросил Сальвия. - Если бы она была экспертом любого иного рода, мне разрешено было бы задавать вопросы по ее методологии.
Надо отдать ему должное, в этом была логика. И этой логикой он мог бы задержать нас всех на несколько часов.
- Ваша честь, - спросила я, - могу я задать вопрос мистеру Сальвии?
Судья подарил меня долгим пронизывающим взглядом, потом кивнул:
- Разрешаю.
Я посмотрела на адвоката. Он был ненамного выше меня, но держался прямо, как шест. Я тоже, но его осанка была более агрессивной, будто он собрался для атаки. Наверное, так оно и было - в каком-то смысле.

Предыдущая страница 9 Следующая страница


Мика 10

Мне приходилось свидетельствовать в суде, когда какой-нибудь адвокат начинал крючкотворствовать и пытался выиграть апелляцию против зомби, который сказал то, а не это. Однажды меня даже вызвали в суд по делу страховой компании, которая оспаривала свидетельство зомби на том основании, что покойники недееспособны и свидетельствовать не могут. Я тогда прекратила бесконечные вызовы в суд предложением привести на заседание зомби, чтобы он дал показания открыто. Предложение было принято. А случилось это в те дни, когда зомби у меня были куда больше похожи на гниющих мертвецов, чем сейчас.
Мы все тогда попали в газеты, а журналисты подняли шум насчет того, что злобная страховая компания второй раз нанесла родственникам моральную травму. Это было началом встречного иска за моральный ущерб. В конце концов страховая компания после второго суда заплатила куда больше исходной страховой претензии. Урок все запомнили, и с тех пор я работала на кладбищах, а не в зале суда. Но тогда я неделями выслушивала доказательства, что я никакой не судебно-медицинский эксперт. Бедняга Сальвия не знал, что сейчас я эти аргументы на него и вылью.
- Мистер Сальвия, вы хотите сказать, что большинство улик может быть истолковано по-разному в зависимости от того, какой эксперт интерпретирует эти улики?
Он задумался на секунду. Адвокаты вообще редко отвечают на вопросы сразу, тем более в суде. Им сперва надо как следует вопрос обдумать.
- Я бы согласился с таким утверждением.
- Если бы моей работой был сбор ДНК или других вещественных доказательств, мои действия могли бы быть подвергнуты изучению, поскольку от методики сбора может зависеть надежность улики. Вы согласны?
Мика глянул на меня - я в ответ пожала плечами. Я могу прижать адвоката к стенке - если есть серьезная причина. Желание выбраться отсюда до пяти утра таковой причиной являлось.
Наконец Сальвия осторожно ответил:
- Более или менее согласен, и именно поэтому я должен расспросить вас о ваших методах и понять их в достаточной степени, чтобы представлять моего клиента.
- Но, мистер Сальвия, то, что я собираюсь сделать, не будет допускать никаких истолкований.
Он обернулся к судье:
- Ваша честь, она отказывается объяснить свои методы. Если я не буду понимать, что делает маршал, то как я смогу обеспечить моему клиенту адекватную защиту?
- Маршал Блейк! - обратился ко мне судья. - Мне очень жаль, что я поднял этот вопрос, запросив у вас информацию, но я считаю заявление защиты обоснованным.
- Ваша честь, относительно большинства экспертов я бы тоже сочла это заявление обоснованным, но перед тем, как вы вынесете решение о том, может ли защита задавать вопросы о каждом моем действии, могу ли я сделать одно заявление?
- Я не разрешу ему задавать вопросы о каждом вашем действии, маршал, - сказал он с улыбкой, которая даже при лунном свете излучала самодовольство. А может, я, увидев перед собой перспективу всю ночь отвечать на вопросы, пришла в несколько раздраженное состояние. Мне никогда еще не приходилось поднимать мертвеца под градом вопросов враждебно настроенных юристов. Веселым времяпрепровождением это назвать было бы трудно. - Но я разрешаю вам сделать ваше заявление.
- Если я сегодня подниму Эмметта Роуза из мертвых, это произойдет на ваших глазах?
- Вы обращаетесь ко мне, маршал Блейк? - спросил представитель защиты.
- Да, мистер Сальвия, я обращаюсь к вам.
Я очень старалась не выдать голосом, что терпение у меня кончается.
- Тогда не могли бы вы повторить вопрос?
Я повторила и добавила:
- Если мне не удастся сегодня поднять Эмметта Роуза из мертвых, это тоже произойдет на ваших глазах?
Даже в прохладной темноте под деревьями было видно, как он задумчиво хмурится.
- Да.
Но он произнес это медленно, будто он, хотя и не видел ловушки, подозревал, что она есть.
- Я либо подниму зомби из этой могилы, либо нет. Верно, мистер Сальвия?
- Ваша честь, к чему ведет маршал Блейк? - спросил Сальвия.
- Согласны ли вы, что подниму я Эмметта Роуза или нет - это вопрос с ответом "да" или "нет"? Либо он вылезет из могилы, либо нет.
- Да, с этим я согласен, но я все еще не понимаю...
- Считаете ли вы в таком случае, что подъем зомби из могилы доступен истолкованию? - спросила я.
Сальвия открыл рот - и закрыл снова.
- Я не уверен, что понял вопрос.
- Маршал Блейк сделала свое заявление. Либо зомби встанет из могилы, либо нет. Мы все будем свидетелями, что зомби поднялся или не поднялся. Это не допускает истолкований, мистер Сальвия. Либо она сделает то, за что ей платят, либо нет. Либо получится, либо не получится.
- Но ритуал, выбранный для подъема из мертвых, может повлиять на возможность мистера Роуза давать разумные показания.
- Это верно? - обратился ко мне судья. - Скажите, маршал, ваш выбор ритуала сказывается на зомби?
- Не ритуал, ваша честь. Но способности аниматора. - Не успев это сказать, я прикусила язык. Что бы мне не ответить: "Нет, ваша честь"? Вот черт!
- Объясните последнюю часть вашего утверждения, - сказал судья.
Вот видите? Слишком много сказала. Дала материал для вопросов - теперь сама и расхлебывай. А ведь знала, что не надо.
- Чем сильнее аниматор и чем больше у него опыта, тем лучше получаются зомби.
- В чем лучше?
- Более живые. Чем больше использованная сила, тем более живым кажется зомби. И тем больше возвращается личность - то, каким зомби был при жизни.
Опять излишние подробности. Да что сегодня со мной такое?
Не успела я это подумать, как поняла - или решила, что поняла. Я слышу шепот мертвых. Не голоса - у мертвецов нет голоса, - но силу. Поднять зомби - на это мне следовало бы затратить энергию. А они не должны бы предлагать мне силу, как какой-то подарок. Власть над мертвыми никогда не дается даром. С мертвыми за все надо платить.
Мика тронул меня за руку, я встрепенулась, посмотрела на него, а он сказал тихо:
- Что с тобой?
- Ничего, а что?
- Судья к тебе обращается.
Я обернулась к судье:
- Прошу прощения, ваша честь. Не могли бы вы повторить последние слова?
Он поморщился и сказал:
- Кажется, вы отвлеклись, маршал Блейк.
- Простите, ваша честь. Я просто задумалась о работе, которая меня ждет.
- Хорошо. Но мы попросили бы вас чуть больше сосредоточиться на текущей части нашего процесса, пока вы не забежали слишком далеко вперед.
Я вздохнула, проглотила штук шесть едких и ненужных фраз и выбрала такую:
- Хорошо. Так что вы говорили, что я прослушала?
Мика тронул меня за руку, как будто мой тон был... недостаточно вежливым. И он был прав: я начинала злиться. Знакомое напряжение вступало в плечи и руки.
- Я говорил следующее, маршал: у меня создалось впечатление, что лишь кровавая жертва может вдохнуть в зомби достаточно жизни.
Мое мнение о судье улучшилось: он постарался что-то прочесть на нужную тему, но недостаточно.
- Ваша честь, в поднятии мертвых всегда участвует кровь.
- Нам известно, что ФБР получило просьбу снабдить вас домашней птицей.
Ну любой нормальный человек сказал бы: "Для того вам курица и нужна?" Но суд происходит не в реальном времени, а в игровом, как футбол. На что в норме требуется пять минут, на то в суде уйдет тридцать.
- Да, ваша честь, именно для этой цели мы просили доставить указанных кур.
Видите ли, я тоже умею обходить гору, а не лезть через нее. Если вопрос допускает ответ "да" или "нет" - дайте этот ответ. В противном случае давайте объяснение. Не добавляйте ничего, не разукрашивайте, но объясняйте подробно. Потому что так или иначе, а сказать вам придется. И я предпочитаю с самого начала давать развернутые ответы, чем потом объясняться на перекрестном допросе.
- Как именно используется курица в построении защитного круга? - спросил он.
- Обычно курицу обезглавливают, а затем используют ее кровь, энергию ее жизни, чтобы обвести могилу защитным кругом.
- Ваша честь, - снова возник Сальвия, - зачем нужен маршалу Блейк защитный круг?
- Мой достопочтенный коллега собирается сопровождать вопросами каждый шаг маршала Блейк? - осведомился Лабан - дружественно настроенный к нам окружной прокурор.
- Я считаю, что у меня есть право от имени моего клиента задать вопрос, зачем ей нужен защитный круг. Одно из моих возражений против данной процедуры в целом состояло в том, что труп может быть анимирован какой-то иной сущностью, и восставшее создание может быть просто оболочкой мистера Роуза, содержащей внутри нечто совсем иное. Какой-нибудь блуждающий дух может...
- Мистер Сальвия, - перебил Лабан, - ваши выдуманные тревоги не убедили судью удовлетворить ваше ходатайство. Зачем выдвигать его заново?
Честно говоря, одной из причин построения защитного круга является как раз необходимость удержать вне его блуждающих духов, как назвал их Сальвия, чтобы они не анимировали труп. Хотя я, пожалуй, не о блуждающих духах беспокоюсь. Есть другие штуки, похуже, которые любят захватывать труп.
Они его используют как средство передвижения, пока кто-нибудь их не изгонит или тело не износится так, что уже не годится к использованию. Но этого я вслух не стала говорить. Насколько я знаю, ни один аниматор не хотел бы сообщать эту причину необходимости защитного круга - это породило бы слишком много юридических вопросов, а мы как раз стремимся сделать анимацию стандартной процедурой для судебных процессов. Круг помогает вызвать силу, и это основная причина. А насчет захвата трупов - это настолько большая редкость, что я даже никого не знаю из коллег, у кого бы это случалось с его зомби. Обычно это вроде историй, которые приключились с двоюродным дядюшкой вашего знакомого, которого никто никогда не видел. И я не собиралась помогать Сальвии затянуть дело на всю ночь.
- Мистер Лабан прав, - решил судья. - В литературе ничего нет, свидетельствующего, что зомби может быть захвачен иной энергией.
Интонация была у него такая, будто Сальвия предлагает что-то вроде теории об одержимости инопланетянами. Насколько я понимаю, так оно и было. Если главный свидетель обвинения может быть поднят из мертвых для дачи показаний, то защите позволено прибегнуть к чему-то, столь же необычному. Инопланетяне - это несколько за уши притянуто, но не мне возражать - ибо я поднимаю мертвых и убиваю вампиров. Чья бы корова мычала.
- Маршал Блейк, когда вы построите защитный круг, насколько долгий ритуал вам еще понадобится?
Кажется, судье тоже надоели затяжки времени. Это хорошо, а то мое растущее нетерпение здесь не очень полезно. А вот растущее нетерпение судьи - совсем другое дело.
Подумав об этом, я обрадовалась, что судья сформулировал свой вопрос именно так. Насколько долгий ритуал еще будет нужен? Куда лучше, чем вопрос: "Каков будет следующий шаг анимации мертвеца?" Потому что мой ритуал после построения круга настолько отличался от обычного, что это было бы как сравнивать яблоки с арбузами.
- Не очень долгий, ваша честь.
- Не можете ли вы сказать точнее?
- Я вызову Эмметта Роуза из могилы. Когда он выйдет на поверхность, я нанесу ему кровь на рот или внутрь рта, и он вскоре после этого сможет ответить на вопросы.
- Вы сказали, что нанесете кровь на рот зомби?
Опять Сальвия.
- Да.
- Вы дадите зомби сосать кровь из курицы? - Это не удержался один из агентов, стоящих возле судьи, и все взгляды обернулись к нему. Ему хватило такта смутиться. - Ой, простите.
- Нет, не из курицы. Но я размажу кровь ему по губам.
- Мистер Роуз был добрым христианином. Размазывание куриной крови по губам - разве это не будет оскорблением его религиозных убеждений?
- Как ни ценю я вашу заботу о религиозных убеждениях мистера Роуза, мистер Сальвия, - ответил судья, - но должен вам заметить, что не он является вашим клиентом, а также что мертвецы не имеют прав, которые могут быть нарушены.
Ну конечно, я тоже не смогла сдержаться - добавила свои два цента.
- А что, мистер Сальвия, вы считаете, что нельзя быть добрым христианином, если приносишь в жертву кур и поднимаешь зомби?
Злость, сводившая мне плечи, уже поднялась до голосовых связок. Мика ладонью начал поглаживать мне руку от плеча до кисти, будто напоминая о своем присутствии - и о присутствии моей несдержанности. Но его прикосновение вернуло мне возможность думать. Наверное, иногда мне нужен был бы "ассистент" не только ради секса и крови. А как сдерживающее начало.
Ко мне обратились удивленные взгляды. Не только Сальвия предполагал, что я не христианка. Не знаю, почему меня до сих пор это задевает, но увы - задевает до сих пор.
- Вы можете ответить на вопрос маршала Блейк, - разрешил судья.
Кажется, не только меня достали придирки Сальвии.
- Я не имел в виду ваших религиозных убеждений, маршал Блейк. И приношу свои извинения за допущение, что вы не христианка.
- Ничего страшного, Сальвия. Обо мне куча народу думает черт знает что.
- Анита! - шепнул Мика.
Одно слово, но его хватило.
Я бы могла оправдаться влиянием мертвецов, и они действительно влияли, но на самом деле я вообще никогда не умела толком сдерживаться. Иногда это получается лучше, иногда хуже, но устать от мудаков - это у меня никогда не занимает много времени.
Сальвия меня уже доставал, да и судья со своим "Будьте добры объяснить необъяснимое, маршал Блейк", тоже недалеко ушел от этого.
- Прошу прощения, ваша честь, но не могли бы мы перейти к делу?
- Поясните, что вы имеете в виду под словами "перейти к делу", маршал Блейк.
- Эмметт Роуз мертв недавно, еще года не прошло. Это простая работа, ваша честь. Немножко крови, немножко силы, и вуаля - вот ваш зомби. Он будет способен ответить на вопросы. Его можно будет подвергнуть перекрестному допросу. Он сделает все, что вы захотите, чтобы он делал. Учитывая манеру вопрошания мистера Сальвии, я ожидаю, что перекрестный допрос затянется чертовски надолго. И если мы все не хотим провести на кладбище всю ночь напролет, могу ли я приступить к делу?
Франклин что-то неразборчиво хмыкнул, Фокс покачал головой. Я знала, что сейчас все испорчу, но остановиться уже не могла. Мне хотелось убраться с кладбища, оказаться подальше от всех могил и их обещания силы. И защитный круг мне нужен прямо сейчас, а не через час. Тогда у меня в голове перестанет отдаваться полуслышный шепот, как слова в дальней комнате. Или как от приглушенного радиоприемника. Я почти слышала эти голоса, почти слышала мертвецов. А не должна была слышать. Это же не призраки; тихие мертвецы - они такие и есть, тихие.
- Напоминаю вам, маршал, что мы все-таки находимся в суде. Я мог бы обвинить вас в неуважении.
Мика развернул меня к себе и обнял, дыша теплом мне в лицо.
- Что с тобой, Анита?
Я уловила сзади движение еще прежде, чем голос Фокса спросил:
- Блейк, вы как - нормально?
Я прислонилась к Мике. Он держал меня крепко и почти яростно, будто хотел продавить меня через свое тело, а в лицо мне шепнул:
- Что такое, Анита? В чем дело?
Я ухватилась за него, прижала его к себе как можно теснее, как можно большей площадью, насколько это удалось в одежде. Лицом я зарылась ему в шею, впивая теплый, сладкий аромат его кожи. Мыло, легкая сладость одеколона - а под этим его собственный запах. Запах Мики. А еще глубже - едва уловимый, поднимающий волосы дыбом запах леопарда. И тут же, как я ощутила этот запах, мне стало лучше. Мускусный, почти резкий запах леопарда помог прогнать эти не-голоса из головы.
- Вы хотите, чтобы я обвинил вас в неуважении к суду, маршал?
Голос судьи оторвал меня от Мики, не дал погрузиться в его живую чистоту.
Я едва повернула голову на голос судьи, но для меня это было огромным физическим напряжением. Как только я перестала зарываться лицом в шею Мики, голоса вернулись. Мертвые пытались со мной говорить. А не должны были бы. Призраки иногда это делают, когда не могут найти медиума, но кто лежит в могиле, тот вроде бы не должен быть настолько жив.
Я посмотрела на судью и попыталась объяснить происходящее, но так, чтобы не дать Сальвии зацепок для затяжки времени.
- Ваша честь...
Мне пришлось прокашляться, иначе мой голос был слышен только на несколько ярдов. Я попробовала еще раз, прижав Мику к себе. И даже хотя все шло не так, как надо, я ощутила, что его тело отвечает на близость моего. Мы так друг на друга действуем. Это не пробудило ardeur и не отвлекло меня. Ощущение этого ответа вернуло мне возможность мыслить, дало ощутить себя живой.
- Ваша честь, мне нужен мой защитный круг, и сейчас, а не потом.
- Зачем?
- Это просто тактический ход, чтобы поторопить текущую процедуру! - заявил Сальвия.
- Так же, как вы пытаетесь ее затянуть? - ответил Лабан.
Ничего хорошего, когда юристы начинают перебранку.
- Хватит, - сказал им судья и посмотрел на меня. - Маршал Блейк, почему для вас так важно установить защитный круг?
- Мертвецы ощущают мою силу, ваша честь. Они даже сейчас пытаются...
Я поискала слово, которое не было бы слишком сильным. Если бы я сказала "говорить", меня могли бы спросить, что они говорят, а ответить было бы трудно. За меня ответил Мика:
- Круг предназначен не для зашиты зомби, ваша честь. В данном случае он должен защитить Аниту... маршала Блейк. Она опустила свои экстрасенсорные щиты, когда вошла на кладбище, и сейчас мертвецы на нее воздействуют.
- Черт побери, - сказал Фокс, будто понимал насчет щитов больше, чем обычно люди понимают.
- Было ли разумно, маршал Блейк, снимать вашу защиту столь рано?
Я ответила:
- Это очень старое кладбище, ваша честь. Поскольку я заменила маршала Киркланда в последний момент, я не знала, насколько оно старое. Есть очень небольшой шанс, что на кладбище столь старом могут возникнуть проблемы с анимацией. Стандартная практика - опустить шиты и дать моей силе проверить кладбище, если местность мне не знакома.
Это была полуправда. Сообщать, что мои щиты сорвало моей же растущей силой, я не собиралась.

Предыдущая страница 10 Следующая страница


11 Лорел Гамильтон

- Проверить с какой целью? - спросил судья.
- Иногда на очень старых кладбищах, особенно тех, что какое-то время не используются, как вот это, пропадает сила освящения. Они вроде как должны быть благословлены заново, чтобы снова стать освященной землей.
- И как это может повлиять на зомби?
Руки Мики слегка ослабли, и хотя мы все еще держались друг за друга, но уже не были прижаты так плотно. Он был прав - нам еще какое-то время надо будет здесь пробыть.
- Ну, это может означать, что на кладбище могут оказаться гули, и их привлекают недавние мертвецы. Они могли бы прокопаться в свежую могилу и сожрать мистера Роуза. И при этом от него могло остаться недостаточно, чтобы он имел возможность говорить.
- Гули? - Он хотел спросить что-то еще, но, очевидно, из любопытства, а не в связи с делом, потому что мотнул головой и поморщился. - Вы ощутили здесь гулей?
- Нет, ваша честь.
Тот факт, что шиты были сброшены случайно, а не намеренно, останется нашей маленькой тайной. Про гулей я сказала правду, но не они были причиной, почему моя сила сейчас танцевала над могилами.
- Все это очень интересно, маршал, - заметил Сальвия, - но ваши сброшенные шиты не отменяют того факта, что вы пытаетесь поторопить процедуру.
Я повернулась в руках Мики ровно настолько, чтобы бросить на Сальвию взгляд, которого он заслуживал. Наверное, ночное зрение у него было не очень, потому что он не вздрогнул. Вздрогнул Франклин, а ведь он только рядом стоял.
- А что вы надеетесь выиграть, затягивая процедуру, Сальвия? Какая разница для вашего клиента, встанет Роуз сейчас или через два часа? Все равно это произойдет сегодня.
Мика наклонился прямо к моему уху и чуть слышно выдохнул - не хотел рисковать, что кто-нибудь еще услышит:
- Его страх взметнулся свечкой. Он тянет время с какой-то целью.
Я повернулась и тоже выдохнула ему в ухо:
- А что можно надеяться выиграть часовой задержкой?
Мика ткнулся носом мне в ухо:
- Не знаю.
- Мы вам двоим не мешаем?
На этот раз Лабан.
- Нашли бы себе комнату, - буркнул кто-то из агентов.
Класс. Кажется, мы всех сейчас достанем. Если бы я работала сейчас с копами, которых знаю, то могла бы сказать, что сопровождающий меня оборотень знает, что Сальвия лжет и затягивает время нарочно, но делиться с полицией лишним знанием - какой бы то ни было полицией - не всегда мудро. Кроме того, у Фокса совершенно не было причин нам верить, и даже если бы он поверил, что нам с этого толку? Может, Сальвия не любит кладбища и зомби. Многие не любят. Может, он только оттягивает момент, когда из могилы встанет ходячий мертвец. Может быть.
- Ваша честь, - сказала я, поворачиваясь лишь настолько, чтобы видели мое лицо, но почти целиком оставаясь в руках Мики. Теплота и пульс его тела помогали мне думать - шепот мертвецов не проникал через его эманацию живого. Он стал моим щитом. - Ваша честь, я была бы очень благодарна, если бы можно было прекратить споры и я подняла бы мистера Роуза из мертвых. Но если это невозможно, могу я хотя бы поставить защитный круг? Мистер Сальвия по-прежнему мог бы задавать мне вопросы, но я не была бы вынуждена так тесно цепляться за мистера Каллахана.
- У-у... - шепнул Мика.
Я не могла не улыбнуться, и это вряд ли убедило судью, что я говорю серьезно, но зато мне стало лучше.
- Какое отношение имеет защитный круг к тому, что вы цепляетесь за мистера Каллахана? - спросил судья.
- Это трудно объяснить.
- Здесь нет особо тупых, маршал. Попытайтесь.
Может быть, судье уже тоже все надоели.
- На меня толпой наваливаются мертвые. Близкий контакте моим ассистентом напоминает мне о живом.
- Но вы сами живы, маршал. Этого недостаточно?
- Очевидно, нет, ваша честь.
- Я не возражаю против того, чтобы вы поставили защитный круг, маршал.
- Я возражаю, - заявил Сальвия.
- На каком основании? - спросил судья.
- На том, что это лишь очередная хитрость, чтобы поторопить процесс.
Судья вздохнул так громко, что слышно было всем.
- Мистер Сальвия, мне кажется, что сегодня процесс уже затянут достаточно. Настолько, что незачем волноваться из-за его ускорения. - Он глянул на часы - такие, со светящимися стрелками. - Сейчас уже четвертый час утра. Если мы не поторопимся, рассвет наступит раньше, чем маршал успеет сделать свою работу. И мы совершенно зря потратим ночь. - Он посмотрел на меня. - Ставьте свой круг, маршал.
Сумка лежала на земле, где Мика ее бросил, когда схватился за меня. Я его выпустила, чтобы ее поднять, и тут же это шепчущее, дышащее стало сильнее. Я получала от мертвых силу, но и они что-то получали от меня. Что именно - я не до конца понимала, но это нужно было прекратить. Круг поможет.
Единственное, что нам нужно было для постановки круга, - это мачете. Я вытащила его, и как только лезвие блеснуло в лунном свете, люди ахнули. Наверное, потому что лезвие было большое - но мне такие нравятся.
Я положила мачете на сумку и сбросила жакет. Мика взял его у меня, не ожидая просьбы. Он никогда еще не помогал мне поднимать зомби, но, поняла я, когда я рассказывала юристам и агентам, что будет происходить, он тоже слушал. Забавно: столько места он занимал в моей повседневной жизни, а другой, тоже существенный кусок этой жизни никогда не видел. Я что, принимаю Мику как нечто, мне полагающееся? Надеюсь, что нет.
Без жакета моя кобура с пистолетом стала видна всем. При обычных клиентах я могла бы жакет и не снимать, потому что пистолеты народ пугают, но сейчас у меня клиенты - фэбээровцы, а их вид оружия не смущает. И вообще жакет новый, нечего его кровью пачкать. В осеннюю ночь мне должно было бы быть холодно, но воздух был слишком насыщен магией. Теплой, как почти любая магия.
- Вам нужен пистолет, чтобы поднимать мертвых? - спросил Сальвия.
Оказывается, даже когда с ФБР работаешь, все равно приходится успокаивать штатских. Я посмотрела на Сальвию, и это при всем моем старании не получилось дружелюбно.
- Мистер Сальвия, я - федеральный маршал и ликвидатор вампиров. Без оружия я вообще не выхожу.
Взяв мачете в правую руку, я протянула левую, когда Мика поймал меня за кисть.
Я взглянула на него.
- Что это ты? - спросила я, не сумев скрыть недовольство. Достаточно того, что не получилось враждебно.
Он наклонился и тихо сказал:
- Анита, мы же это уже обсудили? Ты же мою кровь берешь для круга?
Я заморгала. Несколько секунд у меня ушло, пока я сообразила. То, что мне вообще понадобилось на это время, значило, что вокруг с мертвецами творится что-то такое, чего вообще не должно было быть. Что-то моя сила, растекшаяся по кладбищу, сделала с могилами. И если я уроню на землю свою кровь, что еще может случиться? Но во мне или, точнее, в моей магии, что-то требовало более глубокой связи. Моя магия - за отсутствием лучшего термина - хотела расплескать мою же кровь по земле и вызвать мертвецов к какой-то полужизни. И чем они тогда станут - призраками? Зомби? Гулями? Что за чертовщина творится с моей силой последнее время? Ответов нет, потому что не у кого спросить из живых. Вампиры сделали убийство некромантов стандартной практикой. Поднимай зомби, если хочешь, разговаривай с призраками, но не более. Некроманты из легенд умели подчинять себе всю нежить. И даже вампов. Поэтому вампиры нас боятся.
Сейчас, когда я здесь стояла, а Мика держал меня за кисть, я почти как видимую ощущала энергию, идущую из могил. Эта энергия хотела моей крови, хотела того, что будет после этого.
Из темноты прозвучал сдавленный голос Франклина:
- Блейк, не делайте этого.
Я посмотрела на него - он потирал себе плечи, руки, будто ощущал давление силы. Фокс тоже на него смотрел. Я Франклина не выдала, но если он не будет сегодня поосторожнее, он сам себя выдаст.
- Не буду, - пообещала я.
У него глаза были чуть слишком расширены. В прошлый раз я видела его, когда он склонялся над кровавыми останками жертвы серийного убийцы. Свежеумершие с ним говорят? И души он тоже способен видеть? Может быть, не меня он так невзлюбил в Нью-Мексико, может быть, дело в его неразвитом даре.
Я обернулась к Мике:
- Твоя очередь.
Его напряженные плечи опустились, он выпустил мою руку, и я повернула мачете острием к земле. Он улыбнулся:
- Тебе какую руку?
Я тоже улыбнулась и покачала головой:
- Ты правша - значит левую. Ведущую руку всегда лучше поберечь. - Я оглянулась на Фокса: - Вы не подержите одежду?
Фокс принял мой жакет. Очень покладистый человек, тем более для фэбээровца. Вообще-то им больше свойственно спорить или хотя бы задавать уточняющие вопросы. Мика снял пиджак и положил его на растущую груду одежды в руках Фокса.
Манжеты на рубашке Мики застегивались на запонки, то есть надо было расстегнуть запонку, чтобы закатать левый рукав. Эту запонку он положил в карман штанов.
- Что вы делаете, маршал Блейк? - спросил судья.
- Я собираюсь использовать кровь мистера Каллахана, чтобы обойти круг.
- Его кровь?
Вопрос прозвучал от Бек, секретаря суда, и голос был на пару октав выше, чем когда она здоровалась.
Судья посмотрел на нее так, будто она совершила непростительный грех. Она извинилась, но пальцы ее продолжали стучать по клавиатуре портативной машинки. Я подумала, занесет ли она в протокол и свой удивленный возглас.
А также будет ли зафиксирован в протоколе неприязненный взгляд судьи, или регистрируется только сказанное вслух.
- Я так понимал, что если используется курица, то ее требуется обезглавить, - произнес судья внушительным голосом председателя в зале суда.
- Это правда.
- Я предполагаю, что вы не собираетесь обезглавить мистера Каллахана?
Он произнес это как-то легко, почти шутливо, но мне показалось, что предубеждение все же проявилось. В смысле, раз ты поднимаешь мертвецов, мало ли на какие мерзости ты еще способна? Может, и на человеческие жертвы?
Я не обиделась - он был очень вежлив, может быть, это я слишком чувствительна.
- Я сделаю ему на руке небольшой порез, смажу лезвие кровью и обойду круг. Может быть, он будет идти рядом со мной, чтобы я могла обновлять кровь на лезвии при надобности, но это и все.
Судья улыбнулся:
- Я подумал, что просто не должно остаться неясностей, маршал.
- Ясность - это хорошо, ваша честь.
Я не стала развивать тему. Времена, когда меня оскорбляло предположение, будто все аниматоры приносят человеческие жертвы, миновали давно. Люди боятся того, что я делаю, и это заставляет их верить в худшее. Люди думают, будто ты делаешь страшные, безнравственные вещи, - такова цена за работу в нашем бизнесе.
Мне случалось наносить человеку порезы, использовать его кровь в сочетании с моей, но никогда я при этом не держала его за руку.
Стоя от Мики слева, я переплела с ним пальцы левых рук, соприкасаясь ладонями. Вытянув его руку, я приложила лезвие к гладкой нетронутой коже.
У меня внутренняя сторона левой руки имела такой вид, будто над ней доктор Франкенштейн поработал, а у Мики она была гладкой и невредимой. Менять это мне не хотелось.
- Заживет, - тихо сказал он. - Это не серебро.
Он был прав, но... я просто не хотела делать ему больно.
- Проблемы, маршал? - спросил судья.
- Нет-нет, - ответила я. - Проблем нет.
- Тогда нельзя ли приступить к делу? Здесь как-то не становится теплее.
Я оглянулась на него - он кутался в длинное пальто. Посмотрела на собственные голые руки - даже гусиной кожи не было. Взглянула на Мику в рубашке с закатанными рукавами. Он - оборотень, и ему трудно судить, насколько погода теплая или холодная. Потом посмотрела на всех остальных. Многие застегнули все пуговицы, некоторые засунули руки в карманы, как судья. И только трое стояли расстегнутые, и у меня на глазах Фокс начал снимать пальто. А остальные двое были Сальвия и Франклин. Про Франклина я так и думала, но не про Сальвию. Если он настолько чувствителен, это может объяснить его страх. Ничто так не способствует желанию оказаться подальше от серьезного ритуала, как небольшие экстрасенсорные способности. Хоть я поднимаю мертвецов регулярно, но вдохнуть жизнь в мертвое, пусть даже временно, - это нехилая магическая работа.
- Маршал Блейк, - произнес судья, - я спрашиваю еще раз: у вас проблема?
Я посмотрела на него пристально:
- Вы хотите предложить мне вашу вену, судья?
Он встрепенулся:
- Нет, нет, я такого не говорил.
- Тогда не говорите мне под руку, когда я держу нож над чужой рукой.
Фокс и Франклин издали какие-то тихие звуки - Фокс вроде бы сумел выдать смех за кашель. Франклин качал головой, но не с таким видом, будто он мной недоволен.
А у секретаря суда даже рука не дрогнула. Она зарегистрировала и его нетерпеливую реплику, и мой рассерженный ответ. Очевидно, она была твердо намерена записывать все. Интересно, записала ли она кашель и нечленораздельные звуки, изданные обоими агентами. Мне бы следовало все же придерживать язык, но вряд ли я стала бы. То есть я, конечно, могла бы попытаться, но в таких случаях я всегда терплю поражение. Может быть, стану вежливее, как только поставлю защитный круг. Может быть.
Мика свободной рукой тронул меня за лицо, повернул к себе. Улыбнулся своей безмятежной улыбкой.
- Анита, ты просто работай.
Я приложила острое лезвие к гладкой коже и шепнула:
- Когда конец кончал бы все - как просто все кончить сразу...
- Макбета цитируешь? - улыбнулся он.
- Да, - сказала я и сделала разрез.

Глава 11

В лунном свете выступила черная кровь. Мика не проронил ни звука, когда его кровь выходила из пореза, и я подставила лезвие, ловя тяжелую капель.
А он был спокоен, спокоен по этому поводу, как спокоен всегда по поводу чего угодно, будто ничто на свете его из равновесия вывести не может. Сейчас, зная больше о его жизни, я понимала, что это спокойствие тихого омута нелегко ему досталось. Мое спокойствие - это спокойствие металла, а его - спокойствие воды. Он был как тихое лесное озеро. Брось в него камень - и когда разойдутся круги, оно будет как прежде. Брось камень в металл - останется зазубрина.
Бывают времена, когда мне кажется, будто я вся покрыта зазубринами и царапинами. Сейчас, держа за руку Мику, глядя, как холодно поблескивает его кровь на моем клинке, я ощущала эхо его водяного спокойствия.
Осенняя ночь вдруг наполнилась сладким металлическим ароматом свежей крови. Когда-то этот запах означал для меня работу: подъем зомби или осмотр места преступления. Но теперь, из-за связи с Ричардом, Жан-Клодом и леопардами, он значит куда больше. Намного больше.
Я подняла взгляд и увидела глаза Мики, светлые глаза леопарда, и поняла, что мне не надо оборачиваться аж до самого Сент-Луиса, чтобы понять, почему кровь хорошо пахнет.
Пульс Мики застучал в моей ладони как второе сердце, и это второе сердце выкачивало из него кровь быстрее, чем она бы иначе текла, будто моя сила, или наша сила, взывала к ней. Порез не был настолько глубок, но кровь лилась по руке горячей волной. - Боже мой!
Женский голос. Значит, это воскликнула секретарь суда. Мужчины чертыхались, и еще кто-то издавал такие звуки, будто расстается с ужином. Если уж это их так взволновало, то зомби им просто не вынести.
Я выпустила Мику, и в тот же момент кровь потекла медленнее, как ей и следовало течь. Что-то в наших объединенных силах заставляло ее бежать быстрее, горячее. Мика смотрел, как я отступаю от него, а с мачете капает темная жидкость. Я пошла обходить круг, роняя капли крови, все еще не отрывая взгляда от Мики. Шепот мертвецов в голове стих - ночь сейчас была слишком наполнена жизнью. Обходя круг, я вдруг до боли остро почувствовала, как много я упускала из картины окружающего. Я ощущала кожей ветер, как не могла ощутить секунду назад. И столько было запахов... ощущение, как будто я была слепой и вдруг прозрела. Запах - это то, что мы, люди, обычно не используем вообще - не так, как сейчас.
Я знала, что на дереве над могилой сидит что-то мелкое и мохнатое. До того я ощущала только запах опавших листьев, а сейчас чувствовала запах иной листвы, разный запах от разных деревьев. Определить, какой откуда, я не могла, но вдруг стала ощущать десятки запахов от кустов и деревьев. И даже дерн под ногами оказался кладовой ароматов. Пусть эта ночь была не лучшей для обоняния, слишком холодная, но охотиться мы сможем. Мы...
- Анита! - вдруг резко сказал Мика.
Я споткнулась и пришла в себя - почти как очнулась от сна. Только недавно я поняла, что некоторые мои новые возможности, хотя и получены благодаря вампирским меткам, более свойственны ликантропам, чем вампам. У ликантропа-новичка не всегда присутствует самообладание, которое желательно иметь на публике.
Я уже почти вернулась к Мике. Почти обошла весь круг, будто мое тело шло без моего участия, пока разум пытался разобраться в дюжине потоков различных сенсорных сигналов. Такие моменты заставляли меня куда лучше понимать собак, глухих из-за носа. Это не значит, что уши у них не работают, но нос работает настолько сильнее, что ничего не имеет значения, кроме запахов. Запах следа, по которому ты идешь. Что это, где это, можно ли это поймать, можно ли это сожрать?
- Анита?
Мика сделал интонацию вопросительной, будто знал, что я ощущаю. Ну конечно, это же его обоняние я позаимствовала. Естественно, он знал.
Сердце у меня билось в горле, пульс звенел от прилива адреналина. Поглядев на землю, я увидела, что лишь несколько капель осталось до завершения круга.
Но я совершенно не была сосредоточена. Мне случалось обводить круг просто обнаженным клинком и собственной волей. Достаточно ли будет крови, если я прошла на автопилоте? Что ж, у нас в буквальном смысле есть только один способ выяснить.
Капая кровью с ножа, я сделала последние несколько шагов, последний шаг, но лишь в последней капле крови Мики держалась сила, подобная жаркому дыханию огромного зверя. Сила нахлынула на меня, затопила, растеклась в ночь, когда упала эта капля.
У меня возникло чувство, как бывает в отчаянных ситуациях, когда время вдруг замедляется, и мир застывает резкими гранями, будто вырезан из горного хрусталя. До боли реален и набит острыми углами.
В этот момент хрустальной ясности я сообразила, что никогда раньше не обводила круг силы кровью оборотня, а в тот единственный раз, когда воспользовалась кровью вампира, магия совершенно сорвалась с цепи и много чего натворила. Но тот вампир умер, когда надо было завершить круг. А Мика жив. Жертвы не было, была только кровь, но с точки зрения магии между этими двумя понятиями не такая большая разница, как хочется верить. Порез - это тоже маленькая смерть.
Было так, как если бы круг силы стал сосудом, и магия полилась в него, сдерживаемая в его тесной емкости. С тем случайно убитым вампиром сила эта была некромантией. А эта была теплее - я будто тонула в ванне, такой горячей, теплой, живой. И воздух оживился силой. Она ползла у меня по коже, горела на мне, и я вскрикнула.
Мика отозвался эхом.
Я повернулась в горячем воздухе и увидела, что он рухнул на колени. Он никогда не бывал в завершенном круге силы. Конечно, я тоже никогда не бывала в круге, когда поднималась сила такого рода, какой-то гибрид между холодом могилы и жаром ликантропа. Вот что было не так с того самого момента, как я вошла на кладбище. Вот почему мертвецы казались активнее, чем им следовало быть. Да, моя некромантия усиливается, но именно связь с Микой породила этот шепот мертвецов, струящийся по коже, близость Мики заставила мертвецов казаться "живее", чем они когда-либо бывали.
И сейчас мы тонули в этой живой силе. Воздух в круге становился тяжелее, гуще, становился вязким, будто и не воздух, а какая-то пластмасса, которой нельзя дышать. Каждый вдох давался с боем, будто воздух хотел меня раздавить. Я упала на колени прямо на могилу и вдруг поняла, что со всей этой силой делать.
Погрузив руки в мягкую, взрытую землю, я призвала Эмметта Лероя Роуза из его могилы. Я попыталась выкрикнуть его имя, но слишком густ был воздух. И я прошептала это имя, как шепчут имя любовника в темноте. Но этого хватило - прошептать имя.
Земля подо мной дернулась, как шкура лошади, на которую села муха, и я ощутила под собой Эмметта. Ощутила разлагающееся тело в гробу, внутри металла его свода, под шестью футами земли, и это было не важно. Я его позвала, и он пришел.
Он пришел, как ныряльщик, всплывающий из глубокой, темной воды. Он тянулся ко мне, и я погрузила руки в шевелящуюся землю. Всегда до того я стояла на могиле, но никогда - в ней. Никогда не прикасалась голой кожей к могиле, когда земля шевелилась так, как никогда не положено шевелиться земле.

Предыдущая страница 11 Следующая страница


Мика 12

Я знала, что касаюсь земли, но она не ощущалась как земля. Она была теплее, похожа на густую жидкость, и все же жидкостью не была. Как будто земля под моими руками стала отчасти жидкостью, отчасти воздухом, и мои руки до невозможности ушли вниз, сквозь кажущуюся твердой землю, пока чьи-то пальцы не коснулись моих. Я схватилась за них, как хватают утопающего.
И эти руки ухватились за меня с той же отчаянной силой, будто они уже пропали, и мое прикосновение - единственное, что осталось твердым в жидком мире.
Я вытащила руки из этой засасывающей, жидкой, воздушной земли, но что-то толкало, пока я тянула. Какая-то сила, какая-то магия подталкивала зомби, которого я тянула из могилы.
Он вылетел наверх взрывом земли и энергии. Некоторые зомби из могил выползают, но другие, особенно последнее время, вдруг просто встают на могиле. Этот - стоял, и его пальцы были все еще переплетены с моими. У него не было пульса, не билась в нем жизнь, но он смотрел на меня сверху вниз, и что-то было в этих темных глазах - что-то больше того, что там должно было быть.
Это был разум и сила личности, которых не должно было быть, пока я не смазала ему рот кровью. Мертвые не говорят без помощи живых - того или иного рода помощи.
Он был высок, широкоплеч, и кожа у него была цвета хорошего густого шоколада. И улыбался он мне, как не должен был бы улыбаться зомби, еще не отведавший крови.
Я поглядела на свои руки, еще держащие его, и поняла, что они были покрыты кровью Мики, когда я сунула их в землю. В этом было дело? И этого хватило?
Слышались голоса, восклицания, вздохи, но все это было далеко и куда менее реально, чем мертвец, держащий меня за руки. Я знала, что он будет очень живым, потому что силы было немерено. Но даже для меня единственным признаком мертвеца было отсутствие пульса. Даже по моим стандартам работа была отличная.
- Эмметт Лерой Роуз, можешь ли ты говорить? - спросила я.
Сальвия тут же перебил:
- Маршал, это совершенно против правил! Мы не были готовы, чтобы вы подняли мистера Роуза из могилы.
- Мы были готовы, - возразил Лабан, - потому что все мы хотим вернуться домой до рассвета.
Голова Роуза медленно повернулась на голос Сальвии, и первыми его словами были такие:
- Артур, это ты?
Сальвия со своим протестом заткнулся на полуслове. Глаза так вылезли из орбит, что белки блестели.
- А он такое может? Ему полагается узнавать людей?
- Да, - ответила я. - Иногда они это могут.
Роуз выпустил мои руки, и я отпустила его. Он подошел к той стороне круга, где был Сальвия.
- Артур, зачем? Зачем ты велел Джимми подложить тело мальчишки мне в машину?
- Я не знаю, о чем толкует этот... предмет. Я ничего не делал. Он был педофилом, никто из нас этого не знал!
Но слова Сальвии звучали несколько торопливо. Теперь я поняла, почему он пытался задержать подъем зомби. Вина.
Роуз шагнул вперед - несколько замедленно, неуверенно, будто выглядел более живым, чем себя ощущал.
- Я педофил? Ах ты гад! Ты знал, что сынок Джорджа был растлителем малолетних! Ты знал, и ты его прикрывал. Ты помогал ему добывать ребятишек, пока он не увлекся и не убил одного.
- Вы что-то сделали с его разумом, маршал. Он бредит!
- Нет, мистер Сальвия, мертвые не лгут. Они рассказывают только правду - в том виде, в котором она им известна.
Мика подошел ко мне и встал рядом, зажимая раненую руку. С виду он был так же заворожен зрелищем восставшего мертвеца, как и все прочие. Может, он никогда не видел зомби, но этот тоже не был обычным зомби - по крайней мере не таким, какого обычно вызывают из могилы.
Роуз подошел к границе круга.
- В ту минуту, когда ты велел Джимми положить тело ко мне в машину, я уже был покойником, Артур. С тем же успехом ты мне мог пустить пулю в лоб.
Он попытался сделать еще шаг к Сальвии. Круг удержал, но я почувствовала, как Роуз на него нажимает. Этого не должно происходить. Как бы ни был хорош зомби, круг должен остаться сакральным, нерушимым. Что-то было совсем не так.
- Фокс! - позвала я. - Вы говорили, что он умер от естественной причины?
Фокс подошел чуть ближе к кругу, но не там, где Роуз, будто присутствие мертвеца его нервировало.
- Так и есть. От сердечного приступа. Ни яда, ни чего-либо в этом роде. Сердечный приступ.
- Клянетесь?
- Клянусь.
- Ты зачем подложил мне в машину последнюю жертву Джорджи, Артур? - продолжал Роуз. - Что я тебе сделал, гад? У меня были жена и дети, и ты меня у них отнял, когда подложил тело.
- Ох ты черт! - шепнула я.
- Что такое?
- Он в своей смерти винит Сальвию. Не педофила, который убил ребенка.
У меня желудок свело судорогой, и я взмолилась: "Боже мой, только не это!"
- Вы считаете, он обвиняет того, кто подложил тело в машину? - спросил Фокс.
- Он обвиняет Сальвию, потому что это он приказал подложить тело.
- Ты испугана, - сказал Мика. - В чем дело?
Я обратилась к Фоксу, стараясь говорить тихо и не привлекать внимания зомби:
- Убитый зомби всегда прежде всего делает одно: убивает своего убийцу. Пока убийца жив, никто этим зомби управлять не может. Даже я.
Фокс с той стороны круга посмотрел на меня дикими глазами. Франклин вообще держался подальше от круга, от зомби, от меня.
- Роуз не был убит, - прошептал Фокс. - Он умер от сердечного приступа.
- Не думаю, что он так считает, - шепнула я в ответ.
- Зачем, Артур? - завопил Роуз.
И попытался выйти из круга. И круг поддался, поддался, как кусок пластика, растянутый толкнувшей рукой.
- Эмметт Лерой Роуз, повелеваю тебе оставаться на месте! - заорала я.
Но я знала, что если уж мне приходится орать, то беда.
Роуз пытался пройти вперед, и круг перестал быть стеной. Он заваливался наружу - я это ощущала. И я бросила свою волю и свою мощь не в зомби, а в стену, крикнула "НЕТ!" и это "нет", этот запрет влила в круг. Помогло. Как будто круг сделал тот вдох, что ему был нужен. Но никогда раньше я такого сделать не пробовала. И не знала, сколько времени круг сдержит мертвеца.
Покойник повернулся ко мне:
- Выпусти меня.
- Не могу.
- Он меня убил.
- Нет, он не убивал. Если бы он вас убил действительно, вы уже были бы снаружи. Будь вы праведным убиенным, вас бы ничто не удержало из того, что я могу сделать.
- Праведным убиенным? - И он рассмеялся так желчно, что даже слышать было больно. - Праведным! Нет, я не был праведным. Я брал деньги, зная, что они грязные. Я себе говорил, что, пока я сам ничего незаконного не делаю, все путем. Но оно не было путем. - Он снова глянул на круг, но тут же его взгляд сосредоточился снова на Сальвии. - Может, я не был праведником, но я не знал, что Джорджи делает с этими ребятишками. Богом клянусь, не знал. Артур, ты видел того парнишку, что велел Джимми подложить мне в машину? Ты видел, что Джорджи с ним сделал? Он его вскрыл. Распорол!
И он ударил в круг, ударил руками, будто хотел просунуть их, и круг поддался. Я почувствовала, что круг рвется, как бумага.
- Нет! - крикнула я. - Этот круг мой! И в этом круге силы командую я, я, а не ты, и я говорю - нет, Эмметт Лерой Роуз, нет! Да не выйдешь ты из этого круга!
Роуз отшатнулся назад.
- Выпусти меня!
- Нет! - крикнула я. - Фокс, уведите отсюда Сальвию!
Тут что-то ударило меня по руке, ударило так, что я завертелась и рухнула на четвереньки. Руки я не чувствовала, но кровь текла. Меня подстрелили, успела я подумать, и тут Мика встал между мной и местом, откуда был сделан выстрел. Стрелок целился. Я услышала, как вторая пуля ударила в надгробие резким щелчком.
- Не стреляй в нее! - вопил Сальвия. - Не стреляй, идиот! Зомби подняли, толку нет стрелять!
Я заползла за камень, чтобы он был между мной и стрелком. Рука кое-как работала, можно было проползти по земле. И даже чувствительность возвращалась, что было хорошо - значит рана не слишком серьезная.
Минусом возвращения чувствительности было, что я была ранена, и мое тело теперь это знало. Пуля меня только оцарапала, но она была достаточно приличного калибра, чтобы на моей руке было видно то, чего невооруженным глазом видеть не полагается. Терпеть не могу вид собственных мышц и связок. Если они видны, значит, дерьмо хлынуло на вентилятор, а я стою прямо под струей.
Зазвучали выстрелы - на этот раз уходя от нас, дальше в ночь, - это ФБР отвечало на огонь. Молодцы ребята. Левой рукой я шевельнула правую, чтобы вытащить пистолет. Левой рукой я управляюсь хуже, но это лучше, чем ничего.
- Мика! - крикнула я.
Когда летают пули, пусть он будет рядом со мной.
Но не Мика наклонился надо мной. Темная фигура Роуза нависла сверху, протягивая ко мне руки.
- Нельзя! - велела я ему.
- Выпусти меня.
- Нет, - сказала я и выстрелила в него, хотя знала лучше всякого другого, что на пули ему более чем наплевать.
Он ведь зомби, боли они не чувствуют.
Он схватил меня и поднял с земли, хотя я всадила ему пулю в грудь в упор. Тело его покачнулось от удара, но только и всего.
Когти врезались ему в горло за миг до того, как я поняла, что сзади на него набросился Мика, только руки у него в полузвериной форме, которую умеют принимать по-настоящему сильные оборотни. Однако мертвого убить нельзя.
Роуз с размаху бросил меня вниз, со всей силой, бывшей в его уже нечеловеческом теле. Я ударилась о надгробие, и вдруг в голове у меня вспыхнули белые звезды, превратились в алые, а потом все залила бархатная тьма, и это все о ней. Бархатная тьма - и ничего больше.

Глава 12

Очнувшись, я увидела над собой белый потолок. Рядом со мной стоял Мика и глядел на меня, улыбаясь. Рядом с кроватью? Левая рука у меня была прибинтована к дощечке, и из нее торчали какие-то иглы и трубки. Правая забинтована как у мумии. Возле окна в углу кто-то устроил лавку флориста вместе с этими дурацкими майларовыми воздушными шариками.
- Давно? - спросила я, и голос показался мне забавным. Глотка - как наждак.
- Двое суток.
Он взял поилку с изогнутой соломинкой и поднес мне. У воды был затхлый металлический вкус, но горло немножко отпустило.
Открылась дверь, и вошли врач, сестра и Натэниел. Врача и сестру я ожидала.
Я потянулась к Натэниелу, и оказалось, что правая рука все-таки действует.
Он улыбнулся мне своей чудесной улыбкой, но до глаз она не доходила. В них была тревога, и я знала, отчего на этот раз. Из-за меня, что меня ранили.
Фамилия доктора была Нельсон, а сестру звали Дебби. По имени, словно фамилии у нее и не было, но я не настаивала. Если ей так нравится, то какое мое дело?
Доктор Нельсон был кругленьким коротышкой с отступающим фронтом волос на голове, с лицом слишком молодым для такой лысины и такого веса.
- Очень хорошо, что вы очнулись, маршал. - И он засмеялся, будто это его веселило. - Извините. Каждый раз, когда я это говорю, мне вспоминается "Пороховой дым" - папина любимая передача.
- Рада, что смогла вас развеселить, - ответила я, и мне снова пришлось прокашляться.
Мика поднес мне еще воды, а Натэниел встал с другой стороны от него. Он коснулся моей щеки, и даже от легкого касания его пальцев мне стало лучше.
Сестра Дебби стрельнула глазками в сторону мужчин, но тут же на ее лицо вернулась профессиональная приветливость.
- Во-первых, вы выздоравливаете, - сказал Нельсон и велел сестре подержать мне руку, пока он срезал бинты.
- Рада слышать, - ответила я уже голосом, чуть больше похожим на мой.
- Во-вторых, я понятия не имею почему. Вы получили нарезную пулю огромного калибра в правую руку. Должно быть повреждение мышц - а его нет. - Он стянул разрезанные бинты, отдал сестре, чтобы она их выбросила. Потом взял меня за руку и поднял ее так, чтобы мне было видно. Сбоку был неглубокий розовый шрам, максимальной шириной в полтора дюйма. - Прошло всего сорок восемь часов, маршал. Не объясните, как это у вас так быстро все заживает?
Я только посмотрела на него честными глазами.
Он вздохнул, опустил мою руку на кровать, взял маленький фонарик и стал светить мне в глаза.
- Болит что-нибудь?
- Ничего.
Он стал водить пальцами взад-вперед, заставляя меня следить за ними взглядом, потом заставил посмотреть вверх и вниз.
- Вы ударились головой о мраморное надгробие - так мне сказали ребята из ФБР. Наш осмотр показал, что у вас сотрясение. Поначалу мы нашли у вас перелом затылочной кости, и у вас были внутричерепные кровоизлияния... в таких местах, где им лучше бы не быть. - Он глядел мне в лицо очень серьезными глазами. - Перед тем, как перевести вас в хирургию, мы повторили все исследования, и что же вы думаете, маршал? Никаких кровоизлияний. Исчезли. Мы решили, что неверно прочитали результаты первых исследований, подняли картинки, снятые в ту ночь. Был перелом, и кровоизлияния были, но сегодня утром их уже не было. На самом деле второй набор исследований показал заживление перелома. Как ваша рука заживает. - Он стал еще серьезнее. - Понимаете, единственный пациент, у которого я видел такую картину выздоровления, был ликантропом.
- В самом деле? - спросила я, глядя на него теми же честными глазами.
- В самом деле, - ответил он и посмотрел на Мику.
Тот уже успел скрыть свои кошачьи глаза за солнечными очками, но что-то в том, как Нельсон на него смотрел, говорило, что доктор скорее всего уже видел его и без очков.
- Мы должны были перевести вас в хирургию. Есть некоторые вещи, на которые мы смотрим в анализе крови, в наши дни это стало уже рутиной. Как вы думаете, что мы нашли?
- Понятия не имею.
- Черт знает что нашли.
Я засмеялась:
- Мне как, встревожиться? В смысле, разве докторам полагается говорить пациентам, что у них нашли "черт знает что"?
Он пожал плечами и тоже засмеялся, но ему было поздно возвращаться к маске добродушного доктора. В этих глазах читался очень острый ум, и видно было, что с больными он добродушно балагурит только потому, что так ему полагается.
Сестра Дебби рядом с ним пошевелилась почти с неловкостью. - Вы не ликантроп, но вы носитель, а это невозможно. Человек либо ликантроп, либо нет. А вы - носитель ликантропии не менее четырех видов: волк, леопард, лев и еще что-то, чего мы даже определить не можем. И это тоже невозможно. Нельзя подцепить две разные ликантропии, потому что, как только вы заразитесь одной из них, к остальным вы становитесь иммунны.
Он смотрел на меня так, будто этого взгляда было достаточно, чтобы я раскололась и все выложила.
Я только моргала. Про леопарда и волка я подозревала, но единственный раз, когда у меня был контакт со львом-оборотнем, кончился маленькими ранками. Это был прежний вожак Мики, Химера, в форме человека-льва. Он пустил мне кровь, но кошачьего вида ликантропию трудно подхватить от такой маленькой ранки. Блин, везучая же я!
- Вы меня слышите, маршал? Вы - носитель четырех разных видов ликантропии.
Он по-прежнему заколачивал в меня взглядом гвозди.
А я все так же невинно моргала. Если он думал напугать меня своим грозным видом, то, значит, ничего по-настоящему страшного он в своей жизни не видел. Я просто смотрела на него.
- И почему мне кажется, что я вам ничего нового не сказал?
Я пожала плечами, и трубки с иглами в левой руке шевельнулись. Вот они болели сильнее всего прочего.
- Несколько лет назад на меня нападали оборотни, но мне повезло - я ничем не заразилась.
- Вы не поняли, маршал Блейк? Я вам говорю, что вы заразились. Прямо сейчас возбудители плавают в вашей крови. Но ведь вы неликантроп?
Я покачала головой:
- Нет.
- А почему?
Я снова пожала плечами:
- Ей-богу, доктор, не знаю.
- Понимаете, если бы мы смогли понять, как передавать эту инфекцию людям так, чтобы они не становились оборотнями, мы сделали бы людей практически неуязвимыми.
- Если бы я знала, как это получилось, я бы сказала.
Он снова посмотрел на меня тем же жестким взглядом:
- И почему я в это не верю?
Я улыбнулась:

Предыдущая страница 12 Следующая страница


13 Лорел Гамильтон

- Если бы я могла вам сказать то, что поможет миллионам людей, я бы сказала, док. Но мой случай, насколько я понимаю, своего рода метафизическое чудо.
- Я читаю газеты и смотрю новости. Я знаю, что вы - слуга-человек сент-луисского мастера вампиров. Это позволяет вам так быстро заживлять раны?
- Я честно не знаю, доктор. Наверняка - не знаю.
- То, что вы - слуга вампира, помогает вам так быстро исцеляться?
- Это помогает мне быть устойчивей к вредным воздействиям, - ответила я.
- А ликантропия?
- Тут я ничего не могу сказать, доктор.
- Не можете или не хотите?
- Не могу.
Он как-то нетерпеливо хмыкнул:
- Ладно. Вы вполне в форме, и состояние позволяет вас выписать. Я начну оформлять. - Он пошел к двери, взялся за ручку и обернулся. - Если вы когда-нибудь поймете механизм этого заживления, я был бы счастлив об этом узнать.
- Если это будет нечто такое, что можно повторить, я обязательно скажу.
Он ушел, качая головой.
Я посмотрела на сестру - та даже не глядела мне в глаза.
- Мне нужно вытащить все внутривенные иглы. - Дебби замялась нерешительно, потом сказала: - Может быть, можно нас ненадолго оставить наедине?
Сказала очень неуверенно. Чего она так нервничает?
Мика и Натэниел глянули на меня, я снова пожала плечами. Натэниел улыбнулся, и улыбка была чуть-чуть проказливая. Мика покачал головой, тоже улыбаясь, и они вышли.
Дебби была очень-очень осторожна, больнее было, когда она снимала пластырь, чем когда вынимала иглы. Когда все это оборудование было снято, она спросила почти смущенным голосом:
- А кто из них ваш бойфренд?
- Вы имеете в виду, Мика или Натэниел?
- Да.
- Оба.
Она покосилась на меня:
- Мистер Каллахан велел вам так сказать? Они совершенно невозможны, все время всех нас дразнили.
- Всех вас дразнили? - переспросила я.
- Говорили, что вы живете все вместе, а потом пытались нас заставить гадать, кто же из них ваш бойфренд. - Она даже покраснела. - Мы даже тотализатор организовали, и потому тот, кто будет при вас, когда вы очнетесь, должен был спросить.
- Тотализатор - про что?
- Кто из них ваш бойфренд. Некоторые даже ставили, что оба, а другие говорили, что вообще ни один. - Она смутилась до последней степени. - Спросить выпало мне, вы уж извините.
- Я живу в одном доме с ними обоими, - ответила я.
Она снова на меня посмотрела так, будто не верит.
- Вот честно, сердце перекрестить.
Она покачала головой.
- А кем работает мистер Грейсон?
Я не могла сдержать улыбку:
- Он стриптизер.
Она уперлась руками в бока и чуть не топнула на меня ножкой:
- Не может быть, что все это правда!
Дверь у нее за спиной открылась - вошли мои мужчины и специальный агент Фокс. Она укоризненно посмотрела на обоих по очереди и чуть ли не выбежала.
- Что вы тут наплели сестрам, пока я здесь лежала?
- Поначалу они просто из вежливости нас расспрашивали, - ответил Мика, - но когда мы сказали им правду, они не поверили.
- Никто не живет с двумя мужчинами, - изобразил Натэниел чей-то незнакомый мне голос. - А федеральные маршалы не живут со стриптизерами.
- Когда мы узнали, что ты поправляешься, Натэниел позволил себе немножко их поддразнивать, - сознался Мика.
- Немножко! - засмеялся Фокс.
Я протянула левую руку к Натэниелу, и он взял ее с улыбкой:
- Злишься?
- Нет. Тебя достало насчет федеральных маршалов и стриптизеров? - спросила я.
Он пожал плечами:
- Может быть.
- Похоже, сестринский персонал больше интересовался вашими бойфрендами, чем вами, - сказал Фокс.
- Ну, - ответила я, - где уж мне конкурировать с такими симпатичными мальчиками?
Мика обошел кровать и взял меня за другую руку. Провел пальцем по новому шраму.
- Наконец-то у тебя и на правой руке шрам есть.
- Последняя рука без шрамов, - вздохнула я. - Будь оно проклято.
- Я тащился в такую даль рассказать, чего вы не видели, а вам будто и плевать, - вздохнул Фокс.
Я улыбнулась ему:
- Честно говоря, я просто рада, что жива. Когда я стукнулась о мраморную плиту, то поняла, что мое дело плохо.
У него сразу сделалось серьезное лицо.
- Да, вам пришлось плохо. Мы уже все думали... - Он махнул рукой. - Не важно, что мы думали. Когда вы свалились, зомби напал на Сальвию. Остановить его мы не смогли. Да еще снайпер на кладбище прятался.
- Я помню, как Сальвия кричал что-то, чтобы в меня уже не стреляли. Что зомби поднят и теперь нет смысла.
- Он тянул время не чтобы вывести вас из себя. Он давал время свеженанятому киллеру подтянуться к кладбищу. Идея была в том, что, если вас убьют или тяжело ранят, у них будет больше времени на обдумывание плана "С".
- Плана "С"? А что стало с планами "А" и "В"?
Мика принялся пальцем поглаживать тыльную сторону ладони, Натэниел прижал мою руку к своей груди. Что бы мне ни предстояло сейчас услышать, никто не ожидал, что это мне понравится.
Фокс объяснил:
- Когда вы с Микой поехали в другой отель, в номер, который мы зарезервировали для маршала Киркланда, въехал какой-то коммивояжер. Он был застрелен прямо в номере. Потом киллер повесил на дверь табличку "не беспокоить" и, вероятно, улетел за границу. Очень чисто и профессионально. Вполне возможно, что желание мистера Каллахана провести романтический уик-энд спасло вам жизнь.
Мика поглаживал мне руку, а Натэниел держал другую, будто еще не все было рассказано.
- Сальвия наверняка испытал самое большое в жизни потрясение, когда узнал, что поднимать зомби приехала маршал Анита Блейк. Он побегал вокруг и нашел исполнителя - не столь аккуратного и не столь профессионального.
- Но у него почти получилось.
- Я наконец вспомнила, где я слышала фамилию Сальвия, - сказала я. - Он юрист одной очень старомодной семьи, настоящей итальянской закваски.
Фокс кивнул.
- Если я правильно поняла, о чем спорили Роуз и Сальвия, то Джорджи - это сын главы семьи. Он - педофил, а Сальвия и прочие помогали ему это прикрывать.
- Да.
- Господи Иисусе с Марией и Иосифом! Фокс, вы не подумали, что семья этого сыночка постарается не допустить дачи показаний?
- Старомодная мафия не нападает на представителей федеральных властей. Это для бизнеса плохо.
- "Старомодная" здесь - ключевое слово, Фокс. Если бы прочие итальянские мафиози вдруг узнали, что одна из семей скрывает убийцу-педофила, пусть даже сына главы семьи, ФБР была бы самой незначительной причиной тревоги у семейки Джорджи. Другие мафиози навели бы в доме порядок куда раньше, чем власти почесались бы выписать первую судебную повестку.
- В ретроспективе вы правы.
- В ретроспективе Аниту из-за вас чуть не убили, - сказал Мика.
Фокс вдохнул и очень медленно выдохнул.
- Ты прав, Мика. Я опять чуть не профукал твою жизнь.
Тут уж я на них посмотрела, в непонимании морща лоб:
- А это вы о чем?
- Когда Мика лежал в постели, как вы сейчас, я ему сказал, что собирался объявить тревогу за два дня до того, как он со своим дядей и двоюродным братом пошли на охоту. Но не я вел дело. Черт, я для всех был паршивым индейцем, которому повезло, потому что первые нападения были на индейской территории. Я оказался в меньшинстве, а моя карьера оказалась мне дороже идеи спасения жизни. Я сказал Мике, что я у него за это в долгу. - Фокс оглядел нас всех. - А сейчас я опять у него в долгу, потому что нам надо было лучше позаботиться о вашей безопасности. Я подняла на него глаза:
- Я не знала, что агентам ФБР разрешается сообщать, что они ошибались.
Он улыбнулся, но не слишком счастливой улыбкой:
- Если вы кому-нибудь расскажете, я буду все отрицать.
Я поднесла руку Мики к губам и поцеловала - это чуть ослабило выражение злости у него на лице. Руку Натэниела я тоже поцеловала и прижала их ладони к себе.
- Агент Фокс, я просто рада, что осталась жива.
Он кивнул:
- И я рад.
И пошел к двери.
Когда дверь за ним закрылась, Мика шумно выдохнул - оказывается, он задержал дыхание.
- Каждый раз, когда я вижу этого человека, происходит что-нибудь плохое.
Я потянула его за руку, заставляя взглянуть на меня:
- Что сталось с зомби?
Он нахмурил брови, что было видно даже под солнечными очками.
- Сальвия пытался тебя убить, как тут сказали, но ты сперва хочешь знать про зомби?
- Сальвия мертв, - сказала я.
Он кивнул:
- Я думал, ты тогда уже была без сознания.
- Была, но раз меня не было, чтобы сдержать зомби, то он разорвал Сальвию на части. Так это было?
- Да.
- Он заслужил смерть, - сказал Натэниел, и лицо его стало таким суровым и безжалостным, что я чуть не испугалась. Много выражений видала я на его лице, но никогда - столь холодное.
- В зомби стреляли, его резали, но он разорвал Сальвию на части.
- Снайпера взяли?
- Живым - нет, - ответил Мика.
- А показания Роуза сняли? - спросила я.
Он опустил очки, показывая мне свои шартрезовые глаза в полной силе. Очень красноречивый был взгляд. Натэниел рассмеялся.
Мика посмотрел на него, потом снова на меня.
- Ты всерьез полагаешь, что, когда ты лежала умирающая, Сальвия мертвый, и убийца застреленный, кто-то собирался допрашивать зомби?
- А почему нет? Все равно ведь надо было дождаться "скорой"?
Мика покачал головой. Натэниел снова засмеялся и наклонился чмокнуть меня в лоб, потом посмотрел на Мику.
- Если бы она там была в сознании, она бы допросила зомби, - сказал он.
- Ладно, если Роуза не допросили, что с ним сталось? Без меня его было в могилу не положить.
- Прилетел Ларри. - Натэниел показал на большую гроздь майларовых шаров. - Это тебе от Ларри и Тамми.
Я тут только поняла, что могла означать для Ларри эта смерть коммивояжера. Погиб бы не коммивояжер, оказавшийся в неудачном месте в неудачное время, погиб бы федеральный маршал Ларри Киркланд.
- Он очень был расстроен, Анита. И ел себя поедом.
- Он не виноват. - Я стиснула ладонь Мики. - Хотя спасибо тебе за романтический номер в отеле. Кто знал, что он спасет жизнь?
- Одевайся, - ответил он, - и поехали домой.
Натэниел поцеловал мне руку и стал искать мои веши, куда их сестры положили. Мика пошел посмотреть, не нужна ли доктору Нельсону помощь в оформлении документов. У двери он остановился и сказал:
- Ты меня напугала чуть ли не до смерти. Больше так не делай.
- Приложу все усилия, - ответила я.
Он на миг прислонился лбом к краю двери, потом посмотрел на меня.
- Я тебя люблю.
У меня в горле застрял ком, которого секунду назад еще не было.
- Я тебя тоже.
Натэниел вдруг взвился в воздух. Я еле-еле успела по-девчоночьи пискнуть, как он приземлился, поставив вокруг меня все четыре конечности - идеально.
- Что-нибудь болит?
- Нет, - ответила я, задыхаясь от смеха.
- Отлично!
И он рухнул на меня сверху, так тесно прижавшись, что мне осталось лишь раздвинуть ноги для него или же рисковать травмами нежных частей у нас обоих. Он лежал на простыне, оба мы были полностью одеты, но вдруг он оказался надо мной, и взгляд его глаз был куда интимнее, чем могла бы быть нагота. Потому что в его глазах было чувство слишком настоящее для вожделения, слишком настоящее для чего угодно, кроме совсем другого слова из шести букв.
Он поцеловал меня. Поцеловал так, будто мой рот был для него воздухом, пищей и водой, и он умирал, не зная его вкуса.

Предыдущая страница 13 Следующая страница


Мика 14

Именно в этот момент и вошла сестра Дебби и все остальные участники тотализатора. Завопили они, как первокурсники на первой студенческой пирушке. Наверное, совсем измучились неизвестностью, бедняжки

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 8)
  • Глава 10 (Страница 9)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)


Лорел Гамильтон

Мика

Цикл: "Анита Блейк" - 13

 Читать книгу

Аннотация

Анита едет в Филадельфию по просьбе коллеги аниматора Ларри Киркланда и берет с собой спутника – Мику Каллахана. В поездке Аните открываются несколько страниц из прошлого Мики. Поначалу казавшаяся рутинной работа по подъему зомби – свидетеля ФБР – оказывается весьма опасной.

Создание книги: Саккарта (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Лорел Гамильтон - Биография

Лорел Гамильтон

На основную страницу

Биография

Лорел Кей Гамильтон родилась 19 февраля 1963 года в городе Хибир Спрингс в штате Арканзас, но росла в деревушке Симс в штате Индиана. Когда Лорел было шесть лет, ее мать погибла в автокатастрофе и воспитанием девочки занималась ее бабушка. По словам Лорел, смерть матери, бабушкино воспитание и взросление в доме, где нет ни одного мужчины - "три вещи, сделавшие меня тем, что я есть". Во время учебы в колледже Лорел, до замужества носившая фамилию Клейн, познакомилась со своим будущим мужем Гарри Гамильтоном. Сейчас они проживают в Сент-Луисе, штат Миссури, вместе с дочерью, тремя мопсами и множеством рыбок. По словам Лорел, она пишет, потому что не писать для нее то же самое, что и не дышать. Еще до опубликования ее дебютного романа "Обет колдуньи" рассказы Лорел включались в сборники и выходили в журналах. В 1993 году появился первый роман из цикла "Анита Блейк", сразу сделавший Лорел известной писательницей. Цикл продолжается и поныне, а все книги цикла занимают высокие места в списках наиболее продаваемых книг США и Великобритании. Кроме того, в 2000 году Лорел начала новый цикл романов "Мередит Джентли". Помимо написания собственных романов Лорел участвовала в новеллизации сериала "Стар Трек". Лорел очень любит животных и до того, как стать писательницей, работала в приюте для брошенных животных. Но из-за нехватки времени ей пришлось отказаться от этой работы, хотя она и сейчас старается помогать животным, чем может. А чтобы сберечь побольше времени, она постоянно работает над новыми книгами и пишет с максимально возможной скоростью. Ей не мешает даже ее технобоязнь, из-за которой она избегает пользоваться компьютером. Несмотря на все это, она регулярно выпускает новые книги, продолжая пользующиеся вниманием читателей книжные серии.