Лорел Гамильтон - Лазоревый грех

1 Лорел Гамильтон

Пролог

Привет, люди!
Я - Анита Блейк. Кто-то из вас меня знает, кто-то - нет. (Кто уже бывал в моем мире, может начать читать прямо со следующего абзаца.) Есть люди, которые называют меня миловидной. Бывают дни, когда я с этим согласна, бывают - когда нет. Другие говорят мне, что я красивая. Этому я не верю начисто. Хорошенькая - может быть, как любая другая девушка - если эта другая девушка таскает с собой пистолет и якшается с чудовищами. Я - консультант городского и федерального управлений по расследованию событий с противоестественной подоплекой. Еще у меня есть лицензия истребителя вампиров. На хлеб я зарабатываю, поднимая мертвецов. Совершенно стандартная карьера.
То, о чем говорится дальше, дело только мое и ничье больше. Личная жизнь. В данный момент у меня отношения с Жан-Клодом, Мастером вампиров города Сент-Луиса, и Микой, оборотнем, царем леопардов местного парда. Отношения. Очень приятный эвфемизм.
Мой бывший бойфренд и - недолгое время - жених - вервольф-альфа по имени Ричард, тоже поблизости, хотя сейчас у нас любой разговор мгновенно превращается в перепалку. Говорят, что любовь преодолевает все. Так вот - врут. Слишком мрачно? Ну, извините.
Недавно я узнала, что у меня больше видов силы, чем я думала, - не просто способность поднять зомби-другого. Я еще точно не знаю, что умеет моя сила делать или как ею управлять. Но она оказывается очень кстати в тех случаях, когда нельзя разобраться с помощью пистолета.
Вот, например: однажды в Сент-Луисе появилась прекрасная, светловолосая, невинного вида и совершенно отвязная кровососка, которую Совет вампиров послал проверить, что там делает Жан-Клод. Надо было мне убить ее на месте - сразу, как только увидела. И ее госпожу в Европе, которая все играет в разные игры с моим сознанием. И противоестественного серийного убийцу, оставлявшего по всему городу кровавый след с кусками мяса.
Работа большая, даже для меня.
Так что устраивайтесь поудобнее, пристегивайтесь - и вперед на моем с иголочки новом джипе. (Предыдущий съели гиены-оборотни. Нет, правда.) И не высовывайте из окон руки, локти и вообще ничего. Никогда не знаешь, кто и что там снаружи ждет шанса вцепиться зубами.
Искренне Ваша
Анита Блейк.

Глава 1

Было начало сентября - горячее время в нашей работе по подъему мертвецов. Такое впечатление, что с каждым годом хэллоуинская горячка начинается все раньше и раньше. Каждый аниматор в «Аниматорз инкорпорейтед» был загружен под завязку. Я тоже не была исключением - мне предлагали работы столько, что даже при моем умении обходиться без сна справиться невозможно было.
И мистер Лео Харлан должен был вообще сказать спасибо, что его приняли. Но по его виду никак не скажешь, что он благодарен. Честно говоря, по его виду ничего вообще нельзя было сказать. Он был средним - среднего роста, волосы темные, но не слишком. Лицо не слишком бледное и не слишком загорелое. Глаза карие, но какого-то трудноразличимого оттенка. В общем, самой примечательной чертой мистера Харлана было то, что в нем не было вообще никаких примечательных черт. И костюм темный, консервативный - наряд бизнесмена, который в ходу уже двадцать лет и останется таковым еще лет двадцать. Белая рубашка, аккуратно завязанный галстук, руки не слишком большие, не слишком маленькие, ногти не запущены, но и маникюра нет.
Внешний вид его говорил столь мало, что это само по себе было интересно и вызывало неопределенное беспокойство.
Я поднесла к губам кофейную чашку с девизом: «Подсунь мне декаф, и я тебе голову оторву». Я ее принесла, когда наш босс Берт насыпал в кофеварку кофе без кофеина и никому слова не сказал: думал, мы не заметим. Половина конторы заподозрила у себя мононуклеоз, пока не был раскрыт гнусный заговор Берта.
На краю стола стояла чашка с кофе, которую наша секретарша Мэри принесла для мистера Харлана, - на ней была эмблема «Аниматорз инкорпорейтед». Хотя он просил черного, пил он его так, будто ему безразличен вкус. Пил из вежливости, и только.
Я приложилась к своей чашке, хорошо заправленной сливками и сахаром в компенсацию предыдущей бессонной ночи. Кофеин и сахар - два основных ингредиента питания.
И голос у него был такой же, как и все остальное, - настолько ординарный, что казался экстраординарным. Ни малейшего акцента, никакого указания на регион или страну.
- Я хотел бы, чтобы вы подняли моего предка, миз Блейк.
- Вы это уже говорили.
- Кажется, вы мне не верите, миз Блейк.
- Скажем так: сомневаюсь.
- Зачем мне было бы сюда приходить и лгать вам?
Я пожала плечами:
- Иногда люди так делают.
- Я заверяю вас, миз Блейк, что говорю вам правду.
Беда была в том, что я ему не верила. Может, я параноик, но левая рука под рукавом симпатичного темно-синего жакета у меня перекрещена шрамами - от кривого крестообразного ожога, где приложил тавро человек-слуга одного вампира, до полос от когтей ведьмы-оборотня. Плюс еще следы от ножей, тонкие и аккуратные по сравнению с остальным. На правой руке у меня только один шрам - ерунда по сравнению с левой. И есть еще шрамы под синей юбкой и темными колготками. Шелку все равно, натягивают его на гладкую кожу или на шрамы. Нет, я заработала право быть параноиком.
- Какого именно предка хотите вы поднять и зачем? - спросила я с приветливой улыбкой, но улыбка получилась не слишком натуральной. Надо бы поработать над техникой улыбки в разговоре с посетителями.
Он тоже улыбнулся, и его глаза не улыбались. Улыбка в ответ на улыбку, ничего не значащая мимика. Он снова потянулся за кофейной чашкой, и тут я заметила у него какую-то тяжесть в пиджаке слева спереди. Наплечной кобуры у него не было - ее бы я заметила сразу, но в левом нагрудном кармане лежало что-то потяжелее бумажника. Это могло быть чем угодно, но первая мысль у меня была простая: ствол. А я приучилась доверять первой мысли. Параноиком становишься именно тогда, когда тебя хотят убить.
Мой пистолет был у меня в кобуре под левой рукой, что уравнивало положение, но мне не хотелось превращать свой кабинет в салун Дикого Запада. У него пистолет. Может быть. Вероятно. Вообще говоря, это с тем же успехом может быть и портсигар, но я готова была держать пари на что угодно - это оружие. И оставалось либо сидеть и уговаривать себя, что я ошиблась, либо действовать, исходя из того, что я права. Если я ошиблась - потом извинюсь. А если нет - ну, тогда я останусь жива. Лучше быть грубой и живой, чем вежливой и мертвой.
Я прервала его рассказ о родословном древе - честно говоря, я его почти не слышала. Все мое внимание было обращено на тяжесть, оттягивающую его карман. Пока я не узнаю, пистолет это или нет, все остальное не важно. Улыбнувшись - и заставив на этот раз улыбку дойти до глаз, - я спросила:
- А чем вы занимаетесь, мистер Харлан?
Он сделал чуть более глубокий вдох, чуть пошевелился в кресле. Только этим и проявилось его напряжение - если можно так назвать. Первое искреннее, человеческое движение. Вообще-то люди ерзают - он этого не сделал.
Людям не нравиться иметь дело с теми, кто поднимает мертвецов. Почему - понятия не имею, но мы вызываем в людях нервозность. Харлан не был нервозным - он вообще был никаким. Просто сидел напротив, глядя на меня приветливо и пусто леденящими неопределенными глазами. Я готова была ставить на то, что он врал о цели своего визита и что он принес с собой оружие.
Лео Харлан нравился мне все меньше и меньше.
Я медленно поставила чашку на стол, не прекращая улыбаться. То есть освободила руки - это этап номер один. Этап номер два достать оружие - я надеялась, что до этого дело не дойдет.
- Я прошу вас поднять одного из моих предков, миз Блейк. И не вижу, какое к этому имеет отношение мой род занятий.
- Сделайте мне приятное, - попросила я, все еще улыбаясь, но сама чувствуя, как тает улыбка вокруг глаз.
- Почему я должен делать вам приятное? - спросил он.
- Потому что иначе я откажусь браться за ваше дело.
- Мистер Вон, ваш хозяин, уже взял у меня деньги. Он согласился от вашего имени.
Я улыбнулась, на этот раз неподдельно.
- Берт на самом деле всего лишь бизнес-менеджер «Аниматорз инкорпорейтед». Большинство из нас - полноправные партнеры, как в адвокатской конторе. Деловой частью работы по-прежнему занимается Берт, но он уже мне не хозяин.
У него лицо стало еще спокойнее, если только это возможно, еще непроницаемее. Оно стало похоже на плохую картину - такую, где соблюдена вся техника, но нет ощущения жизни. Те люди, у которых я наблюдала такое умение, были довольно страшными экземплярами.
- Я не знал об изменении вашего положения, миз Блейк.
Голос его стал на тон ниже, но оставался таким же пустым, как и лицо.
Во мне уже сработали все сигналы тревоги, плечи напряглись от желания выхватить пистолет. Руки потянулись вниз непроизвольно - лишь когда его руки легли на подлокотники кресла, я сообразила, что делаю. Мы оба выбирали наилучшее положение для выхватывания оружия.
Вдруг в комнате стало напряженно - будто ударила тяжелая невидимая молния. Сомнений более не оставалось. Я видела это в его пустых глазах, в едва заметной улыбке на лице. Настоящей, не фальшивой улыбке, не притворной.
Секунды отделяли нас от самого реального действия, которое может один человек предпринять в отношении другого. Мы готовы были друг друга убить. Я смотрела не в его глаза, а на корпус, ожидая движения. Мы оба уже знали точно.
В этом тяжелом, тугом напряжении его голос прозвучал как камень, упавший в глубокий колодец. Такой голос, что я чуть не схватилась за оружие.
- Я - киллер на контракте, но явился сюда не за вами, Анита Блейк.
Я не отрывала глаз от его плеч и корпуса, напряжение не ослабло ни на йоту.
- И зачем мне это знать?
Я сказала это еще тише, чем он, почти на уровне дыхания.
- Потому что я не приехал в Сент-Луис убивать кого-нибудь. Я действительно имею интерес поднять своего предка из мертвых.
- Зачем? - Я все так же не отрывала от него глаз.
- Даже у наемных убийц может быть хобби, миз Блейк.
Голос у него был абсолютно нормальный, но тело - совершенно неподвижно. Я как-то вдруг поняла, что он старается меня не напугать.
Тут я позволила себе бросить беглый взгляд на его лицо. Все такое же пустое, неестественно неподвижное, но и еще что-то... какой-то след юмора.
- Что такого смешного? - спросила я.
- Я не знал, что явиться к вам на прием - значит искушать судьбу.
- Что вы хотите этим сказать?
Я пыталась удержать остроту напряжения, но она ускользала. Он говорил так обыкновенно, так обыденно, что трудно было удержаться за мысль выхватить пистолет и разнести собственный офис. Вдруг это показалось как-то глупо... и все же, если поглядеть в эти мертвые глаза, которые юмор никак не мог заполнить до конца, то не так уж и глупо.
- В этом мире есть люди, миз Блейк, которые были бы очень рады видеть меня мертвым. Есть люди, потратившие солидные деньги и усилия, чтобы обеспечить такой поворот событий, но никто даже и близко к результату не подошел - до сегодняшнего дня.
Я мотнула головой:
- Это не было близко.
- В обычных обстоятельствах я бы с вами согласился, но мне кое-что было известно о вашей репутации, и потому я не стал надевать пистолет обычным образом. Вы заметили его, когда я наклонился вперед и он оттянул пиджак?
Я кивнула.
- Если бы нам пришлось выхватывать оружие, то из вашей кобуры это можно сделать на пару секунд быстрее, чем из этой фигни во внутреннем кармане.
- Зачем же вы его с собой взяли?
- Я не хотел вас нервировать, придя сюда вооруженным, но без оружия я вообще никуда не хожу. Так что я решил положить его так, чтобы вы не заметили.
- Я действительно чуть его не просмотрела.
- Спасибо за комплимент, но мы оба знаем правду.
Я не была так уж уверена, что он прав, но не стала спорить. В этом нет необходимости, раз я и так побеждаю.
- И чего вы хотите на самом деле, мистер Харлан, если вас на самом деле так зовут?
Он улыбнулся:
- Как я уже говорил, я действительно хочу поднять своего предка из мертвых. В этом я не солгал. - Он задумался на секунду. - Странно, но я не солгал ни в чем. - Вид у него был озадаченный. - Уже очень давно такого не было.
- Мои соболезнования, - сказала я.
- Что? - нахмурился он.
- Трудно, я думаю, никогда не иметь возможности говорить правду. Меня бы это очень изматывало.
Он улыбнулся - тот же легкий изгиб губ, который казался его настоящей улыбкой.
- И не думал я об этом уже тоже очень давно. - Он пожал плечами. - Наверное, к такому просто привыкаешь.
Теперь настала моя очередь пожимать плечами.
- Может быть. Так какого предка хотите вы поднять и почему?
- Почему - что?
- Почему вы хотите поднять данного конкретного предка?
- Это имеет значение?
- Да.
- А в чем дело?
- Я считаю, что мертвых не следует беспокоить, если нет на то серьезных оснований.
Та же легкая улыбка.
- В вашем городе есть аниматоры, которые каждый вечер поднимают зомби на потеху публике.
Я кивнула:
- И я - не из их числа. Они сделают все, что вы хотите, или почти все, за сходную цену.
- Могут они поднять труп почти двухсотлетней давности?
Я покачала головой:
- Это не тот класс.
- Я слышал, что аниматор может поднять почти любой труп, если пойдет на человеческую жертву.
Он произнес это абсолютно спокойным голосом.
Я снова покачала головой:
- Не всему верьте, что слышите, мистер Харлан. Некоторые аниматоры действительно могут поднять труп возрастом в несколько сотен лет с помощью человеческой жертвы. Это, конечно, убийство, а потому незаконно.
- Слухи говорят, что вы такое делали.
- Слухи могут говорить все, что им взбредет в голову. Я человеческих жертв не приношу.
- Значит, вы не можете поднять моего предка, - сказал он.
- Этого я не говорила.
У него чуть шире раскрылись глаза.
- Вы можете поднять почти двухсотлетний труп без человеческой жертвы?
Я кивнула.
- Об этом до меня тоже доходил слух, но я ему не поверил.
- То есть вы поверили, что я приношу человеческие жертвы, но не поверили, что я сама по себе могу поднять двухсотлетнего мертвеца.
Он пожал плечами:
- Я привык, что люди убивают людей. Но никогда не видел никого, кто восстал бы из мертвых.
- Это вам повезло.
Он улыбнулся, и даже глаза его чуть оттаяли.
- Так вы поднимете моего предка?
- Если вы мне назовете достаточно весомую причину.
- А вас трудно отвлечь, миз Блейк, правда?
- Уж очень я настырная, - улыбнулась я. Может быть, я слишком много времени провожу с плохими людьми, но теперь, когда я знала, что Лео Харлан здесь не для того, чтобы убивать меня или кого-нибудь еще в нашем городе, у меня с ним не было проблем. Почему я ему поверила? По той же причине, по которой не поверила сначала. Инстинкт сработал.
- Я проследил историю своей семьи в этой стране докуда смог, но первый мой предок во всех официальных документах отсутствует. Я думаю, он с самого начала назвался чужим или вымышленным именем. Пока я не буду знать настоящего, я не могу проследить свои корни в Европе. А мне очень хочется это сделать.
- Поднять его, спросить его настоящее имя и истинную причину прибытия в страну, а потом положить обратно? - спросила я.
- Именно так, - кивнул Харлан.
- Что ж, причина вполне разумная.
- Так вы это сделаете? - спросил он.
- Да, но это недешево обойдется. В этой стране я, пожалуй, единственный аниматор, который может поднять мертвеца такой давности без человеческой жертвы. Некоторая монополия на рынке, если вы понимаете, что я имею в виду.
- Я в своем роде настолько же мастер в своей работе, миз Блейк, как вы в своей. - Он попытался принять скромный вид - не получилось. Он весь излучал самодовольство, вплоть до этих обыкновенных и пугающих карих глаз. - Я могу заплатить, миз Блейк, за это не опасайтесь.
Я назвала возмутительную сумму. Он и глазом не моргнул, а полез в карман пиджака.
- Не надо, - предупредила я.
- За кредитной картой, миз Блейк, ничего больше.
Он вытащил руки и раздвинул пальцы, чтобы мне было видно.
- Оформить документы и заплатить вы можете в приемной. А меня ждут следующие посетители.
Он едва не улыбнулся.
- Да, конечно.
И встал. Я тоже встала. Руку никто из нас не протянул. Он замялся у двери, я остановилась позади, не провожая его до выхода, как обычно делаю. Место для маневра, сами понимаете.
- Когда вы сможете сделать эту работу?
- На этой неделе я занята плотно. Может быть, смогу втиснуть вас в следующую среду. Может быть, в четверг.
- А что случилось с понедельником и вторником следующей недели? - спросил он.
Я пожала плечами:
- Все заказано.
- Вы сказали - я цитирую: «Я плотно занята на этой неделе». А потом вы сказали о следующей среде.
Я снова пожала плечами. Было время, когда я совсем не умела врать. Я и сейчас не мастер, но уже по другим причинам. Я сама ощутила, как у меня глаза становятся плоскими и пустыми, когда произнесла:
- Я хотела сказать, что у меня занято почти все время на ближайшие две недели.
Он уставился на меня так, что мне захотелось поежиться. Подавив этот порыв, я ответила на его взгляд невинно-дружелюбным взглядом.
- Ближайший вторник - ночь полнолуния, - сказал он тихо.
Я моргнула, стараясь не показать, что он застал меня врасплох. Это, я думаю, получилось, но язык жестов меня подвел. Руки согнулись, плечи напряглись. Вообще-то люди замечают лишь язык лица, а не тела, но Харлан замечал все. Вот черт!
- Ну да, полнолуние, радостные прыжки на лужайке. Так что?
Голос у меня был настолько безразличен, насколько мне это удалось.
Он улыбнулся своей фирменной легкой улыбкой.
- Вы не очень хорошо умеете изображать невинность, миз Блейк.
- Это да. Но так как я ничего не изображаю, то у меня с этим нет проблем.
- Миз Блейк, - сказал он голосом почти уговаривающим, - не оскорбляйте мой интеллект.
Я проглотила слова: «Но это же слишком легко». Во-первых, это никак не было легко. Во-вторых, мне очень не нравилось, куда повернули его расспросы. Но помогать ему, добровольно выдавая информацию, я не стану. Меньше говори - это раздражает собеседника.
- Я не оскорбляю ваш интеллект.
Он слегка нахмурился - думаю, тоже от души, как раньше чуть улыбался. Из-под маски проглянул истинный Харлан.
- А еще слухи говорят, что вы уже несколько месяцев в ночь полнолуния не работаете.
Он вдруг стал очень серьезен. Не зловеще-серьезен, а так, будто я повела себя невоспитанно, забыла, скажем, застольные манеры, и он меня поправляет.
- Может быть, я викканка. Вы же знаете, что для них полнолуние - священный день. Точнее, ночь.
- А вы викканка, миз Блейк?
Устать от словесных игр - на это мне много времени не надо.
- Нет, мистер Харлан.
- Так почему же вы не работаете в ночь полнолуния?
Он всматривался мне в лицо, изучал его, будто по какой-то причине ответ для него был важнее, чем следовало бы.
Я знала, чего он от меня ждет. Он ждет признания, что я оборотень какого-то вида. Трудность в том, что сознаться я не могла, потому что это неправда. Я стала первой человеческой Нимир-Ра у леопардов, их королевой, за всю историю всех пардов. Леопарды мне достались в наследство, когда я убила их прежнего вожака, чтобы он меня не убил. Еще я была Больверком местной стаи волков. Больверк - это больше, чем телохранитель, и меньше, чем палач. В основном его работа сводится к тому, чтобы делать то, чего Ульфрик делать не может или не хочет. Местным Ульфриком был Ричард Зееман. Пару последних лет мы с ним то сходились, то расходились, и сейчас разошлись очень, очень далеко. Последней брошенной мне репликой была такая: «Я не хочу любить женщину, которой среди чудовищ комфортнее, чем мне». И что я могла на это сказать? Что вы могли бы на это сказать? Убей меня бог, если я знаю. Говорят, что любовь преодолевает все. Врут.
Но раз я Нимир-Ра и Больверк, то есть люди, от меня зависимые. И я, чтобы быть в их распоряжении, в полнолуние беру выходной. Достаточно простая вещь, как видите, но ничего такого, о чем я хотела бы информировать Харлана.
- Иногда я беру выходной, мистер Харлан. Если он совпадает с полнолунием, то заверяю вас, это чисто случайно.
- Ходят слухи, что несколько месяцев назад вас порвал оборотень и теперь вы - одна из них.
Он говорил по-прежнему спокойно, но к этому заявлению я была готова. И лицо, и тело у меня были на этот раз спокойны, потому что он ошибся.
- Я не оборотень, мистер Харлан.
Он чуть прищурился:
- Я вам не верю, миз Блейк.
Я вздохнула:
- Честно говоря, мне все равно, верите вы мне или нет, мистер Харлан. Оборотень я или нет - это никак не влияет на то, насколько хорошо я поднимаю мертвых.
- Слухи утверждают, что вы - лучший из аниматоров, но вы мне сами сказали, что слухи ошибаются. Вы действительно такой хороший аниматор, как говорят?
- Еще лучше.
- Опять же по слухам, вы однажды подняли целое кладбище.
Я пожала плечами:
- Такими разговорами вы можете вскружить девушке голову.
- То есть вы подтверждаете, что так и было?
- Это важно? Позвольте мне повторить: я могу поднять вашего предка, мистер Харлан. Я - один из немногих, если не единственный аниматор в этой стране, который может это сделать, не прибегая к человеческой жертве. - Я улыбнулась профессиональной улыбкой - яркой, светлой и лишенной какого-либо выражения, как электрическая лампочка. - Вас устроит следующая среда или четверг?
Он кивнул:
- Я оставлю вам номер своего сотового телефона. Можете звонить мне в любое время суток.
- Вам срочно?
- Скажем так: я никогда не знаю, когда может поступить предложение, перед которым мне трудно будет устоять.
- Дело не только в деньгах, - предположила я.
Он снова улыбнулся своей улыбкой:
- Да, дело не только в деньгах, миз Блейк. Денег у меня достаточно, но работа, в которой есть новый интерес... и новые задачи, - такую работу я ищу всегда.
- Вы бы поосторожнее со своими желаниями, мистер Харлан. Всегда есть кто-то, кто больше тебя и злее тебя.
- Я такого пока не обнаружил.
Тут я улыбнулась:
- Либо вы страшнее, чем кажетесь, либо вам просто не попадались те, кто надо.
Он поглядел на меня долгим взглядом, пока у меня улыбка не сползла с лица, и его мертвые глаза встретились с такими же моими. Меня заполнил колодец тишины - колодец мира, в который я погружаюсь, когда убиваю. Огромная пустота, наполненная белым шумом, где ничего не болит и ничего не остается. Глядя в пустые глаза Харлана, я гадала, есть ли у него в голове та же пустота с тем же белым шумом. Я чуть не спросила, но промолчала, потому что на миг у меня мелькнула мысль, что он врал, врал все это время, и сейчас попытается выхватить пистолет из кармана. Это объяснило бы, зачем ему нужно знать, не оборотень ли я. Миг-другой мне казалось, что сейчас мне придется убить мистера Лео Харлана. Я не боялась теперь, не нервничала, я просто приготовилась. Ему выбирать - жить ему или умереть. И ничего не осталось, кроме медленной вечности, спрессованной в секунду, ту секунду, где принимаются решения и обрываются жизни.
Но он встряхнулся, почти как птица, оправляющая перья.
- Я чуть было не собрался напомнить, что я сам по себе довольно страшная личность, но решил этого не делать. Было бы глупостью продолжать такую игру - как тыкать палкой в гремучую змею.
Я все еще глядела теми же пустыми глазами, все также оставаясь в колодце тишины. И голос мой прозвучал медленно и осторожно, совпадая с ощущениями тела:
- Я надеюсь, вы не солгали мне сегодня, мистер Харлан.
Он снова едва заметно улыбнулся:
- Я тоже надеюсь, миз Блейк. Я тоже.
С этими странными словами он осторожно открыл дверь, не сводя с меня глаз. Потом повернулся и быстро вышел, закрыв дверь плотно, а я осталась стоять.
Не страх вызвал у меня слабость, а спад адреналина. Я зарабатываю на жизнь поднятием трупов и являюсь официальным истребителем вампиров. Уже одно это разве не достаточно оригинально? Или мне еще положено привлекать к себе страшных клиентов?
Я знаю, надо было сказать Харлану, что дело не выгорит, но я ему сказала правду. Я действительно могу поднять этого зомби, а больше никто в стране не может - без человеческой жертвы. А я не сомневалась, что, откажи я ему, Харлан найдет другого исполнителя. Такого, у которого нет ни моих способностей, ни моих принципов. Иногда приходится иметь дело с дьяволом не потому, что хочешь, а потому что иначе он найдет себе другого.

Глава 2

Кладбище Линдел было современным заведением, где надгробные камни невысоко поднимаются над землей, а цветы высаживать не разрешается. Поэтому здесь легче косить газоны, но местность получается гнетуще пустой. Одна только плоская земля и продолговатые контуры в темноте. Пусто и безлико, как на обратной стороне луны, и примерно столь же жизнерадостно. Нет, по мне так лучше кладбище с гробницами и склепами, с каменными ангелами, рыдающими над портретами детей, Матерь Скорбящая, молящаяся за нас всех, подняв глаза к небу. Кладбище должно как-то напоминать прохожим, что на свете есть небо, а не только дыра в земле, заваленная камнем.
Я приехала поднимать из мертвых Гордона Беннингтона, потому что страховая компания «Фиделис» надеялась, что смерть его была самоубийством, а не несчастным случаем. На карту была поставлена многомиллионная страховая премия. Полиция определила смерть в результате несчастного случая, но «Фиделис» не хотела соглашаться. Компания предпочла выложить мой довольно существенный гонорар в надежде сохранить миллионы. Моя работа стоит дорого, но не настолько. Учитывая, сколько в противном случае предстояло потерять, это могло окупиться.
На кладбище собрались три группы машин. Две из них стояли не менее чем в пятидесяти футах друг от друга, поскольку и миссис Беннингтон, и Артур Конрой - главный юрист компании «Фиделис» - имели каждый на руках судебное постановление о запрете на контакты друг с другом. Третья группа состояла из двух машин, припаркованных между двумя первыми. Полицейские машины, одна с мигалкой и опознавательными знаками, другая - без. Не спрашивайте меня, откуда я знаю, что вторая - тоже полицейская. Ну вот такой у нее вид.
Я припарковалась чуть позади первой группы машин и вылезла из своего новенького с иголочки джипа «Гранд-Чероки», купленного в основном на деньги, полученные за мой покойный джип «Кантри-Сквайр». Страховая компания не хотела оплачивать мою претензию - не верили, что машину сожрали гиены-оборотни. Посылали своих людей делать фотографии, обмерять и смотреть пятна крови. В конце концов они заплатили, но полис мне уронили существенно. Я теперь выплачиваю месяц за месяцем другой компании, которая даст мне полный полис - если только я смогу не угробить еще одну машину в течение двух лет. Шансы на это хилые. И мои симпатии - на стороне семьи Гордона Беннингтона. Да и кто мог бы симпатизировать страховой компании, которая жмется заплатить вдове с тремя детьми?
Ближайшие ко мне автомобили, как выяснилось, принадлежат «Фиделис». Ко мне подошел Артур Конрой, вытягивая руку для приветствия. Он был самого высокого роста из тех, когда человека еще можно назвать коротышкой. Редеющие светлые волосы мобилизованы расческой на прикрытие лысины, будто они и в самом деле могли ее скрыть, большие серые глаза - в обрамлении серебряной оправы очков. Будь у него брови и ресницы чуть потемнее, глаза были бы лучшей его чертой. Но они были так велики и не украшены, что он даже чуть напоминал лягушку. Впрочем, быть может, я пристрастна из-за своей нелюбви к страховым компаниям. Быть может.
Конроя сопровождала почти сплошная стена мужчин в темных костюмах. Я пожала ему руку и поглядела за его плечо на двух шестифутовых с довеском ребят.
- Телохранители?
- Как вы узнали? - выкатил глаза Конрой.
Я пожала плечами:
- По их виду, мистер Конрой.
Я пожала руку еще двоим представителям «Фиделис», а телохранителям руку протягивать не стала. Они вообще-то рукопожатиями не обмениваются, даже если предложить. Не знаю - то ли чтобы не разрушать образ крутого парня, то ли чтобы не занимать руку. В общем, я не предложила, и они тоже.
Однако темноволосый, почти такой же в плечах, как я в длину, улыбнулся.
- Значит, вы - Анита Блейк.
- А вы?
- Рекс. Рекс Кандуччи.
Я приподняла брови:
- Рекс - это настоящее имя?
Он засмеялся - взрывом того смеха, которым так любят смеяться мужчины, особенно насчет женщин.
- Нет.
Я не стала спрашивать, какое настоящее имя - наверное, что-то неподходящее, вроде Флоренс или Рози. Вторым телохранителем был молчаливый блондин, глядящий на меня маленькими светлыми глазками. Мне он не понравился.
- А вы? - спросила я.
Он мигнул, будто мой вопрос застал его врасплох. Обычно люди не замечают телохранителей - одни от страха, другие просто не знают, что с ними делать, потому что никогда ни одного не видели, а третьи - потому что видели и относят их к мебели, на которую не обращаешь внимания, пока она не понадобится.
- Бальфур, - ответил он после некоторого колебания. Я подождала, но он ничего не добавил.
- Бальфур - только имя? Как у Мадонны или Шер? - спросила я.
Он прищурился, плечи напряглись. Слишком его легко раздразнить. Он уставился на меня зловеще сверху вниз, но был он всего лишь быком. Выглядит внушительно и знает это, а больше, пожалуй, и ничего.
- А я думал, что вы выше, - вмешался Рекс. Он сказал это шутливым радостным голосом, как полагается при знакомстве.
Бальфур развернул плечи, напряжение ушло. Они наверняка раньше вместе работали, и Рекс знал, что его напарник - не самый терпеливый в компании.
Я посмотрела в глаза Рекса. Бальфур, если начнется заваруха, будет проблемой - он склонен излишне реагировать. Рекс такого не сделает.
Послышались повышенные голоса, среди них один женский. О черт! Я ведь сказала адвокатам миссис Беннингтон придержать ее дома. Они либо пропустили мои слова мимо ушей, либо не смогли удержать эту победительную личность.
Симпатичный полисмен в штатском обращался к ней спокойным голосом, но в нем слышался подспудный рокот - он явно старался удержать ее на расстоянии законных пятидесяти футов от Конроя. Неделю назад она уже влепила адвокату пощечину, и он автоматически ответил тем же. Тогда она двинула его кулаком в челюсть и посадила на задницу. Тут-то их и развели судебные приставы.
Я при всех этих спектаклях присутствовала, потому что я вхожу до некоторой степени в решение суда. Сегодня вопрос будет решен. Если Гордон Беннингтон встанет из мертвых и скажет, что погиб случайно, «Фиделис» придется заплатить. Если признает самоубийство, миссис Беннингтон ничего не получит. Я ее называю «миссис» по ее настоянию. Когда я попыталась назвать ее «миз Беннингтон», она чуть мне голову не откусила. Она не из этих освобожденок. Она хочет быть женой и матерью и гордится этим. Я была за нее рада: больше свободы для нас, остальных.
Вздохнув, я пошла по белому гравию дорожки на звук голосов. Проходя мимо копа в мундире, прислонившегося к машине, я кивнула и поздоровалась.
Он кивнул в ответ, не отрывая глаз от юристов страховой компании. Может, ему было велено следить, чтобы они не подходили, или ему просто не понравился размер Рекса и Бальфура. Каждый из них был потяжелее его фунтов на сто. Он для полисмена был слишком субтилен, и еще у него на лице было то выражение, будто он работает недолго и пока не решил, нравится ему эта работа или нет.
А миссис Беннингтон орала на спокойного сотрудника, который загораживал ей путь:
- Эти сволочи ее наняли, и она сделает, что они скажут. Она заставит Гордона соврать, попомните мое слово!
Я вздохнула. Я давно всем объяснила, что мертвые не лгут. Но мне, кажется, поверил только судья да копы. «Фиделис», наверное, считала, что мой гонорар гарантирует им исход, да и миссис Беннингтон, пожалуй, тоже.
Наконец-то она смогла разглядеть меня за широкими плечами копа - на каблуках она была выше его. То есть она была высокой, а он - не очень. Пять футов девять дюймов - максимум.
Она попыталась отпихнуть его с дороги, вопя уже на меня. Он чуть сдвинулся, перегораживая ей путь, но хватать ее руками не стал. Она заколотила по его плечу и наморщила брови - при этом на миг прекратила вопить.
- Уберитесь с моей дороги! - рявкнула она.
- Миссис Беннингтон! - пророкотал его глубокий голос. - Миз Блейк находится здесь по решению суда. Вам придется не мешать ей работать.
У него были короткие седые волосы, на макушке чуть подлиннее. Вряд ли это из-за моды, скорее у него давно не было времени заглянуть в парикмахерскую.
Она снова попыталась протиснуться и на этот раз схватила его руками, будто собиралась сдвинуть с дороги. Он высоким не был, зато был широкоплеч - этакий мускулистый квадрат. Очень быстро до нее дошло, что ей его не отпихнуть, и она попыталась его обойти, все еще настроенная поделиться со мной своими характеристиками и соображениями.
Ему пришлось схватить ее за локоть, чтобы не пустить ко мне. Она замахнулась, и в ясной октябрьской ночи его голос прозвучал отчетливо:
- Если вы меня ударите, я надену на вас наручники и посажу в машину до конца действия.
Она заколебалась, держа занесенную руку, но что-то, наверное, увидела у него в лице, чего не видела я. И это что-то сказало ей, что он так и поступит.
Мне было достаточно его интонации. Я бы сделала то, что он сказал.
Наконец она опустила руку:
- Только тронь меня, и без таблички останешься!
- Нанесение побоев сотруднику полиции считается преступлением, миссис Беннингтон, - проговорил он тем же низким голосом.
Даже при луне было видно удивление на ее лице - будто она до сих пор не понимала, что есть какие-то правила, относящиеся и к ней. А когда поняла, то резко сбросила давление пара. Она позволила своей команде адвокатов в синих костюмах отвести себя чуть подальше от симпатичного сотрудника полиции.
Только я стояла так близко, что услышала:
- Будь она моей женой, я бы тоже застрелился.
Я засмеялась - не смогла удержаться.
Он повернулся, глядя сердитыми глазами. Не знаю, что такое выражалось у меня на лице, но он улыбнулся.
- Считайте, что вам повезло, - сказала я. - Я пару раз видала миссис Беннингтон в деле.
Я протянула руку. Он пожал ее по-деловому - хорошо, энергично.
- Лейтенант Николс. Примите мои соболезнования по поводу необходимости иметь дело с...
- ...этой бешеной сукой, - договорила я. - Вы это хотели сказать?
Он кивнул:
- Именно этими словами. Абстрактно я на стороне вдовы с тремя детьми, которая должна получить свои деньги, - но очень трудно сочувствовать ей персонально, когда с ней знаком.

1 Следующая страница


Лазоревый грех 2

- Я заметила, - ответила я, улыбаясь.
Он засмеялся и достал пачку сигарет:
- Не возражаете?
- Здесь, на открытом воздухе, - нет. К тому же вы это заслужили, разбираясь с очаровательной миссис Беннингтон.
Он постучал по пачке, выбивая сигарету привычным жестом опытного курильщика.
- Если Гордон Беннингтон встанет из могилы и скажет, что покончил с собой, она взорвется, миз Блейк. Мне не разрешено в нее стрелять, но я не знаю, что еще можно будет сделать.
- Может, ее адвокаты на нее сядут. Я думаю, их здесь достаточно, чтобы ее удержать.
Он сунул сигарету в рот, продолжая говорить.
- От них не будет ни... ни черта толку. Слишком будут трястись за свой гонорар.
- Ни х... толку, лейтенант. Вы эту фразу искали.
Он снова засмеялся, да так, что пришлось сигарету вынуть изо рта.
- Да, именно так. Ни х... толку.
Снова сунув сигарету в рот, он вытащил здоровенную металлическую зажигалку, которых сейчас уже не носят. Полыхнуло оранжевое пламя в сложенных лодочкой ладонях - автоматический жест, потому что ветра не было. Кончик сигареты заалел, и лейтенант захлопнул зажигалку и сунул ее обратно в карман. Потом он вынул сигарету изо рта и выпустил длинную струю дыма.
Я невольно шагнула назад, отклоняясь от нее, но мы были на открытом воздухе, и миссис Беннингтон - это было достаточно, чтобы кого угодно заставить закурить. Или запить?
- А вы не можете позвать людей на подмогу? - спросила я.
- Им тоже не будет разрешено ее застрелить, - ответил Николс.
Я улыбнулась:
- Нет, но они могут встать живой стеной, чтобы она никого больше не стукнула.
- Могу позвать еще одного постового, может, двух, но это и все. У нее связи в самых верхах, потому что у нее есть деньги, а завтра может оказаться еще больше. Но еще она при этом офигенно противная.
Он выпустил изо рта это слово, которое я передаю как «офигенно», с тем же удовольствием, что и дым. Наверное, при убитой горем вдове приходилось выбирать выражения, и это было ему неприятно.
- Ее политическое влияние несколько меркнет? - спросила я.
- В газетах на всю первую страницу показали фотографии, как она лупит Конроя по морде. Власти опасаются скандала и совершенно не хотят оказаться в самой буче.
- Так что они отстранятся, если она сделает что-нибудь еще похуже, - заключила я.
Он очень, очень глубоко затянулся, держа сигарету как держат косяк, и дымок струился у него из носа, когда он сказал:
- Отстранятся, вот именно. Подходящее слово.
- С тонущего корабля...
Он снова засмеялся и даже не выдохнул дым до конца, потому что поперхнулся, но вроде бы не заметил.
- Не знаю, то ли вы действительно так остроумны, то ли мне надо было посмеяться.
- Это стресс. Обычно людям со мной совсем не смешно.
Он покосился на меня неожиданно светлыми глазами. Я готова была ручаться, что при свете дня они голубые.
- Я слыхал о вас, что вы обычно - гвоздь в сапоге и многих успели погладить против шерсти.
- Нельзя же требовать от девушки слишком многого, - пожала плечами я.
Он улыбнулся:
- Но те же люди, что называли вас гвоздем в сапоге говорили, что работать с вами над делом - совсем другой коленкор. На самом деле, миз Блейк, - он отщелкнул сигарету на землю, - они говорят, что скорее взяли бы на любую операцию вас, чем многих известных им копов.
На это я не знала, что сказать. Более высокой оценки среди полисменов просто не бывает.
- Вы меня заставляете краснеть, лейтенант Николс.
Я при этих словах от него отвернулась. А он, кажется, разглядывал все еще дымящуюся на земле сигарету.
- Зебровски из РГРСП говорит, что вы не часто краснеете.
- Зебровски - жизнерадостный и развратный засранец.
Он хмыкнул, расхохотался коротко и затоптал сигарету. Тусклое сияние погасло.
- Именно такой он и есть. Вы его жену знаете?
- Мы знакомы с Кэти.
- Никогда не думали, как Зебровски смог ее подцепить?
- Каждый раз думаю, когда ее вижу.
Он вздохнул:
- Я вызову еще одну машину, попрошу двух постовых. Закончить бы поскорее и избавиться от этих людей насовсем.
- Аминь.
Он пошел звонить. Я пошла собрать свои причиндалы для подъема зомби. Поскольку главным инструментом у меня служит мачете длиннее моего локтя, я его оставила в машине. А то люди пугаются. А сегодня я никак не хочу пугать ни телохранителей, ни нашу славную полицию. Что касается миссис Беннингтон, ее точно ничем не испугать, в этом я не сомневалась. И не сомневалась еще в одном: что бы я ни сделала, она довольна не будет.

Глава 3

Комплект для подъема зомби ездит со мной в найковской спортивной сумке. У некоторых аниматоров для этого служат изящные кейсы. Я видела и такие, которые раскрываются в столик, как у фокусника или уличного торговца. А мне лично нужно только упаковаться так, чтобы ничего не сломалось и не поцарапалось, а в остальном мне плевать. Если людям хочется зрелища, пусть идут в «Цирк проклятых» и смотрят, как зомби выползают из могилы, а актеры прикидываются, будто боятся до чертиков. Я вам не массовик-затейник; я аниматор, и это моя работа.
Каждый год я отказываюсь от хеллоуинских вечеринок, когда людям хочется, чтобы с боем часов в полночь вставали мертвецы или еще какой-нибудь ерунды. Чем более жуткой становилась моя репутация, тем больше народу ломилось, чтобы именно я их напугала. Я Берту сказала, что могу просто прийти и пригрозить всех перестрелять, и это действительно будет жутко. Он ничего смешного в этом не увидел, но перестал мне предлагать обслуживать вечеринки.
Меня учили размазывать мазь по лицу, по рукам и над сердцем. Запах розмарина, как и рождественской елки, все еще вызывал у меня ностальгию, но я больше мазь не применяла. Не раз в случаях крайней необходимости я поднимала зомби без нее, так что в конце концов задумалась. Есть поверье, что она помогает войти в тебя духам и твоя сила при подъеме мертвых увеличится. Но большинство - во всяком случае, в Америке, - придерживается мнения, что запах и прикосновение травяной смеси обостряет парапсихические способности или вообще позволяет им открыться, без чего они не действуют. Но у меня никогда не было трудностей при подъеме мертвых. Мои парапсихические способности всегда шли по линии анимации. Поэтому я мазь с собой вожу - на всякий случай, но не использую.
Три веши, которые мне по-прежнему нужны для анимации, - это сталь, свежая кровь и соль. Хотя на самом деле соль используется, чтобы положить зомби обратно в могилу, когда работа окончена. Я свой набор срезала до абсолютного минимума, а недавно срезала еще сильнее. Срезала - в буквальном смысле.
На левой руке у меня кусочки пластыря. Я использую прозрачные, чтобы рука не была похожа на руку мумии в загорелом варианте. На предплечье левой руки повязки побольше. Все эти раны нанесены мною самой, и меня это начинает доставать.
Свои растущие парапсихические способности я научилась контролировать под руководством Марианны - она была экстрасенсом, когда мы познакомились, а потом стала колдуньей. Сейчас она викканка. Не все колдуньи - викканки, и будь Марианна колдуньей другого толка, мне не пришлось бы себя резать. Марианна как моя учительница разделяла со мной мой кармический долг - по крайней мере в это верила ее группа, точнее, ковен. От мысли, что при каждом подъеме зомби я убиваю животное - три-четыре раза за ночь и почти каждую ночь, - весь ковен вопил, орал, рвал и метал. Для викканок магия крови - черная магия. Но отнимать жизнь ради магии, даже жизнь цыпленка, - очень-очень черная магия.
Как может Марианна связываться с таким... воплощением зла? - желали они знать.
Чтобы облегчить кармическое бремя Марианны - и свое, как уверял меня ковен, - я старалась поднимать мертвых, никого не убивая. Мне случалось это делать в аварийных ситуациях, когда не было животного для жертвы, и я знала, что это возможно. Но - удивительно, правда? - хоть я и могу делать свою работу, никого и ничего не убивая, без свежей крови она не получится. Магия крови все равно черная магия для викканок, так что же делать? Нашли компромисс: я буду использовать только собственную кровь. Я не была уверена, что это получится, но получалось - по крайней мере с недавно умершими.
Начала я с порезов на левом предплечье, но эта практика быстро потеряла свою привлекательность, потому что кровь мне была нужна три-четыре раза за ночь. Тогда я стала колоть пальцы. Для тех, кто умер не раньше полугода назад, этого вроде бы хватало. Но пальцы у меня скоро кончились, а на руке и без того было полно шрамов. И еще я обнаружила, что стала медленнее стрелять левой рукой, потому что пальцы болели как сволочи. Правую я резать не стала бы, потому что замедлить ее движения не могу себе позволить. И я решила, что, как ни жалко мне убивать цыпляточек или козочек для поднятия мертвых, жизнь животного не стоит моей. Вот так. Совершенно эгоистичное решение.
Я очень надеялась, что порезы и проколы будут заживать моментально. Благодаря моей связи с Жан-Клодом, Мастером вампиров города, у меня все заживало не быстро, а очень быстро. Кроме этих порезиков. По предположению Марианны, дело в том, что я использую магически заряженный клинок. Но мое мачете мне нравится. И если честно, не на сто процентов я уверена, что смогу поднять зомби каплей крови из пальца без магически заряженного клинка. Это пока еще проблема.
Мне, конечно, придется позвонить Марианне и сказать, что я не прошла викканский тест на добро. Почему они должны отличаться от прочих? Почти все христианские течения правого крыла меня тоже ненавидят.
Я оглянулась на свою публику. Рядом с лейтенантом Николсом и первым сотрудником в штатском появились двое постовых в форме. Полиция расположилась посередине между двумя группами, которым было позволено подойти к могиле достаточно близко, чтобы слышать Гордона Беннингтона. Так, во всяком случае, распорядился судья. Упомянутый судья тоже присутствовал вместе с судебной репортершей и ее машинкой. С ним также явились два угрюмого вида судебных пристава, отчего я решила, что судья сообразительней, чем кажется, и что миссис Беннингтон на него тоже произвела впечатление. Не каждый судья согласится принять показания зомби.
На эту ночь кладбище Линдел стало судом. Хорошо еще, что судебное телевидение не приперлось снимать. Как раз та жуть, которую они любят транслировать. Знаете - транссексуал в тюрьме, учительница насилует тринадцатилетнего ученика, профессионального футболиста судят за убийство. Дело О'Джей Симпсона не оказало благотворного влияния на телевидение Америки.
Судья своим гулким судебным голосом, который странно раскатился над пустотой кладбища, объявил:
- Начинайте, миз Блейк, мы все собрались.
Вообще-то надо было бы обезглавить цыпленка и его телом набрызгать черту вокруг могилы - круг силы, чтобы удержать зомби внутри, когда он встанет, чтобы не шлялся где вздумается. Кроме того, круг помогал сфокусировать силу и вызвать энергию. Но цыпленка у меня с собой не было. А если я из своего тела извлеку достаточно крови на пусть даже узкий круг, то уже ничего больше не смогу делать от слабости и головокружения. Так как же поступить аниматору с моральными принципами?
Я со вздохом обнажила мачете, и за спиной у меня кто-то ахнул. У ножа было большое лезвие, но я по опыту знала, что для обезглавливания курицы одной рукой нужен нож большой и острый. Глядя на левую руку, я пыталась найти место, свободное от пластыря. Потом приложила лезвие к среднему пальцу (некоторая символичность жеста не укрылась от моего внимания) и нажала. Мачете у меня всегда было настолько острое, что полоснуть я не решилась. Очень не хотелось бы потом накладывать швы, если резанешь слишком глубоко.
Порез не отозвался немедленной болью, то есть я взяла глубже, чем хотела. Подняв руку к свету луны, я увидела первую выступающую кровь. И в этот момент порез начал болеть. Почему, когда заметишь, что идет кровь, раны начинают болеть сильнее?
Я стала обходить круг, опустив острие ножа вниз и отведя кровоточащий палец, чтобы случайные капли падали на землю. Я не чувствовала по-настоящему, что мачете проводит в земле магический круг, пока не перестала убивать животных. Наверное, всегда будто стальной карандаш чертил мой круг, но я не чувствовала этого из-за более сильного дуновения смерти. Сейчас я ощущала падение каждой капли крови на землю, ощущала голод этой земли, поглощающей каплю, но голод не по влаге, а по силе. Я заметила момент, когда обошла надгробный камень, потому что круг замкнулся, и по коже побежал ветерок.
Я повернулась к надгробию, ощущая круг за спиной как невидимую дрожь воздуха. Подойдя к камню, я постучала по нему клинком.
- Гордон Беннингтон, сталью вызываю я тебя из твоей могилы. - И коснулась камня рукой. - Гордон Беннингтон, кровью вызываю я тебя из твоей могилы.
Я отошла к дальнему концу круга и произнесла:
- Слушай меня, Гордон Беннингтон, слушай и повинуйся мне. Сталью, кровью и силой приказываю тебе восстать из твоей могилы. Восстань и явись среди нас.
Земля заворочалась, как тяжелая вода, и тело всплыло. В кино зомби всегда вылезают из могилы, цепляясь руками, будто земля хочет удержать пленника, но обычно она поддается свободно, и тело просто поднимается, как всплывает на воде предмет. На этот раз не было ни цветов на поверхности, ничего такого, за что зацепилось бы тело, и зомби сел и огляделся.
Еще одну вещь я заметила, которая бывает, когда не убиваешь животных. Зомби оказываются совсем не симпатичными. Если бы была курица, у меня бы Гордон Беннингтон выглядел бы не хуже газетной фотографии. А при моей крови он с виду казался именно тем, чем был: оживленным трупом.
Отличный синий костюм скрывал рану в груди, от которой он погиб, но все равно было видно, что он мертвец. Странный оттенок кожи. Иссохшая плоть на костях лица. Глаза слишком круглые, слишком большие, слишком голые, и они ворочались в орбитах, едва прикрытых восковой кожей. Светлые волосы свалялись и будто отросли, но это была иллюзия - просто само тело усохло. Ни волосы, ни ногти после смерти не растут вопреки распространенному поверью.
И еще нужна была одна вещь, чтобы Гордон Беннингтон заговорил, - кровь. В «Одиссее» говорится о кровавой жертве, которую Одиссею пришлось принести, чтобы получить совет от умершего прорицателя. Давно стало общим местом, что мертвецы жаждут крови.
Я подошла по вновь затвердевшей земле и присела возле озадаченного иссохшего лица. Оправить юбку мне было нечем - в одной руке мачете, другая кровоточит. Так что все могли насладиться зрелищем обнажившегося бедра, но это было не важно - мне предстояло сделать самую неприятную вещь, раз уж я перестала курочить живность.
Я протянула руку к лицу Гордона Беннингтона:
- Пей, Гордон, испей моей крови и говори с нами.
Круглые вращающиеся глаза уставились на меня, провалившийся нос поймал запах крови, и труп, схватив мою руку обеими своими, наклонился ртом к ране. Руки были как холодный воск, налепленный на палки. Губ у рта почти не осталось, и зубы вдавились мне в кожу, когда он присосался. Язык мертвеца бегал по ране как что-то отдельное и живое.
Я медленно, беря себя в руки, вдохнула и выдохнула, вдохнула и выдохнула. Нет, меня не стошнит. Не дождетесь. Не стану я себя конфузить перед таким количеством народа.
Когда я решила, что с него хватит, я позвала:
- Гордон Беннингтон!
Он будто не слышал - прижимался ртом к ране, держа мою руку.
Я тихонько постучала его лезвием по голове:
- Мистер Беннингтон, здесь люди ждут, чтобы с вами поговорить.
Не знаю, то ли от слов, то ли от прикосновения клинка, но он поднял глаза и медленно выпустил мою руку. Глаза стали более осмысленными. Так всегда бывает от крови - она возвращает глазам свойственное им выражение.
- Вас зовут Гордон Беннингтон? - спросила я. Все должно было быть по форме.
Он закивал головой.
- Нам нужно, чтобы вы ответили вслух, мистер Беннингтон. Для протокола, - заявил судья.
Гордон Беннингтон смотрел на меня. Я повторила слова судьи, и Беннингтон заговорил:
- Меня зовут... меня звали Гордон Беннингтон.
Есть и хорошая сторона в том, что я стала поднимать мертвых лишь своей собственной кровью: они знают, что мертвы. До того мне приходилось поднимать тех, которые этого не осознавали, и это было очень тяжело - сообщать им, что они мертвы и я прямо сейчас положу их в могилу. Чистый кошмар.
- Что было причиной вашей смерти, мистер Беннингтон? - спросила я.
Он вздохнул, и я услышала, как свистит воздух, потому что правая сторона груди у него была снесена почти начисто. Рану скрывал костюм, но я видела фотографии судебных медиков. И вообще знала, что делает двенадцатый калибр при выстреле почти в упор.
- Огнестрельная рана.
У меня за спиной возникло напряжение - я ощутила его за гулом круга сила.
- Как вы ее получили? - спросила я тихим, успокаивающим голосом.
- Я выстрелил в себя, спускаясь по лестнице в подвал. С одной стороны группы раздался крик триумфа, с другой - нечленораздельный вопль.
- Вы выстрелили в себя намеренно?
- Нет, конечно, нет. Я споткнулся, и ружье выстрелило. Глупость, страшная глупость.
За мной уже все вопили. В основном слышался ор миссис Беннингтон:
- Я ж вам говорила, эта стерва...
Я повернулась и спросила:
- Судья Флетчер, все ли вы слышали?
- Почти все, - ответил он. И, включив свой гулкий голос в режиме форсажа, он крикнул: - Миссис Беннингтон, если бы вы соизволили замолчать на миг и послушать, вы бы услышали: ваш муж сказал, что погиб в результате несчастного случая.
- Гейл! - произнес Гордон Беннингтон дрожащим голосом. - Гейл, ты здесь?
Меньше всего мне нужна была душещипательная сцена на могиле.
- Судья Флетчер, мы закончили? Я могу положить его обратно?
- Нет! - Это было сказано из группы юристов «Фиделис». Конрой шагнул к нам. - У нас есть вопросы к мистеру Беннингтону.
Они стали задавать вопросы. Сперва я должна была их повторять, чтобы Беннингтон мог ответить, но он вскоре освоился и начал отвечать сам. Вид у него лучше не стал - внешне, но он собрался, стал лучше воспринимать окружающее. Заметив среди собравшихся жену, он сказал:
- Гейл, прости меня, мне так жаль! Ты была права насчет ружей. Я с ними неосторожно обращался. Прости, что покинул тебя и детей.
Миссис Беннингтон приблизилась, сопровождаемая адвокатами. Я подумала, что их надо попросить не подпускать ее к могиле, но она сама остановилась за кругом, будто чувствовала его. Иногда удивляться приходится, кому дается этот дар. Но вряд ли она сама поняла, почему остановилась. Да, и конечно, руки она крепко прижимала к себе - не пыталась протянуть их к мужу. Наверное, не хотела знать, какова эта восковая кожа на ощупь. Ее можно понять.
Конрой и его коллеги хотели задавать вопросы и дальше, но судья положил этому конец.
- Гордон Беннингтон ответил на все ваши вопросы достаточно подробно. Пора нам отпустить его... на покой.
Я была согласна. Миссис Беннингтон заливалась слезами, и Гордон бы тоже залился, да только его слезные протоки высохли много недель тому назад.
Я завладела вниманием Гордона Беннингтона:
- Мистер Беннингтон, сейчас я положу вас обратно в могилу.
- А Гейл и дети получат теперь страховку?
Я оглянулась на судью. Он кивнул:
- Да, мистер Беннингтон.
Он улыбнулся - попытался улыбнуться.
- Спасибо. Если так, я готов. - Он оглянулся на жену, все еще стоящую на коленях в траве возле могилы. - Я рад, что выпала возможность попрощаться.
Она мотала головой не переставая, и по лицу ее текли слезы.
- И я, Горди, я тоже рада. Я по тебе скучаю.
- И я по тебе, адская моя кошечка.
Она разразилась рыданиями, спрятав лицо в ладонях. Если бы ее не подхватил один из адвокатов, она бы рухнула на землю.
«Адская моя кошечка» для меня не прозвучало ласковым обращением, но зато доказало, что Гордон Беннингтон свою жену знал. И доказало, что ей всю оставшуюся жизнь будет его недоставать. Перед лицом такого горя я могла ей простить несколько невоспитанных выходок.
Сдавив рану на пальце, я обрадовалась, что смогла выдавить еще крови. Бывало, что приходилось открывать рану заново или делать новую, чтобы положить зомби обратно. Протянув руку, я оставила у него на лбу отпечаток крови.
- Кровью привязываю я тебя к могиле твоей, Гордон Беннингтон. - Я слегка коснулась его острием мачете. - Сталью привязываю я тебя к могиле твоей, Гордон Беннингтон. - Перебросив мачете в левую руку, я взяла коробочку с солью, оставленную внутри круга, и сыпанула солью на Беннингтона. Послышался шорох, как от сухого снега. - Солью привязываю я тебя к могиле твоей, Гордон Беннингтон. Иди и не поднимайся более.
От прикосновения соли глаза его утратили осмысленность, и он лег на землю, снова пустой. Земля поглотила его, будто огромная зверюга передернула шерстью, и он ушел в могилу. Труп Гордона Беннингтона вернулся туда, где ему надлежит быть, и ничем с виду было не отличить эту могилу от других. Ни одна травинка не сместилась. Волшебство.
Мне еще надо было подойти к кругу и снять заклятие. Обычно эта часть работы идет уже без публики. Как только зомби уходит в могилу, все разъезжаются. Но сейчас Конрой из «Фиделис» еще спорил с судьей, который грозил привлечь его за неуважение к суду. А миссис Беннингтон тоже еще не могла идти.
Полиция стояла вокруг, глядя на спектакль. Лейтенант Николс поглядел на меня и, улыбаясь, покачал головой. Когда круг исчез, он подошел ко мне, пока я протирала свежую рану антисептическими салфетками.
Понизив голос, чтобы по-настоящему безутешная вдова его не услышала, он сказал:
- Ни за какие деньги не согласился бы, чтобы эта штука сосала кровь из меня.
Я пожала одним плечом, стараясь унять кровь из пальца.
- Вы бы удивились, сколько люди согласны платить за такую работу.
- Все равно недостаточно. - У него в руке была незажженная сигарета.
Я стала уже подыскивать непринужденный ответ, когда ощутила присутствие вампира - как холодом по коже. Там, в темноте, кто-то ждал. Налетел порыв ветра, а ночь была безветренной. Я подняла глаза, и никто другой этого не сделал - потому что люди никогда не смотрят вверх, никогда не ждут, что смерть налетит с небес.
Секунда у меня была, чтобы сказать: «Не стреляйте, это свой!» - когда прямо среди нас, почти вплотную ко мне, появился Ашер - волосы его развевались, ноги в сапогах спружинили о землю. Ему пришлось сделать еще шаг, гася инерцию полета, и он оказался рядом со мной.
Я повернулась и встала перед ним. Он был слишком высок, чтобы я смогла прикрыть его полностью, но я сделала что могла - встала так, чтобы каждый, кто будет стрелять в него, рисковал бы попасть в меня. У всех полисменов и телохранителей уже были пистолеты в руках, и все стволы смотрела на нас с Ашером.

Глава 4

Я глядела в полукруг стволов, пытаясь уследить за всеми, но это не получалось - их было слишком много. Я расставила руки в стороны, разведя пальцы, - универсальный сигнал: «Я безвредна». Пусть никто не думает, что я лезу за пистолетом, - ничего хорошего из этого не выйдет.
- Он друг, - сказала я чуть излишне высоким, но в остальном спокойным голосом.
- Чей друг? - спросил Николс.
- Мой.
- Ну а мне он не друг, - произнес один из постовых.
- Он никому не угрожает, - заявила я, прижимаясь к Ашеру спиной и ощущая контур его тела.
Он что-то сказал по-французски, и все руки чуть сжались на рукоятях пистолетов.
- Ашер, только по-английски!
Он глубоко, прерывисто вдохнул:
- Я не намеревался пугать кого-либо из присутствующих.
Еще недавно полиции было разрешено убивать вампиров на месте - просто за то, что они вампиры. Только четыре года прошло, как решением по делу «Аддисон против Кларка» вампиры снова были признаны «живыми» - хотя бы перед законом. Они стали гражданами, имеющими права, и стрелять их без причины считалось убийством. Однако время от времени такое случалось.
- Если будешь стрелять, когда я загораживаю прицел, можешь попрощаться со своей нагрудной табличкой.
- А у меня таблички нет.
Это сказал Бальфур, поддерживая имидж крутого парня. Но и пистолет у него тоже был не слабый.
Я повернулась к нему.
- Если будешь стрелять, постарайся убить меня первым выстрелом, потому что второго у тебя уже не будет.
- Никто ни в кого стрелять не будет, - произнес Николс. Я стояла достаточно близко, чтобы услышать сказанное себе под нос «черт бы все побрал».
Он отвел ствол в сторону телохранителей:
- Убрать оружие, быстро!
Остальные полисмены последовали его примеру, и вдруг линия стволов обратилась прочь от меня, к Бальфуру и Рексу. Я медленно выдохнула - оказалось, я задержала дыхание, - и слегка привалилась к Ашеру.
Он вообще-то знал, что не следует неожиданно влетать в гущу людей, особенно полисменов. Ничто так не пугает людей, как зрелище вампира, который делает что-то абсолютно невозможное. И еще он заговорил по-французски - значит что-то его так напугало или разозлило, что он забыл английский. Что-то случилось очень плохое, но я не могла его спросить - пока что. Первым делом - выбраться с линии огня, остальное потом.
Мы стояли так близко, что его золотые волосы задевали мои черные кудряшки. Он положил руки мне на плечи, и я почувствовала, как они напряжены. Он был напуган. Что же стряслось?
Полиция уже убедила телохранителей убрать пистолеты. Постовые разделились и проэскортировали заинтересованные стороны каждую к своим машинам. Возле нас остались Николс, судья и репортерша. Она хотя бы не стучала по своему компьютеру.
Николс повернулся ко мне, держа в руке опущенный пистолет и слегка похлопывая им по штанине. Он нахмурился, бегло оглядел Ашера, потом меня. Он явно знал, что не стоит смотреть в глаза вампирам. Они могут тебя зачаровать, если захотят. Я иммунна к их взгляду, потому что я - слуга-человек Мастера всех вампиров города. Связь с Жан-Клодом защищала меня почти от всего, что мог бы сделать Ашер. Не от всего, но почти.
Николс явно был недоволен:
- О'кей. Так что такого стряслось, что вам пришлось вот так сюда влетать?
Черт, слишком он хороший коп. Хотя он с вампирами наверняка дела имел мачо, он правильно заключил, что только что-то очень срочное могло заставить Ашера появиться таким образом.
Он снова покосился на Ашера, потом опять стал смотреть на меня.
- Это хороший способ, чтобы вас застрелили, мистер...
- Ашер, - подсказала я.
- Я не вас спрашивал, миз Блейк. Я спрашивал его.
- Я Ашер, - сказал вампир таким голосом, который ощущался в воздухе как ласка. Он воспользовался вампирским умением, чтобы расположить к себе собеседника. Просеки Николс, что он делает, эффект был бы обратным. Но Николс не просек.
- Так что случилось, мистер Ашер?
- Просто Ашер, - ответил он тем же ласковым голосом, погладившим мне кожу. У меня-то был иммунитет, а у Николса не было.
Он моргнул, потом озадаченно сдвинул брови.
- Хорошо, пусть Ашер. Так что за спешка?
Пальцы Ашера напряглись у меня на плечах, и я ощутила, как он делает вдох.
- Тяжело ранена Мюзетт. Я прибыл отвести Аниту к ее ложу.
Я почувствовала, как бледнею, горло перехватило. Мюзетт - одна из лейтенантов Белль Морт. А Белль Морт - источник, le Sardre de Sang линии Жан-Клода и Ашера. Еще она член Совета вампиров, находящегося где-то в Европе. Каждый раз, когда к нам приезжает кто-нибудь из членов Совета, кто-нибудь погибает. Частично наши, частично с их стороны. Но сама Белль Морт никого не присылала - пока что. Шли осторожные переговоры о прибытии Мюзетт с официальным визитом. Он ожидался через месяц, сразу после Дня Благодарения. Так какого черта она делает в городе за неделю до Хэллоуина? Я ни на минуту не поверила, что она ранена. Это просто Ашер так мне сообщил при свидетелях, насколько плохо дело.
Мне не надо было симулировать потрясение или испуг. Лицо у меня было как у любого человека, получившего плохие известия. Николс кивнул, будто удовлетворившись.
- Она ваша родственница, эта Мюзетт?
- Лейтенант, можно ли нам идти? Я бы хотела попасть к ней как можно скорее.
Я высматривала, где моя сумка. Хорошо, что она уже собрана. У меня мороз бежал по коже, когда я думала, что сейчас делает Мюзетт с теми, кто мне дорог. От одного упоминания ее имени Ашер и Жан-Клод бледнели.
Николс снова кивнул, убирая пистолет.
- Да, езжайте. Надеюсь, с вашей... подругой все будет хорошо.
Я посмотрела на него, не пытаясь скрыть смущения.
- Да, я тоже надеюсь.
Но думала я не о Мюзетт, а обо всех остальных. Сколь многим может она повредить, если у нее есть благословение от Совета или хотя бы от Белль Морт. Мне пришлось узнать, что из-за политических интриг в Совете если ты враждуешь с одним из членов, это еще не значит, что тебя ненавидят остальные. Похоже, что многие члены Совета согласны были со старинным сицилийским правилом: враг моего врага - мой друг.
Судья тоже пробормотал слова благодарности и выразил надежду, что моя подруга быстро поправится. Репортерша ничего не сказала - она глазела на Ашера как загипнотизированная. Вряд ли он ее зачаровал - она смотрела так, будто никогда не видела такого красивого мужчины. Наверное, так оно и было.
Волосы его сияли в свете фар настоящим золотом - занавес почти металлических волн, сияющим морем стекающий справа от лица. Золотой оттенок еще сильнее подчеркивался темно-коричневым шелком рубашки. Она была с длинными рукавами, навыпуск поверх синих джинсов, заправленных в коричневые сапоги. Выглядело так, будто он одевался в спешке, но я знала, что так он одевается всегда. И он встал так, чтобы левая сторона его лица - самый совершенный в мире профиль - была подставлена свету. Ашер мастерски использовал игру света и тени, чтобы подчеркнуть то, что хотел показать, и скрыть то, чего показывать не хотел. Видимый глаз был светло-голубым, как у сибирской лайки. У людей таких глаз не бывает. Даже при жизни он наверняка был необычайно красив.
Видны были контуры полных губ, блеск второго синего-синего глаза. А то, чего он никак не хотел показывать, начиналось в паре дюймов за глазом и тянулось полосой почти до рта, - шрамы. И еще шрамы сбегали вниз по телу, скрытые одеждой.
Репортерша уставилась на него недвижно, будто и дышать перестала. Ашер это заметил и напрягся. Наверное, потому что знал: стоит ему махнуть головой и показать ей шрамы, как восхищение сменится ужасом - или жалостью.
Я взяла его за руку:
- Пойдем.
Он зашагал к моему джипу. Обычно он почти плыл над землей, будто не идет по гравию, а скользит над ним. Сейчас он ступал почти так же тяжело, как человек.
Мы оба молчали, пока не сели в машину. Здесь, в темном салоне, нас никто не услышит.
Я спросила, пристегиваясь:
- Что случилось?
- Час назад приехала Мюзетт.
Я включила передачу и начала аккуратно выруливать в объезд полицейских машин. Проезжая, я махнула рукой Николсу, и он помахал в ответ, переложив сигарету в другую руку.
- Мне казалось, мы не завершили переговоры насчет того, сколько людей она может привезти с собой.
- Не завершили.
В его голосе скорбь ощущалась так густо, что хоть выжимай слезы в чашку. Голос Жан-Клода лучше умел делиться радостью, но Ашер был мастер поделиться эмоциями более отрицательными.
Я глянула на него. Он сидел очень прямо, с совершенно неподвижным лицом, скрывающим любые чувства.
- Тогда не нарушила ли она какой-нибудь трактат, или закон, или что-нибудь подобное, вторгшись на нашу территорию?
Он кивнул, сбрасывая волосы на лицо, скрываясь от меня. Терпеть не могу, когда он эти шрамы от меня прячет. Я считаю его красивым со всеми шрамами, но он мне так до конца и не верит. Он, очевидно, думает, что это влечение - отчасти влияние воспоминаний Жан-Клода у меня в голове, а отчасти жалость. Жалости здесь нет, а насчет воспоминаний Жан-Клода - не спорю. Я - его слуга-человек, и это дает мне множество интересных побочных эффектов. В частности, позволяет видеть воспоминания Жан-Клода.
Я помню прохладный шелк кожи Ашера под пальцами, каждый безупречный дюйм. Но касались его пальцы Жан-Клода, а не мои. И потому, что я так четко помню эти прикосновения даже теперь, меня тянет потрогать его руку, проверить, настоящий ли он. Такова одна из странностей моей жизни, с которой приходится мириться. Будь даже Жан-Клод сейчас в машине, он бы тоже не притронулся к Ашеру. Столетия прошли с тех пор, как у них был menage a trois с Джулианной, слугой Ашера. Ее сожгли как ведьму те же люди, что хотели святой водой очистить Ашера от зла. Жан-Клод смог спасти Ашера, но к Джулианне опоздал. И ни Ашер, ни он сам ему этого не простили.
- Если Мюзетт нарушила закон, можем ли мы наказать ее или просто вышвырнуть с нашей территории?
Я уже выезжала с кладбища, оглядывая пустую в этот час дорогу.
- Поступи так рядовой мастер вампиров, мы имели бы право убить его, но это - Мюзетт. Вот как ты Больверк у вервольфов, так и Мюзетт... - Кажется, он подыскивал слово. - Не знаю, как это по-английски, а по-французски она bourreau у Белль Морт. Она для нас пугало, Анита, и так уже шестьсот с лишним лет.
- Хорошо, - сказала я. - Она страшна, и я это признаю, но факт остается фактом: она вторглась в наши владения. Если мы ей это спустим, она попробует еще что-нибудь.
- Анита, это еще не все. Она... - Он снова стал искать слово. То, что он забывал английский, показывало, насколько он перепуган. - Vaisseau - почему я не помню английского слова?
- Потому что ты расстроен.
- Я напуган, - возразил он. - Да, Белль Морт сделала Мюзетт своим сосудом. Тронуть Мюзетт - значит тронуть Белль.
- В буквальном смысле? - спросила я, сворачивая на Маккензи.
- Non, это скорее этикет, чем магия. Она дала Мюзетт свою печать, - кольцо, являющееся ее регалией, - а это значит, что Мюзетт говорит от имени Белль. Мы вынуждены обращаться с ней как с самой Белль Морт. И вот это оказалось совершенно неожиданно.
- А какая разница, что она это... vaisseau? - спросила я. Мы встали у светофора на Ватсон-стрит, разглядывая «Макдональдс» и банк «Юнион Плантерз».
- Не будь Мюзетт сосудом Белль, мы бы могли наказать ее за преждевременное прибытие и срыв переговоров. Но наказать ее сейчас - то же самое, что наказать Белль Морт, если бы она приехала.
- И что? Почему бы нам и не наказать Белль, если она так бесцеремонно к нам заявится?
Ашер повернулся ко мне, но я не могла посмотреть ему в глаза, потому что наконец-то загорелся зеленый.
- Анита, ты не понимаешь, что говоришь.
- Так объясни мне.
- Белль - наш Sardre de Sang, наш источник. Она - наша кровь. Мы не можем поднять на нее руку.
- Почему?
Он повернулся ко мне полностью, даже отпустив волосы назад. Наверное, он был так потрясен моим вопросом, что забыл закрыть шрамы.
- Так не делают - вот и все.
- Что не делают? Не защищают свою территорию от чужаков?
- Не нападают на свою родоначальницу, на своего Sardre de Sang, на главу своего рода. Просто не делают.
- И снова спрошу: почему? Белль нас оскорбила. А не мы ее. Жан-Клод вел переговоры с доброй волей и доверием. Тут если кто плохой, так Мюзетт. А если она прибыла с благословения Белль, то Белль злоупотребляет своим положением. Считает, будто мы съедим все, что она состряпает.
- Состряпает?
- Все, что она с нами сделает. Она считает, что мы это проглотим и слова поперек не скажем.
- Она права, - ответил Ашер.
Я сдвинула брови, глянула на Ашера, но тут же стала вновь следить за дорогой.
- Но почему? Почему мы не можем любые угрозы или оскорбления воспринимать одинаково?
Он запустил руки в густые волосы, отбросил их с лица. Уличные фонари перекрестили его светом и тенью. Мы снова встали у светофора рядом с другой машиной. Там за рулем сидела женщина, она глянула на нас, потом посмотрела внимательней. Глаза у нее стали круглыми. Ашер не заметил. Я посмотрела на женщину, и она отвернулась, явно смущенная тем, что ее застали за таким неблаговидным занятием - глазеть. Американцев учат не смотреть пристально ни на кого, у кого есть недостатки. Отвернись - и его не будет.
Светофор переключился, и мы поехали. Ашер не заметил. Он показывал свое лицо незнакомцам и не замечал производимого эффекта. Как бы он ни был зол, как бы ни был печален, как бы что бы то ни было, о шрамах он не забывал никогда. Они владели его мыслями, действиями, жизнью. Раз он забыл, значит, ситуация серьезна донельзя, а я пока еще не понимала почему.
- Ашер, не понимаю. Мы защищались, когда сюда явились члены Совета. Мы подняли на них руку, очень старались убить. В чем разница?
Он отпустил волосы, и они легли золотым занавесом. Но не потому, что он был уже не так расстроен, - просто по привычке.
- В тот раз это не была Белль Морт.
- Так какая разница?
- Mon Dieu, ты не понимаешь, что для нас значит, что Белль - наша родоначальница?
- Очевидно, нет. Объясни мне. Мы ведь сейчас едем в «Цирк проклятых»? Времени по дороге хватит.
- Oui.
Он уставился в окно джипа, будто желая зачерпнуть вдохновение от электрических фонарей, стрип-баров и ресторанов быстрой еды. Потом повернулся ко мне.
- Как объяснить тебе то, чего тебе никогда не приходилось понимать? У тебя никогда не было короля или королевы. Ты американка, ты молода, и ты не понимаешь, что такое долг вассала перед сеньором.
Я пожала плечами:
- Наверное, не понимаю.
- Тогда как тебе понять, в чем наш долг перед Белль Морт и какое было бы... предательство поднять на нее руку.
Я мотнула головой:
- Ашер, это все хорошо в теории, но я достаточно имела дело с вампирской политикой, чтобы понять одну вещь: если мы поддадимся, она это оценит как слабость и будет давить и давить, чтобы выяснить, насколько именно мы слабы - или сильны.
- У нас нет войны с Белль Морт, - сказан он.
- Нет, но если она решит, что мы достаточно слабы, войны долго ждать не придется. Я видела, как у вас водится. Крупная вампирская рыба ест мелкую вампирскую рыбу. И мы не можем допустить, чтобы Мюзетт или Белль считали нас мелкой рыбой.
- Анита, ты все еще не поняла? Мы и есть мелкая рыба. По сравнению с Белль Морт мы очень мелкая рыбка.

Глава 5

Мне очень трудно было поверить, что мы - мелкая рыбка. Может быть, не слишком крупная, но это не то же самое, что очень мелкая. Но Ашер был настолько убежден, что спорить я не стала.
Я позвонила по сотовому и оставила сообщения по всему городу насчет преждевременного прибытия Мюзетт. Пусть Ричард на меня злится, но он остается частью нашего триумвирата силы: Ульфрик, Жан-Клод - Принц города, и я - некромант. Ричард - подвластный зверь Жан-Клода, а я - его слуга-человек, нравится нам это или нет. Еще я позвонила Мике - он мой Нимир-Радж и занимается всеми оборотнями, когда у меня другие дела. А другие дела случаются так часто, что помощь мне необходима. Еще Мика мой бойфренд, как и Жан-Клод. Вроде бы никто из них не имеет ничего против, хотя мне от этого как-то неловко. Меня воспитали в убеждении, что девушка не встречается с двумя кавалерами одновременно - по крайней мере всерьез.
Всюду я попала на автоответчики и оставила сообщения - самой деловой и спокойной интонацией, которой только могла добиться. Ну как можно сообщить по телефону такие сведения? «Привет, Мика, это Анита. Мюзетт прибыла раньше времени, вторглась на территорию Жан-Клода. Мы с Ашером сейчас едем в „Цирк“, если я до утра не проявлюсь, посылай подмогу. Но до того в „Цирк“ не приезжай, если я сама не позову. Чем меньше народу на линии огня, тем лучше».
Оставить сообщение Ричарду я попросила Ашера - иногда Ричард стирает сообщение, только услышав мой голос. Если у него очень плохое настроение. Хотя он меня бросил, а не я его, действовал он как обиженная сторона и во всем винил меня. Я стараюсь никак его не трогать, но бывают моменты - вроде теперешнего, - когда нам приходится работать вместе, чтобы все наши люди остались живы и здоровы. Выживание имеет приоритет над эмоциями - должно иметь. Надеюсь, Ричард этого не забыл.
«Цирк проклятых» - сочетание живого действия с пугающими темами, традиционные, пусть и макабрические, цирковые представления, карнавал с играми и всеми аксессуарами и отдельное шоу, от которого у меня кошмары были бы.

Предыдущая страница 2 Следующая страница


3 Лорел Гамильтон

С заднего фасада «Цирк» был темен и тих. Клавишная музыка, гремевшая спереди, сюда доносилась легким сном. Когда-то я в этот цирк приходила только убивать вампиров. Теперь паркуюсь на служебной стоянке. Как низко пали сильные.
Я уже отошла на пару шагов от машины, когда поняла, что Ашер остался сидеть внутри, он даже не шевельнулся. Вздохнув, я вернулась к автомобилю. Пришлось постучать в окно, чтобы Ашер на меня взглянул. Я ожидала, что он вздрогнет, но нет, он лишь медленно повернул голову - г как в кошмаре, когда знаешь, что, если повернешься быстро, тебя схватят чудовища.
Я ждала, что он откроет дверцу, но он смотрел и не шевелился. Медленно вдохнув, я посчитала до десяти. У меня не было времени заживлять его душевные раны. Жан-Клод, мой любовник, сейчас находился в подвале «Цирка», развлекая пугало мира вампиров. Ашер мне сказал, что пока еще никому плохо не было. Но я поверю, лишь когда сама увижу Жан-Клода, трону его за руку. Как бы ни был мне дорог Ашер, времени с ним нянчиться у меня не было. Ни у кого из нас не было.
Я открыла ему дверь. Он все равно не шевельнулся.
- Ашер, не рассыпайся у меня на руках. Ты нам сегодня нужен.
Он потряс головой:
- Ты должна знать, Анита. Жан-Клод не потому послал за тобой меня, что я быстрее других. Он услал меня подальше от нее.
- И ты должен остаться здесь?
Он снова помотал головой, и золотые волосы поплыли вокруг лица.
- Я его temoin, второй после него. Я должен вернуться.
- Тогда тебе придется выйти из машины, - заметила я.
Он снова поглядел на сложенные на коленях руки:
- Я знаю.
Но не двинулся с места.
Я положила руку на дверцу, вторую на крышу и нагнулась к нему.
- Ашер... если ты не можешь, то лети ко мне, спрячься в подвале - у нас там есть запасной гроб.
Тут он поднял глаза, и в них был гнев.
- Пустить тебя одну? Никогда. Если с тобой что-нибудь случится... - Он снова опустил глаза, спрятав лицо за занавесом волос. - Я не мог бы жить, зная за собой такую вину.
Я снова вздохнула:
- Ладно, спасибо за такие чувства. Я их понимаю, но понимаю и то, что в этом случае тебе придется выйти из машины.
Порыв ветра ударил меня сзади - слишком сильный ветер, как тот, что Ашер устроил на кладбище. Падая на колено, я потянулась к пистолету.
Передо мной приземлился Дамиан - дуло смотрело ему в живот. Будь он повыше, оно оказалось бы на уровне груди.
Я медленно выдохнула и так же медленно убрала палец со спускового крючка.
- Слушай, Дамиан, ты меня напугал, а это бывает вредно для здоровья.
Я встала.
- Извини, - сказал: он. - Но Мика хотел, чтобы с тобой еще кто-нибудь был.
Он развел руки в стороны, показывая, что не вооружен и безобиден. Не вооружен - может быть, но безобиден - вряд ли. Дело не только в том, что Дамиан красив, - красивых мужчин много, и живых и мертвых. Волосы его в свете звезд спадали прямым шелковым занавесом, алым, как пролитая кровь. Так выглядят рыжие волосы, более шестисот лет не бывавшие на солнце. Он моргал зелеными глазами на свет уличных фонарей. Такими зелеными, что любой кот мог бы позавидовать. Глаза на три оттенка светлее футболки, облегающей тело. Черные брюки и лакированные туфли. Завершал наряд черный пояс с серебряной пряжкой. Дамиан не одевался специально, просто он всегда носит брюки и туфли. Большинство вампиров, недавно прибывших из Европы, никак не привыкнут к шортам и кроссовкам.
Да, он был угрозой для глаз, но не этим он был опасен. А вот то, что я хотела его трогать, водить руками по его белейшей коже, - вот это было опасно. Это не была любовь, не было даже вожделение. В результате серии совпадений и чрезвычайных ситуаций я привязала Дамиана к себе как своего слугу-вампира. Что невозможно. Вампир может иметь слугу-человека, но у человека не может быть слуги-вампира. Я начала понимать, почему Совет раньше убивал некромантов на месте. Дамиан лучился добрым здоровьем, из чего следовало, что он недавно на ком-то подкормился, но я знала, что это была добровольная жертва, поскольку охотиться я ему запретила. Он делал то, что я ему говорила, - не больше и не меньше. Повиновался мне во всем, так как у него не было выбора.
- Я знал, что успею до того, как вы войдете, - сказал он.
- Да, полет имеет свои преимущества.
Я встряхнула головой и убрала пистолет. Пришлось потереть ладонь о юбку, чтобы не коснуться Дамиана. Рука прямо чесалась его тронуть. Он не был моим любовником или бойфрендом, и все же меня так и тянуло его потрогать, когда он бывал рядом, и чувство это было до неприличия мне знакомо.
Глубокий вздох, который я испустила, оказался слегка прерывистым.
- Я велела Мике никого не присылать, пока не пойму, что там творится.
Дамиан пожал плечами, подняв руки.
- Мика сказал «иди», и я пришел.
Он тщательно сохранял на лице нейтральное выражение. Но был напряжен и явно ожидал, что я сорву недовольство на гонце.
- Коснись его, - сказал Ашер.
От его тихого голоса я вздрогнула. Но он хотя бы уже вылез из джипа.
- Что?
- Коснись, ma cherie, коснись своего слуги.
Я ощутила, как мне щеки заливает жаром.
- Это так заметно?
Он улыбнулся, но не радостно.
- Я помню, как это было с... Джулианной. - Ее имя он произнес шепотом, который был отчетливо слышен в холодном осеннем воздухе. Меня поразило ее имя, произнесенное им, - раньше он избегал его произносить и слышать.
- Я - человек-слуга Жан-Клода, но не испытываю непреодолимого желания потрогать его каждый раз, когда вижу.
Ашер посмотрел на меня в упор:
- Ты - не испытываешь.
Мне пришлось задуматься. Мне действительно хотелось коснуться Жан-Клода при каждой встрече, но ведь это секс, тяга друг к другу недавно образовавшейся пары?
Я поморщилась и сменила тему:
- И у Жан-Клода та же потребность коснуться меня? - Как у меня коснуться Дамиана.
Последней фразы я не сказала вслух.
- Почти наверное, - ответил Ашер.
Я сильнее нахмурила брови:
- Он ее хорошо скрывает.
- Показать такой неприкрытый голод значило бы тебя отпугнуть. - Он слегка взял меня за локоть. - Я не хотел бы открывать ничьих секретов, но мы должны показать единый фронт перед... перед ней сегодня. Касаясь Дамиана, ты набираешь силу, как Жан-Клод набирает силу, касаясь тебя.
Я медленно перевела дыхание. Одно я знала совершенно точно: Ричарда сегодня здесь не будет. С момента нашего разрыва он близко не подходил к «Цирку проклятых». Отсутствие трети нашего триумвирата ослабляло нас. Ричард обещал явиться в «Цирк» через месяц, к ожидаемому визиту Мюзетт, но раньше он не придет. Я готова была поставить на это свою жизнь - а может, уже и поставила. Черт его знает, что ждет нас там, внутри.
Я посмотрела на обоих вампиров и тряхнула головой. Нам надо войти и пора перестать жаться. Ашеру тоже пора, но им я не могла управлять - дай бог с собой управиться.
Я взяла Дамиана за руку, и сила потекла между нами как дыхание ветра. Я провела ладонью по его гладкой коже всей ладонью, кроме кончиков пальцев. Они болели, если их слишком сильно прижать. Дыхание Дамиана стало прерывистым, когда я скользнула рукой ему в ладонь, переплела с ним пальцы. Если не давить слишком сильно, заклеенные пальцы не болели.
Так было хорошо его касаться. Трудно объяснить, потому что это прикосновение не наводило на мысль о сексе. Не то что касаться Жан-Клода, или Мики, или даже Ричарда. У нас с Ричардом была сейчас кровная вражда, но все равно на меня действовало его присутствие. Когда я смогу быть в одной комнате с Ричардом и у меня тело не будет сжиматься, тогда я пойму, что любовь прошла.
- Я не возражаю, что Мика прислал помощь.
Его ладонь, всю руку, все тело отпустило напряжение, которое я даже раньше не заметила. Он улыбнулся и пожал пальцы мне в ответ:
- Это хорошо.
- А ты помягчела, - раздался голос у меня за спиной. Я резко обернулась - все мы обернулись - и увидела идущего к нам Джейсона, очень довольно ухмыляющегося, что сумел нас застать врасплох.
- Чертовски тихо для вервольфа, - сказала я.
Он был одет в джинсы, кроссовки и короткую кожаную куртку. Джейсон, как и я, американец и любит одеваться непринужденно. Светлые волосы все еще подстрижены коротко, как у молодого руководителя компании. Они делали его с виду старше, взрослее. Без обрамления волос его глаза казались больше, синее, цвета невинного весеннего неба. И цвет этот не соответствовал прыгающим в глазах чертикам.
- Пожалуй, слишком тепло для кожаной куртки, - заметила я.
Он одним движением расстегнул молнию и блеснул голой грудью и животом, все еще идя к нам, даже с шага не сбившись. Иногда я забываю, что Джейсон днем работает стриптизером в «Запретном плоде», одном из клубов Жан-Клода. В такие моменты он мне об этом напоминал.
- У меня не было времени одеться, когда Жан-Клод меня послал ждать вас.
- А к чему такая спешка?
- Мюзетт предложила Жан-Клоду поделиться с ним своим pomme de sang, если он поделится своим.
Pomme de sang в буквальном переводе значит «яблоко крови» - жаргонное название объекта, куда более значимого, чем просто донор крови. Жан-Клод его когда-то охарактеризовал как возлюбленную подругу, только вместо секса она дает кровь. Содержанка, или в случае Джейсона - содержанец.
- Мне казалось, что просить одолжить своего pomme de sang, - это бестактность, - сказала я.
- Но может также быть величайшей любезностью и честью, - объяснил Ашер. - Если есть возможность превратить обычай в пытку, Мюзетт ее не упустит.
- Значит, она своего pomme de sang предложила Жан-Клоду не в знак чести, а потому, что знала: он не захочет делиться Джейсоном?
- Oui.
- Отлично, просто отлично. Какие еще есть маленькие вампирские обычаи, которые могут вдруг выскочить и вцепиться в икру?
Он улыбнулся и поднес мою руку к губам для быстрого целомудренного поцелуя.
- Многие, я думаю, ma cherie, очень многие. - Он глянул на Джейсона. - Честно говоря, меня удивило, что Мюзетт разрешила тебе оставить ее присутствие, не поделившись кровью.
Улыбка Джейсона увяла.
- Ее pomme de sang в этой стране нелегально, так что Жан-Клод вынужден был отказаться.
- Нелегально? - спросила я. - Почему это?
Он вздохнул с довольно несчастным видом.
- Этой девочке никак не больше пятнадцати.
- А брать кровь у несовершеннолетних запрещено законом, - сказала я.
- Жан-Клод ей об этом сообщил, и вот почему меня выставили сюда на холод.
- Здесь не холодно, - возразил Дамиан.
Джейсон поежился:
- Кому как. - Он плотнее обернулся все еще расстегнутой курткой. - Жан-Клод не хочет, чтобы для тебя это было неожиданностью, Анита. Двое из ее вампиров - дети.
Я сама ощутила, как лицо стянуло маской гнева.
- Не так все плохо, Анита, они не новые. Я бы дал им приблизительно несколько сотен лет каждому, не меньше. Даже в США они были бы сочтены по существующему закону дедушками.
Я попыталась расслабить напряженные мышцы, но выпустила руки, которые держала. Вот так мне хотелось освободить руки для пистолетов. Драться было не с кем - пока что, - но порыв был.
Дамиан осторожно коснулся моей руки - наверное, боялся, что на него прольется гнев. Обычная моя теория - когда есть хоть кто-то, на ком сорвать злость, это лучше, чем когда никого нет. Я пытаюсь вести себя лучше, справедливее, но это, черт побери, очень трудно.
Когда я не отдернулась и не рявкнула на него, Дамиан взял мою руку, и прикосновение его легких пальцев немного меня успокоило.
- Ты не думаешь, что Мюзетт привезла с собой несовершеннолетнюю pomme de sang, чтобы посмотреть, что мы станем делать?
- Мюзетт любит молодых, - сказал Ашер тем же очень тихим голосом. Не шепотом, но почти, будто боялся, что нас подслушают. Может, действительно боялся.
Я посмотрела на Ашера. Дамиан все еще водил пальцами по тыльной стороне моей руки.
- Только не говори мне, что она педофил.
Он покачал головой:
- В смысле секса - нет, Анита. Но насчет крови - да, она любит только молодых.
Фу!
- В этой стране она не имеет права брать кровь ни у кого моложе восемнадцати лет. Такое деяние гарантирует выписку ордера на ликвидацию на твое имя. А я - истребительница.
- Я думаю, что Белль Морт выбрала Мюзетт намеренно. У нее есть другие лейтенанты, не обладающие столь кричащими привычками. Я думаю, что Мюзетт для нас испытание - в традиционном смысле слова. Белль послала ее проверить нас - особенно тебя, я думаю. И, быть может, Ричарда.
- А чем мы заслужили такое особое отношение?
- Тем, что Белль никого из вас не знает по старым временам. И она любит испытывать свои клинки перед тем, как их кровавить, Анита.
- Я не ее клинок. Я вообще ей не принадлежу и не собираюсь.
Ашер выразил на лице терпение.
- Она - le Sardre de Sang, источник нашей линии. Белль подобна императрице, и все происходящие от нее мастера вампиров - короли, ее вассалы. Вассальная зависимость подразумевает поставку войск для ее дела.
- Какого дела?
Он тяжело вздохнул:
- Любого, какое будет угодно императрице.
Я покачала головой:
- Это как-то до меня не доходит.
Рука Дамиана все еще ходила легонько по моей. Я думаю, без его прикосновения я бы сильнее завелась.
- Белль считает всех, кто происходит от нее, своими. Через Жан-Клода ей принадлежите ты и Ричард.
Я затрясла головой, хотела что-то сказать. Ашер поднял руку:
- Прошу тебя, дай мне закончить. Не важно, согласна ли ты, Анита, что вы с Ричардом принадлежите Белль. Важно лишь, что она в это верит. Она видит в вас новое оружие своего арсенала. Тебе это понятно?
- Мне понятно, что ты говоришь. Я не согласна, что принадлежу кому бы то ни было, но понимаю, что так может полагать Белль Морт.
Он кивнул с некоторым облегчением, будто не знал, что ему делать, если я стану и дальше спорить.
- Bon, bon. Тогда ты должна понять, что Белль желает испытать сталь своих новейших клинков.
- Каким образом? - спросила я.
- Во-первых, привезя в Америку несовершеннолетнюю pomme de sang и выставив ее напоказ прямо перед истребительницей. И еще: если Мюзетт предложила поделиться pomme de sang, она может предложить поделиться и слугами. Это считается великой честью.
- Как поделиться? - спросила я подозрительно. Пальцы Дамиана забегали быстрее, но я не велела ему прекратить, потому что гнев сводил мне мышцы плеч и рук.
- Наверное, кровью, поскольку почти все вампиры берут кровь у слуг. Насчет секса можешь не беспокоиться, ma cherie, Мюзетт - не любительница женщин.
Я слегка пожала плечами:
- Что ж, уже легче. - Я нахмурила брови. - А если она считает меня и Ричарда частью своего... чего бы то ни было, то что она думает о его стае и моем парде? Белль считает наших людей своими?
Ашер облизал губы, и я знала ответ раньше, чем он был произнесен:
- Это было бы вполне в ее духе.
- Так что Мюзетт и ее компания будут испытывать не только меня или Ричарда, но и остальных наших людей.
- Вполне логично это предположить.
Я закрыла глаза и покачала головой:
- Терпеть не могу вампирской политики.
- Смотри, она еще не орет, - заметил Джейсон. - Никогда ее не видел такой спокойной после стольких плохих новостей.
Я открыла глаза и посмотрела на него весьма неодобрительно.
- Наверное, это влияние Дамиана, - сказал Ашер.
Джейсон бросил взгляд на пальцы Дамиана, скользящие по моей руке.
- Ты хочешь сказать, что его прикосновение помогает ей держать себя в руках?
Ашер кивнул.
У меня было поползновение велеть Дамиану перестать, но я не сделала этого, потому что была в ярости. Как они смеют вваливаться к нам и нас испытывать? Какая наглость! И как типично по-вампирски. Я уже устала, устала заранее от грядущих игр. Если бы Жан-Клод позволил мне просто перестрелять всю компанию Мюзетт прямо сегодня, мы бы от кучи хлопот избавились. То есть наверняка.
Я прекратила игру Дамиана с моей рукой, взяв его за руку и крепко сжав. Накал моего гнева чуть уменьшился. Я все еще злилась, но эту злость уже можно было контролировать. Черт побери, Ашер был прав, и мне это очень не нравилось. Не нравилось совсем, что какая-то новая метафизическая фигня заставляла меня вступать в близкие личные контакты еще с одним вампиром. Какого черта эта метафизика не может хоть раз обойтись без щупанья и лапанья?
Джейсон смотрел на нас со странным выражением лица.
- Знаете, наверное, нам стоит на сегодня прикомандировать Дамиана к Аните.
- Ты думаешь, Мюзетт постарается вывести меня из себя? - спросила я.
- Она еще никому ничего не сделала, Анита, никого даже пальцем не тронула, а все уже в страхе. Я лично напуган до потери пульса и сам еще не понял почему. Она такая симпатичная блондиночка, прекрасная, как кукла Барби в натуральную величину, только груди поменьше. Но ведь мужчине только и надо, чтобы они во рту помещались, правда?
- Слишком обобщаешь, - заметила я.
Он не улыбнулся, лицо его осталось слишком серьезным.
- Обычно я бы не возразил против клыков такой красивой вампирши, Анита. Но я не хочу, чтобы эта штучка ко мне притронулась. - Вдруг в лице его проявился жуткий испуг, он даже стал выглядеть моложе своих двадцати двух лет. - Не хочу. - В глазах его была боязнь, тревога. - Жан-Клод меня заверил, что Мюзетт не из тех вампиров, что вдруг начинают на тебе разлагаться. А я все равно так ее боюсь, что поджилки трясутся.
Я протянула свободную руку, и Джейсон подошел ко мне. Я его обняла и ощутила мелкую дрожь. Ему было холодно, и холод этот был не такой, от которого можно защититься теплой одеждой.
- Мы ее к тебе не допустим, Джейсон.
Я хотела произнести именно это, но Ашер перебил:
- Нет, Анита. Не обещай безопасности никому из нас - хотя бы до тех пор, пока не увидишь Мюзетт.
Я отодвинулась от Джейсона и посмотрела на Ашера.
- Если я просто пристрелю ее с порога, что сделает Белль?
Он побледнел, а для вампира это непросто, даже для накормленного.
- Нельзя, Анита. Ты не должна... Я умоляю тебя.
- Ты знаешь, что, если бы я ее сегодня убила, нам всем было бы проще и безопаснее.
Он открыл рот, закрыл, открыл снова.
- Анита, ma cherie, прошу тебя...
Джейсон шагнул от меня прочь и сделал жест рукой. Дамиан оказался у меня за спиной и положил руки на плечи. Как только он меня коснулся, мне стало лучше. Не то чтобы спокойнее, не то чтобы яснее. Я ведь была права: следует убить Мюзетт прямо сегодня. В ближайшей перспективе это избавит от многих бед. Но в дальней - к нам явится Белль Морт, если не весь Совет целиком, чтобы нас убивать. Я это знала. И когда руки Дамиана бережно поглаживали сведенные узлами мышцы моих плеч, я даже могла бы с этим согласиться.
- Почему прикосновение Дамиана уменьшает у меня желание убивать?
- Я заметил, что, когда он тебя касается, ты получаешь дополнительное спокойствие, возможность еще раз подумать перед тем, как спустить курок.
- Когда я рядом с Жан-Клодом, он не становится ни на йоту менее безжалостен.
- От своего слуги можно получить лишь то, что у него есть, - пояснил Ашер. - Я бы сказал, что с твоей помощью Жан-Клод становится более беспощадным, а не менее, потому что это твоя натура. - Он глянул на вампира у меня за спиной. - Дамиан несколько сотен лет жил при госпоже, которая не терпела ни гнева, ни гордости. Ее воля и только ее воля были дозволены. Дамиан научился быть менее гневным и менее беспощадным, иначе бы та, кто его сотворила, уничтожила бы его давным-давно.
Руки Дамиана застыли у меня на плечах неподвижно. Я потрепала его по руке, как делают с другом, который услышал плохие новости.
- Все в порядке, Дамиан, ей уже до тебя не дотянуться.
- Да, Жан-Клод выговорил у нее мою свободу, и я буду у него вечно в огромном долгу. И этот долг не связан с обетами крови и вампирическими связями. Я у него в долгу за выкуп меня из страшного рабства.
- Если ты сможешь сегодня удержать Аниту от необдуманных поступков, ты часть этого долга уплатишь, - сказал Ашер.
Я почувствовала, как Дамиан кивнул.
- Тогда пойдемте вниз, потому что я давно знаю Мюзетт, хоть и не боюсь ее так, как боюсь ту, кто меня сотворила.
Я обернулась посмотреть ему в лицо.
- Ты хочешь сказать, что боишься Мюзетт лишь чуть меньше, чем ту, кто тебя сотворила?
Он на секунду задумался, потом медленно кивнул:
- Я больше боюсь моего прежнего мастера, но Мюзетт я боюсь тоже.
- Все ее боятся, - сказал Ашер.
- Все ее боятся, - повторил Дамиан.
Я уперлась головой в грудь Дамиана, замотала ею, превращая прическу в хаос, но мне было все равно.
- Черт побери, если бы вы дали мне ее сегодня просто убить, от скольких хлопот мы бы избавились! Я же права, вы сами знаете, что я права.
Дамиан приподнял мое лицо, чтобы я видела его глаза.
- Если ты убьешь Мюзетт, то Белль Морт уничтожит Жан-Клода.
- А что, если Мюзетт сделает что-нибудь по-настоящему ужасное?
Дамиан посмотрел поверх меня на Ашера. Я повернулась, чтобы проследить их обмен взглядами. Наконец заговорил Ашер:
- Я не мог бы сказать, что мы ни при каких обстоятельствах не имеем права убить Мюзетт, потому что может сложиться так, что она не оставит тебе выбора. В этом случае я ни за что не подверг бы тебя опасности, вызванной колебанием. Но я думаю, что Мюзетт будет отлично играть в политические игры и ни за что не даст тебе такого повода.
Я вздохнула.
- Если сегодня не приковать Дамиана к Аните наручниками, она не выдержит спектакля Мюзетт, - сказал Джейсон.
- Не думаю, что это необходимо, - возразил Ашер. - Правда, Анита?
Я нахмурилась:
- Откуда мне, к чертям, знать? К тому же у меня недавно кончился запас наручников.
Джейсон тут же вытащил из кармана пару:
- Можешь взять у меня.
Я еще сильнее нахмурилась:
- А за каким чертом ты таскаешь с собой наручники? - И тут же я подняла руку: - Не надо, не рассказывай.
Он ухмыльнулся:
- Я же стриптизер, Анита. Пользуюсь разными приспособлениями.
С одной стороны, приятно было знать, что Джейсон таскает с собой наручники не в сексуальных целях. С другой стороны, не знаю, хотелось ли мне разъяснений, как именно используются браслеты в стриптизе. Что за представления идут теперь в «Запретном плоде»? Нет, про это мне тоже, пожалуйста, не рассказывайте.
Мы потянулись к задней двери «Цирка проклятых». Наручниками Джейсона мы не воспользовались, но я решила спускаться по лестнице, держась за руку Дамиана. Существовал постоянно растущий список лиц, с которыми идти, держась за ручку, было бы для меня романтично или щекотало бы нервы. Дамиан в этот список не входил - здесь скорее была жалость.

Глава 6

Глубоко под «Цирком проклятых» тянулись чуть ли не на целые мили подземные помещения. Они были домом Мастера вампиров Сент-Луиса (кто бы им ни был) сколько жители помнят. Изменился только здоровенный склад над землей. Жан-Клод перестроил подземелье, кое-где декорировал, но и все. Так и тянулись комната за комнатой - камень и факелы.
Чтобы чуть уменьшить каменную мрачность, Жан-Клод повесил большие газовые драпри по стенам своей гостиной. Снаружи они были белые, но если раздвинуть первые висящие стены, дальше они становились серебристыми, золотыми и белыми. Джейсон потянулся раздвинуть драп-ри, когда оттуда вышел Жан-Клод и жестом показал нам отойти назад, прижимая палец к губам.
Я проглотила заготовленное приветствие. На нем были облегающие кожаные штаны, заправленные в высокие сапоги до бедер, и трудно было сказать, где кончаются штаны и начинаются сапоги. Сорочка - одна из его обычных, по моде восемнадцатого века, с грудой кружев на рукавах и на вороте. Но цвета такого я никогда у него не видела - ярко-синий, нечто среднее между голубым и темно-синим. От нее его глаза цвета полночного неба казались еще синее. Лицо его было, как всегда, безупречно - дух захватывало. Будто оживший сон, мечта, слишком красивый, чтобы быть настоящим, слишком чувственный, чтобы быть безопасным.
У меня сердце заколотилось в глотке. Мне хотелось броситься к нему, обернуться вокруг него одеялом, чтобы черные кудри обвили мое тело, лаская, как оживший шелк. Я хотела его. Я всегда его хотела, но сегодня - ХОТЕЛА! При всем, что уже случилось и могло случиться, я сейчас могла думать только о сексе - с Жан-Клодом.
Он подплыл ко мне, и я выставила руку, чтобы он меня не трогал. Коснись он меня хоть пальцем - я не знаю, что бы я сделала.
Он посмотрел озадаченно, и я услышала у себя в голове его голос:
- В чем дело, ma petite?
Я все еще не освоила этот мысленный разговор, так что и не пыталась ответить так же. Вместо этого я просто подняла левую руку и показала на часы. Без десяти полночь.
Я, как Золушка, должна была оказываться дома ровно в полночь каждый день. Своим товарищам по работе я говорила, что это перерыв на ленч, и иногда даже ела. Но на самом деле мне каждые двенадцать часов надо было питать нечто, мало имеющее отношения к желудку. Это относилось к ниже расположенным органам.
У Жан-Клода расширились глаза. У меня в голове он произнес:
-Ma petite, неужели ты сегодня еще не питала ardeur?
Я пожала плечами:
- Двенадцать часов назад.
Голос до шепота я не стала понижать: вампиры за шторами все равно бы услышали, а потому я говорила обычным голосом. Да и все равно мне от них не скрыть ardeur. Он появился как побочный эффект от того, что я стала человеком-слугой Жан-Клода. В другом веке Жан-Клода сочли бы инкубом, поскольку он умел питаться похотью. Не просто питаться, но и заставлять других вожделеть к себе - способ приобрести больше, чем тебе нужно. В случае крайней необходимости он мог питаться только похотью, несколько дней воздерживаясь от крови. Очень редко у вампиров бывает на это сила. Мастер Дамиана умела питаться страхом. Таких называют ночными каргами или марами.
Конечно, Белль Морт держала в себе ardeur. Она столетиями использовала его, чтобы играть королями и императорами. Один из немногих ее «потомков», Жан-Клод унаследовал именно эту силу. А я, насколько мне было известно, - единственный человек-слуга, который его унаследовал от кого бы то ни было.
Когда в вампире впервые просыпается ardeur, он подчиняет себе вампира полностью, как жажда крови. Впоследствии вампир постепенно научается им управлять - или по крайней мере так это задумано. Когда я его заполучила, я изо всех сил с ним боролась, так что теперь мне надо питать его лишь каждые двенадцать часов. Этот процесс не обязательно подразумевает сношение, но сексуальный контакт необходим. Все эти древние легенды о суккубах и инкубах, залюбивших своих любовников до смерти, - правда. И потому я не могла каждый раз кормиться на одном и том же человеке. Мика разрешал мне кормиться на нем. Жан-Клод годами ждал, чтобы я разделила с ним ardeur, хотя думал, что питаться будет он, а не я. Мне пришлось сделать Натэниела, одного из моих леопардов, чем-то вроде pomme de sang для себя. Чертовски неловко, но куда лучше, чем совращать незнакомцев, что вполне возможно, если ardeur напарывается на сопротивление владельца. Он - суровый учитель, как и сама Белль Морт.
Сегодня я планировала вернуться домой и встретиться с Микой, но оказалась в «Цирке». Само по себе это было бы неплохо, потому что Жан-Клод всегда был согласен. К сожалению, в соседней комнате сидели большие злые вампиры, и вряд ли они согласятся ждать, пока мы будем тискаться. Интуиция мне подсказывала, что Мюзетт сочувствия не проявит.
Беда в том, что ardeur тоже не склонен проявлять сочувствие.
Все стояли с выражением типа «Ох ты боже мой!» на лице, и тишина стала гнетущей. Мы смотрели на Жан-Клода в ожидании, чтобы он разрешил ситуацию.
- Что будем делать? - спросила я.
На миг у него стал растерянный вид, а потом он рассмеялся - своим осязаемым, ласковым смехом. Меня затрясло, и только подхватившая рука Дамиана спасла меня от падения. Я ожидала, что ardeur захватит его, как заразная болезнь, как иногда бывало, но этого не случилось. Как только он меня коснулся, ardeur отступил, как волна прибоя от берега. Голова прояснилась, стала легкой, я снова могла думать. И вцепилась в руку Дамиана, как в деревяшку посреди моря.
Я обратила к Жан-Клоду расширенные глаза. У него был очень серьезный вид:
- Я тоже это чувствую, ma petite.
Мы по опыту знали, что, если Жан-Клод сосредоточится, он может подчинить себе ardeur, и тогда мне тоже легче его контролировать. Но если он на миг отвлекался, огонь охватывал нас обоих, как неодолимая стихия.
Я ощутила печаль Дамиана на языке, как если бы дождь имел вкус.
Я знала, что Дамиан меня хочет - в том добром старом стиле, где нет места цветам и сердцам, а есть только вожделение. Он жаждал меня так же, как жаждал крови, потому что без меня ему пришлось бы умереть. Дамиану шестьсот с лишним лет, но мастером ему не быть никогда. Это значит, что его прежняя госпожа в буквальном смысле заставляла его сердце биться, его тело двигаться. Потом анимирующей его силой стал Жан-Клод, а я случайно украла его у Жан-Клода. Сейчас моя некромантия заставляла его кровь бежать по жилам, а сердце биться.
Я с ужасом обнаружила, что у меня фактически оказался свой ручной вампир. Я пыталась не видеть, что я сделала сбежать от этого. Я от очень многого пыталась сбежать. Но прирученный Дамиан - не такая вещь, на которую можно закрыть глаза.
Если я отрежу себя от него, он сперва сойдет с ума, а потом умрет по-настоящему. Ну, конечно, до того, как он вылиняет до смерти, другим вампирам придется его казнить. Нехорошо, если шестисотлетний вампир потеряет рассудок и станет убивать людей на улицах. Отрицательно сказывается на бизнесе. А откуда я знала, что так будет, если я отвергну Дамиана? Потому что первые полгода, как я обрела слугу-вампира, я сама об этом не знала. И он действительно обезумел и действительно убивал людей. Жан-Клод его запер, ожидая, что я вернусь, ожидая, что я вспомню о своих обязательствах, а не буду от них скрываться. Дамиан был мне одним из предметных уроков: либо ты принимаешь свою силу, либо расплачиваешься за отказ.
Я глянула на Жан-Клода. Он был по-прежнему красив, но я теперь могла на него смотреть без желания вокруг него обвиться.
- Интересно, - произнесла я.
- Если бы ты позволила Дамиану коснуться тебя таким образом полгода назад, мы бы узнали раньше, - сказал Жан-Клод.
Было время, и не очень давно, когда я бурно реагировала на любое упоминание о своих недостатках и промахах, но среди моих недавно принятых решений было еще и не спорить обо всем подряд. Самой выбирать предметы конфликта - вот моя цель.
Жан-Клод кивнул, подошел ко мне и вытянул руку.
- Мои извинения за прежнее неблагоразумие, ma petite, но я теперь хозяин, а не пешка для того огня, что сжигает нас обоих.
Я поглядела на эту руку, такую бледную, изящную, с длинными пальцами. Даже когда молчал ardeur, Жан-Клод манил меня как-то так, что мне трудно это описать словами. Я взяла его за руку, все еще цепляясь за локоть Дамиана. Пальцы Жан-Клода сомкнулись на моих, но сердце мое осталось спокойным. Ardeur не поднял свою мерзкую голову.
Жан-Клод поднес мою руку к лицу, слегка коснулся губами. И ничего. Он рискнул чуть провести губами по руке - у меня перехватило дыхание, но ardeur не возник.
Жан-Клод выпрямился, все еще держа меня за руку. Он улыбнулся той ослепительной улыбкой, которую я так ценила, потому что она была настоящая - или настолько близка к настоящей, насколько это возможно. Он столетиями тренировал лицо, чтобы каждое его движение было изящно, грациозно и не выдавало никаких эмоций. Для него было очень трудно реагировать непосредственно.
- Пойдем, ma petite, встретим наших гостей.
Он предложил мне руку и посмотрел на Дамиана.
- Возьми ее другую руку, mom ami, и введем ее внутрь.
Дамиан положил мою руку на гладкую мускулистую кожу своего предплечья:
- С радостью, хозяин.
Обычно Жан-Клод не любит, когда его вампиры называют его хозяином или мастером, но сегодня следует соблюдать формальности. Мы хотим произвести впечатление на тех, на кого уже сотни лет никто не мог произвести впечатление.
Ашер вышел вперед раздвинуть драпри, чтобы мы вошли торжественно, не отбивая шторы в сторону. Есть причины, по которым портьеры у дверей вышли из моды.
Единственным минусом в том, что по обе стороны от меня шли красивые вампиры, было то, что нельзя будет быстро выхватить пистолет. Конечно, если мне придется выхватывать оружие сразу у двери, значит, ночь будет неудачная. Настолько, что мы сможем пережить ее, но не следующую.

Глава 7

Мюзетт стояла у белого кирпичного камина. Это должна была быть она, потому что она была единственной белокурой Барби в комнате, а именно так описал ее Джейсон. У него есть много недостатков, но неумения точно описать женщину среди них не числится.
Она действительно была миниатюрна - ниже меня на целых три дюйма. То есть всего где-то футов пять в высоту, если под длинным белым платьем нет туфель на каблуках, а если есть, то она еще миниатюрнее. Волосы падали на плечи белокурыми волнами, но брови у нее чернели точеными дугами. Либо она что-то красила, либо была из тех редких блондинок, у которых цвет волос на голове и на теле не совпадает. Это бывает, хотя и редко. Белокурые волосы, бледная кожа, темные брови и ресницы, обрамляющие глаза, синие, как искорки неба. Я заметила, что у нее глаза на пару оттенков синее Джейсоновых. Может быть, из-за темных ресниц и бровей они кажутся живее.
Она улыбнулась розовым бутоном губ, таких красных, что здесь не обошлось без помады. Заметив это, я заметила и остальную косметику. Отлично наложенную, едва заметную, но можно было увидеть те несколько штрихов, создающих эту поразительную, почти ангельскую красоту.
Ее pomme de sang стояла перед ней на коленях, как комнатная собачка. Длинные каштановые волосы девушки были уложены на макушке сложной конструкцией кудрей, от которых она казалась еще моложе. Она была бледна - не по-вампирски бледна, а просто, и холодная голубизна ее длинного старомодного платья не придавала ей цвета. Изящная шея гладкая, нетронутая. Если Мюзетт берет у нее кровь, то откуда? А хочется ли мне это знать? Пожалуй, нет.
Между камином и широким белым диваном с золотыми и серебряными подушками стоял незнакомый мужчина. Он был противоположностью Мюзетт почти во всем. Куда выше шести футов ростом, сложен как пловец-переросток - широкие плечи, узкая талия, узкие бедра, а ноги - больше моего роста каждая. Волосы черные, такие же, как у меня - с синим проблеском, - завязаны в косу на спине. Кожа настолько темна, насколько может быть кожа, несколько столетий не видавшая солнца. Я готова была ручаться, что он легко загорает, только у него не много возможностей для этого. Глаза - странно зеленоватые, аквамариновые, как воды Карибского моря. На этом темном лице они резко выделялись и должны были бы добавлять красоты и теплоты, но были холодными. Он должен был быть красив, но не был - все портило мрачное выражение лица. Будто у него всегда плохое настроение.
Может, дело было в его одежде - он будто сошел с картины столетней давности. Войди я сюда в трико, я бы тоже была склонна брюзжать.
Хотя я была с двух сторон окружена мужчинами, но определенно ведущим в нашей группе был Жан-Клод. Он подвел нас к двум мягким креслам, золотому и серебряному, тоже с грудой белых подушек. Остановился он перед белым деревянным кофейным столиком с хрустальной вазой белых и желтых гвоздик. Дамиан остановился одновременно с ним, застыл неподвижно под моей рукой. Джейсон грациозно плюхнулся в золотистое кресло, ближайшее к камину. Ашер остался по ту сторону от серебряного кресла, насколько можно было далеко стать от Мюзетт, не выходя из комнаты.
Она что-то сказала по-французски. Жан-Клод ответил на том же языке, и я поняла: он ей сказал, что я по-французски не говорю. Она что-то еще сказала, что осталось для меня тайной, и перешла на английский с сильным акцентом. У вампиров, особенно в Америке, акцент бывает редко, но у Мюзетт его было хоть лопатой греби. Такого сильного, что, если бы она заговорила быстрее, я бы ее не поняла.
- Дамиан, ты уже давно не радовал наш двор своим присутствием.
- Моя прежняя госпожа была равнодушна к придворной жизни.
- Да, она оригиналка, твоя госпожа Моровен.
Тело Дамиана среагировало на имя как на пощечину. Я погладила его по руке, как гладят встревоженного ребенка.
- Моровен достаточно сильна, чтобы претендовать на кресло в Совете. Ей даже предлагали освободившееся место Колебателя Земли, причем в дар, без боя. - Мюзетт смотрела на Дамиана, изучала его лицо, тело, реакции. - Почему, как ты думаешь, отвергла она такую щедрость?
Дамиан сглотнул слюну, дыша прерывисто.
- Как я уже сказал... - он прокашлялся, чтобы закончить, - моя прежняя госпожа не из тех, кто любит придворную жизнь. Она предпочитает одиночество.
- Но отказаться от кресла в Совете, которое можно занять не рискуя, без битвы, - это безумие. Зачем Моровен так поступила?
Каждый раз при звуке этого имени Дамиан вздрагивал.
- Дамиан ответил на твой вопрос, - вмешалась я. - Его прежний мастер любит уединение.
Мюзетт повернула ко мне взгляд этих синих глаз, и полностью недружелюбный взгляд заставил меня пожалеть, что я влезла в разговор.
- Так это и есть новенькая. - Она подошла к нам, и не просто плыла, как они делают, - нет, было покачивание бедер. Под юбкой были каблуки. Без них так не получается.

Предыдущая страница 3 Следующая страница


Лазоревый грех 4

Высокий и мрачный следовал за ней как тень. Девушка осталась сидеть возле камина, юбки разлетелись вокруг нее кругом, как будто их специально так положили. Руки она держала неподвижно на коленях. Как будто ее тоже специально посадили, сказали «сиди вот так», и она так и будет сидеть - «вот так», пока Мюзетт не велит ей переменить позу. Очень противно.
- Позволь мне представить Аниту Блейк, моего слугу-человека, первого, которого я когда-либо к себе призвал. Других нет, у меня есть только она.
Жан-Клод той рукой, на которую я опиралась, сделал широкий жест, отводя меня от кофейного столика, а заодно и от Мюзетт. Почти танцевальное движение, будто мне полагалось сделать реверанс или что-то в этом роде. Дамиан последовал за его жестом, отчего он стал похож на очень изящное движение бича. Вампиры поклонились, а я, зажатая между ними, не имела другого выбора, как повторить их жест. Может быть, не одна была причина, что Жан-Клод поставил меня посередине.
Мюзетт прошагала к нам, покачиваясь, бедра танцевали под развевающейся юбкой.
- Ты помнишь... эта слуга Ашера, как ее звали?
По взгляду голубых глаз было ясно, что она отлично помнит имя.
- Джулианна, - ответил Жан-Клод самым своим нейтральным голосом. Но ни он, ни Ашер не могли произнести ее имя, не испытывая эмоций.
- Ах да, Джулианна. Прелестное имя для подобной простолюдинки. - Она подошла и встала перед нами. Высокий и темный стоял за ней, зловещий уже благодаря одному своему росту. Черт, почти семь футов. - Почему это вы с Ашером всегда выбираете таких простолюдинок? Есть, наверное, что-то уютное в этой доброй, крепкой крестьянской породе.
Я рассмеялась, не успев подумать. Жан-Клод сжал мне руку. Дамиан под второй рукой застыл.
Мюзетт не понравилось, что над ней смеются, и по ее лицу это было совершенно ясно.
- Ты смеешься, девушка? Почему?
Жан-Клод стиснул мне руку так, что еще чуть-чуть - и стало бы больно.
- Прости, - сказала я. - Но назвать меня крестьянкой - это не слишком оскорбительно.
- Почему? - спросила она, явно и искренне недоумевая.
- Потому что ты права: насколько я могу проследить свое родословное дерево, там только солдаты и фермеры. Я действительно из доброй крестьянской породы и горжусь этим.
- Почему ты этим гордишься?
- Потому что все, что у нас есть, мы создали своими двумя руками, потом лица своего - в таком духе. Мы все, что у нас есть, заработали. Никто нам ничего никогда не давал просто так.
- Не понимаю.
- Не знаю, как тебе объяснить, - сказала я.
Наверное, это было как когда Ашер пытался мне объяснить, что такое долг перед сеньором. Ничего в моей жизни не было, что подготовило бы меня к пониманию такого рода обязательств. Вслух я этого не сказала, потому что не хотела поднимать разговор о каком бы то ни было своем долге перед Белль Морт. Потому что никакого долга за собой не чувствовала.
- Я не глупа, Анита. Я пойму, если ты ясно выразишь свою мысль.
Ашер подошел к нам сзади и встал рядом - подальше от Мюзетт, но все равно с его стороны это было мужественно - привлечь к себе ее внимание.
- Я пытался объяснить Аните, что значат обязательства перед сеньором, и она не могла понять. Она молода, и она американка. Они никогда не пользовались... благами правления.
Она наклонила голову, рассматривая его, - точь-в-точь как птица перед тем, как склюнуть червяка.
- И какое отношение к чему бы то ни было имеет ее неспособность понять цивилизованный образ действий?
Человек облизал бы губы - Ашер остался недвижим. (Затаись, и лиса не будет знать, где ты.)
- Ты, прекрасная Мюзетт, никогда не жила там, где ты не была бы подданной феодального сеньора или сеньоры и где ты сама не правила бы никем. Ты никогда не жила без знания, что каждый должен своему сеньору.
- Oui?
Это слово прозвучало холодно, с подтекстом: «Говори дальше, копай сам себе могилу».
- Тебе даже и представиться не могло, что быть крестьянином, никому ничего не должным, - это порождает чувство освобождения.
Она взмахнула наманикюренной рукой, будто разгоняя в воздухе саму эту мысль.
- Чувство освобождения - что это такое?
- Мне кажется, - сказал Жан-Клод, - что само твое непонимание значения этих слов полностью подтверждает мнение Ашера.
Она посмотрела на обоих, наморщив брови.
- Я этого не понимаю, значит, это не может быть важно.
Взмахом миниатюрной ручки она отмела тему и снова обратила свое внимание на меня - это было страшновато.
Не могу точно сказать, что было в самом взгляде этих глаз, но меня пробрало холодом до мозга костей.
- Ты видела наш подарок Жан-Клоду и Ашеру?
Наверное, вид у меня был искренне недоуменный, потому что она повернулась и попыталась подозвать жестом кого-то сзади, но мне был виден только ее огромный слуга.
- Анхелито, отодвинься, чтобы она видела.
Анхелито? Как-то имя Ангелочек не очень ему подходило. Но он отодвинулся, и она завершила свой жест в сторону камина.
Там был только камин, а над ним картина. Что-то в ней привлекло мое внимание. Там должен был быть групповой портрет Жан-Клода, Ашера и Джулианны в одежде эпохи «Трех мушкетеров», но картина была другой. Наверняка, не будь в комнате чужих и новых вампиров, я бы ее заметила раньше. Да, наверняка.
Это было изображение Купидона и Психеи - традиционная сцена, где спящий Купидон предстает наконец перед Психеей со свечой в руке. Валентинов день сильно переменил Купидона по сравнению с тем, чем он был когда-то. А был он не пухлым бесполым херувимом, а богом, богом любви.
Я знала, кто позировал для Купидона, потому что ни у кого больше нет таких золотых волос, таких длинных, безупречных линий тела. У меня были воспоминания, как Ашер выглядел раньше, но я никогда этого не видела - своими глазами. Я подошла к картине, как цветок, которого притягивает солнце. Неудержимое стремление.
Ашер лежал на боку, рука завернута на живот, другая вытянута вперед, расслабленная во сне. Кожа сияла в свете свечи золотом и была лишь чуть светлее пены волос, обрамлявших лицо и плечи.
Он был обнажен, но это слово не передает впечатления. Свет от пламени свечи покрыл теплым сиянием всю его кожу от широких плеч до изгиба стоп, будто ангел коснулся этой кожи, оставив свой нежный отпечаток. Полоска темно-золотых, почти рыжеватых волос бежала по краю живота и уходила линией вниз. Изгиб бедер - это были несколько дюймов такой совершенной кожи, подобной которой я не видела никогда. Она уводила глаза ниже, к длинным ногам.
Памятью Жан-Клода я знала, каково ощущение этой кожи под пальцами. Я помнила споры, чьи бедра самые мягкие, самые лучшие. Белль Морт говорила, что линии тел их обоих так близки к совершенству, насколько это вообще возможно. Жан-Клод всегда считал, что Ашер красивее, а Ашер думал так же про Жан-Клода.
Художник написал у спящей фигуры два крыла, и они были прорисованы так тщательно, что казалось, их можно потрогать. Они были огромны и напоминали ренессансные картины с ангелами. На этом золотом теле они казались неуместными.
Психея заглядывала через край крыла, и оно закрывало ей тело до пояса, но виднелось плечо, бок до первого изгиба бедер, но остальное было закрыто Купидоном. Я смотрела на картину, хмуря брови. Я знала это плечо, знала линию этого тела, пусть и скудно освещенного свечой. Я ожидала, что Психеей будет Белль Морт, но ошиблась.
Сквозь длинные черные кудри, не столько скрывавшие фигуру, сколько украшавшие ее, проглядывало лицо Жан-Клода и его глаза. Секунду я еще убеждалась в этом, поскольку его красота здесь была тоньше обычной, но потом я сообразила, что он использовал косметику - в том варианте ее, который использовался несколько веков назад. Линии лица его смягчились, губы более полные. Но глаза, его глаза не изменились в черном кружеве ресниц, сохранили тот же полночно-синий цвет.
Картина была слишком велика, чтобы я могла стоять рядом с камином и видеть ее всю, но что-то я заметила в глазах Купидона. Мне пришлось пододвинуться ближе, чтобы увидеть: они открыты только щелочкой, в которой пылал холодный синий огонь - я его видала, когда на Ашера накатывало желание.
Жан-Клод тронул меня за лицо, и я вздрогнула. Дамиан отодвинулся назад, давая нам место. Жан-Клод стер слезы у меня со щек. Вид его ясно говорил, что слезы я проливаю за нас обоих. Он не мог проявить слабость перед лицом Мюзетт, а я ничего не могла с собой поделать.
Мы оба обернулись к Ашеру, но он стоял у самой дальней стены. Он отвернулся, и виден был только водопад золотых волос. Плечи у него ссутулились, будто от удара.
Мюзетт подошла и встала по другую сторону от Жан-Клода.
- Наша госпожа думала, что, раз вы снова вместе, как в старые времена, вы обрадуетесь этому напоминанию ушедших дней.
Взгляд, который я бросила на нее из-за плеча Жан-Клода, нельзя было бы назвать дружелюбным. У другого края дивана я видела девочку, которая была ее pomme de sang. Кажется, она даже не сдвинулась с места. Если бы злые люди захотели меня убрать, они вполне могли бы это сделать, потому что несколько минут я ничего, кроме картины, не видела.
- Картина - наш дар гостя хозяину, но у нас есть еще один подарок, уже только для Ашера.
Анхелито встал за ней темной горой, и в руках у него была картина поменьше. На полу валялись куски бумаги и веревки, как сброшенная кожа. Эта картина была вдвое меньше первой, написана, несомненно, в том же реалистическом стиле - но сияющими цветами, гиперреалистично, в духе Тициана.
На этой картине свет шел только от огня - пылающего горна. Тело Ашера в отраженном свете пылало золотым и алым. Он снова был гол, в пах ему упиралось острие наковальни, но правая сторона тела обращена к свету. Даже волосы завязаны были на затылке свободным пучком, и правая сторона лица была открыта. Руки его были по-прежнему сильны, потому что они притворялись, будто куют клинок, лежащий на наковальне, но правая сторона его лица, груди, живота, бедра - это был сплавленный ком.
Это не были старые белые шрамы, которые видела я, - это были свежие, красные, воспаленные, злые линии, будто какое-то чудовище полосовало и рвало его тело. Вдруг на меня обрушились воспоминания - не мои.
Ашер лежит на полу камеры пыток, освобожденный от серебряных цепей. Люди, которые его пытали, полегли вокруг в выплесках крови. Он тянется к нам, и его лицо... лицо...
Я хлопнулась в обморок, и мы с Жан-Клодом оказались оба на полу, потому что я переживала именно то, что вспоминал он.
Дамиан и Джейсон пододвинулись к нам, но Ашер остался позади.

Глава 8

- Подойди, Ашер, взгляни на свой дар, - позвала Мюзетт.
Дамиан уже опустился возле меня на колени, положив руки мне на плечи, крепко сжимая пальцы. Наверное, он боялся, как бы я чего не сделала. Не зря боялся.
Голос Ашера прозвучал сдавленно, но отчетливо:
- Я уже видел именно этот подарок. Я его достаточно хорошо знаю.
- Ты хочешь, чтобы мы вернулись к Белль Морт и сказали ей, что ты не оценил ее дара?
- Можете сказать Белль Морт, что от ее подарка я получил именно то, чего она хотела.
- А именно?
- Мне напомнили, каким я был и каким я стал.
Я встала. Дамиан все еще не отпускал моих плеч. Жан-Клод поднялся грациозно, как марионетка, вздернутая невидимыми нитями. Мне никогда не быть такой изящной, но сегодня это не важно.
Мюзетт обернулась к Жан-Клоду:
- Мы принесли дары тебе, Жан-Клод, и Ашеру. Мы ждем гостевых даров для себя.
Он ответил голосом таким пустым и бесцветным, будто заговорила тишина:
- Я тебе говорил, Мюзетт, наши дары будут готовы только через несколько недель.
- Я уверена, что вы можете найти замену. - Она уставилась на меня.
Я обрела голос, и не бесцветный.
- Как смеешь ты, приехав на месяц раньше срока, зная, что мы не готовы, предъявлять нам требования? - Дамиан вцепился мне в плечи чуть ли не отчаянно, но это я еще была вежлива. - Твоя грубость не может служить поводом заставить нас делать то, чего мы делать не хотим.
Руки Дамиана скользнули по моим плечам, он прижал меня к себе. Я не сопротивлялась, потому что, не будь его здесь, я бы ее, наверное, ударила или застрелила. Чертовски, кстати, соблазнительная идея.
Жан-Клод попытался пролить масло на воды, но Мюзетт жестом остановила его:
- Пусть говорит твоя слуга, если ей есть что сказать.
Я распахнула рот, чтобы назвать ее сволочной стервой, но сказала совсем иное.
- Неужели ты думаешь, что дары, достойные такой красоты, можно подготовить в спешке? Неужели ты взяла бы какую-то жалкую замену вместо того великолепия, что мы подготовили?
Я замолчала. Все мужчины смотрели на меня, кроме Дамиана, который просто меня обнял.
- Чревовещание, - произнес Джейсон, стоящий по другую сторону Жан-Клода. - Другого объяснения у меня нет.
- Действительно, чудо, - кивнул Жан-Клод. Потом он повернулся к Мюзетт. - Все, кроме одного, бледнеют перед твоей красотой, Мюзетт. Как я могу предложить что-то меньше, нежели прекрасное, не оскорбив твоей красоты?
Она снова посмотрела на меня:
- Разве ее красота не равна моей?
Я расхохоталась. Руки Дамиана обхватили меня так сильно, что мне пришлось похлопать по руке, чтобы он дал мне дышать.
- Не волнуйся, я могу сама разобраться. - Вряд ли мне кто-нибудь поверил, но это было правдой. - Мюзетт, я знаю, что я симпатюшка, признаю, но если учесть эту неземной красоты троицу, я - не самая красивая на нашей стороне.
- Троицу, - повторил Джейсон. - И почему я думаю, что меня в нее не включили?
- Прости, Джейсон, но ты вроде меня. С виду мы вполне ничего, но по сравнению с этими тремя - просто по классу не дотягиваем.
- В число трех красавцев ты включаешь Ашера? - спросила Мюзетт.
Я кивнула:
- Если составлять список красавцев в присутствии Ашера, ему там место всегда гарантировано.
- Когда-то так и было, но уже несколько сотен лет не так.
- Не согласна, - возразила я.
- Ты лжешь.
Я посмотрела на нее с удивлением:
- Ты - мастер вампиров. Разве ты не можешь отличить правду от лжи? Разве не ощущаешь этого по моим словам, по запаху кожи?
Я смотрела ей в лицо, в эти красивые, хоть и пугающие глаза. Она не могла сказать, лгу я или нет. Только однажды я видела мастера вампиров, которая не могла отличить правду от лжи: она так вдохновенно лгала самой себе, что правда ей сильно мешала бы. Значит, Мюзетт слепа к правде, и мы можем ей лгать. Что ж, это открывает некоторые возможности.
Она нахмурилась в мою сторону и отмахнулась от темы ухоженной рукой:
- Хватит об этом.
Ей хватило ума понять, что она проигрывает этот момент спора, но не хватило, чтобы понять почему. И она перешла на другую тему, где, как она думала, победа ей гарантирована.
- Даже изуродованный Ашер прекраснее тебя, Анита.
Настал мой черед недоуменно морщить брови:
- Кажется, я именно это и сказала?
Она снова нахмурилась. Как будто от меня ожидалась определенная реплика, которую я вовремя не подала. Я уходила от сценария представления, а Мюзетт не любила импровизаций - по-видимому.
- И тебе все равно, что мужчина красивее тебя?
- Я давно уже смирилась с тем, что занимаю скромное место в группе.
Она так наморщила брови, что больно стало смотреть:
- Ты - женщина, которую трудно оскорбить.
Я пожала плечами:
- Правда есть правда, Мюзетт. Я нарушила главное девичье правило.
- И какое же?
- Никогда не встречаться с тем, кто красивее тебя.
Это вызвало у нее смех - резкий и короткий.
- Non, non, правило другое - никогда в этом не сознаваться. - Улыбка исчезла. - Но у тебя действительно никаких... трудностей, когда я говорю, что я прекраснее тебя.
- Никаких, - подтвердила я.
На миг она совершенно растерялась, но тут ее слуга-человек тронул ее за плечо. Она вздрогнула, резко, прерывисто вздохнула, будто вспоминая, кто она и где и зачем здесь. Последние искорки смеха исчезли из ее глаз.
- Ты признала, что твоя красота не может соперничать с моей, таким образом, взять у тебя кровь не было бы достойной заменой той побрякушки, что приготовил для меня Жан-Клод. И насчет своего волка ты тоже права. Он очарователен, но не так, как эти трое.
Что-то мне вдруг перестало нравиться, куда она клонит.
- Дамиан каким-то образом принадлежит тебе. Не понимаю, но чувствую. Он твой в том же смысле, в каком Анхелито принадлежит мне, а ты - Жан-Клоду. Жан-Клод как Принц города не может быть донором крови, но Ашер не принадлежит никому. Дайте его мне как гостевой дар.
- Он мой заместитель, мой temoin, - тем же пустым голосом произнес Жан-Клод. - Я не стану легко им делиться.
- Я этой ночью видела кое-кого из других твоих вампиров. У Менг Дье есть подвластный зверь. Она сильнее Ашера, почему не она вторая в твоей иерархии?
- Она - заместитель у другого мастера и через несколько месяцев к нему вернется.
- Тогда зачем она здесь?
- Я ее призвал.
- Зачем?
Истинная причина была в том, что, пока я занималась духовными поисками, Жан-Клоду нужна была поддержка посильнее. Но вряд ли он это скажет. Он и не сказал.
- Любой мастер периодически призывает домой свою паству, особенно тех, кто вскоре может стать мастером на своей территории. Последний визит перед тем, как он утратит силу их призывать.
- Белль была в высшей степени обеспокоена, когда ты поднялся до Мастера города без этого последнего визита, Жан-Клод. Она просыпалась с твоим именем на устах, повторяла, что ты всего достиг сам. Никто из нас не думал, что ты взлетишь так высоко, Жан-Клод.
Он поклонился - низко, глубоко, а она стояла так близко, что его волосы почти задели ее платье.
- Нечасто удается кому бы то ни было поразить Белль Морт. Я весьма польщен.
Мюзетт нахмурилась.
- Это правильно. Она была весьма... недовольна.
Он медленно выпрямился:
- И отчего же мое восхождение к власти вызвало ее недовольство?
- Потому что быть Мастером города - значит быть вне обязывающих связей.
Кажется, термин «обязывающие связи» для вампиров значил больше, чем для меня, - я почувствовала, как они все застыли. Дамиан стоял так тихо, будто его и вовсе не было. Только вес его рук еще сообщал мне, что он здесь. Пульс его тела замолк, упрятанный глубоко внутрь.
- Но Ашер не поднялся так высоко, - продолжала она. - И его можно отозвать домой.
Я глянула на Жан-Клода, но лицо его было абсолютно непроницаемо - та вежливая пустота, за которой он прячет любые реакции.
- Разумеется, это в пределах ее прерогатив, но я должен был бы быть извещен заранее об отзыве Ашера. Америка заселена менее Европы, и битвы за территорию здесь куда менее цивилизованны. - Голос его был все так же пуст, лишен эмоций, будто все это пустяки. - Если мой первый заместитель просто исчезнет, другие воспримут это как мою слабость.
- Не волнуйся, наша госпожа не собирается отзывать его домой; однако она выражает свое недоумение.
Даже при том, что Дамиан меня держал, я не выдержала первой:
- Недоумение - о чем?
- Разумеется, о том, почему Ашер покинул ее окружение.
Ашер пододвинулся ближе, хотя держался от Мюзетт намного дальше, чем все мы.
- Я не покидал ее окружения, - сказал он. - Белль Морт не прикасалась ко мне столетиями. Она даже не смотрела зрелища, в которых я... выступал. Она говорила, что я оскорбляю ее взор.
- Ее право поступать со своими подданными так, как она считает уместным, - ответила Мюзетт.
- Верно, - согласился Ашер. - Но она поручила мне приехать в Америку с Иветтой в качестве надзирателя. Иветты не стало, и у меня более не было приказов.
- А если бы наша госпожа приказала тебе вернуться?
Молчание. На этот раз с нашей стороны.
На лице Ашера было эмоций не больше, чем у Жан-Клода. Каковы бы ни были его чувства, он их скрывал, но сам этот факт говорил о том, что тема затронута важная и очень для него небезразличная.
- Белль Морт поощряет своих подданных действовать самостоятельно, - произнес Жан-Клод. - Это одна из причин, почему птенцы ее крови правят большими территориями, нежели другие, особенно в Соединенных Штатах.
Прекрасные и безжалостные глаза Мюзетт повернулись к нему.
- Но Ашер покинул двор не для того, чтобы стать Мастером какого-либо города. Он хотел лишь свершить месть над тобой и над твоей слугой. Заставить тебя расплатиться за смерть своей любимой Джулианны.
Смотри ты, она, оказывается, все время помнила имя.
- Но вот стоит твоя слуга, в силе, в здравии и невредимости. Где же твоя месть, Ашер? Где цена, которую должен был заплатить Жан-Клод за убийство твоей слуги?
Ашер будто замкнулся в себе, ушел вглубь. Казалось, если моргнуть, он вообще исчезнет. Голос его прозвучал будто очень издалека:
- Я выяснил, что, вероятнее всего, ошибочно обвинял Жан-Клода. И он, вероятнее всего, тоже оплакивал ее гибель.
- Вот как? - Она щелкнула пальцами. - И ты вот так сразу забыл свои страдания и свою ненависть?
- Не вот так сразу, non, но я узнал заново многое из того, что забыл.
- Например, как сладко прикосновение тела Жан-Клода?
Тишина навалилась так туго, что кровь ревела в ушах. Дамиан ощущался рядом со мной призраком. Все мои вампиры, без сомнения, желали бы оказаться подальше отсюда.
Может быть, Ашер и Жан-Клод завели шашни у меня за спиной - что не так уж невозможно. Но если не ответить на ее вопрос правдиво, дело может повернуться плохо.
Джейсон поймал мой взгляд, но ни один из нас не решался даже пожать плечами. Вряд ли мы понимали, что именно сейчас происходит, но почти наверняка дело шло к чему-то для нас неприятному.
Мюзетт обошла, покачиваясь, Жан-Клода, остановилась поближе к Ашеру.
- Так вы с Жан-Клодом снова счастливая пара или - она бросила взгляд на меня, - счастливый menage a trois? И потому ты не вернулся? - Она прошла вплотную к Ашеру и Жан-Клоду, заставив их попятиться, чтобы встать передо мной. - Как может прикосновение такой, как эта, сравниться с величественностью нашей госпожи?
Наверное, она подразумевала, что я в постели не так хороша, как Белль Морт, но я не была в этом до конца уверена, да и не очень интересовалась. Пусть оскорбляет меня как хочет. Это куда менее болезненно, чем многое из того, что в ее силах.
- Белль Морт тошнило при взгляде на меня, - произнес наконец Ашер, - она избегала меня во всем. - Он показал на картину, которую все еще держал Анхелито. - Вот каким она меня видит. И всегда будет видеть.
Мюзетт прошествовала обратно к Ашеру.
- Быть последним при ее дворе лучше, чем быть правителем вне его.
Я не смогла удержаться:
- Ты хочешь сказать, что лучше служить на Небесах, чем править в Аду?
Она кивнула с улыбкой, явно не заметив литературной ассоциации.
- Oui, precisement. Наша госпожа - солнце, луна и все на свете. Быть отсеченным от нее - только это и есть истинная смерть.
Лицо Мюзетт пылало религиозным экстазом, внутренней уверенностью, которая бывает лишь у бродячих проповедников и телевизионных евангелистов. Да, она истинно верила.
Я не видела лица Дамиана, но могла поспорить, что оно так же пусто, как у двух других вампиров. Джейсон смотрел на Мюзетт так, будто у нее отросла вторая голова - и очень уродливая, шипастая. Она была зелоткой, а зелоты никогда не бывают полностью в своем уме.
Когда она повернулась к Ашеру, то же сияние еще играло на ее лице.
- Наша госпожа не понимает, почему ты покинул ее, Ашер.
А я понимала. И все в этой комнате понимали, кроме, быть может, Анхелито и девочки, все еще стоящей у дивана там, где поставила ее Мюзетт.
- Посмотри на эту картину, Мюзетт, где я изображен в виде Вулкана. Посмотри, каким видит меня наша госпожа.
Мюзетт не стала оглядываться. Она только пожала плечами по-галльски - жест, который может значить все и ничего.
- Анита меня видит не таким, - закончил он.
- Жан-Клод не может, глядя на тебя, не вспоминать, что утрачено, - сказала Мюзетт.
- Времена, когда ты могла говорить от моего имени, Мюзетт, давно прошли, - ответил Жан-Клод. - Ты не знаешь ни моего разума, ни моего сердца. На самом деле никогда и не знала.
Она повернулась к нему:
- Ты и правда хочешь мне сказать, что согласен до него дотронуться - до такого, как сейчас? Осторожнее со словами, Жан-Клод. Помни, что наша госпожа видит глубоко и в твоем разуме, и в твоем сердце. Мне ты можешь солгать, но ей - никогда.
Жан-Клод на миг замолчал, но наконец сказал правду:
- Сейчас мы не близки в этом смысле.
- Видишь? И ты отказываешься коснуться его, как отказывается она.
Я ослабила кольцо рук Дамиана, чтобы легче шевелиться.
- Не совсем так, - объяснила я. - Прошу прощения, но это моя вина, что они сейчас не пара.
Она обернулась ко мне:
- Что ты хочешь сказать, слуга?
- Знаешь ли, если бы я даже была простой горничной, я достаточно знакома с правилами вежливости в обществе, чтобы знать: горничную просто горничной не называют. Так же не называют слугу слугой - разве что ты никогда не имела дела со слугами. - Я сложила руки на животе, намеренно приняв недоумевающий вид. Руки Дамиана лежали на моих плечах без нажима. - Разве не так, Мюзетт? Может быть, ты вовсе не аристократка? И это притворство, а на самом деле ты просто не знаешь, как ведут себя аристократы?
Жан-Клод бросил на меня взгляд, который ей был не виден.
- Как ты смеешь! - воскликнула Мюзетт.
- Тогда докажи благородство своей крови и обращайся ко мне хотя бы так, как обращается аристократ, у которого действительно есть слуги.
Она открыла рот, собираясь возразить, но потом вроде бы услышала что-то, не слышное мне.
- Как пожелаешь. Тогда Блейк.
- Блейк годится, - согласилась я, - а хотела я сказать, что мне несколько не по душе бисексуальность. Я не стану делить Жан-Клода с другой женщиной и уж тем более - с другим мужчиной.
Мюзетт снова наклонила голову, будто углядела червяка, которого собирается склюнуть.
- Очень хорошо. Значит, Ашер не связан ни с кем из вас. Он просто твой заместитель.
Я посмотрела на обоих вампиров. Только Джейсон так же недоумевал, как я. А вампиры вели себя так, будто только что захлопнулся капкан, а я этого еще не вижу.
- В чем дело? - спросила я.
Мюзетт рассмеялась, и далеко не таким чарующим смехом, как умели Ашер или Жан-Клод. Это был просто смех и чем-то неприятный.
- У меня есть право просить его в качестве дара на эту ночь.
- Погоди, - сказана я, и руки Дамиана снова притянули меня к нему, но на этот раз я не собиралась двигаться. - Я думала, ты согласна с Белль, что Ашер теперь недостаточно красив для секса.
- А кто говорит о сексе? - спросила Мюзетт.
Теперь я совершенно искренне не поняла.
- А зачем еще он нужен тебе на ночь?
Она захохотала, закинув голову назад, - весьма не аристократичный звук вроде лая гончей. Разве я сказала что-нибудь смешное?
Тихий голос Жан-Клода нарушил тишину, когда отзвучал смех.
- Интересы Мюзетт гораздо сильнее склоняются в сторону боли, нежели секса, ma petite.
Я посмотрела на него:
- Ты не имеешь в виду игр доминанта и подчиненного, когда есть защитное слово?
- Ни в одном известном мне языке нет ни одного слова или вопля, который помешал бы Мюзетт получить свое удовольствие.
Я облизнула внезапно пересохшие губы. Вранье это - насчет увлажняющей помады. Когда перепугаешься, губы все равно сохнут.
- Простите, правильно ли я поняла? Если бы Ашер был твоим любовником, или моим, или чьим-нибудь, она не имела бы на него прав?
- Non, ma petite. Ашер был бы вне опасности, только если принадлежал бы тебе или мне. Меньшие силы не могут защитить тех, кого любят.
- А раз мы его не имеем, то он - бесплатное мясо?
Он, кажется, задумался на миг.
- Это достаточно точно сказано. Oui.
- Твою мать, - сказала я.
- Именно так, ma petite. - В его пустом голосе прозвучала усталая нотка.
Я посмотрела на Ашера, но он снова спрятался за завесой волос. И что мне было сказать? Что не будь я такой стеснительной, ничего бы этого не было? Моя нравственность протестует, чтобы мой бойфренд спал с другими мужчинами или чтобы я спала с другими мужчинами, а потому я теперь виновата? Почему всегда я получаюсь виновата, что не спала с тем или с другим? Ведь должно быть совсем наоборот?
Я шагнула вперед, и только впившиеся мне в плечи пальцы Дамиана не пустили меня дальше.
- Мы этого не допустим, - сказала я.
- Она - Мюзетт, лейтенант Белль Морт.
Голос Жан-Клода прозвучал тихо и издалека.
Мюзетт не потащила его сквозь портьеры в другую комнату. Она остановилась за несколько ярдов, даже близко не подходя к «стенам». Повернув Ашера лицом к себе, она извлекла из белых юбок нож и всадила ему в живот раньше, чем кто-либо успел моргнуть. Ашер умел двигаться быстрее, чем можно уследить, но он не сделал попытки защититься. Он просто дал ей всадить нож, затолкнуть с хрустом, пока рукоять дошла до кожи, до упора.
У меня пистолет уже был в руке, но Жан-Клод перехватил мою руку.
- Нож не серебряный, ma petite. Когда его вынут, мы исцеляемся почти мгновенно.
Я подняла на него глаза, пытаясь поднять пистолет, - и это даже немного получилось. От его вампирских меток я стала сильнее, чем мне положено.
- Откуда ты знаешь, что это не серебро?
- Потому что я уже играл в эти игры с Мюзетт.
Эти слова остановили меня. Я затихла в руках Жан-Клода. В их руках, точнее, потому что Дамиан держал меня за плечи. Только Джейсон не бросился меня сдерживать. Судя по его лицу, он бы хотел мне помочь, а не помешать.
Я выглянула из-за Жан-Клода и увидела, что Ашер все еще стоит, прижимая руки к животу, и кровь расплывается на коже рук. Коричневая рубашка была достаточно темна, чтобы скрыть первый прилив крови. Мюзетт поднесла свои резные губки к лезвию и стала слизывать кровь.
Из воспоминаний Жан-Клода я знала, что кровь вампира не питает. От мертвых питаться нельзя - таким образом.
Ашер поднял на меня глаза:
- Это не серебро, ma cherie, оно меня не убьет...
Дыхание пресеклось у него в горле - Мюзетт всадила нож еще раз.
Мир завертелся цветными полосками. Я закрыла глаза и низким, контролируемым голосом произнесла:
- Дамиан, отпусти меня.
Руки с моей спины упали немедленно, потому что я отдала прямой приказ. Я открыла глаза и встретила взгляд Жан-Клода. Какое-то время мы играли в гляделки, потом его рука медленно-медленно опустилась.
- Ты не можешь убить ее за это, - шепнул он в моих мыслях.
Я вложила пистолет в кобуру:
- Да, я знаю.
Я не могла ее убить, потому что она не пыталась убить Ашера. Но я не буду стоять и смотреть, как его пытают. Не буду, потому что не могу. Когда-то я думала, что мериться силами с вампиром - не слишком удачная мысль. Она была сильнее меня даже с метками Жан-Клода, но я готова была поставить что угодно: рукопашному бою она никогда не училась. Если я ошиблась - похожу с набитой мордой. Если нет... вот тогда и посмотрим.

Глава 9

Мюзетт не шевельнулась, чтобы защититься. Анхелито стоял с другими в дальнем углу. Как будто никто из них не считал меня угрозой. Можно бы подумать, что при моей репутации вампиры перестанут меня недооценивать. Но мужчины, живые или мертвые, все равно дураки.
Я сама ощущала, как улыбаюсь, и мне не нужно было зеркало, чтобы знать, насколько эта улыбка отличается от приятной. Такая у меня бывает, когда меня слишком уж достали и я решила как-то прореагировать.
Мюзетт снова устроила шоу с вылизыванием ножа, пока Ашер стоял перед ней, и кровь хлестала из раны. Она лизала нож, как ребенок мороженое в жаркий день, - тщательно, но быстро, чтобы не капало на руки и не потерялось ни капли вкусноты. И смотрела она только на меня, все шоу было для меня. Как будто Ашер для нее ничего не значил. Может быть, так оно и было.
Она уже повернулась всадить нож третий раз, когда я оказалась в пределах досягаемости. Не знаю, каких действий она от меня ожидала, но была захвачена полностью врасплох, когда я схватила ее за руку. Может быть, она ожидала, что я буду драться как девчонка - что бы это в ее понимании ни значило.
Я толкнула ее плечом, и она пошатнулась на своих каблуках. Я сделала ей подсечку, и она упала, потому что я ей помогла. Навалившись сверху, я прижала ее к земле, повернула нож в ее руке, и когда она хлопнулась, я всадила нож. Прислонясь коленом к нашим сплетенным рукам, я ощутила, как клинок выходит из спины.
- Не серебро, заживет, - шепнула я.
Она завопила. Я не столько увидела движение Анхелито, сколько ощутила его.

Предыдущая страница 4 Следующая страница


5 Лорел Гамильтон

- Если сделаешь еще шаг, Анхелито, я всажу этот клинок ей в сердце, и тогда не важно, серебро там или что. Я изрежу ей сердце в клочки раньше, чем ты здесь окажешься.
Распахнулись дальние портьеры, и в комнату бросились вампиры - наши и ее. Не знаю, что случилось бы дальше, но послышался звук распахиваемой двери из-за дальних портьер, шум шагов, и я чуть не пропихнула сквозь нее лезвие, не уверенная, впрочем, что сталь выдержит. Будь клинок получше, я бы могла добраться до сердца, а с этим - не знаю.
За долю секунды до того, как я попыталась, раздался звук, от которого волосы встают дыбом, - охотничий вой гиен. Это куда как жутче воя волков, но он тоже присоединился. Я поняла, что кавалерия спешит на помощь нам, а не Мюзетт.
Я не стала оглядываться, потому что не решалась оторвать глаз от вампирши, которую придавила к полу. Но я ощутила, как ввалилась толпа, как сила оборотней, от которой по шее бегут мурашки, заполняет комнату электрическим облаком.
Прикосновение стольких ликантропов в таком возбужденном состоянии разбудило зверя у меня внутри. Он заворочался, разлился по телу. Я не была оборотнем, но благодаря Ричарду и леопардам у меня было нечто очень похожее на моего собственного, личного зверя.
Из всех оборотней подошел ко мне так, чтобы я его видела, только Бобби Ли - крысолюд. Его тягучий южный акцент казался в драке совершенно неуместным.
- Ты как, убивать ее собираешься?
- Думаю над этим вопросом.
Он опустился рядом с нами на колено.
- Ты думаешь, это было бы умно? - спросил он, глянув на вампиров в другом конце комнаты.
- Вряд ли.
- Тогда, может, тебе стоит полегче, пока ты ей полностью кишки наружу не выпустила.
- Тебя послал Мика? - спросила я, все еще не сводя глаз с искаженного болью лица Мюзетт. Мне было очень приятно видеть, как ей больно. Обычно я не получаю удовольствия, причиняя кому-то страдание, но сделать больно Мюзетт я почему-то совсем не возражала.
- Он никого из твоих леопардов не послал, потому что ты ему сказала не посылать, но связался с другими вожаками - и вот они мы. Так если ты не собираешься ее убивать, отпустила бы ты ее.
- Пока нет, - ответила я.
Он не стал повторять просьбу, а встал рядом с нами, как грамотный телохранитель - как оно и было.
Я обращалась непосредственно к Мюзетт, но постаралась, чтобы мой голос был слышен всем.
- Никто не придет к нам нападать на наших людей. Никто, ни член Совета, ни даже le Sardre de Sang нашей линии. Мне все говорят, что я, разговаривая с тобой, говорю с самой Белль. Так вот что я скажу ей: следующий из ее присных, кто коснется кого-нибудь из наших, умрет. Я отрежу ему голову, вырву сердце, а остальное сожгу.
Мюзетт обрела голос - наконец-то, - хотя и сдавленный, слегка испуганный.
- Ты не посмеешь.
Я нажала на лезвие - чуть сильнее, заставив ее издать звук от его силы.
- А ты проверь.
Выражение страдания исчезло с лица Мюзетт, будто кто его стер, и голубые глаза начали темнеть. Страх пронзил меня как нож, ударил морозом по коже, заставил сердце биться в горле. Страх либо прогоняет зверя, либо вызывает его. Этот страх успокоил зверя, утишил, так что вздымающаяся сила ушла в песок, оставив меня одну - в испуге. Не вампирский фокус вызвал у меня желание отпустить ее и бежать прочь. Я ощущала когда-то движение Белль своим собственным телом и никак не хотела повторять этот опыт. Если вырезать сердце Мюзетт, когда Белль в ней, убью ли я их обеих? Нет, наверное, но видит Бог, велик был соблазн проверить.
В голосе Белль не было ни следа страха или напряжения. Если от ножа ей тоже было больно, вида она не подавала.
- Жан-Клод, неужто ты ее ничему не научил?
Голос не принадлежал Мюзетт. Он был глубже, богаче - низкое контральто. У меня мелькнула непочтительная мысль, что с таким голосом она отлично работала бы в сексе по телефону.
Жан-Клод двинулся к нам, махнув рукой Дамиану следовать за ним, и рыжий вампир пристроился тоже. Жан-Клод встал перед нами на колени и жестом велел Дамиану сделать то же самое. Они оба поклонились, тщательно следя, чтобы не оказаться в пределах досягаемости.
- Мюзетт преступила границы, положенные гостю в моих землях. Ты бы ни от кого из своих такого поведения не потерпела. Я хорошо усвоил уроки, которые ты мне преподала, Белль Морт.
- Какой урок ты имеешь в виду?
- Не прощать ничего. Ни даже намека на ослушание. Ни дыхания революции. Даже тень оскорбления нельзя снести. Оскорбить тебя, даже косвенно - это должно быть немыслимо, - но я более не твое создание. Я теперь Мастер города. Я создал себя сам, и Ашер принадлежит мне. Я буду таким, каким ты породила меня быть, Белль, - истинным твоим дитятей. Я позволю ma petite быть беспощадной, насколько ей захочется, и Мюзетт придется либо усвоить манеры получше, либо никогда не вернуться к тебе.
Она села. Нож пронизывал ее насквозь, а она села, и я не могла удержать ее. Меня отбросило назад, к Дамиану. Он положил руку мне на спину и, поскольку я не велела ее убрать, переложил на плечо.
Белль даже убрала руку Мюзетт от ножа, так что теперь я держала его на месте. Но она не проявляла признаков боли - она вообще не замечала меня, глядя только на Жан-Клода. Я с окровавленными руками и ножом, воткнутым в Мюзетт, чувствовала себя глупо. Нет - чувствовала себя лишней.
- Тебе известно, что я сделаю с тобой, если ей будет причинен вред, - сказала Белль.
- Мне известно, что по нашим законам - тем законам, которые ты помогла провести в жизнь, - никто не имеет права войти на чужую территорию, не оговорив сперва право прохода. Мюзетт и ее люди явились за месяц до даты, на которую мы дали им разрешение, а это значит, что они вне закона и не имеют ни прав, ни гарантии безопасности. Я могу перебить их всех, и закон Совета будет на моей стороне. В Совете слишком много тех, которые тебя боятся, Белль, - им эта шутка может понравиться.
- Ты не посмеешь.
- Я не позволю тебе обидеть Ашера. Никогда больше.
- Он для тебя никто, Жан-Клод.
- Ты прекраснее всех живых и мертвых, которых я видел на своем веку. Я ничто перед твоей силой, я благоговею перед твоим владением политическими маневрами, который получаются у тебя так легко и без усилий. Но я давно уже живу далеко от тебя, и мне пришлось узнать, что красота - не всегда то, чем кажется, что похоть не всегда лучше, чем любовь, и что одной только силой не наполнить ни сердце, ни постель, а для политики у меня нет твоего терпения.
Она вытянула к нему изящную руку:
- Я показала тебе такую любовь, на которую не способен никто из смертных.
- Ты показала мне похоть, госпожа, половой голод.
- Non, amour, - произнесла она таким страстным голосом, что плечи у меня покрылись гусиной кожей.
- Non. Похоть, но не любовь.
По ее лицу пробежало выражение - будто плохо сделанная маска потекла под кожей Мюзетт. Это неприятно напомнило мне движение под шкурой оборотня, когда он перекидывается. Если она полностью превратится в Белль, я попробую добраться до ее сердца.
- Ты любил меня когда-то, Жан-Клод.
- Oui, от всего сердца и от всей души.
- Но сейчас ты меня не любишь.
И в этом тихом голосе прозвучала даже нотка потери.
- Я узнал, что любовь может расти и без секса, а секс не всегда ведет к любви.
- Я бы любила тебя снова, - шепнула она.
- Non, ты бы снова мною владела, а любовь - это совсем не обладание.
- Ты говоришь загадками, - сказала она.
- Я говорю правду, которую мне удалось узнать.
Светло-медовые глаза обратились ко мне.
- Это сделала ты. Каким-то образом ты это сделала.
Я чувствовала себя определенно глупо с этим ножом в теле Мюзетт, но боялась его вытащить - я почти ожидала, что Белль встанет и скажет: «Ага, вот этого я и ждала». Так что я держала клинок в ее теле и думала, что делать дальше. Трудно было думать, глядя в эти бледно-медовые глаза, глядеть и не побежать или не попытаться ее убить. Если мне не удается убежать от своих страхов, у меня есть склонность их убивать. Пока что эта стратегия приводила к успеху.
- Что именно я сделала? - спросила я, и голос был сдавленным. Пальцы Дамиана ласково разминали мне плечи - даже не массаж, а напоминание, что он здесь.
- Ты его повернула против меня.
- Нет, - возразила я. - Ты сама это сделала за несколько веков до моего рождения.
Текучая маска снова шевельнулась под кожей Мюзетт. Наверное, если дотронуться до ее лица, я бы нащупала что-то, чему там не место.
- Я его взяла в свою постель. Чего еще можно было бы желать от Белль Морт?
- Ты показала ему, чего стоит твоя любовь, когда вышвырнула из своей постели Ашера.
- Какое отношение имеет судьба Ашера к любви Жан-Клода?
Если бы такое спросил кто-то, знающий их обоих, это было бы курьезно. То, что такое смогла спросить та, что породила их обоих, пугало и огорчало.
- Тебе следует нас покинуть, Белль, - сказала я.
- Почему? Чем я тебя расстроила?
Я покачала головой:
- Слишком долго перечислять, Белль. У нас не вся ночь на это, дай мне выбрать основные пункты. Прошу тебя, оставь нас, хотя бы пока что. Я устала объяснять слепым, что такое цвет.
- Я не понимаю этих слов.
- Вот именно, не понимаешь, - вздохнула я.
Она уставилась на меня. Рука ее поднялась, будто собираясь коснуться моего лица.
- Если ты меня тронешь, - предупредила я, - мы проверим, сможет ли Мюзетт жить без сердца.
- Чем прикосновение моей руки хуже соприкосновения наших тел?
- Спишем на интуицию, но я не хочу, чтобы ты трогала меня намеренно. И вообще это не твое тело, а Мюзетт. Хотя я в этом не до конца уверена. Можешь назвать меня перестраховщицей, но не прикасайся.
- Мы еще увидимся с тобой, Анита. Обещаю.
- Да-да, я знаю.
- Кажется, ты мне не веришь?
- Верю, просто не стану слишком на эту тему перегреваться.
- Перегреваться? - переспросила она.
- Она хочет сказать, что не может слишком расстроиться из-за твоей угрозы, - пояснил Жан-Клод.
Белль снова повернулась ко мне:
- Почему?
- Слишком многие вампиры мне грозили. Просто не хватило бы времени каждый раз впадать в панику.
- Я - Белль Морт, член Совета высших. Не следует меня недооценивать.
- Ты это скажи Колебателю Земли, - предложила я. Был такой член Совета, который заявился в наш город когда-то. И погиб.
- Я не забыла, что Жан-Клод убил члена Совета.
На самом деле убила его я, но чего придираться?
- Белль, прошу тебя, уйди.
- А если я решу остаться? Что ты будешь делать? Что ты можешь сделать?
Я взвесила несколько вариантов - как ни крути, они были фатальны для одной из нас или обеих. Наконец я сказала:
- Если хочешь оставить себе это тело - ладно. Не мое же тело. Даже не тело моего вампира. Если оно тебе нужно - дело твое.
Я отстранилась и выдернула нож. Ни за что не хотела оставлять оружие при Мюзетт. Вполне вероятно, что она бы его вынула и ткнула в меня. Когда клинок вышел, Белль ахнула, чего не было, когда он входил.
Она схватила меня за руку, будто чтобы не дать себя ударить, но мне следовало бы понять, что сейчас будет. Уголок моего сознания знал, что я стою на коленях на ковре Жан-Клода, но все остальное находилось в темной комнате, освещенной свечой. Огромная мягкая кровать дыбилась подушками, будто хотела подняться волной и поглотить меня. Женщина, погруженная в эту мягкость, лежала будто на ложе из собственных волос, глаза ее горели золотисто-карим огнем, как солнце сквозь цветное стекло. Белль Морт лежала обнаженной и смотрела на меня. Ее красота простерлась передо мной, ничего не пряча. Я хотела ее, так хотела, как ничего в жизни.
Ахнув, я пришла в себя. Жан-Клод держал меня за другую руку мертвой хваткой. Дамиан всей тяжестью навалился на спину, Джейсон нагнулся над нами. Руки его лежали на плече у Жан-Клода и у меня на шее, над рукой Дамиана. Я ощущала, как пульс у меня на шее бьется под его ладонью.
Слышался мускусный запах меха, густой, почти съедобный запах леса - так пахнет стая. Вервольфы, прибывшие прикрыть нам спину, выступили из толпы. Их сила звенела в воздухе как невидимая нить между Джейсоном, мной и ими. У Жан-Клода связь с волками была прямая - они подвластные ему звери, и чтобы вызвать волков, ему не нужен был зверь Ричарда. Мне нужен был какой-то суррогат волка, чтобы привязать себя к ним. Ричард должен был быть за нашей спиной, но его не было. Если бы не было здесь Джейсона как нашего третьего, Белль могла бы призвать ardeur, утопить нас в воспоминаниях о своей восхитительной плоти, швырнуть нас на ковер и превратить мой бунт в оргию.
Но Жан-Клод поделился со мной своим самообладанием, держа меня за руку; Дамиан отдал мне последние резервы, прилипнув к моей спине, Джейсон передал мне пульс стаи в изгиб шеи. Мы были не просто триумвиратом силы - с помощью Дамиана мы стали чем-то большим. И это что-то было сильнее Белль Морт, заключенной в теле Мюзетт. Будь она здесь лично - это другое дело, но ее не было. Она, черт ее побери, была где-то в Европе.
За мной разразился вой, его подхватил еще один голос, еще один, еще. Джейсон задрал голову, горло его вытянулось длинной четкой линией. Вой задрожал, вылетая из его рта, присоединяясь к хору. Звук взлетал и падал; когда замирала одна нота, ее сменяла другая, и наконец вой зазвучал музыкой - одинокой, дрожащей, манящей музыкой.
Я встретила взгляд светло-карих глаз Белль, и они были полны огня, будто смотришь на костер сквозь цветное стекло. Они были похожи на глаза в выбранном ею для меня воспоминании, но то было лишь воспоминание. Оно уже не кусалось и не затягивало. Ardeur лежал тихо, за той решеткой, что мы для него сковали из чистой силы воли и месяцев тренировок.
- В прошлый раз, когда ты напустила на нас ardeur, это было для меня ново. Сейчас - уже нет, - сказала я.
Что-то поплыло под кожей Мюзетт. Будто другое лицо перекатывалось под внешним. Я снова ожидала, что Белль вырвется из тела Мюзетт, как оборотень. Но волна замерла, и темные огни глаз глянули в мои.
- Будут еще другие ночи, Анита, - сказала она низким, почти мурлычащим голосом.
- Конечно-конечно, - кивнула я.
И она исчезла. Мюзетт рухнула на пол в... в смертельном обмороке. Ее вампиры бросились вперед. Волки остались за моей спиной, гиены шагнули вперед, а крысолюды вытащили пистолеты, и Бобби Ли произнес:
- Не загораживайте нам выстрел, джентльмены.
Гиены остановились двумя группами по обе стороны от вампиров. Наши вампиры отодвинулись от вампиров Мюзетт и протолкнулись сквозь толпу оборотней.
- Никто не будет дергаться - тогда все будет мирно, - сообщил Бобби Ли.
- Дайте им забрать свою госпожу, - сказал Жан-Клод. Кое-кто из оборотней посмотрел в его сторону, но из крысолюдов - никто. У нас оказалась такая мощная поддержка не потому что у Жан-Клода была связь с другими зверями, кроме волков, а потому что это я умею заводить друзей. Крысолюды и гиенолаки пришли сюда ради меня, а не ради него.
- Полегче, Бобби Ли, - сказала я. - Пусть заберут Мюзетт. Меньше всего мне хочется иметь ее на своем попечении.
Женщины и мужчины - все крысолюды, - тщательно наведя оружие, раздвинулись двумя шеренгами, пропуская вампиров к Мюзетт. К ним присоединился Анхелито, но Бобби Ли повел стволом, веля ему отойти. Вид у Анхелито был внушительный, но он был одним из немногих людей в этом коллективе. И я не уверена, что он был самым опасным представителем другой стороны. Девочка лет семи или восьми с темными коротко стриженными кудрями и ангельским личиком обнажила острые клыки и зашипела на меня. Мальчик постарше, выглядящий моложе двенадцати, но старше десяти, взял Мюзетт за плечи и поднял ее обмякшее тело без малейшего усилия. Он клыков не показывал, но глядел враждебно темными глазами.
Мужчина-вампир в темном строгом костюме взял ноги Мюзетт, но не попытался принять тело из рук мальчика. Я знала, что мужчина мог бы легко унести ее, но он не стал спорить с мальчиком. Мальчику не хватало не силы - только роста и длины рук.
Они отнесли ее к Анхелито, и у него на руках Мюзетт казалась крошечной. В этой комнате были ребята и помускулистее Анхелито. Гиенолаки вообще все бодибилдеры, но никого не было на нашей стороне такого высокого и широкого, как «ангелочек» Мюзетт.
Жан-Клод встал и поднял меня на ноги: Дамиан двинулся вместе со мной, Джейсон тоже.
- У нас для всех приготовлены комнаты, - сказал он. - Вас туда проводят, и у дверей мы поставим стражу - для защиты всех заинтересованных лиц.
Бобби Ли все так же держал вампиров под ровным прицелом своего пистолета.
- Анита? - сказал он вопросительно.
- Я не хочу, чтобы они тут бродили без охраны, так что идея мне кажется удачной. Вы, ребята, сможете еще столько здесь пробыть?
- Детонька, я за тобой на край света готов идти. Еще бы мы не могли!
Южный акцент его стал так густ, хоть топор вешай.
- Спасибо тебе, Бобби.
- Да не за что.
- Менг Дье, Фауст! Вы знаете путь в комнаты, покажите нашим стражам, куда идти.
Менг Дье - красивая, точеная, с абсолютно прямыми черными волосами до плеч, а кожа - как бледный фарфор. Совсем была бы как китайская куколка, если бы не ходила почти всегда в облегающей черной коже. Она как-то портила впечатление. Она - мастер вампиров, а ее подвластный зверь, как выяснила я к своему удивлению, - волк. Странно, но это не увеличило ее привлекательность ни для волков, ни для меня. Слишком уж она недружелюбна.
Фауст был не намного выше Менг Дье, но он не казался хрупким - просто низеньким. Был он жизнерадостно красив - как простой симпатичный мальчишка, случись ему оказаться вампиром, - а волосы красил в ярко-бордовый цвет. Глаза у него были цвета новых пенни - карие, чуть с оттенком крови. Он тоже мастер вампиров, но далеко не той силы, чтобы стать когда-нибудь Мастером города - и уж точно не чтобы удержать этот пост. Слабый Мастер города обычно бывает мертвым мастером.
Менг Дье и Фауст прошли сквозь портьеры в дальние коридоры. Вампиры Мюзетт последовали за ними, гиены и крысолюды замыкали шествие. С шелестом опустились и замерли портьеры.
Мы осталась наедине с собственными мыслями. Надеюсь, что у остальных мысли были более полезные, чем у меня, потому что я думала только об одном: Белль не понравится, что ей нахлобучили пальто и указали на дверь. Она найдет способ заставить нас расплатиться за оскорбление, если это будет в ее силах. Может, и не будет, но ей две тысячи лет, если верить Жан-Клоду. Никто не выживет так долго, не зная способов обратить своих врагов в паническое бегство. Член Совета, которого мы убили, умел вызывать землетрясения просто силой мысли. И я не сомневалась, что у Белль есть свои излюбленные фокусы. Просто она еще мне их не показывала.

Глава 10

Не прошло и часа, как мы с Жан-Клодом оказались в его комнате - одни. Дамиан был среди стражей у нашей двери. Вампиров мы распределили среди оборотней, чтобы плохие вампиры не могли - как мы надеялись - использовать ментальные фокусы против оборотней так, чтобы мы не знали. Мы сделали все, что могли, то есть на самом деле получилось отлично. Ardeur спрятался и не показывался. Я не ломала себе голову почему - просто этому радовалась.
Большая кровать Жан-Клода на четырех столбах была затянута лазоревым шелком и усыпана подушками не менее чем трех оттенков ярко-синего. Он заменил драпри и подушки так, чтобы они подходили под цвет простыней, и я могла не глядя сказать, что простыни тоже из синего шелка. Белых простыней Жан-Клод не признавал, из какого бы материала они ни были сделаны.
Он сидел в единственном в комнате кресле, сложив руки на животе. Я сидела на прикроватном коврике. На самом деле это был мех, густой и мягкий, и по прикосновению можно было судить, что когда-то это было что-то живое. Почему-то нам обоим не хотелось ложиться - быть может, оба мы боялись, что проснется ardeur, а мы не были к этому готовы.
- Я хочу проверить, правильно ли я поняла, - сказала я.
Жан-Клод повернулся ко мне - одними глазами.
- Завтра, если Ашер по-прежнему не будет никому принадлежать, будут ли они вправе просить его им выдать?
- Не так, как сегодня, - ты это сделала невозможным, разве что они возьмут его силой.
Я мотнула головой:
- Я достаточно давно имею дело с вампирской политикой и знаю, что, если им не дать сделать что-то одно, они сделают другое. И не потому что хотят, а потому что тебе это неприятно.
Он нахмурился недоуменно. Я вздохнула:
- Попробую сказать по-другому. Вопрос вот в чем: чего они имеют право у нас просить, пока они здесь?
- Права на охоту или добровольных доноров, любовников - удовлетворения основных потребностей.
- Секс - это основная потребность?
Он только посмотрел на меня.
- Ладно, извини. Я понимаю насчет добровольных доноров - им необходимо есть. Но любовники - что конкретно имеется в виду?
- Было бы declasse требовать любовников для прислуги, так что насчет горничной и дворецкого Мюзетт можно не волноваться. Двое детей с ней - это особый случай. Девочка физически слишком молода, она о таких вещах не думает. Мальчик - это проблема. Бартоломе развит не по годам, и потому Белль Морт послала Мюзетт его взять.
Я уставилась на него:
- Только не говори мне, что Мюзетт имела секс с этим ребенком!
Он с неожиданно усталым видом потер глаза.
- Ты хочешь правды или более приятной лжи?
- Думаю, что правды.
- Белль Морт умеет чуять сексуальный аппетит - это один из ее талантов. Бартоломе выглядит как ребенок, но мысли у него не детские, и такие они были, когда он был еще человеком, ребенком почти двенадцати лет. Он был наследником большого состояния, и Белль желала этим состоянием распоряжаться. И еще он был заметен даже в том веке, когда сыновьям знатных семейств дозволялась почти любая нескромность по отношению к женщинам неблагородной крови.
- Не поняла.
- Он выглядел ребенком, Анита, и этот невинный вид использовал, чтобы ставить женщин в компрометирующее положение. Когда они понимали, что их используют, было уже слишком поздно. Более того, он угрожал обвинить их в агрессии. В те времена не было понятия совращения малолетних, но все знали, что такое бывает. Детей женили в возрасте десяти-одиннадцати лет, и потому люди с подобными склонностями могли удовлетворяться в супружеской постели, пока их супруги не становились слишком стары на их вкус. Тогда они начинали искать наслаждения вне брака, а бывало, что к тому времени достаточно подрастали их собственные дети.
Я взглянула на него в упор:
- Вот этого последнего я уже не хотела бы знать. Это более чем мерзость.
- Oui, ma petite, но все равно это правда. Такое состояние, как было у Бартоломе, в обычной ситуации стало бы целью Белль. Она бы ни в чьи руки не упустила такие деньги, земли или титулы. Но она не любительница детей, какими бы взрослыми они ни были, и потому она выпустила Мюзетт. Которая, как ты уже знаешь, сделает все, что поручит ей наша госпожа.
- Да, у меня создалось такое впечатление.
- И вот она соблазнила мальчика - или позволила ему соблазнить себя. Белль помогла ей разжечь в Бартоломе ardeur - и он был пойман. Она не собиралась превращать его в детском возрасте, хотела дать ему подрасти, но Бартоломе сбросила лошадь. У него был пробит череп, и он умирал. Следующему за ним брату было всего пять, и над ним у Белль Морт власти не было. Ей нужен был Бартоломе, и она велела Мюзетт закончить с ним.
- И что он почувствовал, когда очнулся?
- Он был счастлив, что жив.
- Нет, что он почувствовал, когда узнал, что будет вечно мальчиком, хоть бы и преждевременно созревшим?
Жан-Клод вздохнул.
- Он был... удручен. По некоторым причинам обращение детей в вампиров запрещено. Мюзетт не обращала Валентину. Белль узнала, что один из ее мастеров - педофил и обращает детей в своих постоянных... спутников.
Последние слова он договорил очень тихо.
- Боже мой!
Мне стало нехорошо, голова закружилась. Я задышала глубоко и медленно.
- Он нарушил запрет на обращение детей, и когда Белль Морт узнала, зачем он это делает... она убила его. Убила его с единогласного разрешения Совета. Почти всех детей, которых он обратил, уничтожили. Это были вампиры, запертые в детских телах, и над ними издевались. У них не выдержал разум.
- Как же спаслась Валентина? - спросила я.
- Она была самой последней, и ее он еще не тронул. Она была ребенком и вампиром, но не была безумной. Белль взяла ее к себе и нашла людей для ухода за ней. Много лет у нее были человеческие няньки. Ее товарищи по играм были человеческими детьми. Я должен сказать, что Белль сделала для нее все, что могла. Очевидно, она винила себя в том, что не поняла сразу, каким чудовищем был Себастьян.
- И почему мне кажется, что эта идеальная картина недолго таковой оставалась?
- Потому что ты нас слишком хорошо знаешь, ma petite. Валентина попыталась обратить своих товарищей по играм в вампиров, чтобы не быть одной такой. Когда ее нянька это узнала, Валентина перегрызла ей горло. После этого не было ни нянек-людей, ни человеческих детей для игр.
- Вот почему у нее нянька-вампир.
Он кивнул.
- Ей не нужна нянька в традиционном смысле, но ей всегда будет восемь лет, и даже сегодня она не может сама остановить такси, поселиться в отеле без того, чтобы люди вокруг не глазели и не задумывались. Кто-нибудь из самых добрых побуждений позвонит в полицию и сообщит о несчастном брошенном ребенке у него в отеле.
- Ей это должно быть ненавистно.
- Что именно?
- Такое существование.
Он пожал плечами:
- Не знаю. Я не разговариваю с Валентиной.
- Ты ее боишься.
- Нет, ma petite, но я при ней нервничаю. Те немногие дети, что прожили века... извращенные создания. По-другому быть не может.
- Как она попала в свиту Мюзетт?
- Валентина была взята раньше, чем ее тело достаточно выросло для физического удовольствия. Свою энергию она обратила на другие... - он облизал губы, - сферы интереса.
Я вздохнула.
- Мюзетт - палач у Белль. Тогда Валентина у нее... ассистентка?
Он кивнул, откинул голову на подголовник кресла и закрыл глаза.
- Она оказалась очень способной ученицей.
- И тебя она пытала?
Он снова кивнул, не открывая глаз.
- Я тебе говорил: ценой за то, что Белль спасла Ашера, была моя свобода. Я на сто лет должен был стать у них слугой. Но Белль желала наказать меня за то, что я ее оставил и долгое время дарила мне боль вместо удовольствия.
Я пододвинулась к нему, огладив юбки автоматическим движением, хотя никто меня здесь не видел.
- Значит, Валентина не будет просить любовника.
- Non.
- Будет ли она просить... как сказать? Подчиненного?
- Oui.
- Можем мы просто отказать?
- Oui.
- И сможем ли мы держаться этого «нет»?
Он открыл глаза и посмотрел на меня:
- Я так думаю, но сказать, что абсолютно уверен, было бы слишком близко ко лжи.
Я покачала головой:
- Если Мюзетт сегодня уедет и вернется через месяц, не станет ли у нас меньше оснований себя отстаивать?
- Она не уедет, ma petite.
- Я не это имела в виду. Я хочу спросить: если бы она приехала через месяц, после окончания переговоров, сошло бы мне с рук то, что я сделала сегодня? Или на нас бы обрушился гнев Совета?
- Мы бы выбрали жертву для Мюзетт или любовника для нее, или и то, и другое, еще до ее прибытия. Все было бы устроено, и неожиданностей не случилось бы.
- Ты сам знаешь, что у людей не слишком принято требовать от хозяев обеспечить гостю сексуального партнера.
- Как и в большинстве линий, нисходящих от членов Совета. Но линия Белль вся построена на сексе, и обычай требует предложить секс любому гостю из линии Белль Морт. Предполагается, что все мы несем в себе частицу ее суккубы.
- Это же неправда.
- Да, но никто из ее линии никогда не пожелал разуверять других в этом заблуждении.
Я улыбнулась - могла бы и засмеяться, если бы не так устала.
- Вилли и Ханну мы можем защитить, потому что они заведуют двумя клубами. Мы уже обговорили, что работа наших заведений не может быть прервана визитом.
- Белль всегда четко понимала, откуда приходят деньги, так что действительно Вилли - менеджер в «Смеющемся трупе», а Ханна - временно в «Дане макабр», и двое слабейших из моего стада защищены.
- Дамиан - мой слуга-вампир, я - твой слуга-человек, ты - Мастер города, Джейсон - твой pomme de sang, Натэниел - мой pomme de sang, Мика - мой любовник и Нимир-Радж, Ричард - Ульфрик, а телохранители не могут хранить наши тела, если будут трахаться с другими.
- Мы защитили всех, насколько смогли, ma petite.
- Подозрительно отсутствие в списке одного имени, Жан-Клод.
- На самом деле трех, ma petite, даже четырех, если посчитать Гретхен.
- Жан-Клод, Гретхен сумасшедшая. Ты специально выговорил у Белль освобождение для нее, потому что она еще не пришла в себя. Так ведь?
Гретхен когда-то пыталась меня убить, а в наказание была на некоторое время заперта в гробу. Изоляция свела ее с ума еще сильнее.
- Oui, Гретхен во время визита Мюзетт будет у себя в комнате, но это не защитит Менг Дье или Фауста.
- Фауст любит мужчин, а в компании Мюзетт, мне кажется, нет ни одного гея?
- Oui, но это не всегда барьер.
- Мы в эту ночь установили закон, что никому не будет причинен вред. Заставить кого-то заниматься сексом с отвратительным для него партнером есть форма изнасилования и потому может считаться вредом.
Он посмотрел на меня с удивлением:
- Ma petite, ты становишься изощренной.
Я покачала головой:
- Нет, я всего лишь практична. Значит, Фауст вне опасности, потому что он любит только мужчин, а ни один из мужчин Мюзетт мужчин не любит. Пытка исключается - это уж точно вред.
- Менг Дье очень заинтересует Бартоломе.
- Но опять же Менг Дье не любит детей, и Бартоломе пришлось бы ее изнасиловать, чтобы заполучить, таким образом...
- Она свободна от его авансов. - Он подумал минуту. - Но ведь есть еще и Анхелито?
- А разве они с Мюзетт не пара? Не спят вместе?
- Когда хотят.
Я свела брови:
- Не слишком горячая пара?
- Истинная любовь Мюзетт не секс - потому они с Валентиной так тесно связаны столь долго.
- Это не наши трудности. Если у каждого есть кто-то, с кем можно трахаться, или если у нас нет способа найти для них партнеров помимо изнасилования - то «все включено». Или я что-то упустила?
Он молча подумал несколько минут.
- Non, ma petite. Твоя схема достойна самой Белль, если бы у нее было намерение охранять своих людей. - Тут он поднял на меня глаза. - Одна проблема остается. У Мюзетт в прошлом был с Ашером секс, так что здесь обвинение в изнасиловании не пройдет.
- Секс в прошлом не означает, что в настоящем не может быть изнасилования, - сказала я.
Он поднял руку, возражая:
- Я знаю, что таково твое мнение, ma petite. Я даже не стану против него возражать, но Мюзетт этот аргумент не убедит. Ашер любит и мужчин, и женщин, у него был с ней секс, и он тогда получал удовольствие. Ты поставила дело так, что она не может нанести ему физический вред, значит, будет только секс, чистый трах. Это ему не повредит.
Я приподняла брови:
- Ты серьезно так считаешь?
- Нет. И Мюзетт, честно говоря, тоже так не считает. Мюзетт знает, и Белль знает, что секс с Мюзетт после стольких лет будет для Ашера страданием. Это нанесет ему вред, но не таким образом, который Белль позволит нам учесть в переговорах. Для Белль Морт, если у мужчины был оргазм, значит, он получил наслаждение. Таков ход ее мыслей.
- Она действительно не понимает разницы между любовью и похотью?
- Non, ma petite. Tres non.
- Почему так получается, что защищать мы должны именно Ашера? Что именно его не можем спасти?
Он покачал головой:
- Я задают себе этот вопрос очень, очень давно, ma petite. И до сих пор еще не нашел ответа.
Я прижалась щекой к его колену:
- Самый долгий интервал, который мне удалось выдержать между двумя кормлениями. - Я глянула на часы. - Уже почти два.
- Рассвет через три, даже почти через четыре часа. Я должен отозвать тот контроль, который одолжил тебе над ardeur'oм. Ты должна его напитать.
- Но ведь дело не только в твоем контроле?
- Да, дело еще в страхе, усталости и слишком напряженном мыслительном процессе. И еще - в твоих растущих способностях. Через несколько месяцев ты сможешь дойти до одного кормления в день или в ночь. Ты сможешь сохранять результаты питания и оставаться без него дольше.
- Я лежу головой почти что у тебя на коленях, и ничего во мне совсем не шевелится.
Он погладил меня по волосам, и это было ласковое прикосновение. Мне больше, чем секса, хотелось поддержки. Чтобы он держал меня, пока я буду засыпать. Лучше для себя я ничего сейчас не могла придумать.
- Когда придет рассвет, моя связь с тобой ослабнет, и ты не сможешь удержать ardeur в узде. Мне очень жаль, ma petite, но мы должны сейчас его напитать.
- Ты же устал не меньше меня.
- Мне ничего сейчас так не хочется, как заползти под одеяло, переплестись с тобой и заснуть. Держать тебя, и чтобы ты меня держала. Секс - вещь чудесная, но сегодня мне больше хочется утешения, чем удовольствия. Я как ребенок в темноте, который знает, что чудища затаились под кроватью. Чтобы мне сказали, что все будет хорошо. Только я слишком стар, чтобы поверить в такую утешительную ложь.
Может быть, дело было в том, что я устала. Или в том, что Жан-Клод только что высказал вслух то, что я чувствовала. Я помнила другие ночи, когда была такой же усталой и перепуганной, не знала, что принесет нам следующий закат. Я помнила, как я, то есть мы - Жан-Клод держимся друг за друга с Ашером и Джулианной. Просто держимся, ощущаем обнаженную кожу и тепло друг друга, вроде как плюшевого мишку для взрослых. Держи меня, любила говорить Джулианна, и между двумя мужчинами оставалось не сказанным, как часто ее страхи позволяли им так же бояться и быть такими близкими друг другу.
Джулианна была мостом между ними двумя. Ни за что они не могли бы быть так близки друг другу без нее. Я помнила это, я знала, сколько раз ее голод сводил их вместе, ее любовь к каждому связывала их. Жан-Клод был мозгом, Ашер - обаянием, хотя оба были обаятельны и умны, но сердцем была Джулианна. Одним живым бьющимся сердцем для всех троих.
Мне никогда не стать Джулианной. У меня нет ее доброты, мягкости, ее терпения. Мы с ней не похожи ни в чем, но вот - через много столетий я с теми же двумя мужчинами.
Я испустила долгий вздох, набрала воздуха и сама слышала, какой получился прерывистый вдох.
- Что-нибудь не так, ma petite? Я имею в виду - из того, чего я не знаю?
Я приподняла голову.

Предыдущая страница 5 Следующая страница


Лазоревый грех 6

- Если бы у Ашера был с нами menage a trois, Мюзетт должна была бы оставить его в покое?
Что-то быстро мелькнуло на его лице и тут же исчезло, спряталось за красивой вежливой маской, которую он надевал, когда не знал, какое выражение лица было бы на пользу, а какое может быть во вред.
- Если бы я мог ей правдиво сказать, что Ашер - в нашей постели, Мюзетт не могла бы просить выдать его ей. Это так.
- Если бы он сегодня был с нами, то завтра оказался бы вне опасности.
Я говорила обыденным голосом, будто предлагала прогуляться или пообедать.
Он подбирал интонацию еще даже тщательнее, чем я.
- Это было бы верно.
- Если бы я просто позволила вам с Ашером быть парой, когда меня нет рядом, то он тоже был бы в безопасности. Но я не могу. - Я покачала головой. - В теории у меня с этим нет проблем. Я люблю мужчин. Они мне кажутся привлекательными, и потому я понимаю тех, кому они нравятся. А практически я не могу себя заставить поделиться своим мужчиной с другим. Просто не могу. Если бы я узнала, что вы с Ашером это делаете за моей спиной, я бы тебе дала пинка под зад. Сама знаю, что это совсем нечестно. Я сплю с Микой, и чуть-чуть не сплю с Натэниелом, и еще недавно имела секс с Ричардом. А тебе приходится обходиться одной мною. Это чудовищно несправедливо, я сама знаю.
- Я не отчужден от твоей постели, когда с тобой другие, - кроме случая с Ричардом, который ни за что не стал бы тебя делить.
- Я знаю, тебе приходится брать кровь у мужчин, потому что я не даю ее тебе, но это не то же самое.
- Я никого, кроме тебя, не хочу, ma petite. Я это высказал достаточно ясно.
Я подняла на него глаза:
- Высказал ясно. Но я знаю, что ты все же хочешь кое-кого другого, кроме меня. Я ощущаю то, что ощущаешь ты, глядя на Ашера. Я вижу, как вы двое смотрите друг на друга. Иногда мне даже больно смотреть на вас, когда вы в одной комнате.
- Я прошу прощения, ma petite.
Я подобрала колени к груди и обняла их руками:
- Жан-Клод, позволь мне закончить мысль.
Он жестом попросил меня продолжать.
- Я не могу позволить тебе взять Ашера в свою постель и не могу позвать его в свою. Но я помню, как это было для вас троих. Помню, как это было уютно и надежно, - по ощущению. Бывают минуты, когда я забываю, что воспоминания не мои, и меня тянет к тому, что было у вас. Это чертовски более мирно, чем то, что делаем мы.
Я так сильно обняла ноги, что руки задрожали от усилия.
- Я не знаю, получится ли у меня, но я хотела бы попробовать.
- Что именно попробовать, ma petite? - спросил он тщательно сдержанным голосом.
- Я хочу спасти Ашера.
Жан-Клод застыл очень неподвижно:
- Я не понимаю, ma petite.
- Все ты понимаешь.
Он покачал головой:
- Non. Здесь не должно быть никаких недоразумений. Ты должна точно сказать, что имеешь в виду.
Я не могла смотреть ему в глаза, произнося эти слова:
- Позови сегодня Ашера к нам. Я не обещаю, но я хочу, чтобы он лежал рядом с нами теплый и голый. Я хочу изгнать это страдание из его глаз. Я хочу показать ему руками и телом, что вижу его прекрасным. - Я подняла глаза на Жан-Клода, но по лицу его ничего нельзя было прочесть. - Я не знаю, в какой момент я заору «нечестно!» и напущусь на вас обоих. Только знаю, что такой момент будет, всегда бывает, но если мы сегодня возьмем его в нашу постель, любым образом, завтра ему ничего не будет грозить. Я права?
- А что скажет твой Нимир-Радж?
- Он полагал, когда приехал в наш город, что мы близки с Ашером. Так многие думают.
- Ты ему сказала правду?
- Да.
- И не рассердит ли его перспектива делить тебя с еще одним мужчиной?
Я покачал головой:
- Мика еще практичнее меня, Жан-Клод. Не просто любовь или вожделение влечет меня к Ашеру. Сегодня дело в охранении нашей силы и власти. Если будет в безопасности Ашер, меньше будет угроза для нас всех. Его страдание может быть использовано против нас.
- Как это практично с твоей стороны, ma petite.
- У меня был лучший в мире учитель.
Он посмотрел на меня, приподняв бровь:
- Будь я истинно практичен в сердечных делах, у нас все произошло бы быстрее.
- Или да, или нет. Ты сам знаешь, что, если бы ты напирал сильнее, я могла бы либо сбежать, либо попытаться тебя убить.
Он по-своему грациозно пожал плечами.
- Быть может. Но я должен спросить, чтобы не осталось недопонимания: ты предлагаешь позвать Ашера в нашу постель лишь на эту ночь?
- Это важно?
- Для него - быть может.
Я попыталась охватить мыслью всю ситуацию, но не смогла.
- Не знаю. Знаю только, что не хочу отказываться от моментов наедине с тобой, и только с тобой. Знаю, что не всегда хочу иметь компанию.
- Джулианна и Ашер продолжали встречаться наедине, хотя мы и были союзом троих.
- Впервые за много времени у меня личная жизнь как-то близка к налаженной. Я не хочу это испортить.
- Я понимаю.
- Я думаю, что хочу спасти Ашера, хочу изгнать страдание из его глаз, но в реальном мире мы просто поднимем на флагштоке этот флаг. Если выйдет, то хорошо, если нет, то что? Ашеру придется уехать? Ты потеряешь своего заместителя? И тебе с Ашером станет больнее? И не будет ли...
- Тс-с, ma petite. - Он приложил пальцы к моим губам. - Я позвал Ашера. Он сейчас идет сюда.
Я почувствовала, как у меня глаза вылезают из орбит, как перехватывает дыхание, как бешено бьется пульс. Что же я такого сделала? Пока ничего. Вопрос на десять тысяч был такой: что я собираюсь сделать и как мне жить после этого?

Глава 11

Ашер медленно вошел в дверь, тщательно пряча лицо за водопадом золотых волос. Он переоделся в свежую рубашку без следов крови. Белую - этот цвет ему не шел.
- Ты звал, - сказал он.
Я застыла, все еще обнимая колени, и пульс у меня забился в горле. А дыхание на пару секунд пресеклось.
- Мы звали, - осторожно поправил Жан-Клод.
Ашер поднял глаза - мелькнуло лицо под волосами.
Наверное, отреагировал на «мы».
Жан-Клод сел очень прямо еще до того, как Ашер вошел. Он был элегантен, собран в своей шелковой и кожаной одежде.
Я все еще сидела на коврике у его ног, глядя на Ашера, будто он лиса, а я кролик. Жан-Клод тронул меня за плечо, и я вздрогнула.
Я подняла на него глаза - он смотрел на меня.
- Это должно быть твое решение, ma petite.
- Почему всегда решение должно быть за мной? - вздохнула я.
- Потому что ничего чужого ты не потерпишь, ma petite.
Да, я вспомнила.
- Ничего себе, - шепнула я.
Он бережно сжал мне плечо:
- Еще ничего не сказано. Мы можем оставить все как есть.
Я встряхнула головой:
- Нет. Я не хочу завтрашней ночью одна быть виновата, если у нас ничего не выйдет. Я не стану рисковать им ради предрассудков своей морали.
- Как скажешь, ma petite, - произнес он все с той же ровной, ничего не выражающей интонацией.
- Что тут произошло? - спросил Ашер, и его голос не был пуст - в нем слышалась нотка страха. Учитывая, кто там спал дальше по коридору, я его могла понять.
Я опустила руки. Они занемели от слишком тугого объятия коленей. Я попыталась огладить юбку, но наткнулась только на колготки. Любимая темно-синяя юбка была слишком короткой для сидения в такой позе. Если бы в комнате были зрители, они могли бы заметить, что белье у меня под цвет.
Я подобрала под себя колени - медленно, неловко, скованно.
- Что случилось? - спросил Ашер, и на этот раз голос его был совершенно непроницаем.
- Ничего, mom ami, - ответил Жан-Клод. - Точнее, ничего нового.
- Это я виновата, - сказала я и встала, все еще двигаясь медленно.
- В чем виновата? - спросил Ашер, переводя взгляд с меня на Жан-Клода и обратно, пытаясь что-то понять по нашим лицам.
Я сошла с мехового коврика, и мои каблуки резко клацнули по полу.
- В том, что тебе грозит опасность от Мюзетт.
- Ты сделала все, что могла, для моей защиты, Анита, и больше, чем я бы осмелился мечтать. Никто не бросает вызов Мюзетт из страха перед Белль Морт. Ты сделала такое, о чем многим членам Совета было бы страшно даже подумать.
- Благословение невежества, - ответила я.
Он бросил на меня быстрый взгляд из-под завесы волос.
- Что это значит?
Я подошла к нему, туда, где он стоял еще в дверях.
- Это значит, что я была храброй лишь от незнания, что мне грозит. Я никогда не видела Белль во плоти. Не пойми меня неправильно - она достаточное впечатление производит и на расстоянии, но я никогда не видела ее по-настоящему.
Я теперь стояла перед ним. Он отвернулся, показывая лишь невредимую сторону лица. Так он уже давно от меня не прятался.
Я потянулась рукой к той половине, которую он отвернул в сторону, и он вздрогнул, отдернулся назад так, что дверь заскрипела.
- Non, non!
- Мне уже случалось к тебе прикасаться, - сказала я так тихо и осторожно, как говорят с пугливым зверьком или с человеком на краю крыши.
Он отвернулся от меня совсем.
- Ты видела картины. Ты видела, каким я был когда-то, и видела теперь, каким я был... когда раны были свежие. - Он повернулся спиной, руки на двери, и замотал головой: - Ты видела то, что видела Белль Морт.
Я покачала головой, поняла, что он этого не видит, и коснулась его плеча. Он вздрогнул.
Я обернулась к Жан-Клоду, и его лицо было пустым, только в глазах была заметна тень страдания такого глубокого, что от него чуть не погибли трое.
Я прижалась телом к спине Ашера, обняла его сзади. Он замер под моим прикосновением, отстраняясь, уходя в себя, туда, где не больно. Я прижалась щекой к его спине и держала его, пока он не затих.
Сглотнув непролитые слезы, я заговорила, и голос мой звучал ровно.
- Я куда раньше видела тебя в воспоминаниях Жан-Клода. Я помню твое великолепие под моими руками, рядом с моим телом. - Я обтекла его, прилипла к нему. - Мне не нужна картина, чтобы видеть твою красоту.
Он задрожал всем телом, попытался повернуться, сбросить меня с себя, но я держала, и он не мог отстраниться, не сделав мне больно.
- Отпусти меня, Анита. Отпусти.
- Нет, - ответила я. - Только не сегодня.
Он чуть пошевелился в сторону двери, как человек, пытающийся пробраться через лаз всего на дюйм шире собственного тела.
- Чего ты хочешь от меня? - Что-то похожее на слезы звучало в его голосе.
- Будь с нами в эту ночь, вот чего я хочу. Будь с нами.
- Быть с вами - как? - спросил он придушенным шепотом.
Я взяла его за рубашку и повернула к себе. Очень медленно - я будто поворачивала землю вокруг ее оси. Прижавшись спиной к двери, он повернулся ко мне только безупречным профилем.
Я потянула его к себе за рубашку, пытаясь ввести в комнату, но он не поддался.
- Я не могу этого сделать. - В его голосе звучало глубокое страдание.
- Как ты думаешь, о чем она просит? - спросил Жан-Клод тем же безразличным голосом.
- Она пойдет на все, чтобы спасти своих людей. Даже возьмет к себе на ночь в постель калеку.
Я дернула за рубашку, и меня качнуло к нему, потому что он не тронулся с места.
- Я действительно хочу спасти тебя от Мюзетт, и это поможет. Но на самом деле это... это не то.
Он поглядел на меня, и целый мир был в его глазах - мир страдания и голода, мир ужаса, огромного и одинокого. Первые жаркие слезы поползли по моим щекам. Я тихо заговорила с ним по-французски и даже кое-что понимала из того, что говорила.
Ашер схватил меня за руку и отодвинул от себя.
- Non, Жан-Клод. Так нельзя. Либо это будет ее желание, либо ничего не будет. Я не стану отделять тебя от остатков твоего триумвирата. Скорее я проведу ночь в постели Мюзетт, нежели так подорву твою силу и власть. Пока они здесь, ты должен быть в силе, иначе мы все пропали.
Горло пересохло, я с трудом сделала глубокий вдох, и словно что-то вытащили из меня, будто поднялся занавес. Я обернулась и посмотрела на Жан-Клода.
- Ты это нарочно сделал?
Он спрятал лицо в ладонях и сказал голосом, уже не лишенным интонации:
- Ma petite, я не могу не хотеть того, чего хочу. Прости меня.
Я повернулась к Ашеру:
- Ашер, ты не моего желания хочешь. Ты сам знаешь, что меня к тебе тянет.
Он попытался отвернуться, но я ему не позволила, и на этот раз он не стал выворачиваться. Он дал мне повернуть свое лицо, взяв пальцами за подбородок. Там кожа была еще гладкой, хотя справа почти сразу начинались шрамы. Как будто люди, которые это сделали, не могли заставить себя погубить красоту его губ.
- Ты не вожделения хочешь от меня.
Он опустил глаза, почти закрыл их - выражение лица человека, который собирается для удара.
- Нет, - шепнул он.
Я встала на цыпочки, подняла руки к его щекам - одна гладкая, как шелк и атлас, другая шершавая, изрытая, вообще не похожая на кожу.
- Я действительно люблю тебя, Ашер.
Он открыл глаза, полные такого страдания, полные много чего, чем можно было бы его уязвить до сердца.
- Не знаю, насколько положили этому начало воспоминания Жан-Клода, но, с чего бы ни началось, сейчас я люблю тебя. Именно я, а не кто-то другой, Ашер.
- Но ты не взяла меня в свою постель.
- Я люблю многих, с кем не сплю в одной постели. То есть с кем не занимаюсь сексом.
Глаза его стали тускнеть. До меня дошло, что я ляпнула.
- Ашер, я хочу, чтобы ты сегодня был в нашей постели, - пожалуйста. И не только для сна.
Он прихватил мои руки своими сверху:
- Только чтобы спасти меня от Мюзетт.
С этим я не могла спорить, но...
- Это правда, но разве это так уж важно? Разве важно почему?
Он нежно улыбнулся и убрал мои руки от своего лица.
- Да, Анита, это важно. Ты сегодня возьмешь меня в свою постель, но завтра в тебе проснется чувство вины, и ты снова сбежишь.
Я нахмурилась:
- Ты говоришь так, будто я с тобой уже так поступала. Этого не было.
Он потрепал меня по руке, которую держал в ладонях.
- Ты вот в эту кровать брала с собой четырех мужчин, но секс у тебя был только с Жан-Клодом. Ты питала ardeur от Натэниела, но не трахнулась с ним. - Он отпустил мои руки и засмеялся, качая головой. - Только у тебя хватило бы силы воли спать каждую ночь возле такого красавца и не взять все, что предлагает Натэниел. Я видал священников и аскетов, у которых не было твоей воли сопротивления соблазну.
- Кажется, я последнее время уже не так сопротивляюсь, - сказала я, стараясь быть честной.
Он снова засмеялся, но улыбка его растаяла.
- Джейсона ты уложила в упаковочный ящик с маркировкой «друг». А я? Мне не хотелось бы оказаться с тобой снова в этой кровати, если завтра я стану обычным другом. Этого мне не вынести.
Я наморщила брови, глядя на него. Больше всего мне хотелось забыть, что случилось, когда Белль Морт несколько месяцев назад напустила на меня ardeur. Из-за нее я попала в ситуацию, которую точнее всего было бы назвать оргией. Сношения не было, но было полно рук и тел, касающихся мест, которых не надо бы. Ашер был прав: я изо всех сил стараюсь этого не замечать. Усердно делай вид, что ничего нет, так ничего и не будет. Но ведь было, и я с этим еще не разобралась.
- Что ты хочешь от меня услышать? Мне жаль, что я слишком застеснялась, оказавшись в постели одновременно с четырьмя мужчинами. Да, я смутилась, так что можешь меня винить.
- Сегодня ты тоже смутишься.
- Есть многое, что меня смущает, Ашер, и тут я ничего не могу поделать.
- Ты ничего не можешь поделать с тем, какая ты есть, Анита. Я не изменю тебя, но мне не нужна одна ночь из милости в твоей постели. Я тебе говорю: я не вынесу, когда меня снова выбросят прочь.
В этот миг я поняла, что он говорит не о том, когда его выбросили из нашей кровати после того, как ardeur насытился. Он вспоминал, как отвергла его Белль много сотен лет назад. Выбросила, как поломанную игрушку. В конце концов, игрушку всегда можно купить новую.
Я заходила перед ним вперед-назад, не глядя ни на кого них, - мне просто нужно было куда-то девать растущее нервное напряжение.
- Чего ты хочешь от меня, Ашер? Гарантии?
- Да, - сказал он, помолчав. - Именно этого я от тебя хочу.
Я остановилась и поглядела на него:
- Какого рода гарантии? Что я не буду насчет этого переживать завтра? - Я мотнула головой. - Извини, Ашер, не могу давать обещаний, потому что не знаю, что буду чувствовать завтра.
- А что скажет Мика, если узнает, что ты была со мной?
- Мика против не будет.
Ашер поглядел на меня.
- Да-да, я знаю, что все время жду от него вспышки насчет чего-нибудь. Он вполне готов делить меня с Жан-Клодом, с Натэниелом, и - цитирую: «С любым, кого надо будет включить в список». Конец цитаты.
Ашер вытаращил глаза:
- Вот это умение понимать!
- Ты даже не представляешь себе, какое у него умение. Когда он вошел в мою жизнь, он сказал, что сделает все, чтобы остаться со мной, чтобы быть моим Нимир-Раджем. Пока что он держит слово.
- По твоим словам, он просто безупречен, - сказал Ашер голосом, полным дружелюбной иронии.
- Знаю. И все время гадаю, когда же упадет второй сапог и он на меня окрысится.
Ашер коснулся моего лица, что заставило меня взглянуть на него. Он глядел на меня сейчас обоими глазами, и они были полны искренности.
- Я ни за что не хотел бы сделать что-нибудь, что разрушило бы построенную тобой жизнь. Если мы это сделаем и ты убежишь, то повредятся твои отношения с Жан-Клодом, а я уеду.
У меня глаза стали шире.
- То есть как - уедешь?
- То есть так, что, если ты меня возьмешь сегодня в свою постель, а завтра выгонишь, я уеду. Я не буду смотреть, как Жан-Клод любит другого или другую, а я стою и жду. Конечно, понадобится время, чтобы найти нового мастера, который возьмет меня к себе, и вряд ли первым заместителем. Я знаю, что сам я для мастера слаб. У меня нет подвластного зверя, - покачал он головой, - и очень многие из моих способностей бесполезны, кроме как в интимных ситуациях. А с тех пор, как случилось вот это... - Он показал на шрамы. - Меня никто не подпускал достаточно близко, чтобы я этой силой воспользовался.
Он облизал губы, одновременно вздохнув, и у меня перехватило дыхание. Я хотела его, хотела так, как женщина хочет мужчину в течение долгих лет. Но одного желания для меня никогда не было достаточно.
- Ты говоришь, что, если сегодня мы возьмем тебя в постель с нами, а завтра я сбегу, и это окажется первым и последним разом, ты уедешь от нас?
Он кивнул. Ему даже и думать не надо было.
- Ты мне ставишь ультиматум, Ашер, а я их плохо переношу.
- Я это знаю, но я должен защитить себя, Анита. Я не могу жить рядом с небесным чертогом, когда меня не пускают внутрь. Это кончится тем, что я сойду с ума. - Он прислонился к двери и поглядел за мою спину на Жан-Клода. - Я уже несколько месяцев думаю, что мне пора бы уйти. Это слишком тяжело для нас всех. Знай, Жан-Клод, что кое-какие раны залечились оттого, что я был рядом с тобой как друг. - Он повернулся и улыбнулся мне. - А видеть, как ты смотришь на меня, приносило больше радости, чем боли, Анита.
Он повернулся, держа ладонь на ручке двери.
Я положила руку на дверь, не давая ее открыть. Ашер сказал:
- Выпусти меня, Анита. Ты сама знаешь, что этого не хочешь.
- Что мне на это сказать, Ашер? Что ты прав? Что если бы сегодня Мюзетт не явилась, я бы не сделала этого предложения? Ты прав, не сделала бы. - Я прижалась спиной к двери. - Но мысль, что ты уедешь, что я никогда больше тебя не увижу... - Я замотала головой и была очень близка снова к слезам. - Ашер, не уходи. Пожалуйста.
- Я должен, Анита.
Он тронул меня за плечо, пытаясь отодвинуть с дороги, открыть дверь.
- Нет.
Он нахмурился:
- Ma cherie, ты меня на самом деле не любишь. Если не любишь меня и не хочешь меня, ты должна меня отпустить.
- Я люблю тебя, и я хочу тебя.
- Ты любишь меня как друга, ты хочешь меня, но хочешь ты многих, но не отдаешь им себя. У меня впереди вечность, но всего моего терпения не хватит, чтобы ждать тебя, ma cherie. Ты победила меня. Я мог бы попробовать соблазнить тебя, но... - Он снова чуть не коснулся изуродованной стороны лица, но снова уронил руку, будто не мог до себя дотронуться. - Я видел мужчин, которых ты отвергала. Таких безупречных, но ты уходила от них прочь без сожаления. - Он нахмурился так, будто не понимает, как это может быть, но это так. - Что я могу предложить такого, чего не было у них?
Он взял меня за плечи и попытался осторожно отодвинуть с дороги. Я прижалась спиной к двери, вцепилась в ручку.
- Нет.
Другие слова не шли мне на ум.
- Да, ma cherie, да. Пора.
Я замотала головой.
- Нет.
И прижалась к двери так, что утром на спине будут синяки. Я не могла его отпустить. И почему-то знала, что, если он откроет сейчас дверь, второго шанса у меня не будет.
Я молилась, чтобы пришли слова. Молилась о способности раскрыть свое сердце и не испугаться.
- Я позволила Ричарду от меня уйти. Я знала, что он уходит, но сидела на полу и смотрела ему вслед. Я не встала у него на дороге. Я считала, что это его выбор и нельзя удержать никого, кто не хочет, чтобы его держали. Так вот к черту все это, ко всем чертям. Не уходи, Ашер, молю тебя, не уходи. Я люблю, как сияют на свету твои волосы. Я люблю, как ты улыбаешься, когда забываешь прятаться и не хочешь ни на кого произвести впечатление. Люблю твой смех. Люблю скорбь в твоем голосе, похожую на вкус дождя. Люблю смотреть, как ты смотришь на Жан-Клода, на его походку, когда думаешь, что никто тебя не видит, потому что именно так смотрю на него я. Люблю твои глаза. Люблю твое страдание. Люблю тебя.
Я пододвинулась ближе, обвила его руками, прижалась щекой к его груди, отерла слезы шелком его рубашки и шептала не переставая: «Люблю тебя, люблю тебя», - а он поднял мое лицо и поцеловал - впервые поцеловал меня по-настоящему.

Глава 12

Мы прервали этот нежный поцелуй, и я отвела Ашера за руку к постели. Он упирался, как ребенок, которого ведут спать.
Жан-Клод стоял у кровати с ничего не выражающим лицом, как он это умеет.
- Есть одна вещь, которую я должен сказать до начала. Я держу ardeur ma petite под контролем, но наступит момент, когда мне придется контроль снять. Я не могу ручаться за то, что произойдет после этого.
Мы с Ашером стояли рядом с ним, держась за руки. Он цеплялся за мою руку с горячностью почти болезненной. Но в голосе его не было напряжения, ощущавшегося в теле.
- Если бы я думал, что только ardeur заставляет Аниту желать меня, я бы отказался, потому что, когда ardeur остынет, она оттолкнет меня, как было раньше. - Он поднес мою руку к губам и поцеловал, почти не прикасаясь. - Но я знаю, что Анита желает меня. Ardeur может приходить и уходить, мне это теперь все равно.
- Ma petite? - спросил Жан-Клод.
- Я бы предпочла сделать все, что возможно, раньше, чем проснется ardeur, но понимаю, что это будет... трудно для вас. - Я пожала плечами. - Не знаю. Знаю только, что решилась на это, и потому, думаю, все будет нормально.
Он приподнял бровь:
- Ma petite, ты не умеешь лгать убедительно.
- Вот это уж неправда! - возмутилась я. - Я давно научилась.
- Только не мне.
Я пожала плечами:
- Стараюсь по крайней мере, Жан-Клод. - Я поглядела на потолок, будто видела небо через слои камня. - Одно я знаю точно: я хотела бы все закончить до рассвета. Очень не хочется, чтобы вы оба вдруг вылиняли в середине процесса.
- Ma petite все еще настороженно относится к факту, что мы умираем на рассвете, - пояснил Жан-Клод.
- Сколько сейчас времени? - спросил Ашер.
Я глянула на часы.
- У нас где-то два с половиной часа.
- Времени в обрез, - сказал Ашер. И от его слов - или от интонации - Жан-Клод по-мужски хохотнул, как делают только мужчины и только насчет женщин или секса. Кажется, раньше я от Жан-Клода никогда такого звука не слышала.
Вдруг я как-то осознала, что я здесь единственная женщина, а оба они - мужчины. Понимаю, что это звучит глупо. Я же знала это все время, но... как-то вдруг почувствовала. Как когда входишь в бар, и все следят за тобой глазами, как львы за антилопой.
Если бы кто-нибудь из них сейчас посмотрел на меня такими глазами, я бы, наверное, прыгнула прочь, но этого не случилось. Жан-Клод залез на кровать, все еще полностью одетый, и протянул мне руку. Я глядела на эти длинные бледные пальцы, грациозные даже в таком легком движении. Рука Ашера нежно стиснула мою другую руку.
И я поняла, что, если я сейчас сдрейфлю, все будет кончено. Они давить не станут. Но Ашер уйдет - не сегодня, но вскоре. А я не хотела, чтобы он уходил.
Я взяла руку Жан-Клода, и он помог мне влезть на шелковое покрывало. Шелк, знаете, скользит, когда ты в колготках. Руки мужчин помогли мне не упасть с кровати и наполовину втянули на нее.
- Почему это, - спросила я, - ты никогда не соскальзываешь с кровати, когда одет в шелк?
- Столетия тренировок, - ответил Жан-Клод.
- Я помню время, когда ты не был таким умелым, - произнес Ашер. - Помнишь герцогиню Виканте?
Жан-Клод покраснел - точнее, чуть порозовел. Я даже не подозревала, что он на это способен.
- А что было? - спросила я.
- Я упал, - ответил он, стараясь сохранить достоинство, но не получилось - он расплылся в улыбке.
- Он забыл добавить, что при этом порезал подбородок об осколок серебряного зеркала, которое разбил, когда упал с герцогини и ее шелковых простыней. Кровь по всей спальне, а на пороге - обманутый муж.
Я посмотрела на Жан-Клода. Он кивнул и пожал плечами.
- Что было дальше? - спросила я.
- Герцогиня порезала себя осколком стекла и сказала мужу, что это ее кровь. Очень была находчивая женщина эта герцогиня Виканте.
- Значит, вы знали друг друга еще до того, как стали такими искусниками.
- Нет, - ответил Жан-Клод. - Я получал свои уроки на глазах у Ашера, но он уже пять лет был с Белль, когда я попал ко двору. Если у него и были когда-то нестесанные углы, они уже стерлись, когда я появился.
- Были, mom ami, - ответил Ашер и улыбнулся.
Меня затопил поток образов от этой улыбки. Той улыбки, когда его волосы были длинными локонами, а на голове - изящная шляпа с перьями, и эта улыбка при свечах, когда он играл в шахматы, а Джулианна шила у огня, и эта улыбка на разливе чистых простыней и смех Джулианны.
Давно мы уже не видали этой улыбки.
Мы втянули его на кровать, и улыбка исчезла. Жан-Клод откинул покрывало, открывая простыни синее глаз Ашера, синие, как небо днем, небесно-лазоревые. Но Ашер стоял на коленях, будто боялся лечь. Я видела, как пульсирует жилка у него на горле, и ни при чем здесь была сила вампира или оборотня - это был страх.
Ашер боялся. Я ощущала его страх на языке. Его можно было глотать, наслаждаться его букетом, как вином, разжигающим аппетит.
Страх этот вызвал во мне то, что было зверем Ричарда. Он заклубился во мне, как потягивающийся кот, изучая пространство, в котором был заперт. Тихое рычание пролилось из моих губ.
- Держи себя в руках, ma petite, не отпускай вожжи так быстро.
Мне было трудно даже думать, не то что говорить. Я встала на колени и задрала рубашку Ашера, заиграла пальцами по его коже. Я хотела содрать эту рубашку и припасть ртом. Но думала я не о сексе. Вампиры не питаются друг от друга, но вервольф с удовольствием сжует вампира.
Я закрыла глаза, заставила себя убрать руки.
- Я пытаюсь, но ты же знаешь, что бывает, если я сдерживаю ardeur слишком долго.
- Oui, просыпается другой голод. Я не забыл.
- Держать зверя Ричарда ты не можешь помочь. - Мой голос прозвучал хрипло.
- Non.
Я глянула в расширенные синие глаза Ашера, испуганные, донельзя испуганные, и не моим зверем. Это помогло мне взять себя в руки, но я знала, что ненадолго, и что бы мы ни собирались делать, это надо было сделать быстро.
- Ашер, я хочу увидеть тебя голым в первый раз не тогда, когда ardeur владеет мной. Но времени у нас для этого мало.
Я попыталась притянуть его на кровать, но он не лег.
Жан-Клод оперся на подушки и протянул руки, почти как протягивают их к младенцу. Он тихо заговорил по-французски, но я не все могла понять - в основном это была мольба поспешить.
Ашер полностью влез на кровать, хотя движения его были медленными, неохотными. Он дал Жан-Клоду уложить себя рядом, но они оба были полностью одеты и будто сидели в приличном клубе. Не столько это был секс, сколько утешение.
Я посмотрела на них и поняла, что кто-то должен что-то с себя снять. Ладно.
Я сняла жакет и бросила его на пол. Жан-Клод приподнял брови.
- Если мы и дальше будем так осторожничать, то ничего не переменится до рассвета.
Мне пришлось слезть с кровати, чтобы снять юбку и оставить ее валяться на полу вместе с блузкой. Трусы и лифчик были у меня парные - блестящий темно-синий атлас. Когда я их нашла в магазине, они мне напомнили цвет глаз Жан-Клода.
Я ожидала смущения от того, что стою в белье, но ничего. Наверное, я достаточно времени провела с оборотнями и набралась их небрежного отношения к наготе. Или мне не казалось неправильным раздеться перед Ашером. Не знаю, как-то не задумывалась над этим вопросом.
Я осторожно забралась на небесный шелк простынь и на этот раз не соскользнула.
- Ты действительно на это решилась, - сказал Ашер тихим и неуверенным голосом.
Я кивнула и поползла в чулках и в туфлях по кровати к ним. Туфли я оставила, потому что Жан-Клоду это нравилось, а он достаточно часто залезал в постель в сапогах. Так что это вполне честно.
Я постучала Ашера по лодыжкам, и он слегка раздвинул ноги. Я проползла между ними, протискиваясь между икрами, коленями. Ноги Жан-Клода по обе стороны от ног Ашера держали меня плотно. Мне пришлось протиснуться между его бедрами, нетерпеливо толкаясь и ногами, и руками, чтобы раскрыть его пошире. В конце концов я оказалась на коленях между его ног, прижимаясь коленками, что на самом деле далеко не так эротично, как звучит, потому что он все еще был в штанах, а поза была необычной.
Я потянулась к пуговицам его рубашки. Ашер поймал меня за руки:

Предыдущая страница 6 Следующая страница


7 Лорел Гамильтон

- Медленнее, ma cherie.
Я посмотрела на него, приподняв брови:
- На медленнее нет времени.
Он закинул голову назад, к Жан-Клоду.
- Она всегда так нетерпелива?
- Она начинает как американец, но игру ведет как француженка.
- Это что значит? - спросил он.
- Позволь нам помочь тебе раздеться, mom ami, и тебе не придется спрашивать, потому что ты узнаешь сам.
Руки Ашера отпустили меня, и я расстегнула на нем рубашку. Я это сделала быстро, потому что время работало не на нас. Мне не хотелось оказаться в кровати, когда они умрут на рассвете. Мне все еще бывало не по себе, когда Жан-Клод проделывал это в моем присутствии, и видеть это в стереоформате как-то не хотелось.
Жан-Клод приподнял Ашера, и мы стянули с него эту рубашку.
- Я хочу огладить каждый дюйм твоего тела, Ашер, но я желаю видеть тебя голым до рассвета. В следующий раз мы начнем раньше и торопиться не будем.
Он улыбнулся:
- В следующий раз. Ты еще не видела все, что здесь есть видеть, и не обещай, пока не посмотришь, как у вас говорят, весь набор.
Я наклонилась к нему - наши лица разделяла какая-то пара дюймов.
- Я не верю, что ты мне можешь показать такое, что заставит меня тебя не хотеть.
- Я почти в это верю, ma cherie, почти верю.
Я откинулась назад, чтобы взять в руки его лицо. Разница на ощупь не была ошеломляющей - это просто было ощущение от прикосновения к Ашеру. Я поцеловала его - долго, медленно, изучая его губами. И отодвинулась, чтобы увидеть его лицо.
- Поверь до конца.
Я провела пальцами по обеим линиям скул, щекоча ногтями гладкую кожу шеи, одна рука зеркально повторяла движения другой. И дошла до груди. Ее я хотела трогать не руками.
Я стала целовать шрам вдоль ключицы, но рубец был слишком толст, и мне пришлось сдвинуться на другую сторону, чтобы пройти вдоль ключицы, чуть прихватывая зубами.
Он задрожал в ответ на мое прикосновение.
Я снова перешла направо и стала, целуя, спускаться вниз, пока не дошла до соска, погруженного в эту твердость. Я не знала, сохранилась ли у соска чувствительность, и был только один способ выяснить. Я лизнула его быстрым движением и ощутила, как кожа подвинулась, сжалась. Призвав на помощь руки, чтобы собрать кожу, я смогла засосать ее в рот. Шрамы были шероховаты и грубы на ощупь, но сосок у меня во рту напрягся. И только отработав правую сторону, я перешла к левой. Левый сосок взять в рот было проще, и Ашер застонал от моего укуса - легкого, ничего такого, что не пройдет сразу же.
Я лизала по левой стороне груди вниз, потом по животу, потом перешла снова направо и точно так же исследовала зарубцованную кожу, как и неповрежденную, потому что теперь я знала, что и она сохранила чувствительность. Он чувствовал кожей мои зубы, мои уходящие ниже пальцы. А раз он чувствует, я дам ему все, что могу.
Рот мой спустился к его талии, к поясу, к верху брюк. Я пролизала талию от края до края, вернулась снова на правую сторону и стала лизать плоский живот, просовывая кончик языка под пояс штанов, хотя в них и был ремень.
Ашер произнес хрипло, с придыханием:
- Ты хорошо ее научил.
- Не могу поставить этого себе в заслугу, mom ami. Она очень любит эту работу.
Я подняла на них глаза:
- Прошу вас прекратить говорить обо мне так, будто я не слышу.
- Наши самые искренние извинения, - сказал Жан-Клод.
- Oui, - поддержал его Ашер. - Это не было оскорблением.
- Нет, но подразумевается, что если я что-то умею, то лишь потому, что меня научили мужчины. Верх сексизма.
- Мы можем только еще раз принести извинения, ma petite.
Я расстегнула на Ашере пряжку ремня, и на этот раз он не стал меня останавливать. Верхнюю пуговицу я расстегнула, но расстегивать молнию штанов на сидящем мужчине я не очень умею. Всегда немножко опасаюсь, как бы молния чего не прихватила.
- Чуть помогите, - попросила я.
Жан-Клод приподнял его, Ашер изогнулся, и молния разошлась, показав, что на Ашере темно-синие плавки из шелка. А что же еще?
Штаны с мужчины не снять грациозно. Я потянула брюки Ашера вниз по длинным ногам, сняв еще и туфли, которые оставались на нем, - носков не было, и возиться с ними не пришлось. Он лег на спину, на руки Жан-Клоду, одетый только в тонкие шелковые трусы. Мне хотелось их с него содрать. Увидеть его совсем голым - почему-то мне это было важнее всего прочего. Увидеть наконец, все ли захватили шрамы.
Я подползла вперед и лизнула край живота, так что язык прошел под резинку шелка - как раньше было с брюками. Я ощущала, как он выпирает из-под ткани, и твердость упирается мне в подбородок.
Я вернулась к правой стороне и шрамам, которые шли до середины бедра. Я лизала, целовала, покусывала, пока Ашер не вскрикнул. Тогда я поступила так же с другим бедром, опустилась ниже, пока не дошла до сгиба колена сзади, и он захныкал.
Голос Жан-Клода прозвучал почти придушенно:
- Пожалуйста, ma petite.
Я подняла глаза, все еще играя кончиком языка на самом краю коленного сустава Ашера. Глаза Ашера закатились почти под лоб. Я по воспоминаниям Жан-Клода знала такое, что могло быть известно только любовнику, - например, что Ашер любил, когда лизали под коленом сзади.
- Что пожалуйста? - спросила я.
- Пожалуйста, закончи.
Я поняла, о чем он говорит, и вернулась медленно обратно, снова оказавшись на коленях у них между ног.
Я пропустила пальцы под резинку, и руки Ашера бросились мне на помощь - сдвигать шелк вниз. Я потянула, но смотрела не на шелковые трусы, а на то, что открылось под ними.
Шрамы, стекающие с бедра к паху белыми червями, застывшими под кожей, на пару дюймов до паха не доходили...
У меня промелькнул спутанный образ со свежими шрамами, и он был изуродован...
Мне пришлось встряхнуть головой, отгоняя воспоминание. Я встретила взгляд Жан-Клода. Никогда не видела у него такого выражения растерянности, потрясения, захваченности. Никогда не видела у него на лице столько эмоций сразу. Наконец он как-то разрешился сразу смехом и слезами.
- Моп ami, что же...
- Один врач всего несколько лет назад сказал, что все шрамы на крайней плоти, и так оно и оказалось.
Жан-Клод склонил голову Ашеру на плечо, исчез в его золотых волосах и рыдал и обливался слезами.
- Все это время... все это время я думал, что это моя вина, что ты погублен, а виноват я.
Ашер протянул руку назад и погладил Жан-Клода по волосам.
- Это не было твоей виной, mom ami. Если бы ты был с нами, когда нас схватили, они бы сделали с тобой то же, что и со мной, а этого я бы не вынес. Если бы ты не был свободен и не мог бы меня спасти, я бы тогда погиб вместе с нашей Джулианной.
Они держали друг друга в объятиях и плакали, и смеялись, и исцелялись, и вдруг я оказалась лишней в своем кружевном белье в этой кровати. И на этот раз мне никак это не было обидно.

Глава 13

Жан-Клод отпустил ardeur, когда оставалось меньше часа до рассвета - до момента, когда они оба должны были умереть. Мне не хотелось оказаться под кем-нибудь из них, когда это произойдет. Но ardeur был задержан на дольше, чем мне приходилось раньше его сдерживать, и он ударил как стихия, как буря, смыл одежду с Жан-Клода и остаток одежды с меня.
Я металась на теле Жан-Клода, а Ашер - на моем. Руки Жан-Клода лежали у меня на талии, удерживая меня на месте, направляя, как ведут партнершу в танце. Одна рука Ашера опиралась на кровать, другая держала чашей мою грудь, теребила, тянула на грани боли.
Я ощутила в себе нарастающее давление, предвестник взрыва, но я еще не хотела, еще нет. Я хотела Ашера так же, как хотела Жан-Клода. Я хотела, нуждалась, чтобы он проник в мое тело.
- Ашер, прошу тебя, внутрь, внутрь!
Он отодвинул мои волосы набок и обнажил шею. Ardeur полыхал.
- Да, Ашер, да!
Во мне наполнялся теплый глубокий колодец - только секунды оставались Ашеру, чтобы слиться с нами. Я хотела, чтобы его освобождение произошло одновременно с нашим. Чтобы он был с нами.
Кажется, еще что-то мне надо было бы помнить, но все потерялось в ритме ударов тела Жан-Клода, в ритме моих бедер, в ощущении рук у меня на талии, руки Ашера у меня на груди, тугой уже до боли...
Он оторвал руку от кровати и отвел мне голову набок, держа, натягивая шею прямой длинной линией.
Будто они оба знали, знали, что собирается сделать мое тело, будто чуяли это, или слышали, или ощущали на вкус. И в тот миг, когда теплота хлынула через край, когда первые капли ее полились по коже и стянули тело узлом, Ашер ударил. Была секунда острой боли, и она тут же перешла в наслаждение, и я вспомнила, что забыла. Укус Ашера - наслаждение.
Я купалась в этой радости, пока не закричала без слов, без звука, без кожи, без костей, я превратилась в ничто, а теплота - в проливное наслаждение. И ничего больше не было.
Мы питались друг другом.
Мой ardeur пил Жан-Клода влажным теплом моего тела, через все места, где моя кожа касалась его кожи. Мой ardeur пил Ашера, поглощал его, лежащего на коже, как и он поглощал меня. Ощущение его рта, сомкнутого у меня на шее, было как ощущение капкана - ardeur высасывал его через его же рот, и он сам впивал мою кровь, ел, питался. И пока он питался, меня сотрясал оргазм за оргазмом, и так было, пока не вскрикнул подо мной Жан-Клод - через наши метки он ощущал то же, что и я.
И я знала, что Ашер выпил больше, чем нужно было бы просто для кормления. Это не должно было меня убить, но в какой-то ослепительный момент я подумала, что и не важно. Ради такого наслаждения можно молить, можно убить, можно даже умереть.
Я свалилась на Жан-Клода, дергаясь, не владея своим телом, способная только дрожать. Жан-Клод лежал подо мной, трепеща. Ашер свалился на нас обоих, я спиной ощущала его дрожь. Мы лежали, ожидая, пока кто-то из нас обретет способность двигаться, или кричать, или что-нибудь вообще. Пришел рассвет, и я ощутила, как их души скользнули прочь, тела опустели и обмякли. Я была зажата в лихорадочном пульсе их тел, и вдруг Ашер стал тяжел, а Жан-Клод полностью недвижен.
Я попыталась выбраться из этой груды, но у меня еще руки и ноги не работали как следует. А я не хотела лежать среди остывающих тел. И не могла встать. Не могла сбросить с себя Ашера. Не могла заставить тело двигаться. Сколько я потеряла крови? Слишком много? А насколько?
Голова кружилась, звенела, и я не знала, от секса это или Ашер действительно слишком много выпил. Я попыталась спихнуть его с себя - что должно было получиться, - но не смогла. Меня скрутил первый предвестник тошноты, и это уже точно от потери крови. Потрогав шею, я обнаружила, что кровь продолжает сочиться из проколов. А этого не должно было быть. Или должно? Я никогда добровольно не отдавала кровь. И не знаю, как должны кровоточить эти раны.
Я попыталась поднять руки, как при отжимании, и мир поплыл цветными полосами, тошнота грозила поглотить вселенную. И тогда я сделала единственное, что было в моих силах, - заорала.

Глава 14

Дверь открылась, и появился Джейсон. Вряд ли когда-либо в жизни я была так ему рада. Но произнести я смогла только одно:
- Помоги.
Мой голос прозвучал слабо и перепуганно, так что мне самой противно стало, но еще меня тошнило, и голова кружилась, и не от посткоитальной слабости - от потери крови.
Я теперь снова могла видеть, и оказалось, что я вся мокрая от крови - и кое-чего еще, но меня в основном волновала кровь, потому что эта кровь была моя.
Джейсон свалил с меня Ашера - с такой бескостной легкостью перекатывается только мертвое тело. Я не знаю, в чем разница между сном и смертью, но даже если руку тела подвинуть, сразу будет ясно, спит оно или мертво.
Ашер лежал на спине, волосы его разлились вокруг лица нимбом, ало блестел подбородок, шея, грудь. Шрамы не лишали красоты его обнаженное тело. Они не первыми бросались в глаза, даже не третьими. Он лежал, облитый моей кровью, как какой-то падший бог, наконец-то поверженный смертью.
Даже ослабленная потерей крови, я не могла не видеть его красоты. Что за фигня со мной творится?
Джейсон помог мне слезть с Жан-Клода, поймал меня в объятия, как ребенка. Я была голой; он стащил меня с кровати, где я явно занималась сексом с двумя мужчинами, и при этом Джейсон не отпустил ни одного замечания или шуточки. Уж если Джейсон по такому поводу не дразнится, значит, дело плохо.
Я положила голову Джейсону на плечо, и это помогло остановить вращение мира. Он стал поворачиваться, чтобы меня унести, но я сказала:
- Подожди, пока не надо.
- А что? - спросил он.
- Я хочу это запомнить.
- Что? - переспросил он снова.
- Как они смотрятся вдвоем.
Они оба лежали на спине, но Ашер выглядел поверженным богом смерти, а Жан-Клод - как бог совсем иного рода. Густые черные волосы рассыпались тяжелой волной вокруг головы, небрежной рамой бледного лица. Губы приоткрылись, ресницы черным кружевом оттеняли щеки. Он лежал, будто сваленный сном после великой страсти - одна рука поперек живота, другая сбоку, одно колено согнуто, будто все напоказ. Только Жан-Клод мог умереть и выглядеть при этом симпатично.
- Анита, Анита! - Я поняла, что Джейсон уже что-то говорит какое-то время. - Сколько крови они у тебя взяли?
Голос мой прозвучал хрипло из пересохшего рта.
- Не они. Только Ашер.
Джейсон устроил меня на руках поудобнее, почти обнимая. Кожаная куртка заскрипела при этом движении, голая грудь казалась горячей, прикасаясь к моей обнаженной коже.
- Это он не просто подкормился, - сказал Джейсон, и в его голосе прозвучало осуждение, что бывало редко.
- Он, я думаю, увлекся.
Джейсон переложил меня у себя на руках, чтобы тронуть мой лоб, что казалось глупо, поскольку я была голая, но в минуты стресса мы все часто действуем по привычке. Температуру e человека щупают на лбу, даже если он голый.
- Не похоже, чтобы у тебя был жар. Скорее ты даже немножко остыла.
Это мне напомнило кое о чем, и то, что пришлось напоминать, подтвердило, что мне хуже, чем я думала.
- У меня шея еще кровоточит?
- Есть немного.
- Это должно так быть?
Он понес меня к ванной.
- Тебя никогда так всерьез еще не кусали?
Он открыл дверь рукой и коленом и внес меня внутрь.
- Так, чтобы я потом теряла сознание, - non. - Я нахмурилась. - Это я сейчас сказала «non» вместо «нет»?
- Ага.
- Блин.
- Вот именно.
Он сел на край обширной ванны из черного мрамора, устроил меня на коленях и включил воду. Она лилась из клюва серебряного лебедя, что мне всегда казалось кричащим, но ладно - ванна не моя.
Тошнота прошла, головокружение слабело.
- Положи меня, - велела я.
- Мрамор холодный, - предупредил Джейсон.
Я вздохнула:
- Мне надо проверить, насколько у меня тело работает.
- Попробуй посидеть у меня на коленях, когда я тебя не держу. Если все в порядке, я принесу полотенца, и ты на них сядешь. Но поверь мне, не стоит сидеть на этом мраморе в голом виде.
- Резонно.
- Только никому не говори, что я высказался резонно, - образ загубишь.
Я улыбнулась:
- Тайны хранить я умею.
Я попыталась сесть, пока Джейсон подбирал температуру воды. Сесть я смогла. Уже хорошо. Я попыталась встать, и только рука Джейсона вокруг талии не дала мне упасть на ступени, ведущие в ванну.
Он снова посадил меня к себе на колени:
- Не надо пробовать все сразу, Анита.
Я привалилась к нему. Рука вокруг талии ощущалась как страховочный пояс.
- Отчего у меня такая слабость?
- Слушай, ты так долго имеешь дело с вампирами, неужели сама не понимаешь?
- Я не даю им от меня кормиться.
- А я даю, и можешь мне поверить: когда отдашь столько крови, оправляешься совсем не сразу. - Наконец температура воды его устроила. Он открыл краны пошире и заговорил громче, перекрывая шум воды. - Сейчас мы тебя отмоем и посмотрим, как ты будешь себя чувствовать.
Я чувствовала, что хмурюсь, а почему - не знаю. Такое ощущение, будто мне следовало сердиться. Что-то испытывать, чего не наблюдалось. Теперь, уже не зажатая между Ашером и Жан-Клодом, я как-то странно успокоилась. Нет, не просто успокоилась - мне было хорошо, хотя и не должно было быть.
Я сильнее нахмурилась, стараясь прогнать это чудесное блаженство. Это было как попытка проснуться от плохого сна, который не хочет тебя отпускать. Только я боролась не с кошмаром, я хотела прервать хороший сон. И это тоже казалось неправильным. Все было неправильно. Какое-то было смутное чувство, будто я что-то важное упускаю, но даже ради спасения своей жизни я не могла бы понять что.
- Что со мной такое? - спросила я.
- Ты о чем? - переспросил Джейсон.
- Мне хорошо, а не должно быть. Ощущение чудесное. А несколько минут назад мне было страшно, тошнило, голова кружилась. Но как только ты вынул меня из кровати, все стало лучше.
- Просто лучше? - спросил он.
Он уже снял кожаную куртку - по одному рукаву, перекладывая меня с руки на руку.
- Ты прав, не просто лучше. Как только я перестала бояться, стало просто чудесно. - Я нахмурилась, попыталась подумать, и все еще это было трудно. - Отчего мне трудно думать?
Он переложил меня с колена на колено, снимая сапоги и сбрасывая их с ног. До меня в конце концов дошло, что он раздевается, продолжая держать меня на руках. Кто сказал, что приобретенное на работе умение в обыденной жизни не пригодится?
- Зачем ты раздеваешься?
- Ты не сможешь двигаться, не падая. А мне будет очень неприятно, если ты утонешь в ванне.
Я попыталась избавиться от чувства блаженства, но это было как отбиваться от теплого уютного тумана. Можно махать руками, но бить не по чему. Туман клубился и перетекал и оставался на месте.
- Прекрати, - велела я, произнеся это слово с той твердостью, которой в себе не ощущала.
- Что? - спросил он, перемещая меня вперед, чтобы расстегнуть джинсы.
- Это ведь должно меня встревожить - то, что ты раздеваешься, когда я сама голая, и лезешь со мной в ванну. Должно ведь?
- Но не тревожит, - ответил он, расстегивая джинсы одной рукой. Весьма талантливое движение.
- Не тревожит, - сказала я, снова хмурясь. - А почему?
- Ты действительно не знаешь? - удивился он.
- Нет, - ответила я, не зная даже, к чему это «нет» относится.
Он расстегнул джинсы.
- Я могу либо положить тебя на очень холодный кафель, либо перебросить на пару секунд через плечо, пока сниму штаны. На выбор дамы.
Дилемма показалась мне очень трудной.
- Не знаю.
Второй раз он спрашивать не стал, а просто как можно бережней перекинул меня через плечо. От положения вниз головой мир снова завертелся, и я подумала, не стошнит ли меня сейчас Джейсону на спину. Он держал равновесие, вылезая из джинсов.
Я смотрела на его голую спину, на сползающие с ягодиц джинсы. Тошнота прошла, и я хихикнула - чего со мной никогда не бывает.
- Классная задница.
Он поперхнулся - или засмеялся.
- Не знал, что ты замечаешь.
- Трусы, - сказала я.
- Что?
- На тебе были трусы, я их заметила.
Меня дико подмывало погладить его по ягодицам - просто потому, что они были здесь, а я могла погладить. Будто я была пьяная или обкурилась.
- Да, были трусы. Так что?
- Можешь надеть их обратно?
- Тебе ведь все равно, есть ли они на мне или нет?
На этот раз интонация была почти поддразнивающей.
- Не-а. - Я мотнула головой, и мир снова завертелся. - Господи, сейчас меня вывернет.
- Перестань шевелиться, и все пройдет. Тебя бы вообще не тошнило, если бы ты не напрягалась выбраться из их середины. Слишком большое физическое усилие сразу после этого может вывернуть, как пьяную собаку. Ты погрузись в ощущение, отдайся ему, а само ощущение чудесное.
Я как-то глупо себя чувствовала, обращаясь к его заднице, но далеко не так глупо, как должна была бы.
- Какое это ощущение чудесное? - спросила я.
- Угадай.
Я опять нахмурилась.
- Не хочу гадать. - Господи, что со мной творится? - Расскажи.
- Давай пойдем в ванну, горячая вода прочистит тебе мозги. - Он перебросил меня снова на руки и шагнул в ванну.
- Ты голый, - сказала я.
- Ты тоже.
В этом была логика, с которой трудно спорить, хотя я как-то чувствовала, что спорить надо.
- Ты не собираешься что-то на себя надеть?
- Трусы шелковые, и я не хочу губить их, залезая в ванну, только потому, что ты считаешь это нужным. К тому же тебе все равно, голый я или нет. Забыла?
За одним глазом возник намек на головную боль.
- Да, - ответила я. - Но ведь не должно быть? То есть...
Джейсон опустился в воду вместе со мной. Это было чудесно - тепло, ласково, радостно на коже. Он бережно посадил меня перед собой, и я оперлась на него спиной, как на спинку кресла.
Такая теплая вода, такая теплая, а я так устала. Так хорошо чуть-чуть поспать.
Рука Джейсона вздернула меня вверх за талию.
- Анита, нельзя спать в ванне - утонешь.
- А ты мне утонуть не дашь, - ответила я сонным теплым голосом.
- Да, не дам.
Я нахмурилась, наполовину плавая в воде.
- Джейсон, что со мной?
- Тебя по-настоящему и как следует загипнотизировал вампир, Анита.
- Жан-Клод не может. Его метки меня защищают. - Казалось, мой голос доходит откуда-то очень издалека.
- Я не сказал, что это был Жан-Клод.
- Ашер, - прошептала я.
- Я с ним делился кровью когда-то, и это потрясающе. Жан-Клод говорит, что это он еще сдерживается, потому что я не его pomme de sang, а прокатный.
- Прокатный, - повторила я.
- И я думаю, что сегодня Ашер с тобой не сдерживался.
- Ardeur... мы его кормили... ardeur. - Слова выходили из меня с усилием.
- Ardeur мог сделать его неосторожным, - подтвердил Джейсон. Его руки держали меня крепко, не давая свалиться в воду.
- Неосторожным? - спросила я.
- Анита, спокойно отключайся. Когда очнешься, тогда поговорим.
- О чем? - спросила я почти сквозь сон.
- Найдем, - ответил он, и голос его ушел в подсвеченный канделябрами мрак. Не помню, чтобы Джейсон зажег свечи, которые у Жан-Клода обычно вокруг ванны наготове.
Я хотела спросить: «Что найдем?», но не смогла произнести. Меня понесло в теплую мягкую темноту, где не было ни страха, ни страдания. Так тепло, так надежно, так любимо.

Глава 15

Меня разбудили звонки телефона. Я завернулась в простыни, стараясь не слышать. Видит Бог, я слишком устала.
Кровать заерзала - кто-то другой потянулся к трубке. И только когда голос Джейсона произнес «алло», тихо, будто боялся меня разбудить, я проснулась. Откуда у меня в спальне Джейсон?
Ответ на этот вопрос я получила, как только открыла глаза. Я не была у себя в спальне - на самом деле черт его знает, где это я была. Кровать была двуспальная, но на ней только подушки - ни спинок, ни столбов, нормальная современная кровать. Свет шел только от небольшой двери прямо напротив изножья кровати. Там виднелось что-то вроде ванны или душа. Я увидела каменные стены и поняла, что я в «Цирке проклятых». В каком-то из его помещений.
- Она нездорова, - ответил кому-то Джейсон. И после секундной паузы: - Она спит. Я бы не стал ее будить.
Я попыталась вспомнить, почему я здесь оказалась, но ничего не припомнилось - голова была пуста. Я стала переворачиваться, чтобы спросить, кто звонит, и тут сообразила, что я голая. Натянув простыню до груди, я повернулась к Джейсону.
Он лежал на боку, спиной ко мне, простыня с него слезла до начала ягодиц. Какого хрена делаю я в голом виде в постели с Джейсоном? Где Жан-Клод? Ладно, наверное, у себя в гробу или в постели. Никогда я не спала с ним в одной постели, когда он каменный и холодный. А почему я не поехала домой?
- Вряд ли она сегодня поправится настолько, чтобы выйти.
Я попыталась сесть и обнаружила, что мир не слишком устойчив. Или попытка сесть - не слишком удачное решение. Снова оказавшись на спине, подтянув простыню до груди, я дважды попыталась сказать:
- Я не сплю.
Сухость во рту была неимоверная.
Джейсон повернулся ко мне. Простыня намоталась на него и оставила голой зад. Он закрыл трубку рукой:
- Как ты себя чувствуешь?
- Как я сюда попала? Почему я здесь?
Голос был настолько хриплый, что даже не похож на мой.
- Ты что-нибудь помнишь?
Я наморщила брови, и это было больно - на шее. Подняв руку, я нащупала большую повязку справа. Под ней, конечно, укус вампира, это я знала. И вместе со знанием вернулась память.
Я вспомнила все, и не только разумом. Тело мое забилось на кровати, спина выгнулась, пальцы вцепились в простыни, а из горла вырвался стон - меня охватило сенсорное воспоминание. Не так было хорошо, как в момент события, но чертовски к тому близко.
Я уперлась в простыни кулаками, намотала ткань на руки, ища, за что схватиться. Джейсон вдруг оказался рядом, схватил меня за руки у самых плеч, попытался удержать.
- Анита, что с тобой?
Я машинально взметнула руки, ухватилась за него. Глаза у меня закатились под лоб, тело свело судорогой, и руки рванули предплечья Джейсона. Я почувствовала, как ногти входят в кожу, как она поддается.
Джейсон то ли вскрикнул, то ли застонал.
Я отвалилась на спину, тяжело дыша, ничего не видя. И держась за руки Джейсона, как за последнюю твердую опору.
- Анита! - позвал он придушенным голосом. - Анита, ты как?
Я хотела сказать, что нормально, но пришлось только кивнуть. Он оторвал мои пальцы от своих рук - мягко - и сложил мне руки поверх простыни на животе. Кровать отзывалась на его движения. Я сообразила, что закрыла глаза - не помню когда.
- Что это за чертовщина? - спросил он.
Я хотела было сказать, что не знаю, но я знала. Я помнила Ашера, сидящего за длинным пиршественным столом, золотые волосы колечками, одет он в золото и багрянец. Жена нашего хозяина раздавила бокал рукой в перчатке, приоткрыв губы, и задышала так, что белые холмы грудей заколыхались. Она тихо пискнула, а когда смогла заговорить, попросила прислать горничную, чтобы проводить ее в комнату, потому что ей нездоровится. Это было неправдой. Ашер соблазнил ее в прошлую ночь по приказу Белль. Он жаловался Жан-Клоду, что баба просто лежала, закатив глаза под лоб - что да, то да, - но никакой другой реакции не было. Сплошное разочарование.
Сейчас, за пиршественным столом, у нее был флэшбэк оргазма, испытанного ночью, но она была спокойной партнершей, и потому флэшбэк удалось объяснить публике. В определенной мере.
Я лежала, таращась на Джейсона, видя теперь его, а не озаренные свечами комнаты и людей, давно ушедших. Ко мне вернулся голос, хоть еще сильнее охрипший, потому что я вопила.
- Это был флэшбэк.
- Флэшбэк чего?
- Дай воды, пожалуйста, - попросила я.
Он вскочил с кровати и нагнулся к холодильнику, стоящему рядом. Оттуда он вытащил бутылочку с каким-то соком для спортсменов.
- Это восполняет электролиты получше воды.
- Не люблю этой дряни.
- Поверь мне, тебе будет лучше, чем от воды. От нее может затошнить.
И почему-то ядовито-голубой напиток показался мне намного привлекательнее.
Джейсон открыл его и подал мне. Кровь уже заполнила царапины на его руках и медленно текла по коже красными струйками.
- Ох, прости, Джейсон. Я не хотела тебя царапать.
Я отпила синей жидкости. Вкус был именно такой противный, как мне помнилось, но еще несколько глоточков - и действительно стало лучше. И голос перестал звучать так, будто я провела месяц в пустыне.
Он поднял руки.
- А, это! Это ерунда. Хотя обычно, когда меня так поцарапают, это знак, что я очень здорово развлек подругу. - Он улыбнулся.
Я покачала головой, и мир не поплыл на этот раз. Отлично.
- Ты сказала, что это был флэшбэк. К чему тебя вернуло?
- К тому, что было у меня с Жан-Клодом и Ашером.
Он приподнял бровь:
- То есть флэшбэк к оргазму?
Я почувствовала, как мне щеки заливает жар.
- Вроде этого. - Я глотнула еще малость мерзкого напитка, чтобы не глядеть на Джейсона.
- Я у него работаю закуской годами и не знал, что бывает такая реакция.
- Это то, что умеет Ашер, - сказала я.
- Что?
- Ты всю комнату кровью зальешь, - ответила я.
- Сейчас я себя вылечу. Сначала договори до конца.
- Ты знаешь, что укус Ашера может быть...
- Оргастическим, - закончил он за меня.
- Ага.
- Я испытал смягченный вариант такого, - сказал Джейсон. - И ты в Теннесси, когда Ашер умирал. Он подчинил тогда твой разум. Если я правильно помню, тебе это не слишком понравилось.
- Не то чтобы не понравилось, Джейсон, а скорее наоборот. Понравилось так, что я испугалась.

Предыдущая страница 7 Следующая страница


Лазоревый грех 8

- Жан-Клод сказал, что Ашер всегда сдерживается, кроме тех случаев, когда может оставить донора себе - что бы это ни значило.
Я кивнула, отпила и кивнула еще раз.
- Я думаю... нет, знаю, что этой ночью Ашер не сдерживался.
- Откуда? - спросил Джейсон.
- По некоторым воспоминаниям Жан-Клода. Я среагировала как одна женщина, которую Белль и Ашер когда-то соблазнили.
- И в чем же эта реакция? Царапать всех, кто под руку попадется?
- Я же попросила прощения.
Он сел на край кровати, подогнув под себя ногу, опустив другую, явно рисуясь. Обычно мне нетрудно глядеть мужчинам в глаза при разговоре, но здесь было на что отвлечься.
- Я шучу, Анита.
Он будто не замечал своей наготы, как свойственно большинству оборотней. Я протянула ему край простыни:
- Слушай, прикройся малость.
Он осклабился:
- Мы же проспали, - он глянул на будильник, - четыре часа голые и вместе. Чего мне теперь одеваться?
Я нахмурилась, и вдруг легко оказалось глядеть в глаза. Обычно это бывает, когда у меня взгляд сердитый.
- И в чем же ты поступила, как та женщина? - спросил он.
- Эхо, флэшбэк к тому наслаждению, которое было, когда Ашер пил кровь.
- И это будет и дальше повторяться?
Я снова покраснела:
- Похуже, чем у нее.
- Почему?
- Та женщина, которую я помню, не слишком много прыгала в постели, как утверждает Ашер.
- И что?
- Ей легче было скрывать, чем мне.
Он расхохотался.
- Ты мне хочешь сказать, что такие прыжки в постели для тебя норма?
Я глянула на него сердито:
- Сам должен знать. Ты был со мной в постели однажды и помогал довести меня до оргазма.
Лицо мне так залила краска, что голова начала болеть. Он перестал улыбаться. Мне еще долгие месяцы после этого было в присутствии Джейсона неловко.
- Тогда нас всех подстегивал ardeur, - сказал он. - И все прыгали чуть больше обычного.
Я мотнула головой, не глядя на него, подобрав ноги под простыней к груди.
- Если не считать, что мне хотелось порвать тебе горло, остальное для меня обычно.
Он закашлялся, засмеялся, а потом сказал:
- Не может быть.
Я не поднимала глаз от простыней:
- Ладно, ладно, смейся.
Он взял стоящую возле меня бутылку:
- По такому поводу надо выпить.
Я подобрала колени к груди, свернувшись под простыней.
- Не остроумно.
Он опустился на колени возле кровати, и мне стало видно его лицо.
- Ты меня извини, конечно... - Он слегка пожал плечами. - Но ты меня не вини. Не могу же я тебя не поддразнить, когда ты мне говоришь, что у тебя всегда такие бурные, непревзойденные оргазмы. Я же не могу такое пропустить, ты же меня знаешь, Анита.
Такой у него был невинный, мальчишеский вид - и это было притворство. К тому времени, как я познакомилась с Джейсоном, он уже прошел огни и воды, и от его невинности ничего не осталось.
Он снова протянул мне бутылку.
- Ладно, прости меня, может, я просто завидую.
- Не развивай тему, - предупредила я.
- Да не тебе, - сказал он, - но если укус Ашера такой кайфовый, почему мне не выдали все целиком?
Я попыталась нахмуриться, но преуспела только наполовину.
- Ты сам сказал. Ты же не его pomme de sang, а только прокатный.
- А ты - слуга-человек Жан-Клода, а не Ашера, так почему же тебе полагается полный оргазмовый шок?
В этом был смысл, и достаточно глубокий. Я пожала плечами.
- Я думаю, всем заправлял ardeur. Надо будет спросить у них, когда они проснутся.
Почему Ашер такое со мной сделал? Было ли это нарочно? Я только знала, что Ашер одним укусом может сделать такое, чего большинство мужчин не может сделать всем своим телом. Ашер сделал со мной то, что даже Жан-Клод в одиночку не сможет повторить. Даже от воспоминания тело свело спазмом, и я только успела отбросить бутылку Джейсону перед тем, как рухнуть на кровать.
На этот раз все было не так бурно, и Джейсон не пытался мне помочь. Наверное, решил, что получил уже достаточно царапин. Когда все кончилось и я лежала, тяжело дыша, завернувшись в простыню, а в глазах прояснилось, Джейсон спросил с дальнего конца кровати:
- Теперь мне ничего не грозит?
- Заткнись, - ответила я.
Он засмеялся, вспрыгнул на кровать, поднял меня одной рукой, а другой протянул бутылку.
- Откинься на подушки, пей медленнее, а я пойду руку перевяжу.
- И антисептиком намажь, - напомнила я.
- Я же вервольф, Анита. У нас инфекций не бывает. Ага.
- А зачем тогда перевязывать?
- Чтобы не заляпать одежду кровью и чтобы полиция меня в таком виде не замела.
- А при чем здесь полиция?
- Это они звонили. И звонили уже весь последний час. Лейтенант Сторр и детектив Зебровски звонили по очереди и требовали твоего присутствия. Лейтенант шумел насчет того, что приедет и вытащит тебя из моей кровати.
- А как он узнал, что я в твоей кровати?
Он ухмыльнулся мне из дверей ванной, открытой так, что свет обрамлял его тело.
- Не знаю. Догадался, наверное.
- Джейсон, ты же не дразнил Дольфа? Только не это!
- Я да чтобы кого-нибудь дразнил? - Он прижал руку к груди.
- Господи Иисусе, ты таки довыпендривался!
- Я бы на твоем месте перезвонил им сразу же. Что-то мне не хочется, чтобы спецотряд полиции поломал нашу идиллию.
- Нет у нас тут идиллии!
- Вряд ли твой друг лейтенант поверит, если обнаружит нас голых в одной постели. - Он приподнял руку. - Особенно если еще вот это увидит.
- Он не увидит ни твоей руки, ни других частей твоего тела. Отдай мне одежду, и я тебя от себя избавлю.
- А если у тебя случится очередной флэшбэк, когда ты будешь вести машину? И позволь мне добавить, что я даю кровь вампирам куда дольше, чем ты. Я знаю, как тяжело бывает, когда отдашь столько, сколько ты. Сейчас ты вроде ничего, но если чуть переутомишься, снова начнутся головокружение и тошнота. При осмотре места преступления это же тебе не нужно?
- Дольф не допустит гражданского на место преступления, которое он расследует.
- Я посижу в джипе, но вести тебе сегодня я не дам.
- Позвони Мике или Натэниелу, они меня заберут.
Он покачал головой:
- Натэниел этой ночью в клубе упал в обморок.
- Что?!
- Мика думает, что три месяца, когда он кормил ardeur каждый день, сыграли свою роль.
- И как он?
- Ему просто нужен выходной. Жан-Клод обычно берет у меня кровь через день, не чаще.
- Я переключаюсь на Мику и Жан-Клода.
- Да, но Жан-Клод питается только раз в день, а тебе нужно два. Посмотри правде в глаза, Анита: тебе нужна конюшня из pomme de sang побольше.
- Ты вызываешься добровольцем?
По его физиономии расплылась блаженная улыбка.
- О да! Быть получателем такого зубодробительного оргазма!
- Джейсон! - сказала я, и предупреждение было понято.
- Хорошо, - вздохнул он, - будь по-твоему. Но кого же еще ты поставишь вместо Натэниела, пока он не поправится?
- Черт побери, - вздохнула я.
- Видишь? Сама не знаешь.
- Я сейчас могу питаться от Ашера.
- Это да, но он еще несколько часов не очнется. Тебе нужно больше дневных доноров, Анита. Не обязательно я, но кто-то нужен. Подумай. А сегодня я - твой эскорт, потому что тебя одну после такой потери крови отпускать нельзя - и после того, что Ашер с тобой сделал. Можешь позвать Мику, но пока он сюда доедет и пока вы потом доедете дотуда, где вас ждут, твои полицейские друзья все вокруг перекусают.
- Ладно, в этом есть смысл.
- Правда? С тобой никогда ведь не знаешь. Иногда мне кажется, что я выиграл спор, но тут же тебе приходит в голову новая мысль, и от моей победы остается пшик.
- Джейсон, заклей царапины и поехали.
- Царапины! Будь я человеком, ты бы «скорую» вызвала. Не забывай, Анита, у тебя одновременно сила вервольфа и вампира. Мы можем проткнуть пальцем ребра.
- Ты действительно серьезно ранен? - спросила я уже без шуток. Я не хотела наносить ему рану.
- Не навсегда. Но заживать будет почти с человеческой медленностью.
- Прости, Джейсон. - И у меня хватило памяти добавить: - И спасибо, что обо мне позаботился.
Он перестал улыбаться, и выражение, близкое к серьезному, мелькнуло в его глазах, но тут же его смыло очередной улыбкой:
- Не стоит благодарности, мэм. - Он приподнял пальцем воображаемую шляпу и стал закрывать дверь. - Я бы зажег свет, пока дверь не закрылась. Без окон здесь чертовски темно.
Я потянулась и включила лампу рядом с будильником. Свет показался неестественно ярким.
- Твой сотовый на полу с моей стороны кровати. Я его убрал, когда у тебя был припадок.
- У меня не было припадка.
- Прошу прощения. Когда у тебя был бурный, свирепый, ошеломительный оргазм. Так лучше?
- Иди мойся, - буркнула я, и он расхохотался и закрыл дверь.
Я осталась наедине с маленькой лампочкой, большой кроватью и без видимой одежды. И обдумывала, не найти ли сначала что-то, во что одеться, а потом звонить, когда телефон зазвонил сам. Я слезла с кровати, отбросив простыни, чтобы в них не запутаться. Наполовину съехала, наполовину хлопнулась на пол и нашла телефон - я на него села.
Звонил Дольф в полном отсутствии восторга. Пока он меня ждал, пришел другой вызов на место другого преступления. Дольф злился на штучки Джейсона по телефону, на оба преступления, а особенно, похоже, - на меня лично.

Глава 16

Первое место преступления находилось в Вилвуде - новом бастионе денег и общественного положения. Когда-то престижными адресами были Ледью, Клейтон, Крив-Кур, но все это в прошлом. Нет, по-настоящему престижное место сейчас только Вилвуд. А то, что он торчит посередине чертовых куличек, не смущает нуворишей и тех, кто старается им подражать. Лично у меня единственная причина, по которой я живу на отшибе и по куда менее фешенебельному адресу, проста - я не хочу, чтобы мои соседи попадали под выстрелы.
К тому времени, когда Джейсон проехал по всем извилистым дорогам, ведущим к месту убийства, мы выяснили несколько моментов. Во-первых, у меня появилась светобоязнь, так что меня спасали только темные очки. Во-вторых, моему желудку петляющие дороги не нравились. Нам не пришлось останавливаться, чтобы я проблевалась, и это было хорошо, поскольку, если не съезжать на чью-нибудь подъездную дорожку, деваться с дороги было некуда. Вокруг нее тянулись леса, холмы, укрощенная природа, где уже не бродили настоящие волки и даже бурые медведи нашли себе укрытия подальше.
Деревья сверкали осенним лоскутным одеялом. Вообще-то я люблю ездить в октябре по лесным дорогам. Сегодня все прелестные цвета означали только мелькание «техниколора» в глазах, отчего тошнота становилась сильнее.
- Как ты это выдерживаешь? - спросила я.
- Если бы ты проспала целый день, как нормальный слуга-человек или pomme de sang, тебе бы не было плохо.
- Извини, что у меня работа дневная.
- И если бы Ашер взял лишь столько, сколько нужно для питания, тебе могло стать плохо совсем чуть-чуть, - он прошел поворот, - но, я думаю, куда хуже то, что Ашер сделал с тобой в параллель взятию крови. - Он помолчал. - Честно говоря, недомогания вообще не должно было быть.
Мы перевалили подъем, и дальше тянулись на мили пологие холмы, укрытые алым, золотым, бордовым и коричневым - как древние карты забытых мест.
- Зато меня хотя бы не тошнит уже, когда я гляжу на эту цветную прелесть.
- Это хорошо, но все же послушай меня, Анита. Когда ты поспишь и чуть отлежишься, все должно быть отлично.
Он осторожно вошел в следующий поворот, куда медленнее, чем в первый.
- Так что же не так? - спросила я.
Он пожал плечами и еще сбросил скорость, разглядывая адрес на почтовых ящиках.
- Дольф сказал, что место преступления - на главной дороге. Ты его не пропустишь, Джейсон.
- Почему ты так уверена?
- Вот увидишь.
Он блеснул улыбкой. Его глаза тоже были скрыты зеркальными очками.
- Я тебе верю.
- Так что же было не так? - спросила я снова.
- Что они делали, когда наступил рассвет? - спросил он, снова набирая скорость и входя в поворот чуть быстрее, чем мне хотелось бы.
- Ardeur. Ашер кормился, и... - я на секунду замялась, - был в процессе секса.
- С двумя сразу, - сказал он с деланной серьезностью. - Ты меня разочаровываешь, Анита.
- Чем?
- Тем, что меня не позвали.
- Скажи спасибо, что ты сейчас за рулем.
Он осклабился, но на этот раз не отвернулся от дороги.
- А почему, ты думаешь, я такое говорю, когда я за рулем? - Он притормозил. - Теперь понятно, почему я не пропустил бы.
Я тоже посмотрела на дорогу. Полицейские машины, с мигалками и без. Две «скорых» у края дороги, практически перекрывающие движение. Если бы нам надо было дальше, пришлось бы искать объезд. Но, к счастью, нам было сюда.
Джейсон съехал на обочину, приминая траву в тщетной попытке оставить место кому-нибудь, кто ехал бы за нами.
Он не успел еще заглушить мотор, как к нам направился полицейский в мундире. Я вытащила из кармана нагрудную табличку. Я, Анита Блейк, истребитель вампиров, теоретически являюсь федеральным маршалом. Все охотники за вампирами, имеющие на данный момент лицензию какого-либо штата, получили повышение до федерального статуса, если могли выдержать тест на стрельбище. Я выдержала, и теперь я - федеральный сотрудник. В Вашингтоне продолжались споры, можно ли нам что-то прибавить к тем крохам, что нам платит штат за ликвидацию, - чего совершенно недостаточно, чтобы сделать эту работу основной. Но ведь, к счастью, не так много вампиров срывается с цепи в каждом штате, чтобы нужен был постоянный ликвидатор.
Я не получаю дополнительных денег, так зачем же мне табличка? Да затем, что с ней я могу гоняться за вампиром или другим противоестественным преступником через границы штатов, где в каждом своя юрисдикция, и не спрашивать ничьего разрешения. И не попадать под обвинение в убийстве при ликвидации вампира не с той стороны границы штата, где у меня есть лицензия.
Но для меня более чем для других охотников за вампирами была выгода от лично моей таблички. Мне не надо было рассчитывать на дружбу с полицейскими, чтобы попадать на место преступления.
Постового, который собирался вот-вот постучать в окно нашего джипа, я не знала, но это и не важно. Он меня не может не допустить: я - федеральный маршал и имею право совать свой нос в любое преступление с противоестественной подоплекой. Настоящий федеральный маршал может вмешаться в любое расследование, и моя табличка - теоретически - не указывала, что я должна ограничиться противоестественными событиями, но я свои ограничения знаю сама. Я знаю монстров и относящиеся к ним преступления. Я не настоящий коп. В чем я разбираюсь, в том разбираюсь, а в чем ни уха ни рыла - в том ни уха ни рыла. Снимите меня с монстров, и не знаю, будет ли от меня какой-то толк.
Я уже вылезла из джипа и размахивала табличкой раньше, чем постовой к нам подошел. Он смерил меня глазами, как делают мужчины, - с ног до головы. Именно в этом направлении. Любой мужчина, начинающий с ног и переводящий глаза вверх, почти наверняка теряет шанс произвести на меня впечатление.
Я прочла его имя на бляхе.
- Сотрудник Дженкинс, я Анита Блейк. Лейтенант Сторр ждет меня.
- Сторра здесь нет, - сказал он, скрестив руки на груди.
Смотри ты, он не узнал моего имени. Ничего себе знаменитость. И еще он собирался играть в игру «нечего федералам совать свое рыло в мой огород».
Джейсон вылез со своей стороны джипа. Может быть, я и выглядела несколько непрезентабельно в помятом костюме, но Джейсон совсем не выглядел как федерал или коп. Одет он был в синие джинсы, вылинявшие в стольких стирках, что стали очень удобными, в синюю футболку почти под цвет глаз, все еще скрытых за зеркальными очками, и в белые кроссовки. День оказался тем редким теплым осенним днем, которые иногда нас радуют. Слишком теплый для кожаной куртки, и потому Джейсон больше ничего на себя не надел. Белая марля на руках бросалась в глаза.
Он прислонился к капоту, приятно улыбаясь и никак, ничем не похожий на федерального агента.
Глаза Дженкинса глянули на Джейсона и вновь обратились ко мне.
- Мы федералов не звали.
От стояния на трехдюймовых каблуках посреди слегка наклонной дороги у меня снова чуть-чуть закружилась голова. Ни терпения, ни сил на споры у меня не было.
- Сотрудник Дженкинс, я - федеральный маршал. Вам известно, что это значит?
- Не-а. - Он произнес это слово очень врастяжку.
- Это значит, что мне не нужно ваше разрешение для присутствия на месте преступления. Мне ничье разрешение не нужно. Так что без разницы, есть там лейтенант или нет. Я вам сказала, кто известил меня об этом преступлении, из вежливости, но если вы не хотите быть вежливым, то и нам не обязательно.
Я обернулась к Джейсону. В обычных обстоятельствах я бы оставила его в машине, но не была на сто процентов уверена, что смогу пройти остаток подъема, не хлопнувшись. Я действительно не чувствовала себя достаточно хорошо, чтобы здесь быть. Но была, и теперь мне надо увидеть место преступления.
Я подозвала Джейсона жестом. Он обошел джип, и улыбка его чуть увяла. Наверное, я выглядела столь же бледно, как и чувствовала себя.
- Пошли.
- Он не федерал, - сказал Дженкинс.
Все, надоел мне этот Дженкинс. Будь мне получше, я бы рявкнула на него так, что он бы умолк, побледнел и пропустил нас, но... есть разные способы рявкнуть.
Подождав, пока Джейсон подойдет меня поддержать, я убрала волосы на сторону, показав белую марлю и пластырь на шее. Отодрав пластырь с одной стороны, я показала Дженкинсу след укуса. Не аккуратную колотую ранку - Ашера занесло, потому что края раны были рваными.
- Блииин! - выдохнул Дженкинс.
Я позволила Джейсону снова закрыть рану пластырем, а сама тем временем объяснила копу:
- У меня выдалась трудная ночь, сотрудник Дженкинс, и у меня есть полномочия присутствовать при любом осмотре места преступления, при котором я сочту нужным присутствовать.
Пластырь ровно лег на место, и Джейсон стоял очень близко к моей левой руке, будто знал, насколько я сейчас неустойчива. Дженкинс, кажется, не заметил.
- А тут не нападение вампира, - сказал он.
- Я что, не по-английски говорю, сотрудник Дженкинс? Я что-нибудь сказала про вампиров?
- Нет, сэр... то есть... нет.
- Тогда будьте добры либо проводить нас к месту преступления, либо отойти, чтобы мы сами нашли дорогу.
Вид вампирского укуса его слегка выбил из колеи, но он все равно не хотел, чтобы федералы лезли в его расследование. Вероятно, его начальнику это не понравится - но это не мои проблемы. У меня табличка федерального маршала и по закону (в теории) - право доступа к месту преступления. На практике же, если местные копы будут ставить мне рогатки, я мало что могу сделать. Могу получить судебное постановление и добиться его исполнения, но на это уйдет время, а столько времени у меня нет. Дольф и так на меня окрысится. Не стоит заставлять его ждать лишнего.
Наконец Дженкинс шагнул в сторону. Мы с Джейсоном пошли вверх по холму. В этот момент моей целью в жизни было не упасть, не сблевать, не потерять сознание, пока Дженкинс все еще раздумывал озадаченно, правильно ли он поступил, пропустив нас.

Глава 17

Табличка на веревочке вокруг шеи провела нас мимо почти всех копов. Те немногие, что задавали вопросы, либо узнавали мое имя, либо работали со мной раньше. Всегда хорошо, когда тебя знают. Вопросы были по поводу присутствия Джейсона. Наконец я сообщила, что взяла его в помощники маршала.
Здоровенный тип из полиции штата, который был в ширину больше любого из нас в длину, сказал так:
- Теперь это называется помощник?
Я повернулась к нему - медленно, поскольку не могла быстро, и сама эта медленность помогла мне выглядеть зловеще. Смотреть зловещим взглядом на кого-то, кому ты до пояса, не очень легко, но я давно это отрабатываю.
Наверное, Джейсон испугался того, что я сейчас скажу, потому что опередил меня:
- Вы мне просто завидуете.
Верзила качнул головой в шляпе с медведем Смоки.
- Насчет женщин - я предпочитаю побольше.
- Забавно, - сказала я. - Именно так твоя жена и говорит.
Целую минуту до него доходило, а потом он опустил мясистые руки и шагнул вперед.
- Да как...
- Рядовой Кеннеди! - послышался голос позади нас. - Вы тут прохлаждаетесь, а там, на шоссе, кто хочет скорость превышает?
Я повернулась к подходящему сзади Зебровски. Он был одет как всегда - чертовски неряшливо, будто спал в своем коричневом костюме, желтой рубашке, у которой загнулся вверх угол воротника, в наполовину развязанном галстуке, уже чем-то заляпанном, хотя вряд ли Зебровски успел позавтракать. Его жена, Кэти, всегда аккуратна безупречно. Никак не могу понять, каким образом она позволяет ему так выглядеть.
- Я здесь нахожусь в свое личное время, детектив, - ответил рядовой Кеннеди.
- А я здесь веду расследование, рядовой. И не думаю, что вы мне здесь нужны.
- Она говорит, что взяла его в помощники.
- Она федеральный маршал, Кеннеди. У нее есть на это право.
Верзила несколько смутился.
- Я ничего плохого не хотел этим сказать, сэр.
- Уверен, что не хотели, Кеннеди. И маршал Блейк тоже ничего плохого не имела в виду. Правда ведь, Анита?
- Так как я не знакома с его женой, то, соответственно, нет. Я просто пошутила, сотрудник Кеннеди, за что прошу прощения.
Кеннеди нахмурился, задумавшись сильнее, чем ему, по моему мнению, было бы полезно.
- Я не обиделся и никого не хотел обидеть, мэм.
Он не мог заставить себя обратиться ко мне «сотрудник» или «маршал», что меня вполне устраивало. Федеральный статус был для меня настолько нов, что я, услышав слово «маршал», оборачивалась, чтобы посмотреть, к кому обращаются. И только потом вспоминала, что ко мне.
Когда крупный полисмен ушел к своей машине, Зебровски подозвал детектива из Региональной Группы Расследования Противоестественных Событий - РГРПС. На прозвище РГРПСМ - Региональная Группа «Почий С Миром» - эти ребята реагируют неадекватно. Хотите посмотреть - обзовите их сами.
- Попробуй-ка сплавить отсюда побольше тех, кто нам не нужен.
- Будет сделано, сарж, - ответил подчиненный и пошел разговаривать со всеми бравыми полисменами разных отделов и подчинений.
- Сарж, - повторила я. - Я знала, что Дольфа наконец-то сделали лейтенантом, а про тебя не слыхала.
Он пожал плечами, пригладил растрепанные кудри. Кэти вскоре заставит его постричься.
- Когда Дольфа двинули вверх, нам понадобился второй погоняла, и дернули меня.
- Уже обмыли?
Он поправил очки в металлической оправе, хотя они и так хорошо сидели.
- Ага.
Будь я мужчиной, я бы сменила тему, но девушке можно простить любопытство.
- Обмывать лейтенантство Дольфа меня позвали, а твое повышение - нет?
- Анита, мне Мика нравится, а Дольф... он не ожидал, что ты приведешь Мику. И вряд ли ему бы понравилось, когда он увидел бы его у меня.
- Он никак не может смириться с фактом, что из мужчин я предпочитаю оборотней.
Зебровски пожал плечами.
- Кэти мне строго приказала при первой же встрече пригласить тебя и Мику на обед. Что я и делаю. Когда ты сможешь?
В какой-то момент следует перестать напирать. Я не стала спрашивать, действительно ли Кэти сказала это Зебровски - наверное, да, - но как бы там ни было, он предлагал трубку мира, а я готова была ее принять.
- Я спрошу Мику, какие у нас планы на ближайшее будущее.
Его глаза бросили взгляд на Джейсона, и лицо расплылось в ухмылке. Она была так похожа на Джейсонову, что я невольно задумалась, каким был Зебровски в колледже, когда познакомился с Кэти.
- Если, конечно, ты снова мужика не сменила?
- Нет, - ответила я. - Джейсон просто мой друг.
- Как сильно ранит это слово «друг»! - произнес Джейсон, свободной рукой хватаясь за сердце, а другой все еще поддерживая меня. - Как глубоко!
- Ага. Я сам много лет пытаюсь залезть ей под юбку. До нее просто не доходит.
- Вы мне будете рассказывать! - закатил глаза Джейсон.
- Заткнитесь оба немедленно, - попросила я.
Они оба заржали, и так похоже, что даже как-то не по себе стало.
- Я знаю, что у тебя есть право сделать его помощником, но я также знаю, кто такой мистер Шулайер и где его основное место жительства. - Зебровски наклонился к нам, чтобы больше никто не услышал. - Дольф меня убьет, если я допущу его к осмотру места преступления.
- Ты меня подхвати, если я буду терять сознание, и тогда я могу его оставить здесь.
- Терять сознание, - повторил Зебровски. - Ты шутишь?
- Хотела бы я, чтобы это была шутка.
Я уже держалась за руку Джейсона двумя руками, стараясь не шататься на своих каблуках.
- Дольф говорил, будто ты ему сказала, что больна. Он знает, насколько больна?
- Похоже, ему наплевать. Просто велел мне тащить свой труп сюда.
Зебровски помрачнел:
- Если он знал, что тебя так шатает, он бы не настаивал.
- Приятно так думать.
Я чувствовала, как кровь отливает у меня от лица. Мне надо было сесть, и побыстрее, - хотя бы на пару минут.
- Я бы спросил, не простуда ли у тебя, но вижу повязку на шее. Чья работа?
- Вампира, - ответила я.
- Хочешь заявить о преступлении?
- Вопрос улажен.
- Ты его прикончила?
Я глянула на него через темные стекла очков:
- Зебровски, мне действительно надо на несколько минут присесть, и ты знаешь, что я бы не просила, не будь это необходимо.
Он предложил мне руку.
- Я тебя проведу, но Шулайеру нельзя. - Он глянул на Джейсона. - Извини, друг.
Джейсон пожал плечами:
- Ничего страшного, я вполне могу себя занять.
- Веди себя прилично, - сказала я.
Он осклабился:
- Разве я не всегда себя веду прилично?
Я бы осталась и добилась от него обещания вести себя очень прилично, но у меня сил хватало только дойти до дома и сесть, пока ноги еще хоть как-то держали. И я оставила полицейских и работников «скорой» на милость Джейсона. Ничего плохого он не сделает, но достать может всех.
Я споткнулась на ступенях, ведущих на крылечко. Не подхвати меня Зебровски, я бы упала.
- Анита, черт побери, тебе надо было остаться в постели!
- Вот это я и говорила Дольфу.
Он провел меня в дверь и нашел в коридоре стульчик с прямой спинкой.
- Я скажу Дольфу, насколько тебе плохо, и пусть этот мальчик отвезет тебя домой.
- Нет, - ответила я, припадая лбом к коленям, пока мир вокруг переставал вертеться.
- Блин, Анита, ты еще упрямее, чем он. Дольф не принимает «нет» как ответ, и потому ты вытаскиваешь свои кости из койки и валишь сюда. Я тебя отпускаю, за что мне как следует влетит от Дольфа, но ты - не-е-ет, ты должна показать Дольфу, что ты еще упрямее его и круче бараньего лба. Хочешь хлопнуться в обморок у него на руках? Вот тогда он узнает!
- Зебровски, заткнись.
- Ладно, ты посиди здесь еще пару минут. Я вернусь, посмотрю, как ты, и отведу тебя на осмотр места преступления. Но все равно ты дура.
Я ответила, не поднимая лица от колен:
- Если бы Дольф был болен, он бы все равно был здесь.
- Это не доказывает, что ты права. Доказывает только, что вы оба дураки.

Предыдущая страница 8 Следующая страница


9 Лорел Гамильтон

С этими словами он ушел в глубь дома. И хорошо, что ушел, потому что оспорить его утверждение мне было бы очень трудно.

Глава 18

Как только Зебровски ввел меня в комнату, я подумала: «На фоне стены летает человек». Он будто парил в воздухе. Я знала, что так не может быть, но на миг мой разум, мои глаза попытались увидеть именно это. Потом я заметила темные полосы засохшей крови. Как будто в него стреляли, и не раз, и потом шла кровь, но ведь не пули его пригвоздили к стене.
Странно, но голова не кружилась, не тошнило - вообще ничего. Была только легкость и отстраненность и какая-то твердость, которой несколько часов уже не было. Я продолжала идти к человеку на стене. Рука Зебровски соскользнула с моей, и я ровным шагом на высоких каблуках пошла по ковру.
Я уже оказалась почти под телом, когда глаза смогли разобраться в картине, и даже тогда мне бы надо было спросить у кого-нибудь, разбирающегося в строительных инструментах, права ли я.
Было так, будто кто-то взял дюбельный пистолет - промышленных размеров пистолет - и прибил этого человека к стене. Его плечи были примерно на высоте восьми футов от пола, так что либо убийцы взяли лестницу, либо были где-то семи футов ростом.
Темные пятна имелись на обеих ладонях, запястьях, сразу над локтями, на плечах, на ключицах, на икрах под коленями и над лодыжками, и на каждой ступне. Ноги расставлены, не сколоты вместе. Это не была попытка изобразить распятие. Если уж затратить столько трудов, почти что странно было бы не повторить столь давнюю трагедию. И сам этот факт показался мне странным.
Голова человека свесилась вперед. Бледнела невредимая шея. Темное пятно крови на почти белых волосах за ухом. Если гвозди были такого размера, как я думала, если эта кровь была пущена гвоздем, то его острие должно было бы вылезти из лица, но его не было. Я встала на цыпочки - мне надо было видеть лицо.
Белые волосы и лицо, обмякшее в смерти, сказали мне, что этот человек был старше, чем можно судить по остальному телу. Оно было ухожено - упражнения, возможно, поднятие тяжестей, бег трусцой, - и только лицо и седые волосы указывали на возраст за пятьдесят. Столько работы для поддержания здоровья и бодрости, и тут приходит какой-то псих и прибивает тебя к стене. Несправедливо.
Я слишком сильно наклонилась вперед и вынуждена была вытянуть руку, чтобы найти опору. Мои пальцы коснулись высохшей крови не стене, и только тут я сообразила, что не взяла с собой хирургических перчаток. Твою мать.
Зебровски оказался рядом и поддержал меня под локоть, не спрашивая, нужно мне это или нет.
- Как ты меня сюда пустил без перчаток? - спросила я.
- Я же не думал, что ты будешь трогать вещдоки, - ответил он и вытащил из кармана бутылочку с жидкостью для дезинфекции рук. - Кэти меня заставляет это носить с собой.
Он налил мне немного на пальцы, и я их оттерла. Не то чтобы я боялась что-нибудь подцепить от такого легкого прикосновения, но по привычке. С места преступления домой ничего не уносят, если можно этого избежать.
Гель испарился с кожи, оставив ощущение влажности, хотя я знала, что руки у меня сухие. Я оглядела место преступления, изучая обстановку.
На белых стенах рисунки цветным мелом. Пентаграммы разных размеров по обе стороны тела. Розовые, синие, красные, зеленые, почти как декорация. Любой дурак, решивший изобразить ритуальное убийство, знает, что надо рисовать пентаграммы. Но еще и скандинавские руны между этих леденцового цвета пентаграмм. Про их использование в магии знает уже не каждый псих.
Я слушала семестровый курс сравнительного религиоведения у преподавателя, который был влюблен в древнескандинавскую культуру. От него у меня осталось лучшее знание рун, чем у среднего христианина. Годы с тех пор прошли, но я все еще достаточно помнила, чтобы сейчас недоуменно наморщить лоб.
- В этом нет смысла, - сказала я.
- В чем? - спросил Зебровски.
Я показала на стену:
- Уже много времени прошло с тех пор, как я изучала руны в колледже, но здесь исполнители убийства их нарисовали просто в алфавитном порядке. Когда по-настоящему выполняется ритуал, есть определенная цель, и никто не будет использовать все скандинавские руны, потому что среди них есть друг другу противоречащие. Никто не станет использовать руну хаоса и руну порядка одновременно. Я не могу придумать настоящего ритуала, в котором будут использоваться все руны. Даже если ты выполняешь работу, в которой нужно вызвать противоположности - исцеление, порчу, хаос, порядок, бога, богиню, ты не станешь выписывать все. Есть среди них такие, которые нелегко включить в пары противоположностей. И здесь они приведены точно в том же порядке, как в учебнике.
Я отодвинулась, увлекая за собой Зебровски, потому что он все еще держал меня за локоть. Я показала на левую сторону тела:
- Начинается здесь с Феху и спускается вниз насквозь, заканчиваясь руной Дагаз на той стороне тела. Кто-то их просто срисовал.
- Я понимаю, что вопрос рутинный, но скажи: ты здесь какую-нибудь магию чувствуешь?
Я задумалась.
- Ты спрашиваешь, было ли это чарами?
- Ага, - кивнул он. - Ты ощущаешь чары?
- Нет, в этой комнате не было силы.
- Ты это можешь так уверенно сказать?
- Магия, сила любого типа метафизической природы, оставляет некоторый след. Иногда это просто покалывание в шее, мурашки по коже, иногда как пощечина или даже стена, на которую натыкаешься с ходу. Но эта комната мертва, Зебровски. Я недостаточно одарена метапсихически, чтобы воспринять эмоции от того, что здесь случилось, и этому я рада. Но если здесь и было какое-то серьезное заклинание, то от него ничего не осталось, и эта комната - просто место преступления, и не больше.
- А если не было чар, зачем эти символы?
- Ни малейшего понятия не имею. Судя по обстановке, ему выстрелили в голову за ухом и пригвоздили к стене. Расположение тела не связано с каким бы то ни было известным мне религиозным или мистическим символизмом. Потом набросали пентаграмм и срисовали руны из книги.
- Какой?
- Есть много - от учебников для колледжа и до оккультизма «Нью эйдж». Купить их можно в книжном магазине колледжа или в какой-нибудь лавке «Нью эйдж» или просто заказать в любом магазине.
- Значит, это не ритуальное убийство.
- С точки зрения убийцы это мог быть ритуал, но чтобы его выполнили с магической целью? Это - нет.
Он с облегчением вздохнул:
- Отлично. Именно так Рейнольдс ответила Дольфу.
- Детектив Тамми Рейнольдс? Ваша единственная колдунья в группе?
Он кивнул.
- И почему Дольф ей не поверил?
- Он сказал, что хочет получить подтверждение.
Я мотнула головой, и она снова закружилась. Только этого не хватало.
- Он ей не верит?
Зебровски пожал плечами:
- Дольф просто осторожен.
- Не гвозди, Зебровски! Он ей не верит, потому что она колдунья. Она, видит Бог, христианская колдунья, из Последователей Пути. Ничего более респектабельного в смысле оккультной экспертизы тебе не найти.
- Ладно, на меня-то не налетай! Не я же тебя вытащил из койки перепроверить ее работу.
- А ее бы он вытащил сюда, чтобы проверить мою работу, окажись я здесь раньше?
- Про это тебе надо спросить у Дольфа.
- Может, я так и сделаю.
Зебровски слегка побледнел:
- Анита, пожалуйста, не напускайся на Дольфа. Он в очень, очень плохом настроении.
- С чего это?
Он снова пожал плечами:
- Дольф мне не исповедуется.
- Это только сегодня или вообще последние дни?
- Последние дни с этим стало напряженнее, но два убийства в одну ночь ему вроде как дали причину собачиться, и он ее использует на все сто процентов.
- Лучше не придумаешь, - буркнула я.
Злость помогла мне дотопать до окон, занимавших почти всю ближнюю стену. Оттуда открывался потрясающий вид. Холмы, деревья и ничего больше - будто дом стоит в далекой нетронутой глуши.
- Отличный вид?
Это подошел Зебровски.
- Те, кто это сделал, провели разведку. - Я показала в окно. - Надо было узнать наверняка, что никто из соседей не сможет увидеть их работу. Пристрелить человека - это еще можно рискнуть, но прибить его к стене да еще изобразить все эти символы - нет, тут нужна была уверенность, что никто не увидит.
- Для маньяка слишком хорошая организация.
- Нет, если кто-то хочет навести тебя на мысль, что это маньяк.
- То есть?
- Не вешай мне лапшу, что вы с Дольфом об этом не подумали.
- О чем?
- Что это кто-то из родных и близких покойного, кто-то, кто все это унаследует. - Я оглядела гостиную, которая была размером с весь нижний этаж моего дома. - Мне слишком паршиво было, чтобы заметить это сразу, но если остальной дом не хуже, то здесь должны водиться деньги, которые стоят трудов.
- Ты ведь еще не видела бассейна?
- Бассейна?
- В доме. С джакузи, куда дюжина народу поместится.
Я вздохнула:
- Я ж тебе говорю - деньги. Проследите их, найдите, кто их наследует. Ритуал - это для отвода глаз, дымовая завеса, которой убийцы хотят сбить вас со следа.
Он стоял, любуясь видом, сложив руки за спиной, вроде как покачиваясь на каблуках.
- Ты права. Именно это подумал Дольф, когда Рейнольдс сказала, что магией здесь не пахнет.
- А на второе место преступления меня тоже зовут просто проверить ее работу? Если да, то я поехала домой. Мне не всегда нравится детектив Тамми, но свое дело она знает отлично.
- Она тебе только тогда не нравится, когда встречается с Ларри Киркландом, твоим стажером-аниматором.
- Да, мне не нравится, что они встречаются. Это для него первое по-настоящему серьезное чувство, так что извини, что я о нем беспокоюсь.
- Странно. А я вот о Рейнольдс не беспокоюсь совсем.
- Это потому что ты извращенец, Зебровски.
- Нет. Потому что я вижу, как они друг на друга смотрят. Они влюблены по уши, Анита. По уши.
- Может быть, - вздохнула я.
- Если ты не видишь этого, значит, не хочешь видеть.
- Может, я слишком занята, чтобы это заметить. Раз в жизни Зебровски промолчал.
- Ты не ответил на мой вопрос. На втором месте преступления мне тоже надо будет проверять ее работу?
Он перестал покачиваться. Лицо его стало серьезным.
- Не знаю. До некоторой степени, быть может.
- Тогда я еду домой.
Он тронул меня за руку:
- Поезжай посмотри, Анита. Не давай Дольфу повода беситься еще сильнее.
- Это не мои проблемы, Зебровски. Дольф сам себе осложняет жизнь.
- Знаю. Но пара сотрудников, которые были и здесь, и там, говорят, что там дело плохо. Скорее по твоей части, чем по ее.
- В каком смысле - по моей части?
- Зверство. По-настоящему зверское убийство. Дольф не интересуется, магия там или нет. Ему хочется знать, не работа ли это какого-нибудь монстра.
- Зебровски, Дольф помешан на том, чтобы не сообщать сотруднику никаких подробностей, пока тот своими глазами не увидит. Он будет кипятком писать на тебя, что ты мне сказал.
- Я боялся, что ты не поедешь, если... если я тебя малость не стимулирую.
- А какая мне разница, раз мы с Дольфом оказались на ножах?
- Наше дело - раскрывать преступления, Анита, а не воевать друг с другом. Я не знаю, что грызет Дольфа, но один из вас должен повести себя как взрослый. - Он улыбнулся. - Ага, я понимаю, что взрослому труднее, но никуда не денешься.
Я покачала головой и хлопнула его по руке:
- Ну и зануда же ты, Зебровски!
- Приятно, когда тебя ценят, - ответил он.
Злость у меня проходила, а с ней и прилив энергии. Я прислонилась головой к его плечу.
- Выведи меня на улицу, пока мне снова плохо не стало. Поеду на второе место преступления.
Он обнял меня рукой за плечи и чуть прижал.
- Узнаю моего маленького федерального маршала!
- Будешь прикалываться - могу и не поехать.
- Извини, не сдержался. Уж такая я зараза. Я вздохнула:
- Ага, именно такая. Ладно, продолжай издеваться, пока доведешь меня до Джейсона.
Он повел меня к двери, продолжая обнимать за плечи.
- Как ты докатилась до того, что водителем у тебя оказался стриптизер-вервольф?
- Ну что я могу сказать? Просто повезло.

Глава 19

Второе место преступления оказалось в Честерфилде - тоже престижное было место, пока большие деньги не перебрались в Вилвуд и еще дальше. Район, по которому вел машину Джейсон, резко отличался по застройке от тех больших отдельных домов, которые мы только что видели. Район среднего класса, средних американцев, хребта нации. Таких районов тысячи и тысячи. Только в этом не все дома были одинаковы. Они стояли так близко и были так похожи, будто их спроектировал ульевый разум, но были двухэтажные и одноэтажные, кирпичные и не кирпичные. И только гараж был у них у всех одинаковый, будто в этом архитектор не пошел ни на какой компромисс.
Во дворах росли средней величины деревья, и это подсказывало, что району лет десять. Деревья вырастают не сразу.
Огромную антенну телефургона я увидела раньше полицейских машин.
- Твою мать.
- В чем дело? - спросил Джейсон.
- Репортеры уже здесь.
Он глянул вперед:
- Как ты узнала?
- Никогда не видел телефургона с такой здоровенной антенной?
- Кажется, нет.
- Счастливчик.
Наверное, из-за фургона репортеров полиция перекрыла улицу. Было бы у них время, поставили бы официального вида рогатки. Сейчас здесь была патрульная машина, облокотившийся на нее полисмен в форме и желтая лента «прохода нет», натянутая через улицу между двумя почтовыми ящиками.
Присутствовали также два телевизионных фургона и кучка газетчиков. Их всегда можно узнать по фотоаппаратам и отсутствию микрофонов. Хотя они тебе в морду диктофоны суют.
Нам пришлось из-за них припарковаться за полквартала. Когда замолк двигатель, Джейсон спросил:
- Откуда они так быстро узнали?
- Кто-нибудь из соседей позвонил или фургон оказался случайно рядом. Когда идет разговор по полицейской рации, репортеры могут перехватить.
- А почему там их не было, на первом месте?
- Там дом изолированный, добраться туда труднее, а сроки все равно поджимают. А может, здесь замешана местная знаменитость или просто лучше схавают.
- Лучше схавают?
- Более сенсационный материал, - пояснила я, но про себя подумала, какой материал может быть более сенсационным, чем труп, прибитый гвоздями к стене собственной квартиры. Хотя, конечно, таких подробностей газетчикам не сообщают - если только их можно скрыть.
Я расстегнула ремень безопасности и взялась за ручку дверцы.
- Пройти через репортеров - это будет первая трудность. Нравится, не нравится, но я сама что-то вроде местной знаменитости.
- Дама сердца Принца города, - улыбнулся Джейсон.
- Вряд ли кто-то назовет это так вежливо, но ты прав. Хотя сегодня их будет больше интересовать убийство. О нем они будут меня спрашивать, а не о Жан-Клоде.
- Тебе вроде лучше, - заметил он.
- Кажется, да, хотя не знаю почему.
- Может быть, причина твоей реакции выветривается?
- Может быть.
- А мы будем выходить из машины или отсюда посмотрим?
Я вздохнула:
- Выхожу, выхожу.
Джейсон вышел и оказался с моей стороны раньше, чем я успела поставить ногу на землю. Сегодня я разрешила ему себе помочь. Мне было уже не так плохо, но весьма далеко от моей лучшей формы. Нехорошо было бы отказаться от помощи и плюхнуться мордой. И я изо всех сил старалась пригасить мачизм - свой, а не Джейсона.
Я взяла его под руку, и мы пошли по тротуару к стоящим там людям. Их было много, и почти все - не репортеры. Место первого убийства было уединенным, без соседей, а здесь полно домов - отсюда и толпа.
Табличка была у меня на шее - я ее так и не сняла. Сейчас, когда мне стало лучше, я сообразила, что рука Джейсона как раз на пути моей руки, если надо будет потянуться за пистолетом. Идти от него слева я не хотела, потому что стреляю я правой, но даже и так он мог мне помешать.
Значит, мне лучше, раз я так тревожусь насчет пистолета. Приятно знать. Очень противно, когда тебе плохо, а тошнота - одно из величайших зол вселенной.
Наверное, из-за Джейсона репортеры не сразу сообразили, кто к ним идет, и мы миновали уже половину толпы зевак, почти пробились к желтой ленте, когда кто-то из них меня заметил.
Диктофон оказался у меня под самым носом:
- Миз Блейк, зачем вы здесь? Убитая женщина стала жертвой вампира?
Твою мать. Если я сейчас просто скажу «без комментариев», газета выйдет с шапкой «Возможная жертва вампира».
- Меня на многие противоестественные преступления вызывают, мистер Миллер, вы это знаете. Не только на вампире кие.
Он был доволен, что я помню его фамилию. Многие любят, когда их запоминают по именам.
- Так это не нападение вампира?
Блин.
- Я же еще там не была, мистер Миллер, ничего не видела. И знаю не больше вашего.
Репортеры сомкнулись вокруг меня, как сжатая рука. На нас смотрела здоровенная камера - из тех, что таскают на плече. Попадем в полдневный выпуск, если ничего не случится более интересного.
Вопросы сыпались со всех сторон:
- Это нападение вампира?
- Какого рода монстр?
- Вы ожидаете новых жертв?
Одна женщина подобралась так близко, что лишь хватка Джейсона не дала нас разделить.
- Анита, это ваш новый бойфренд? Вы бросили Жан-Клода?
То, что репортер может задать такой вопрос, находясь рядом со свежим трупом, показывает, каких высот достиг интерес СМИ к личной жизни Жан-Клода.
И стоило ему прозвучать, тут же посыпались аналогичные. Не понимаю, почему моя личная жизнь интереснее убийства - или хотя бы сравнима по интересу.
Если я скажу, что Джейсон - мой друг, они эти слова извратят. Скажи я, что он телохранитель, - по всем газетам начнут муссировать, что мне нужен телохранитель. В конце концов я бросила отвечать на вопросы и подняла табличку повыше, чтобы ее заметил постовой возле ленты.
Он приподнял ленту, пропуская нас, и потом ему пришлось выдержать давление тел, ринувшихся за нами. Мы шли к дому под градом вопросов, которые я просто игнорировала. Бог один знает, что они смогут сделать из того немногого, что я уже сказала. Что угодно - от «Слова истребительницы: это работа вампира», или «Слова истребительницы: это работа не вампира» и до моей личной жизни. Я перестала смотреть новости и читать газеты, если думала, что могу в них оказаться. Во-первых, мне очень не нравится видеть себя в движущейся камере. Во-вторых, репортеры меня выводят из себя. Я не имею права обсуждать ведущееся расследование, и никто не имеет, а потому пресса строит догадки на тех фактах, что у нее есть. А уж если темой становится Жан-Клод и наша личная жизнь, то этого я не хочу ни видеть, ни читать.
Почему-то после попадания на разжор прессе у меня снова стали трястись коленки. Не так, как раньше, но и не так хорошо я себя чувствовала, как после выхода из джипа. Этого мне только и не хватало.
Здесь копов стало меньше, и почти все это были знакомые лица ребят из РГРПС. Здесь никто не ставил под сомнение мое право появления и не задавал вопросов насчет Джейсона. Здесь мне верили.
Патрульный у двери был бледен, в темных глазах слишком видны были белки.
- Лейтенант Сторр ждет вас, миз Блейк.
Я не стала исправлять обращение на «маршал». «Маршал Блейк» - от этого я начинаю казаться себе почетным гостем на параде.
Патрульный открыл дверь, потому что на нем были резиновые перчатки. Я оставила свой набор дома, потому что, когда я поднимаю зомби для клиентов-миллионеров, Берт просит меня не надевать мой мешковатый комбинезон. Как он говорит, это непрофессионально выглядит. Так как он согласился оплачивать мне все расходы на химчистку, вызванные этим маленьким правилом, я не стала спорить.
- Не трогай ничего, пока я не добуду нам перчатки, - велела я Джейсону.
- Перчатки?
- Хирургические. Иначе тут найдут скрытый отпечаток, поднимут всех на уши, а потом выяснится, что это твой или мой. Представляешь?
Мы стояли в узком проходе, где лестница начиналась прямо от двери. Слева гостиная, а справа проход, ведущий в столовую. Дальше дверь, за которой кухонный столик и раковина.
Цвета я видела неточно, потому что так и не сняла солнечные очки. Никак не могла решить, не заболит ли снова голова без них. Но все же осторожно сняла их. Болезненно проморгалась, но через несколько секунд адаптировалась. Если не попадать под прямое солнце, то все будет нормально. Наверное.
Первым вошел в комнату и заметил нас детектив Мерлиони.
- Блейк! Я уж думал, вы сдрейфили.
Я поглядела на высокого детектива с коротко подстриженными седыми волосами. Ворот белой рубашки расстегнут, смятый галстук распущен, и вообще он ослабил все, что можно было, не думая, как выглядит. Мерлиони не любит галстуков, но обычно выглядит все же аккуратнее.
- Там, видно, плохо, - сказала я.
- С чего вы взяли? - нахмурился он.
- Вы отпустили узел галстука, будто вам не хватало воздуха, и не назвали меня ни цыпочкой, ни лапонькой. Пока что.
- Ну, цыпочка, это когда было, - полыхнул он белозубой улыбкой.
Я покачала головой:
- Не найдется ли тут для нас перчаток? Я сегодня не собиралась на осмотр.
Тут он глянул на Джейсона, будто впервые его увидел. Но на самом деле он давно его заметил. Копы на месте преступления замечают все.
- А кто это?
- Мой водитель на сегодня.
- Водитель? Ну-ну. Выходим в люди.
Я посмотрела на него без улыбки:
- Дольф знал, что я сегодня паршиво себя чувствую и не могу вести машину. Он мне разрешил привезти с собой водителя. Если бы тут не был весь квартал забит репортерами, я бы его оставила у дверей, но не хочу, чтобы он туда возвращался. Они не поверят ни за что, будто он не участвует в расследовании.
Мерлиони подошел к большому венецианскому окну гостиной и приподнял занавеску, чтобы выглянуть.
- Они сегодня чертовски настырны.
- Как они здесь так быстро оказались?
- Вызвал, наверное, кто-нибудь из соседей. Всякий нынче норовит влезть в телевизор. - Он повернулся к нам. - Как зовут вашего водителя?
- Джейсон Шулайер.
Он покачал головой:
- Имя мне ничего не говорит.
- И я вас тоже не знаю, - ответил Джейсон с улыбкой.
Я нахмурилась:
- Послушайте, Мерлиони, я же не знаю вашего имени, только фамилию. Я не могу вас представить.
- Роб. Роб Мерлиони.
- Вид у вас не подходит под такое имя.
- То же и моя мама говорит. Она все пристает ко мне: «Роберто, я тебе дала такое красивое имя, ты должен им пользоваться».
- Роберто Мерлиони. А что, звучит.
Я представила их друг другу - наверное, никогда я еще не делала такого официального представления на осмотре места преступления. Мерлиони явно не хотел возвращаться обратно.
- В кухне ящик с перчатками, берите сколько вам надо. А я пошел на улицу покурить.
- Я не знала, что вы курите.
- Только что начал. - Он посмотрел на меня, и в глазах его стоял ужас. - Я видал и похуже, Блейк. Мы с вами вместе проходили через худшее. Наверное, я просто старею.
- Ну-ну, Мерлиони, только не вы.
Он улыбнулся, но как-то машинально.
- Я скоро вернусь. - Потом улыбка стала шире. - И не говорите Дольфу, что я не выставил вашего водителя на улицу.
- Честное скаутское.
Он вышел, тихо закрыв за собой дверь. В доме было очень тихо, и только шелестело отопление. Слишком тихо здесь было для свежего места преступления, слишком недвижно. Полагалось, чтобы всюду сновали люди, а сейчас мы стояли в двери в колодце тишины такой густой, что слышен был шум собственной крови в ушах, гулкий, наполняющий чем-то беззвучие.
Волосы у меня на затылке встали по стойке «смирно», и я повернулась к Джейсону. Он стоял в своей детской синей футболочке, спрятав безмятежное лицо за темными очками, но из него текли струйки энергии, проползая нервирующим ветром по коже.
Он такой был с виду милый, безобидный. Но если уметь ощущать, кто он такой, он уже ни милым, ни безобидным не кажется.
- Что с тобой? - шепнула я.
- А ты не чуешь запаха? - хрипло шепнул он.
- Какого запаха?
- Мясо, кровь.
Черт побери.
- Нет, - ответила я, но ощущение его ползучей энергии на коже вызвало и моего зверя, как призрак из глубины тела. Эта фантомная тень потянулась во мне, как здоровенный кот, просыпающийся от долгой дремы, и я тоже учуяла. Не только кровь - Джейсон был прав. Мясо. Кровь пахнет сладковато и металлически, как старые медные или никелевые монеты, но когда крови много, она пахнет гамбургером. И не приходится ожидать хорошего - меня ждет что-то очень плохое, если человеческое существо низведено до запаха груды рубленого мяса.
У меня приподнялась голова, ноздри втянули воздух. И мои ноги оказались уже на нижней ступеньке, когда я смогла прийти в себя.
- Это наверху, - шепнула я.
- Да, - согласился Джейсон, и в его голосе слышалась рычащая нотка. Если не знать, к чему прислушиваться, можно было решить, что его голос просто ниже обычного. Но я знала, что слышу.
- Что происходит? - спросила я, и снова шепотом, наверное, чтобы нас не услышали. Джейсон тоже шептал либо поэтому, либо нет. Я не стала спрашивать. Если он и подавлял в себе желание взлететь по лестнице и покататься на месте убийства, мне это знать не обязательно.
Я обхватила себя руками, пытаясь унять дрожь.
- Пошли возьмем перчатки, - сказала я.
Он поглядел на меня, и даже сквозь очки было видно: он старается вспомнить, что я сказала. Точнее, что означают слова.
- Не переходи на невербальное общение, Джейсон. Ты мне нужен.
Он глубоко вдохнул, по телу его будто прошла волна. Плечи согнулись, будто он хотел что-то с себя стряхнуть.
- Все в порядке.
- Уверен? - спросила я.
- Если ты можешь, то и я могу.
На эти слова я нахмурилась:
- Меня ждут еще сюрпризы?
- Тебе подниматься в ту комнату, не мне.
Я вздохнула:
- Как я устала от всей этой дряни.
- Какой именно?
- Всей вообще.
Он улыбнулся:
- Пойдемте, маршал. Возьмем перчатки.
Я качнула головой, но пошла первой через столовую в кухню. Ящик с перчатками стоял возле открытого и почти полного мусорного мешка. Чтобы набить такой мешок, нужно много народу. Так куда же подевались все и куда подевался Дольф?

Глава 20

Дольф нашел нас в кухне, где я помогала Джейсону надеть перчатки. Это не такое простое искусство, и Джейсону пришлось делать это в первый раз, так что он был как ребенок, надевающий первые свои перчатки, - слишком мало пальцев и слишком много дырок.
Дольф вошел, пройдя через столовую тем же путем, хотя он почти заполнил дверной проем, а мы с Джейсоном прошли одновременно, и нам было не тесно. Сложение у Дольфа как у профессионального борца - широкий и ростом шесть футов. Я к нему более-менее привыкла, но Джейсон поступил так, как все делают, - поднимал глаза все выше и выше. В остальном он вел себя прилично, что для Джейсона небольшое чудо.
- Что он здесь делает? - спросил Дольф.
- Ты сказал, что если я не могу вести машину, чтобы прихватила с собой водителя-штатского. Джейсон - мой водитель.
Он помотал головой. Волосы были так недавно острижены, что бледные уши резко торчали на их фоне.
- У тебя среди людей друзей уже не осталось?
Я стала помогать Джейсону надевать перчатки, считая до десяти.
- Остались, но они все копы и не любят изображать шофера.
- Ему перчатки не нужны, Анита, потому что он сейчас уйдет.
- Нам пришлось парковаться слишком далеко, чтобы я могла дойти одна. Я не могу его отослать обратно через стаю репортеров.
- Можешь, - заверил меня Дольф.
Наконец я натянула последний палец. Джейсон согнул и разогнул руки.
- Как это получается, что они и гладкие, и шероховатые одновременно?

Предыдущая страница 9 Следующая страница


Лазоревый грех 10

- Так всегда получается - не знаю почему.
- Его здесь не будет, Анита, ты слышишь?
- Если он сядет на крылечке, они нащелкают его фотографий. Если его кто-нибудь узнает - ты что, хочешь газетных шапок о нападении вервольфов на предместье?
Я отработанным движением надела перчатки.
- Ух ты! - воскликнул Джейсон. - У тебя так это ловко получается, что даже выглядит просто.
- Анита! - Дольф уже почти орал.
Мы оба оглянулись на него.
- Дольф, совершенно нет необходимости кричать, я тебя отлично слышу.
- Так почему он еще здесь?
- Я не могу отослать его к машине. Сидеть на крыльце он не может. Где ты хочешь, чтобы он был, пока я буду осматривать место преступления?
Он сжат огромные руки в еще более огромные кулаки.
- Я сказал, что здесь его не будет. А где он будет, меня не колышет.
Я сделала вид, что не замечаю его злобы, потому что реагировать на нее - ни к чему хорошему бы не привело. Он в скверном настроении, на тяжелом месте преступления, а в последнее время Дольф не питал к монстрам особо нежных чувств.
В кухню вошел Мерлиони. Он остановился в дверях между кухней и столовой, будто ощутил напряжение.
- Что тут случилось?
Дольф ткнул пальцем в сторону Джейсона:
- Выгнать его к чертям.
Мерлиони посмотрел на меня.
- Не на нее смотри, мать-перемать, а на меня!
Злость шипела в его голосе раскаленной сковородой. Он не орал, но это было и не надо.
Мерлиони аккуратно обошел Дольфа и взял Джейсона за локоть. Я остановила его, положив на его руку свою в перчатке.
Мерлиони оглянулся на Дольфа и чуть подвинулся в сторону - с линии огня, как я думаю.
- Здесь задний двор есть? - спросила я.
- А что? - осведомился Дольф голосом низким и рычащим. Не зверским, а просто злым.
- Мерлиони может его туда проводить. Он не будет в доме, но его не увидят репортеры.
- Нет, - возразил Дольф. - Его здесь не будет. Даже духу его не будет.
Головная боль стала возвращаться, запульсировала где-то в глубине, но это было только предвестие худшего.
- Дольф, я слишком хреново себя чувствую, чтобы переносить такую хрень.
- Какую хрень?
- Твой расизм насчет всех, кто не лилейно-бело-человеческий, - ответила я голосом усталым, а не злым.
- Убирайся.
- Что ты сказал?
- Убирайся. Прихватывай своего дрессированного вервольфа и мотай домой.
- Сволочь ты.
Он глянул на меня таким взглядом, от которого взрослые полисмены годами бы по ночам писались. Я слишком устала, и слишком мне было противно, чтобы даже глазом моргнуть.
- Я тебе сказала, когда ты меня разбудил, что мне хреново и я вести машину не могу. Ты согласился, чтобы я взяла с собой водителя, пусть и штатского. Ты не сказал, что это должен быть человек. И когда я сюда притащилась, ты меня отсылаешь домой, не дав даже взглянуть на место преступления?
- Да. - Дольф чуть не поперхнулся этим коротким словом.
- Так вот, нет.
- Это убийство расследую я, Анита. Я здесь распоряжаюсь, кого допустить, а кого нет.
Наконец-то я тоже начала злиться. Что-то можно своим друзьям позволять, но есть край. Я встала перед Джейсоном вплотную к Дольфу.
- Я здесь не из твоей милости, Дольф. Я - федеральный маршал, и я имею право расследования любого преступления с противоестественной подоплекой, если считаю это нужным.
- Ты отказываешься выполнять мой прямой приказ?
Он заговорил очень спокойным голосом, даже пустым, и мне следовало бы испугаться еще сильнее, да только я не боялась Дольфа. Ни раньше, ни сейчас.
- Если я считаю, что твои приказы идут во вред расследованию, то да.
Он шагнул ко мне. Навис надо мной, но это было мне привычно - надо мной нависают многие.
- Никогда, Анита, никогда не смей упрекать меня в непрофессионализме.
- Тогда веди себя как профессионал.
Он сжимал и разжимал кулаки, опустив руки вдоль тела.
- Ты хочешь видеть, почему я не допустил его на место преступления? Хочешь видеть?
- Да, хочу.
Он схватил меня выше локтя. Не помню, случалось ли Дольфу до того меня трогать. Он застал меня врасплох, и только когда он наполовину протащил, наполовину провел меня через кухню в столовую, я стала реагировать. Обернувшись, я замотала головой, глядя на Джейсона. Ему это не понравилось, но он снова прислонился спиной к ящикам. Мелькнуло потрясенное лицо Мерлиони, и мы оказались в столовой.
Дольф тащил меня к лестнице, и когда я споткнулась, он не дал мне времени встать, а втащил по лестнице - в буквальном смысле слова.
За нами открылась дверь, и кто-то позвал:
- Лейтенант!
Кажется, я узнала голос, но не могу точно сказать, и не было времени оглядываться - я слишком была занята тем, чтобы не ободрать ноги.
Мне трудно было встать на высоких каблуках, головная боль пульсировала в полную силу, и мир весь дрожал.
- Дольф, черт тебя побери! - смогла я наконец произнести.
Он открыл дверь и дернул меня, поднимая на ноги. Я зашаталась, а мир полетел к чертям в мешанине цветных и темных полос. Дольф держал меня своими ручищами за руки выше локтей, и только это не давало мне упасть.
Постепенно перед глазами прояснилось, будто складывалась какая-то видеомозаика. У дальней стены стояла кровать. На фоне голубой стены белые подушки, женская голова и часть плеч. Будто не настоящая, будто кто-то бросил на подушки театральный реквизит - фальшивую голову. Все остальное, от ключиц и вниз, было красной кашей. Не тело, а будто кровать макнули в темную жидкость. Кровь была не красная, а черная. Игра света, а может, это была не только кровь.
И тут меня ударил запах - мясо. Все здесь пахло гамбургером. Я увидела кучу простыней, черных, красных, пропитавшихся, затвердевших от засохшей крови. Я снова посмотрела на голову женщины - не хотела, но посмотрела. И наконец увидела. Это было все, что осталось от взрослой женщины. Будто она взорвалась, и голова осталась на подушке, а тело... тело повсюду.
Я ощутила, как в горле растет вопль, и знала, что не выдержу. Надо было быть для этого сильнее, лучше. Крик я проглотила, и желудок подкатил к горлу. Его я тоже проглотила и попыталась подумать.
- Что ты думаешь? - спросил Дольф и толкнул меня, не выпуская из своих ручищ, к кровати. - Вполне для тебя достаточно. Потому что это сделал кто-то из твоих дружков.
Он подтащил меня слишком близко, и я наступила на пропитанную кровью кучу материи. Кровь была холодна на ощупь, и это помогло удержать моего зверя, не дать ему занять мое тело. Что за радость в крови, если она не горячая и свежая?
- Прекрати, Дольф, - сказала я, и голос прозвучал не похоже на меня.
- Лейтенант! - донесся голос от дверей.
Дольф повернулся, так и не выпустив меня. В дверях стоял детектив Клайв Перри - худощавый афроамериканец, одетый консервативно и аккуратно. Один из наиболее вежливых людей, которых я когда-либо знала, а среди копов - так самый вежливый.
- В чем дело, Перри?
Перри глубоко вздохнул, потом расправил плечи и снова их ссутулил.
- Я думаю, лейтенант, что миз Блейк видела на первый раз достаточно.
Дольф слегка встряхнул меня, отчего у меня голова замоталась и в желудке заклубилась вьюга.
- Нет, еще мало.
Он дернул меня обратно, повернув лицом к комнате, подтащил к изголовью, покрашенному в голубое настолько под цвет стене, что я даже не заметила его. Подтащил так, что мое лицо оказалось в нескольких дюймах от дерева. На краске и дереве остался свежий след когтя, как бледный шрам.
- Как ты думаешь, чья это работа, Анита? - Он дернул меня, повернул лицом к себе, держа ручищами выше локтей.
- Отпусти, Дольф.
Голос все еще звучал как чужой. Такого никто другой со мной бы не сделал. Я либо отбилась бы уже, либо испугалась, либо вышла из себя. Ничего этого со мной не произошло.
- Чья работа? - Он встряхнул меня, и у меня застучало в голове, поплыло все перед глазами.
- Лейтенант Сторр, я вынужден настаивать, чтобы вы отпустили миз Блейк.
Детектив Перри стоял чуть сбоку и сзади, мне было видно его лицо.
Дольф обернулся к нему и не схватил его за грудки только потому, что руки были уже заняты.
- Она знает! Она знает, кто это сделал, потому что каждого блядского монстра знает в этом городе!
- Отпустите ее, лейтенант, будьте добры.
Я закрыла глаза, и головокружение поутихло. По положению рук Дольфа я поняла, где он стоит, и двинула острым каблуком ему в подъем. Он вздрогнул, хватка рук ослабла. Я открыла глаза и сделала как меня учили - резко сведя руки, рванулась наружу и вниз. Они освободились, и я отвела правую назад и ударила коротким апперкотом в живот. Будь Дольф пониже, я бы метила в солнечное сплетение, но под таким углом было не достать, и я ударила куда могла.
Он ухнул, выдыхая, и сложился пополам, прижимая руки к животу. Я все еще не привыкла быть сильнее обычного человека и на миг испугалась, не врезала ли я ему сильнее, чем хотелось бы. Потом шагнула назад, прочь от него. Мир корежился, будто я смотрела в кривое зеркало.
Я продолжала отступать и зацепилась каблуками за что-то скользкое и более густое, чем кровь, и хлопнулась. Приземлилась резко на задницу, и кровь расплескалась, как из лужи. Она промочила мне юбку, и я вскочила на колени, чтобы она не успела пропитать трусы. Кровь была так холодна на ощупь, но тут мое колено размазало что-то другое, не кровь.
С воплем я вскочила на ноги. Если бы Перри меня не подхватил, я бы хлопнулась снова. Но он слишком медленно двигался к двери, а я не хотела сблевать в этой комнате. Я его оттолкнула и пробежала, шатаясь, в двери, а в коридоре уже стояла на четвереньках и блевала на светлый ковер. В голове ревела боль, в глазах вспыхивали белые звезды.
Я поползла к лестнице, не понимая сама, что буду делать. Пол рванулся мне навстречу, и вдруг не стало ничего, только пустота и серость, потом мир стал черным, а голова совсем, совсем перестала болеть.

Глава 21

Очень приятно холодила щеку кафельная плитка. Кто-то рядом ходил. Я подумала было открыть глаза, но жаль стало тратить на это силы. Кто-то приложил прохладную ткань мне к шее. Я поежилась и открыла глаза. Через секунду они что-то стали видеть, и возле моего лица оказалось колено в чулке и юбке.
Я поняла, что это не кто-то из ребят, разве что у этого кого-то есть неизвестные мне склонности.
- Анита, это я, Тамми. Как ты себя чувствуешь?
Я подняла глаза, но собственные волосы застили зрение, и не видно было лица. Я хотела сказать «помоги мне сесть», но ничего не произнесла. Попробовала еще раз, и она наклонилась пониже, чтобы расслышать. Она отодвинула от уха локон каштановых волос, будто так ей будет лучше слышно.
- Помоги... - Я сглотнула слюну. - Помоги мне сесть.
Она подложила мне руку под спину и подняла. Ростом детектив Тамми Рейнольдс была пять футов десять дюймов и тренировалась все время хотя бы настолько, чтобы другие копы - то есть мужчины - не считали ее слабачкой. Ей поднять меня было просто.
Она прислонила меня спиной к ванне.
Теперь надо было остаться в этой позе, и это было тоже непросто. Я оперлась на локоть, но не упала.
Тамми взяла тряпку с края раковины, где положила, и снова прижала к моему лбу. Тряпка была холодная, и я отдернулась. Холодно - новый симптом. Это навело меня на мысль.
- Ты мне... - я прокашлялась, - ты мне мокрых тряпок не прикладывала?
- Ну да. Мне это помогает от тошноты.
- Холодная тряпка мне, кажется, не помогает.
Я не стала говорить, что хуже этого она ничего не могла придумать. С тех самых пор, как я унаследовала зверя Ричарда или чьего там зверя, холод мне при болезни совсем не помогал. Я теперь исцелялась как ликантроп, то есть при болезни температура поднималась так, будто тело хочет себя сварить. Один доктор с самыми лучшими намерениями чуть не убил меня, посадив в ванну со льдом при такой опасно высокой - по его мнению - температуре.
Меня начало трясти.
Она встала, убрав тряпку, и повесила ее сушиться на край раковины.
- А я сблевала во дворе.
Она положила руки на раковину, опустив голову.
Я обхватила себя руками, стараясь унять дрожь, но это не помогло. Холодно. А раньше мне холодно не было. Хороший это симптом или плохой?
- Зрелище здесь то еще, - сказала я. - Наверняка ты не единственный коп, который расстался с завтраком.
Тамми поглядела на меня из-под края волос. Ей приходилось стричься коротко, как полисменам мужского пола, но она все же отращивала их до максимально разрешенной длины.
- Может быть. Но только я одна упала в обморок.
- Не считая меня.
- Да, ты и я, единственные здесь женщины.
Вообще-то мы не были подругами. Она была Последователем Пути - христианский вариант ведьмовства. Почти все Последовательницы - зелотки, больше христиане, чем любой правый, будто все время доказывают, что они тоже достойны спасения. Тамми несколько смягчилась, когда стала встречаться с Ларри Киркландом, моим коллегой. Но только сейчас я заметила, насколько повытерся этот яркий и сияющий экстерьер. Полицейская работа сжирает тебя начисто и выплевывает остаток.
Мы, женщины, должны быть еще железнее прочих, чтобы нас принимали за своих. Сегодняшний день нашей репутации не помог.
- Это не твоя вина, - сказала я. Меня начинало трясти чуть сильнее.
- Нет, это вина моего чертова доктора.
- Извини? - переспросила я, поднимая глаза.
- Он мне выписывает противозачаточные пилюли, а потом, паразит, выписал антибиотик и не предупредил, что на его фоне пилюли не действуют.
У меня глаза полезли на лоб.
- То есть ты хочешь сказать...
- Ага. Что я беременна.
Я понимала, что у меня на лице удивление, но скрыть его не могла.
- А Ларри знает?
- Ага.
- И что... - Я попыталась подобрать разумные слова, но оставила старания. - Что вы будете делать?
- Жениться, черт бы его побрал!
Наверное, что-то такое выразилось у меня на лице, потому что она присела рядом со мной.
- Я люблю Ларри, но я не собиралась прямо сейчас выходить замуж и уж точно не собиралась заводить ребенка. Ты знаешь, насколько трудно женщине пробиться на этой работе? Ох, извини - ты-то уж точно знаешь.
- Да нет, - ответила я, - у меня не совсем так. Полиция - это не вся моя карьера.
Меня снова затрясло. Никакое удивление не могло меня согреть.
Она сняла с себя жакет, показав револьвер в кобуре спереди. И набросила жакет на меня. Я не спорила, а наоборот - взялась руками за лацканы и завернулась.
- Ты от беременности дрожишь? - спросила она. - Мне говорили, что ты себя плохо чувствуешь.
Я глупо заморгала, уставясь на нее, пытаясь понять.
- Ты сказала - беременность?
Она состроила гримасу.
- Анита, ради Бога! Я никому не сказала, но они все равно догадаются. Меня вывернуло на месте преступления, чего никогда не бывало. Перри меня вывел во двор. Я не отключилась, как ты, но почти. Немного времени пройдет, пока они догадаются.
- Это не первый осмотр места преступления, на котором меня вывернуло. Даже не четвертый. Со мной давно этого не бывало, но раньше случалось. Тебе наверняка рассказывали, как я блеванула на тело. Зебровски любит рассказывать в подробностях.
- Это да, но я думала, он привирает. Ты же его знаешь.
- Он не привирает.
- Мне ты можешь врать, если хочешь. Но они рано или поздно узнают, если ты не собираешься делать аборт.
- Я не беременна, - произнесла я не без труда, потому что меня так трясло, что говорить было трудно. - Я просто нездорова.
- У тебя озноб, Анита, а не жар.
Как ей объяснить, что у меня бурная реакция на укус вампира и что у меня общий зверь с Ричардом? Не всякую метафизику легко объяснить. По сравнению с ней беременность - вещь простая и нестрашная.
Она схватила меня за руки - как недавно Дольф.
- У меня уже три месяца. А у тебя? Ты мне скажи, пожалуйста, скажи, что я не дура. Что я не загубила свою жизнь, забыв прочитать аннотацию к лекарству.
Меня так трясло, что слова рвались в клочья, но все же я смогла произнести.
- Я - не - беременна.
Она встала и повернулась спиной:
- Хочешь врать - ври, черт с тобой.
Я попыталась что-то сказать, сама не зная что, но она вышла, оставив дверь открытой. Не знаю, хотелось ли мне остаться одной. Меня трясло все сильнее, будто я насмерть замерзала изнутри. Ларри Киркланд был в отъезде, готовился к получению статуса федерального маршала. Он еще не имел четырехлетнего стажа истребителя вампиров и потому не мог получить его автоматом. Интересно, из-за беременности Тамми ему тяжелее вдалеке от нее или легче? А, черт с ними с обоими.
Перри привел ко мне Джейсона. Джейсон тронул меня за руку.
- Ну и ну, да ты ледяная! - Он взял меня на руки, будто я ничего не весила. - Я отвезу ее домой.
- Мы вас проводим мимо репортеров, - сказал Перри.
Джейсон не возражал. Он понес меня вниз по лестнице. Несколько минут мы подождали, пока Перри нашел достаточно живых тел, чтобы пройти перед нами и вокруг клином, расталкивая прессу.
Дверь открылась, солнечный свет ударил мне в глаза, и снова с ревом проснулась головная боль. Я зарылась лицом в грудь Джейсона. Он, кажется, понял, в чем дело, потому что накрыл мне глаза краем жакета Тамми.
- Готовы? - спросил Перри.
- Вперед, - ответил Джейсон.
Вообще-то мне было бы очень унизительно, что меня уносят с осмотра места преступления, как поникший цветок, но сейчас я слишком была занята попытками совладать с дрожью. Все силы я направила на то, чтобы не дать телу развалиться от вибрации. Черт, да что же это со мной?
Мы вышли наружу, двигаясь приличным темпом. Я по громкости криков могла судить, насколько мы близко к репортерам.
- Что с миз Блейк?
- Что у вас стряслось?
- Кто вы такой?
- Куда вы ее несете?
Вопросов было больше, куда больше, и все они сливались в шум океанского прибоя у берега. Толпа напирала. Был момент, когда она сомкнулась вокруг нас, но голос Мерлиони взлетел до крика:
- Все назад! Все назад, или я прикажу очистить площадь!
Джейсон посадил меня в джип, прислонясь ко мне плечом, чтобы застегнуть ремень безопасности. Жакет оказался у меня на лице и - странно - вызвал клаустрофобию.
- Закрой глаза, - велел Джейсон.
Я уже их закрыла, но не стала спорить. Жакет убрался, и солнце ударило в закрытые веки. Я почувствовала, как на меня надевают солнечные очки, и осторожно раскрыла глаза. Чуть лучше.
Перед джипом стояла цепь полицейских в форме и в штатском, удерживающая стаю репортеров, чтобы дать нам выехать. Все камеры смотрели в этот момент на нас. Представить себе не могу, какие будут заголовки в газетах.
Джейсон врубил двигатель и дал задний ход под скрежет шин. Он уже гнал по улице раньше, чем я успела сказать «тебя оштрафуют».
- Я звонил Мике, он ждет. Полезешь в ванну с Натэниелом.
- Чего? - сумела проговорить я.
- Я не знаю точно, что с тобой, но ты ведешь себя как серьезно раненный оборотень. Будто твое тело старается залечить какую-то глубокую травму. Тебе нужен жар и близость твоей группы.
- Я, - зубы застучали так, что слова рубились на куски, - не... - Я бросила попытки составить фразу и остановилась на формулировке: - Не ранена.
- Я знаю, что серьезной раны у тебя нет. Но если бы дело было в укусе вампира, ты была бы теплой на ощупь, горячей, жаркой. А не холодной.
У меня зазвенело в ушах - будто кто-то без конца гремит бубенцами. Звон поглотил голос Джейсона, шум мотора и все на свете. Я потеряла сознание второй раз за два часа. Определенно сегодня не лучший мой день.

Глава 22

Я плавала в воде, в теплой-теплой воде. Чьи-то руки удерживали меня на месте, мужское тело слегка задевало меня в воде. Я открыла глаза и увидела пляшущие язычки свеч. Я снова в «Цирке проклятых»? Две вещи тут же подсказали мне, где я на самом деле: светлая плитка, блестящая в торце ванны, и руки вокруг моих плеч, которые напряглись и притянули меня ближе. Как только я уперлась спиной, я тут же поняла, что меня держит Мика.
Мне был знаком изгиб его плеча, знакома каждая ложбинка и выпуклость этого тела. Загорелые руки казались слишком тонкими для мужчины, но когда он притянул меня к себе, под кожей заиграли мышцы. Я знала, сколько силы в этом изящном теле. Он был вроде меня - на самом деле куда мощнее, чем с виду.
- Как ты себя чувствуешь? - спросил он так близко, что шепот показался громким.
- Лучше, - ответила я, все еще слабо.
- По крайней мере ты немного согрелась, - сказал он. - Джейсон говорил, что тебя тошнило и голова кружилась. Прошло?
Я подумала, попыталась почувствовать собственное тело, а не только уютную теплоту и близость.
- Ага, действительно лучше. Что со мной творилось?
Он повернул меня на руках, посадив поперек, чтобы мы видели друг друга. И улыбнулся. Загар, с которым он приехал, уже немного сошел, но кожа осталась смуглой, и эта смуглость подчеркивала самую поразительную его черту - совершенно кошачьи глаза. Я сперва думала, что они желто-зеленые, но они были и желтые, и зеленые, и любая комбинация этих цветов в зависимости от его настроения, от освещения, от цвета рубашки.
Зрачки его расширились черными озерцами, и тонкая полоска цвета, окружившая их, стала светло-зеленой. Человеческие глаза редко бывают зелеными - по-настоящему. Серо-зелеными - да, но чисто зелеными - очень редко. Но у Мики глаза были именно такие.
И находились они на лице красивом - как бывают красивы женские лица. Точеном лице. Линия челюсти, подбородка были мужские, но смягченные. Широкий рот, нижняя губа толще верхней, будто он постоянно надувает губы.
Мне хотелось ощутить прикосновение его губ к своим, ощутить касание его кожи под пальцами. Он так на меня действовал почти с той минуты, когда я его увидела, - будто именно его мне не хватало до завершенности и надо его прижать к своему телу как можно теснее, сплавиться с ним.
Он не возражал, когда я потянула его к себе для поцелуя. Не сказал, что я больна и мне нужно отдохнуть. Он просто наклонился и прижался ко мне губами.
Целовать его было как дышать - автоматическое действие, то, что тело делает и будет делать, пока не умрет. Не было мысли, что я хочу его коснуться, не было застенчивой нерешительности, как с любым другим мужчиной в моей жизни. Он был мой Нимир-Радж, и с той минуты, когда мы оказались вместе, отношения были глубже брака, постояннее всего, что можно сказать словами или написать пером.
Мои руки скользнули вокруг его спины, плеч, мокрой кожи, и наш пульс забился сильнее. Его энергия горячим дыханием обожгла мне кожу, запела под каждым его прикосновением. Мой зверь заворочался где-то в глубине тела, и я ощутила, как отозвался зверь Мики. Они двигались в наших раздельных телах как два неясных плавающих контура, вверх, вверх, подгоняя друг друга, и только наша кожа их разделяла. И вдруг она будто не смогла больше их сдерживать, и они сплылись вместе. У меня спину выгнуло судорогой, а голос Мики стал почти воплем. Звери играли внутри наших тел, их энергия сплеталась так, как никогда не могут сплестись тела. Они вились, танцевали, как невидимые веревки, завязывались в узлы, охватывали друг друга, вплывали и выплывали из нас, пока я не полоснула ногтями спину Мики сверху вниз, а он не всадил зубы мне в плечо.
Не знаю, что помогло - боль, наслаждение, звери или все это вместе, но ко мне вернулась способность рассуждать. Вдруг я поняла, почему мне весь день было плохо.
Я ощутила длинный метафизический шнур, что связывал меня с Жан-Клодом, ощутила его на кровати в «Цирке проклятых», и Ашер все еще лежал рядом с ним. И на голой груди Жан-Клода сидела тень, темный контур. Чем дольше я смотрела, тем яснее была видна эта тень, и наконец она обратила ко мне искаженное лицо и зарычала. Глаза ее горели огнем цвета темного меда.
Я видела голодную тень силы Белль Морт, которая пыталась целый день высосать «жизнь» из Жан-Клода. Но у Мастера вампиров сработали системы безопасности - его слуга-человек и, быть может, подвластный зверь. Ричард отказался помогать нам непосредственно, но сегодня он, вероятно, заплатил за это свою цену.
Тварь снова на меня зашипела, как огромная дьявольская кошка, и я решила обращаться с ней соответственно - бросила своего зверя по этому метафизическому шнуру. Чего я не учла и не планировала - что зверь Мики пойдет за моим, что атака будет совместной, и мы разорвем эту тварь в дымные клочья. Она вылетела сквозь стену.
Я подумала, куда бы она могла деваться, и одной этой мысли хватило. Я увидела ее в комнате для гостей, куда поселили Мюзетт. Тень кошки посидела секунду на ее груди, потом будто всосалась в ее тело. Какую-то долю секунды бесформенная тварь еще шевелилась под кожей мертвого вампира, потом все затихло. Послышался голос Анхелито:
- Госпожа, вы здесь?
Я снова оказалась в теплой воде и в объятиях Мики.
- Что это было? - спросил он тихим сдавленным голосом.
- Эта тень - часть силы Белль Морт, которую она выделила Мюзетт.
- Она вроде бы пыталась кормиться от Жан-Клода, но это не выходило.
- Я его слуга-человек, Мика. Когда Мюзетт попыталась украсть его силу, нападение было отбито в мою сторону. Она целый день меня высасывала.
- Жан-Клод сделал это нарочно?
- Нет, он воистину мертв для мира. Просто так устроена эта система. Если бы она смогла высосать Жан-Клода насухо, она бы взяла энергию всех его вампиров - всех, кто связан с ним кровью.
- А вместо этого она кормилась на тебе.
- Ага. И на Ричарде, наверное. Держу пари, что он сегодня не явился в школу из-за болезни.
Мика прижал меня к себе теснее:
- Как нам сделать так, чтобы это не повторилось? Я потрепала его по руке:
- Ты знаешь, что мне больше всего в тебе нравится? Почти любой стал бы распространяться насчет того, что могло бы случиться, как могло быть плохо, а ты сразу ставишь практический вопрос.
- Нам надо что-то сделать, пока она опять не выпрыгнула из стены.
- Мой мобильник где-нибудь поблизости?
- В твоих вещах на полу.
- Можешь дотянуться?
Он вытянул руку. Руки у него длиннее, чем кажутся. Кончиками пальцев он подтянул телефон так, что смог его взять, и подал мне без единого вопроса. Не стал заставлять меня терять время на объяснения.
Я позвонила в «Цирк проклятых» по номеру, которого нет в справочнике. Ответил Эрни, человек на посылках, а иногда - закуска для Жан-Клода. Я спросила, там ли еще Бобби Ли. Мне пришлось описать его, и Эрни сказал:
- Ага. Никак его не сплавлю. Он вроде как строит из себя здесь главного.
Поскольку я вроде как думала, что он там главный, меня это устроило. Бобби Ли взял трубку.
- Что случилось, Анита?
- Попроси Эрни найти сколько-нибудь крестов и закрепи на дверях гостевых комнат.
- Можно спросить зачем?
- Чтобы плохие вампиры никаких метафизических штучек сегодня не откалывали.
- Ничего не понял.
- Тогда просто сделай, как я прошу.
- А разве не на гробы надо класть кресты, чтобы вампиры не могли использовать свою силу?
- У каждой комнаты только один выход. Она сама как большой гроб. Поверь мне, это поможет.
- Что ж, ты начальник - по крайней мере пока Рафаэль этого не отменит.
Он попросил у Эрни кресты. Я услышала, что Эрни возражает - по тону, слов я не разобрала. Бобби Ли снова обратился ко мне:
- Он беспокоится, что кресты на виду обессилят наших вампиров, когда они очнутся.
- Может быть, но сейчас меня больше беспокоят наши гости. Когда наступит ночь, тогда подумаем. А пока что сделай как я сказала.
- Ты не собираешься мне когда-нибудь сказать, зачем я это буду делать?
- Хочешь объяснений? Ладно. Новые вампиры используют свои штучки, чтобы высасывать энергию из Жан-Клода, а через него - из меня. Сегодня меня целый день ломает.
- Что мне нравится, Анита, так это что ты объясняешь, когда я прошу. Почти никогда мне вообще не понять, о чем ты говоришь, но ты так объясняешь, будто у меня хватит ума понять и хватит знания магии, чтобы воспринять все твои научные слова.
- Я вешаю трубку, Бобби Ли.
- Слушаюсь, мэм.
Я отдала телефон Мике, чтобы он положил его на груду одежды, куда мне бы никак не достать, не закапав водой весь пол.
И снова прислонилась к нему спиной, и он погрузился в воду глубже, так что даже подбородок у меня оказался в воде. Мне хотелось прижаться к нему всем телом, чтобы он держал меня, и подремать. Сейчас, когда эту тень согнали с Жан-Клода, навалилась усталость. Такое чувство, будто мне дали разрешение поспать.
Но оставались еще вопросы, которые надо было решить.
- Джейсон мне сказал, что Натэниел вчера ночью на работе потерял сознание.
- Он у себя в комнате, засунут между Зейном и Черри. С ним все хорошо.
Мика поцеловал меня в висок.
- Это правда, что он отрубился, потому что вы вдвоем не можете кормить мой ardeur дважды в день?
Мика не шевельнулся, и эта неподвижность сказала мне все.
- Вы знали, что вы двое не можете меня прокормить?
- Ты и от Жан-Клода тоже кормишься.
- Хорошо. Вы знали, что вы трое не можете меня прокормить?
- Жан-Клод говорит, что твой аппетит вскоре должен снизиться. Мы втроем могли бы прокормить тебя, если бы это было только раз в день. Два раза в день - уже сложнее.
- Почему ты мне не сказал?
Он обнял меня, и я не сопротивлялась, но радости мне в этом не было.
- Потому что я знаю, насколько для тебя трудно допускать в свою постель кого-то нового. И надеялся, что этого удастся избежать.
Это он мне напомнил.
- Так вот это вроде как случилось.
- Что именно?
- Я взяла нового в свою постель.
Мне бы надо было сгореть от смущения, не мое умение смущаться уже совсем не то, что было раньше.
- Кого? - спросил он тихо.
- Ашера.
- Вы с Жан-Клодом, - сказал он.
Я кивнула.
Он прижал меня к себе:
- А почему сейчас?
Я изложила ему мои соображения.
- Сегодня вечером ваши гости будут очень недовольны.
- Надеюсь. - Я повернулась у него в руках, чтобы заглянуть в лицо. - Тебя это беспокоит - насчет Ашера?

Предыдущая страница 10 Следующая страница


11 Лорел Гамильтон

Он на секунду задумался:
- И да, и нет.
- Объясни, почему да.
- Пока тебе нужно питать ardeur, все в порядке. Я слегка беспокоюсь, что будет, когда ты наберешь себе связку мужчин, а ardeur пойдет на спад. Если их будет слишком много, то ты кого-то из них сделаешь несчастным.
- Об этом я не думала, - нахмурилась я. - Я в том смысле, что по-настоящему у меня было только с тобой и сЖан-Клодом.
- Я скажу, что сказал бы Жан-Клод, будь он здесь: ma petite, ты буквоедствуешь.
- Ладно, поняла. Я не собираюсь выкидывать Натэниела из своей постели только потому, что ardeur утихнет.
- Нет, но сохранится ли у тебя желание касаться его так, как он привык ожидать?
Я отвернулась, чтобы не смотреть в эти честные глаза.
- Не знаю. Если честно, то просто не знаю.
- А Ашер?
- Не все сразу.
- А Ричард?
Я помотала головой, щекоча волосами его грудь.
- Непонятно. Ричард едва выносит мое соседство в двадцати футах.
- Ты всерьез хочешь сказать, что, появись он здесь и предложи вернуть все назад, ты откажешься?
Настал мой черед застыть неподвижно. Я подумала, постаралась подумать разумно, беспристрастно. Трудность была в том, что Ричард - это такая тема, где мне логика всегда отказывала.
- Не знаю, но склоняюсь к этому.
- Правда?
- Мика, у меня остались еще чувства к Ричарду, но он меня бросил. Бросил, потому что мне с монстрами проще жить, чем ему. Бросил, потому что я для него слишком кровожадна. Потому что я не тот человек, каким он хочет, чтобы я была. А быть такой, как он хочет, у меня никогда не выйдет.
- Ричард никогда не был сам тем человеком, каким хотел бы, - тихо сказал Мика.
Я вздохнула. Это была правда. Ричард более всего на свете хотел быть просто человеком и не быть монстром. Он хотел быть учителем естествознания в старших классах, жениться на симпатичной девушке, зажить своим домом, завести 2,5 детей и, быть может, собаку. Учителем естествознания он был, но вот остальное... У Ричарда, как и у меня, никогда не будет обыкновенной жизни. Только я с этим смирилась, а он все еще борется. Борется, чтобы стать просто человеком, чтобы стать обыкновенным, чтобы не любить меня. В последнем он преуспел.
- Если Ричард ко мне вернется, это не будет навсегда. Он вернется лишь потому, что не сможет с собой справиться, но он слишком ненавидит себя, чтобы любить кого-нибудь другого.
- Ты к нему сурова.
- Но справедлива.
Мика не стал со мной спорить. Он не спорил, когда знал, что ошибается, или знал, что я права. Ричард стал бы. Ричард спорит всегда. Можно подумать, если он притворится, будто верит, что мир куда лучше, чем есть, то этот мир переменится. А он не меняется. Мир таков, каков он есть. И никакой гнев, ненависть и презрение к себе, как и слепое упрямство, ничего с ним не сделают.
Может быть, Ричард научится мириться с самим собой, но я уже начинала думать, что этот жизненный урок он усвоит, когда меня в его жизни не будет.
Я обернула вокруг себя руки Мики, как теплое манто, но усталость просто гудела в костях. Если Ричард постучится сегодня в дверь и попросится обратно, что я скажу? Честно говоря, не знаю. Но одно я знаю точно: Ричард не даст мне питать от себя мой ardeur. Для него это чудовищно. И ни с кем он меня не станет делить физически, кроме Жан-Клода. Даже если он захочет вернуться, но не разрешит мне питать ardeur от других, ничего не выйдет. Чисто практические соображения. Ardeur необходимо кормить. Ричард его кормить не будет. Ричард не даст мне кормиться ни на ком, кроме Жан-Клода. Жан-Клод в одиночку моего аппетита не выдержит. Да черт возьми, его не выдерживают Мика, Натэниел и Жан-Клод втроем. Если сегодня вернется Ричард, что мне делать - предложить ему треть своей постели по другую сторону от Мики?
Ричард был согласен, чтобы я встречалась с ним и одновременно с Жан-Клодом, но никогда не соглашался быть с нами в одной постели. Ричард попытается вернуть то, что было. Я этого сделать не могу.
Так что же я сделаю, если вот прямо сейчас в дверь постучит Ричард? Предложу ему залезть к нам в ванну, увижу, как искажается его лицо болью и гневом, как он поворачивается и несется прочь? Что я сделаю, если Ричард захочет вернуться? Единственное, что я могу, - это сказать «нет». Вопрос в другом: хватит ли у меня на это сил?
Вот это вряд ли.

Глава 23

Я не столько проснулась, сколько всплыла к поверхности сна - настолько, чтобы слышать голоса. Сначала прозвучал голос Мики:
- И что сказал Грегори?
- Что его отец пытался с ним связаться.
- И что здесь плохого?
- Его отец - это тот, кто в детстве сдавал их со Стивеном в аренду клиентам.
- Каждый раз, когда я думаю, что знаю о человечестве самое худшее, оказывается, что я ошибся.
Я попыталась открыть глаза, но веки будто весили по сто фунтов каждое. Я заморгала. Мика все еще лежал рядом со мной, но приподнялся на локте. Черри стояла возле кровати - высокая, стройная, длинноногая, белокурая и по-мальчишески коротко остриженная. Косметики на ней не было, а это значит, что она спешила. И еще она была одета, что для леопардов-оборотней необычно. Вообще-то она одевалась лишь когда я ее заставляла. Либо она собралась выходить, либо что-то случилось. Но и так ясно, что что-то случилось.
Я заставила себя проснуться и заговорить, и усилий на это потребовалось больше, чем мне хотелось бы.
- Что ты говорила про Грегори?
Черри наклонилась пониже, и я изо всех сил постаралась удержать ее лицо в фокусе.
- Ты знаешь, что Грегори и Стивен в детстве были жертвами сексуальных маньяков?
- Ага, - сумела я сказать. И уставилась на нее, наморщив брови. - Постой, ты говоришь, что это отец ими торговал?
Может, я еще сплю. Или не так поняла.
- Значит, ты не знала.
Лицо Черри было очень серьезно.
- Нет. - Я как-то сразу проснулась.
Зейн вошел в двери спальни, держа на руках Натэниела. Ростом Зейн был шесть футов, слишком тощ на мой вкус, но так как они с Черри жили вместе, мой вкус можно было не учитывать. Коротко стриженные волосы были сейчас белокурыми. Впервые на моей памяти он их покрасил в такой цвет, который есть в природе. А какого они у него на самом деле цвета, я понятия не имею.
Зейн нес Натэниела, как спящего ребенка. Его темно-рыжие волосы длиной почти до лодыжек, заплетенные в обычную тяжелую косу, пристроились на плече Зейна. Если попытаться нести Натэниела, не прибрав как-то его волосы, обязательно споткнешься. Кроме волос, одежды на Натэниеле не было видно.
- Он в трусах, - заявил Зейн, - он знает правила. Никто не спит с тобой в голом виде.
Он отодвинул волосы, показывая атласные шорты, которые Натэниел любил использовать в качестве пижамы.
Я попыталась приподняться на локте, но это оказалось трудно. Пришлось остаться лежать на спине, полностью открыв глаза.
- Как он?
- Отлично, - ответил Мика.
Я посмотрела на Натэниела, постаралась принять скептический вид, но, так как это не получилось, ограничилась комментарием:
- Он с виду без сознания.
- Скажи ей что-нибудь, ты, котяра ленивая! - велел Зейн.
Натэниел медленно, почти болезненно медленно повернул голову. Моргнул мне лавандовыми глазами и улыбнулся лениво. Было видно, что он жутко устал, так же как и я. А почему бы и нет? Разве он свалился не по той же причине, что и я, - от него питался вампир? Ardeur не берет кровь, но все равно он вроде вампиризма.
Мика выполз из-под одеял, сверкнув безупречным загорелым телом. Впрочем, я слишком устала для того, чтобы поддаться соблазну. Мика натянул на себя одежду, сидя ко мне спиной, но когда он повернулся, уже в застегнутых штанах, выражение его лица ясно говорило: он знал, что я за ним наблюдаю.
Темно-каштановые кудри спадали ему на плечи. Одним движением головы он перебросил их на сторону. Темные волосы подчеркивали необычайные глаза, одновременно сверкающие желтым и зеленым.
- Если ты не уберешься у нее с глаз долой, нас всех ждет тяжелый день, - сказал Зейн.
- Ты завидуешь, - поддразнила его Черри.
- Ну, - ответил он, - ты же никогда на меня так не смотришь.
- Я ни на кого так не смотрю.
- Я знаю, - усмехнулся ей Зейн.
Они засмеялись, как может смеяться только пара, и ты понимаешь, что шутка эта не предназначена для тебя. Зейн был прав в одном: я мешкаю. И только начав выползать из кровати, я поняла, что я голая. Я вроде бы это знала, но как-то отдаленно.
- Мне нужна одежда.
Мика вытащил тенниску из общего шкафа. Я этот шкаф купила, думая о нем - яркий, светло-зеленый. Под цвет его глаз. Но тенниска подходила нам обоим, как почти вся наша одежда. Повседневная одежда стала у нас общей собственностью, и только парадные шмотки строго делились на его и мои.
Мике, чтобы удержать меня в лежачем положении, когда я попыталась сесть, достаточно было слегка дотронуться до моего плеча. Кажется, у меня координация еще не восстановилась для того, чтобы сесть в кровати, удерживая простыню у груди, одновременно при этом жуя резинку. Будто мое тело еще меня не слушалось.
- Анита, если ты не отдохнешь, от тебя никому не будет никакой пользы.
- Грегори - мой леопард, я его Нимир-Ра.
Мика погладил меня по щеке.
- А я его Нимир-Радж. Ложись спать. Я этим займусь. Ведь для таких вещей ты меня и наняла?
Мне пришлось улыбнуться, но мне не нравилось, что я не иду на выручку Грегори. Наверное, это отразилось у меня на лице, потому что Мика присел рядом с кроватью и взял мою руку в свои.
- У Грегори истерика, потому что его отец в городе. Я пойду проверю, как он там. Может быть, привезу его сюда, чтобы отец не мог его найти по телефонной книге.
Микино лицо все время норовило расплыться. Я было выползла из сна, но он меня засасывал обратно.
- Да, - сказала я, и для меня самой мой голос прозвучал где-то далеко. - Привези его сюда.
Он нежно поцеловал меня в лоб, не выпуская моей руки.
- Я так и сделаю. А теперь спи - или заболеешь. Больная Нимир-Ра никого не может защитить.
Поскольку глаза у меня закрывались, спорить было бы трудно. Поцелуй моей руки был для меня первым признаком, что Мика встал. Потом глаза закрылись надолго.
Кровать задвигалась, и рядом со мной свернулся Натэниел. Его рука упала поперек моего живота, ногу он закинул мне на бедро. Это была его любимая поза, когда он спал со мной, но что-то было сейчас не так.
- Одежда, - сказала я и нахмурилась сильнее. - Нельзя от Натэниела питаться.
Мика снова появился на линии моего взгляда.
- Ты спала только два часа, поэтому ты такая усталая. Если ты кормила ardeur на рассвете, то у тебя еще не меньше шести часов до следующего кормления. Мы его просто здесь положим, чтобы он не был один.
Последние слова долетали уже из темноты, и потом, когда я открыла глаза, комната была пуста. Натэниел уткнулся в меня, лицом в плечо. Он завозился, устраиваясь поближе, оставляя мне только дюйм свободной кровати. Я стала его отодвигать и вставать, чтобы найти пижаму, которую мне никто так и не дал, но провалилась обратно в сон. Дурное влияние леопардов - мне было вполне уютно голой.

Глава 24

Мне снился сон. Белль Морт сидела возле своего туалетного столика, длинные черные волосы спадали волнами - только что расчесанные, отблескивающие в свете канделябра. Одета она была в темно-золотистое платье, и я знала еще до того, как она повернулась ко мне, что глаза ее того же золотого цвета.
Губы оказались красные и влажные, будто она их облизала. И она протянула мне белую руку.
- Иди сюда, ma petite, сядь возле меня.
Она улыбнулась красным-красным ртом, и ничего мне в жизни не хотелось, только подойти к ней, взяться за протянутую руку и чтобы она держала меня.
Я даже шагнула к ней и обнаружила, что одета в такое же платье. И еще я ощущала слои нижних юбок, металл корсета, который держал меня абсолютно прямо. Только платье у меня было ярко-алое, такого цвета, что моя кожа казалась белее, а волосы стали чернее, губы краснее, чем были на самом деле, и темные глаза почти черными.
Я тронула незнакомую одежду, и это помогло мне вернуть способность мыслить, помогло остановиться.
- Нет, - сказала я, качнув головой, и мой шепот странно отдался в комнате.
Она поманила меня бледной рукой.
- Как хочешь, ma petite, только подойди ближе, чтобы я тебя лучше узнала.
Я снова замотала головой, заставляя пальцы ощупывать тяжелую незнакомую ткань платья.
- Я не твоя ma petite.
- Конечно же, моя, потому что все, принадлежащее Жан-Клоду, принадлежит мне.
- Нет, - повторила я.
Такое было чувство, будто надо было сказать еще что-нибудь, но я не могла мыслить, видя ее, окутанную светом канделябров, и вазу со старомодными розами на столе возле ее локтя. Это были ее розы, выведенные и названные ее именем много сотен лет назад.
Она встала в шелесте юбок, и от этого шуршащего звука у меня пульс забился быстрее, тело напряглось. «Беги, беги», - мысленно кричала я себе, но тело отказывалось двигаться.
Она медленно шла ко мне, и груди ее возвышались над туго натянутой тканью. Вдруг мелькнуло воспоминание, каково это - целовать такую сияющую кожу.
Я подхватила длинную юбку обеими руками, повернулась на высоких каблуках и побежала. Комната исчезла, и я бежала по длинному, бесконечному коридору. Там было темно, но это была темнота сновидения, когда даже без света видно чудовищ. Хотя в нишах коридора это были не совсем чудовища.
По обе стороны от меня сплетались пары. Мелькала плоть, темная и светлая, образы телесного наслаждения. Я не видела ясно, да и не хотела видеть. Я бежала и старалась не видеть, но, конечно, не могла не видеть все. Из старомодных платьев вылезали груди спелыми плодами. Широкие юбки задирались, показывая, что под ними ничего нет. Мужчина со спущенными штанами и оседлавшая его женщина. Кровь блестит на бледной коже, вампиры вскидывают головы, белеют клыки, и люди льнут к ним, прося еще.
Я бежала быстрее, быстрее, путаясь в тяжелых юбках и борясь с корсетом. Было трудно дышать, трудно двигаться, и как бы я быстро ни бежала, дверь, видная в конце этого буйства кошмаров плоти, не приближалась.
Ничего такого ужасного в нишах не происходило. Ничего такого, чего бы я не видела или в чем не принимала участия в той или иной форме, но почему-то я знала: если остановиться, перестать бежать, они меня схватят. А меньше всего на свете мне хотелось, чтобы они до меня дотронулись.
И вдруг дверь оказалась прямо передо мной. Я схватилась за ручку, дернула - заперто. Конечно же, заперто. Я вскрикнула и еще раньше, чем обернулась, знала, что те, кто был в нишах коридора, уже вышли оттуда.
И голос Белль:
- Приди ко мне своей волей, ma petite.
Я прижалась к двери лбом, закрыв глаза, будто если не смотреть, то меня не схватят.
- Не называй меня так.
Она засмеялась, и этот смех ощущался как секс на коже. Приятен был смех Жан-Клода, но этот, этот... От его звука я судорожно прижалась к дереву и металлу двери.
- Ты будешь кормить нас, ma petite. Это все равно случится, но тебе выбирать, как именно.
Я медленно обернулась - как оборачиваются в кошмарах. Когда знаешь, что горячее дыхание, обжигающее кожу, принадлежит чудовищу.
Белль Морт стояла посреди широкого гулкого коридора, и памятью Жан-Клода я знала, что такое место действительно существует. Люди из ниш сгрудились по обе стороны от нее - огромная полуголая толпа с голодными глазами.
- Я тебе предлагаю руку, приди и возьми ее, получи наслаждение, какое тебе и не снилось. Откажись... - Она повела рукой, одним движением указывая на охочие, жадные морды. - Это может быть сладким сном - или кошмаром. Выбирать тебе.
Я покачала головой:
- Ты не даешь выбора, Белль. И никогда не давала.
- Значит, ты выбираешь... боль.
Толпа из-за ее спины бросилась на меня, и сон рассыпался. Я тяжело дышала в склоненное лицо Натэниела.
- Ты кричала во сне. Тебе снился кошмар? - спросил он.
У меня так колотилось сердце, что я едва могла сделать вдох. И кое-как выдохнула:
- Еще какой.
Тут я почувствовала запах роз - густой, удушающий, старомодный и почти до тошноты сладкий. И голос Белль эхом откликнулся в голове:
- Ты будешь кормить нас.
Ardeur запылал во мне, обдавая жаром кожу. Натэниел отдернул руки, будто от ожога, но я знала, что больно не было. Он стоял на коленях в путанице простыней, с расширенными глазами, и спортивные шортики натянулись на бедрах. Спереди пока еще нет, он еще не возбудился, а я этого хотела.
Я повернулась на бок, протянула к нему бледную руку. - Приди, возьми мою руку.
И я тут же оказалась в том же кошмаре, только теперь я была Белль.
Натэниел потянулся ко мне, дотронуться до моей руки, и я знала, что тут же перекинется на него, и я начну кормиться. Натэниел предыдущей ночью потерял сознание, потому что я его истощила. Что будет, если я так скоро снова к нему припаду?
- Стой, - сказала я почти твердо.
Кто угодно на его месте не остановился бы, но это был Натэниел, и он сделал то, что ему было сказано.
Он остался стоять на коленях. До Натэниела было несколько дюймов, и мне надо было только сократить эту крошечную дистанцию.
Надо было выбраться из кровати и уйти, но настолько сильна я не была. Я не могла оторвать от него глаз - от такого близкого, молодого, полного желания. И эти мысли были не мои.
Я нахмурилась, и смятение мыслей помогло мне оттолкнуть ardeur достаточно надолго, чтобы сесть, чтобы глянуть в зеркало над туалетным столиком. Я хотела видеть, не запылали ли у меня глаза медово-карим огнем, но нет, глаза были мои. Белль не овладела мной, как было пару месяцев назад. Но что-то она сделала: пробудила ardeur на несколько часов раньше.
Кровать двинулась, и я повернула голову, как хищник, заслышавший мышь в траве. Натэниел был именно там, где я его оставила, но он, очевидно, пошевелился, и этого было достаточно. Пульс забился у меня в горле, тело напряглось и распухло от желания. Такого желания я не испытывала никогда. Оно не давало дышать, не давало повернуться. Будто оно захватило меня всю, и ничего во мне, кроме него, не осталось.
Это неправильно. Это не я. Я смогла встряхнуть головой, выпустить задержанное дыхание. В меня кто-то влез, и я даже знала кто, но не знала, как это прекратить.
Открылась дверь - Джейсон. Он стоял в дверях, потирая голые плечи руками. Джинсы он натянул, но не позаботился их застегнуть. Я увидела промельк шелковых трусов, светло-голубых, под цвет рубашки, которой сейчас на нем не было.
- Что ты тут делаешь, Анита? У меня сила по коже ползет.
Я попыталась что-то сказать сквозь раздувающийся в горле пульс и с третьего раза сумела выговорить:
- Ardeur.
Он вошел в комнату, все еще потирая руки, чтобы избавиться от мурашек.
- Ему еще рано, еще несколько часов.
Я хотела рассказать ему про сон, про Белль Морт, но не могла оторвать глаз от шелка, видного из-под расстегнутых джинсов. Я хотела подобраться к нему, спустить ему штаны до щиколоток...
Видение было такое яркое, что я закрыла глаза, обхватила себя руками, чтобы удержать в кровати. Натэниел шевельнулся еще раз.
Он лег на кровать, и коса вилась за ним, как у Рапунцель. Лицо его было безмятежно. Он позволит мне все, что я захочу, даже залюбить его до смерти.
Я подтянула ноги к себе, обхватила себя так, что стало больно, и тогда смогла сказать:
- Уйди, Натэниел. Уйди.
Я услышала, как шевельнулась кровать, но не решалась взглянуть, держала глаза крепко закрытыми.
- Уйди!
- Ты слышал, что она сказала, Натэниел, - произнес Джейсон. - Уходи.
Я услышала тихие звуки его шагов, потом дверь закрылась.
- Можешь смотреть, Анита, он вышел.
Я открыла глаза, и комната была пуста, только солнечный свет играл зайчиками, и Джейсон стоял рядом с кроватью. Волосы у него были очень желтые в свете солнца, как масло, и глаза синие-синие. Я проследила линию его тела, широких плеч, мускулистых рук, груди с бледными сосками. Ни на груди, ни на животе волос не было. Многие стриптизеры бреют тело. Я видела Джейсона голым достаточно часто, чтобы знать, что он побрит. Я только не замечала как. Он был мой друг и голый тоже оставался другом. Никто не таращится на пах своего друга, чтобы посмотреть, сколько там волос.
Сейчас, сидя на кровати и обнимая себя руками, я не испытывала дружеских чувств, я сходила с ума. Мне хотелось спрыгнуть с кровати на него. Чтобы он был голый.
- Что тебе сейчас нужно? - спросил Джейсон.
Я подняла на него глаза и не знала, плакать или орать, но наконец нашла слова и хриплым голосом протолкнула их через пульсирующее горло:
- Питаться.
- Я знаю. - Вид у него был очень серьезный. - Что нужно, чтобы я сделал?
Я хотела ему сказать, чтобы он ушел, но промолчала. Мики здесь не было. Вампиры все еще мертвы для мира. Натэниел на сегодня не рассматривается. За пределами комнаты были еще многие, но ни одного, к кому мне хотелось бы прикоснуться. Даже ни одного друга не было.
Я посмотрела на Джейсона. Квадрат солнечного света расплескался по его груди, обрисовав его золотом и теплом.
- Что ты хочешь, чтобы я сделал, Анита?
Я едва смогла прошептать:
- Корми меня.
- Кровь, плоть или секс? - спросил он так же осторожно и серьезно.
Мой ardeur всегда был смешан и с другими желаниями, но не сегодня. Сегодня нужда была только одна.
- Секс.
Только это слово я и смогла произнести, не давая себе броситься на него.
Серьезная физиономия вдруг расплылась в ухмылке.
- Поработаю за твою артель.
Я соскользнула с кровати, на миг встала перед ним голой. Я хотела к нему броситься, прыгнуть на него, поиметь. Не было приличного слова сказать, чего хочет мое тело. Но этого не хотела я. Я хотела избежать сношения, если удастся. С Натэниелом мне это удавалось месяцами. Наверняка один раз удастся и с Джейсоном.
Я закрыла глаза и медленно сделала несколько глубоких вдохов, потом упала на четвереньки. И поползла к нему с таким ощущением, будто у меня есть мышцы там, где их не должно быть. Мой зверь катался в моем теле, как кошка катается на спине, потягиваясь на солнышке. Но ardeur заглушил зверя, будто желание стало огромной рукой, сметающей все другие нужды.
- Ты не будешь брюзжать, что пришлось предстать передо мной голой?
- Нет, - прошептала я, не доверяя своему голосу.
Он был бос. Я наклонилась и лизнула ногу.
Он выдохнул прерывисто:
- Господи!
Я поползла вверх по его ногам, перехватывая руками, пока не оказалась перед ним на коленях.
И обняла его, вцепилась в джинсы, прихватив ягодицы. Он испустил какой-то горловой звук, и я не стала рвать на нем одежду.
А прижалась лицом к его ляжке, отвернувшись от паха. Мое самообладание повисло вдруг на очень непрочной нити. Из долгой практики с Натэниелом я усвоила, что единственный способ не сделать больше, чем нужно, - делать все осторожно, медленно. Но мне не хотелось быть осторожной, и медлительность - последнее, что было мне нужно. Я хотела умолять его взять меня. Черт возьми, я же умею и лучше!
Джейсон погладил мои волосы, и это нежное прикосновение заставило меня поднять голову. Я смотрела ему в лицо вдоль линии тела. На лице его было то выражение, когда мужчина уверен в тебе, знает, что сейчас будет. Я никогда не думала увидеть его на лице Джейсона - относительно себя. От этого взгляда весенне-голубых глаз у меня из горла вырвался стон.
Он забрал в горсть мои волосы и едва слышно сказал:
- Встань.
- Что? - не поняла я.
Он наклонился, взял меня за руки, поднял. И поцеловал, да так, будто хотел влезть в меня губами, языком, зубами, - то ли целовал, то ли поедал.
Руки его скользнули вниз по моей спине, потом ниже, на выпуклость бедер, пока не дошли до ляжек. Он поднял меня - просто руками за ляжки, не отрывая губ от моих. Это движение раздвинуло мне ноги, прижало к нему. Ощущение его твердости и готовности, так прижатой к моему телу, извлекло из меня тихий звук, и он проглотил его, будто пробуя на вкус.
Руками он отодвинул мое тело от своего, а я все еще обнимала его за плечи, и рука моя бродила в детской мягкости его волос. Он передвинул руку мне на ягодицу, поддерживая этой рукой весь мой вес, а другая его рука оказалась между нами. Секунда у меня была, чтобы понять, что он собирается делать. Я сопротивлялась желанию, которое навел на меня ardeur, сопротивлялась ощущению его рта на моих губах, его тела в моих объятиях, я смогла отодвинуться и только сказать «Джейсон», и тут он двинул бедрами вперед, вверх. Ощущение его внутри меня было именно то, что хотел ardeur. Именно то, что хотела я.
Он вошел без всякой нерешительности или нежности. Он пробился в тугую влажность моего тела, обеими руками держа меня сзади за ляжки, натягивая на себя и вталкивая себя в меня. Я вскрикивала раз за разом.
Он сделал несколько шагов и почти бросил меня на край кровати, и вся тяжесть моего тела была по-прежнему у него в руках, прижата к нему. Он остался стоять, прижимая меня телом к краю кровати и держа так, будто я ничего не весила.
Он смотрел на меня уже не человечьими - волчьими глазами. И медленно стал извлекать себя из моего тела, дюйм за дюймом, пока не вышел почти весь, а потом вбил себя обратно, и я вскрикнула. Не от боли.
Он нашел ритм, быстрый, глубокий и жесткий, будто пытался вытолкнуться с другой стороны.
Оргазм настиг меня неожиданно. Секунду назад я была захвачена ритмом его тела в моем, и вот я уже кричу, извиваюсь под ним. Я распахивала ногтями его тело всюду, где могла дотянуться, а когда этого стало мало, я вцепилась в собственное тело.
Крики Джейсона вторили моим, и его тело напрягалось, соприкасаясь со мной, голову он откинул назад, и из его губ вырвался вой. Ardeur выпивал его до дна - кожу, пот, семя.
Он рухнул на меня сверху, тяжело дыша, и сердце его колотилось об мою кожу, как пойманная птица. Он подвинул нас дальше на кровать, не выходя из меня. Когда мы оба оказались на кровати, тяжело дыша и постепенно успокаивая пульс, он посмотрел на меня, и что-то было в его глазах серьезное и очень неджейсоновское.
И голос его был еще хриплым и запыхавшимся.
- Я знаю, что это может оказаться единственный раз. Когда я шевельнусь, дай мне подержать тебя еще немного.
Мой голос тоже был не лучше:
- Поскольку я не могу шевельнуться от пояса вниз, то ради бога.
Он засмеялся.
- Что смешного? - спросила я.
- Господи, ты восхитительна.
- Ты тоже неплох, - ответила я.
- Неплох? - спросил он, делая большие глаза.
Я не могла не улыбнуться:
- Ладно, ты тоже восхитительный.
- Ну-ну, не преувеличивай.
Я наконец-то смогла повернуться на бок, чтобы лучше видеть его лицо.
- Я всерьез. Ты был восхитителен.
Он тоже повернулся ко мне, и мы видели друг друга, но не соприкасались.
- Если второго случая мне не представится, я хотел выступить как можно лучше.
Мне пришлось закрыть глаза, подавить очередной порыв задергаться от страсти. Я испустила долгий, успокаивающий выдох и лишь потом открыла глаза снова.
- И у тебя получилось. Мне действительно было очень хорошо, но ты всегда так усерден? Не все девушки любят, когда их вбивают в матрас.
- Я видел мужчин, с которыми ты спишь, Анита, я знал, что могу действовать сильно и быстро изо всех сил, и тебе ничего не будет.
Я сдвинула брови:
- Ты хочешь сказать, что ты такой маленький?
- Нет, просто не огромный. Размер у меня неплохой, но некоторые мужчины в твоей постели обладают куда лучшим.
Я покраснела. Все время, пока мы ласкались, я не краснела, а тут - на тебе.
- Не знаю, что сказать, Джейсон. Мне бы полагалось пощадить твое самолюбие, но...
- Но я точно знаю свое место, Анита. - Он засмеялся и просунул руку мне под плечи. Я позволила ему притянуть меня в изгиб его плеча, положила руку ему на живот, другую под поясницу, а ногу закинула ему на ногу. Мы прижались друг к другу почти так же тесно, как раньше.
- Ты был чудесен, - сказала я.
- Я заметил это твое мнение. - Он поднял свободную руку и показал кровавые царапины от моих ногтей.
Я вытаращила глаза:
- И на второй руке такой же ужас?
- Да.
Я нахмурилась, и он коснулся моего лба:
- Не переживай, Анита, я буду радоваться каждой ранке. И буду скучать по ним, когда они заживут.
- Но...
Он положил пальцы мне на губы, не давая мне договорить.
- Никаких «но». Просто невероятно восхитительный секс, и я раз в жизни хочу ощущать все его раны и царапины как можно дольше. - Он взял мою руку, лежащую у него на животе, и поднял, чтобы я ее рассмотрела. Там тоже были следы ногтей, где-то до крови, где-то просто красные и припухшие. - Это не моя работа.
Конечно, как только я их увидела, они тут же начали саднить. Почему это мелкие ранки не болят, пока их не увидишь?
- На самом деле, - сказала я, - это твоя работа, точнее, знак, насколько ты хорошо работал. Не помню, чтобы я когда-нибудь так себя расцарапала.
Он тихо рассмеялся, по-мужски - чуть-чуть похоже на фирменный смех Джейсона.
- Спасибо за комплимент, только я понимаю: что бы я ни сделал, это и вполовину не может быть так чудесно, как то, что сделали несколько часов назад Ашер и Жан-Клод. Никакое количество дюймов и никакой талант обычному человеку такого класса не дадут.
Я поежилась и обняла его крепче:
- На самом деле это неплохо.
- Как ты можешь так говорить? Я ощутил долю того, что Ашер с тобой сделал, и это... - Он поискал подходящее слово и наконец сказал: - Потрясающе. Это можно с ума сойти.
- Ага, - отозвалась я. - Наслаждение из тех, ради которых ты пойдешь на все, чтобы испытать его еще раз.
Джейсон взял меня за подбородок и повернул к себе:
- И ты думаешь не повторять этого?
Я ткнулась лицом ему в плечо:
- Скажем так: я не до конца от этого счастлива.
- А почему?
- Сама точно не знаю. - Я покачала головой, насколько это возможно, когда прижимаешься к чьему-то плечу. - Честно говоря, это меня пугает.
- Что именно?
- Секс - это здорово, Джейсон, но это... то, что может Ашер творить своим укусом. - Я попыталась найти слова и поняла, что описать это невозможно. - Ашер у меня в голове ощущается как мастер вампиров по уровню своей силы, но у него нет подвластного зверя. Он умеет проделывать штуки голосом, как Жан-Клод, но это отраженная сила. Меня это несколько озадачивало: раз он по ощущению мастер, то в чем его сила? Вот я и узнала.
Джейсон опустил подбородок мне на макушку и спросил:
- Что ты имеешь в виду?
- То, что его сила - в соблазнении, в сексе, в интимных играх. Он не умеет питаться от похоти окружающих, как Жан-Клод, и не умеет возбуждать ее в окружающих, как Жан-Клод, но черт побери, когда приготовления уже сделаны, он умеет вызывать такое... наслаждение! Ради такого люди действительно готовы идти на убийство, отписать свое состояние кому угодно, сделать все, чего захочет Белль Морт, лишь бы Ашер продолжал появляться у них в постели.
- Так что он вот такой восхитительный постельный партнер?
- Нет. Это ты восхитительный постельный партнер или Мика, но я не уверена на сто процентов, что Жан-Клод такой же, потому что теперь не знаю, сколько здесь истинного таланта, а сколько вампирской силы. Я не совокупилась с Ашером, я только поделилась кровью.
Джейсон подвинулся так, чтобы я увидела его сдвинутые брови:
- Извини, но волк в таких вещах разбирается. Я, когда вошел в комнату, учуял запах не только Жан-Клода.
Я снова зарделась.
- Я же не сказала, что Ашер не получил удовольствия. Я только сказала, что у нас не было сношения.
- И к чему ты ведешь?
- К тому, что, если такое было от простого взятия крови, я боюсь заняться с ним настоящим сексом. Насколько лучше это может оказаться?
Он засмеялся - почти захихикал.
- Я был бы рад узнать.
Я приподнялась на локте:
- То есть ты бы не против был с Ашером?..
Он нахмурился, но в глазах его еще играли смешинки.

Предыдущая страница 11 Следующая страница


Лазоревый грех 12

- Я какое-то время не мог разобраться, каковы же мои предпочтения. Я ведь сейчас уже почти два года pomme de sang у Жан-Клода. Когда он питается, это восхитительно, Анита, офигительно восхитительно. И то, что мне это так нравится, навело меня на мысль: а не гей ли я? - Он погладил меня по плечу. - Но мне нравятся девушки. Я не говорю, что с тем, с кем надо, не была бы возможна бисексуальность или что я никогда больше этого делать не буду. Но люблю я девчонок.
Последнее слово он задумчиво растянул.
Я засмеялась:
- А я люблю мужчин.
- Я заметил, - ответил он с едва заметной тенью юмора в голосе.
Я села:
- Кажется, мы уже достаточно повалялись.
Он тронул меня за руку, снова посерьезнев.
- И ты действительно не собираешься больше ложиться с Ашером?
Я вздохнула:
- Ты знаешь, ты же сказал, что Жан-Клод восхитителен, когда берет кровь.
- Ну да.
- Жан-Клод говорит, что укус Ашера - оргазмический в буквальном смысле слова. То есть приносит еще большее наслаждение, чем укус Жан-Клода.
- Понял. - Он приподнялся на подушках, сложив руки на животе, и слушал меня.
Я сидела по-турецки, все еще голая, и это было не важно. Нам было не сексуально, а просто уютно друг с другом.
- С Жан-Клодом у меня был секс, но я никогда не позволяла ему при этом брать кровь.
- Никогда?
- Никогда.
Он покачал головой.
- Ни у кого не видал такой силы воли, как у тебя. Никто другой не отказывался бы от двойного наслаждения так долго.
- Ты от него не получал и то, и другое.
Он усмехнулся:
- Считается дурным тоном трахать своего pomme de sang, разве что он или она сами попросят. Если да, то это дополнительное удовольствие, и то если они в этом деле хороши.
- Ты говоришь так, будто просил его об этом.
- Просил.
Я приподняла брови.
- Да брось, Анита, я с ним сплю дольше, чем ты. И надо быть более убежденным гетеросексуалом, чем я, чтобы не захотеть попробовать.
- Он тебе отказал?
- Очень вежливо, но отказал.
Я нахмурилась:
- Он объяснил причину?
- Ты.
Сильнее наморщить лоб я уже не могла и потому не стала пытаться, но недоумение никуда не делось.
- Но почему я? Ты был его pomme de sang дольше, чем я его девушкой, тем более любовницей.
- Когда я обратился с просьбой, вы встречались. Он, похоже, считал, что ты укажешь ему на дверь, если узнаешь, что он встречается с другим мужчиной.
- От твоих слов меня мучают угрызения совести.
- Не хочешь знать правду - не спрашивай. - Он пристроил себе подушку поудобнее. - Но ты как-то смогла уйти от ответа на мой вопрос.
- На какой?
Он посмотрел на меня:
- Анита, не жеманься. Ты этого совсем не умеешь.
- Ладно. Так что делать с Ашером? Я вроде как наобещала кое-что им обоим, что мы найдем способ организовать menage a trois или, точнее, a quatre.
- А кто четвертый?
- Мика.
- Ах, черт! - произнес он.
Я нахмурилась.
- Извини, не сдержался.
Я сказала:
- Так вот, если я это обещание возьму обратно, мы потеряем Ашера.
- В каком смысле потеряем?
Я рассказала о намерении Ашера уехать.
- То есть, если ты пойдешь на попятный, он уедет.
- Ага.
Джейсон нахмурился, засмеялся, потом покачал головой.
- Дай-ка мне обдумать. Значит, его укус невероятно оргазмичен - наслаждение, сводящее с ума. Ты думаешь, что если с ним трахаться, когда он берет кровь, то будет еще лучше.
- Да.
- И почему же это проблема? - не понял Джейсон.
Я обхватила себя руками:
- Джейсон, я боюсь.
Он сел рядом:
- Боишься - чего?
- Боюсь... - Я попробовала подыскать слова и наконец сказала: - Боюсь быть поглощенной.
Он наморщил лоб:
- Поглощенной - я знаю это слово, но не понимаю, какой смысл ты в него вкладываешь.
- Ты не боишься, что будешь хотеть кого-то из них так сильно, что отдашь за это все на свете?
- Ты о вампирах или вообще о людях?
Я опустила подбородок на колени:
- Конечно, о вампирах.
- Нет, не только о вампирах. Ты боишься хотеть полностью кого бы то ни было. Я прав?
- Не понимаю, о чем ты, - сказала я, не глядя на него. Он отодвинул мне волосы за ухо, но они слишком густые и упрямые, чтобы там остаться.
- Не ври дяде Джейсону. Ты говорила не только о вампирах.
Я посмотрела на него, обнимая прижатые к груди колени.
- Может быть, но смысл тот же. Я не хочу хотеть кого-нибудь так, чтобы если этого кого-нибудь со мной не будет, я умру.
По его лицу пробежало выражение, которого я не поняла.
- Ты боишься любить кого-то больше, чем саму жизнь?
- Да.
Он улыбнулся - ласково и чуть грустно.
- Я бы отдал какую-нибудь из не слишком излюбленных частей моего тела за женщину, которой я был бы так же дорог, как тебе Натэниел.
Я стала было возражать, что я не люблю Натэниела.
Джейсон приложил мне палец к губам:
- Постой. Я знаю, что ты не отдала себя Натэниелу сердцем и душой, но разве ты кому-нибудь вообще себя сердцем и душой отдавала?
Я отвернулась, потому что видеть это терпеливое и взрослое выражение в глазах Джейсона было мне как минимум не по душе. А он продолжал говорить:
- Одна из моих целей в жизни - это найти такую женщину, которая будет смотреть на меня, как ты смотришь на Жан-Клода. Как ты и Жан-Клод смотрите на Ашера. Как ты смотришь на Натэниела. Или как он на тебя.
- Ты не включил в список Мику.
- Вам с ним так уютно, как не бывает ни с кем другим, но эта уютность берется за счет чего-то другого.
- Чего именно?
- Не знаю. Никогда не был влюблен, так что откуда мне знать?
- Так что, я не влюблена в Мику?
- На этот вопрос отвечать не мне.
- Я не могу любить четырех мужчин сразу.
- Почему нет?
Я посмотрела на него.
- Правилами не запрещается, - добавил он.
- Это было бы смешно, - сказала я.
- Ты сопротивлялась Жан-Клоду, потому что его боялась. Потом появился Ричард, и ты, я думаю, его любила, по-настоящему любила, и это тебя пугало, а потому ты отступила. Ты встречалась с обоими, как я думаю, чтобы не влюбиться ни в кого из них.
- Неправда!
- В самом деле?
- С самого начала Жан-Клод сказал, что убьет Ричарда, если ему не будет дан шанс тоже за мной ухаживать.
- И почему ты тогда его просто не убила? Ты не выносишь ультиматумов, почему же ты стерпела этот?
На это у меня не было ответа. Удовлетворительного ответа.
- Ричард отдаляется, уходит в собственные страхи и переживания, и тут открывается более широкое поле для Жан-Клода. Потом вдруг у тебя в койке оказывается Натэниел. Я знаю, знаю, он твой pomme de sang, твой домашний леопард, но все же интересно сопоставить времена.
Я хотела ему сказать, чтобы замолчал, что хватит, но он продолжал говорить. Никогда не думала раньше, что Джейсон может быть таким безжалостным.
- Где-то посреди всего этого на радаре возникает Ашер - может, из старых воспоминаний Жан-Клода, а может, и нет. Но тебя, чем бы это ни было вызвано, к нему тянет, а он так полон гнева, что угрозы не представляет. И еще он почти так же полон отвращения к себе, как Ричард. А Ричард как раз уходит - на этот раз по-настоящему. У тебя остаются Жан-Клод и Натэниел, но Натэниел недостаточно романтичная фигура, чтобы удержать Жан-Клода, так вот - есть Мика. Как с неба свалился, тут же возникает желание, тут же совместная жизнь. У тебя есть Мика, и вновь Жан-Клоду приходится тебя с кем-то делить, и ты снова в безопасности. Ты не влюбишься до безумия ни в Жан-Клода, ни в кого бы то ни было, потому что твой мир разделен на части. Ни одному мужчине он не принадлежит целиком, и ни один мужчина не может разбить сразу весь твой мир.
Я вылезла из кровати, подоткнув простыню, как халат. Вдруг мне не захотелось быть голой перед Джейсоном.
- Я думал, что это совпадения, и так оно было и не было. Тебя ужасает перспектива принадлежать кому-то одному?
Я покачала головой:
- Нет, Джейсон. Перспектива хотеть принадлежать кому-то одному.
- Но почему? Почему тебя так это пугает? Почти любой человек всю свою жизнь проводит в этом желании. Я, например.
- Я любила одного человека всем сердцем, и он его растоптал.
- Ради Бога, только не вспоминай своего жениха из колледжа. Это было сто лет назад, и он был мудак. Нельзя всю жизнь лелеять это мрачное воспоминание.
Я стояла в ногах кровати, завернувшись в простыню. Мне было холодно, и температура воздуха была тут ни при чем.
- Не только в этом дело, - сказала я тихо.
- А в чем?
Я глубоко вдохнула, медленно выдохнула.
- Всем сердцем и всей душой я любила свою мать. Она была весь мой мир. Она умерла, и я чуть не погибла. - Я вспомнила все его слова, и не могла с ними спорить, и не могла притвориться, что все это не по адресу. - И никогда больше, Джейсон, я не хочу вкладывать весь свой мир в руки одного человека. Если он умрет, я умру с ним.
- Так что ты каждому частицу себя недодаешь.
- Нет, - ответила я, - я частицу себя оставляю для себя самой. Никто не получит меня всю, Джейсон, никто, кроме меня.
Он покачал головой:
- Значит, Жан-Клод получает секс, но не кровь. Натэниел получает близость, но не совокупление. Ашер - кровь, но не совокупление. Мика - близость и совокупление. Что же ты недодаешь ему?
- Я его еще не люблю.
- Врешь.
- Я его хочу, но еще не люблю.
- А Ричард? Что ты недодаешь ему?
Я стояла, обернутая в эту чертову простыню, и чувствовала, как мир откатывается куда-то далеко, превращаясь в маленький кричащий ком.
- Ничего. Я от него ничего не придержала, и он дал мне пенделя под зад.
Джейсон посидел еще секунду, потом слез с кровати. Наверное, хотел меня обнять, утешить.
Я подняла руку, останавливая его.
- Если ты меня сейчас обнимешь, я разревусь, а Ричард уже получил от меня все те слезы, которые причитаются на его долю.
- Извини, Анита.
- Это не твоя вина.
- Да, но и не мое дело. У меня не было права устраивать тебе сеанс психоанализа.
- Ты просто завидуешь, - сказала я, стараясь говорить легко и шутливо. Это не получилось.
- Чему завидую?
- Тому, что столько есть людей, с которыми я могла бы быть в любви, если бы отдала этот последний дюйм.
Он снова сел на край кровати.
- Ты права. Черт тебя побери, но ты права. Я завидую, но я не хотел тебе делать больно. Я просто не понимал до того момента, когда ты сказала, что боишься быть поглощенной. Я бы хотел, чтобы меня поглотили, Анита. Чтобы кто-то меня сжег.
- Романтик ты.
- У тебя это слово звучит как ругательное.
- Нет, просто бесполезное. - Я направилась к двери. - Я пошла мыться, ты можешь занять душ наверху.
Джейсон окликнул меня, но я не остановилась. На сегодня норма бесед под одеялом у меня исчерпана.

Глава 25

Мне нравится новый душ, который у меня в главной ванной на нижнем этаже. Один из городских медведей-оборотней оказался водопроводчиком. Цену все равно пришлось заплатить полную, но зато он не задавал дурацких вопросов насчет устройства удобств. Я люблю хорошую ванну, когда обстоятельства требуют, но в душе я фанат душа - извините за каламбур.
Я включила воду на полную мощность, чтобы струи колотили меня по шее, по голове, по плечам. Меня не грызла совесть за секс с Джейсоном, и это, наверное, было нехорошо, но не чувствовала я себя грешницей. Может быть, потому, что для него это был просто новый способ проявить обо мне заботу. А вот разговор после никак не давал мне покоя. Горькая эмоциональная правда грызла меня сильнее, чем секс с человеком, которого я не люблю. Наверное, это показатель, насколько далеко свалилась я в колодец морального разложения.
Я стояла в горячей воде, и пар плавал на фоне стеклянных дверей кабинки, и я была счастлива, что мое сердце не принадлежит никому. Оно, черт меня побери, мое, и я его так и собираюсь сохранить одним куском. Ричард что-то во мне сломал, какой-то последний кусочек, который все еще пытался придерживаться романтического взгляда на любовь. Он ушел, бросил меня, потому что для него я недостаточно человек. Мой жених в колледже бросил меня, потому что я не была достаточно белой для его матери. Моя мачеха Джудит никогда не давала мне забыть, что я маленькая и смуглая, а она и ее дети от моего отца высокие, белокурые и голубоглазые. Сколько живу, столько мне люди тычут в нос то, что я не могу переменить. Так шли бы они все на что-нибудь.
Я сидела на дне кабины, хотя и не собиралась. Я не собиралась сжиматься в комочек, прятаться. И почему я всегда гоняюсь за любовью людей, которым мало того, что я собой представляю? Есть многие другие, которые хотят меня такой, как я есть, - низенькую, смуглую, кровавую, набитую метафизической дрянью. Люди, которые любят меня такой, какая я есть.
К сожалению, я в это число не вхожу.
В дверь постучали, и я поняла, что стучат уже довольно давно. Я всегда запираю дверь в ванной - по привычке.
Прикрутив воду, чтобы было слышно, я спросила:
- Кто там?
- Анита, это Джемиль, мне нужно войти.
- Зачем?
В одном этом слове была целая вселенная подозрений. Если бы причина была не такой, которая вызовет у меня отрицание, он бы ее сразу назвал.
Я услыхала, как он вздохнул за дверью.
- С Ричардом плохо. Нужна большая ванна.
- Нет, - сказала я, отключила воду и потянулась за большим полотенцем.
- Анита, после того, как стая продала дом Райны, у нас не осталось емкости, в которой можно было бы отмокать ему и членам стаи. Я его обнаружил без сознания на полу у него в спальне, и он холоден как лед.
Я обернула мокрые волосы маленьким полотенцем.
- Сюда ты его не принесешь, Джемиль. Должно найтись другое место. Жан-Клод тебе позволит воспользоваться ванной у него дома.
- Анита, он ледяной. Если мы его в ближайшее время не отогреем, не знаю, что будет.
Я прислонилась головой к двери.
- Ты хочешь сказать, что он умрет?
- Я хочу сказать, что не знаю. Я никогда не видел ни одного вервольфа в таком плохом состоянии при отсутствии видимой раны. И я не знаю, что с ним.
А я, к несчастью, знала. Белль кормила своих людей не только от меня, она и от Ричарда их кормила. Я сегодня об этом уже думала, но мне даже в голову не пришло, что он не позволит своей стае быть с ним рядом, чтобы укрепить себя общей энергией. Я не знала, что он просто даст себе умереть. Ведь до того, как стало так плохо, он должен был почувствовать, что здесь что-то не так.
- Он позвал тебя на помощь? - спросила я, все еще прислонившись к двери.
- Нет, мне нужно было к нему по делам стаи, и я хотел найти его в школе, но там сказали, что он заболел. Я позвонил ему домой - никто не ответил. Анита, пожалуйста, впусти нас.
Мать твою так, этак и еще раз так. Я не могла поверить, что мне придется это сделать. Мужчина, который разбил мое сердце, назвал меня монстром, будет отмокать в моей ванне бог знает сколько времени?
Я отперла дверь и спряталась за ней, чтобы меня не видели. И чтобы я не видела.
Джемиль протиснулся, держа на руках Ричарда. Не вес ему мешал - он бы мог одной рукой поднять все, что было здесь в ванной, - но Ричард был очень широк в плечах, а Джемиль и сам не маленький.
Я попыталась не смотреть на них обоих, только краем глаза увидела косички Джемиля с вплетенными ярко-красными бусинами. Рубашка была красной им под цвет, пиджак - синий. Времени увидеть, подходят ли брюки по цвету к пиджаку, у меня не было. Я просто пошла к двери, прижимая к себе полотенце.
- Можешь включить мне воду, Анита? - спросил Джемиль.
- Нет, - ответила я и исчезла.

Глава 26

Я оделась. Не могла вспомнить, успела я намылить волосы шампунем или только смочила их, да и все равно мне было. Лицо Ричарда горело у меня в памяти. Закрытые глаза, безупречная квадратная челюсть с ямочкой. Но не было разлива великолепных волос по плечам. Эти чудесные волосы были каштановые с проблесками золота и меди, и они почти горели на солнце. Он отрезал волосы. Отрезал волосы.
Я помнила их на ощупь, шелковое прикосновение их к моему телу, как они рассыпались вокруг лица Ричарда, когда он поднимался надо мной. Помню Ричарда, лежащего подо мной, и волосы его облаком на подушке, и глаза его не видят, а тело вбивается в мое.
Я сидела на кровати и плакала, когда в дверь постучали. Джинсы я уже надела, но сверху на мне был только лифчик.
- Минутку!
Я натянула красную футболку поверх черных джинсов и хотела уже сказать «войдите», как сообразила, что это может быть Ричард. Вряд ли, поскольку он еще несколько минут назад был без сознания, но рисковать я не могу.
- Кто там?
- Натэниел.
- Входи.
Я протерла глаза, прислонилась спиной к двери, глядя на наплечную кобуру и гадая, куда я могла засунуть ремень. Его же надо продеть в лямки кобуры. Куда я его, к черту, сунула?
- Звонят из полиции, - сказал Натэниел.
Я только замотала головой:
- Портупею не могу найти.
- Я ее найду, - сказал он.
По его голосу я поняла, что он уже в комнате. Как он прошел, я не слышала. Будто я не все слышу, что-то пропадает.
- Что со мной?
Вообще-то я не хотела произносить это вслух.
- Здесь Ричард, - ответил Натэниел, будто это все объясняло.
Я все мотала головой, пытаясь пальцами причесать мокрые волосы. Они перепутались. Я не мыла их шампунем, тем более ополаскивателем. Высохнут - будет воронье гнездо.
- А, черт!
Он тронул меня за плечо, и я отдернулась.
- Нет. Не надо со мной сейчас ласково. Иначе я разревусь.
- Если я буду с тобой груб, тебе будет легче?
Вопрос был настолько странный, что я обернулась к нему. Он все еще был в тех же шортах, в которых вышел из комнаты, но косу расплел и расчесал волосы блестящим темно-рыжим занавесом. Лучики солнца играли в них. Я знала, каковы на ощупь эти волосы, когда струятся по моему телу. Такие густые, такие тяжелые, что звучали, стекая по телу, как сухая вода. Я всегда отказывала себе во всем, что мог предложить Натэниел. Я всегда отступала перед перспективой насладиться им целиком. Меня преследовали слова Джейсона - насчет того, что я никому не отдаю себя полностью. От Натэниела я утаивала приличные куски. От него я прятала куда больше, чем от других мужчин, потому что не верила, что смогу его удержать. Когда я возьму ardeur под контроль, мне не нужен будет pomme de sang каждый день. Когда я смогу питать ardeur на расстоянии, как Жан-Клод, я обойдусь без pomme de sang. Обойдусь ли?
У него был встревоженный вид.
- Анита, что с тобой?
Я замотала головой.
Он шагнул ко мне, и от этого легкого движения его волосы завихрились на плече. Он небрежно мотнул головой, отправляя их за спину.
Мне пришлось закрыть глаза и сосредоточиться только на дыхании. Я не заплачу. Не заплачу, так всех и еще раз так. Каждый раз, когда я думала, что уже пролила последние слезы по Ричарду, оказывалось, что я ошибаюсь. Каждый раз, когда я думала, что он не найдет нового способа заставить меня плакать, он его находил. Ничто не превращается в ненависть настолько жгучую, как бывшая любовь.
Я открыла глаза и увидела Натэниела на расстоянии вытянутой руки. Я смотрела в эти полные сочувствия сиреневые глаза, в нежное заботливое лицо, и ненавидела его. Не знаю почему. Но ненавидела будь здоров. За то, что он не кое-кто другой. За то, что у него волосы до колен. Ненавидела, потому что я его не любила. Или за то, что любила. Но не так, как Ричарда. Ричарда я ненавидела, а он меня. В этот миг своей жизни я ненавидела всех, всех и все, а больше всех - себя.
- Мы уезжаем, - сказала я.
- Что? - нахмурился он.
- Ты, я, Джейсон, все мы отсюда уезжаем. Все равно я должна закинуть Джейсона в «Цирк» до того, как Жан-Клод проснется. Пакуем сумку, а дом оставляем Ричарду.
Натэниел вытаращил глаза:
- То есть мы покидаем дом на все время, что здесь будет Ричард?
Я закивала, может быть, слишком быстро, может быть, слишком часто. Но у меня есть план, и я его держалась.
- Что скажет Мика?
Я мотнула головой:
- Может приехать к нам в «Цирк проклятых». Натэниел секунду на меня посмотрел, потом пожал плечами:
- Сколько он здесь пробудет?
- Не знаю, - ответила я и отвела взгляд. Он не возражал, не стал обвинять меня в трусости. Он просто держался фактов: мы уезжаем. На сколько?
- Я запакуюсь на пару дней. Если нам понадобится еще что-нибудь, я съезжу.
- Так и сделай, - сказала я.
Он пошел к двери, оставив меня озираться в комнате.
- Твой ремень в ногах кровати.
Это заставило меня на него взглянуть. Что-то было в его глазах более взрослое, что заставило меня поежиться и отвернуться, но я уже и так убегала от Ричарда и одновременно убегать еще от чего-нибудь не могла. Не больше одного акта крайней трусости в день - иначе мое самолюбие не выдержит.
- Спасибо, - сказала я слишком тихо, слишком хрипло, слишком еще как-то.
- Тебе тоже собрать сумку? - спросил он с ничего не выражающим лицом, будто сообразил, что сейчас любое выражение меня ранит.
- Я могу собраться.
- Я могу собрать вещи для нас обоих, Анита, это не проблема.
Я стала было спорить, но остановилась. Последние двадцать минут я искала портупею, мимо которой прошла по меньшей мере дважды. Если я в таком состоянии стану собирать вещи, то могу нижнее белье забыть.
- Ладно.
- Что мне сказать сержанту Зебровски?
- Я с ним поговорю, пока ты будешь собираться.
Я не торопясь заправила рубашку, надела портупею и на нее - наплечную кобуру. Машинально проверила, полна ли обойма в пистолете. Я начала что-то говорить Натэниелу, этим взрослым глазам на юном лице, но мне совершенно нечего было сказать. Мы сбегаем из дому, пока Ричард не уйдет. При этом решении мне сказать было совершенно нечего.
Я оставила Натэниела и пошла на кухню взять телефон, гадая, ждет ли еще Зебровски, или его терпение кончилось раньше моего смятения мыслей.

Глава 27

Когда я вошла в кухню, трубка висела на стене, а за кухонным столом сидел Калеб. Из всех новых леопардов, которые появились, когда мы с Микой слили наши парды, он был моим наименее любимым. Хотя он был смазливым, как зазывала, в таком эмтивишном стиле. Каштановые локоны, сбритые по бокам, а на макушке - волной, искусно сброшенной на уши. Темная загорелая кожа, хотя волосы темнее. За то время, что он в городе, загар несколько сошел. Глаза темно-карие, в брови - серебряное колечко. На гладкой коже голого торса выделяется серебряное кольцо, проткнувшее пупок. И еще два новых пирсинга - в сосках крошечные серебряные гантельки. Он всегда ходил с расстегнутой верхней пуговицей джинсов и объяснял это тем, что застегнутые штаны раздражают проколотые места на животе. Я ему не верила, но так как сама я даже уши никогда не прокалывала, назвать лжецом все-таки не могла.
Он держал одну руку на чашке кофе, а другой водил по груди, перекатывая между пальцами серебряные гантельки.
- Я их вставил только две недели назад. Нравится?
- Что ты здесь делаешь? - спросила я, и наплевать мне было, что это прозвучало враждебно. У меня был тяжелый день, а наличие Калеба у меня в кухне его не украшало.
- Записываю для тебя телефонограммы.
Он не среагировал на мой ворчливый вызов. Не похоже на Калеба - упустить повод пособачиться.
- Какие?
Он подал мне клочок бумаги. Лицо его было совершенно нейтрально, только мерцание в глазах так до конца и не исчезло. Оно говорило: «А у меня неприличные мысли. Про тебя».
Я медленно вдохнула и выдохнула, потом подошла взять клочок. Бумагу я узнала: стопка для записок, которые у нас возле телефона. Калеб подержал ее чуть дольше, чем нужно, чтобы я потянула, но отпустил, не сказав ничего неприятного. Впервые в жизни.
Я взглянула на записку. Почерк я не узнала, что указывало на Калеба. Неожиданно аккуратный почерк, печатными буквами.
«ВСЕ ЖИВЫ. КОГДА БУДЕТ ВРЕМЯ, ПОЗВОНИ МНЕ. ДОЛЬФ В ОТПУСКЕ НА ДВЕ НЕДЕЛИ. ЦЕЛУЮ. ЗЕБРОВСКИ».
Наверное, я подняла брови на последней фразе, потому что Калеб поспешно сказал:
- Я записал все, как этот полисмен сказал. Ничего не добавил.
- Верю. Зебровски считает себя остроумным. - Я поглядела в карие глаза Калеба. - Калеб, зачем ты здесь?
- Мика позвонил мне на сотовый и сказал, чтобы я сегодня был рядом с тобой.
Явно он не был особенно доволен таким приказом.
- Он не сказал, почему ты должен быть со мной?
- Нет, - нахмурился Калеб.
- И ты все бросил, что на сегодня наметил, и прибежал сюда со мной нянчиться просто по доброте сердечной.
Он попытался сохранить хмурое лицо, но постепенно расплылся в улыбке под стать озорным огонькам в глазах. Неприятной улыбке, будто он думал что-то про себя, и эти мысли ему очень, очень нравились.
- Мерль мне сказал, что сделает мне плохо, если я не выполню, что Мика велел.
Мерль был главным телохранителем Мики - шесть футов сплошных мышц и повадка такая, что ангел ада дважды подумает перед тем, как с ним связываться. Калеб - пять футов шесть дюймов и дохляк, никакого отношения к мышцам не имеющий.
Я не могла не улыбнуться:
- Мерль тебе и раньше угрожал, и ты не слишком его боялся.
- Это было, когда Химера был жив. Меня он любил больше, чем Мерля или Мику. Я знал, что он меня не даст в обиду, что там Мерль ни говори.
Химера - это был их прежний вожак парда. В некотором смысле он был «крестным отцом» групп оборотней. Но сейчас он был мертв, и его группы мы поделили между нашими. Для большинства из них это было облегчение, потому что Химера был сексуальный садист, серийный убийца и вообще плохой человек во всем. Но некоторые, те, что помогали ему вершить его кровавые фантазии, по нему скучали. Поскольку я вряд ли видела кого-нибудь страшнее Химеры - а видела я многое, в том числе претендентов на звание бога и тысячелетних вампиров, - я не верила тем, что тосковал по добрым старым дням. Один из них был Калеб.
- Отлично и прекрасно. Рада, что ты начал выполнять приказы как хороший солдат. Скажи Мике, когда он вернется, что я буду в «Цирке проклятых».
- Я поеду с тобой.
Он уже встал, говоря эти слова. Ботинок на нем не было, но Калеб есть Калеб - были кольца на пальцах ног.
Я покачала головой:
- Нет, ты останешься здесь и будешь принимать телефонограммы для Мики.
- Мерль выразился очень ясно. Мне положено сегодня находиться рядом с тобой - целый день.
Я нахмурилась. Мне начинала закрадываться страшная мысль.
- Ты уверен, что ни Мика, ни Мерль тебе не сказали, зачем ты должен сегодня ко мне приклеиться?

Предыдущая страница 12 Следующая страница


13 Лорел Гамильтон

Он покачал головой, но вид у него был встревоженный. Я впервые подумала, действительно ли Мерль ограничился «разговором».
- Что тебе обещал Мерль сделать, если ты не будешь ходить за мной как тень?
- Он сказал, что все мои пирсинги вырежет ножом, а особенно самые последние.
В голосе его не было даже намека на поддразнивание. Была только безнадежность.
- Последние? Это в сосках? - спросила я.
- Нет. - Он покачал головой.
И руки его опустились к верху штанов с расстегнутой пуговицей. Он тут же расстегнул вторую.
Я подняла руку:
- Стоп, не надо. Все поняла. Ты проколол себе... там.
- Я подумал, почему нет? Ведь за пару дней заживет, а не за недели или месяцы, как у людей.
Я хотела спросить: «Больно было»? Но так как серебро жжет ликантропам кожу, то пирсоваться может только мазохист. Я одного леопарда с пирсингом спросила: почему не золото? Ответ: тело зарастает на золоте, погружает его в себя. А на серебре - нет.
- Спасибо за усердие, Калеб.
Мелькнула тень его обычной улыбки, но глаза его так и остались тревожными, испуганными.
- Я просто стараюсь делать то, что мне сказали.
Я вздохнула. Прежде всего я не ожидала, что буду сочувствовать Калебу. Черт меня побери, меньше всего мне сейчас был нужен еще один объект опеки. У меня с заботой о самой себе полно проблем.
- Ладно, только мы с Натэниелом везем сейчас Джейсона обратно в «Цирк» ко времени пробуждения Жан-Клода.
- Я с вами.
Я только глянула на него.
Тревога переросла в откровенный страх.
- Анита, прошу тебя, я знаю, что я всегда был занозой в заднице, но я буду хороший. Я ничего плохого не буду делать.
Неужто Мика послал Калеба на случай, если ardeur пробудится раньше? Я Калеба активно не любила; неужто Мика думал, что я его буду использовать таким образом? Конечно, когда я впервые увидела Мику, я тут же стала от него кормиться. И это как раз был самый первый раз, когда проснулся ardeur, и я его еще никак не контролировала.
Сейчас я это умела лучше, но мое поведение с Джейсоном показывало, что ненамного.
Ладно, насчет выбора нянек я Мике потом предъявлю претензии, а он мне, наверное, возразит: если не Калеб, то кто? На это у меня не было хорошего ответа. Черт побери, даже плохого ответа у меня не было.

Глава 28

Когда понаехало еще волков из стаи Ричарда и начались вопли, я уехала. У него с полдюжины сиделок, и во мне он не нуждается. Черт побери, он даже меня не хочет.
Я уже не знала, что делать с Ричардом. Я могла бы помочь стае в целом, но помогать Ричарду - похоже, за пределами моих сил. Ему нужно исцеление, а я не знала, как его лечить. Если нужно кого-то убить, или запугать, или даже набить морду как следует - это пожалуйста, это ко мне. Мне приходилось защищаться, и убийство я признавала как средство ради доброго дела, но самоубийство - это не по моей части. Ричард довел себя до полного охлаждения, энергию из него высосали, и он не позвал на помощь. Это и есть самоубийство, пусть и пассивное, но все равно намеренное.
Вел машину Джейсон. Он напомнил, что у меня весь день странные психические реакции, и нехорошо будет, если со мной случится обморок прямо за рулем. Я ему ответила, что устранила причину обмороков, развесив в «Цирке» кресты. Он возразил, что не на сто процентов известно, была ли эта причина единственной. Не лучше ли проявить осторожность?
С этим я спорить не могла. Моя гордость не стоит разбитого джипа с тремя пассажирами. Если бы на кону стояла только моя шкура, я бы еще рискнула. Но о безопасности других людей я тревожусь больше, чем о своей.
Тот факт, что все трое - ликантропы и наверняка переживут катастрофу лучше меня, дела не менял. Если выбросить мохнатого через ветровое стекло, разве у него не пойдет кровь?
Мы были на хайвее-21 и сворачивали на 270-й, когда я учуяла запах роз.
- Чувствуете запах? - спросила я.
Джейсон обернулся ко мне с еще мокрыми после душа волосами, и белая футболка местами промокла от воды, будто он вытирался в спешке и небрежно.
- Что ты говоришь?
- Розы, я чую розы.
Он обернулся назад, на Натэниела и Калеба. Натэниела я позвала сама. Калеб чуть не плакал, когда я не захотела брать его с собой. Не знаю, что Мерль ему сказал, но впечатление произвел.
Я корнем языка ощущала эти сладкие, удушливые духи. Вот черт!
Голос Белль Морт шепнул у меня в голове:
- Ты серьезно думала, что можешь от меня уйти?
- Я и ушла.
- Что? - спросил Джейсон.
Я нетерпеливо тряхнула головой, сосредоточась на голосе у меня в голове и густеющем запахе роз.
- Ты не ушла, ты кормила меня и будешь кормить снова, и снова, и снова, пока я не насыщусь.
- Жан-Клод говорил, что ты не насыщаешься никогда.
Она засмеялась у меня в голове, и это было будто мне мехом погладили изнутри черепа, будто она своим голосом могла коснуться такого, чего не коснется руками никто. Этот мурлыкающий контральтовый смех прокатился по моему телу, вызвав озноб.
Передо мной мелькнул образ, воспоминание. Огромная кровать, путаница рук, ног, тел - все мужские. Вот один мужчина приподнялся на руках, и под ним мелькнула Белль. Он опустился, и она скрылась из виду. Будто смотришь на клубок змей - столько шевеления, прерывистого в свете канделябров, будто каждая конечность живет сама по себе. Рука Белль поднялась из массы тел, потом она всплыла сама на поверхность, отдирая мужчин от своей обнаженной плоти, и встала среди них, а они тянули к ней руки, молились ей. Она выпустила на них ardeur и питалась, питалась, питалась, пока не восстала из массы тел, сверкая силой, и глаза ее так светились темным огнем, что отбрасывали тени, когда она наполовину шагнула, наполовину поплыла с кровати. Чье-то мужское тело упало на пол и лежало там забытое. Он лежал неподвижно, а она шла, крадучись, голая, сверкая зрелыми выпуклостями, пылая силой. Она перешагнула через мужчину, который отдал все ради ее насыщения, а остальные тянули к ней руки, моля не прекращать. Они стали подниматься на колени или падали с кровати в попытках за ней последовать. И по крайней мере два тела лежали на кровати, затихнув навеки. Три мертвых, залюбленных до смерти, и все еще остальные просили, просили, пытались вставать и идти за ней.
Я знала, что это Жан-Клод сидел, привязанный к креслу, вынужденный наблюдать. Я знала, что это он, а не я, смотрит на нее испуганными и голодными глазами. Но когда она прошла мимо него, не повернув головы, я захлебнулась его отчаянием. Это входило в наказание за то, что он ее покинул.
- Анита, Анита! - звал далекий голос.
Кто-то тронул меня за плечо, я ахнула и очнулась, моргая, и дыхание жгло мне пересохшее горло. Я все еще сидела в джипе, пристегнутая ремнем. Мы ехали по шоссе-270, уже у поворота на дорогу-44. Я не была привязана к креслу, я не была в логове Белль, я была в безопасности. Но сладкий запах роз не оставлял меня.
Джейсон звал меня по имени, но рука на моем плече принадлежала Натэниелу.
- Что с тобой? - спросил Джейсон.
Я замотала головой.
- Белль лезет мне в голову.
Натэниел стиснул мое плечо. Я открыла рот, хотела сказать «может быть, не стоит меня сейчас трогать», и тут на меня с ревом накатил ardeur. Жар выступил на коже испариной, заставил бешено биться пульс, как спелый плод, закупорил мне горло, и остановил дыхание, и я целый миг тонула в пульсе собственного тела. Кровь шумела, как полая вода. Я ощущала каждый удар пульса, каждую каплю своей крови всем телом, до самых кончиков пальцев. Никогда не понимала, как много крови течет по моим жилам. Рукой я схватилась за руку Натэниела, еще лежащую у меня на плече. Кожа у него была теплой, почти горячей. Я повернулась к нему, глянула в эти сиреневые глаза, и одна только пристальность моего взгляда притянула его ближе - настолько, что его щека оказалась на подголовнике моего сиденья. У меня еще хватило способности мыслить, чтобы смутно сообразить, что он, наверное, расстегнул ремень безопасности, но слишком мало осталось от меня, чтобы об этом беспокоиться. Я только могла думать о том, что так он пододвинулся ко мне ближе, а этого я и хотела.
- Анита! - произнес голос Джейсона. - Анита, что это такое? У меня по коже что-то пляшет, и это похоже на ardeur, но не он.
Я не могла оторвать глаз от Натэниела. Голос Джейсона был как жужжащее насекомое - слышишь, но не слушаешь.
Я сняла руку Натэниела со своего плеча и притянула к губам. Она чашечкой взяла меня за лицо снизу, я ощутила тепло собственного дыхания, и с его жаром донесся запах Натэниела. Руки его пахли не только теплом и кровью, но и всем, до чего он сегодня дотрагивался. Едва уловимые следы, которые мыло не может полностью убрать. Руки его пахли жизнью, и я хотела ее.
- Анита, ответь! - позвал Джейсон.
- Что это такое? - спросил Калеб. - Отчего так трудно стало дышать в этой машине?
- Сила, - ответил Джейсон. - Я только не знаю пока, что за сила.
Я провела руку Натэниела мимо своего лица, и мои губы легли на его запястье, и там, под кожей, была иная теплота.
Я лизнула его языком, и он задрожал.
- Анита! - звал Джейсон.
Я его слышала, но это было абсолютно не важно. Единственное, что важно было, - это теплота кожи и едва уловимый пульс под ней. Я открыла рот пошире, оттянула губы назад, чтобы попробовать этот пульс на вкус.
Джип резко вильнул, отбросив Натэниела в сторону, оторвав от меня. Он приземлился на колени Калеба.
Тут я посмотрела на Джейсона - посмотрела по-настоящему. Умом я понимала, что это Джейсон, но видела сейчас только пульс у него на шее сбоку. Он бился под кожей пойманной птицей. Я знала, что могу освободить его, выпустить красным и теплым себе в рот.
И я отстегнула ремень безопасности. От этого я на секунду застыла, потому что насчет ремней я была фанатиком. Моя мать осталась бы жива, если бы пристегнулась. Я никогда не ездила в машине, не пристегнувшись. Никогда. И так глубоко коренился во мне этот страх, что он отбросил Белль, отбросил жажду крови, которую она возбудила во мне.
Я обрела голос - хриплый и сдавленный, но свой.
- Сначала я думала, что это был ardeur, но оказалось, что нет.
- Жажда крови, - сказал Джейсон.
Я кивнула, все еще держа руки на расстегнутом ремне.
- Жажда крови ощущается как голос Белль замурлыкал, но это не он. Иногда ты даже не знаешь, какая это жажда, пока не увидишь, тянется он к твоей шее или к паху.
Я заморгала.
- Как ты сказал?
Ответа, если он и был, я не услышала - Белль снова налетела на меня, и вдруг меня больше стал интересовать этот пульс у него на шее, чем то, что у него шевелятся губы. Ничего я не слышала, кроме рева моей собственной крови, моего сердца, моего пульсирующего тела.
Я скользнула к нему по сиденью и не помню, как двинулась, не помню, как хотела двинуться. Он снова крутанул баранку, отправив меня назад до самой дверцы. Когда я стукнулась спиной о дверь, тогда я смогла расслышать рассерженный рев клаксонов, когда джип резко вильнул в сторону через все полосы. Потом он выровнялся, снова пошел ровно. Джейсон глянул на меня дикими глазами:
- Я не могу вести машину, пока ты на мне кормишься. Я ответила хриплым голосом:
- А мне, кажется, плевать. - Я села, упираясь руками в сиденье, чтобы меня снова не повело к двери.
- Натэниел, Калеб, держите ее, пока я не найду, где остановиться.
Я уже неуклюже перелезала через ручку передач, когда рука Натэниела оказалась перед моим лицом. Он не пытался до меня дотронуться, но держал запястье настолько близко, что я ощущала запах его теплого тела. Потом он медленно отвел руку назад, и я полезла за ней, протискиваясь между сиденьями за манящей плотью, будто меня с ним связывала леска.
И пролезла на заднее сиденье. Натэниел сидел уже на своей стороне. Я встала перед ним на колени, оседлав его тело. Я ощущала, как он туго натянут в шортах, даже сквозь джинсы, но сегодня это не было и близко так важно, как гладкость кожи на горле. Он убрал волосы в косу, и шея осталась голая.
Джип снова вильнул, и я упала на пол, к ногам Калеба. Пока что нам везло не столкнуться с другими машинами или с разделительной бетонной стенкой. Но везение когда-нибудь кончится, хотя мне, кажется, было все равно.
- Если ты не можешь брать от Натэниела секс, то вряд ли можно от него брать кровь. Он еще слаб.
Голос Джейсона доносился будто очень издалека.
Я подняла глаза на того, кто сидел рядом со мной и задевал меня штанинами джинсов. Для секса Калеб не был желанным, а вот для крови... Я встала на колени между его ногами и полезла вверх по его телу, зарываясь пальцами в джинсы, ощущая под ними его плоть.
Мои руки скользнули под его незаправленную рубашку с пуговицами, разрисованную кричащими картинками из комиксов. Очень теплой была его кожа. Мои пальцы полезли вверх, тронули кольцо в пупке. Здесь я остановилась, трогая края металлического кольца, осторожно подергала, ощущая, как натягивается кожа, пока он не пискнул, протестуя. Я поглядела в его лицо, и то, что он увидел, заставило расшириться его глаза и раскрыться губы в немом удивлении.
Я провела пальцами по его животу, груди, руки мои потерялись под просторной рубашкой, и наконец ладони нашли его плечи. Тогда рубашка начала приподниматься, открывая живот. Вид голой кожи пробудил другой голод - по плоти, а не только по крови. Но Белль взревела на том метафизическом поводке, который она ко мне прицепила, и зверь отступил, не успев проснуться. Она хотела, чтобы я хотела того, чего хотелось ей, и в этот момент я поняла, что хоть у нее и есть подвластные животные, их зверь не живет в ней, она не разделяет их жажду плоти. Мысль была слишком рациональной, и потому поводок ослаб. Я смогла мыслить самостоятельно.
- Какая тебе разница, возьму я кровь или плоть, ведь ты же можешь питаться любой энергией? Ты целый день кормилась от Ричарда.
- Наверное, мне надоела плоть.
Передо мной мелькнул образ, будто я прочла ее мысли.
- Ты не смогла заставить Ричарда жрать. Он боролся с тобой целый день, дал тебе себя высосать досуха, но ты не заставила его напасть на кого-нибудь.
Ее гнев был как раскаленный металл, вонзающийся в тело. Мне выгнуло спину, из горла вырвался стон. Калеб поймал меня за руки, иначе бы я свалилась.
Голос Белль замурлыкал у меня в голове:
- Этот loup оказался на удивление силен. Но он - не мой подвластный зверь, и его не тянет к мертвым, а ты, ma petite, такова, да, именно такова. - Ее сила залила меня, но не жаром жажды крови, а холодом, холодом могилы. Как только ее энергия меня коснулась, вспыхнула моя собственная сила, та часть моей личности, что поднимает мертвых. Она разгоралась во мне, будто холодная энергия Белль оказалась каким-то горючим для моего холодного огня. - Ты моя, ma petite, моя в таких смыслах, которые этот loup даже представить себе не может. Его связь с мертвыми случайна, а твоя предопределена судьбой с момента твоего рождения.
Ее сила была силой могилы, силой самой смерти, но и моя была такова же. Она хотела подчеркнуть свои слова, но пробудила во мне некроманта, а сама она - всего лишь разновидность мертвеца. С мертвецами я управляться умею.
Я сделала вдох, черпая собственную магию, готовясь метнуть в нее. Я это уже делала. Но ее холод вдруг сменился жаром, не успела я еще закончить вдох. Жажда крови смыла мою магию, утопила в потоке голода.
И ее голос закапал мне на кожу как теплый мед, будто темная сила ее глаз разливалась по ней.
- Сила могилы подвластна тебе, но не сила желания. Желание, во всех его формах, подвластно мне.
Если бы я могла вдохнуть, я бы завопила, но воздуха не было, и зрение исчезло на миг полного головокружения. Я тонула в звуках, в крови, бьющейся в моем теле, сердце влажно колотилось, пульс как второе сердце бился в разных местах. Я слышала, я ощущала.
Я ощущала грудь Калеба у себя под пальцами, ощущала шероховатость волос на краях его сосков и, наконец, сами соски, набухшие и затвердевшие под моими пальцами. Металлические гантельки, пронзавшие их, отвлекали меня. Я хотела закрутить соски между пальцами, а металл не давал этого сделать. Как зубочистка, воткнутая в сандвич, они торчали на дороге. Был момент, когда Белль готова была их вырвать, и эта мысль была настолько не моей, что я смогла отползти обратно в собственное сознание, хоть немного.
Когда у меня в глазах прояснилось, Калеб смотрел перед собой, не видя, полуоткрыв губы. Это было так, будто сама Белль его коснулась, а ее прикосновение распространяет похоть, вожделение всякого рода.
Я вернулась в собственную голову и в собственную кожу, но желание Белль осталось во мне, и я не могла его вытолкнуть. Она была права: жажда крови - это не смерть.
Я рванула руки из-под рубашки Калеба. Пуговицы отлетели, обнажился торс. Когда я каналировала жажду крови Жан-Клода, она почти всегда была направлена к шее, запястью, сгибу руки, иногда внутренности паха, к самым нормальным большим артериям и венам, но Белль не смотрела ни высоко, ни низко. Она глазела на грудь Калеба, будто это был первоклассный бифштекс, зажаренный как раз как надо.
Моя собственная логика попыталась спорить. Есть другие места, где больше крови и ближе к поверхности. Само удивление от того, что Белль не обратилась к более обычным местам, помогло мне ее оттолкнуть.
Хрипло прозвучал голос Калеба:
- Почему ты остановилась?
- Я не думаю, что ей секса хочется, - прозвучал спокойный голос Натэниела.
Я повернулась на его голос. Если бы мной двигал ardeur, этого было бы достаточно, чтобы я поползла к нему. Но Натэниел был прав: дело было не в сексе, а в пище, а Натэниел пищей не был. Отсюда следует, что Калеб был? Не слишком приятная мысль.
- Что ты имеешь в виду? - спросил Калеб.
Я глядела на его голую грудь, на юное, еще не созревшее лицо. Он явно недоумевал. Я сказала вслух, хотя не обращалась ни к кому из сидящих в машине:
- Он не понимает.
- Очень скоро поймет, - шепнула Белль.
- Кажется, твой выход на поле, - прозвучал голос Джейсона с переднего сиденья.
- Что? - спросил Калеб.
- Тебя пожуют малость, - объяснил Джейсон.
Сочетание моей моральной дилеммы и того, что Белль хотела взять кровь из необычного места, такого, которое мне казалось бессмысленным, помогло мне выплыть на поверхность. Я опустилась на колени, чуть отделившись от тела Калеба.
- Нет, - сказала я вслух, и никто из ребят мне не ответил - будто до них дошло, что я не обращаюсь ни к кому из них.
Голос Белль у меня в голове:
- Я пока что обращалась с тобой нежно, ma petite.
- Я не твоя ma petite, и перестань на фиг меня так называть.
- Если ты не принимаешь моей доброты, я перестану тебе ее предлагать.
- Если это у тебя доброта, то не хотелось бы мне видеть...
Я не закончила фразу, потому что Белль показала мне, что действительно была до сих пор добра.
Она не подчинила меня, она врезалась в меня оглушительным, перехватывающим дыхание ударом силы. На миг - или на вечность - я повисла в пустоте. Не стало ни джипа, ни Калеба, я ничего не видела, не ощущала, меня не было. Не было ни света, ни тьмы, ни верха, ни низа. Я испытывала близкую смерть, мне случалось терять сознание, отключаться, но в тот момент, когда Белль меня пронзила, я была ближе всего к ничто за всю свою жизнь.
В это ничто, в эту пустоту упал голос Белль:
- Жан-Клод начал танец, но оставил его неоконченным между тобой, собой и волком. Он позволил сантиментам повлиять на его решение. Я не могу не спросить себя, так ли я хорошо его выучила.
Я хотела ответить, но не помнила, где у меня рот или как надо вдохнуть. Я не могла вспомнить, как отвечают.
- Я это обнаружила у волка, но не смогла исправить, потому что он не мой подвластный зверь. Я не понимаю собак, а волк очень похож на собаку.
Ее голос шептал во мне все ниже и ниже, дрожал в теле, но, чтобы ее голос танцевал в моем теле, мне надо было иметь тело. Я снова оказалась в нем, будто упав с огромной высоты. Я лежала, тяжело дыша, на полу, глядя на пораженное лицо Калеба и встревоженное лицо Натэниела.
Голос Белль скользил по моему телу как умелая рука. До меня вдруг дошло, кто обучил Жан-Клода использовать голос как средство соблазна.
- Но тебя, ma petite, тебя я понимаю.
Я глубоко и прерывисто вдохнула, и больно стало во всей груди, будто я долго-долго обходилась без дыхания. Голос оказался хриплым:
- О чем ты лопочешь?
- Четвертая метка, ma petite. Без четвертой метки ты не принадлежишь Жан-Клоду по-настоящему. Это как различие между помолвкой и браком. Одно навсегда, другое - не обязательно.
Я поняла, о чем она говорит, за секунду до того, как увидела два танцующих медового цвета огня перед собой. Я знала, что это вторая метка, потому что уже до этого трижды ее получала: дважды от Жан-Клода и один раз от вампира, которого я убила. Никогда раньше я не могла от этого защититься. Я знала по опыту, что никакое физическое действие меня не спасет. Это не то, что можно ударить или застрелить. А я терпеть не могу ничего такого, что не ударишь и не подстрелишь. Зато у меня есть другие умения, не совсем физические.
Я потянулась по метафизическому шнуру к Жан-Клоду. Голос Белль парил надо мной, она оттягивала момент, наслаждаясь моим страхом.
- Жан-Клод еще мертв, он тебе не поможет.
Темные огни глаз начали снижаться, будто ангел зла спускался пожрать мою душу. Я сделала тогда единственное, что пришло мне в голову, - потянулась по другой стороне нашего метафизического шнура. Туда, где мне уже много месяцев не было помощи. К Ричарду.
Мне явился образ Ричарда в горячей ванне, на руках у Джемиля. Ричард поднял глаза, будто увидел меня. Он шепнул мое имя, но либо был слишком слаб, чтобы оттолкнуть меня, либо не пытался это сделать. На миг было так, как я и хотела, но меня тут же дернули назад, и я оказалась в собственной голове, в собственном теле. На этот раз Ричард не отбросил меня. Темные медовые огни горели у меня перед лицом, и неясно угадывалось очертание черных длинных волос, туман лица.
- Что это с нами в машине? - вопил Калеб. - Я ничего не вижу, но я чувствую! Что это за хреновина?
Приглушенный голос Натэниела прозвучал как-то громко:
- Белль Морт.
У меня не было времени поднимать глаза, смотреть на спутников, потому что заговорили губы фантома.
- Я не дам тебе получать силу от твоего волка. Я тебе поставила первую метку, и ты даже не знала этого. Я тебе дам вторую метку здесь и сейчас, и сегодня Мюзетт как мой представитель даст тебе третью. Когда мы с Жан-Клодом будем в тебе равны, три на три, тогда ты придешь ко мне, ma petite. Ты поедешь туда, куда я скажу тебе, сделаешь то, о чем я попрошу, лишь чтобы попробовать моей сладкой крови.
Фантомные губы опустились к моим. Я знала, что, если она запечатлеет на мне свой призрачный поцелуй, я окажусь в ее власти. И я сделала то, что всегда делаю, - попыталась ударить в это лицо, но его не было. Я вскрикнула без слов и испустила метафизический вопль:
- Помогите!
И вдруг я ощутила запах леса, свежевскопанной земли, мокрой листвы под ногами и сладковато-мускусный запах волка.
Белль могла не дать мне потянуться к Ричарду, но не могла не дать ему тянуться ко мне.
Сила Ричарда встала надо мной сладковато пахнущим облаком, отталкивая прочь эти горящие глаза, призрачный рот.
Она засмеялась, и смех скользнул по моему телу, заставил задрожать, задержал дыхание в горле. Это было так хорошо, так прекрасно, хоть моя голова вопила, что это плохо.
- Вы слышали? Кто-то смеялся? - спросил Калеб.
Джейсон сказал «нет», Натэниел сказал «да».
Белль шептала вдоль моей кожи, и даже дышащая на меня сила Ричарда не могла заглушить ее голос.
- Прикосновением своего волка во плоти ты могла бы удержать меня, но не на расстоянии. Чем ближе плоть, тем теснее связь и тем она мощнее. Ты уже моя, ma petite, ты не сможешь от меня освободиться.
Глаза начали снова снижаться. Сила Ричарда взлетела надо мной мягким щитом. Сила Белль плавала по поверхности этой энергии как лист на озере, и она начала проталкиваться в нее, сквозь нее.
- Помогите! - вскрикнула я вслух - всем и никому. Я ощутила руку Натэниела на своей, и фантомный поцелуй застыл в воздухе, повернулся к Натэниелу. Я ощутила, как она зовет его, и зов отдался рокотом у меня в костях. Леопард был ее первым подвластным зверем. Если она будет владеть мною, она овладеет и моим пардом.
Натэниел протянул свободную руку, будто видел ее.
- Нет!
Я выдернула руку, и когда я прервала физический контакт, Натэниел будто стал для нее менее реальным. Темно-медовые глаза повернулись ко мне.
- Я получу их всех, ma petite, рано или поздно.
- Нет, - сказала я тихо, потому что думала, что она права.
- Ты мне их отдашь, отдашь всех.
Меня пронзило страхом, будто я окунулась в ледяную воду, при мысли, что сделает Белль с моим пардом, моими друзьями. Нет, этого я допустить не могу.
- Так тебя и этак, Белль, и мать твою так же.
Мой гнев, моя злость и страх будто подпитали силу Ричарда. Сладкий щекочущий запах волка стал так густ, будто я завернулась в невидимый мех.
Джип вильнул в сторону. Тут же раздались сердитые вопли клаксонов и скрежет тормозов. Джейсон бросил искать безопасное место и тормознул прямо возле разделительной стенки. Натэниела и Калеба отбросило к правой дверце. У меня не было времени волноваться, что оба они, кажется, не пристегнуты.
Глаза Белль проталкивались через силу Ричарда. Не без усилий. Он заставлял ее отвоевывать каждый дюйм, но эти горящие глаза, эти призрачные контуры приближались, надвигались... пока я не задержала дыхание - будто из страха, что вдох приблизит ее к моему рту.
Краем глаза я уловила движение. Джейсон протискивался между сиденьями. Он остановил джип и отстегнулся. Просунув руку через призрачное создание надо мной, будто видел его, он схватил меня за плечо, и в ту же секунду во мне взмыл зверь Ричарда. Я всегда думала, что это мой зверь движется во мне, но это, что бы оно ни было, было Ричардом, а не мной.
Его волк пролился в меня как обжигающая вода в чашку, заполнил меня до краев, вытеснил леопарда или смерть, пока спина у меня не выгнулась дугой, руки не забились в воздухе, рот не открылся в беззвучном крике. Я ощущала трение меха внутри себя, крепкие когти, ищущие опоры. Волк рвался на волю.
Белль зашипела, как огромная призрачная кошка. Глаза отодвинулись, паря в воздухе на уровне крыши машины, а Джейсон перетащил меня на переднее сиденье и взял почти на руки. Его близость будто успокоила волка, будто я ощутила, как он сел, тяжело дыша, глядя хищными глазами на то, что парило под крышей, глядя голодно и надменно. Глаза Джейсона были глазами его волка, и сегодня они точно соответствовали его лицу. Но это сила Ричарда, сила Скалы Трона, окружала нас обоих. Никогда я не ощущала в себе зверя Ричарда так плотно. Как будто я сумка, мешок, содержащий его зверя, ощущающий его движения, будто я клетка, из которой ему не вырваться.
Голос Белль снова парил над нами, и теперь он жалил, раскаленный ее гневом.
- Можешь целый день ехать в объятиях своего волка, но ночью все равно будет пир. Мюзетт там будет, и через ее посредство, ma petite, там буду и я.
Мой голос прозвучал на грани рычания.
- Я не твоя ma petite.
- Будешь ею.
И ее глаза медленно растаяли, пока лишь запах роз не остался напоминанием, что этот раунд мы выиграли, но будут еще другие. Воспоминания Жан-Клода слишком хорошо знали Белль, чтобы думать иначе. Она никогда не оставляет задуманного, если решает овладеть кем-то или чем-то. Белль Морт решила, что я буду принадлежать ей. Жан-Клод не мог вспомнить, чтобы она хоть раз в подобном случае передумала. Это нечестно: разве не прерогатива леди - передумывать? Хотя, конечно, Белль не совсем леди.
Она - двухтысячелетний вампир, а за ними не водится склонности менять намерения, привычки или цели. В прошлый раз, когда один мастер вампиров прибыл в город и хотел отнять меня у Жан-Клода, для меня это кончилось недельной комой, Ричарду порвали горло, а Жан-Клод чуть не погиб по-настоящему. Все время вампиры стараются либо убить меня, либо завладеть мной. Видит Бог, не нужна мне такая популярность.

Глава 29

Натэниел достал запасной крест из «бардачка». Я всегда вожу с собой запасные кресты, как запасные патроны: если при охоте на вампира у тебя кончится то или другое, ничего хорошего не будет. Исключительно тупостью можно было объяснить, что я повесила кресты в «Цирке проклятых», но не на себя. Бывают дни, когда я действительно туго соображаю.
Я снова сидела на переднем сиденье, но меня трясло. Нет, это не совсем то слово. Руки дрожали мелкой дрожью, мелкие мышцы тела подергивались не в такт. Мне было холодно, а ведь стоял один из прекрасных осенних дней яркий, светлый и в то же время мягкий. Мы ехали под умытым синим небом, под солнцем, а я мерзла - тем холодом, от которого не спасет никакое количество одеял.
Натэниел свернулся у меня на коленях, как живое одеяло, втиснулся между моими ногами и полом. Я было поворчала, насколько это опасно, но не слишком жаловалась. Столько времени я провела только что в шоке, что надо было это подлечить. Деревья вдоль сорок четвертого шоссе расступались иногда, открывая дома, а иногда - бывшие школы, переоборудованные в жилые дома, церкви, здания непонятного назначения, но старые, усталые от жизни. Ладно, последняя характеристика, быть может, относится только ко мне.
Я гладила Натэниела по голове, гладила и гладила теплый шелк его волос. Эта голова лежала у меня на коленях, руки обнимали за талию, тело втиснулось между моих ног. Иногда Натэниел наводит меня на мысли о сексе, но иногда, как сейчас, только об утешении. О близости. Обычно с людьми так не получается, потому что они думают о сексе. Вот почему, мне кажется, так распространены собаки. Пса можно тискать сколько захочешь, и он не станет думать о сексе или вламываться в твое личное пространство, разве что когда ты ешь. И не станет ломиться в твою жизнь ради объедков, если его не приучили к этому. Но это же собака, а не личность в меховом костюме. Сейчас мне нужен был домашний зверь, а не личность. Натэниел умел быть и тем, и другим. Неловко признавать, но это так.
Джейсон вел машину, Калеб сидел одиноко на заднем сиденье. Все молчали. Я так думаю, никто не знал, что говорить. Я хотела, чтобы Жан-Клод проснулся. Хотела рассказать ему, что сделала Белль. И рассказать, что есть и помимо четвертой метки способ не дать ей сделать чего-нибудь еще. Четвертая метка сделает меня нестареющей и бессмертной - пока жив Жан-Клод. Теоретически он может жить вечно, и я с четвертой меткой тоже смогу. Так почему же я от нее до сих пор отказываюсь? Прежде всего это меня пугает. Будучи христианкой, я не могу сказать, как я отношусь к идее жить вечно. То есть как же Бог, и небо, и суд? Что это будет значить теологически? А на более бытовом уровне: насколько это привяжет меня к Жан-Клоду? Он уже и без того может вторгаться в мои сны, так что же будет, если я сделаю последний шаг? Или отказ от последней метки - это еще один способ не отдавать себя никому до конца? Может быть. Но если единственный способ не дать Белль мною овладеть - это отдать себя Жан-Клоду, я знаю, что я выберу. Интересно, если я сейчас позвоню своему священнику, сможет ли он объяснить мне теологические последствия четвертой метки сегодня до темноты? Отец Майк уже много лет отвечает мне на столь же дикие вопросы.
- Анита! - позвал Джейсон, и в голосе его слышалась некоторая тревога.
Я обернулась к нему и поняла, что он уже некоторое время пытается привлечь мое внимание.
- Извини, задумалась.
- Кажется, у нас хвост.
Я подняла брови:
- То есть?
- Когда я чуть не столкнулся с четырьмя машинами, чтобы коснуться тебя, я увидел машину в зеркале. Она была близко, почти вплотную за нами. И чуть не стукнула нас, когда я ударил по тормозам.
- Ну, мы же в густом потоке, сегодня многие едут вплотную.
- Ага. Но все остальные, которые были близко, уехали побыстрее, как только я остановился. А эта машина все еще за нами.
Я глянула в боковое зеркало и заметила темно-синий джип.
- Ты уверен, что это та же машина?
- Номер я не запомнил, но та же модель, тот же цвет, и там двое мужчин, один блондин в очках, другой брюнет.
Я рассмотрела джип, следующий за нашим. Двое мужчин, темный и светлый, - вполне может быть случайность. Конечно, может быть, и не случайность.
- Будем исходить из того, что они за нами следят.
- И что? - спросил Джейсон. - Я отрываюсь?
- Нет, - ответила я. - Срезай через все полосы и уходи на первый выход, который не ведет к «Цирку». Не хочу приводить их к Жан-Клоду.
- Почти каждый монстр в этом городе знает, что логово Мастера города - под «Цирком проклятых», - сказал Джейсон, но перестроился в другой ряд, приближаясь к полосе съезда.
- Но те ребята за нами не знают, что мы направляемся туда.
Он пожал плечами и сменил еще две полосы, готовясь съезжать. Синий джип подождал за две машины от нас, пока мы действительно съедем, чтобы съехать вслед за нами. Если бы мы не следили или если бы между нами была машина выше джипа, мы бы не заметили, как они съезжают. Но мы следили, и машины не было, и мы заметили.
- Блин, - сказала я, но мне стало теплее. Ничто так не приводит человека в себя, как активные действия.
- Кто эти люди? - высказал вслух Джейсон то, что меня интересовало.
Калеб оглянулся:
- И чего кому-то за нами ехать?
- Репортеры? - предположил Джейсон.
- Вряд ли, - отозвалась я. Я ничего не видела, кроме синей крыши джипа за нами.
- Куда сворачивать? - спросил он.
Я покачала головой:
- Не знаю. На выбор водителя.
Кто это такие? Зачем они за нами едут? Обычно, когда за мной начинают следить, я знаю, во что я влезла. Сегодня я понятия не имела. Ни одно из дел, по которым я в данный момент помогла РГРПС, не могло заставить за мной следить. Хорошо бы, если это действительно репортеры, но какое-то не такое ощущение было у меня от этой ситуации.
Джейсон свернул направо. Одна машина свернула налево, другая направо, и синий джип вырулил за ней. На уличных знаках висели флажки - итальянские, со словом «Холм». Жители Холма гордились своими итальянскими корнями. Даже пожарные гидранты были здесь раскрашены зеленым, красным и белым - как флажки.
Натэниел приподнял голову с моего бедра и спросил:
- Это Белль?
- Что? - спросила я, по-прежнему приклеясь взглядом к боковому зеркалу.
- Это дневные помощники Белль? - повторил он своим тихим голосом.
Я подумала на эту тему. Никогда я не встречала вампира, у которого было бы больше одного слуги-человека, но видала нескольких, у которых было больше одного ренфилда. Ренфилдами многие американские вампиры называют людей, которые служат им не из-за мистической связи, а как доноры крови, желающие сами стать вампирами. Когда-то, когда я охотилась на вампиров и не спала с ними, я всех людей, имеющих связь с вампирами, называла слугами. Теперь я стала лучше в этом разбираться.
- Это могут быть ренфилды.
- А что такое ренфилд? - спросил Калеб.
Он сидел, обернувшись назад, и глядел неотрывно на машину между нами и тем джипом.
- Отвернись, Калеб, когда та машина свернет, чтобы в джипе не поняли, что мы их заметили.
Он повернулся тут же, без спора, что для Калеба необычно. Я не одобряю, когда от кого-то послушания добиваются угрозами, но бывает так, что другие средства не действуют. Может быть, здесь как раз такой случай.
Я объяснила, что такое ренфилд.
- Как тот хмырь в «Дракуле», который насекомых жрал, - заметил Калеб.
- Вот именно.
- Класс, - сказал он, и, очевидно, всерьез.
Я однажды спросила Жан-Клода, как называли ренфилдов до 1897 года, когда вышла книжка про Дракулу. Жан-Клод ответил: «Рабы». Может, он и шутил, но я больше не рискнула духу спрашивать.
Машина за нами свернула на узкую боковую дорожку, и сразу стал виден джип. Я заставила себя не глядеть на него прямо, а только через боковое зеркало, но это было трудно. Хотелось повернуться назад и уставиться. А так как этого нельзя было делать, искушение только усиливалось.
Ничего в этом джипе не было зловещего, как и в тех двух мужчинах, что в нем сидели. Оба коротко стриженные, опрятные, ухоженные, джип тоже вымытый и сияет лаком. Одно только было нехорошо: они так и держались за нами. А потом... свернули в переулок. Вот так, без всякой угрозы.
- Блин, - выдохнула я.
- Согласен, - ответил Джейсон, но я увидела, как опустились у него плечи, будто одним этим словом с него снялось напряжение.
- Становимся параноиками? - спросила я.
- Может быть, - отозвался Джейсон, но продолжал смотреть в зеркало заднего вида не меньше, чем на дорогу, будто не мог поверить. Как и я, впрочем, и потому я не стала ему говорить, чтобы следил за дорогой. Он и так достаточно хорошо ее просматривал, а я тоже наполовину ждала, что синий джип вот-вот вынырнет и снова поедет за нами. Пошутили, ребята, на самом деле не такие уж мы безобидные.
Но этого не случилось. Мы продолжали ехать по запруженной машинами улице, пока поворот, куда ушел джип, не скрылся за деревьями и стоящими машинами.
- Похоже, они просто ехали в нашу сторону, - сказал Джейсон.
- Похоже, - согласилась я.
Натэниел потерся лицом о мою штанину.
- А ты пахнешь испугом, будто не веришь в это.
- Потому что не верю.
- А почему не веришь? - спросил Калеб, наклоняясь с заднего сиденья.
Я наконец повернулась назад, но посмотрела не на Калеба, а сквозь стекло - на пустую улицу.
- По опыту.
Тут я учуяла запах роз, и через секунду крест у меня на груди начал матово светиться.
- Господи! - выдохнул Джейсон шепотом.
Сердце болезненно застучало у меня в груди, но голос прозвучал ровно.
- Она не подчинит меня, пока на мне крест.
- Ты уверена? - спросил Калеб, отползая от меня подальше на заднее сиденье.
- Да, - ответила я, - в этом я уверена.
- А почему? - спросил он, широко раскрыв глаза.
Я моргнула. Свечение становилось ярче, когда мы въезжали в тень деревьев, и снова почти исчезало на солнце - снова и снова.
- Потому что я верую, - ответила я так же тихо, как сиял крест на моей груди, и так же уверенно. Я видала, как кресты вспыхивали раскаленно-белым ослепительным светом, но это бывало при встрече лицом к лицу с вампиром, который хотел причинить мне зло. Белль была очень далеко, и свечение это показывало.
Я ждала, что запах роз снова усилится, но этого не случилось. Он оставался слабо уловимым, присутствовал, но не усиливался.
Я ждала голоса Белль у себя в голове, но он тоже не прозвучал. Каждый раз, когда она обращалась непосредственно к моему разуму, запах роз густел. Сейчас этот запах оставался слабым, и голос Белль до меня не доходил. Я сжала крест рукой, ощутила жар, силу его, которая пробежала по коже моей руки вверх, пульсируя, как сердце. Калеб спросил, как это можно - верить. У меня часто возникал вопрос: как это можно не верить?
Гнев Белль повис в воздухе теплой завесой. Сила наполнила джип мощным приливом, от которого встают дыбом волосы на загривке и перехватывает дыхание. Столько усилий, а смогла она только передать образ самой себя возле туалетного столика. Длинные черные волосы распущены плащом вокруг черно-золотистых одежд. Она смотрела на себя в зеркало глазами, полными медового огня, будто они были слепы, пусты, наполнены только цветом ее силы.
Я шепнула вслух:
- Тебе до меня не дотянуться. Сейчас - нет.
Она смотрела в зеркало, будто я стояла у нее за спиной и она меня видела. Гнев придал ее красоте пугающий облик - просто маска бледной красавицы, такая же неестественная, как маска Хэллоуина. Потом она повернулась, глядя мимо меня, за меня, и страх на ее лице был такой настоящий, такой неожиданный, что я тоже обернулась и увидала... что-то.
Тьму. Тьму, взлетающую волной поверх меня, поверх нас, как жидкая гора, возвышающаяся до невозможно далекого неба. Комната, которую Белль построила из снов и силы, рухнула, разлетелась, как сон, из которого была сделана, и с углов этот озаренный канделябрами будуар стала пожирать тьма. Тьма абсолютная, тьма такая черная, что в ней блестели оттенки других цветов, как в нефтяном мазке, - или это был оптический обман. Будто эта чернота была тьмой, состоящей из всех цветов, которые когда-либо существовали, каждого зрелища, кем-либо когда-либо виденного, каждого вздоха и каждого крика от начала времен. Я слыхала термин «первичная тьма», но до этой минуты не понимала его значения. Сейчас я поняла, полностью поняла и в полном отчаянии.
Я таращилась вверх, на океан тьмы, который поднимался надо мной, будто никогда не было на свете неба и земли. Такова была тьма до света, до слова Божия. Она была как дыхание более старого творения. Но если это было творение, то не такое, которое я могла бы понять или хотела бы понимать.
Белль закричала первой. Я, наверное, была слишком поражена величием этой тьмы, чтобы завопить или хотя бы испугаться. Я глядела в первичную бездну, в изначальную тьму, и знала отчаяние, но не страх.
А мой разум все пытался найти слова, чтобы описать это. Тьма нависала надо мной горой, потому что в ней был вес и клаустрофобический страх горы, которая наклонилась, чтобы рухнуть, но это не была гора. Она скорее была похожа на океан, если океан может вздыбиться выше самой высокой горы и встать перед тобой, ожидая, отвергая законы гравитации и все законы физики. Как и с океаном, я знала - ощущала, - что мне виден лишь кусок с берега, что мне даже не дано строить догадки о глубине и ширине его, о немыслимой бездне тьмы, раскинувшейся передо мной.

Предыдущая страница 13 Следующая страница


Лазоревый грех 14

Обитают ли в ней диковинные создания? Такие, которые лишь сны или кошмары могут показать? Я глядела на мерцающую текучую тьму и ощущала, как оцепенение отчаяния начинает уходить. Будто отчаяние было щитом, который защищал меня, вызывал оцепенение, чтобы не сломался мой разум. На несколько секунд я стала чистым интеллектом, который думал: «Что это? Как это постичь?»
Оцепенение начало проходить, будто неохватная чернота всасывала его, кормилась им. И я оказалась перед ней, перед ней, дрожа, трясясь, с морозом по коже, и ощутила, что тьма меня всасывает, питается моим теплом. И тут я поняла, что передо мной. Это был вампир.
Быть может, первый вампир, нечто такое древнее, что даже думать о человеческих телах, содержащих эту тьму, было бы смешно. Она была изначальной тьмой, ставшей плотью. Это из-за нее люди боятся темноты, просто темноты, а не того, что таится в ней, прячется в ней. Самой темноты. Было время, когда она ходила среди нас, поедала нас, и когда на землю падает темнота, где-то в глубине нашего мозга просыпается память о голодной тьме.
Этот сверкающий океан черноты потянулся ко мне, и я знала, что, если он меня коснется, я погибну. Я не могла отвернуться, не могла бежать, потому что от тьмы нельзя убежать. Свет не вечен.
Последняя мысль принадлежала не мне - Белль.
Я глядела на тьму, загибающуюся надо мной, и знала, что это ложь. На самом деле не вечна тьма. Приходит рассвет и побеждает тьму, а не наоборот. Если бы я могла набрать воздуху, я бы вскрикнула, но у меня оставался только шепот. Тьма наклонилась надо мной, и в нее нельзя было стрелять, ее нельзя было ударить, и мне не хватило бы личной парапсихической силы, чтобы удержать ее. И тогда я сделала единственное, что было в моей власти, - я стала молиться.
- Радуйся, Мария, благодати полная, Господь с Тобою... - тьма замедлила свое приближение, - ...благословенна Ты в женах, и благословен плод чрева Твоего... - Едва заметная дрожь пробежала по этой текучей тьме. - Святая Мария, Матерь Божия, молись за нас...
Внезапно во тьме появился свет. В этом фантастическом сне у меня на шее засиял крест. Он пылал пойманной звездою, белый и блестящий, и - в отличие от реальной жизни - сияние не слепило, позволяло видеть. И на моих глазах чистый белый свет погнал назад черную тьму.
Вдруг я ощутила под собой сиденье машины, ремень, пристегнутый поперек груди, тело Натэниела, обернувшегося вокруг моих ног. Крест у меня на шее пылал, словно раскалился добела, пылал даже на солнце, и мне пришлось отвернуться, но все равно зрение размывалось ослепительным светом. Он не горел бы, если бы опасность уже миновала. Я ждала следующего хода Матери Всей Тьмы.
Вдруг воздух в джипе стал нежным, сладким, как в лучшую летнюю ночь, когда пахнет каждая былинка, каждый лист, каждый цветок, и тебя будто обертывает надушенным одеялом воздух мягче кашемира, легче шелка.
Вдруг в горле стало прохладнее, будто я глотнула холодной воды. Она покрыла глотку изнутри, и в ней был легкий привкус, похожий на жасмин.
Натэниел зарылся лицом мне в колени, защищая глаза от света. У меня на шее будто пылало белое солнце.
- Блин, - сказал Джейсон. - Мне дорогу не видно. Ты не могла бы чуть его прикрутить?
Мир наполнился белыми гало, и я не решалась повернуть голову, чтобы взглянуть на Джейсона. Я только ощущала аромат ночи, будто исчезло все остальное. И будто пила прохладную ароматную воду, окутавшую мое горло. Так это было реально, ошеломительно реально.
- Нет, - сумела прошептать я.
И все ждала, когда зазвучат слова у меня в голове, но была только тишина, только запах летней ночи, вкус прохладной воды и растущее ощущение, будто что-то огромное прет на меня. Будто стоишь на рельсах, ощущаешь их первую дрожь и знаешь, что надо отсюда убраться, но ничего не видишь. В обе стороны рельсы пусты, есть только металлическая дрожь, как биение пульса под ногами, говорящее, что на тебя летят тонны стали. Каждый год люди погибают на рельсах, и часто их последние слова такие: «Не видели поезда». Я всегда думала, что должно быть что-то волшебное в поездах в этом смысле, иначе бы человек их видел и убрался бы к чертям с дороги. Сейчас я ощущала вибрацию, знала, что она летит на меня, и с удовольствием убралась бы с дороги, но рельсы эти были у меня в голове, и как оттуда удрать, я понятия не имела.
Что-то потерлось об меня, как будто прижималось ко мне большое животное. Я почувствовала, как отодвинулся Натэниел, но не видела его сквозь этот белый свет. Он едва слышно и перепуганно спросил:
- Что это?
Я открыла рот, еще не зная, что скажу, и тут игра невидимого зверя дошла до моей груди и до креста. Он запылал так ярко, что мы почти все вскрикнули. Джейсону пришлось ударить по тормозам и остановить джип посередине дороги - наверное, его так ослепило, что он не мог вести машину.
Свет начал тускнеть. Секунду я думала, что мне просто обожгло сетчатку, но потом в глазах стало проясняться, мелькающие пятна редели и сокращались. Я все еще ощущала это - ее, прижатую ко мне, прижимающую меня к сиденью, прильнувшую к кресту, будто она ела свет.
Натэниел уставился на меня, сиреневые глаза вдруг стали леопардовыми - темно-темно-серыми, но на свету еще с намеком на синеву.
- Она оборотень, - сказал он шепотом, и я знала, чем он так поражен.
Оборотни не бывают вампирами - и наоборот. Вирус ликантропии дает иммунитет от того, что делает человека вампиром. И тем, и другим быть невозможно - таково правило. Но то, что сейчас прижималось ко мне, было животным, а не человеком. Каким животным - я не могла сообразить, но животным.
Как Мать Всей Тьмы могла быть одновременно и вампиром, и оборотнем - вопрос в данный момент не актуальный. Сейчас мне было плевать, кто она, мне надо было только, чтобы она оставила меня в покое ко всем чертям.
Крест еще светился, но только его металл, будто он был пустотелый, а в нем горели свечи. Свет стал белым и мерцал. Никогда еще я не видела крест, так похожий на живой огонь, но огонь холодный. Зверь толкался и перекатывался, будто хотел влезть в меня, но крест продолжал гореть, закрывая меня от нее метафизическим щитом.
- Чем мы можем помочь? - спросил Джейсон.
Наш джип все еще стоял посередине улицы. Машина, застрявшая за нами, гудела клаксоном. По обе стороны этой улицы в жилом районе стояли припаркованные автомобили, не давая нас объехать. Здесь были только маленькие домики без подъездных дорожек. Джейсон включил аварийку, и застрявшая за нами машина стала сдавать назад в поисках объезда.
Я почти боялась открыть каналы связи с Ричардом и Жан-Клодом: а вдруг изначальная тьма хлынет по каналам и захватит их тоже? У Жан-Клода нет веры, на которую он мог бы опереться. Ричард верует, но носит ли он крест - вопрос открытый. Давно я уже не видела на нем креста.
Пока я раздумывала, Джейсон схватил меня за руку. Аромат ночи не рассеялся, он усилился, будто на один слой цвета положили другой. Ночь заполнил чистый мускус волка. Холодная вода, скользившая по моему горлу, теперь имела вкус не духов, а скорее леса и суглинка.
Я увидела мысленный образ огромной головы зверя с длинными зубами, с такими клыками, каких я еще никогда не видала. Мех на голове был золотой с коричневым, красноватый с оттенками, а не полосами, скорее похожий на львиный, чем на тигриный. На меня глядели глаза, полные золотого пламени, огромная пасть раскрылась широко и завопила от досады - похоже было на крик пантеры, только на октаву ниже. Пионеры всегда принимали крик пантеры за женский вопль. Эту никто бы не принял за женщину - за мужчину, быть может. За мужчину, который испускает смертный вопль под пыткой.
Я вскрикнула в ответ, будто голова была передо мной, а не за тысячи миль отсюда. Два крика эхом отозвались мне. Натэниел зарычал на меня с пола, и во рту его показались зубы, превращающиеся на глазах в клыки. Калеб соскользнул между сидений, и глаза у него стали кошачьи, желтые. Он стал тереться щекой о мое плечо, будто оставляя пахучую метку, потом остановился и зарычал, будто коснулся этой призрачной кошки.
Джейсон не вскрикнул. Он зарычал тем низким рыком с поднятой дыбом шерстью, не охотничьим рыком, а боевым, для боя не ради добычи, а ради жизни. Так рычит волк, охраняя территорию, изгоняя захватчиков, избавляя стаю от бунтарей. Этот звук предупреждает: «Уйди или погибнешь».
И она вскрикнула в ответ, и от этого крика должна была застыть кровь у меня в жилах, прийти воспоминание о предках, жмущихся к своим костеркам и со страхом озирающих горящие глаза там, куда не достает свет пламени. Но я сейчас не мыслила как человек, и вообще словом «мысль» нельзя было назвать то, что шевелилось у меня в мозгу. Скорее я погрузилась в момент - полностью, до конца, я ощущала кожу сиденья, прижатое к ногам тело Натэниела, руки его, вцепившиеся выше, Калеба у своего плеча, его оскаленные в рыке зубы, руку Натэниела на моей руке будто она пустила корень, стала частью меня самой.
Я чуяла запах кожи Калеба, запах мыла, которым он умывался утром, страх, горьким привкусом затаившийся у него под кожей. Натэниел пошевелился, стоя на коленях, потянулся выше, и его лицо на миг наложилось на саблезубую морду. Но я слышала ванильный запах его волос, и ничего - от призрачной кошки.
Джейсон придвинулся ближе, лицо почти вплотную к моему, и стал нюхать воздух. Я чуяла мыло, шампунь, запах Джейсона - аромат, который стал означать для меня дом, как ванильный запах волос Натэниела, или дорогого одеколона Жан-Клода, или, когда-то, теплого изгиба шеи Ричарда. Не воспоминания о сексе, а как запах свежего хлеба или любимых маминых печений создают надежную атмосферу дома. Я повернулась к Калебу, чтобы коснуться носом его кожи, и под страхом, мылом и кожей от него пахло леопардом, почти неслышимый запах в человеческом виде, но он был - запах, от которого щекочет нос и покалывает кожу. Я повернулась к тяжести, прижатой к все еще горящему кресту. Заглянула в эти желтые глаза, посмотрела на эти клыки, которых нет ни у одной живой твари в наше время, и запаха у этого зверя не было.
Джейсон нюхал воздух. Его волчьи глаза встретились с моими, и я знала, что он тоже это понял.
Как вампир она пахла прохладным вечером и свежей водой и слегка - жасмином. Как оборотень она была лишена запаха, потому что ее здесь не было. Это был посыл, парапсихический посыл. В нем была сила, но он не был реальным, по-настоящему реальным, физически. Не важно, сколько в него вложено силы, - парапсихический посыл имеет ограничения в том, что он может сделать физически. Он может тебя напугать, чтобы ты выбежал в поток машин, но толкнуть не может. Он может вызвать у тебя иллюзию, чтобы ты сделал что велено, но прикоснуться к тебе без физического агента не может. Когда она была вампиром, мой крест и вера не подпускали ее ко мне. Как оборотень она не была реальной.
Натэниел в буквальном смысле вполз в ее образ, который все еще витал на уровне моей груди. И он первый сказал:
- У этого нет запаха.
- Оно не настоящее, - ответила я.
Голос Калеба прозвучал на грани рычания такого низкого, что почти больно было ушам.
- Я это чувствую. Какая-то большая кошка, как пард, но не пард.
- А запах ты чуешь? - спросил Джейсон.
Калеб понюхал воздух вдоль моего тела. В другое время я бы заметила ему, чтобы не лез слишком близко к грудям, но не сейчас. Он был таким серьезным, каким я его еще не видела, и нюхал воздух вдоль груди, почти сталкиваясь лицом с мордой этого создания зла. Потом он остановился, глядя в эти желтые глаза почти в упор, и зашипел, как любой испуганный кот.
- Я не чую, но вижу.
- Видеть еще не значит верить, - сказала я.
- Что это такое? - спросил он.
- Парапсихическая проекция, посыл, - объяснила я. - Вампир не может пробиться мимо креста, так что она попыталась сделать это в другой форме, но этот кот не путешествует так хорошо, как... она, чем бы она ни была. - Я поглядела в желтые глаза и увидела рычащую на меня огромную пасть. - Ты не пахнешь, ты не настоящая, ты только дурной сон, а у снов нет власти, кроме той, что ты сам им даешь. Я тебе не дам ничего. Вернись туда, откуда ты пришла, вернись во тьму.
И вдруг я увидела темную комнату - не угольно-черную, но будто освещенную отраженными откуда-то бликами света. В ней стояла кровать под черным шелковым покрывалом, а под ним лежал силуэт. Комната была странной формы - не квадрат, не круг, почти шестиугольник. И были в ней окна, но я знала, что они не выходят в мир. Они выходили во тьму, не рассветающую никогда, неизменную.
Меня тянуло к этой кровати, тянуло, как бывает только в кошмарах. Я не хотела смотреть, но не могла не смотреть, не хотела видеть и не могла не видеть.
Я протянула руку к сияющему черному шелку - я знала, что это шелк, потому что так он отражал свет снизу, далеко снизу из-под окон. Свет играл, и я знала, что это свет пламени. Ничего электрического никогда не касалось этой тьмы.
Мои пальцы задели шелк, и тело под простыней шевельнулось во сне, как шевелится спящий, когда видит сон, но не просыпается. В этот миг я знала, что я для нее тоже сон и на самом деле не могу стоять в ее внутреннем святилище, что как бы ни было это все реально и живо, я не могу послать себя к ней, и потянула простыню. Сны так не поступают. Но еще я знала, что все, что она сделала со мной сегодня, было сделано во сне, который длится и длится, длится так долго, что другие ее иногда считают мертвой, надеются, что она мертва, боятся, что она мертва, молятся, чтобы она оказалась мертва, если у них еще осталась смелость молиться. Кому могут молиться лишенные души?
Вздох пронесся по этой закрытой безвоздушной комнате, и с этим первым дыханием воздуха донесся шепот, первый звук, услышанный этой комнатой за многие века.
- Мне.
Я даже не сразу поняла, что это ответ на мой вопрос. Кому могут молиться лишенные души? «Мне», - сказал этот шепот.
Фигура под простыней снова шевельнулась во сне. Не проснулась пока еще, но всплывала из сна, наполняясь сама собой, приближаясь к бодрствованию.
Я отдернула руку от простыни, шагнула прочь от кровати. Я не хотела к ней прикасаться. Меньше всего на свете хотелось мне ее будить. Но так как я не знала, как попала сюда, я не знала, и как отсюда выбраться. Я никогда еще не бывала в чьем-то сне, хотя некоторые и обвиняли меня в том, что я - их кошмар. Как выйти из чужого сна? И снова шепот отдался в комнате:
- Разбудить спящего.
Она снова ответила на мой вопрос. Черт. У меня стала возникать ужасная мысль: может ли тьма пропасть во сне? Может ли тьма пропасть во тьме? Может ли мать всех кошмаров застрять в стране снов?
- Не застрять, - снова сказал шепот в темноте.
- Тогда что же? - спросила я уже вслух, и тело под простыней перевернулось полностью, наполняя безмолвие шелестом шелка по телу. Мне сдавило горло несказанными словами, и я выругала себя.
- Ждать, - снова выдохнул окружающий воздух, и это не был голос.
Я изо всех сил задумалась: чего ждать?
Но не было ответа в этой темной комнате. Однако послышался иной шум. Кто-то рядом со мной дышал глубоко и ровно, как во сне. Хотя секунду назад я готова была поклясться, что фигура на кровати не дышит.
Я не хотела быть здесь, когда она сядет, не хотела этого видеть. Чего ждала она все это время?
На этот раз голос прозвучал с кровати, тот же голос, слабый, давно не использованный, такой хриплый и тихий, что не скажешь, мужской или женский.
- Чего-нибудь интересного.
При этих словах я наконец ощутила что-то от этого тела. Я готова была ощутить злобу, зло, гнев, но абсолютно не ожидала любопытства. Будто ей было интересно, что я такое, а ей ничего уже не было интересно лет тысячу, или две, или три.
Я ощутила запах волка - мускусный, сладковатый, едкий, такой острый, что он будто скользнул по коже. Вдруг у меня на шее оказался крест, и его белое сияние залило комнату. Кажется, лежащее на кровати тело можно было рассмотреть явственно, но я то ли закрыла глаза, не заметив этого, то ли есть вещи, которые нельзя увидеть даже во сне.
Я очнулась в джипе, и надо мной нависли встревоженные лица Натэниела и Калеба. На водительском сиденье устроился здоровенный волчище, и его длинная морда обнюхивала мое лицо. Протянув руку, я потрогала мягкий густой мех, потом увидела блеск жидкости вокруг сиденья водителя, где перекинулся Джейсон, - прямо на обивке.
- Иисус, Мария и Иосиф! Перекинуться сзади, в грузовом отсеке, ты уже не мог. Тебе обязательно надо было это сделать на кожаном сиденье. Его же теперь никогда не отскрести!
Джейсон зарычал на меня, и даже не зная волчьего языка, я поняла, что он говорит. Что я неблагодарная свинья.
Но гораздо легче было думать о погибшей обивке, чем о том факте, что я только что была у Матери Всех Вампиров, Матери Всей Тьмы, Изначальной Бездны, ставшей плотью. По воспоминаниям Жан-Клода я знала, что ее называют Матерью Милостивой, Марме и еще десятками эвфемизмов, чтобы она казалась доброй и, как бы это сказать, материнской. Но я почувствовала на себе ее силу, ее тьму и, наконец, - ее интеллект, холодный и пустой, как всякое зло. Я была ей любопытна, как ученым любопытен новый вид насекомого. Его надо найти, поймать, посадить в банку, хочет оно того или нет. В конце концов, это всего лишь насекомое.
Пусть они называют ее Матерь Милостивая, но по мне, так Дражайшая Мамулька куда как точнее.

Глава 30

Калеб забрался в багажник джипа достать пластик, который я возила с собой, когда приходилось везти что-то погрязнее цыплят, и растянул его на сиденье, чтобы Натэниел мог вести машину. Я хотела вести сама, но Джейсон на меня зарычал. Он был прав, я еще не была в самой лучшей форме. Натэниел, глаза которого вернулись к сиреневой норме, сказал мне:
- Ты отрубилась. Перестала дышать. Джейсон тебя стал трясти, и ты как-то всхлипнула. - Он покачал головой с очень серьезным лицом. - Но ты не задышала. Нам пришлось трясти тебя и дальше.
Будь они людьми, я бы стала спорить, что им только показалось. Но они людьми не были. Если три оборотня не могли расслышать твоего дыхания, то приходится им поверить.
Дражайшая Мамулька пыталась меня убить? Или это было случайное воздействие? Или побочный эффект? Она могла не намереваться меня убить, но сделать это случайно. И я достаточно прикоснулась к ее мышлению, чтобы понимать, что ей это все равно. Она не испытала бы ни сожаления, ни вины. Она не думает как человек - то есть как нормальный, приличный, цивилизованный человек. Она думает как социопат - ни сочувствия, ни понимания, ни вины, ни сопереживаний. Как ни странно, такое существование должно быть очень мирным. Нужно ли иметь больше эмоций, чтобы чувствовать себя одинокой? Я так полагаю, но на самом деле не могу сказать с уверенностью. Одинокая - я бы такого слова к ней не применяла. Если ты не понимаешь потребности в любви или дружбе, как ты можешь быть одиноким? Я пожала плечами и покачала головой.
- О чем ты? - спросил Натэниел.
- Если ты не ощущаешь ни любви, ни дружбы - можешь ли ты быть одиноким?
Он приподнял брови.
- Не знаю. А что?
- Мы только что задели краем Мать Всех Вампиров, но она больше похожа на Мать Всех Социопатов. Люди редко бывают полностью социопатами. У них скорее пары кусочков не хватает там или тут. Чистая, истинная социопатия - вещь крайне редкая, но Дражайшая Мамулька под нее, по-моему, подходит.
- А не важно, одинока она или нет, - сказал Калеб.
Я оглянулась на него. Его карие глаза стали больше, и под загаром он побледнел, Я понюхала воздух, не успев подумать. Автомобиль стал полигоном запахов: сладковатый мускус волка, чистая ваниль Натэниела и Калеб. Он пах... молодостью. Не знаю, как это объяснить, но я будто чуяла, каким нежным было бы его мясо, какой свежей - кровь. Он пах чистотой, чуть надушенное мыло ощущалось на его коже, но под ним был еще и другой запах. Горький и сладкий одновременно, как кровь одновременно сладкая и соленая.
Я повернулась, насколько позволял ремень, и сказала:
- Ты хорошо пахнешь, Калеб.
Нежный и напуганный. Истинным хищником был он, а не я, но глянул он на меня глазами жертвы: огромные глаза на потухшем лице, губы чуть открыты в дыхании. Я видела, как бьется пульс у него на шее под кожей.
Меня подмывало вползти на заднее сиденье и языком потрогать эту трепещущую жилу, погрузить зубы в нежную плоть и выпустить пульс наружу.
Этот образ пульса Калеба был как леденец, который можно достать и катать во рту. Я знала, что так не получится. Знала, что, если прокусить кожу, пульс пропадет, превратится в струю красной крови, но образ леденца оставался со мной, и даже мысль о крови, брызжущей мне в рот, не ужасала.
Я закрыла глаза, чтобы не видеть, как бьется жила на шее Калеба, и стала думать только о дыхании. Но с каждым вдохом все сильнее становился запах горькой сладости, вкус страха. Почти вкус плоти во рту.
- Что со мной? - спросила я вслух. - Мне хочется вырвать пульс из шеи Калеба. Слишком рано еще пробуждаться Жан-Клоду. К тому же обычно мне не хочется крови. Или хочется не только крови.
- Близко полнолуние, - ответил Натэниел. - Потому, в частности, Джейсон перекинулся прямо у тебя на сиденье.
Я открыла глаза, повернулась взглянуть на него, отвернулась от страха Калеба.
- Белль пыталась заставить меня жрать Калеба, но не смогла. Почему же мне вдруг вкусен стал его запах?
Натэниел наконец нашел новый поворот обратно на сорок четвертое. Он пристроился позади большой желтой машины, давно мечтающей о покраске или как раз находящейся в процессе ее, потому что наполовину она была покрыта серым грунтом. Я уловила в боковом зеркале движение - это был синий джип. Он стоял в конце узкой улицы, окруженный автомобилями. Только что он вывернул из-за поворота и теперь пытался сдать назад, надеясь, как я думаю, что мы его не заметили.
- Блин! - сказала я с чувством.
- Что случилось? - спросил Натэниел.
- Тот самый чертов джип в конце улицы. Никому не оглядываться.
Все остановились, не закончив поворота головы. Все, кроме Джейсона. Он даже не пытался оглянуться - может быть, у волка шея не так действует, а может, он смотрел на другое. Да, он смотрел на Калеба.
Я посмотрела на эту здоровенную мохнатую башку.
- Думаешь насчет слопать Калеба?
Он повернулся ко мне и выдал мне взгляд в упор этих зеленых глаз. Говорят, что собаки произошли от волков, но иногда у меня возникают сомнения. Ничего дружественного, или добродушного, или даже отдаленно ручного не было в этих глазах. Он думал о еде. Он встретил мой взгляд, поскольку знал, что я поймала его на мысли съесть кого-то, кто под моей защитой, а потом повернулся обратно к Ка-лебу и мыслям о мясе. Псы никогда не смотрят на людей, думая: «Вот пища». Черт побери, они даже на других собак так не смотрят. А волки смотрят. И тот факт, что никогда не регистрировалось нападение на человека североамериканского волка, меня всегда интриговал. Когда смотришь в эти глаза, понимаешь, что за ними нет никого, с кем можно говорить.
Я знала, что ликантропу нужно свежее мясо, когда он первый раз перекидывается. Ликантроп-новичок смертоносен, но Джейсон новичком не был и умел держать себя в руках. Это я знала, и все равно мне не нравилось, как он смотрит на Калеба, и еще меньше мне нравилось, когда этот голод проецировался на меня.
- Так что мне делать с этим джипом? - спросил Натэниел.
Я снова обернулась к нему, прочь от голода. Это потребовало усилий - от него отвлечься, - но если этот джип набит плохими парнями, то надо думать о них, а не о каком-то метафизическом голоде.
- Черт, даже не знаю. Никогда не была объектом слежки. Обычно меня просто пытаются убить.
- Мне надо либо съехать на хайвей, либо свернуть. Если тут стоять, они поймут, что мы их видели.
Очень разумная мысль.
- На хайвей.
Он подал машину вперед, въезжая на пандус.
- А там куда?
- В «Цирк», я полагаю.
- Мы не боимся привести туда плохих ребят? - спросил Натэниел.
- Джейсон уже говорил, что почти все знают, где у Мастера города дневная лежка. Кроме того, крысолюды до сих пор там, и почти все они - бывшие наемники или вроде того. Я позвоню предупредить Бобби Ли и спрошу его мнение.
- Насчет чего? - спросил Калеб с заднего сиденья. Глаза его все еще были шире обычного, и от него пахло страхом, но он не смотрел на сидящего рядом с ним волка. То, чего он боялся, было не так близко.
- Насчет того, хватать ли нам их или повернуться и ехать за ними.
- Хватать? - спросил Калеб. - А как?
- Пока не знаю. Зато я знаю, что насчет хватать противника я знаю гораздо больше, чем насчет следить за кем-то, чтобы посмотреть, куда приеду. Я на самом деле не детектив, Калеб. Я могу обнаружить разгадку преступления, если споткнусь об нее, или высказать мнение о предполагаемом преступнике-монстре, но я склонна к работе более прямой, чем работа детектива.
Он не понял.
- Я истребительница, Калеб. Я убиваю монстров.
- Иногда их надо выслеживать, чтобы убить, - сказал Натэниел.
Я посмотрела на его серьезный профиль, на глаза, следящие за дорогой, на руки на руле, точно на двух и десяти часах. Он целый год не собрался получить права. Если бы я не настояла, их бы у него и сейчас не было.
- Верно, но этих я хочу не убивать, а допросить. Я хочу знать, зачем они за нами едут.
- Я не думаю, что они это делают, - произнес Натэниел.
- Как это?
- Синий джип не выехал за нами на хайвей.
- Наверное, они поняли, что мы их засекли.
- Или, как все, знают, где спит Мастер города. И потому его подружку найти нетрудно.
Это все Натэниел сказал спокойным голосом, глядя на дорогу. Но он знал, как мне не по душе быть подружкой Мастера и в любом случае - чтобы меня так называли. Честно говоря, в его словах был смысл. Если ты знаешь, с кем объект встречается и где этот кто-то живет, то ты сможешь обнаружить объект. А я терпеть не могу, когда меня вычисляют.
Мохнатая голова Джейсона просунулась из-за спинки моего сиденья и потерлась о плечо, а грива пощекотала щеку. Я погладила эту башку, не думая, как если бы он был собакой. Но как только я его коснулась, голод охватил меня с макушки до пят. Волосы на теле встали дыбом, будто кто-то пытался вползти сзади в череп, потому что шею защекотало невыносимо.
Мы с волком обернулись одновременно и уставились на Калеба. Если бы мои глаза могли превратиться в волчьи, то в этот момент так и случилось бы.
Калеб был в ужасе. Я думаю, если бы он продолжал сидеть тихо, все было бы нормально, но он не смог. Он опустил руки, закрывавшие почти голую грудь, и пополз прочь по сиденью.
Джейсон зарычал, и меня сбросило с сиденья на пол в заднем отсеке раньше, чем я успела бы подумать: отстегиваться в мчащемся автомобиле - неудачная мысль. И одна эта мысль уже могла бы вернуть меня на место, но Калеб попытался сбежать. Он бросился на сиденье, а мы с Джейсоном - за ним. Как вода течет под гору.
Мы не стали его прижимать к месту, только сели вокруг него. Калеб был тесно зажат в грузовом отсеке, руки он прижал к груди. Он пытался занимать как можно меньше места - наверное, он знал, что коснуться сейчас кого-нибудь из нас будет плохо. Джейсон сидел на корточках, оскалив клыки и испуская из пасти чуть слышное рычание. Оно без слов говорило: «Не шевелись, твою мать, не шевелись!»
Калеб не шевелился.
Я стояла перед ним на коленях и видела только пульс, бьющийся на шее, вырывающийся на волю. И я хотела его выпустить.
И вдруг я ощутила запах леса, деревьев и волчьей шерсти - не Джейсоновой. Ричард дохнул сквозь мой разум сладковатым облаком. Я увидела его у себя в ванне за много миль отсюда. Рука, темнее того загара, который был у Ричарда почти весь год, держала его поперек груди. Джемиль был усердным Хати и держал своего Ульфрика, не давая утонуть. Он делал то же, что раньше делал для меня Джейсон, только без секса. Ричард малость гомофоб. Он не любит мужчин, которые говорят ему, что любят мужчин, особенно если этот мужчина - он. Мне здесь трудно бросить в него камень - у меня так же примерно с женщинами. Какая бы я ни была искушенная, но постоянно забываю, что другие женщины могут признать меня привлекательной. И всегда это застает меня врасплох.
Лицо Джемиля было чуть выше лица Ричарда, но в этом будто сне только Ричард был виден ясно. Я увидела проблески его тела в воде при слабом свете свеч. У ликантропов иногда возникает светобоязнь, и потому не горел яркий верхний свет, но при свечах вода казалась темной и сильнее скрывала Ричарда, чем мне хотелось бы. Я почувствовала себя так, будто метафизически подглядываю в замочную скважину. Но мой голод было так легко перевести в другой вид голода, как это бывало всегда.
Ричард поднял на меня глаза, и от вида его лица, лишенного рамы волос, у меня перехватило горло. Я хотела спросить: зачем? Но он заговорил первым. Впервые мы говорили мысленно, и меня это удивило. Я знала, что с Жан-Клодом это мы можем, но не знала, что можем и с Ричардом.
- Это голод мой, Анита, я прошу прощения. Как-то это создание лишило меня контроля почти полностью.
Я удивилась, что он говорит о Матери Всей Тьмы, но потом поняла, что он имеет в виду Белль Морт.
Я глядела в испуганные глаза Калеба, и меня все время тянуло смотреть ниже, на шею, ниже, на грудь, на живот. Он тяжело дышал, был настолько напуган, что пульс бился у него в животе, вибрировал по полоске волос, уходящей в штаны. Мягкий и нежный живот, и в нем много мяса.
- Анита! Анита, слушай меня! - позвал Ричард.
Мне пришлось моргнуть, чтобы избавиться от видения трепещущей плоти Калеба, и вдруг я яснее увидела образ Ричарда, чем то, что было передо мной.
- Что? - спросила я мысленно, не произнося вслух.
- Ты можешь превратить этот голод в секс, Анита.
Я замотала головой:
- Калеба я скорее съем, чем трахну.
- Ты никогда никого не ела, иначе бы не сказала такого.
С этим я не могла спорить.
- И ты всерьез говоришь, будто согласен, чтобы я его трахнула?
Он задумался. Вода играла в свете пламени, а тело его шевелилось. Мелькнуло колено, бедро.
- Если выбор между сожрать его или поиметь - то да.
- Ты даже с Жан-Клодом не хотел меня делить.
- Мы больше не встречаемся, Анита.
Ах да.
- Извини, забыла на минуточку. - Укол боли как от задетой полузажившей раны помог мне думать чуть яснее. - Джейсон в волчьей форме, Ричард. Я не собираюсь покрываться шерстью.
- С этим я могу разобраться.
И его зверь золотистой тенью прыгнул из него в меня. Как будто острие метафизического ножа вонзилось в меня, потом сквозь меня в Джейсона, и вдруг я оказалась в середине всей этой силы, боли и ярости. Зверь питается болью и яростью. Я осталась стоять на коленях, ловя ртом воздух, не в силах вскрикнуть.
За меня вскрикнул Джейсон, и его зверь стал уходить от него - нет, в него, будто что-то огромное запихивали в и без того полный чемодан. Но этим чемоданом было тело Джейсона, и чемодану было больно. Я ощущала выворачивание костей, отщелкивание и присоединение мускулов. Черт, ну и больно же! До меня долетела далекая мысль Ричарда, что это так больно, потому что вынужденно. Когда сопротивляешься перемене, получается больнее.
Мех будто всосался обратно в бледную кожу, которая поднялась сквозь него, как нечто, вмороженное в лед, вытаивает на поверхность. Джейсоново тело снова лепилось в форму, и мех уходил в него, двигались кости и мышцы. Все тонуло в нем, пока он снова не стал собой, лежа бледный и дрожащий в луже жидкости. Она пропитала мои джинсы от колен вниз. Джейсон перекинулся, но не пожрал, и теперь его вынудили перекинуться еще раз на протяжении получаса. Может быть, если бы ему дали подкормиться, с ним было бы все в порядке, но сейчас он лежал, дрожал, сворачиваясь в комок, стараясь удержать оставшееся тепло и занимать поменьше места. И Джейсон, как и Калеб, понимал, что ко мне сейчас прикасаться не стоит.
Он больше не представлял опасности для Калеба. Пока не отдохнет, он ни для кого не будет представлять опасности. Вообще-то даже...
Я глядела на круглые ягодицы, такие гладкие, твердые, нежные. Глядела на это голое тело, и не секс у меня был в голове. Ричард только дал мне выбор блюд.
Я посмотрела в свое видение, на Ричарда, где он был виден отчетливо, а все остальное в тумане.
- Я могу думать только о том, чтобы вонзить в него зубы. Ты его сделал беспомощным, а мне нужно есть, потому что есть нужно тебе.
- Я себе найду что-нибудь поесть. Я наемся, но у тебя не на что там охотиться, Анита. Ты же не хочешь никого из них рвать.
Я взвыла громко и долго, выпуская досаду в джип, выливая ее изо рта, обжигая себе горло, потом сжала руки в кулаки и шарахнула по борту машины. Металл застонал, и я заморгала, глядя, что натворила. Вмятина. Круглая ямка размером с мой кулак. Мать твою.
Калеб тихо пискнул. Я поглядела на него и видела только мягкую плоть живота, почти ощущала ее у себя на зубах. Нагнувшись над Калебом, я стала обнюхивать его живот. Не помню, когда я подобралась так близко.
- Анита! - позвал меня Ричард.
Я подняла глаза, и он действительно был передо мной. Он отпихнул руку Джемиля и привалился к борту ванны. Потом пробежал руками по груди, трогая пальцами соски, потом рука пошла ниже, и Ричард поднялся из воды. Она стекала по нему серебристыми струями, все ниже, ниже. По животу, по полоске волос, рука спустилась еще, взяла его, стала с ним играть. Он рос у меня на глазах, и голод сменился, будто его переключили. Но как только голод превратился в желание, запылал ardeur. Он восстал из середины моего существа как огонь, ширясь, ширясь, и рука Ричарда, тело Ричарда раздували жар, ревущей пеленой заставляли его накрывать мое тело.
Но Жан-Клода здесь не было, чтобы нам помочь, а Ричард сегодня не мог поставить щит. Ardeur пробежал по метафизическому шнуру и ударил в Ричарда как грузовик на полной скорости. У него выгнулась спина, рука конвульсивно сжалась, и сам он рухнул на край ванны, оставив ноги в воде.
Я смотрела в огромные карие глаза, в лицо, опустевшее без обрамлявшей его гривы, и видела, как ужас борется с желанием. Наверное, раньше он не испытывал ardeur в полной его силе. Его ошеломило, смяло, лишило дыхания, но ненадолго. Я знала, что ненадолго.
И я сказала ему то, что он сказал мне:
- Ты можешь обратить ardeur в голод, но на ком-то или на чем-то нам сейчас надо кормиться. Для чего-нибудь другого слишком поздно.
И даже его голос у меня в голове прозвучал сдавленно:
- Мне и лучше, и хуже. Кажется, я могу теперь охотиться. Раньше я не мог двигаться.
- У всякой вещи есть хорошая и плохая сторона, Ричард.
Я злилась на него - сдержанной горячей злобой, и она помогала мне брести по воде, которой был ardeur, по воде, которая хотела поглотить меня, утопить в желании. Но я лелеяла злость и шла по воде вперед изо всех сил.
Я почувствовала, как сменился его голод, как подвело у него живот желанием мяса и крови, желанием драть добычу, и только далеко-далеко осталось желание сексуальное.
- Я пойду на охоту, и все будет в порядке, надеюсь.
- Это мне не очень поможет, Ричард, - ответила я, и злость даже прошла по нашей метафизической связи, как по проводу.
- Прости, Анита, я не понимал. Я не хотел.
Я знала в этот миг, что могу превратить его голод обратно в ardeur. Как он заставил Джейсона сменить форму, так и я могла заставить его голод принять форму по моему выбору. Знала, что могу плеснуть ему на кожу магией и заставить кормиться так, как придется кормиться мне. Но я не стала. Он сделал это по неведению, и я не могла ответить тем же намеренно.
- Иди охоться, Ричард.
- Анита... я не хотел...
- Ты никогда не хочешь, Ричард, само выходит. Теперь убирайся из моей головы, пока я не сказала такого, о чем мы потом оба пожалеем.
Он потянулся прочь, но разрыва не было. Обычно, когда у него щит становится на место, то будто захлопываются подогнанные металлические двери. Сегодня мы будто цеплялись друг за друга, как ватные, как оплавленные леденцы, которые, даже если их растащить, остаются одним целым. Я хотела подтащить его к себе, вплавиться в его тепло, пока мы не станем единой липкой массой, и сегодня Ричард не мог бы мне помешать. Не смог бы не допустить меня к себе.
Проснулся Жан-Клод. Я ощутила, как распахнулись его глаза, как он сделал первый жадный вдох, наполнился жизнью. Очнулся.
- Он проснулся! - Джейсон глядел на меня синими глазами.
- Знаю, - кивнула я.
Натэниел заговорил так, будто понял из нашего разговора куда больше, чем следовало.
- Мы уже почти у «Цирка», Анита.
- Сколько нам еще ехать?
- Минут пять или меньше.
- Сделай, чтобы было меньше.
Джип рванулся вперед, набирая скорость. Я вползла на заднее сиденье и крепко пристегнулась ремнем. Не на случай аварии, а чтобы не распустить себя, пока мы не приедем в «Цирк» - и к Жан-Клоду.

Глава 31

Ardeur овладевал мной, и я билась с ним. Я билась с ним в машине по дороге в «Цирк». Билась с ним, когда бежала от стоянки и колотила во входную дверь. Пролетела мимо удивленного Бобби Ли, кое-как сумев сказать:
- Насчет джипа спроси Натэниела.
И я уже бежала вниз по лестнице, туда, в подземелье.
И Ричард тоже бежал. Он бежал среди деревьев, листья и ветки хлестали его, но он успевал уйти, виляя, стремясь, как вода, ставшая плотью, плоть, ставшая скоростью. Он бежал среди деревьев, и я слышала, как с шумом рвется перед ним что-то большое. Ричард поднял голову, и погоня полетела дальше.
Я ударилась в дверь спальни Жан-Клода, когда Ричард увидел мелькающий силуэт оленя, стремящегося прочь от него, спасая свою жизнь. В лесу были и другие волки, почти все настоящие, но не все.
Я распахнула дверь и крепко ее за собой закрыла. Не знаю, что охранники могли увидеть или почувствовать.
Синие шелковые простыни лежали на кровати, и Ашер все еще лежал на них, недвижный и мертвый. Только Мастер города уже проснулся, только он двигался. Я послала исследующую мысль и ощутила всех вампиров, спящих в гробах, в постелях. Я на миг коснулась Анхелито, и он был встревожен и бродил из угла в угол, гадая, почему не преуспела его госпожа в своих дьявольских планах.
Он поднял голову, будто увидел меня или что-то почуял, но я уже снова была у дверей ванной. Ричард поймал лань и бился с нею. Ему досталось копытом поперек живота, разорвало кожу, но рядом уже были другие волки, и положение лани стало безнадежно. Черный мохнатый волк рванул ей горло. Я ощутила, как Ричард в виде человека сидит на оленихе, держит ее, а она бьется все медленнее, и страх ее выдыхается, как выдыхается открытое и оставленное шампанское.
Дверь ванной распахнулась, ударясь о стенку, но я не помню, как ее тронула. Я проскочила в нее прежде, чем она захлопнулась позади, и опять-таки не помню, чтобы я ее закрывала.
Жан-Клод стоял в черной мраморной ванне. Стоял на коленях, длинные черные волосы рассыпались по плечам. Он только что помылся. Ощутив мое приближение как бурю желания, он полез в ванну. Конечно, ему случалось ощущать меня как бурю желания, просто не всегда эта буря должна была обрушиться на него.
Я чуяла горячую свежую кровь - это Ричард наклонился к горлу лани. Волк, который прикончил ее, отступил, давая место Ульфрику. Кожа лани пахла едко, почти горько, будто ее залило страхом. Я не хотела находиться в голове у Ричарда, когда он погрузит зубы в эту плоть.
Во всей одежде я влезла в ванну, и горячая вода пропитала джинсы почти до верха.
- Помоги, - прошептала я, хотя хотела крикнуть.
Жан-Клод встал - вода стекала по безупречной белизне кожи, и мои глаза невольно глянули вниз и увидели, что он не готов для меня. Я взвыла, и Ричард всадил зубы в кожу, покрытую волосами.
Жан-Клод подхватил меня, иначе я бы упала в воду. Вдруг я перестала чувствовать Ричарда. Как будто дверь захлопнулась у меня перед носом, и настала секунда благословенного молчания, тишины, проникшей до самой глубины моей души.
В тишине заговорил Жан-Клод:
- Я могу защитить тебя от нашего Ричарда, ma petite, или его от тебя, но не в моих силах не допустить ardeur к нам обоим.
Я смотрела на него, лежа в полуобмороке у него на руках. Он поддерживал меня под спину, а ноги мои болтались в горячей воде.
Хотела я было сказать, пусть сделает хоть что-нибудь, но тут с ревом вернулся ardeur. Меня свело судорогой, и он чуть не уронил меня. Полоща мои волосы в воде, он подтянул меня вверх, прижал к себе. Руки, рот, тело - вся я ездила по нему, гладила безупречную скользкую от воды кожу, ласкала едва заметные следы от плетей на спине, которые лишь увеличивали его красоту.
Он оторвался от меня чуть-чуть, только чтобы сказать:
- Ma petite, я не пил, во мне нет крови, чтобы наполнить тело.
Я уставилась на него и увидела, что глаза у него обычные, как всегда, полночно-синее небо в кружеве черных ресниц. Но в них не было силы. Обычно на этой стадии любовной игры они становятся чистой синевой без зрачков.
Мне пришлось выплыть сквозь ardeur, чтобы понять, о чем он. Я отбросила волосы с шеи:
- Пей, пей! А потом поимей меня.
- Я не могу подчинить твой разум, ma petite, это будет одна только боль.
Я трясла головой, закрыв глаза, водя руками по его плечам и рукам.
- Жан-Клод, пожалуйста, пей, пей из меня!
- Если бы полностью владела своим разумом, ma petite, ты бы не предложила такого.
Я вытащила футболку из штанов, но запуталась, сбрасывая лямки наплечной кобуры, будто не помнила, как это делается. От досады я заорала без слов. То ли от этого, то ли от того, что Жан-Клод устал бороться с таким количеством отвлекающих моментов одновременно, я вдруг почувствовала, как ест Ричард, как горячее мясо большими кусками проскакивает к нему в горло.
Я задохнулась, зашаталась, свалилась на край ванны, и горячая вода залила меня до пояса. Вот-вот стошнит.
Жан-Клод коснулся моей спины, и я перестала ощущать Ричарда.
- Я не могу закрывать тебя от нашего волка, удерживать наш ardeur и бороться с собственной жаждой крови. Слишком это для меня много.
Я села на край ванны, опустив руки, стараясь ровно усидеть на мраморе.
- Тогда не веди все битвы сразу. Выбирай их.
- И какую же битву мне выбрать? - спросил он тихим голосом.
Ardeur накатывал медленной волной, прогоняя тошноту, очищая меня от ощущения кровавого мяса, проскальзывающего в горло. Я не думала, что ardeur обладает такой мягкой силой.
И будто читая мои мысли, Жан-Клод сказал:
- Если не сопротивляться, когда подступает ardeur, то все не так страшно, ma petite.
- Как твой зверь. Если его принять, он тебя не измучит до смерти.
- Oui, ma petite, - слегка улыбнулся он.
Ardeur поднял меня на ноги, и я уже стояла твердо. Желание горело ровным пламенем. Я шагнула сквозь доходящую до бедер воду, и джинсы прилипали ко мне, как вторая кожа, кроссовки скользили. Я встала, касаясь Жан-Клода только взглядом. Никогда не понимала, как можно глядеть в его лицо и не остолбенеть. Если бы только черное великолепие волос, это бы еще перенесла, но глаза, глаза, синева настолько темная, насколько можно еще без перехода в черноту. Такой синевы я не видела никогда. Ресницы густые, как черное кружево. Скулы тонкие, резные, будто тот, кто его сделал, очень внимательно обрабатывал мельчайшие линии щек, подбородка, каждый сантиметр лба и, наконец, - рот. Он был просто красив и невероятно красен на белизне кожи.
Я тронула это лицо, провела пальцами от виска до подбородка, и пальцы зацепились за бисеринки воды, так что поглаживание не получилось гладким или легким. Ardeur еще был во мне огромной теплой тяжестью, но на этот раз я радовалась ему, звала его прогнать зверя Ричарда и могла думать - хотя только о стоявшем передо мной мужчине.
Глядя в это лицо, я сказала:
- Вот этот лик, что тысячи судов гнал в дальний путь? - Я завела руки ему за шею и стала ласково наклонять к себе, как для поцелуя. - Что башни Илиона безверхие сжег некогда дотла? - Я отвернула лицо в сторону и отвела волосы, обнажая шею. - Прекрасная Елена, дай изведать бессмертие в одном твоем лобзанье!
Он ответил:
- Мой ад везде, и я навеки в нем. Ты думаешь, что тот, кто видел Бога, кто радости небесные вкушал, не мучится в десятке тысяч адов, лишась навек небесного блаженства?
Эта цитата заставила меня повернуться к нему.
- Это тоже из «Фауста»?
- Oui.
- Я знала только то, что сказала.
- Тогда вот тебе другая: «С прощальным поцелуем я отнял жизнь твою, и, видишь, сам с прощальным поцелуем жизнь отдам».
- Это не Марло.
- Один из его современников, - сказал Жан-Клод.
- Шекспир.
- Ты меня поражаешь, ma petite.
- Ты мне слишком сильно подсказал. Марло и Шекспир - пожалуй, единственные современники, которых до сих пор цитируют. Почему ты не хочешь то, чего я предлагаю?
- Сегодня, когда тобой владеет ardeur, ты говоришь «пей». Когда твой разум прояснится, ты скажешь, что это нечестно, и я буду наказан твоим сожалением. - Жажда и неутоленный голод отразились на его лице. - Почти больше всего на свете я хочу, ma petite, чтобы ты делилась со мной кровью, но если возьму ее сейчас, когда ты опьянена, ты потом откажешь мне еще тверже обычного.
Хотелось бы мне с ним поспорить. Хотелось бы найти еще какую-нибудь цитату, чтобы его убедить, но я не так хорошо умела смирять ardeur, как он. Пока что. И, глядя в его лицо, я растеряла тот скудный запас стихов, который у меня был. Забыла логику, здравый смысл, сдержанность. Забыла все, кроме его красоты, кроме своего желания.
Я встала на колени - нет, я упала на колени перед его телом. Горячая вода проникла сквозь блузку, лифчик, к телу, охватила меня жаром. Он смотрел на меня, и глаза у него были нормальные, человеческие, прекрасные, но я хотела большего.
Я прижалась к нему лицом, медленно, чтобы поцеловать.
- Ma petite, тебе ничего не сделать, пока я не напитаюсь.
Я отодвинулась, чтобы сказать, прошептать:

Предыдущая страница 14 Следующая страница


15 Лорел Гамильтон

- Ешь, чтобы мы могли есть оба.
Он покачал головой и посмотрел на меня, и такое выражение я нечасто видала у него на лице. Это было упрямство.
- Наслаждение я возьму от тебя, ma petite, но не кровь. Ее я не возьму, пока ardeur владеет тобой. Если ты пожелаешь того же, когда ardeur насытится, я радостно тебе повинуюсь, но не сейчас.
Я подняла руки по мокрой глади его бедер.
- Мне нужно есть сейчас, Жан-Клод, пожалуйста, прошу тебя!
- Non. - Он снова покачал головой.
Ardeur готов был к нежности, был таким нежным, каким я никогда его не ощущала, но отказ - не то, что могло бы придать нежности ему или мне. Во мне вспыхнул гнев, упрямство, чувство обманутых ожиданий. Я попыталась думать вопреки этим чувствам, но не смогла. Я так долго была хорошей. Я не стала питаться от Калеба, и никто меня за это не похвалил. Я не стала питаться от Натэниела, а он - мой pomme de sang. Пусть еще походит до того, как его будут жевать дальше. Мне не понравилось, что он в клубе упал в обморок.
Я не тронула Джейсона, который был слишком слаб, чтобы спорить. Как только я ощутила, что Жан-Клод проснулся, я уже знала, чего хочу. Я в упор не видела других мужчин, пока бежала сюда, - они для меня не существовали. А он мне отказывает, отвергает меня, отбрасывает. Где-то в глубине сознания я понимала, что это неправда, так даже думать несправедливо, но слишком тихо звучал этот голос. А те, что были на поверхности, орали, вопили: имей его, жри его, бери его.
Я сопротивлялась, пока еще оставалась достаточно собой для этого. А теперь остался только голод, а он не знает милосердия.
...Я слышала его крики, ощущала, как содрогается его тело, трепещет от моих прикосновений, но как-то далеко.
Он выкрикивал мое имя, наполовину от наслаждения, наполовину от боли, и ardeur бушевал над нами. Жар пошел от меня вверх, и я ощутила, как он ударил в Жан-Клода - так горячо, что вода вокруг должна была бы закипеть. Я конвульсивно дергалась у его ног, впиваясь ногтями в ягодицы, бедра, ляжки, а он качался, стараясь удержаться на ногах.
Наконец он то ли сел, то ли свалился на край ванны и там остался сидеть, опираясь на руки, тяжело дыша, и то, что он вообще дышал, означало, что он напитал свой ardeur, пока я питалась от него. Иногда это просто обмен энергией, а иногда - кормежка по-настоящему.
Я выбралась из ванны и села рядом, не касаясь его. Иногда, сразу после того, как ardeur удовлетворится, прикосновение любого рода может зажечь его вновь, особенно если ardeur живет в обоих. Так бывало у Жан-Клода и Белль, так бывало иногда и у нас с ним.
Его глаза все еще были сплошной синевой, как полночное небо, где утонули звезды. И голос его звучал с придыханием:
- Ты научилась кормить ardeur без истинного оргазма, ma petite.
- У меня хороший учитель.
Он улыбнулся, как улыбается мужчина женщине, когда только что закончилось что-нибудь подобное, и уже не в первый раз, и известно, что не в последний.
- Ученица способная.
Я поглядела на него. Он сиял как белейший алебастр в раме черных волос, с синими-синими глазами. Складки и изгибы его тела, открытые верхнему свету, были мне знакомы и желанны, как любимая тропа для прогулок, по которой можно ходить всегда и не надоест.
Я глядела на Жан-Клода. Не красота его заставляла меня его любить, а просто - он. Это была любовь, созданная из тысяч прикосновений, миллиона разговоров, триллиона обмена взглядами. Любовь, созданная из совместно пережитых опасностей, побежденных врагов, решимости любой ценой защитить тех, кто зависит от нас, и полной уверенности, что ни один из нас не стал бы менять другого, даже если бы мог. Я любила Жан-Клода, всего целиком, потому что, если отнять от него маккиавелистские интриги, лабиринт мысли, он станет меньше, станет кем-то иным.
Я сидела на краю ванны, полоща в воде джинсы и кроссовки, глядя, как он смеется, глядя, как глаза его снова становятся человеческими, и я хотела его - не в смысле секса, хотя и это было, а во всех смыслах.
- У тебя серьезный вид, ma petite. О чем ты думаешь таком мрачном?
- О тебе, - тихо ответила я.
- И отчего же при этом у тебя такой торжественный вид?
В голосе сквозило напряжение, и я знала, хоть и не на все сто, что он думает, будто я снова решила сбежать. Наверное, он тревожится на эту тему с той минуты, как я разделила ложе с ним и с Ашером. Обычно после таких крупных зигзагов я сбегаю. Или это не зигзаг, а падение?
- Один друг, от которого я не ожидала такой мудрости, сказал, что я каждому мужчине в своей жизни что-то от себя недодаю. Он сказал, что это я делаю с целью сохранить себя, чтобы меня не поглотила любовь.
Жан-Клод ответил тщательно модулированным голосом, будто боялся, что я что-то прочту по его лицу:
- Я бы хотел поспорить, но не мог бы. Он прав.
Жан-Клод глядел на меня с тем же ничего не выражающим лицом, только вокруг глаз ощущалось какое-то напряжение, беспокойство, которое он не мог скрыть. Он ждал, когда обрушится удар, - я его приучила, что так всегда бывает.
Вдохнув как можно глубже, я медленно выдохнула и закончила:
- Тебе я недодавала одно: кровь. Мы питали ardeur друг друга, но я до сих пор не даю тебе брать у меня кровь.
Жан-Клод открыл рот, будто что-то хотел сказать, но промолчал. Он сел прямее, положив руки на колени. Не только лицо он старался сохранить нейтральным - не хотел выдать себя и жестом.
- Несколько минут назад я просила тебя из меня пить, и ты сказал, что не тогда, когда ardeur мной владеет. Не когда я пьяна. - При этом слове я улыбнулась, потому что именно так действует ardeur. Как метафизическая выпивка. - Я накормила ardeur, я больше не пьяна.
Он стал совершенно недвижен, как умеют только старые вампиры. Как будто если я отвернусь, а потом повернусь обратно, его уже не будет.
- Мы оба напитали ardeur, это верно.
- И я снова предлагаю тебе кровь.
Он глубоко вздохнул:
- Ты сама знаешь, ma petite, как я этого хочу.
- Знаю.
- Но почему сейчас?
- Я же тебе сказала - поговорила с одним другом.
- Я не могу дать тебе того, что дал тебе - нам - Ашер вчера. На тебе мои метки, я вряд ли смогу подчинить себе твой разум. Это будет боль и ничего кроме.
- Тогда сделай это в разгаре наслаждения. Мы уже не раз убедились, что у меня сенсоры боли/наслаждения немного перепутываются, когда я достаточно возбуждена.
Он улыбнулся:
- У меня тоже.
Тут улыбнулась я.
- Давай подразним друг друга.
- А потом? - спросил он тихо.
- Выберешь минуту и возьмешь кровь, а потом трахаться.
Он вдруг рассмеялся:
- Ma petite, ты так сладкоречива! Как я могу устоять?
Я прислонилась к нему, нежно поцеловала в губы и сказала:
- Ее уста всю душу исторгают! Смотри, летит! Верни ее, Елена! Я жить хочу - в устах твоих все небо! Все, что не ты, - один лишь тлен и прах!
Он всмотрелся в мое лицо жаждущим взглядом:
- Ты, кажется, говорила, что ничего больше из этой пьесы не помнишь.
- Помню, - шепнула я. - А ты?
Он покачал головой, и мы были так близко, что его волосы задели мои и трудно было различить, где чья чернота.
- Когда ты ко мне так близко - нет.
- И хорошо, - улыбнулась я. - Но обещай мне, что как-нибудь мы найдем всю пьесу и будем читать друг другу по очереди.
Он улыбнулся, и это была улыбка, которую я ценила больше любой другой: настоящая и беззащитная, наверное, одна из немногих вещей, оставшаяся от того человека, которым он мог быть, не попади когда-то в лапы Белль Морт.
- Клянусь, и с радостью.
- Тогда помоги мне стащить эти мокрые джинсы, а поэзию оставим до другого раза.
Он взял мое лицо в ладони:
- Для меня это всегда поэзия, ma petite.
Вдруг у меня пересохло во рту, и пульс забился так, что глотать стало трудно. Я с придыханием сказала:
- Да, только иногда это бывают похабные лимерики.
Он засмеялся и поцеловал меня, потом помог мне выбраться из мокрых джинсов, и носков, и кроссовок, и всего мокрого. Когда крест вывалился из-под блузки, он не светился. Просто лежал себе, блестя в свете ламп. Жан-Клод отвернулся, как всегда от освященного предмета, но это был единственный признак, что его как-то волнует наличие у меня креста. До меня вдруг дошло, что сколько я ни надевала крест в присутствии Жан-Клода, он ни разу не светился. Что бы это могло значить?
Обычно я очень прямолинейна, кроме как в области эмоций, но стараюсь быть помягче, изменить это свойство, и потому я спросила:
- Тебе действительно больно смотреть на мой крест?
Он упорно смотрел на край ванны.
- Нет.
- Тогда зачем отворачиваться?
- Потому что он начнет светиться, а этого я не хочу.
- Почему ты знаешь, что он начнет светиться?
- Потому что я вампир, а ты истинно верующая.
Он все еще смотрел на воду, на мрамор ванны, на все, кроме моей груди с крестом, который я еще не сняла.
- У меня никогда не светился крест, если рядом из всех вампиров был только ты.
На эти слова он поднял глаза и тут же опустил.
- Этого не может быть.
Я задумалась, припоминая.
- Не могу вспомнить, чтобы такое было. Ты отворачиваешься, я снимаю крест, и мы занимаемся своим делом, но он не светится.
Он чуть подвинулся, плеснула вода.
- А это важно?
По голосу было слышно, насколько ему не нравится этот поворот разговора.
- Не знаю.
- Если ты не хочешь, чтобы я пил, то я пойду.
- Нет, Жан-Клод, не в этом дело. Честно.
Он уперся рукой в край ванны и вышел.
- Жан-Клод! - позвала я.
- Non, ma petite, ты этого не хочешь. Иначе ты бы не цеплялась так за свой священный предмет.
Взяв ярко-синее полотенце, под цвет простыням на кровати, он начал вытираться.
- Я хотела сказать... да черт меня побери, не знаю я, что хотела сказать! Просто не уходи.
Я подняла руки - расстегнуть цепь, и тут открылась дверь. Вошел Ашер, покрытый засохшей кровью - моей. Это должно было меня встревожить, но нет. Волосы его все так же рассыпались золотом по плечам, и у Ашера они действительно были золотыми. Как густые золотые волны, и глаза такие светло-синие, как зимнее небо, но теплее, как-то... живее. Он шел к нам, играя длинными линиями прекрасного тела. И шрамы не убавляли его красоту, они просто были частью Ашера, и ничего не портило ту божественную грацию, с которой он вошел. Он был так красив, что у меня дыхание перехватило, в груди защемило от восторга. Я хотела сказать «иди к нам», но голос у меня пропал от этого чуда - плывущего к нам Ашера на узких босых стопах.
Крест ожил, светясь - не так, как в джипе, но достаточно ярко. Так, что я заморгала. Так, что я смогла задуматься. Ашер все еще был красив, ничего не изменилось, но теперь я могла дышать, двигаться, говорить. Хотя понятия не имела, что сказать. Никогда до сих пор при нем тоже крест у меня не светился.
Это Жан-Клод спросил его:
- Что ты сделал, mom ami? Что ты сделал?
Он стоял спиной к свету от креста, прикрывая глаза полотенцем.
Ашер вскинул руку, защищая свой светлый взор.
- Я попытался подчинить ее разум, сколько нужно для наслаждения, но ardeur был слишком силен.
Я глядела на них обоих в свете креста: один прикрыл глаза полотенцем, другой - сгибом руки, и я ответила за Ашера:
- Он подчинил мой разум. Подчинил полностью и без остатка.
Произнося эти слова, я уже знала, что он сделал, и больше. Меня до того уже подчиняли. И однажды это делал и Жан-Клод, когда мы встретились впервые. Но способность туманить человеку разум встречается у двенадцати вампиров на дюжину. Почти все молодые должны для этого поймать твой взгляд, но старым достаточно просто о тебе подумать. У меня был почти полный иммунитет от этой силы, частично из-за меток Жан-Клода, частично из-за природного таланта некромантии. Но к Ашеру у меня иммунитета не было.
Крест продолжал светиться, вампиры защищали глаза, и даже когда они вот так прятались от белого света, я все равно хотела их обоих, но теперь уже задумалась, сколько здесь моего желания, а сколько фокусов Ашера. А, будь оно все проклято!

Глава 32

Мы перешли в спальню, но вовсе не для чего-нибудь приятного. Я вытерлась и надела запасную одежду, которую хранила в «Цирке», хотя кроссовки пришлось надеть мокрые. Крест был надежно упрятан под рубашку. Там он перестал светиться, но сохранял какое-то пульсирующее тепло.
Жан-Клод повязал на пояс то самое синее полотенце, и оно спадало почти до лодыжек. Полотенцем поменьше он замотал волосы, и синева ткани пригасила слегка синеву глаз. Без волос его лицо казалось мальчишеским. И только скулы спасали его от того, чтобы казаться совсем уж женственным. Он был красив, но чуть более мужественной красотой, чем с волосами.
Ашер все еще был одет только в засохшую кровь и разлив собственных волос. И расхаживал по комнате, как зверь по клетке.
Жан-Клод просто сел на край кровати, на ту же заляпанную кровью и другими жидкостями простыню. Вид у него был обескураженный.
Я стояла от них как можно дальше, сцепив руки на животе. Кобуру я не стала надевать, чтобы не поглаживать пистолет во время спора. Я хотела пригасить враждебность, а не раздуть.
Жан-Клод опустил лицо на руки - осталась только бледная кожа и синяя ткань, простыни и полотенца.
- Зачем ты это сделал, mom ami? Если бы ты повел себя как следует, мы уже сейчас были бы вместе, как нам следует быть.
Не знаю, понравилась ли мне такая уверенность Жан-Клода в моих действиях, но спорить, не солгав, я не могла, потому и не стала. Молчать в тряпочку - это для меня очень необычный ход.
Ашер остановился и сказал:
- Анита ощутила, что я питаюсь. Она знала, что я могу полностью подчинить себе ее разум. Она не сказала на это «нет». Она велела мне взять ее, кормиться от нее, и я так и сделал. Я сделал то, что она мне сказала, и она знала, как я это буду делать, потому что уже кормила меня до того.
Жан-Клод поднял лицо от ладоней, как утопающий за глотком воздуха.
- Я знаю, что Анита тебя кормила, когда ты умирал в Теннесси.
- Она меня спасла, - ответил Ашер. Он уже подошел к большой кровати с четырьмя столбами.
- Oui, она тебя спасла, но ты тогда не подчинял себе ее разум полностью, потому что я бы ощутил твое прикосновение к ее разуму и сердцу, а его тогда не было.
- Я попытался подчинить ее себе, потому что мне кажется, будто любой вампир, который берет у нее кровь, как-то подпадает под ее власть, ее влияние. Как будто, когда вампир питается, она управляет им, а не он ею.
Моя ситуация не поменялась, но это я не могла оставить без ответа.
- Поверь мне, Ашер, это все не так. Меня кусали вампиры, они подчиняли меня себе.
Он посмотрел на меня своими невозможно светлыми глазами:
- Но когда это было? Я думаю, с тех пор твоя сила выросла существенно.
Мой взгляд скользил по его телу, отслеживая узор крови на этой бледной, чуть тронутой золотом коже. Я закрыла глаза, потому что должна была перестать на него смотреть, чтобы заговорить.
- Есть у тебя такое чувство, что ты должен делать то, что я велю?
Он задумался, и я подавила порыв посмотреть на него, посмотреть, как он думает.
- Нет, - ответил он тихо.
Я медленно вдохнула и выдохнула, открыла глаза и чертовски сильно напряглась, чтобы смотреть только в лицо Ашеру, а не куда-нибудь еще.
- Видишь, значит, ты никак не в моей власти или что-нибудь в этом роде.
Он слегка наморщил лоб:
- Значит ли это, что ты в моей власти?
- Я не могу перестать на вас смотреть. Не могу перестать думать о том, что мы сделали, что еще могли бы сделать.
Он резко засмеялся, и этот смех я ощутила на коже как удар.
- Да как же ты можешь о нас не думать, когда мы перед тобой в таком виде?
- Какой ты скромный, - сказала я, прижимая руки к себе, будто их совсем уже больше девать было некуда.
- Анита, я тоже о тебе думаю. О бледной линии твоей спины, крутизне бедер, холме зада подо мной. И это ощущение, когда я трусь о мягкое тепло твоей кожи.
- Перестань! - Мне пришлось отвернуться, потому что трудно стало дышать и краска запила лицо.
- Почему? Ведь мы все трое сейчас думаем об этом.
- Ma petite не любит, когда ей напоминают о наслаждении.
- Mon Dieu, почему?
Я вовремя подняла глаза, чтобы увидеть это универсальное галльское пожатие плеч у Жан-Клода. Оно может значить все и ничего. Обычно у него это получалось грациозно, сегодня - устало.
- Анита! - сказал Ашер.
Я посмотрела на него и на этот раз сумела смотреть в глаза, да только глядеть в эти восхитительные глаза было не намного менее соблазнительно, чем на это восхитительное тело.
- Ты мне сказала, что хочешь ощутить меня у себя внутри, как я помню. И когда я обнажил тебе шею, ты сказала: «Да, Ашер, да».
- Я помню, что сказала.
- Тогда как ты можешь на меня сердиться, если я сделал то, что ты просила? - Он сделал три больших шага ко мне, и я попятилась. Это движение его остановило. - Как ты можешь меня в этом винить?
- Не знаю, но так получается. Несправедливо это с моей стороны или нет, не знаю, но так получается.
Тут заговорил Жан-Клод, как вздох ветра за одинокой дверью.
- Если бы ты только сдержан себя, mom ami, мы могли бы сейчас быть в ванне втроем.
- Ну уж не знаю. - Мне удалось произнести это сердито, чем я была довольна.
Жан-Клод поднял на меня сине-черные глаза.
- Ты хочешь сказать, что отказалась бы от такой радости, только раз ее попробовав?
На этот раз я не покраснела, а побледнела.
- В общем, это сейчас непонятно, потому что он сжульничал! - И я театральным жестом показала на Ашера.
У него отвалилась челюсть.
- Как это я сжульничал?
Жан-Клод снова опустил лицо в ладони.
- Ma petite не позволяет воздействовать на нее вампирскими приемами.
Голос его звучал приглушенно, но как-то очень ясно.
Ашер посмотрел на него, на меня:
- Никогда?
Жан-Клод ответил, не двинувшись, не поднимая лица:
- Почти никогда.
- Значит, она никогда тебя не пробовала так, как нужно, - сказал Ашер с легким удивлением.
- Так она решила, - ответил Жан-Клод и медленно поднял лицо. Я встретила взгляд синих глаз, и в нем было чуть-чуть гнева.
Я не поняла весь этот разговор и не знала, хочу ли понимать, так что оставила его без внимания. Всегда отлично умела не замечать того, от чего мне неудобно.
- Я хочу сказать, что Ашер воздействовал на меня вампирскими чарами. Он чем-то затуманил мои мысли о нем. И теперь я не узнаю, никогда не узнаю, какие чувства были настоящими, а какие - внушенными.
На этой высокоморальной почве я хотя бы чувствовала себя уверенно.
Жан-Клод развел руками, будто хотел сказать: «Видишь? Я же тебе говорил».
Из лица Ашера начал уходить гнев, оставляя лишь пустую маску, которая у них обоих так хорошо получалась.
- Значит, все это была просто ложь.
Я посмотрела на них обоих:
- Что была ложь?
- Что ты хочешь быть со мной и с Жан-Клодом.
Я нахмурилась:
- Нет, не ложь. Я это говорила, я этого хотела.
- Тогда моя бестактность ничего не меняет.
- Ты влез в мой разум, и я не считаю, что это всего лишь бестактность. Для меня это очень серьезно.
Я поставила руки на бедра - все лучше, чем прижимать их к себе, чтобы никого не коснуться. Я подогревала в себе гнев, потому что так легче было не замечать их красоту. Ну, при гневе вообще меньше внимания обращаешь на красоту.
- Значит, ты все-таки солгала, - сказал Ашер, и на лице его почти не было выражения.
Мне неприятно было смотреть, как он в себе замыкается, но я не знала, как этому помешать.
- Нет, черт побери, это не была ложь! Это ты изменил правила, Ашер, не я.
- Я ничего не менял. Ты сказала, что мы будем вместе. Ты мне предложила вашу постель. Ты молила меня войти в тебя. Жан-Клод сказал, что твою милую задницу трогать нельзя, а глубина для удовольствия у тебя была заполнена. Так куда я должен был деваться?
Я постаралась не покраснеть - не вышло.
- Это говорил ardeur, и ты это знал.
Он отступил почти до края кровати и свалился на синие простыни, ухватившись за столб, чтобы не соскользнуть. Лицо его было пустым, но тело реагировало так, будто я его ударила, и я поняла, что сказала что-то не то.
- Я говорил, что, когда остынет ardeur, ты найдешь способ отвергнуть меня, отвергнуть это, - он показал на Жан-Клода и на кровать, - и ты именно так и поступила.
Оттолкнувшись от кровати, он встал, на секунду уцепился за деревянный столб, будто не был уверен, что ноги его выдержат, потом осторожно шагнул от нее прочь, почти шатаясь, потом сделал еще шаг, еще и еще. И каждый был увереннее предыдущего. Он шел к двери.
- Подожди! Не можешь же ты просто так уйти! - сказала я.
Он остановился, но так и остался стоять ко мне красивой спиной, когда ответил:
- Я не могу уехать, пока здесь Мюзетт. Я не дам ей повода забрать меня с собой обратно ко двору. Если я не буду никому принадлежать, она это сделает, и у меня не будет оснований для отказа. - Он потер плечи руками, как от холода. - Когда Мюзетт отбудет, я подам прошение о переводе к другому Мастеру города. Есть такие, которые согласятся меня взять.
Я подошла к нему.
- Нет, нет. Ты мне должен дать какое-то время подумать о том, что ты сделал. Так уходить нечестно.
Я почти дошла до него, когда он обернулся, и ярость на его лице остановила меня, как удар о стену.
- Нечестно? А честно, когда тебе предлагают все, что ты в этом мире хочешь и думал, что никогда уже не получишь, а потом вырывают у тебя из рук? А за что? За то, что ты сделал именно то, что тебе сказали, о чем тебя просили.
Он не кричал, но голос его дрожал от злости, и каждое слово втыкалось в меня раскаленной кочергой.
Перед лицом такой ярости я лишилась слов.
- Я не останусь, не могу остаться смотреть на тебя с Жан-Клодом. Я не могу видеть вас и быть отторгнутым от ваших рук, от ваших объятий, от вашей нежности. - Он закрыл лицо руками и издал тихий звук. - Быть с нами, любить нас - это значит поддаться на соблазн нашей силы. - Он оторвал руки от лица, и я увидела, как синеют его глаза - гнев восполнял недостаток крови. - Мне даже присниться не могло, что Жан-Клод этого не сделал. - Он посмотрел на второго вампира, все еще сидящего на краю кровати. - Как ты мог быть с ней так долго и устоять против искушения?
- Она очень твердо настроена против таких вещей, - сказал Жан-Клод. - По крайней мере она пожелала отдать тебе кровь. Я никогда не знал такого счастья.
Ашер нахмурился, и к его лицу это очень не шло. Хмурый ангел.
- Это меня до сих пор поражает, хоть я и знал. Но она дарует тебе свои чары, а я теперь не узнаю их никогда.
Все это было для меня слишком быстро.
- Жан-Клод понимает правила, и мы оба живем по ним. Правда, именно сейчас я готова была эти правила изменить, но Ашеру было об этом знать не обязательно.
Он покачал головой, рассыпав пену волос по плечам.
- Даже если бы я понимал правила, Анита, я не смог бы им подчиняться.
Тут нахмурилась я:
- Почему?
- Анита, мы не люди, как бы хорошо некоторые из нас ни притворялись. Но в нас не все плохо. Ты вошла в наш мир, но отказываешься от лучшей его части, видя только худшую. А самое ужасное - что ты отказываешь Жан-Клоду в том, что лучше всего в его мире.
- Что это значит?
- Он хранит тебе верность, но он не получает полного наслаждения ни от тебя, ни от кого-либо другого. - Ашер сделал жест, которого я не поняла. - Я вижу это выражение у тебя на лице, Анита, чисто американское выражение. Секс - это не просто сношение, даже не просто оргазм, и для нас это особенно верно.
- Почему? Потому что вы французы?
Он посмотрел на меня так серьезно, что моя попытка обратить все в шутку осталась не осуществленной.
- Мы вампиры, Анита. Более того, мы - мастера вампиров линии Белль Морт. Мы можем дать тебе такое наслаждение, какого не даст никто другой, и мы можем испытать такое наслаждение, которое недоступно никому. Согласившись себя ограничить, Жан-Клод отказал себе в огромной доле того, что делает мир терпимым и даже приятным.
Я посмотрела на Жан-Клода:
- И много ли ты придерживал?
Он не смотрел мне в глаза.
- Жан-Клод!
- Я не могу превратить свой укус в истинное наслаждение, как может Ашер. Я не могу подчинить себе твой разум полностью, как он.
- Я спрашивала не об этом.
Он вздохнул.
- Есть вещи, которые я умею и которых ты не видела. Я старался следовать твоим желаниям во всем.
- Ну а я этого делать не буду, - заявил Ашер. Мы оба повернулись к нему. - Анита всегда найдет причину, по которой не сможет открыто принять нас обоих. Она даже не позволяет своему единственному вампиру быть истинным вампиром. Как же она выдержала бы полное прикосновение двоих?
- Ашер! - начала я, но не знала, что сказать дальше. Знала я только, что у меня болит в груди и трудно дышать.
- Нет, ты всегда найдешь в своих мужчинах что-то недостаточно хорошее, недостаточно чистое. Ты приходишь к нам из нужды, даже из любви, но этого никогда не достаточно. И ты никогда не позволишь нам быть достаточными даже для себя. - Он снова покачал головой, и вспышка золотистой радуги заиграла под светом. - У меня слишком хрупкое сердце для таких игр, Анита. Я тебя люблю, но я не могу так жить, не говоря уже о том, чтобы так любить.
- У меня даже времени не было понять, что ты применил ко мне вампирские чары.
Он положил руки мне на плечи, и от тяжести их мне стало тепло.
- Если бы этого не было, ты бы нашла что-то другое. Я видел тебя с Ричардом, Жан-Клодом, теперь с Микой. Мика проходит твой лабиринт, просто соглашаясь со всем, чего ты просишь. Жан-Клод находит проход в нем, отсекая себя от неимоверных наслаждений. Ричард не идет в твой лабиринт, потому что у него есть свой, и такие запутанные отношения невозможно иметь более чем с одним. Кто-то должен пожелать идти на компромисс, и ни ты, ни Ричард не способны на это в достаточной степени.
Он отпустил меня, и без его рук я чуть не пошатнулась, будто он убрал прикрытие, и я оказалась посередине бури. Он снова пошел к двери.
- Я думал, что пойду на все, чтобы быть с Жан-Клодом и его новой слугой. Я думал, что пойду на все, чтобы снова оказаться в убежище объятий двоих, которые меня любят. Но теперь я знаю, что твоя любовь всегда обставлена условиями, и как бы хороши ни были твои намерения, что-то всегда удержит тебя, Анита. Что-то не дает тебе полностью отдаться моменту, тому сверкающему чуду, которое зовется любовью. Ты сдерживаешь себя и сдерживаешь тех, кто тебя любит. Я не могу жить, если мне в один миг будет предложена твоя любовь, а в следующий отобрана. Я не могу жить в наказании за то, чего я не могу изменить.
- Это не наказание, - сказала я и сама удивилась насколько у меня оказался сдавленный голос.
Он грустно улыбнулся и набросил волосы на изрытую рубцами щеку - теперь он глядел на меня безупречным профилем.
- Цитирую тебя, ma cherie: «Фига с два». - Он повернулся и пошел к двери.
Я позвала:
- Ашер! Прошу тебя...
Он не остановился. Дверь за ним закрылась, и в комнате воцарилась глубокая тишина.
И в этой тишине заговорил Жан-Клод, и от его тихого голоса я вздрогнула.
- Собери свои вещи, Анита, и иди.
Я посмотрела на него, сердце забилось у меня в горле, и я испугалась - по-настоящему.
- Ты меня выгоняешь? - Даже голос прозвучал не по-моему.
- Non. Но сейчас мне надо побыть одному.
- Ты же еще не ел?
- Ты хочешь сказать, что желаешь дать мне пить? Сейчас?
Он говорил, глядя в пол, а не на меня.
- На самом деле сейчас я больше вроде как не в настроении, - сказала я, пытаясь говорить обычным голосом. Жан-Клод не выгоняет меня из своей жизни, но мне не нравилось, что он на меня не смотрит.
- Я буду есть, но только для еды, а ты не еда. Так что, пожалуйста, уходи.
- Жан-Клод...
- Уходи, Анита, уходи. Мне сейчас не нужно, чтобы ты была здесь. Мне сейчас не нужно тебя видеть.
В его голосе послышались первые струйки злости, как бывает, когда предохранитель вспыхнет и по нему побежит огонек, но он пока еще не сгорел.
- Если я скажу, что прошу прощения, это поможет? Сама удивилась, какой у меня был жалкий голос.
- То, что ты понимаешь, что тебе есть за что извиняться, уже начало, но этого не хватит - сегодня. - Тут он посмотрел на меня, и глаза его блестели - не силой, а непролитыми слезами. - И это не мне ты должна принести извинения. А теперь иди, пока я не сказал ничего такого, о чем мы оба пожалеем.
Я открыла рот, хотела ответить, но он протянул поднятую ладонь и сказал просто:
- Нет.
Я подобрала пистолет и кобуру. Мокрые шмотки оставила на полу в ванной. Я не оглянулась и не попыталась поцеловать его на прощание. Наверное, дотронься я до него, он бы сделал мне больно. То есть не стукнул бы, но есть тысяча способов причинить боль тому, кого любишь, не связанных с физическим насилием. В его глазах светились слова, и целый мир боли был в них. Я не хотела слышать этих слов. Не хотела ощущать эту боль. Ни видеть, ни ощущать, ни втирать их в раны собственного сердца. Я считала, что я права, что у девушки должны быть какие-то правила. Я не позволяю вампирам трахать себе мозги, хватит с них тела. Час назад это казалось мне хорошим правилом.
Я закрыла за собой дверь, прислонилась к ней и постаралась вдохнуть так, чтобы вдох не был прерывистым. Час назад мой мир был куда как прочнее.

Глава 33

Так я и тряслась, прислонясь к двери, когда ко мне подошел Натэниел. Я его сперва не видела, хотя он встал прямо передо мной. Я уставилась на пол и сперва увидела его кроссовки, ноги, шорты и лишь потом медленно подняла глаза к его лицу. Как будто очень долго я смотрела вдоль его тела, пока нашла это знакомое лицо с теми же сиреневыми глазами.
- Анита... - сказал он тихо.
Я протянула поднятую ладонь, потому что, если сейчас меня кто-нибудь пожалеет, я рассыплюсь на части. А этого я не могла себе позволить. Раз поднялся Ашер, то и Мюзетт, наверное, тоже. В обычном состоянии такая мысль дала бы мне возможность проверить, нет ли поблизости вампира. Сегодня она была пустой. И я была пустой. Такое состояние Марианна, моя учительница в парапсихических делах, называет головной слепотой. Иногда это бывает от потрясения - физического, эмоционального или еще какого-нибудь. И я ни хрена не буду стоить во всем метафизическом, пока это состояние не пройдет. Если пройдет. Сейчас ощущение было такое, будто вот сейчас мир разверзнется у меня под ногами и поглотит меня большой черной дырой, которая пожирает мое сердце.
- В чем дело, Натэниел?
Я едва могла шепнуть. Прокашлялась, чтобы повторить, но он услышал и так.
- Те двое, что ехали за нами в синем джипе, сидят в своей машине и наблюдают за служебной стоянкой. У них другая машина, но они те же самые.

Предыдущая страница 15 Следующая страница


Лазоревый грех 16

Я кивнула, и черная дыра у моих ног начала закрываться. Еще было больно, еще голова была слепой, но все это не важно. Пулям плевать, насколько ты одарен парапсихически. Им на все плевать. Они тебе не будут устраивать сцены насчет твоих правил в личной жизни. Конечно, то же относится и к собакам, но после стрельбы мне не надо убирать за собой веником и совочком. Иногда нужен пластиковый мешок для тела, но обычно это уже не моя забота.
Я почувствовала себя лучше. Увереннее, ровнее. Вот эта работа для меня.
- Найди Бобби Ли. И пусть возьмет лучших людей, что у него есть, для автомобильной коробки.
- Автомобильной коробки?
- Мы их возьмем в коробочку и узнаем, что им от нас надо.
- А если они не захотят говорить? - спросил он.
Я посмотрела на него, надевая кобуру и расстегивая ремень, чтобы ее передвинуть. И ничего не ответила, пока не переместила пистолет ровно туда, куда хотела. Мне приходится носить рукоятку чуть ниже, чем я бы хотела для скорости, но если натыкаешься краем пистолета на собственную грудь, это замедляет движение еще больше. Так что приходится чуть ниже. Легенды гласят, что амазонки отрубали себе грудь, чтобы лучше стрелять из лука. Я не верю. Я думаю, это еще один пример мужских предрассудков - что женщина не может быть великим воином, если не отрежет от себя свою женскую суть - символически или еще как. Мы можем быть воинами, только надо снаряжение закреплять чуток по-другому.
Натэниел посмотрел на меня очень серьезно:
- А я не взял пистолета.
- Вот это отлично, потому что тебя там не будет.
- Анита...
- Нет, Натэниел. Я тебя научила обращаться с оружием, чтобы ты не прострелил себе ногу и в крайнем случае мог себя защитить. Сейчас не крайний случай. Я хочу, чтобы ты остался внутри и не лез под выстрелы.
Что-то мелькнуло на его лице, что-то похожее на упрямство. И тут же исчезло, но упрямство - это такая вещь, которой я на лице Натэниела не видела никогда. Я хотела, чтобы он был более самостоятельным, но не более упрямым. Единственный человек в моей жизни, который всегда делает, что я прошу и когда прошу. В эту минуту для меня это было ценно.
Я его обняла, и, наверное, для нас обоих это было неожиданно. Я шепнула ему в ухо, в сладкий ванильный запах щеки:
- Пожалуйста, сделай как я прошу.
Он на миг затих, потом обвил меня руками и шепнул в ответ:
- Сделаю.
Я отодвинулась, медленно, глядя ему в лицо, желая спросить, считает ли и он мои «правила» бременем, лишила ли я и его жизнь наслаждения? Я не спросила, потому что, честно говоря, не хотела знать. Не то чтобы мне изменила храбрость - скорее меня одолела трусость. Свою дозу горькой правды я на этот день уже получила.
Я поцеловала его в щеку и пошла искать Бобби Ли. Вот ему я доверяла быть на линии огня. Но не только в этом дело: с Бобби Ли я не сплю. Я его не люблю. А любовь иногда делает тебя эгоистичным. Иногда глупым. А иногда напоминает, за что ты любишь пистолеты.

Глава 34

Я в бинокль рассматривала машину, припаркованную на дальнем углу стоянки для сотрудников «Цирка проклятых». Натэниел был прав: это были те же двое, но сейчас они сидели в большой золотистой «импале» шестидесятых примерно годов. Большая старая машина, но в хорошем состоянии. И еще она очень отличалась от новенького синего джипа, на котором они ездили днем. Сейчас за рулем сидел блондин. В бинокль я могла только сказать, что он моложе сорока и старше двадцати пяти. Чисто выбрит, одет в черную водолазку, на носу очки в металлической оправе. Глаза светлые - серые или серовато-голубые.
Темноволосый надел кепочку с козырьком и сменил солнечные очки на пару чуть побольше. Лицо тонкое, тоже чисто выбритое, с приличной бородавкой в углу рта. Скорее даже родинкой.
Я смотрела и гадала, отчего они хотя бы не читают газету, не пьют кофе, ничем вообще не занимаются.
Они сделали все, что должны были сделать, согласно Кейси Крайм Стопперз 101. Они сменили машину. Они слегка изменили внешность. И все это вполне помогло бы, если бы они не сидели рядом с «Цирком проклятых», ничего не делая. Как бы ты хорошо ни замаскировался, мало кто будет сидеть в машине ранним утром, ничего не делая. Тем более что парковка для сотрудников в это время почти пустая. После наступления темноты они могли бы здесь припарковаться и не быть замеченными так быстро, но в такое время здесь не скрыться.
Бобби Ли объяснил мне все советы из Кейси Крайм Стоппера и еще кое-что.
- Если бы они не сменили машину и если бы никак не попытались изменить внешность, это значило бы, что им плевать, засекла ты их или нет. Или что они хотят быть замеченными. Но они достаточно многое изменили, так что я думаю, они в самом деле за тобой следят.
Я отдала ему бинокль.
- И зачем они за мной следят?
- Обычно, когда за тобой начинают следить, ты знаешь зачем.
- Я думала, они могут оказаться ренфилдами, работающими на Мюзетт и компанию, но вряд ли ренфилды стали бы так менять внешность. Обычно они не самые умные люди в этом мире.
Бобби Ли усмехнулся:
- Как это выходит, что у тебя среди кровососов столько друзей, а ты все равно так презрительно к ним относишься?
Я пожала плечами - совсем не грациозно. Этого я никогда не умела.
- Просто везение такое.
Улыбка на лице Бобби Ли осталась, но глаза стали серьезными.
- И что будем делать с этими двумя?
На миг я подумала, что он имеет в виду Ашера и Жан-Клода, потом сообразила, что он про этих двух йэху в «импале». И сам факт, что я на секунду восприняла его иначе, свидетельствует, насколько я была рассеянной. Такая рассеянность в перестрелке приводит к гибели.
Я сделала вдох, еще один, медленно выдыхая, стараясь прочистить мозги. Я должна оказаться здесь и сейчас, а не ломать голову над усложнением своей личной жизни. Здесь и сейчас, рядом с вооруженными людьми, готовыми рискнуть своей жизнью, потому что я их попросила. Может, те двое в машине вовсе не опасны, но рассчитывать на это мы не можем. Обращаться с ними надо как с опасными. Если ошибемся, вреда не будет. Если не ошибемся - что ж, будем тогда готовы, насколько это возможно.
Но я не могла избавиться от ощущения нависшей катастрофы. Я посмотрела на высокую фигуру Бобби Ли.
- Мне не хочется, чтобы кого-нибудь из вас убили.
- Да мы вроде тоже к этому не стремимся.
Я покачала головой:
- Я не об этом.
Он посмотрел на меня, став вдруг очень серьезным:
- Анита, что с тобой?
Я вздохнула.
- Кажется, я становлюсь слишком нервной для подобной фигни. Я не за свою безопасность тревожусь, а за всех остальных. В прошлый раз, когда крысолюды пришли мне на помощь, я потеряла одного из вас убитым, а другую тяжело раненной.
- Я вполне выздоровела.
К нам шла Клодия - шесть с половиной футов и куча мышц. Длинные черные волосы она увязала в тугой пучок, лицо ее осталось без всяких украшений. Я никогда не видела ее в макияже, и, быть может, ей он вообще был не нужен.
На ней был синий спортивный топ и темно-синие джинсы. Обычно она носила спортивные топы, наверное, потому, что трудно найти блузку на такие мощные плечи и грудь. Она всерьез занималась штангой, но никто не назвал бы ее мужеподобной. Нет, женская стать Клодии сомнений не вызывала.
В последний раз, когда я ее видела, у нее рука была почти отстрелена напрочь. На правом плече у нее осталась едва заметная сеточка шрамов, бледно-розовых и белых. Серебряная дробь оставляет шрамы даже у оборотней. Была даже - не очень большая, правда, - вероятность, что она не сможет пользоваться правой рукой. Но сейчас правая была такая же здоровая и мускулистая, как левая.
- У тебя отличный вид. Как рука? - спросила я, улыбаясь.
Что я люблю в монстрах - способность исцеляться. Простые люди из-за меня погибли бы много раз, а монстры выживали. Аргумент в их пользу.
Клодия согнула руку, и мышцы забегали под кожей. Впечатляет. Я тоже работаю со штангой, но не так.
- Сила еще не до конца восстановилась. Все еще не могу поднять ею сто сорок фунтов на вытянутой руке.
Я могу выжать вес собственного тела плюс еще несколько фунтов и до этой минуты очень гордилась собой, поднимая на тренировках сорок фунтов на вытянутой руке. Вдруг я почувствовала себя неадекватной.
Я хотела спросить ее, как она насчет рискнуть жизнью и этим тренированным телом ради меня снова, но не спросила. Некоторых вопросов просто не задают. Вслух.
Я стояла, прижавшись к зеркальному стеклу, которое снаружи казалось просто частью стены. Я всегда удивлялась, как это меня кто-то каждый раз встречает возле задней двери. Сейчас я знала - есть скрытый наблюдательный пункт. Мы могли весь день наблюдать за этими типами, и они бы не заметили.
Это просто кусок чердака над главным фасадом «Цирка проклятых», но этот закуток оборудован биноклями, удобными креслами и столиком. Остальной чердак - переплетение кабелей, тросов, штабелей какой-то аппаратуры, как подсобные помещения в театре за сценой. Почти весь потолок в «Цирке» состоит из балок и ферм, как на складе, которым он когда-то был, но сейчас, когда я знала, что есть и чердак, я поняла, что эта узкая лента идет вдоль всего верхнего этажа. Я спросила, есть ли еще скрытые наблюдательные пункты, и получила ответ «а как же». На очевидный вопрос получаешь очевидный ответ.
- Клодия поведет одну из машин, которые мы включили в наш маленький план, - сказал Бобби Ли.
- Я думала, в плане предусмотрено, что обе машины поведет кто-то безобидного и обычного вида.
Клодия глянула на меня без всякого дружелюбия.
- Не обижайся, но твой вид никак ординарным не назовешь.
- Она закроет мышцы рубашкой, распустит хвост и будет похожа на девушку, - сказал Бобби Ли.
Я посмотрела на него, на нее. Она выше, и черт возьми, если она не так же широка в плечах, только еще более внушительна.
- А знаешь, Бобби, придись мне выбирать, с кем бороться на руках - с тобой или Клодией, - я бы предпочла тебя.
Он заморгал, абсолютно не понимая. А Клодия поняла.
- Анита, зря слова тратишь. Сколько бы я ни тренировалась, я даже для лучших из них - все равно девчонка.
Бобби Ли посмотрел на нас по очереди:
- О чем это вы?
Я постаралась выражаться как можно яснее, не применяя длинных слов.
- Клодия крепче и выше почти всех крысолюдов, что сегодня у тебя есть. Почему ты ее сажаешь в первую машину и думаешь, что это будет выглядеть нормально и безобидно? У нее какой угодно вид, только не безобидный.
Он заморгал, морща лоб:
- Под рубашкой мышц не видно.
- Шесть офигенных футов плюс шесть охрененных дюймов роста, и плечи не уже твоих. Этого под рубашкой не спрячешь.
- Мне это известно, Анита.
- Тогда зачем сажать ее впереди, где водитель должен выглядеть безобидно?
Бобби Ли попытался объять мои слова разумом, но он, в конце концов, всю свою жизнь провел как боевик - пусть сообразительный, но боевик.
- Она у нас единственная девушка, кроме тебя, а тебя они узнают.
- Ты хочешь мне сказать, что нашего противника меньше насторожит Клодия, чем мужчина пониже ее и менее мощно сложенный?
Это было уже достаточно ясно, чтобы до Бобби Ли дошло. Он открыл рот, закрыл, снова открыл и негромко засмеялся.
- Я понял, к чему ты, но если правду сказать - да, они меньше будут бояться. Мужчины не видят в женщинах угрозы, какая бы большая женщина ни была, а вот мужчина всегда под подозрением, как бы он ни был мал.
Я покачала головой.
- Это почему? Потому что у нас есть груди, а у вас нет?
- Анита, брось, не трать времени, - сказала Клодия. - Мужчины - они мужчины и есть, и ничего с этим сделать не могут.
Поскольку я мужчиной не была, я приняла на веру слова Бобби Ли насчет того, что плохие парни меньше испугаются, если в нашем подстроенном столкновении будет участвовать женщина. Сама должна признать, что я бы меньше испугалась физически другой женщины, хотя это как-то неправильно.
Клодия надела светлую мужскую рубашку и застегнула ее, даже рукава. Спереди она оставила пару пуговиц незастегнутыми, чтобы создать вырез, потом сняла завязку с волос. Она встряхнула головой, и волосы рассыпались по плечам и вокруг лица скользящим темно-каштановым потоком. Жесткие линии лица смягчились, а я вдруг поняла, какой бы она была, если бы хоть немного сил потратила на то, чтобы выглядеть женщиной. На ум пришло слово «выдающаяся».
Бобби Ли глядел на водопад волос, раскрыв от удивления рот. Я бы могла застрелить его дважды, пока он заметит. Блин, я о нем была лучшего мнения.
Клодия заметила мой взгляд и приподняла бровь. Это сказало мне все. Это был тот момент, когда две девушки понимают друг друга до конца и без слов, и я думаю, что у нее, как и у меня, таких моментов немного было в жизни. Мы слишком много времени обе проводили с мужчинами. Но сколько ни спасай им жизнь, а они тебе, сколько бы ты ни выжимала обеими руками, как бы ты ни была высока, или сильна, или умела - ты остаешься девчонкой. И этот факт важнее всего остального для почти любого мужчины. Это не хорошо и не плохо, это просто так есть. Женщина может не видеть в мужчине мужчину, если они достаточно Дружны, но мужчины редко перестают видеть в женщине женщину. Обычно это злит меня до безумия, но сегодня мы используем это против плохих парней, потому что они увидят только длинные волосы, эти груди, и они не обратят на нее внимания - подумаешь, девчонка.

Глава 35

Они ездили за мной всего один день, насколько я знала, отчего же я так была настроена узнать зачем? Первое: лучше знать, чем не знать людей, которые за тобой следят. Второе: настроение у меня было действительно мерзкое.
Я понятия не имела, что делать с Ашером. Я не хотела его терять, а теперь я не знала, можно ли доверять этому чувству. Я даже была уверена, что это вампирский фокус. Может, я его никогда и не любила. Может, это всегда была ложь. Логическая часть моей личности знача, что на этом месте я сама себя обманываю, но перепуганная часть обрадовалась этой теории. Но больше всего меня тревожило другое: я не знала, какой поступок будет смелым. Будет ли смело и правильно порвать с Ашером за его коварство? Или он прав и просто сделал то, что я попросила его сделать? А я была не права? А если я в этом была не права, в чем еще была я не права, несправедлива? Я теряла ощущение правильного и неправильного во многом. А лишившись праведного гнева, я сама становилась неустойчивой, нереальной. Я не чувствовала себя собой.
Что, если из-за меня погибнет Клодия, как погиб несколько месяцев назад ее друг Игорь? Или Бобби Ли погибнет, как погиб его напарник Крис? Я потеряла почти пятьдесят процентов крысолюдов, которых одолжил мне их царь Рафаэль. Никто мне за это слова не сказал, но сегодня мысль о дополнительных потерях была абсолютно неприемлемой.
Если я не пожелаю позволять своим людям рисковать жизнью, наш план не сработает. Нам нужно четыре машины, чтобы перекрыть четыре дороги и сделать так, чтобы плохим парням некуда было податься. Мы им отрежем все пути отхода и потолкуем. Это означало подвергнуть опасности минимум четырех наших. Больше, потому что Бобби Ли хотел спрятать стрелков среди немногих стоящих на стоянке машин. Они выйдут из «Цирка», когда плохие парни будут заняты попыткой выехать со стоянки. По крайней мере по плану - так.
Хороший план, если только плохие парни не вытащат стволы и не начнут пальбу. Нам придется стрелять в ответ, и они могут погибнуть, а я пролечу. Я ни хрена не узнаю, а еще нескольких людей Рафаэля подведу под пулю.
- Ты как, Анита? - спросил Бобби Ли.
Я качнула головой, потирая пальцами виски:
- Никак. Не нравится мне это.
- Что именно?
- Все это.
Но, произнося последние слова, я уже увидела, как выезжает Клодия по задней дороге, а Фредо - по другой. Я на всякий случай выяснила его имя. Нельзя просить человека умереть за тебя, если ты даже имени его не знаешь. Он был на несколько дюймов ниже шести футов, с большими, но изящными руками, и ножей на нем было столько, сколько я давно уже не видела. Бобби Ли сказал, что у Клодии и Фредо столкновение получится как настоящее - они оба водители. Слово «водители» у него прозвучало как написанное большими буквами. Я просилась в водители, но меня проинформировали, что ВОДИТЬ надо уметь, и с этим я не могла спорить. Но сейчас глядеть, как другие рискуют за меня, было труднее, чем рисковать самой.
Я доверяла суждению Бобби Ли. Полностью. А кому я не верила - это плохим парням. Плохие - они плохие и есть, им ни в чем нельзя верить, кроме того, что они непредсказуемы и опасны.
Я видела, как машины сближаются, и чуть не заорала: «Не надо, стойте!» Но я хотела знать, кто там за мной следит, и более того, если бы я сказала «стоп», если бы нервы подвели меня в такой мелочи, что толку с меня было бы? Беда была в том, что они меня действительно подвели. Я держала рот на замке, но единственное, что удерживало мой пульс у меня же во рту, была сжатая линия губ.
Я молилась: «Боже милостивый, пусть никто не будет ранен!» И тут у меня за миг до столкновения мелькнула мысль: если Бобби Ли со своими ребятами мог организовать такую инсценировку, то мог бы просто проследить этих людей, чтобы они вывели нас, на кого они там работают. Мне и в голову не пришла слежка - только боестолкновение. Вот такая я дура.
Машины столкнулись - это выглядело натурально, случайно. Клодия вылезла, высокая и женственная даже на таком расстоянии. Фредо выскочил с воплем, размахивая руками.
Плохие парни завели машину и поехали к дальнему выезду со стоянки, дальше вдоль улицы, которая сейчас оказалась заблокирована. Наверное, что-то все-таки учуяли, гады.
«Импала» остановилась раньше, чем они свернули на дорогу, а это значило, что они заметили третью машину, поставленную за «Цирком», блокирующую переулок между «Цирком» и соседним зданием.
Бобби Ли вышел к лестнице первым, и мы загрохотали следом, надеясь, что последняя машина - грузовик - перекрыла дальний переулок с разгрузочной площадкой. Мы оба пожертвовали возможностью быть среди первых стрелков, чтобы видеть, как разворачивается план.
Когда мы вылетели на стоянку, стрелки рассыпались между немногими машинами, как грибы после ливня. Я почти глупо себя чувствовала, вынимая пистолет и становясь в полукруг. Фредо, Клодия и двое других водителей составили второй полукруг с другой стороны.
Это не был полный круг - иначе мы стреляли бы друг в друга, так что круг в некотором смысле был метафорический. Но эффект - реальный.
«Импала» стояла в кругу стволов, с включенным двигателем, и никакого оружия в ней пока что видно не было. Блондин очень твердо держал руки на баранке. Это у брюнета в кепочке с козырьком рук не было видно.
С нашей стороны было много криков насчет руки вверх и никому ни хрена не двигаться. Они и так не двигались, но мотор продолжал работать, а руки второго человека все еще не были видны. Я держала наведенный пистолет одной рукой, но вторую подняла. Не знаю, увидел ли и понял ли кто-нибудь еще, но Бобби Ли увидел и понял. Он поднял руку почти таким же жестом, и ор смолк. Настала внезапная тишина, только двигатель урчал.
В этой тишине я сказала, стараясь, чтобы мой голос был услышан:
- Заглушить мотор!
Тот, что в кепочке, сказал что-то, чего я из-за стекла не услышала. Блондин очень медленно опустил руку, и двигатель смолк. Тиканье затихающего мотора четко раздавалось в наступившей тишине.
Тот, что в кепке с козырьком, был явно недоволен. Хоть глаза его закрывали солнечные очки, по очертанию губ это было несомненно. Руки он по-прежнему держал внизу. Блондин вернул руку на руль.
- Руки так, чтобы мы их видели, - сказала я. - Живо!
Руки блондина задрожали на баранке, будто он положил бы их туда, где я их буду видеть, если бы они уже не были на виду. Он что-то сказал своему спутнику, и владелец козырька покачал головой.
Я опустила ствол, сделала глубокий вдох, задержала дыхание, прицелилась и медленно и осторожно выдохнула, давя на спусковой крючок. Выстрел в тишине бухнул громко, и я не сразу услышала шипение воздуха из пробитой шины. Я снова навела ствол на окно блондина.
Он резко распахнул глаза и что-то быстро и лихорадочно стал говорить своему напарнику.
- Бобби Ли! - позвала я. - Пусть кто-нибудь с той стороны машины приставит ствол к пассажирскому окну.
- И выстрелит?
- Пока нет. А если придется стрелять, то чтобы той же пулей не задело блондина. - Я посмотрела на него. - И целься соответственно.
Это оказалась Клодия. Она шагнула вперед и приставила ствол к окну, чуть нагнув ствол вниз, чтобы не попасть в человека на соседнем сиденье. У пуль есть очень противная склонность лететь дальше, чем тебе хочется.
Она спросила, не глядя на меня, не отрывая глаз от человека, в которого целилась:
- Мне его убить?
- Нам для допроса нужен только один, - ответила я.
Она улыбнулась, блеснув белыми зубами, и это красивое лицо в раме черных волос стало свирепым и пугающим.
- Отлично.
- Я не буду повторять второй раз. Руки туда, где нам их будет видно. Иначе...
Он не поднял рук. Либо он глуп, либо...
- Бобби Ли, нам кто-нибудь прикрывает спину?
- Ты в смысле, нет ли у них резерва?
- Ага. Либо он здорово упрям, либо ждет подмоги.
Он сказал что-то быстро и резко, похоже было на немецкий, но это не было по-немецки. Южный акцент исчез сразу. Кое-кто из крысолюдов повернулся в другую сторону, озирая периметр. Мы были на открытом месте, к нам не подкрасться. Единственная реальная опасность была бы, если бы у кого-то там была винтовка с оптическим прицелом. Со снайперами нам было поделать нечего, а раз так, мы и волноваться не стали, притворившись, что этого не может быть, а заниматься надо тем, что есть. Но участок кожи у меня на спине от лопаток до затылка покрылся гусиной кожей, будто я ощущала на себе взгляд прицела. Я не сомневалась, что это воображение, но мое воображение вечно создает проблемы, когда я на взводе. Я попыталась думать о чем-нибудь другом, например, почему этот мудак не задирает клешни в гору.
Я целилась одной рукой и могла освободить левую. Я поняла палец - раз, потом второй - два.
Блондин бешено что-то говорил. До меня долетали обрывки голоса - судя по интонациям, «да подними же ты руки!».
Я начала поднимать третий палец, когда владелец кепки вытащил руки наверх - медленно. Они были пусты, но я любые деньги была готова поставить, что на коленях у него какая-то неприятная железяка есть. Не может не быть.
Клодия продолжала держать пистолет у окна. Я думаю, потому что ей не велели его убирать. И мне, честно говоря, это нравилось. Она достаточно близко на случай, если этот тип полезет за своей железкой.
Я сделала понятный всем жест - покрутила рукой в воздухе, приказывая открыть окно. Машина у них была такая старая, что это действительно надо было делать, вращая ручку. Блондин медленно, аккуратно опустил стекло, а другая рука его будто приклеилась к рулю. Осторожный человек - мне это нравится.
Он опустил стекло, положил руки снова на руль и ничего не сказал. Он не пытался изображать невиновность или каяться в вине. Просто сидел. И хорошо.
Я была достаточно низкорослой, чтобы почти не наклоняясь, увидеть колени второго. Там ничего не было, то есть он сбросил на пол то, что держал на руках. Чтобы мы не видели. Что же это за чертовина у него там?
Я чуть повысила голос:
- Ты, в кепке, положи руки на приборную доску, медленно и плашмя. И если ты их оттуда двинешь, получишь пулю. Это ясно?
Он не смотрел на меня.
- Это ясно?
Он стал передвигать руки к приборной доске:
- Ясно.
- Зачем вы за мной следили? - спросила я, обращаясь в основном к блондину, потому что уже понимала: второй по своей воле не слишком много сообщит.
- Не понимаю, о чем вы говорите.
У него был едва заметный немецкий акцент, а у меня слишком много родственников с таким же акцентом, чтобы его не узнать. Конечно, им всем уже за шестьдесят, и они старую родину не видели сто лет. Я готова была поспорить, что наш блондин - более поздний импортный товар.
- Куда девался ваш синий джип? - спросила я.
Его лицо стало неподвижным.
- Я тебе говорил, - сказал тот, что с козырьком.
- Ну да, мы вас засекли, - подтвердила я. - Это было не слишком трудно.
- Вы бы нас не увидели, если бы не виляли, как пьяные, - сказал Блондинчик.
- Извините, технические причины.
- Ага. Например, что один из вас стал мохнатым, - съязвил владелец козырька.
Определенно средний американец. Средний кто угодно, без малейшего акцента.
- И вас так заинтересовало, что у нас случилось, что вы подъехали поближе посмотреть.
На это никто из них ничего не ответил.
- Сейчас вы оба выйдете из этой машины - очень медленно. Если кто-то из вас полезет за оружием, погибнуть могут оба. Мне для допроса нужен только один, второй просто в нагрузку. Я очень постараюсь сохранить одного из вас, но пальцем не шевельну, чтобы спасти обоих, потому что оба мне не нужны. Это ясно?
Блондин ответил «да», а его напарник - «как, блин, стеклышко, на фиг». Определенно американец: только у нас такая поэтичная речь.
И тут я услышала сирены. Они были близко, очень близко, как перед нашим зданием. Хотелось бы думать, что они едут мимо, но если у тебя столько обнаженных стволов, на это рассчитывать нельзя.
- Когда нужен коп, его днем с огнем не сыщешь, - вздохнул Бобби Ли. - Попробуй сделать что-нибудь незаконное, они как мухи на мед слетаются.
Владелец кепочки сказал:
- Если вы уберете пистолеты раньше, чем покажутся копы, мы сделаем вид, что ничего этого не было.
Он улыбался, перегнувшись через сиденье, чтобы я наверняка рассмотрела его издевательскую физиономию.
Я улыбнулась в ответ, и его веселье несколько завяло, потому что у меня был чертовски довольный вид. Я еще не очень ловко вынимала табличку из кармана, тем более одной рукой, но я справилась. И показала металлическую звезду в рамочке.
- Федеральный маршал, мудак. Так что держи руки на виду, пока не подъехала полиция.
- За что вы нас арестуете? - спросил блондин с немецким акцентом. - Мы ничего не сделали.
- Ну, не знаю. Начнем с ношения скрытого оружия без разрешения, потом - подозрение в угоне автомобиля. - Я потрепала «импалу» по боку. - Это не твоя машина, а то, что твой друг уронил на пол, окажется неразрешенным. Интуиция мне подсказывает. - Я чуть покосилась в сторону. - Бобби Ли, нам не нужна такая толпа.
Он понял, о чем я, и что-то еще пролаял на своем вроде бы немецком гортанном языке.
Крысолюды растворились в воздухе - за этим движением человеческий глаз уследить не может.
Клодия осталась на посту, и Бобби Ли не стал уходить, но нас было всего трое, когда показался первый полисмен. Ну, пятеро, если считать плохих парней.
Двое сотрудников в форме появились из переулка, пешком, потому что грузовик, загораживающий дорогу, никуда не делся, но крысолюд, который его вел, сейчас шел впереди полисменов, держа сплетенные пальцы на голове, и под мышкой у него висела пустая кобура. Оружие копы у него отобрали.
Я постаралась поднять табличку как можно выше.
- Федеральный маршал Анита Блейк! Остальные - мои помощники.
- Помощники маршала? - шепнул Бобби Ли.
- Кивай и поддакивай, - процедила я ему краем губ.
- Есть, мэм.
Я отступила от машины, чтобы табличка была видна получше, и снова заорала:
- Федеральный маршал Блейк! Рада вас видеть, джентльмены.
Полисмены остановились возле двигателей машин, но перестали на нас орать. Они явно прикидывали, насколько им влетит, если мы действительно федералы, а они помешают нам в нашей работе, но их не настолько беспокоила политика, чтобы они рисковали попасть под выстрел. Я такое одобряю.
Я понизила голос и сказала сидящим в машине перед тем, как подойти к полисменам:
- Скрытое ношение неразрешенного оружия, которое у вас с собой, угнанный автомобиль, и я спорить могу, что когда ваши оттиски пальцев запустят в систему, она засветится рождественской елкой.
Я улыбалась и кивала полисменам, укрывшимся за машинами. Табличка их успокоила, но стволы они не убрали, и вдалеке слышались новые сирены. Они вызвали подкрепление, и я их понимаю. У них не было способа проверить, действительно ли кто-то из нас коп.
Я глянула на блондина:
- И к тому же полиция косо смотрит на преступников, гоняющихся за федеральными маршалами.
- Мы не знали, что вы из полиции, - сказал блондин.
- Хреновая у вас разведка, - заметила я.
Он кивнул, не снимая рук с баранки:
- Да.
Я убрала пистолет и подняла табличку как можно выше, подняла обе руки, показывая, что у меня сейчас нет оружия, и осторожно направилась к полисменам, а остальные уже начали выползать постепенно из переулка, держа пистолеты в руках. Бывают дни, когда мне моя табличка о-о-очень симпатична. Вот сегодня ну именно такой день и выдался.

Глава 36

Через три часа я сидела в приемной полицейского участка с чашкой по-настоящему горького кофе и ждала, чтобы мне кто-нибудь дал поговорить с моими задержанными. У меня была табличка, и я имела право в экстренных случаях привлекать себе в помощники кого сочту нужным. Полицейские взяли Бобби Ли, Клодию и того первого водителя для допроса, и час назад их отпустили домой. Бобби Ли пытался настоять, что останется со мной, но его адвокат сказал, что отпустить домой после всего двух часов допроса - это просто подарок, и грех им не воспользоваться. Он воспользовался, когда я на этом настояла. Нам помогло, что в «импале» на полу нашли автомат МП-5, «Хеклер и Кох», не говоря уже о полудюжине стволов поменьше, четырех ножей и электрошоковой дубинки. Да и машина тоже оказалась чужая.
Темноволосый, что был так мрачен, оказался отставным военным - выяснилось по пальчикам. Как ни странно, за ним ничего криминального не числилась. Я бы любую сумму поставила, что он бандит. Но если он им и был, то настолько профессиональным, что его ни разу не поймали.
А блондин не существовал - в системе не было его пальчиков. Из-за немецкого акцента и моего настояния оба набора пальчиков послали в Интерпол - проверить, не ищут ли наших мальчиков за пределами страны. Но на это уйдет время.
Так что меня оставили остывать на очень неудобном стуле рядом со столом детектива, которого, кажется, никогда нет на месте. Табличка гласила «П. О'Брайен», но за эти три часа я пришла к убеждению, что личность эта мифическая. Детектива О'Брайена в природе не существует, просто людей сажают у его стола, чтобы ждали и не путались под ногами.
Я не была арестована и на самом деле даже ни во что не влипла. Я могла пойти домой в любой момент, но не могла говорить с задержанными без чьего-нибудь присутствия. Ну и ладно - я поговорила с ними в присутствии доброго полисмена. Никто из нас ничего не узнал, кроме того, что оба они требуют своих адвокатов. После зачтения прав никто из них ничего другого не сказал.
На них было достаточно, чтобы задержать на семьдесят два часа, но после этого мы оказывались в глубокой заднице, если на их пальчики не придет сообщение о розыске.
Я глотнула еще кофе, скривилась и поставила чашку на стол невидимого детектива. До сих пор я думала, что не бывает кофе, который я не смогла бы пить. И ошиблась. На вкус он был как старый спортивный носок и по консистенции примерно такой же. Я выпрямила спину и подумала, не уйти ли вообще. Моя табличка спасла меня и крысолюдов от каталажки и дала гарантию, что плохих парней не отпустят, но это вроде и все. Местная полиция не выражает особенного восторга, когда в ее расследование лезет какой-нибудь тип, у которого в названии должности есть слово «федеральный».
Передо мной остановилась женщина. Примерно пять футов шесть дюймов, одета в черную юбку длиннее, чем было бы стильно, но и удобные черные туфли тоже не были последним писком моды. Блузка темно-золотистая, с виду как шелковая, но на самом деле наверняка что-нибудь более поддающееся чистке. Волосы темно-каштановые, но так испещрены сединой, серебром и белизной, что это выглядело как нарочно. Ну, панк и панк.
Она протянула мне руку. Я встала, чтобы ее пожать, и пожатие было твердое и сильное. Я глянула на черный жакет на спинке стула детектива О'Брайен и поняла, с кем я говорю, раньше, чем она представилась.
- Извините, что пришлось так долго заставлять вас ждать. Очень выдался напряженный день. - Она жестом пригласила меня сесть.
- Понимаю. - Я села.
Она улыбалась, но теперь ее глаза не соответствовали улыбке, будто она мне не поверила.
- Я буду вести это дело, так что я хотела бы кое-что прояснить. - Она положила на стол принесенную папку, раскрыла и перелистнула, будто сверяясь с какими-то записями. - Вы не знаете, кто были эти двое, которые вас преследовали. Это так?
- Это так, я их не знаю.
Она посмотрела на меня в упор своими темно-серыми глазами.
- И тем не менее вы сочли случай настолько экстренным, что назначили своими помощниками... - она сверилась с записями, - десять гражданских лиц, чтобы задержать этих людей.
Я пожала плечами и посмотрела на нее приветливо:
- Я не люблю, когда меня преследуют незнакомые люди.
- Вы сказали сотрудникам полиции, прибывшим на место, что подозреваете этих людей в незаконном ношении оружия. И это было до того, как обыскали их машину и их самих. Откуда вы узнали, что у них оружие... - она запнулась... - маршал Блейк?
- Я думаю, животный инстинкт.
Теплые серые глаза вдруг стали холоднее зимнего неба.
- Кончайте вешать мне лапшу и расскажите, что вам известно.
Я сделала большие глаза:
- Все, что мне известно, я уже рассказала вашим коллегам, детектив О'Брайен.
Она посмотрела на меня с уничтожающим презрением, от которого мне полагалось тут же завянуть и все выложить. Беда только в том, что мне нечего было выкладывать. Я ни хрена не знача. И я попыталась ответить честно.
- Детектив О'Брайен, я вам клянусь, что я заметила этот хвост только сегодня на хайвее. Потом я увидела тех же двоих, когда была в другой машине. Пока я не увидела их второй раз, я хотела думать, что страдаю манией преследования. Но когда я убедилась, что они меня преследуют, я решила это прекратить, и я хотела узнать, зачем они вообще за мной следят. - Я пожала плечами. - И это чистая правда. Мне бы хотелось знать что-нибудь, чтобы скрыть от вас, но я здесь так же блуждаю в темноте, как и вы.
Она захлопнула папку и стукнула ею по столу, будто хотела утрясти в ней бумаги, но жест этот казался отработанным - или сердитым.
- Не надо мне делать большие карие глаза, миз Блейк. На меня это не действует.
Большие карие глаза? Это про меня?
- Вы меня обвиняете в попытках использовать на вас женские чары, детектив О'Брайен?
Она чуть не улыбнулась, но подавила это желание.
- Не совсем так. Но я видала таких женщин, как вы: такая миниатюрная, такая милая, и достаточно сделать такое невинное лицо, как мужчины наперегонки спешат вам поверить.
Я посмотрела на нее внимательно - не шутит ли она но нет, она была серьезной.
- Не знаю, что за топор у вас в руке, но найдите другой лоб, куда его всадить. Я говорю правду и только правду. С моей помощью на улице задержаны двое мужчин с оружием, заряженным бронебойными патронами - коп-киллерами. И я что-то не вижу, чтобы вы рассыпались в благодарностях.
Она посмотрела на меня совершенно холодным взглядом:
- Вы вольны уйти в любой момент, миз Блейк.
Я встала, улыбнулась ей сверху вниз, и я знала, что глаза у меня были такие же холодные и недружелюбные, как у нее.
- Огромное вам спасибо, миз О'Брайен. - Слово «миз» я отлично выделила голосом.
- Я детектив О'Брайен, - сказала она.
- Тогда я для вас маршал Блейк, детектив О'Брайен.
- Я свое право называться детективом заработала, Блейк. Мне его не поднесли на блюдечке за вспомогательные услуги. Может, у вас и есть табличка, но копом она вас не делает.
Ну и ну. Ревнует, бродяга. Я медленно вдохнула и выдохнула. Клюнуть на подначку и затеять ссору ни к чему не приведет. И я этого делать не стала. Очко в мою пользу.
- Пусть я не коп вашей масти, но я должным образом назначенный федеральный маршал.
- Вы можете вмешиваться в любое дело, где замешаны противоестественные создания. Так вот в этом деле их нет. - Она смотрела на меня со спокойным лицом, но признаки злости все-таки определялись. - Так что всего вам хорошего.
Я моргнула и посчитала про себя до десяти - медленно.
Широким шагом вошел другой детектив. У этого были коротко стриженные белокурые волосы, веснушки и улыбка до ушей. Будь он чуть более новеньким детективом, он бы поскрипывал на ходу.
- Джеймс говорит, что мы будто поймали международных шпионов, это правда?
По лицу О'Брайен пробежала гримаса страдания. Почти слышна была ее мысль: «Вот блин!»
Я улыбнулась вошедшему:
- Интерпол дал на них сведения?
Он с энтузиазмом закивал.
- Этот немец разыскивается по всему миру за шпионаж, по подозрению в терроризме...
О'Брайен не дала ему договорить.
- Выйдите, детектив Вебстер! Выйдите к трепанной матери!
Он несколько увял:
- Я что-то не то сказал? Я ведь думал, раз маршал их привела, то ей...
- Выйдите немедленно, и чтобы я вас не видела, - произнесла О'Брайен, и рычащие предупреждающие интонации в ее голосе сделали бы честь любому вервольфу.
Детектив Вебстер вышел, не сказав больше ни слова. Вид у него был встревоженный, и не зря. Я бы поручилась, что детектив О'Брайен зло будет помнить до гробовой доски и с каждого спросит без скидки.
Она глядела на меня, но злость в ее глазах относилась не только ко мне. Может быть, она накопилась за многие годы работы единственной женщиной среди мужиков, может, сама работа сделала ее желчной, а может, она с детства мрачная. Не знаю, и плевать мне, честно говоря.
- В наши дни поимка международного террориста может сделать человеку карьеру, - сказала я с разговорной интонацией, не глядя на нее.
От ненависти, мелькнувшей в ее глазах, мне захотелось съежиться.
- И вы это отлично знаете.
Я покачала головой:
- О'Брайен, я не делаю карьеру в полиции. И даже в ФБР не делаю. Я - ликвидатор вампиров, и я помогаю расследовать дела, где фигурируют монстры. Табличка у меня на груди - дело настолько новое и беспрецедентное, что до сих пор ведутся споры, будет ли нам придан ранг федеральных маршалов и можно ли нас вообще продвигать по служебной лестнице. Я - не угроза вашему росту. Заслуга их поимки нисколько не помогла бы моей карьере. Так что берите ее себе.
В ее глазах ненависть сменилась недоверием.
- А что вас тогда интересует в этом деле?

Предыдущая страница 16 Следующая страница


17 Лорел Гамильтон

Я покачала головой:
- Еще не доперли, О'Брайен? То, что сказал Вебстер: международный шпионаж, промышленный шпионаж, подозрение в терроризме, и это еще только первые строки списка.
- Ну и что? - Ее руки лежали сцепленные на папке, будто защищая ее от меня, будто она опасалась, что я сейчас выхвачу эту папку и дам деру.
- Он следил за мной, О'Брайен. Зачем? Я никогда не выезжала из страны. За каким чертом и каким международным бандитам я понадобилась?
Она чуть наморщила брови.
- Вы действительно не знаете, зачем они вас преследовали?
- Нет. Вы бы хотели, чтобы за вами следил кто-нибудь вроде этого типа?
- Нет, - сказала она уже мягче, как-то неуверенно. - Не хотела бы. - Она смотрела на меня твердыми глазами, но уже не такими твердыми, как раньше. Извиняться она не стала, но протянула мне папку. - Если вы действительно не знаете, что им от вас надо, то вам следует знать, что за человека вы накопали для нас... маршал Блейк.
- Спасибо, детектив О'Брайен, - улыбнулась я.
Ответной улыбки не было, но она послала детектива Вебстера принести еще кофе нам обеим. И она велела ему приготовить свежий, а потом уже наливать нам. Детектив О'Брайен нравилась мне все больше и больше.

Глава 37

Этого человека звали Леопольд Вальтер Хайнрик, по национальности - немец. Подозревался он почти в любом серьезном преступлении, которое можно придумать. Серьезные - я имею в виду серьезные. Он не срезал сумки, не был шулером. Его подозревали в работе на мировые террористические группы, в основном с арийской направленностью. Это не значит, что он никогда не брал денег у людей, которые действовали не для того, чтобы сделать мир удобнее для расистов, но предпочитал он работать на расистов. Он был замешан в том направлении шпионской деятельности, которое помогает светлокожим либо остаться у власти, либо получить власть над людьми с менее светлой кожей.
В деле был список известных сообщников, некоторые с фотографиями. Часть снимков была по качеству как фотографии на кофейной кружке, но в основном - зернистые факсы фотографий наблюдения. Лица в профиль, лица людей, снятых во время посадки в машину, входа или выхода из здания в далеких странах. Как будто эти люди знали, что их фотографируют, или боялись, как бы этого не случилось. Были там два лица, к которым я возвращалась - двое мужчин, - один в профиль в шляпе, другой смотрит в камеру, но лицо смазано.
О'Брайен встала рядом со мной, разглядывая две фотографии, отложенные мной на край стола.
- Вы их узнаете? - спросила она.
- Не уверена.
Я потрогала края фотографий, будто от этого они станут реальнее, выдадут мне свои тайны.
- Вы все время к ним возвращаетесь.
- Я знаю, но не то чтобы они мне знакомы. Скорее будто я их где-то видела. И недавно. Не могу сообразить, но знаю, что видела их или людей, очень на них похожих.
Я всмотрелась в зернистые изображения, серо-черно-белые, составленные из точечек, будто это был факс с факса с факса. И кто знает, откуда взялся оригинал?
О'Брайен вроде бы прочла мои мысли, потому что сказала:
- Вы работаете с факсами, сделанными с плохих фотографий наружного наблюдения. Здесь их мать родная не узнает.
Я кивнула, потом взяла ту, на которой был крупный темноволосый мужчина. Он садился в машину. За спиной его был какой-то старый дом, но архитектуру я не изучала и это ничего мне не говорило. Человек смотрел вниз, будто боясь оступиться при сходе с тротуара, и я даже не видела его спереди.
- Может, если бы я увидела снимок анфас... или это все, что у них есть?
- Они нам прислали все - так они сказали. - Судя по выражению ее лица, она не до конца в это верила, но приходилось довольствоваться тем, что есть. - Они еще весьма обеспокоены, что в Штатах могут оказаться и друзья Хайнрика. Мы собираемся раздать пачку фотографий всем патрульным с указанием наблюдать и докладывать, но не пытаться задержать.
- Вы думаете, они опасны? - спросила я.
Она посмотрела на меня недоуменно:
- Вы же читали дело Хайнрика. Разве вы сами так не думаете?
Я пожала плечами:
- Да, пожалуй. - Я снова перешла к списку известных контактов. - Ни одно имя мне ничего не говорит.
Я закрыла папку и положила ее позади двух фотографий. На этот раз я взяла вторую, ту, где был светловолосый. На фото волосы казались белыми. Или белокурыми, но очень светлыми. Фона, по которому можно было бы определить его размер, не было. Снимок во все лицо, близко, и виден только торс. Человек стоял, опираясь на стол в момент разговора. Эта фотография была лучше, подробнее, но я все равно его не узнавала.
- Это снято скрытой камерой наблюдения?
- Почему вы так думаете?
Я пододвинула ей фотографию.
- Во-первых, необычный ракурс, будто камера на уровне бедер. Обычно никто с бедра не снимает. Во-вторых, он разговаривает, но в камеру не смотрит, а это слишком естественно. Я бы поставила приличные деньги, что он не знал о съемке.
- И могли бы выиграть. - Она взяла у меня фотографию и стала рассматривать, стараясь подобрать удачный ракурс. - А какая разница, как снимали?
Ее глаза стали вежливо-холодными - глаза хорошего копа, подозрительного и желающего узнать то, что знаю я.
- Понимаете, я видела, как вы тут пытались допрашивать Хайнрика и его приятеля. Как заевшая пластинка. Можете их продержать семьдесят два часа, но они каждую минуту будут повторять именно это.
- Согласна.
- Мы могли бы взять их на пушку. Сказать Хайнрику, что его друзьям следовало бы лучше следить за обстановкой. Тут неясно, где сделаны снимки. Блондин просто в комнате, не более того.
О'Брайен покачала головой:
- Мы пока еще мало знаем, чтобы брать на пушку.
- Если бы я вспомнила, где я этих типов видела, можно было бы попробовать.
Она посмотрела на меня, будто я наконец-то сделала что-то, заслуживающее интереса.
- Можно было бы, - сказала она осторожно.
- И даже если я не вспомню... если семьдесят два часа начнут кончаться, отчего бы нам не сблефовать?
- Зачем? - спросила она.
Я скрестила руки на груди, подавив желание обхватить себя за плечи.
- Потому что я хочу знать, зачем этот гад за мной следил. А если ему нужна не я лично, тогда я еще сильнее буду волноваться за Сент-Луис в целом.
- Это почему? - нахмурилась она.
- Если Хайнрик и его команда приехали вообще в город, то дело пахнет терроризмом. Наверное, еще с расовым уклоном. - Я коснулась пальцем папки. - Хотя он пару раз работал для людей иной масти, так сказать. Интересно, как он это обосновал своим друзьям-расистам?
- Может быть, он просто наемник, - предположила О'Брайен. - Может, это случайно он работает чаще на белых расистов. У них были деньги, когда ему они были нужны.
Я подняла на нее глаза:
- И вы в это верите?
- Нет, - улыбнулась она. - А вы, Блейк, мыслите как коп, в этом надо отдать вам справедливость. Не ожидала.
- Спасибо. - Я восприняла это как очень высокую похвалу, как оно и было.
- Нет. Птица, что ходит как утка и крякает как утка утка и есть. По его досье видно, что он - белый расист, который не брезгует брать деньги у тех самых людей, которых желает уничтожить. Он расист, но не фанатик.
- Наверное, вы правы, - кивнула я.
Она посмотрела на меня пару секунд, потом кивнула, будто пришла к решению.
- Если семьдесят два часа подойдут к концу, можете приходить, и попробуем брать на пушку, но для этого нам бы стоило иметь пушку получше двух зернистых фотографий.
Я кивнула:
- Согласна. Я изо всех сил постараюсь что-нибудь вспомнить до того, как мы пойдем тянуть льва из логова за бороду.
- Тянуть льва из логова за бороду? Какую это книжку вы недавно прочитали?
Я покачала головой:
- Мне читают вслух друзья. Если книжка без картинок, я почти ничего не могу в ней понять.
Она еще раз на меня посмотрела, наполовину с раздражением, а наполовину пытаясь скрыть улыбку.
- Что-то я сомневаюсь, Блейк.
На самом деле мы с Микой и Натэниелом читаем друг другу по вечерам по очереди. Мика был потрясен, узнав, что ни я, ни Натэниел не читали «Питера Пэна», и с него мы начали. А я потом узнала, что Мика не читал «Паутинку Шарлотты». Натэниел в детстве читал сам себе книжки, но ему никто никогда не читал вслух. Он не мог вспомнить ни одного такого случая. Только это он и сказал, что не может вспомнить, как ему читают книжку, но такая фраза говорит больше целых томов. Так что мы стали читать друг другу по очереди - такой ритуал отхода ко сну, более домашний и почему-то даже более интимный, чем секс или кормление ardeur'a. Любимые детские книжки читаешь не тем, с кем трахаешься, а тем, кого любишь. Вот опять это слово - «любовь». Кажется, я не очень понимаю, что оно значит.
- Блейк! Блейк, вы еще здесь?
Я заморгала и поняла, что О'Брайен обращается ко мне, а я не слышу.
- Извините, я, кажется, задумалась.
- Кажется, не о самых приятных вещах.
Что тут скажешь? И приятных, и неприятных, как вся моя личная жизнь. А вслух я произнесла:
- Извините. Меня малость нервирует, когда у меня на хвосте висит тип вроде Хайнрика.
- У вас был не испуганный вид, Блейк. У вас был вид человека, слишком глубоко задумавшегося.
- За мной гонялись наемные убийцы, бывало, но не террористы с политическим уклоном. В том, чем я занимаюсь, близко нет политики.
Уже произнося эту фразу, я знала, что она неверна. Есть два вида политики, в которых я увязла по уши: меховая и вампирская. Блин, а что, если его наняла Белль? Нет, как-то не складывается. Я слишком тесно соприкасалась с ней разумом, она все еще думает, что может мной овладеть. А то, чем она собирается править или пользоваться, она уничтожать не станет.
Ричард все еще разгребал ту политическую неразбериху, которую устроил в стае своей попыткой установить демократию. Всеобщее, равное и так далее. Ни черта не вышло, потому что он забыл сохранить за собой президентское вето. Он - Ульфрик, царь волков, и сам выхолостил свой пост, а теперь никак не мог восстановить уважение и основу власти, в которой нуждался. Я ему помогала, но часть стаи считала мое вмешательство еще одним признаком его слабости. Блин, да и сам Ричард так считал.
Но сейчас, насколько я знала, никто не пытался наезжать на стаю Ричарда. Соседние стаи решили держаться подальше, пока пыль не осядет. В стае никого не было, кто мог бы бросить ему вызов за пост вожака, кроме Сильвии, а она этого не делала, потому что к Ричарду хорошо относилась и не хотела ставить себя перед необходимостью его убивать. Если бы Ричард не боялся того, что может устроить Сильвия, став Ульфриком, он бы мог и так уступить ей, но он знал, и Сильвия не скрывала, что ее первым приказом было бы убить всех, подозреваемых в нелояльности. Таких могло бы набраться до двух дюжин, и Ричарду этого не хотелось. Но Сильвия, будь у нее проблемы, пришла бы прямо ко мне. А значит...
Я посмотрела на О'Брайен. Она вглядывалась в меня, пытаясь прочесть мои мысли. Я не знаю, что она увидела у меня на лице. Сегодня я была не в лучшей форме.
- Выкладывайте, Блейк, - сказала она.
Я решила, что полуправда будет лучше, чем ничего.
- Я подумала, что есть один вид политики, в котором я участвую.
- И это?
- Вампиры. У меня тесные связи с Мастером города Сент-Луис. Не думаю, что Хайнрик сознательно стал бы работать на вампира, но он мог этого не знать. Такую работу обычно заказывают через посредника, и никто никого не видит в лицо.
- А с чего это какому-нибудь вампиру взбрело бы в голову вас убивать за то, что вы встречаетесь с Мастером города?
Я пожала плечами.
- В последний раз, когда меня пытались убить, то именно по этой причине. Они считали, что это ослабит... Мастера, отвлечет его внимание.
Она перегнулась через стол, скрестив руки на животе.
- И вы думаете, что так оно и на этот раз?
Я сдвинула брови и покачала головой.
- Не знаю. Не думаю, но никакая другая политика мне в голову не приходит.
- Я занесу в дело и передам по команде. Можем вам предложить защиту полиции.
- У вас на такие вещи выделены средства?
Она улыбнулась, но не так чтобы радостно.
- У Хайнрика в досье есть слово «террорист». Поверьте мне, в наше время это страшное слово позволит мне поставить на вашу защиту кодлу здоровых мужиков.
- Не следует ли говорить «людей»? - спросила я, глядя ей прямо в глаза.
Она фыркнула:
- В гробу я видала эту политкорректность, да и вы, кажется, тоже.
- Извините, не устояла против искушения.
- К тому же вы достаточно давно работаете с полицией и знаете, что это обычно именно мужики.
- Увы, это правда.
- Так как насчет полицейского сопровождения или наблюдения?
- Дайте мне подумать, - попросила я.
Она встала, опершись руками на стол. Надо мной она не нависла, но все-таки была высокой.
- А почему вы не хотите нашей защиты, миз Блейк?
- Я могла бы получить копию доклада?
Она улыбнулась, но не слишком приветливо:
- Подайте запрос, и я не сомневаюсь, что через день-другой он будет удовлетворен.
- А нельзя просто снять ксерокс?
- Нельзя.
- Почему?
- Потому что вы отказываетесь от защиты полиции, а значит, что-то скрываете.
- Может быть. Но если вы мне дадите копии фотографий, я, быть может, их смогу идентифицировать.
- Как?
Я пожала плечами:
- У меня есть каналы.
- И вы думаете, что у этих каналов разведка лучше государственной?
- Скажем так: я знаю их мотивы и приоритеты. Но не могу сказать того же о сотрудниках всех ведомств моего правительства.
Мы несколько секунд поиграли в гляделки.
- Я не буду с вами этого обсуждать.
- Хорошо. Так можно мне хотя бы получить копии фотографий?
- Нет. - Ответ прозвучал окончательным.
- Вы себя ведете по-детски.
Она улыбнулась - скоре даже оскалилась.
- А вы что-то прячете. И если оно вдруг вынырнет и развалит все расследование, я добьюсь, чтобы вам это стоило таблички.
Я хотела сказать «попробуй, посмотрим», но промолчала. Слишком недавно была у меня табличка, чтобы я знала, на чем ее можно потерять, а на чем нет. Надо будет поинтересоваться поподробнее.
- Я слишком мало знаю, зачем Хайнрик за мной следил, чтобы скрывать что бы то ни было, О'Брайен.
- Вы это уже говорили.
Я встала со вздохом.
- Ну ладно.
- Всего хорошего, Блейк. Обращайтесь к вашим каналам, и посмотрим, что вам это даст. А я буду действовать через правительство и Интерпол. - Она подчеркнуто пожала плечами. - Назовите меня старомодной.
- Если вам так хочется.
- Идите, Блейк.
И я ушла.

Глава 38

Открыв дверцу джипа, я услышала, что звонит мой сотовый. Все время оставляю его в машине - забываю, что он у меня есть.
Я потянулась через сиденье и стала нашаривать его, одновременно захлопывая дверцу. Да, с распахнутой дверцей было бы прохладнее, но не хочу высовывать ноги наружу, когда лежу поперек сиденья. Не потому, что меня преследуют, - нормальная девичья паранойя.
Наконец я его достала на четвертом и последнем звонке, после которого он переходит в режим сообщений.
- Да, это я. Чего надо?
Грубо, конечно, зато я успела снять трубку.
- Ma petite? - спросил Жан-Клод, будто не был до конца уверен, что дозвонился именно до меня.
Хоть мне в бок воткнулась ручка переключения передач, а рука лежала на раскаленной коже сиденья, мне стало лучше. Приятно было услышать его голос, знать, что он первый мне позвонил. Значит, не так уж он на меня злится.
- Это я, Жан-Клод, извини, снова забыла телефон в джипе.
Я хотела сказать другое, но не могла найти нужные слова. Частично эта проблема заключалась в том, что я не знала, какие слова нужны и что они должны выражать.
- Полиция забрала Джейсона, - сказал он.
- Что ты говоришь?
- Приехали полицейские и увезли Джейсона.
Жан-Клод сообщал факты деловым голосом, лишенным интонаций. Обычно это означало, что на самом деле у него много эмоций, и ни одной из них мне не хотелось бы с ним делить.
Я сдвинулась на дюйм, чтобы рычаг не впивался мне в бок, и осталась лежать на сиденье. Под ложечкой запульсировали первые признаки страха.
- Зачем они его взяли? - прозвучал мой голос, такой же деловой и обычный, как у Жан-Клода.
- Для допроса по подозрению в убийстве. - Безразличный интеллигентный голос Жан-Клода не споткнулся на последнем слове.
- Каком убийстве? - спросила я еще более пустым голосом.
- Сержант Зебровски сказал, что ты сама сообразишь. И что брать Джейсона на осмотр места преступления не было удачной мыслью. Мне не было известно, что ты кого-нибудь берешь с собой при посещении места преступления.
- Ты говоришь так, будто это посещение друзей с визитом!
- Я не имел в виду ничего обидного, но зачем ты взяла с собой Джейсона?
- Я плохо себя чувствовала и не могла вести машину, полиция же не желала ждать, пока мне станет лучше.
- Отчего же тебе так нездоровилось, что ты не могла вести?
- Ну, кажется, потому что Ашер чертову уйму крови у меня взял. И еще у меня была сильная реакция на подчинение разума. От нее мне было не по себе.
- Насколько не по себе? - спросил он, и в его пустом голосе прозвучало что-то такое, чего я не могла сразу назвать.
- Пару раз я потеряла сознание, и меня вырвало. Достаточно? Теперь давай займемся текущей проблемой. Джейсон действительно арестован?
- Мне трудно было в этом разобраться, но думаю, что нет. Тем не менее его увезли в оковах.
- Это стандартная процедура для заведомого или подозреваемого ликантропа, - сказала я и заставила себя подняться, чтобы сидеть на сиденье, а не лежать поперек. Переднее сиденье джипа для этого не предназначено. - Ты знаешь, что если он не арестован, то он свободен в любой момент уйти с допроса?
- Это теория, ma petite, - усталым голосом произнес он.
- Это закон.
- Для людей, наверное, - сказал он мягко.
Я не смогла скрыть возмущение в голосе:
- Закон относится ко всем, Жан-Клод. Иначе система не работает.
Он тихо засмеялся, и впервые в этом смехе не было ничего неотмирного.
- Обычно ты не столь наивна, ma petite.
- Если его забрал Зебровски, то я знаю, куда его отвезли. И сейчас я недалеко от помещения РГРПС.
- И что ты собираешься делать? - спросил он, и в голосе его еще чувствовалась нотка того смеха.
- Вытащить Джейсона, - ответила я, застегивая страховочный ремень и пытаясь придержать телефон плечом, чтобы завести джип.
- Ты думаешь, это возможно?
- Вполне, - ответила я и чуть не уронила телефон, но машину завела. Кажется, сегодня у меня все время проблемы с координацией.
- Ты очень уверенно говоришь, ma petite.
- Потому что я уверена. - И я действительно была уверена, вот только дрожь в животе могла придерживаться другого мнения. - Извини, мне пора.
- Удачи, ma petite. Надеюсь, ты выручишь нашего волка.
- Сделаю все возможное.
- В этом у меня нет сомнений. Je t'aime, ma petite.
- Я тебя тоже люблю.
Разговор кончился. Зато хотя бы кончился словами «я тебя люблю». Все лучше, чем орать друг на друга. Положив телефон на соседнее сиденье, я включила передачу.
Все срочные дела - по очереди. Вытащить Джейсона, выйти на некоторых знакомых и узнать, что им известно о Хайнрике, а потом подготовиться к большому пиру с Мюзетт и компанией. Ах да, и еще сообразить, как урегулировать дело с Ашером, да так, чтобы не вбить навечно клин между собой и Жан-Клодом. Обычный такой день моей жизни. Из тех дней, когда я думаю, что, может быть, завести новую жизнь, другую жизнь, было бы совсем не так уж плохо. Но где, черт возьми, я свернула не туда и можно ли переделать человека, которому больше двадцати лет? И где взять эту новую жизнь, если старая так запуталась, что не знаешь, как ее распутать?
Хотела бы я знать.

Глава 39

Никто не остановил меня у дверей. Никто не остановил на лестнице. Меня просто спрашивали: «Привет, Анита, как жизнь?» Я не входила официально в РГРПС, но работала с ней так давно, что воспринималась здесь как местная принадлежность, нечто такое, что может и даже должно здесь быть.
И только детектив Джессика Арнет сказала мне первые слова, отличающиеся от «здрасьте».
- А где этот симпатюшка, который всегда за тобой хвостом ходит?
- Который из них?
Она засмеялась и чуть-чуть покраснела. И это привлекло мое внимание. Она всегда флиртовала с Натэниелом, но никогда я не обращала на это внимания, пока не увидела, как она краснеет.
- У тебя симпатюшек избыток, но я про того, что с фиалковыми глазами.
Я готова была прозакладывать месячное жалованье, что она его имя знает.
- Сегодня он остался дома.
Она положила на стол стопку папок - не на свой - и убрала волосы с лица. Там нечего было особенно убирать - жест остался от прежних времен, когда темные волосы были подлиннее. Короткая, чуть ниже уха, стрижка не льстила ей. Но лицо все равно оставалось хорошим, треугольным, с четко очерченными скулами, приятно обрамлявшими улыбку. Я раньше не замечала, но девушка была хорошенькая.
А хочет ли Натэниел вообще встречаться, просто с кем-то встречаться? Без цепей и хлыстов, а с ужином и кино. Когда-нибудь же я научусь укрощать ardeur, и pomme de sang мне тоже будет не нужен, и что тогда? Тогда Натэниел должен начать за кем-то ухаживать. Должен ведь? Раз я не буду его при себе держать.
У меня началась головная боль.
Детектив Арнет чуть не взяла меня за рукав, но остановилась.
- Что с тобой?
Я заставила себя улыбнуться:
- Да ничего. Ищу Зебровски.
Она мне сказала, в какой он комнате, потому что ее не предупредили этого не делать. Вообще-то я даже не была уверена, что ее надо было предупреждать. Теоретически все это проходило в рамках расследования, где Дольф обратился ко мне, так что я имела право здесь находиться при допросе подозреваемого. Мысленно произнесенная фраза звучала логично, но как-то безнадежно, будто я очень старалась сама себя в этом убедить.
На цыпочках я подошла к двери снаружи, чтобы заглянуть в окошко. Если судить по тому, что показывают по телевизору, то у допросных в полиции есть огромные, чуть ли не во всю стену двери, прозрачные в одну сторону. На самом деле на такое мало у каких участков хватает денег и помещений. В телевизоре так показывают, потому что получается зрелищней, а оператору легче работать. Мне лично кажется, что реальность достаточно драматична и без огромных окон, и в ней нет хороших ракурсов для камеры, а есть страдание. Может, я сегодня в мрачном настроении.
Я хотела быстренько заглянуть в допросную и убедиться на сто процентов, что попала туда.
Джейсон сидел за небольшим столиком, Зебровски напротив него, но отчего у меня ноги примерзли к полу - так это от вида Дольфа, прислонившегося к дальней стене. Зебровски сказал, что Дольф на две недели в отпуске. Соврал, что ли? Нет, как-то непохоже. Тогда что Дольф тут делает?
Я резко постучала в дверь и стала ждать, заставляя себя успокоиться, по крайней мере выглядеть спокойно. Зебровски приоткрыл щелочку, и глаза у него за очками полезли на лоб.
- Неудачное время, - сказал он и попытался показать глазами, что в комнате Дольф.
- Я знаю, что Дольф здесь, Зебровски. А я думала, что он на пару недель в отпуске.
Зебровски вздохнул, но глаза у него были сердитые. На меня, очевидно, за то, что я не исчезла и сделала только хуже. Делать только хуже - одна из моих профессий, и Зебровски пора бы уже это знать.
- Лейтенант Сторр находится здесь, поскольку он по-прежнему является главой Региональной Группы Расследования Противоестественных Событий, и именно он привлек наше внимание к данному подозреваемому.
- Подозреваемому? Отчего это Джейсон попал под подозрение?
- Анита, не надо это обсуждать в коридоре.
- Тогда пусти меня в комнату, и поговорим как цивилизованные люди. В коридоре меня держишь ты.
Он облизал губы и чуть не обернулся посмотреть на Дольфа, но сдержался.
- Входи, - понизил он голос до шепота, - но держись на этой половине комнаты.
Я вошла вслед за ним, и он жестом пригласил меня встать так, чтобы он оказался между мной и Дольфом. Как будто Зебровски опасался с его стороны непредвиденных действий.
- Нечего ей здесь делать, - сказал Дольф.
Зебровски расправил плечи и повернулся к нему.
- Мы ее просили нам помочь на месте преступления, Дольф.
- Я не просил.
- На самом деле именно ты и просил, - сказала я.
Дольф открыл рот, потом закрыл и сжал губы в ниточку. Он так крепко вцепился в собственные руки, что это должно было быть больно - будто он не доверял им, если они не будут за что-то держаться. В его глазах бушевала ярость. Обычно у него глаза копа, да такие, что другим копам у него поучиться, - ничего не выражающие. Сегодня они выражали все, но я не понимала, откуда такая злость.
Джейсон сидел у края стола, стараясь казаться как можно более маленьким и безобидным. Так как рост у него немногим больше моего, то у него получалось.
Зебровски закрыл дверь и сел на своей стороне стола рядом с Дольфом, оставив мне дальний стул.
Я не села.
- За что вы загребли Джейсона?
- У него на теле раны, нанесенные жертвой при защите. И они соответствуют расследуемому преступлению.
- Ты ведь на самом деле не веришь, что Джейсон замешан в этом... - я поискала слово, - зверстве?
- Он - вервольф, и у него раны на руках, - сказал Дольф. - Если он не насиловал нашу жертву, то кого-то он изнасиловал.
- Вы здесь присутствуете для наблюдения, лейтенант, - сказал Зебровски. По его лицу видно было, что он бы сейчас рад был оказаться где угодно, только не здесь, где надо указывать Дольфу не лезть не в свое дело.
Дольф хотел было что-то сказать, но сумел остановить себя чистой силой воли.
- Хорошо, хорошо, сержант. Продолжайте.
В последнем слове было больше накала, чем в лесном пожаре.
- Погоди, - сказала я. - Ты говоришь - изнасиловал?
- На месте первого убийства найдена сперма, - сказал Зебровски.
- Это где распятие? - спросила я.
- Нет, - отрезал Дольф. - Там, где разорванная женщина.
- При таком преступлении сперма может не означать изнасилования. Может быть, у него просто случился оргазм. Это псих, но реального контакта могло не быть. Я видела тело - там мало что осталось, чтобы сказать, было ли изнасилование. - Тут у меня мелькнула ужасная мысль. - Только не говорите, что нашли на голове.
- Нет, - покачал головой Зебровски. - По всей комнате.
Почти облегчение. Почти.
- Так почему Дольф сказал, будто это изнасилование?
- От второй потерпевшей осталось чуть побольше, - сказал Зебровски.
Я повернулась к нему:
- Не помню, чтобы меня информировали о втором нападении.
- Тебя не полагалось информировать, - сказал Дольф. - Верно, я позвал тебя на первое, но дважды я одной ошибки не повторяю.
Стараясь не обращать внимания на Дольфа, я глядела на Зебровски. Он одними губами произнес: «Потом».
Ладно, значит, Зебровски мне расскажет, когда рядом не будет Дольфа. Просто отлично. Насчет взбесившегося оборотня, который мотается по городу, я сейчас ничего сделать не могла, зато могла заняться текущим несчастьем.
- А что сказал Джейсон, когда вы его спросили, откуда царапины?
- Сказал, что мужчины не болтают на такие темы, - ответил Зебровски. - Хотя мне этот ответ показался неубедительным.
Я посмотрела на Джейсона - он пожал плечами, будто говоря: а что я еще мог сказать? Достаточно хорошо меня зная, он понимал, что мне неприятно было бы выносить сор из избы. И в этом он был прав - я не хотела бы, чтобы знали Дольф и Зебровски. Но мое смущение не стоит ареста Джейсона.
Я вздохнула и произнесла правду:
- Эти раны не нанесены защищающейся жертвой.
- Он исцарапан, Анита, и мы это засняли, - сказал Зебровски. - Дольф на первом месте преступления увидел у него царапины. Теперь их нет, зато есть свежие.
- Это я его изукрасила, - произнесла я равнодушно, потому что очень старалась говорить равнодушно.
Дольф то ли фыркнул, то ли засмеялся. Не нужны были слова, чтобы понять, насколько он мне не верит. Зебровски произнес вслух:
- Расскажи кому-нибудь другому, Анита, мы тебя лучше знаем.
Я закатала рукава и показала собственные заживающие царапины:
- Когда я испугалась, что слишком его исполосую, то вцепилась в себя.
У Зебровски глаза полезли на лоб:
- Блейк, ты всегда такая страстная?
- Тебе, Зебровски, никогда этого не проверить.
- Если это значит «да», я удовлетворен. - Он поднес руку почти к самым моим царапинам, но остановился и почти дотронулся до царапин Джейсона. - Надеюсь, секс был хорош.

Предыдущая страница 17 Следующая страница


Лазоревый грех 18

Джейсон уставился в столешницу и очень постарался принять смущенный вид. Но при этом был очень собой доволен. У него это одновременно получалось.
- Вот вам и ответ, - сказала я.
Джейсон блеснул улыбкой, и младенчески-синие глаза заискрились.
- Как скажете, госпожа.
Я бросила на него исключительно зловещий взгляд, который ни на миг не пригасил его веселья.
Дольф отвалился от стены, подошел и вперился в мою руку.
- Не вешай мне лапшу на уши, Анита. Ты это сама поцарапала по дороге сюда, чтобы сделать ему алиби.
- Царапины не такие свежие, Дольф.
Он попытался схватить меня за руку, но я шагнула назад.
- Спасибо, мне не хочется, чтобы меня опять хватали.
Он перегнулся ко мне через стол, и Джейсон подал свой стул чуть назад, будто не хотел оказаться между нами.
- Врешь, - произнес Дольф. - Оборотень залечивает любые раны, кроме серебра и ран, нанесенных другим монстром, и залечивает быстро. Ты этому меня учила, Анита. Если бы это ты его поцарапала, уже бы все зажило.
- Не говорит ли та же логика, что, если бы царапины нанесла жертва, они бы тоже уже зажили?
- Нет, если это была вторая жертва. - Эту новость Дольф обрушил на меня как удар, каким она и была.
Я посмотрела на Зебровски:
- Я не могу обсуждать скорость заживления ран, если не знаю, когда они нанесены. Мне нужно знать время.
Зебровски открыл рот, но ответил Дольф:
- Зачем? Чтобы алиби было непробиваемым?
- Зебровски, я не вижу, как ты обращаешься к Дольфу, но как-то ты умудряешься, потому что каждый раз, когда я задаю тебе вопрос, ответ я получаю от него.
Я уже тоже наклонилась над столом.
- У него царапины старше твоих, Анита, - сказал Дольф, почти рыча. - Они сильнее зажили. В суде ты не Докажешь, что они получены одновременно.
- Он оборотень, и у него заживает быстрее. Я тебе это говорила, если ты не забыл.
- Ты признаешь, что с ним трахалась?
Я слишком разозлилась, чтобы дергаться от выбора слов.
- Я предпочитаю термин «вступила в интимные отношения», но если тебе так понятнее, то да.
- Если бы это было правдой, следы бы у него уже полностью зажили. Если ты человек, как ты мне постоянно говоришь.
Боль посередине лба будто пыталась пробить дыру изнутри наружу. И не создавала настроения для подобных обсуждений.
- Кто я и что я - не твое собачье дело. Я сообщаю тебе, что поцарапала его в пылу страсти. Более того, это скорее всего произошло именно в тот момент, когда случилось второе убийство. Можем тебе назвать время, если хочешь.
- Это было бы неплохо, - ответил Зебровски.
Он отодвинулся со стулом чуть подальше вдоль стола, но не покинул свой пост. И остался в таком близком соседстве с этой клокочущей яростью - на такое мало кто бы решился.
Мне пришлось подумать, но я дала ему приблизительный отчет о времени за последние двое суток. На самом деле алиби на первое убийство я могла ему и не дать, но на второе очень постаралась.
Зебровски изо всех сил старался сохранить непроницаемое лицо копа, пока записывал мои слова. Вся беседа записывалась на пленку, но Зебровски, как и Дольф, любил заносить все на бумагу. Если подумать, эта привычка могла перейти к нему от Дольфа.
Дольф стоял возле стола, нависая над всеми нами, пока я рассказывала. Зебровски уточнял мелочи, стараясь как можно точнее определить время.
Джейсон сидел так тихо и неподвижно, как только мог. Руки он сцепил на столе, голову опустил вниз, время от времени кидая быстрые взгляды на нас всех, но не шевеля ни головой, ни телом. Как кролик в высокой траве надеется, что если сидеть очень тихо, то собаки его не найдут. Только эта аналогия должна была бы вызывать смех. Я в том смысле, что он - вервольф. Но не вызывала, потому что была точна. Быть вервольфом - это не защищает от людских законов, а обычно приносит вред. Иногда смертельный. Сейчас нам это не грозило, но обстоятельства могут и поменяться.
Оборотня, обвиненного в убийстве человека, ждал скорый суд и почти немедленная казнь. Если оборотень объявлялся одичавшим или вел охоту на людей, а полиция не могла его поймать, то суд выдавал ордер на ликвидацию - как на вампира. Все происходило почти аналогично. Вампир, подозреваемый в убийстве, но избегающий поимки и рассматриваемый как опасный для общества, удостоивался ордера на ликвидацию, выданного судьей. Подставить в эту формулу оборотня вместо вампира - и получается то же самое. Ни суда, ничего - только выследить и убить. У меня было несколько таких заданий. Не много, но было.
Несколько лет назад существовало движение, чтобы люди, пользующиеся магией, также становились объектами ордера на ликвидацию, но подняли вой слишком многие организации, занимающиеся правами человека. Я лично как человек, использующий магию, была довольна. Как исполнитель ордеров суда на ликвидацию я не знала, как бы я отнеслась к охоте на человека с последующим убийством. Мне случалось убивать людей, которые угрожали моей жизни или жизни дорогих мне людей. Но одно дело - самооборона, пусть даже превентивная, другое дело - исполнение приговора. Колдун или колдунья представали перед судом, если они люди, но в случае признания виновными в использовании магии для убийства смертный приговор выносился автоматически. Вердикт бывал обвинительным в девяноста девяти случаях из ста. Присяжным не нравилась сама мысль - отпускать человека, который может использовать магию для убийства. И одной из моих жизненных целей было никогда не попадать в суд.
Я знала, что Джейсон ничего плохого не сделал, но еще я достаточно знала о том, как работает система с теми, кто не до конца человек. Иногда невиновность мало что значит.
- Кто-нибудь может подтвердить указанное время? - спросил Зебровски.
- Несколько человек, - ответила я.
- Несколько, - повторил Дольф. Его передернуло от отвращения, и причин его я тоже не понимала. - Ты даже не знаешь, кто отец?
Я заморгала на него, как олень в свете фар.
- Не понимаю, о чем ты.
Он на меня посмотрел, будто я уже ему соврала.
- Детектив Рейнольдс нам сообщила свою маленькую тайну.
Я уставилась на него в упор. Он нагнулся над столом, а я стояла, и наши глаза были почти на одном уровне.
- И что с того?
Он то ли фыркнул, то ли закашлялся.
- Не только она упала в обморок на месте преступления, и не только ее стошнило.
Он говорил так, будто тыкал в какое-то больное место с хирургической точностью.
Я наморщила лоб, продолжая моргать.
- Извини, но о чем это ты? - Я действительно ничего не понимала.
- Не строй из себя скромницу, Анита, этого ты не умеешь.
- Я ничего из себя не строю, Дольф, я просто ни хрена не понимаю.
И тут мне стукнула в голову мысль, но это же не может быть? Не думает же Дольф... Я посмотрела на него и заподозрила, что именно это он и думает.
- Ты намекаешь, что я беременна?
- Нет, не намекаю.
Я чуть расслабилась. А не надо было.
- Я спрашиваю: ты знаешь, кто отец, или их было слишком много, чтобы угадать?
Зебровски встал. Он был так близко к Дольфу, что тому пришлось чуть подвинуться.
- Я думаю, тебе следует уйти, Анита, - сказал он.
Дольф продолжал сверлить меня взглядом. Я бы взбесилась, если бы не была так ошарашена.
- Мне случалось раньше блевать на осмотре места преступления.
Зебровски чуть подался от стола. У него был вид человека, который знает, что по рельсам летит поезд, и понимает, что никто не успеет вовремя убраться. А я все еще не думала, что дело так плохо.
- Раньше ты никогда не теряла сознание.
- Дольф, я была больна. Настолько больна, что не могла вести машину.
- А сейчас вроде бы оправилась, - сказал он голосом низким и рокочущим, наполненным гневом, который, кажется, у него сейчас все время держался под самой поверхностью.
Я пожала плечами:
- Наверное, вирус.
- И это никак не связано со следом клыка у тебя на шее?
Я потянулась к следу, но заставила себя опустить руку. Честно говоря, я о нем забыла.
- Я была больна, Дольф. Даже мне случается заболеть.
- А на синдром Влада ты еще не проверялась?
Я медленно вдохнула, медленно выдохнула и подумала про себя - хрен с ним. Дольф явно не собирался оставлять тему. Хочет поссориться? Я могу. Черт побери, простая, от всей души перебранка с криками меня сейчас очень манила.
- Я уже сказала, я не беременна. И мне плевать, веришь ты мне или нет, потому что ты мне не отец, не дядя, не брат и вообще никто. Ты был моим другом, но и это сейчас под вопросом.
- Ты либо одна из нас, либо одна из них, Анита.
- Из кого? - спросила я, вполне уверенная в ответе, но мне надо было услышать его вслух.
- Из монстров, - ответил он почти шепотом.
- Значит, ты называешь меня монстром? - Я не шептала, но голос у меня был тихий и выдержанный.
- Я говорю, что ты должна выбирать, с нами ты или с ними. - При слове «с ними» он показал на Джейсона.
- Ты вступил в «Люди против вампиров» или в другую правую группу, Дольф?
- Нет. Но начинаю с ними соглашаться.
- Хороший вампир - мертвый вампир?
- Они и так мертвые, Анита. - Он шагнул ближе, оттесняя Зебровски. - Они вонючие трупы, у которых не хватает соображения лежать в своих проклятых могилах.
- Согласно закону, они живые существа, имеющие права и защищаемые законом.
- Может, в этом закон не прав.
С одной стороны, мне хотелось спросить: «Ты знаешь, что весь разговор записывается?» С другой стороны, я была рада, что он высказался. Если он начнет выступать как свихнувшийся расист, это поможет уберечь Джейсона. А то, что это повредит карьере Дольфа, тоже меня волновало, но не настолько, чтобы принести Джейсона в жертву. Я хотела бы спасти всех своих друзей, но если кто-то настроился на самоуничтожение, то приходится делать лишь то, что можешь. Нельзя выкопать человека из дерьма, если он не согласен сам взять лопату и тебе помочь.
Дольф не помогал. Он наклонился, оперся ладонями на стол и приблизил лицо к Джейсону. Джейсон отодвинулся, насколько позволял стул. Зебровски поглядел на меня, и я сделала страшные глаза. Мы оба знали, что, если Дольф пальцем тронет подозреваемого, на его карьере можно поставить большой и жирный крест.
- Как оно похоже на человека! - сказал Дольф. - Но все равно не человек.
Мне не нравится местоимение «оно» в применении к моим друзьям.
- И ты действительно позволяешь, чтобы он до тебя дотрагивался?
Он. Даже когда ненависть к монстрам слепит глаза, трудно разобраться, где «оно», а где «он».
- Да, - ответила я.
Зебровски стал обходить Дольфа - наверное, чтобы встать между ним и Джейсоном.
Дольф обернулся ко мне, все еще нагнувшись, слишком еще близко к Джейсону, чтобы не вызывать тревоги.
- А укус на шее - это тот кровосос, с которым ты трахаешься?
- Нет, - сказала я, - это новый. Я теперь трахаюсь с двумя такими.
Он пошатнулся, почти как от удара, и тяжело оперся на стол. Секунду мне казалось, что он сейчас свалится на колени к Джейсону, но он с видимым усилием овладел собой. Зебровски взял его за рукав:
- Лейтенант, спокойнее.
Дольф позволил Зебровски посадить себя за стол. Никак не отреагировал, когда сержант пересадил Джейсона подальше от него. Дольф не смотрел на них. Глаза, полные страдания, смотрели на меня.
- Я знал, что ты труположка, но не знал, что ты еще и шлюха.
Я сама почувствовала, каким жестким и холодным стало у меня лицо. Может, не будь я так вымотана, так выжата, я бы не сказала того, что сказала. Оправдания этому нет, кроме того, что Дольф ударил меня и я хотела ответить ударом.
- А как там у тебя проблема с внуками, Дольф? По-прежнему у тебя намечается невестка-вампир? - Я ощутила, как передернулся Зебровски, и поняла, что знала только я. - Не надо выводить из себя людей, которым ты доверялся, Дольф.
Сказала и тут же пожалела, но было поздно. Слишком, блин, поздно.
У него руки были под столом. Когда он встал, то перевернул этот стол на пол с жутким треском. Мы брызнули в стороны. Зебровски встал перед Джейсоном у дальней стены, я - в углу возле двери.
Дольф крушил мебель - другого слова не подберешь. Стулья полетели в стены, за ними стол. Наконец Дольф выбрал один из стульев, будто тот его больше других достал, и стал колотить им в пол - снова и снова.
Дверь в комнату распахнулась. Полисмены заполнили проем, держа стволы наготове. Наверное, они были готовы увидеть беснующегося вервольфа, и от вида беснующегося Дольфа застыли в дверях. Вервольфа они бы, я думаю, пристрелили с радостью, но вряд ли хотели стрелять в Дольфа. Однако схватиться с ним врукопашную тоже, конечно, добровольцев не было.
Металлический стул сложился пополам, и Дольф рухнул на колени. Комнату заполнило его хриплое дыхание, будто тяжело дышали сами стены.
Я подошла к двери и выгнала всех, говоря что-то вроде: «Все в порядке» или, там, «Все путем, вы только идите отсюда». Я отнюдь не была уверена, что все будет в порядке или путем, но действительно хотела, чтобы они ушли. Не надо им видеть, как их лейтенант теряет над собой контроль. Это пошатнет их веру в него. Мою, черт побери, уже пошатнуло.
Я закрыла за ними дверь и посмотрела на Зебровски, Мы просто таращились друг на друга - никто из нас не знал, что сказать, а тем более - что сделать.
Голос Дольфа прозвучал откуда-то из глубины, будто его пришлось вытаскивать, перебирая руками по веревке, как из колодца.
- Мой сын станет вампиром. - Он смотрел на меня с таким выражением гнева и страдания, что я понятия не имела, что тут сказать или сделать. - Ты довольна?
На его лице высыхали слезы - он рыдал, пока разносил мебель. Но он уже не плакал, когда сказал:
- Моя невестка хочет его обратить, чтобы он всегда был двадцатипятилетним.
И он издал звук, средний между стоном и воплем. Сказать, что мне очень жаль, было бы явно недостаточно. А ничего, что было бы достаточно, я не могла придумать.
- Мне очень жаль, Дольф.
- А чего жалеть? Вампиры тоже люди.
У него снова потекли слезы - безмолвные. Никогда бы не заметить, что он плачет, если не смотреть прямо на него.
- Ну да, я встречаюсь с кровососом, и у некоторых моих друзей нет пульса, но я все равно не одобряю обращения людей.
Он смотрел на меня сквозь захлестывающие гнев и страдание. От них его взгляд стал тверже, и в то же время его легче было вынести.
- Почему? Почему?
Вряд ли он спрашивал моего мнения. Мое мнение о вампирах было такое, каким оно было, - скорее всего это был всеохватный вопрос: почему я? Почему мой сын, моя дочь, моя мать, моя страна, мой дом? Почему я? Почему вселенная несправедлива? Почему не бывает всегда счастливый конец?
На это у меня не было ответа. Видит Бог, как мне хотелось бы его иметь.
Я ответила на очевидное «почему», так как на другие вопросы ответить не могла.
- Я не знаю сама, но меня жуть берет каждый раз, когда я встречаю вампира, кого раньше знала человеком. - Я пожала плечами. - Это как-то нервирует.
Он тяжело, с икотой, всхлипнул.
- Нервирует...
Он то ли всхлипнул, то ли засмеялся, потом закрыл лицо руками и снова зарыдал.
Мы с Зебровски стояли как два истукана. Не знаю, кто из нас ощущал себя более беспомощным. Зебровски стал обходить комнату, ведя с собой Джейсона.
Дольф ощутил это движение и сказал:
- Он никуда не идет.
- Он не имеет к этому отношения, - возразила я.
Дольф сердито обтер лицо:
- Ты не предъявила его алиби на первое убийство.
- Ты ищешь серийного убийцу. Если с подозреваемого снято обвинение в одном, то во всех других он тоже обычно невиновен.
Дольф упрямо замотал головой:
- Мы его можем задержать на семьдесят два часа и задержим.
Я оглядела разгромленное помещение, переглянулась с Зебровски, и у меня создалось впечатление, что сейчас у Дольфа может не хватить авторитета на подобные заявления.
- Через несколько дней полнолуние, - напомнила я.
- Мы его поместим в укрепленное убежище, - сказал Дольф.
Эти укрепленные убежища находятся в распоряжении властей. Их создали, чтобы новые ликантропы могли туда обратиться с целью никому не нанести случайный вред. По идее, ты там остаешься, пока не научишься держать своего зверя в узде, а потом тебя выпускают продолжать жизнь. Так в теории. На практике, если ты подписался на помещение туда, добровольно или как-нибудь иначе, ты уже почти наверняка оттуда не выйдешь. Ассоциация борцов за гражданские права недавно начала судебные битвы, которые наверняка продлятся много лет, чтобы эти убежища объявили противозаконными или противоречащими конституции.
Я посмотрела на Зебровски. Он ответил мне взглядом, полным ужаса - и усталости. Не знаю, хватило ли бы у него духу спасти Джейсона от вечного заключения, если бы Дольф нажал. Значит, этого нельзя допустить. Я не могу этого допустить.
- Джейсон уже много лет вервольф, - обратилась я к Дольфу. - Он прекрасно владеет своим зверем. Зачем его посылать в убежище?
- Потому что там ему место, - огрызнулся Дольф, и ненависть оттеснила страдание.
- Ему не место под замком, и ты это знаешь.
- Он опасен, - буркнул Дольф.
- Чем?
- Он вервольф, Анита.
- Значит, его надо запереть, потому что он вервольф.
- Да.
У Зебровски стал совсем больной вид.
- Запереть, потому что он вервольф, - повторила я.
Мне хотелось, чтобы он услышал свои слова, не согласился, пришел в себя, но этого не случилось.
- Да.
И это он сказал под запись, под вещественное доказательство. Она может быть и, вероятно, будет использована против него. Я ничем не могла помочь Дольфу, но я твердо знала, что Джейсон в укрепленное убежище не попадет. Отчасти это было облегчение, а отчасти я так испугалась за Дольфа, что во рту появился металлический привкус.
Зебровски направился к двери, подталкивая перед собой Джейсона.
- Вы тут немножко побудьте пока, лейтенант.
И он кивнул мне, приглашая на выход.
Дольф не пытался нас остановить. Он стоял на коленях с опрокинутым лицом, будто услышал наконец свои слова, сообразил, что, быть может, сейчас натворил.
Мы вышли, и Зебровски плотно закрыл за нами дверь. Все сотрудники пялились на нас. Они старались этого не делать, но у каждого вдруг обнаружилось занятие, требующее присутствия в помещении. Никогда не видела столько детективов, так охотно возящихся с бумажками на своем или даже на чужом столе, если только стол был близок к коридору.
Зебровски посмотрел на стоящую вплотную людскую стену и сказал:
- Ребята, разойдитесь. Нечего тут толпиться.
Они переглянулись, будто спрашивая себя: так что, разойдемся? Послушаем его?
Если бы сказал Дольф, они бы разошлись без вопросов. Но в конце концов нам все же дали дорогу. Сотрудники по одному стали расходиться по своим углам и столам. Те, кто уже сидел за столами поблизости, вдруг вспомнили, что им надо кому-то позвонить.
Зебровски наклонился ко мне пониже и тихо сказал:
- Забирай мистера Шулайера и уезжай.
- А что скажет Дольф?
Он покачал головой:
- Не знаю. Но я знаю, что Шулайер не заслуживает запирания в каменном мешке.
- Спасибо, сержант, - сказал Джейсон и улыбнулся.
Зебровски улыбаться не стал, но ответил:
- Вы бываете занозой в заднице, Шулайер, и меховым шаром, но вы не монстр.
В такой момент две женщины наверняка бы обнялись, но ведь они - мужчины. Им не положено было даже обменяться рукопожатием.
- Спасибо, Зебровски.
Он вяло улыбнулся:
- Приятно знать, что сделал сегодня кому-то что-то хорошее.
Он повернулся ко мне.
- Что будет с Дольфом? - спросила я.
Он еще сильнее помрачнел. Учитывая, что вид у него был и без того траурный, это говорило о многом.
- Не знаю.
Дольф наговорил под запись достаточно, чтобы слететь с работы, если это выплывет наружу. Черт побери, раз глава РГРПС - настолько предубежденный тип, то это может привести к пересмотру всех дел с самого начала времен.
- Постарайся, Зебровски, чтобы он взял свой двухнедельный отпуск. Держи его подальше отсюда.
- Это я знаю, - ответил он. - Теперь знаю.
- Извини. Конечно, знаешь.
- А теперь, Анита, пожалуйста, уезжай. Пожалуйста.
Я тронула его за рукав:
- Ты туда не возвращайся один, ладно?
- Перри мне сказал, что тогда Дольф с тобой сделал. Не волнуйся, я буду осторожен. - Он оглянулся на закрытую дверь. - Анита, будь добра, смотайся, пока он не вышел.
Я хотела что-то сказать - утешительное или полезное, но ничего такого не было. Единственное, что я могла сделать полезное, - поскорее убраться.
Так мы и поступили.
Уход отдавал трусостью. Оставаться - глупостью. Если есть выбор между трусостью и глупостью, я почему-то каждый раз выбираю глупость. Сегодня же я выбрала лучшую часть доблести. Кроме того, я не знала, не вылетит ли Дольф из комнаты как разъяренный буйвол и не накинется ли на Джейсона или на меня. В допросной мы могли еще это все скрыть, но если он разнесет все помещение для сотрудников, его службе точно конец. Сейчас же он, быть может, только прострелил себе ногу - в карьерном смысле. Вполне вероятно. Но «может быть» и «вероятно» - совсем не то что «абсолютно точно». Я оставила Зебровски собирать осколки, потому что сама не знала, как это делать.
Мне куда лучше удается ломать, чем чинить.

Глава 40

Джейсон прислонился головой к пассажирскому сиденью джипа. Глаза у него были закрыты, вид измотанный. Под глазами, даже закрытыми, лежали тени. Кожа у Джейсона светлая, но не бледная, он не загорает до смуглости, а приобретает симпатичный золотистый оттенок. Сегодня он был бледен, как вампир, а кожа казалась слишком тонкой, будто его какая-то гигантская рука терла и терла, как трут в кулаке камешек, нервничая.
- Выглядишь как оттраханный, - сказала я. Он улыбнулся, не открывая глаз:
- До чего ты льстива.
- Нет, я всерьез. У тебя вид ужасный. Оправишься к вечеру - к банкету и всему прочему?
Он чуть приоткрыл глаза, чтобы на меня взглянуть.
- А у меня есть выбор?
Если так ставить вопрос...
- Нет, пожалуй.
И у меня голос тоже прозвучал устало.
Он снова улыбнулся, не отрывая голову от сиденья и почти закрыв глаза.
- Если бы у лейтенанта не сорвало клапан, меня бы сейчас уже везли в убежище?
Я пристегнулась и включила зажигание.
- Ты мне не ответила, - напомнил он тихо, но настойчиво.
Я включила передачу.
- Может быть, не знаю. Если бы у Дольфа не сорвало клапан, как ты выразился, у него бы даже и мысли не было тебя туда сунуть. - Я выехала со стоянки. - Но он мог бы вызвать тебя для допроса. Ты здорово исцарапан, и ты - вервольф. - Я пожала плечами.
Он вытянул руки над головой, выгнул спину и потянулся всем телом со странной грацией. От этого движения рукава футболки задрались, обнажив царапины, и Джейсон встряхнулся, будто волна прошла от концов пальцев по рукам, по груди и шее, по животу, бедрам и так далее до пальцев ног.
Громкий сигнал клаксона и скрип тормозов вернули мое внимание к дороге и к тому факту, что я веду машину. Как-то я никого не стукнула, но этого чуть-чуть не произошло. Я как-то проехала через лес недвусмысленных жестов под смех Джейсона.
- Вот теперь мне лучше, - сказал он все еще со смешинкой в голосе.
Я оглянулась на него, нахмурясь. Синие глаза искрились лицо вдруг озарилось радостью. Я попыталась сдержаться, но улыбнулась в ответ. Джейсон всегда мог вызвать у меня такую реакцию - заставить улыбнуться, когда я не хочу.
- Чего такого смешного? - спросила я, но в моем голосе тоже слышалась смешинка, которую мне не удалось проглотить.
- Я попытался позаигрывать и получилось. Раньше ты на мое тело никак не реагировала, даже когда я был голым.
Я изо всех сил стала всматриваться в дорогу, одновременно краснея.
Он сдавленно зафыркал:
- Ты краснеешь из-за меня! Боже мой, наконец-то!
- Продолжай в том же духе, и ты меня достанешь, - предупредила я, сворачивая на Кларк-стрит по дороге к «Цирку».
- Ты не доперла? - Он смотрел на меня, и выражения его лица я понять не могла. Недоумение, восторг - и еще что-то.
- До чего?
- Я больше не прозрачен для твоего радара мужиков.
- Чего?
- Ты замечаешь мужчин, Анита, но меня ты никогда не замечала. Я уж начинал себя чувствовать придворным евнухом.
Я быстро обратила к нему недовольную гримасу и тут же стала снова смотреть на дорогу. Разъезжаться с машинами на волосок - нет, спасибо, на сегодня мне адреналина хватит.
- Брось, Анита, ты понимаешь, о чем я.
- Может быть, - вздохнула я.
- Такое может быть потому, что ты в случайные связи не вступаешь, для тебя это больше, чем просто потрахаться, даже когда включается ardeur.
Если бы я сейчас стояла, меня бы зашатало. Мне пришлось как следует сосредоточиться на дороге.
- Джейсон, если ты хочешь что-то сказать, говори.
- Не огрызайся, Анита. Сказать я хочу вот что: даже если мы никогда больше не коснемся друг друга, я теперь на твоем радаре. Ты меня видишь. Действительно видишь.
Вид у него был глубоко удовлетворенный. А я смутилась. В таких случаях я всегда стараюсь переключиться на работу.
- Как ты думаешь, этот ликантроп, который насилует и убивает женщин, - местный?
- Я знаю, что не местный, - сказал Джейсон.
Я обернулась - он говорил более чем уверенно.
- Почему ты так уверен?
- Это был вервольф, и не из нашей стаи. В Сент-Луисе нет вервольфов, которые не входили бы в клан Трона Скалы.
- Откуда ты знаешь, что это был вервольф? Мог быть любой из дюжины видов полулюдей-полухищников.
- Он пахнет волком. - Джейсон посмотрел на меня, сдвинув брови. - Ты не учуяла в доме этого запаха?
- В основном я чуяла кровь, Джейсон.
- Иногда я забываю, что ты не из наших - пока что.
- Это комплимент или сетование?
Он осклабился:
- Ни то, ни другое.
- А откуда такая уверенность, что он не наш?
- Он не пахнет стаей.
- Забудь, что я человек и что мой нос в четыреста раз менее чувствителен и избирателен к запахам, и объясни попроще.
- В человеческом облике у меня совсем не такой хороший нос, как в волчьем. Мир просто оживает. Обоняние - почти как зрение. Если ты этого не испытала, то объяснить трудно, но в человеческом облике за зрением сразу идет осязание. В волчьем за зрением, а бывает, что и впереди него, идет обоняние.
- Ладно, пусть так. А что пользы от этого для нашего расследования?
- Польза такая: я знаю, что убийца - вервольф, и знаю, что он не из наших волков.
- Твое мнение в суде не услышат.
- Я и не думал. Честно говоря, я бы раньше тебе сказал, если бы не думал, что ты тоже это учуяла.
У него был обеспокоенный вид, и от этого он вдруг показался моложе - очарование ранней юности.
Но то, что он сказал, заставило меня задуматься.
- Почти ни одна порода ищеек не станет выслеживать вервольфа, кстати, как и любого оборотня. Собака тут же начинает трусить, скулить, выть и рваться прочь. То есть они говорят охотникам: ничем не можем помочь.
- Я знаю, что собаки нас не любят, не знал только, что так сильно.
- Зависит от породы, но вообще-то собаки предпочитают с вами не связываться. Не могу сказать, чтобы я их сильно осуждала.
- Так что идти в питомник и выбирать собаку, чтобы шла по следу, не имеет смысла.
- Ты бы весь питомник на уши поставил.
- Ладно. К чему ты это все? - снова ухмыльнулся он.
- Вот к чему. Вервольф в обличье волка может выследить этого убийцу?
Джейсон задумался, и лицо его снова стало полностью серьезно.
- Наверное, только я не думаю, что полиция согласится. Там нас тоже не слишком любят.

Предыдущая страница 18 Следующая страница


19 Лорел Гамильтон

- Может, и не согласится, но я закину эту идею Зебровски, когда он позвонит.
- А ты уверена, что он позвонит?
- Да.
- Почему?
- Потому что у него на руках два женских трупа, и наверняка уже стоит звон в газетах и на телевидении.
- Знаешь, глядя в телевизор, читая иногда газеты или даже слушая радио, ко всему этому привыкаешь.
- Тоже верно, но это дело надо раскрывать срочно, чтобы не рисковать новыми жизнями. Зебровски позвонит, потому что они хватаются за соломинку - иначе бы тебя не загребли. Будь у Дольфа более перспективная версия, он даже такой, как сейчас, малость не в себе, не стал бы сыпать соль тебе на хвост и мне тоже.
- Ты уверена?
- Он прежде всего коп. Будь у него за кем гоняться, он бы уже гонялся и не стал бы тратить на тебя время.
- Не знаю, Анита. Я не видел, чтобы сегодня в нем было много от копа. Больше он был похож на человека, который слишком поглощен своими личными проблемами, а остальное у него на втором плане.
Я бы возразила, если бы могла, но нечего было возразить.
- Я подкину эту идею Зебровски. Если у них будет отчаянное положение, он ухватится.
- И насколько отчаянное?
Я повернула джип к стоянке у «Цирка».
- Два новых тела, если не три. Использовать вервольфа для выслеживания вервольфа может показаться прикольным Зебровски, но подать это начальству будет непросто.
- Еще две убитые женщины, если не три. Анита, почему не прибегнуть к отчаянным мерам без такого ужаса?
- Полицейские, как большинство людей, не привыкли выходить мыслью за рамки, Джейсон. Использование вервольфа в обличье волка как ищейки куда как за эти чертовы рамки выходит.
- Пусть так. Но я чуял запах того, что было там наверху, Анита. Море крови и гора мяса. А нельзя человека превращать в мясо и кровь.
- А разве мы для вас не просто еда на копытах?
Это я попыталась пошутить, но Джейсон оскорбился.
- Уж кто-кто, а ты должна понимать.
- Наверное, - ответила я, чувствуя, как и моя улыбка тоже исчезает. - Ладно, прошу прощения, не хотела никого обидеть, но мне слишком многим оборотням приходилось развеивать любые иллюзии насчет того, какое место я занимаю в пищевой цепи. И есть еще чертова уйма оборотней, считающих, что они - верхнее звено.
- Я в эту радикалистскую чушь насчет того, будто мы вершина эволюции, не верю, - сказал Джейсон. - Будь мы действительно эволюционным совершенством, неужто после стольких тысяч лет вы, бедные людишки, все так же превосходили бы нас числом? Да и числом убитых мы вам тоже уступаем.
Я припарковалась возле задней двери и заглушила мотор. Джейсон открыл дверь, но еще сказал через плечо, выходя:
- Не обманывай себя, Анита. Простые нормальные люди убивают нас куда больше, чем мы их даже будем когда-нибудь. - Он улыбнулся, но невесело. - Они и друг друга убивают больше, чем мы их.
С этими словами он зашагал через стоянку и ни разу не обернулся.
Я обидела Джейсона. До сих пор я даже не знала, что это возможно. То ли он растет, то ли я стала менее тактичной, чем была. Поскольку второе предположение абсолютно невозможно, значит, Джейсон взрослеет. Впервые я подумала, всегда ли он будет доволен положением ручного волка и закуски для Жан-Клода. И еще стриптизера. Нельзя же всю жизнь кормить вампиров и быть стриптизером? Или можно?

Глава 41

Бобби Ли встретил меня в дверях. Высокий, светловолосый и почти сверкающий - по контрасту с мрачной кладовой у него за спиной. Но настроение у него было отнюдь не сияющее.
- Полицейские должны были позволить мне тебя сопровождать.
- Кажется, они не поверили насчет того, что я всех вас взяла в помощники.
- Тебе надо было просто сказать, что мы - твоя охрана.
- В следующий раз так и сделаю, Бобби Ли.
Я рассказала ему все, что узнала в полиции, во время спуска по почти бесконечной лестнице, которая вела из кладовой в нижние этажи «Цирка проклятых». Лестница была так широка, что по ней могли идти в ряд четверо, но ступени были расположены неровно, будто их создатель не был человеком. Они явно не предназначались для двуногих.
- Я не знаю имени Хайнрик, - сказал Бобби Ли.
Я так резко к нему повернулась, что оступилась, и он подхватил меня под руку. В этот момент я поняла, что на самом деле мало что о нем знаю.
- Ты же не можешь быть белым расистом, ты же работаешь на Рафаэля.
Он отпустил мою руку, убедившись, что я твердо стою на непривычно широкой ступени.
- Детуля, я знаю белых расистов, которые специализируются на ненависти к людям потемнее Рафаэля.
- Настоящие южане не говорят «детуля».
Он усмехнулся:
- Но вы же, дубари-северяне, от нас этого ждете?
- Мы в Миссури, это не север.
- Там, откуда я родом, это север.
- И где это?
Он улыбнулся шире.
- Когда-нибудь, когда наступит время поспокойнее, сядем, посидим за пивом или за кофе и устроим вечер воспоминаний. А сейчас, детуля, не отвлекайся, потому что мы по шею в дерьме и продолжаем тонуть.
- Если ты не знаешь Хайнрика, почему ты решил, что мы тонем?
- Я был наемником, пока люди Рафаэля меня не завербовали. Я знаю таких людей, как Хайнрик.
- И что кому-то такому могло от меня понадобиться?
- У них есть причина следить за тобой, Анита, и ты ее наверняка знаешь. Надо только подумать как следует.
Я покачала головой:
- Ты говоришь как один мой друг. Он всегда учил меня, что если запахло жареным, то мне должно быть известно, чего плохие люди от меня хотят.
- И он прав.
- Не всегда, Бобби Ли, не всегда.
Но разговор навел меня на мысли об Эдуарде. Свою карьеру он начинал как наемный убийца, а потом убивать людей стало слишком просто, и он переключился на монстров. Это понятие включало для него многое. Нет, среди вампиров и оборотней на его счету были и серийные убийцы, и актеры порнофильмов с настоящими убийствами вообще любой и каждый, кто привлекал его фантазию. Но цена должна была быть соответствующей - бесплатно Эдуард не работал. Ну или нечасто. Иногда он работал просто ради адреналина, гоняясь за чем-нибудь таким, что простых смертных пугало до смерти - извините за каламбур.
- Кто-нибудь из оперативников Рафаэля имеет свои неправительственные каналы? Я не хочу, чтобы кто-нибудь при этом кому-то задолжал услугу. Не хочу также, чтобы кто-нибудь во что-нибудь вляпался. Единственное, чего я хочу, - это знать то, чего правительственные каналы либо не знают, либо не делятся с полицией Сент-Луиса.
- У нас есть отставные армейцы, спецназовцы - такой вот народ. Я поспрошаю.
- Вот и хорошо, - кивнула я.
А я позвоню Эдуарду, спрошу, не знает ли он Хайнрика.
Я снова пошла вниз. Бобби Ли пошел со мной рядом в ногу, а поскольку в нем есть шесть футов, а во мне нет, то ему, наверное, было неудобно. Он не жаловался, а я не предложила идти быстрее. Как-то я не спешила снова увидеть Жан-Клода и Ашера. Все еще не знала, что им сказать.
Уже показалась большая тяжелая дверь, ведущая в подземелье. Она была приотворена - нас ждали.
- Кстати, Жан-Клод и Ашер покорнейше просят тебя появиться в комнате Жан-Клода.
Я вздохнула, и на лице, очевидно, так ясно проступили мои чувства, что он взял меня за рукав:
- Не мрачней, ласточка, они говорили что-то насчет того, что должны принести тебе извинения.
При этих словах у меня брови полезли выше головы. Извинения. Они - мне. Что ж, мне понравилось, как это звучит. Нет, чертовски понравилось.

Глава 42

Извинения были не те, которых я ожидала, но в данных обстоятельствах какие-то извинения лучше, чем никаких. Особенно если не мне их приносить. Вообще-то минут пять прошло, пока эти извинения дошли до моего сознания, потому что как только я увидела этих двоих в праздничном наряде, то проглотила язык и почти что ослепла ко всему остальному.
Не думаю, чтобы дело было в магии или вампирских приемах. Просто они выглядели отлично. Ашер надел светло-золотистый камзол с вышивкой тоже золотой, но потемнее, и сама эта вышивка была пронизана нитью настоящего золота. И еще было золото на воротнике, на лацканах, на манжетах. И эта дополнительная искорка сливалась с золотом его волос, спадавших на плечи, и подчеркивала жесты рук. Сорочка с пеной кружев на груди и на запястьях напоминала прирученное облако. Я знала по опыту, что она даже близко не была настолько мягкой, насколько казалась. Брюки того же бледно-золотистого цвета, что и камзол, с линиями вышивки сбоку. На ногах у него были сапоги цвета устричной раковины, голенища отвернуты ниже колен и завязаны светло-коричневыми кожаными шнурами с золотыми наконечниками - их можно было заметить, когда он двигался.
Я первым заметила Ашера, может быть, из-за его силы, а может быть, потому что он был весь сияющий, золотой, останавливающий взгляд. Его замечаешь, как замечаешь солнце, - его нельзя не видеть, не повернуться к его теплу, не омыться в его великолепии. Но часто, когда солнце бывает в небе, там же бывает и луна. Как тусклое напоминание о том, какой она будет ночью, но все же она есть, туманная и бледная, твердая и белая. Ночью же, когда есть только луна, солнца не увидеть. Ничто не отвлекает от царящей в небе луны.
Камзол у Жан-Клода был из черного бархата такого мягкого и тонкого, что он казался мехом. Полы камзола доходили до колен. Вышивка на лацканах и широких манжетах, густой темно-синий цвет. На камзоле и на черном жилете вышивка была подобрана, но сорочка в этом великолепии черного и темно-синего была такая же лазоревая как простыни на кровати. Того цвета, который приобретает небо между ночью и днем. На этом фоне синева его глаз казалась живой драгоценностью в раме черных волос и почти идеальной белизны кожи.
Шелк громоздился на груди мягкими рюшами и уходил под жилет. В этом холме виднелась золотая с сапфиром булавка, и камень был размером почти с его синие глаза. При движениях рук манжеты колыхались, открывая сапфиры почти такие же большие, как тот, что на груди. Они были васильковые, будто застывшая капля Карибского моря.
Волосы вились массой черных локонов. Он будто даже причесал их меньше обычного, пустил свободно вокруг лица и плеч. Чернота волос сливалась с чернотой камзола, и они казались живым украшением.
На миг мне показалось, что на нем кожаные штаны, потом я сообразила, что это высокие сапоги. Штаны на нем тоже были, но едва заметные. Сапоги по всей длине были прошнурованы синим кожаным шнуром под цвет яркой голубизны сорочки.
Меня раздирали два желания: радостно завизжать, что я готова играть с ними обоими, и бежать без оглядки. Я как-то смогла просто остаться в комнате и не сбежать, но и не бухнуться на колени, как девчонка-фанатка в присутствии своих кумиров. Последнее потребовало больше силы воли, чем мне хотелось бы признавать вслух.
- Ma petite, ты что-нибудь слышала из того, что мы сказали?
Я вспомнила, что они шевелили губами, пока я глядела на это мужественное великолепие, но ради спасения собственной жизни я бы не могла повторить ни слова.
Вспыхнув до ушей, я ответила:
- Вообще-то нет.
Он посмотрел безнадежно, поставив руки на бедра, распахнув камзол и сверкая синими шнурами, пока шел ко мне.
- Как я и боялся, Ашер. Ты ей вскружил голову. Если мы не сможем, - он неуверенно взмахнул рукой, и впервые сверкнуло у него на пальце кольцо с сапфиром, - приглушить этот эффект, она сегодня будет бесполезной.
- Если бы мне могло присниться, что она может быть так полностью захвачена, я бы сдержался.
Жан-Клод повернулся к Ашеру лицом - мне предстала вышивка на спине камзола. Она складывалась в какую-то картину, но ее было не рассмотреть под водопадом волос.
- Правда, mom ami? Ты действительно воздержался бы от такого наслаждения? Ты бы смог устоять?
- Если бы знал, что случится, - oui. Я бы не стал ослаблять нас в присутствии Мюзетт и ее команды ни ради какого наслаждения.
Я нахмурилась и покачала головой:
- Погодите, парни. - Они повернулись ко мне. Оба были удивлены - наверное, тем, что я так нормально говорю. - Это не может быть сила Ашера, разве что его очарование распространяется на Жан-Клода - потому что вы оба одинаково шикарны. Меня подмывает подпрыгнуть и завопить: ур-ра, хочу играть с обоими... - Я заморгала и постаралась не покраснеть. - Я что, сказала это вслух?
Они переглянулись, потом Жан-Клод повернулся ко мне, и светлые глаза Ашера - тоже.
- Что ты говоришь, ma petite? Я никогда раньше не видел тебя такой остолбенелой и онемелой.
Я посмотрела на них обоих и снова покачала головой.
- Так, вам нужно объяснить. Сейчас я это сделаю. - Я прошла мимо них к большому зеркалу в другом конце комнаты и поманила их за собой. - Быстрее, мальчики, у нас не вся ночь впереди.
Они наконец подошли с озадаченным видом. Я несколько отвлеклась, глядя, как они скользят ко мне в золоте, в коже, в бархате. Но наконец я их поставила перед зеркалом, и они смотрели на меня, все еще недоумевая.
Пришлось даже слегка взять их за руки и поставить так, чтобы светлое золото камзола Ашера сверкало на фоне черного бархата Жан-Клода, и черные локоны переплелись с золотыми кудрями. Я сдвинула их, пока яркая голубизна сорочки Жан-Клода и сапфировая булавка не подчеркнули синеву глаз их обоих.
- Посмотрите на себя и скажите, может ли хоть один смертный видеть эту красоту и не восхититься до потери дара речи.
Они посмотрели в зеркало, потом друг на друга, и потом Жан-Клод улыбнулся. Ашер - нет.
- Ты права, ma petite. Если бы это была только сила Ашера, она бы не распространилась на меня. - Он повернулся ко мне, улыбаясь. - Но я никогда не видел, чтобы ты была так зачарована.
- Просто не замечал.
Он покачал головой:
- Non, ma petite, я бы такой феномен не мог не заметить.
Я пожала плечами:
- Может быть, я никогда не видела вас обоих сразу в полном боевом наряде, и меня ошеломило двойное воздействие.
Он чуть отодвинулся, повернулся изящным оборотом, расставив руки, показывая свой наряд.
- Ты думаешь, это слишком кричаще?
Я улыбнулась, почти засмеялась.
- Нет, даже и близко нет, но я имею право при виде такой красоты онеметь.
- Tres poeitc, ma petite.
- Глядя на вас обоих, я действительно хотела бы быть поэтом, потому что иначе не могу воздать вам должное. Вы восхитительны, чудесны, с-ног-на-фиг-сшибательны.
Ашер отошел в дальний угол комнаты к фальшивому камину. В полумраке было плохо видно, но сегодня кто-то поставил на каминную полку две свечи в хрустальных подсвечниках, и они сверкали, как алмазы, и волосы Ашера тоже сверкали в трепещущем свете. Он оперся рукой на полку и наклонился посмотреть на холодный очаг, будто новый экран, который поставил Жан-Клод перед камином, был весьма интересным. Действительно, это был большой антикварный веер, заключенный в стекло, раскрашенный в сочные красный, зеленый и белый цвета, яркая россыпь цветов и тонкого кружева. Он был красив, но все же не настолько.
Я посмотрела на Жан-Клода в поисках подсказки, и он просто показал мне пройти за Ашером. Я осталась стоять. Тогда Жан-Клод взял меня за руку и отвел к нему.
Ашер слышал, как мы подошли, потому что сказал:
- Я очень злился на тебя, Анита, очень. Так злился, что не подумал, что у тебя тоже могут быть причины злиться на меня.
Жан-Клод стиснул мою руку, будто предупреждая не перебивать, но я понимала, к чему он клонит, и не собиралась ничего говорить. Не надо перебивать, если и так выигрываешь.
- Джейсон нам рассказал, как тебе было плохо после того, как я взял у тебя кровь. Если тебе было так плохо, как он говорит, то ты действительно должна бояться моих объятий. - Он вдруг поднял глаза - расширенные, почти безумные, теряющиеся в сиянии волос и дрожащего пламени свечей. - Я бы никогда не причинил тебе вред. Никогда так не было... ужасно, - подыскал он слово, - у других... - он снова запнулся, - жертв.
Я не знала, что сказать, потому что частично с ним соглашалась. Я чувствовала, что он сделал меня жертвой своей силы, не спросив меня. Но хотя я этого, быть может, и не осознавала, мысли об этом крутились у меня в голове целый день, потому что одну вещь я знала точно. Я тоже не была здесь во всем права, черт побери.
Мне пришлось отпустить руку Жан-Клода, потому что ощущение его кожи на моей мешало сосредоточиться.
- Я понимаю, откуда у тебя могла взяться мысль, будто я понимала, что значит дать тебе кровь. Я действительно попросила тебя об этом, я предложила тебе кормиться и - ты прав - действительно знала, что твой укус может сокрушить мою естественную защиту. - Пришла моя очередь уставиться на каминный экран, никогда не знавший прикосновения пламени. - Я была настолько не в себе от... желания, - с трудом выговорила я это слово, - что не могла ясно мыслить. Но это не была твоя вина. Ты мог действовать лишь на основании того, что я сказала вслух.
Я подняла глаза, встретила его взгляд.
- Да и если бы ты мог прочесть мои мысли, в этот момент я хотела, чтобы ты меня взял, что бы это ни значило. У меня в голове не было ни правил, ни запрещающих сигналов. - Я выдохнула, и выдох получился прерывистый, потому что я этого боялась, боялась признать вслух боялась вообще всего, боялась, что меня поглотит желание, или любовь, или как эту чертовщину ни назови. - я хотела, чтобы ты меня взял, пока Жан-Клод владел мною. Хотела, чтобы все мы были вместе, как в давние времена.
- Для тебя это не давнее, Анита, - сказал Ашер и поглядел на стоящего позади меня Жан-Клода. - Видишь? Всё как мы боялись. Она очарована мной через твои воспоминания. То, что она чувствует ко мне, - ненастоящее. С моей властью чаровать или без нее, это ненастоящее.
- Это примерно то, что я говорила, Ашер. Когда ты протрахал мой разум, я теперь не могу сказать, настоящее ли у меня чувство к тебе. Но я могу тебе вот что сказать: то, что я чувствовала к тебе раньше, было настоящее. И я думаю о тебе не до святой воды, а о теперешнем, о таком, какой ты есть.
Он покачал головой и отвернулся, скрылся за занавесом волос.
- Но я воспользовался силой, чтобы чаровать тебя, как змея чарует птицу. Я захватил твой разум, а я не хотел этого делать.
Я тронула его волосы, и он отдернулся, отодвинулся от меня вдоль каминной полки. Я не пыталась следовать, а набрала побольше воздуху и очень медленно выдохнула. Мне легче было бы перенести встречу с дюжиной бандитов, чем следующий момент разговора.
- В твою защиту: мы были голые и делали нехорошее до того, как ты подчинил мой разум.
Он поднял голову. Даже в слабом свете и черной тени, в которой он скрыл лицо, было видно, что он озадачен.
- Нехорошее?
- Занимались сексом, - пояснил Жан-Клод. - Такой у американцев странный термин - делать нехорошее.
- А! - произнес Ашер, хотя недоумение его ничуть не уменьшилось.
Я вела свою борозду. Уж чего-чего, а последовательности в выполнении уже принятого решения у меня не отнимешь.
- Я хочу сказать вот что: мы уже занимались сексом. Ты не подчинял мой разум, когда я согласилась, чтобы все разделись. Ты не подчинял мой разум, когда мы начали любовную игру. Ты не подчинял мой разум, когда я лизала тебя под коленками и в других местах. - Я заставила себя посмотреть в его постепенно успокаивающиеся глаза. - Я на все это пошла добровольно. Если бы я придумала способ, чтобы ты оказался внутри меня без клыков, я бы это сделала. Но я хотела, чтобы вы оба были во мне.
Мне пришлось закрыть глаза, потому что вдруг возник столь сильный зрительный образ, что колени подкосились. А с ним накатила волна ощущений. На этот раз она не заставила меня когтить воздух, но я вцепилась мертвой хваткой в каминную полку и задышала прерывисто.
- Ma petite, ты хорошо себя чувствуешь?
Я замотала головой:
- По сравнению с первым разом, когда нахлынули воспоминания об оргазме, - как огурчик.
- Quelle? - спросил Ашер.
- Она сегодня уже испытала удовольствие от нас.
Ашер помрачнел.
- У нее все симптомы. Я не думал, что так будет. Я полагал, что некромантия ее защитит.
- И еще я должна вам сказать, что Белль Морт, по-моему, имеет некоторое отношение к моей болезни. Она через вас двоих кормилась от меня и Ричарда.
Жан-Клод прислонился к стенке, сложив руки на груди.
- Джейсон нам это рассказал, ma petite. И все же я думаю, что твоя сила целый день боролась с силой Ашера. Старый вопрос: что будет, если неудержимая сила натолкнется на недвижимый предмет.
- Ашер - неудержимая сила, а я - недвижимый предмет?
- Oui.
Я хотела бы оспорить такое разделение труда, но оно было чертовски уместным.
- Так что для нас значило бы снова стать menage a trois?
У Жан-Клода что-то мелькнуло на лице, но тут же оно стало непроницаемым из непроницаемых. А ответил Ашер:
- Ты бы пожелала проделать это еще раз?
Я стала было отпускать полку, потом решила, что на всякий случай не надо, и ответила:
- Может быть. - Посмотрела на Жан-Клода, на его отстраненное красивое лицо. - Я думаю, Жан-Клод нашел наконец нечто, где он не пойдет на компромисс.
- Что ты имеешь в виду, ma petite?
- То, что, если я тебе буду стоить Ашера, это вобьет между нами клин.
- Так я, значит, нагрузка, которую ты тащишь с собой в кровать, чтобы быть с Жан-Клодом!
Он вдруг загорелся яростью, текучим синим огнем наполнились глаза. Его человеческий облик отлетел прочь у меня на глазах. Он остался бледен и красив, но это была красота камня и самоцвета, твердая и яркая красота без жизни, мягкости, человечности. Он стоял передо мной, и золотые волосы ореолом обрамляли его лицо - страшная красота, как у пришедшего за тобой ангела смерти.
Я его не боялась. Я знала, что Ашер не причинит мне вреда - намеренно. Более того, я знала, что Жан-Клод ему этого не позволит. Но с меня хватило. Хватило - меня и Ашера. В каком-то извращенном смысле мы с Ашером были похожи - обоим нужна психотерапия. У нас у обоих полно пунктиков о личной близости и куча обручей, через которые мы заставляем людей прыгать, но даже мне это надоело.
Я расстегнула портупею и стала пропускать ее сквозь петли. Когда она достаточно сдвинулась, я вытащила ее из петли кобуры.
Ашер голосом, который отдался в комнате эхом и прошел у меня по спине мурашками, спросил:
- Что ты делаешь?
Я закончила снимать портупею, потом сбросила кобуру.
- Раздеваюсь. Я полагаю, что Жан-Клод припас какую-то одежду и для меня. Хотя я не нацеплю ничего такого, что подходило бы к вашему костюму - нижние юбки, корсеты, кринолины, - этого можете даже не предлагать.
- Не бойся, ma petite. Я все время имел в виду твои предпочтения, выбирая тебе одежду. - Он раскинул руки, приняв красивую, пусть и слишком театральную позу. - Даже наши костюмы удобны и не стесняют движений.
Мы оба не обращали внимания на вампира, который мрачно смотрел на нас исподлобья. Ничто так не выпускает из тебя воздух, как если твои попытки быть страшным просто не замечают.
Я стала снимать тенниску, но остановилась - не хотелось мне снова устраивать представление с крестами. Не стоит заводиться. И я пошла к кровати, где могла снять туфли с удобствами.
- Так Джейсон тебе рассказал, что еще сделала Белль?
- Oui. Она поставила тебе первую метку.
- Она знает, Жан-Клод, знает, что ни у меня, ни у Ричарда нет четвертой метки.
Я подпрыгнула на кровати, положив рядом кобуру и портупею. Потом занялась развязыванием шнурков на туфлях, потому что не хотела, чтобы дискуссия пошла туда, куда она непременно должна была пойти.
- Ты не смотришь на меня, ma petite. Почему? Ты боишься того, что я скажу?
- Я знаю, что, если бы ты поставил мне четвертую метку, она не могла бы меня пометить. Нам бы ничего от нее не грозило.
- Non, ma petite, не будем друг другу лгать. Она бы не могла пометить тебя и сделать своей, но опасность тебе грозила бы. Я бы мог воспользоваться этим как поводом присвоить тебя полностью, но не стану, потому что боюсь того, что может сделать Белль Морт.
Я посмотрела на него, держа в руке туфлю:
- И что же это?
- Сейчас она думает, что может присвоить тебя как слугу-человека. Может воспользоваться тобой для увеличения своей силы. Если же она узнает, что в этом смысле ты ей недоступна, она может решить, что лучше тебе быть мертвой.
- Раз я не досталась ей, пусть не достанусь никому?
Он слегка кивнул и пожал плечами, будто извиняясь.
- Она очень практичная женщина.
- Нет, она очень практичная вампирша. Поверь мне, Жан-Клод, это совершенно другой уровень практичности.
Он кивнул:
- Oui, oui. Я бы поспорил, если бы мог, но мне пришлось бы лгать.
Ашер приближался к нам. Глаза его все еще горели синим огнем, будто зимнее небо заполнило его голову, но в остальном он выглядел как обычно. То есть абсолютно необычно, но он хотя бы не поднимал смерч своей неотмирной силы и не левитировал на несколько дюймов от пола.
- Вы оба ослабляете себя, не разделив четвертую метку. Без нее ни у кого из вас нет полной силы. И ты это знаешь, Жан-Клод.
- Я знаю, но еще я знаю Белль. Что она не может использовать, то уничтожает.
- Или выбрасывает, - добавил Ашер, и от скорби в его голосе у меня перехватило горло.
Наконец-то я сняла туфли, поставила на пол и засунула в них спортивные носки.
- Когда тебя выбросили, это тебя уничтожило, - сказала я, стараясь говорить мягко, но вышло у меня как всегда.
Он обернулся ко мне. Зрачки плавали в голубом пламени, как возрождающиеся из пучины острова.
- Я хотела сказать вот что, Ашер: она выбрала то, что тебе было больнее смерти. Лишиться ее нежности, лишиться постели Жан-Клода, потому что эта постель принадлежала ей.
- Она не стала бы меня убивать, потому что обещала Жан-Клоду.
Я глянула на Жан-Клода.
- Я к ней вернулся на сотню лет при условии, что она сохранит жизнь Ашеру. Если бы он погиб, я был бы свободен.
- И она постаралась, чтобы я остался жив, - сказал Ашер, и желчью в его голосе можно было отравиться. - Бывали ночи, когда я проклинал тебя за это, Жан-Клод.
- Я знаю, mom ami. Белль Морт часто напоминала, что если бы я только позволил тебе умереть, ты был бы избавлен от такого унижения.
- Я не знал, что она предоставила тебе выбирать.
Жан-Клод отвернулся, не отвечая на взгляд друга.
- Это было себялюбиво с моей стороны. Я предпочитал, чтобы ты был жив и ненавидел меня, нежели был мертв и по ту сторону любой надежды. - Он поднял глаза, и лицо его горело эмоциями, обычную непроницаемую вежливость будто сдуло. - Я был не прав, Ашер? Ты бы предпочел умереть еще тогда?
Я сидела, глядя на них, и ждала ответа. В каком-то смысле я была публикой, а в каком-то меня вообще здесь не было.
- Были моменты, когда я жаждал смерти.
Жан-Клод отвернулся. Ашер кончиками пальцев тронул его за бархатный рукав. От этого легкого прикосновения Жан-Клод застыл неподвижно. Если он и дышал, я этого не видела.
- Прошлая ночь не была таким моментом.
Они глядели друг на друга. Пальцы Ашера едва касались руки Жан-Клода. Столько между ними было - столетия страдания, любви и ненависти. Это все будто кипело в воздухе, почти видимое в неровном свете. Я хотела сказать: поцелуйтесь и помиритесь, но знала, что этого не будет. Я не знала, что каждый из них чувствует к другому, но они не могли этого сделать без своей Джулианны. Она была мостом между ними. Тем, что позволяло им любить друг друга. Без нее они стояли на краю бездны и глядели друг на друга, разделенные пропастью, которую ни один из них не умел преодолеть.
Я никак не могла быть Джулианной. Я слишком много о ней помнила. Видит Бог, она вышивала! Она была ласковой, доброй и всем, чем я себя не считала. Но одну вещь я сделать могла.
Я слезла с кровати и подошла сперва к Ашеру, потому что его я хотела возродить. Я встала на цыпочки, и ему пришлось наклониться, чтобы поцеловать меня, но он не сопротивлялся. Я взяла его лицо в ладони, будто резную чашу из тонкого камня, которая может рассыпаться от неосторожного прикосновения. И поцеловала его нежно, будто пила из этой чаши святые дары. И я подошла к Жан-Клоду, еще ощущая на губах вкус Ашера. И его лицо я взяла в ладони и его поцеловала. Он едва ли шевелился под моими губами.
Я отступила от них.
- Ну вот, теперь мы поцеловались и помирились. Надо одеться и успеть поговорить до банкета.
Жан-Клод спросил хрипло и с придыханием, будто запыхался:
- О чем поговорить, ma petite?
- О Матери Всей Тьмы.
- Джейсон и о ней рассказал, но мы надеялись, что он не так понял.
- Не может это быть Нежная Мать, - сказал Ашер. - Она не просыпалась уже тысячу лет.
- Она не проснулась, Ашер, она ворочается в беспокойном сне.
Они переглянулись. И Ашер сказал:
- Я бы отложил в сторону все мелочи, пока мы стоим на дне этой величайшей могильной тайны.
- Какие мелочи? - спросила я.
- Вроде тех, будем ли мы menage a trois или нет.
Я покачала головой:
- Я обожаю тебя, Ашер, но у нас не осталось сейчас энергии разгребать этот эмоциональный завал. Ты понимаешь, что у тебя больше странностей насчет интимной жизни, чем у меня?
Он открыл рот, закрыл и сделал этот галльский жест - пожатие плеч.
- Мы на самом деле отличная пара в смысле выяснения отношений по типу «я же тебя еще не забил до смерти». Но сейчас давай постараемся оставить в стороне нашу личную неразбериху. Очень тебя прошу.
Он грациозно поклонился:
- Как приказывает моя леди, так я и поступаю.
- Пока это тебя устраивает, - добавила я.
Он рассмеялся, и это был хороший смех - звук, который лаской прошел по коже и заставил сжаться то, что внизу тела. Он исторг вздох из моих губ:
- А теперь - где моя одежда для этого сегодняшнего несчастья?

Глава 43

Конечно, я подняла вой насчет своей одежды. Черный бархат и синий шелк просто предлагали мои груди, как спелые бледные плоды. Цвета подчеркивали почти прозрачность моей кожи синевой жилок. Но я знала, что такое эта синева - кровь. Синяя кровь в венах, которая полыхнет красным, когда соприкоснется с кислородом.
Прическу и грим мне делал Стивен. Он и раньше их мне делал для таких междусобойчиков и регулярно гримировал всех остальных стриптизеров в «Запретном плоде». Мне он без моих возражений сложил локоны свободной грудой на темени, оставив голой белую шею. Ярко выступали на белой коже следы клыков Ашера.
- Грудь и шея у меня просто требуют таблички «угощайтесь», - буркнула я.
Стивен отступил на шаг, наложив последнюю линию карандашом для глаз.
- Ты великолепно выглядишь, Анита.
Наверное, он говорил всерьез, но синие глаза рассматривали только грим - свою работу. Во мне он видел холст.
Он слегка поморщился, что-то еще чуть поправил возле глаз, отчего я заморгала, потом промокнул салфеткой и снова отступил на шаг.
Оглядев меня от темени до подбородка, он кивнул:
- Вот теперь хорошо.
- Во всяком случае, аппетитно, - произнес голос Мики от дверей.
Он шагнул в комнату, закрывая за собой дверь. Как только я его увидела, тут же потеряла все права ругаться насчет своей одежды.
Цвет был бирюзовый и с нужной толикой зеленого, чтобы его глаза горели зеленым пламенем. В рубашке были дыры наверху плеча, в середине бицепса и еще две - посередине предплечья. Продетый в ткань черный шнур оборачивался вокруг локтя, выше и ниже дыр, чтобы материя не расползлась. Широкие жесткие манжеты с блестящими черными пуговицами были отрезаны снизу, и запястья остались голыми, как локти, на которых были дыры. Кожа его на бирюзовом фоне смотрелась очень загорелой, гладкой и теплой.
Штаны соответствовали рубашке - и не только по цвету. В дыры по бокам выглядывала идеально гладкая кожа бедер и ляжек. Разрезы эти, наверное, шли и ниже, но черные высокие сапоги закрывали ноги выше колен.
Штаны сидели так плотно, что ремень был бы не нужен, но в петли для ненужного ремня был продет черный шнур, и концы его на ходу покачивались. Мика уже почти подошел ко мне, когда я углядела разрезы и с внутренней стороны штанин.
- Тут больше дыр, чем ткани, - заметила я.
Он улыбнулся:
- Я - пища, и потому надо, чтобы можно было в любой момент добраться до крови. Жан-Клод не хочет никому давать повода кого-нибудь раздевать.
Я оглянулась на Жан-Клода:
- Он не будет кормить никого из них.
- Non, ma petite. Он наш и только наш, но нам тоже не надо, чтобы его пришлось раздевать. Если все мы будем одеты, то и они тоже. С их стороны будет колоссальной бестактностью, если они будут раздевать свою еду, а мы - нет. Здесь наш дом, и правила - наши.
Если так, то спорить трудно, хотя мне все равно хотелось. Но тут я пристальнее вгляделась в лицо Мики.
- У него глаза подведены!
Я встала со стула, на который меня усадил Стивен для гримировки, и подошла к Мике поближе. У него не только глаза были подведены, но грим был наложен так искусно, что не сразу заметишь.
- Я не мог устоять, - признался Жан-Клод. - Такие глаза хотелось украсить.
Волосы Мики были завязаны сзади, полностью открывая шею, в нечто среднее между французской косой и чистым произведением искусства.
- А где же локоны? - спросила я.
- Распрямили феном, - ответил Жан-Клод. Он подошел и чуть-чуть не донес руку до волос Мики, показывая, как они красивы. - Он не возражал ни против чего, что сделало его таким красавчиком. - Жан-Клод глянул на меня - тоже подведенными глазами. - Приятное разнообразие.
Мика захлопал своими удивительными глазами, чьим-то искусством сделанными еще удивительнее.
- А тебе это не нравится?
Я покачала головой:
- Нет, не нравится. Нет, то есть ты красив... - Я пожала плечами. - Просто по-другому выглядишь. - Я повернулась к Жан-Клоду: - Никогда тебя не видела в таком сильном гриме.
- Белль Морт отбила у меня желание видеть себя в таком виде. - Он поставил щиты при этих словах, будто вызванные ими воспоминания - не те, которыми он хотел бы делиться.
- А зачем же тогда делать Мике такое смазливое лицо?
- Тебе не нравится, - решил Мика.
Я нахмурилась:
- Нет, не в этом дело. Зачем сейчас? Что мы выиграем оттого, что ты будешь таким? Только не говори мне, Жан-Клод, что это просто так. - Я оглянулась, чтобы взгляд, направленный на Жан-Клода, достался и Ашеру в другом конце комнаты. - Никто из вас не стал бы задавать себе такие хлопоты сегодня ночью, если бы не было причины. Вы оба только и ныли, что у нас не хватает времени подготовить к банкету каждого. - Я показала на Мику. - На это ушла куча времени, которое можно было потратить на иные цели. Так я вас обоих спрашиваю: что это нам дает?
Они переглянулись, потом Ашер задумчиво опустил глаза, будто все его внимание было обращено на отлично наманикюренные ногти. Меня это не обмануло.
- Выкладывай, - обернулась я к Жан-Клоду.

Предыдущая страница 19 Следующая страница


Лазоревый грех 20

Он пожал плечами - не столько грациозно, сколько, пожалуй, смущенно.
- Мы наконец заставили Мюзетт дать нам полный список гостей. Она только три имени скрыла - те, которые входят в дар от Белль.
- Так, три таинственных гостя. И почему из-за них надо было Мику превращать в куколку?
- Один из вампиров, которые сегодня будут, примечает красивых мужчин. Мы с Ашером оба имели с ним по этому поводу конфликты, и не раз.
- И?
- Посадить такое манящее мясо прямо перед ним за столом, но не разрешить ему ни попробовать, ни прикоснуться, - нам это приятно.
- Сводите мелкие счеты, - сказала я.
Жан-Клод внезапно разозлился - это было видно по его лицу, по синему огню в глазах.
- Ты не поняла, ma petite. Белль послала Паоло терзать нас. Он должен был служить напоминанием, какими мы были, как были беспомощны. Мы доставались всякому, кому нас отдавала Белль, всякому. Она давала нас не всем подряд, но если наши тела в чужой кровати могли дать ей что-то, чего она хотела, она использовала нас и позволяла это делать другим.
Он заходил бесшумным шагом по узкому кругу, и полы черного камзола разлетались вокруг него крыльями.
- От мысли снова оказаться за одним столом с Паоло меня мутит, и Белль это знает. Я его ненавижу и презираю так, что описывать этого не хотелось бы. Но мы не можем ему ничего сделать, ma petite. Белль послала его терроризировать нас самим своим присутствием. Он будет лыбиться, скалиться и каждым взглядом, каждым прикосновением к кому-нибудь другому напоминать нам, что ему было когда-то позволено с нами делать.
Жан-Клод встал передо мной. Гнев его бился на воздухе невидимым пламенем.
- Но это мы можем сделать, ma petite. Мы можем дразнить его такой приманкой. Можем показать ему, чего разрешено касаться мне, разрешено Ашеру и не разрешено ему, Паоло. Он из тех, кто всегда хочет того, что есть у других. И когда он не может получить того, кого желает, в полную свою власть, это грызет его изнутри. - Жан-Клод провел пальцами по моей шее сверху вниз и оставил след жара, от которого я судорожно ахнула на вдохе - почти боль, почти наслаждение. - Я хочу заставить Паоло страдать, пусть хоть немного, потому что не в моей власти заставить его страдать столько, сколько я хочу.
Глядя в полное гнева лицо Жан-Клода, я вздохнула.
- И так будет всю ночь? Белль послала только тех, с кем тебе неуютно, кого ты ненавидишь или кто ненавидит тебя?
- Non, ma petite. Мы боимся Мюзетт, боимся Валентины. Я думаю, Бартоломе приехал от скуки. Паоло - первое имя, которое меня действительно приводит в ярость.
Я тронула его лицо, взяла в ладонь этот гнев. Его глаза стали снова черными, нормальными - то есть для него нормальными. Я посмотрела мимо него на Мику:
- А ты не возражаешь быть дразнящей приманкой для самца-вампира?
- Пока мне не надо будет ему отдаваться, я в игре.
От его слов я улыбнулась:
- Если Мика не возражает, то и я тоже. - Я взяла лицо Жан-Клода в ладони, но лишь посмотрела ему в глаза, а не стала целовать. - Но не будем сводить глаз с мяча. Мы все же не для мести сегодня собрались.
Он накрыл мои руки ладонями и придержал.
- Мы собрались, поскольку Белль Морт - le Sardre de Sang нашей линии, и мы не можем отказать ей в праве присылать нам посетителей. Но не думай, будто Мюзетт и ее компания приехали не для того, чтобы нам мстить.
- Мстить за что?
Ответил Ашер:
- За то, что мы ее бросили, разумеется.
Я посмотрела на него:
- А почему «разумеется»?
Они обменялись взглядом, смысл которого от меня ускользнул. Мне ответил Жан-Клод:
- Потому что Белль Морт считает себя самой желанной женщиной во всем мире.
Я подняла брови:
- Она красива, не отрицаю. Но самая красивая в мире? Поди ты! Я имею в виду, что это зависит от точки зрения. Кому нравятся брюнетки, кому - блондинки.
- Я сказал «желанной», ma petite, а не «красивой».
- Не вижу разницы.
Он сдвинул брови:
- Мужчины кончали с собой, когда она отлучала их от своего ложа. Вспыхивали войны между правителями, которых сводила с ума одна мысль о том, что другой будет обласкан милостями Белль Морт.
Моя очередь настала недоуменно хмуриться:
- То есть если ты однажды был с Белль Морт, то после этого никто уже тебе не нужен?
- Так считает она.
Я посмотрела на него:
- Вы с Ашером ее покинули, и дважды каждый.
- Именно, ma petite. Ты еще не поняла?
- Пока нет.
- Если мы покинули ее ложе, если есть чье-то прикосновение, чье мы предпочли, то, быть может, она не самая желанная женщина в мире.
Я на секунду задумалась.
- Значит, цель всей этой экспедиции - наказать вас двоих?
- Не только. Еще, я думаю, Белль хочет попробовать почву перед тем, как явиться самой.
- За каким чертом ей сюда являться?
- Цель у нее будет политическая, в этом не приходится сомневаться, - сказал Жан-Клод.
- А наказать вас двоих на этот раз, это как - дополнительная выгода?
Они снова хотели переглянуться, но я взяла Жан-Клода за лицо и повернула к себе:
- Хватит этих таинственных взглядов. Просто скажи.
- Белль - самая желанная женщина в мире. Вся ее власть, вся ее самооценка строятся на этом. Ей нужно найти способ понять, почему мы ее покинули и почему даже сейчас хотим оставаться вдали от нее.
- И что?
- Ты говоришь слишком тонкими намеками, - сказал Жан-Клоду Ашер, вставая и направляясь к нам.
- Ладно, скажи ты, - попросила я.
- Как Белль считала угрозой Джулианну, так она и тебя считает угрозой. Но мы надеемся убедить ее, что не другая женщина занимает наши мысли, а другой мужчина. В них она не видит конкурентов в отличие от женщин.
- И потому вы так прихорошили Мику.
- И остальных, - добавил Ашер.
Я посмотрела на Жан-Клода:
- Остальных?
У него хватило такта прикинуться смущенным, но это не очень получилось, потому что взгляд остался довольным.
- Если Мюзетт доложит Белль, что у меня гарем мужчин, то она перестанет тревожиться из-за тебя.
Я покачала головой:
- Я так не думаю, Жан-Клод. Она уже меня попробовала. Либо она меня опасается, либо ее влечет сила.
- Я думаю, что одну метку она тебе поставила, ma petite, чтобы сделать больно мне. На самом деле она не хочет брать тебя в слуги, но она злится на меня и на тебя за то, что у тебя есть я. - Он покачал головой. - Она мыслит как женщина, ma petite, и не современная женщина. Ты скорее мыслишь как мужчина, и тебе это трудно объяснить.
- Нет, я, кажется, что-то просекаю. Ты хочешь убедить Белль, что бросил ее не ради какой-то женщины, а ради многих мужчин.
- Oui.
- А если зрелище этой шеренги красавцев еще помотает кишки Паоло, то тем лучше.
Он улыбнулся, но глаза его стали жесткими и неприветливыми.
- Oui, ma petite.
Я не стала говорить вслух, что не только у Белль Морт редко бывает всего один мотив.

Глава 44

Банкет был назначен в одном из внутренних покоев «Цирка» - в том, которого я еще никогда не видела. Я знала, что здание огромное, и я видела лишь долю его, но не знала, что пропустила помещение таких размеров. Оно было похоже на грот в пещере, и действительно здесь раньше была пещера - полость с высоченным потолком, вымытая водой в сплошном камне за несколько миллионов лет. Сейчас воды здесь не было - только камень и прохладный воздух. По одному тому, как касался тебя воздух, каков он был на вкус и на запах, почему-то становилось понятно, что это мрачное великолепие - творение природы, а не рук человека. Не знаю, в чем разница между естественными и искусственными пещерами, но воздух в них почему-то разный.
Я ожидала этой ночью увидеть факелы, но, к моему удивлению, освещение было газовое. По всей комнате висели газовые лампы, разгоняя темноту. Я спросила Жан-Клода, когда он провел газ, и он ответил, что это сделали бутлегеры в годы сухого закона - у них здесь был нелегальный кабак. Николаос, которая была Мастером города до Жан-Клода, сдала им эту пещеру в аренду. И ее вампиры еще кормились от пьяных бражников - хороший способ кормиться без риска быть пойманным. Поскольку жертва уже сама нарушала закон, она в полицию не пойдет сообщать, где на нее напали вампиры.
Я никогда не была в комнате, освещенной полностью газовыми лампами. Свет чуть-чуть походил на свет от огня, но был ровнее и горел чище. Я ожидала запаха газа, но его не было. Жан-Клод мне объяснил, что этот запах чувствуется только когда есть утечка, и тогда надо бежать к чертовой матери. Ну, он сказал «покинуть помещение как можно быстрее», но я его поняла.
Банкетный стол был сервирован красиво и при этом странно. На нем сверкали золотые тарелки, и золото играло в узорах тонкого фарфора. Из золотых колец торчали белые полотняные салфетки. Трехслойная скатерть, длинная и белая, свисала почти до пола, и по краю ее шла золотая вышивка цветов и листьев. Средний слой был из тонкого золотого кружева. Верхний - еще один слой золота, белый с золотом, будто кто-то взял золотую краску и губкой нанес на белый лен.
Вокруг стояли мягкие кресла, белые с золотом и с резными спинками из очень темного дерева. Стол стоял как сверкающий остров в середине газового полумрака. Но меня смущали две вещи. Во-первых, на каждом куверте лежало столько золотых столовых приборов, что я не знала назначения половины из них. Что можно вообще делать крошечной двузубой вилкой? Она лежала на тарелке, так что она либо для морепродуктов, либо для салата, десерта или чего-то, чего я не могла вспомнить. Наверное, для морепродуктов или десерта, потому что вилку для салата я знала. Впервые сейчас попав на официальный банкет вампиров, я старалась не особенно думать, зачем может быть нужна двузубая вилка.
Во-вторых, достаточное количество полностью сервированных приборов стояло на полу. Под каждым была постелена белая льняная салфетка, как на пикнике. И эти приборы на полу стояли между стульями, так что стулья можно было отодвигать и придвигать. Как-то это было... непонятно.
Я остановилась в своем черном и синем наряде с искрами темно-синего, постукивая по полу носком туфли и пытаясь сообразить, зачем было накрывать на полу.
Жан-Клод скользнул сквозь длинные черные шторы, отделявшие эту комнату от меньшей соседней. Там уже тусовались все. Я это тусование терпеть не могу даже на обычных званых обедах. Но сегодня светская болтовня шла в боевом стиле. Все сказанное имело двойное или тройное значение. Каждый старался вложить в слова тонкий оскорбительный намек. Так вежливо и так больно, как кинжал в спину. Мое умение вести такие беседы весьма ограничено и в компании Мюзетт и ее команды я была просто безоружна. И мне нужно было перевести дух, чтобы не начать вышибать дух из них. Хорошо хотя бы несовершеннолетней pomme de sang Мюзетт сегодня не было. Мне сказали что девочку отправили обратно в Европу, раз она меня так расстраивает. Я лично думаю, что Мюзетт не хотела рисковать своей игрушкой, если дело обернется плохо.
Ашер золотым видением выскользнул из черноты, но он не плыл за Жан-Клодом - он спешил. Мюзетт еще не готова была поверить, что Ашер полностью наш. Поскольку я тоже не была в этом уверена на сто процентов, она вполне могла бы учуять мою ложь, хотя это и не была ложь в строгом смысле слова. Не надо было мне ни на миг оставлять Ашера наедине с собой, но я устала. Устала от вампирской политики. Устала от копания в проблемах, которые не я создала и которых до конца не понимала.
- Ma petite, наши гости тебя просят.
- Не сомневаюсь!
Жан-Клод моргнул долгим изящным движением, которое обычно делал, когда пытался понять, что я хочу сказать с помощью жаргонных слов. Я привыкла думать, что так он демонстрировал свои невозможно длинные ресницы, но он умеет сделать чарующим жест, который у другого просто бы раздражал.
- Мюзетт действительно о тебе спрашивает, - сказал Ашер и передразнил ее: - Где твоя новая возлюбленная? Она тебя так быстро бросила? - Его светло-синие глаза блеснули белками, выдав близость панического страха.
- Не похоже на тебя - отвлекаться на размышления в таких важных и потенциально опасных случаях. В чем дело, ma petite?
- Даже не знаю. За мной следит международный террорист, в город снова заявился Совет вампиров, предстоит вечер такой ядовитой болтовни, какой мне слышать не доводилось, Ашер верен себе в своей неуравновешенности, у моего друга-полисмена, с которым я привыкла работать, нервный срыв, в моем городе бродит на свободе серийный убийца-вервольф... ах да, еще что Ричард со своими волками пока не приехал, и по телефонам у них никто не отвечает. Выбери сам.
Я знала, что улыбку на моем лице нельзя было бы назвать приятной. Она скорее была вызывающей и говорила: так почему бы мне не нервничать?
- Я не думаю, чтобы с Ричардом что-нибудь случилось, ma petite.
- Нет, ты боишься, что он взял отпуск на весь этот долгий вечер. Мы из-за этого будем выглядеть чертовски слабыми.
- Дамиан летает почти не хуже меня, - сказал Ашер. - Он их найдет, если они близко.
- А если нет? Ричард закрылся так плотно, что ни я, ни Жан-Клод не можем с ним связаться. Обычно он не делает этого без причины, а причина обычно в том, что он злится по пустякам.
Ашер вздохнул:
- Не знаю, что сказать про твоего царя волков, но я знаю, что он не единственная у нас проблема. - Он посмотрел на меня, и на этом красивом лице собралась упрямая складка. - И я вполне уравновешен.
Я не стала с ним спорить. Ашер неуравновешен, склонен к срывам, и ничего тут не сделаешь.
- Ладно, но наша проблема в том, что Мюзетт умеет чуять ложь. Она меня спросит, мой ли ты, я скажу «да», и она мне не поверит. Не поверит потому, что я не до конца верю в это сама. Ты не полностью мой. Еще все слишком ново, чтобы я ощутила это по-настоящему, и она учует. Она загоняла меня в угол, выискивая новый способ спросить, трахаюсь ли я с тобой, и почти загнала.
Я покачала головой и не ощутила привычного касания волос к коже. Потрогав голую шею, я почувствовала свою уязвимость.
- Если это у тебя только на то время, пока они у нас, то я понимаю, - сказал Ашер.
- Нет, черт побери, нет! Это потому, что мы с тобой не совокупились.
Ашер поглядел на меня, поднял глаза на Жан-Клода.
- В этом она очень американка. Если вы не совокупились, значит, секса у вас не было. Очень американская точка зрения.
- Я залил ей всю спину семенем, и это не считается?
Я покраснела так внезапно, что голова закружилась.
- Послушайте, нельзя ли сменить тему?
Жан-Клод тронул меня за плечо, и я отдернулась. Мне отчаянно нужно было, чтобы кто-нибудь меня обнял в утешение, и потому я не могла, чтобы это был он. Понимаю, что звучит бессмысленно, но все равно правда.
Я прекратила уговаривать себя не быть собой и попыталась действовать с тем, что есть. Да, я - путаница противоречий. А разве не каждый таков? Хотя, надо признать, у меня это на волосок больше проявляется.
Я отошла от него, от них обоих, но при этом еще и от огней, ближе к поджидающим озерам темноты. И я спросила, не оборачиваясь, будто не решаясь повернуться к темноте спиной:
- А почему тут тарелки на полу?
Жан-Клод пододвинулся ко мне, грациозно вышагивая в своих изумительных сапогах, развевая полы камзола, блестя вышивкой в свете газа. Синяя рубашка будто выплывала из тьмы, выделяя его лицо к моему почти болезненному вниманию, подчеркивая его истинную красоту. Конечно, он на этот эффект и рассчитывал.
Казалось, голос его заполняет пещеру теплым шепотом:
- Не тревожься, ma petite.
- Перестань, - сказала я и тут заметила, что повернулась спиной к темноте. Повернулась лицом к Жан-Клоду, как подсолнух к солнцу, повернулась, потому что не могла на него не смотреть. Дело было не в вампирских приемах, а в его воздействии на меня. Он почти всегда производил на меня такое действие.
- Что перестать? - спросил все тем же голосом - теплым и мирным, как пушистое одеяло.
- Действовать на меня голосом. Я тебе не туристка, которую надо умасливать красивыми словами и подходами.
Он улыбнулся и слегка поклонился.
- Non, но ты нервничаешь, как туристка. Не похоже на тебя - быть такой... нервозной.
Улыбка исчезла, сменившись слегка нахмуренными бровями.
Я потерла руками плечи, сожалея, что на них шелк и бархат. Мне надо было коснуться собственной кожи - своими руками. В пещере было прохладно, и длинные рукава были нужны, но больше нужен был контакт с кожей.
Я взглянула на громоздящийся наверху свод, и оттуда будто давила темнота, нависая над светом газа, стискивая края световых пятен, как темная ладонь.
- Темно, - сказала я наконец, вздохнув.
Жан-Клод встал рядом. Он не потянулся ко мне, потому что я бы сразу отодвинулась - я научила его осторожности. Он глянул на потолок, потом снова мне в лицо.
- И что из этого, ma petite?
Я покачала головой и попыталась выразить это словами, обнимая себя за плечи, будто так могла удержать тепло. На мне был крест. Серебряная цепь спускалась по шее в щедрую природную ложбину, открытую низким вырезом платья. Сам крест был закрыт черной ленточкой, чтобы не выпал, когда не надо. После недавних визитов Белль и Милейшей Мамочки я не собиралась никуда выходить без освященного предмета. Не знаю, что мог значить секс с Жан-Клодом или любым вампиром, но пока что я не думала, что какой бы то ни было секс стоит такого риска.
Жан-Клод осторожно тронул меня за руку. Я вздрогнула, но не отодвинулась. Он воспринял это как поощрение - все, кроме открытого отказа, он воспринимал именно так. И он подвинулся ко мне, положил свои руки на мои, которыми я все еще обнимала себя за плечи.
- У тебя руки холодные.
Он притянул меня в полукруг своего тела, обняв руками, прижав бережно к себе, и положил подбородок мне на голову.
- Я повторяю вопрос, ma petite: какое это имеет значение?
Я устроилась поудобнее в круге его рук, прижалась к нему, отпуская себя постепенно, будто сами мои мышцы не могли думать о том, чтобы поддаться чему-то мягкому или уютному. Снова оставив вопрос без внимания, я повторила свой:
- Зачем тарелки на полу?
Он вздохнул и прижал меня теснее.
- Не сердись, потому что здесь я не властен что-нибудь изменить. Я знал, что тебе не понравится, но Белль старомодна.
К нам подошел Ашер.
- Изначально она просила положить людей на большие подносы, как молочных поросят, связанных и беспомощных. Тогда каждый сможет выбрать себе жилу и наслаждаться.
Я повернулась, трясь о бархат камзола Жан-Клода, чтобы посмотреть в лицо Ашера:
- Ты шутишь?
Выражение его лица сказало мне все.
- Блин, ты всерьез.
Я подняла голову, чтобы видеть Жан-Клода. Он смотрел на меня, не уводя взора. Его лицо было менее прозрачно, но я увидела на нем почти наверняка, что Ашер говорит правду.
- Oui, ma petite, она высказала мнение, что трех человек хватит на всех.
- Но ведь нельзя накормить столько вампиров тремя людьми?
- Это не так, ma petite, - сказал он тихо.
Я смотрела на него в упор, и он отвел глаза.
- Ты имеешь в виду - высосать их досуха?
- Да, да, именно это я и имею в виду, - сказал он устало.
Я заставила себя вернуться в кольцо его вдруг напрягшихся рук и вздохнула.
- Ты мне только скажи, Жан-Клод. Я верю, что на этом настояла Белль, что бы это ни было. Только скажи мне, что она хотела худшего.
Он нагнулся и шепнул прямо мне в ухо, щекоча теплым дыханием:
- Когда ты ешь бифштекс, ты разве приглашаешь корову сесть за стол?
- Нет, - ответила я и чуть повернулась, чтобы видеть его лицо. - Но ты же не хочешь сказать... - Именно это он и хотел сказать. - Так кто будет сидеть на полу?
- Все, кто представляет собой пищу, - ответил он.
Я посмотрела на него внимательно. И он ответил быстро, прямо навстречу этому взгляду.
- Ты будешь за столом, ma petite. Как и Анхелито.
- А Джейсон?
- Все pomme de sang будут есть на полу.
- Значит, и Натэниел, - сказала я.
Он чуть заметно кивнул, и было видно его волнение - как я восприму все это.
- Если тебя так беспокоила моя реакция, почему ты не предупредил меня заранее?
- Честно говоря, происходило столько событий, что я забыл. Когда-то это все было для меня весьма обычно, ma petite, а Белль придерживается старых обычаев. И есть такие, которые еще старше нее, и они не позволили бы еде даже сидеть на полу. - Он мотнул головой, и его волосы задели мое лицо - аромат его одеколона и что-то еще неуловимое, что было его собственным запахом. - Бывают пиры, ma petite, которые ты не захотела бы видеть или даже знать о них. Они просто ужасны.
- А ты считал их ужасными, когда был их участником?
- Некоторые - да.
Глаза его стали задумчивы - выражение воспоминаний об утраченной непорочности, о столетиях страданий. Такое нечасто бывало, но иногда в его глазах мне удавалось мельком подмечать, что он утратил.
- Я не стану спорить, если ты мне скажешь, что там было еще хуже того, что устроено здесь. Я просто поверю.
Он глянул на меня недоверчиво:
- Без спора?
Я покачала головой и прильнула снова к его груди, завернувшись в его руки, как в пальто.
- Сегодня - да.
- Я должен был бы оставить это чудо без комментариев, но не могу. Ты меня приучила, ma petite, что у тебя есть определенные привычки. И мне кажется, я должен снова тебя спросить: в чем дело?
- Я тебе уже сказала: в темноте.
- Ты никогда раньше не боялась темноты.
- Я никогда раньше не встречала Мать Всей Тьмы.
Это я сказала тихо, но ее имя будто отдалось эхом во тьме, будто сама темнота ждала этих слов, будто они могли призвать ее на нас. Я знала, что это не так. То есть ладно, я почти наверняка знала, но все равно поежилась.
Жан-Клод сжал меня чуть крепче, притянув к собственной груди.
- Ma petite, я не понял.
- Как ты мог? - раздался голос позади нас.
Жан-Клод повернул меня у себя в руках, оборачиваясь на голос, и движение было как в танце - моя левая рука очутилась в его правой. Его камзол и моя юбка взвились и опустились вокруг нас с шорохом. Эти наряды были созданы для движений в стиле Фреда Астора и Джинджер Роджерс.
Ашер быстро шел к нам и даже двигался как-то не так. Он держался все так же прямо, но что-то было в нем сгорбленное, как в собаке, ожидающей удара. Он спешил в своих белых сапогах, спешил, и хотя был по-прежнему красив, фации в его движениях почти не было. Слишком много было в нем страха.
Жан-Клод протянул ему руку, и Ашер ее взял. Так мы и стояли втроем, держась за руки, как дети. Это должно было казаться абсурдным, учитывая, кто из вампиров стоял перед нами, но мы не от Валентины сбивались в кучку. Я думаю, все мы трое боялись этой ночи. Всего, что было в соседней комнате, и всего, представителем чего это общество было.
Валентина стояла перед портьерами. Она казалась куколкой, одетой в белое и золотое, и она, как и Ашер, гармонировала с убранством стола. Все спутники Мюзетт гармонировали с ним, то есть это тоже было договорено. Для меня одежда далеко не на первом месте; ну, я - это я.
На ней было платье семнадцатого века, и юбка раздувалась в стороны, принимая форму овала. Она была очень выпуклой, и под ней при шаге мелькали золотые туфельки и бесчисленные нижние юбки. И даже белый парик был при этом платье, скрывающий темные кудри. Для тоненькой белой шейки парик казался слишком тяжелым, но шла Валентина так, будто драгоценности, перья и напудренные волосы не весили ничего. Осанка у нее была безупречная, но я знала, что такую ей дает корсет под платьем. Без соответствующих приспособлений такие платья не будут сидеть правильно.
Чтобы сделать ее кожу белой, не нужна была пудра - хватило румян и помады. Да, и еще черная родинка в виде сердечка возле розового бутона ротика. В таком наряде она должна была смотреться смешно, но этого не было. А когда она с треском раскрыла кружевной и золотой веер, я вздрогнула.
Она засмеялась, и только смех был у нее детский, как намек на то, каков мог быть у нее голос давным-давно.
- Она стояла на краю бездны и смотрела в нее, а бездна смотрела в ответ?
Мне пришлось проглотить слюну, чтобы иметь возможность ответить, потому что пульс у меня заколотился и внезапно проняла дрожь.
- Ты говоришь так, будто знаешь.
- Я знаю.
Она подошла к нам плавно и изящно. Тело у нее было детское, но двигалась она не как ребенок. Наверное, за много сотен лет любого можно научить плавной походке.
Остановилась она дальше, чем если бы у нее был рост взрослой, чтобы ей не пришлось задирать голову. Я заметила, что она так поступала все время, пока в комнате ожидания все расхаживали с места на место.
- Когда-то я была настоящим ребенком, которым сейчас притворяется это тело. Я убегала от всех рыскать и разведывать, как делают дети. - Она смотрела на меня огромными темно-карими глазами. - Я нашла дверь, которая не была заперта. В комнату с многими окнами...
- Ни одно из которых не выходило наружу, - закончила я за нее.
Она моргнула:
- Именно так. А куда они выходили?
- На зал, - ответила я, - на огромный зал. - Я подняла глаза к сводчатому потолку. - Вроде этого, только куда больше, а комната с окнами была над ним.
- Ты не была во внутреннем святилище, здесь у меня нет сомнений, но ты говоришь так, будто стояла там, где стояла я.
- Не физически, но я там была.
Мы переглянулись - взгляд общего знания, общего ужаса, общего страха.
- Как близко ты подходила к кровати? - спросила она.
- Ближе, чем мне хотелось бы, - ответила я шепотом.
- Я коснулась черных простыней, потому что думала, что она всего лишь спит.
- Она спит, - сказала я.
Валентина серьезно покачала головой:
- Non. Сказать, что она спит, то же самое, что сказать, будто спит любой вампир. Это не сон.
- Она не мертва. Не мертва так, как вы все бываете во сне.
- Верно. Но она и не спит.
Я пожала плечами:
- Как ни назови, а она не бодрствует.
- И за это мы ей искренне благодарны, так ведь?
Она говорила так тихо, что мне пришлось наклониться.
- Да, - шепнула я. - Благодарны.
Она подняла руку и тронула мою шею, а я вздрогнула - не от прикосновения, но от ее напряженных слов:
- Только мы с тобой испытали прикосновение тьмы.
- И еще Белль Морт, - добавила я.
Валентина посмотрела на меня вопросительно.
- Белль позвала меня в какой-то сон, где вокруг нас поднималась тьма.
- Нашей госпоже об этом не доложили.
- Это случилось только сегодня, рано утром.
- Хм-м, - произнесла Валентина, захлопывая веер и пропуская его через миниатюрную ручку с золотистыми ноготками. - Об этом нужно сказать Мюзетт.
Она смотрела на меня снизу вверх, и в ней было намного больше, чем должно было бы быть. На вид ей всегда будет восемь, детский возраст, но в глазах ее было взрослое знание - и еще что-то.
- Должны вскоре явиться гости, которых не ожидали. Я не могу портить сюрприз, потому что это рассердит Мюзетт, а через ее посредство - Белль, но я думаю, что ты и я будем равно им не рады. Я думаю, что ты и я более всех других увидим в них катастрофу, которую они в себе несут.
- Я не понимаю.
- Жан-Клод объяснит тебе их присутствие, когда они явятся, но только ты и я полностью поймем, почему даже то, что они явились, - плохо. Очень плохо.
Я наморщила лоб:
- Извини, но я потеряла нить.
Она вздохнула и раскрыла веер отработанным движением.
- Мы поговорим снова после этого сюрприза.
Она повернулась и направилась обратно к шторам. Я ее окликнула:
- А что тебя спасло от тьмы?
Она обернулась, снова складывая веер, будто играть с ним было у нее привычкой.
- А что спасло тебя?
- Крест и друзья.
Она чуть улыбнулась, но глаза ее остались пустыми и серыми, как вьюга.
- Моя человеческая няня.
- А она видела ту, что лежала на кровати?
- Нет, но та ее увидела. Она завизжала, и визг длился и длился, пока она не свалилась замертво. И тело ее лежало там еще долго, потому что никто не хотел туда входить.
Валентина с треском раскрыла веер. На этот раз мне удалось не вздрогнуть.
- Запах стал совершенно невыносим.
Она улыбнулась, обращая свои слова в шутку, злобную шутку, но выражение лица у нее не было шутливым. В глазах стоял испуг, как бы жестока ни была улыбка. И она вышла, взмахнув черной шторой.
Все мы трое явно вздохнули с облегчением, когда штора закрылась, и переглянулись.
- И почему мне кажется, что не мне одной будет сегодня тяжело вынести напряжение?
Ашер так и держал Жан-Клода за руку, но повернулся, чтобы видеть нас обоих.
- Мюзетт чует ложь и не поверит ей.
- Мы с Валентиной только что говорили о матери всех страшных вампиров, а ты тут же снова о Мюзетт.
Ашер сжал мне руку и вздохнул:
- Ласковая тьма не заберет меня сегодня, Анита. Она не пригвоздит меня к столу, не расстегнет на мне одежду и не возьмет силой. А Мюзетт может.
- Ты теперь в нашей постели, Ашер, и правила гласят, что она не может тебя забрать.
- Но она чует, что это ложь.
- Если тот факт, что мы с тобой не имели сношения, на вампирском радаре превращает наши слова в ложь, то с этим я ничего не могу поделать.
- Мюзетт желает, чтобы это было ложью, ma petite. Она ищет любой повод, который расширит ее поле действий. Твои сомнения и сомнения Ашера ей такое поле дают.
Я закрыла глаза и медленно сосчитала до десяти. Когда я снова открыла их, оба вампира смотрели на меня со всем искусством держать непроницаемую маску на лице. Я глядела на эти живописные портреты, вдруг ставшие трехмерными, весьма жизнеподобными, но все же не живыми.
Я стиснула руку Жан-Клода, и он ответил на пожатие.
- Ребята, не делайте каменных морд. Мне и без того сегодня хватит хлопот.
Они оба моргнули - долгим грациозным движением - и снова стали «живыми». Я поежилась и отобрала руку у Жан-Клода.
- Очень это тревожит.
- Почему, ma petite?
- Почему. Надо было спросить почему.
Я покачала головой и скрестила руки на груди. При этом груди пришлось подхватить, потому что из-за лифчика и выреза иначе скрестить руки не удалось бы.
Из черных штор вышел Дамиан. Его алые волосы сияли на фоне кремово-золотого старомодного наряда. Он будто сошел с картины семнадцатого века - панталоны до колен, белые чулки и старомодные туфли с пряжками, которые носили дворяне. И только волосы его, свободные и неукрощенные, остались сиять, как всегда. Он не вызвался добровольцем в хорошенькие мужчинки Жан-Клода - Дамиан был чуть-чуть гомофобом. М-да. Он связался не с той группой вампиров.
Дамиан прошагал по ковру и встал передо мной на колено. Сегодня надо было соблюдать формальности, так что я не стала спорить, а протянула ему левую руку. Он взял ее и приложился губами.
- Ульфрик и его отряд уже почти здесь.
- Где они были? - спросил Жан-Клод.
Дамиан поднял на нас взгляд невероятно зеленых глаз. Они не были подведены, и сегодня он будто был не одет без этого. Все остальные участники вечеринки, я думаю, без косметики не обошлись. Угол рта у Дамиана чуть-чуть дернулся, и я поняла, что он старается сдержать смех.

Предыдущая страница 20 Следующая страница


21 Лорел Гамильтон

- Они искали кого-нибудь, кто мог бы восстановить волосы Ульфрика. В стае нет ни одного парикмахера.
- Что это значит - восстановить волосы? - спросил Жан-Клод.
Я вздохнула.
- Ты помнишь, что забыл мне сказать насчет тарелок на полу?
- Oui.
- А я забыла сообщить, что Ричард срезал волосы. Это не значит, что он пошел в салон красоты и там ему их подстригли. Он оттяпал их ножницами, сам.
Жан-Клод пришел почти в такой же ужас, что и я.
- Его прекрасные волосы!
- Да-да, вот именно, - ответила я.
Я очень старалась об этом не думать. В том смысле, что Ричард это сказал: мы уже не встречаемся. И это совершенно не мое дело, какой длины у него волосы. Основное что меня заботило, - это что счастливые люди в своем уме не отрезают волосы ножницами у себя дома. Такая операция обычно бывает заменой нанесения себе более стойкого вреда. Это вам скажет любой психолог.
Дамиан сказал, все еще стоя на коленях и бережно держа мою руку:
- Они нашли кого-то, чтобы спасти что можно было, но все равно вид у его волос обгрызенный.
У Жан-Клода стал больной вид, что для вампира не так-то просто.
- Он в достаточно хорошей форме, чтобы быть сегодня с нами? - спросил он. Не знаю, кого он спрашивал: всех или никого. Но Жан-Клод сообразил, какой это плохой признак - что Ричард себя «изувечил».
- Не уверена, что кто-нибудь из нас в такой форме, - ответила я.
Он поглядел на меня с неодобрением:
- Мы достаточно сильные, ma petite.
- Сильные - да, но и усталые. Могу сказать только за себя, но если Мюзетт еще раз потребует у меня Ашера, я ей дам в морду.
- Это против правил, ma petite.
- А что может ее заставить заткнуться насчет Ашера? Или нам надо трахнуться у нее на глазах, чтобы она отвалила?
Дамиан стал поглаживать мою руку, и я ее выдернула.
- Не надо меня успокаивать. Я злюсь и имею на это право.
- Право - oui, ma petite, но не роскошь.
- Это еще что значит?
- Гнев, не имеющий цели, сегодня будет роскошью, ma petite, которой мы не можем себе позволить. Нам не следует давать Мюзетт повода переступать границы, которые мы так тщательно выговорили.
Он был прав, и это злило меня еще сильнее.
- Ладно, ладно, ты прав, в этой гребанной политике ты всегда бываешь прав. Но что мы будем делать, чтобы Мюзетт перестала спрашивать про Ашера?
- У меня есть только одно возможное решение, - сказал Жан-Клод.
Но с этим решением пришлось подождать, потому что сквозь шторы вышел Мика, за которым следовали Натэниел и Мерль.
Наряд Натэниела был в основном кремового цвета с цветными кожанами полосками и не прикрывал почти ничего. Белый ремень закрывал что-то спереди, оставляя голыми ягодицы. Сапоги кремового цвета поднимались выше колен, но сзади были открытыми, и ноги виднелись на ходу до середины икр, если он шел от тебя. Каблуки у сапог были целых три дюйма, но Натэниел знал, как на них ходить. Я знала, что каждую ночь в «Запретном плоде» он надевал еще меньше, и это меня смущало, но Натэниел заверял, что ему так вполне удобно. Стивен уложил рыжеватые волосы Натэниела, создав самую большую французскую косу, которая только может быть на свете. Вообще-то французская коса не должна доходить до колен. Тонкий грим вокруг глаз подчеркивал их фиалковый цвет, придавая им чуть ли не болезненную, потрясающую красоту. Помада придала форму рту, зовущему к поцелуям даже издали. Натэниел был бы похож на девушку, если бы его наряд оставлял хоть какие-то сомнения в его мужской стати.
Мерль был одет в некую версию обычного наряда телохранителей: черную кожу. Черные кожаные штаны поверх сапог с серебряными носками, черная футболка под черной кожаной курткой. Его собственный наряд. Рост шесть футов с хвостиком, волосы с проседью до плеч, усы, бородка. Выглядел он вполне адекватно - байкер со стажем и крепкий орешек. Сейчас он светился такой злостью, что его зверь клубился вокруг него, как нечто почти видимое.
- Что случилось? - спросила я.
Мерль зарычал:
- Если этот подонок еще раз тронет моего Нимир-Раджа, я ему руку оторву и ему же в задницу засуну.
- Паоло, - сказали Ашер и Жан-Клод в один голос.
- Да, - прорычал Мерль.
А Мика веселился. Его все это не возмущало, но вообще Мику мало что возмущало в этой жизни. Один из самых беззаботных людей, каких мне приходилось видеть. Иначе он вряд ли удержался бы у меня в бойфрендах.
- Меня это не смущает, Мерль.
- Не в этом дело, - возразил высокий телохранитель. - Это оскорбительно. Это значит, что у них совсем нет к нам уважения.
- Это Паоло, - сказал Ашер. - У него ни к кому нет уважения, кроме Белль.
- Ага, - сказала я, - понимаю. Паоло и Натэниела тоже лапал.
Мерль тихо зарычал так, что мурашки поползли у меня по коже.
Портьеры раздвинулись, и просунулись голова и плечи Бобби Ли.
- Если только не пора начинать рвать народ в клочья, вы бы лучше вернулись.
Мы переглянулись, вздохнули почти в унисон и направились обратно.

Глава 45

Перед нами стояла стена одетых в кожу телохранителей - крысолюдов, гиенолаков, леопардов, - и потому не было видно, кто это там кричит высоко и жалобно.
- Дайте пройти, - сказала я.
Никто не обратил внимания.
- Эй, люди, дайте пройти! - гаркнул Мерль, и стена расступилась, как воды кожаного океана.
Кричал Стивен. Он прижимался к дальней стене, будто хотел влезть в нее и вылезти с другой стороны. Перед ним стояла Валентина. Она ничего такого с ним не делала, что я видела бы или хотя бы ощущала. Но стояла она очень близко, и крохотная ручка висела в воздухе перед Стивеном.
Грегори прижался к стене в другом месте. Перед ним стоял Бартоломе, и на юном лице было выражение почти экстаза. Я сосредоточилась на нем и ощутила, что он кормится, кормится от страха Грегори. Я знала одного вампира, который умел вызывать в других страх и этим страхом питаться. Я только не знала, что эту же способность несла в себе линия Белль Морт.
Стивен вскрикнул, и этот звук хлестнул меня, заставив обернуться. Я увидела, что Валентина положила ручку на его голый живот. Она не кормилась его страхом. Она не причиняла ему вреда каким-либо заметным для меня образом. Стивен закрыл лицо руками, длинные белокурые локоны упали на тщательно загримированное лицо, голая спина вдавилась в камень стены, будто он хотел в ней исчезнуть.
Валентина скользнула ручкой ниже, к поясу, к бедрам белых кожаных штанов, и тогда из горла Стивена вырвался еще один вопль. Я вдруг поняла, отчего близнецы так испугались этих детей.
Ко мне протолкался Бобби Ли:
- Анита, телохранителю полагается идти первым, а не вторым.
Я не обратила внимания на его гнев - я знала, что он это от досады. Мы велели охранникам ни при каких обстоятельствах не применять насилия первыми, до того, как Мюзетт или ее команда нарушит перемирие. Как по мне, то, что сейчас делалось, было нарушением.
Я направилась к Стивену, и мне загородил путь незнакомый вампир. Вдруг я поняла, почему наши охранники просто стоят, держа руки в пресловутых карманах. Этот вампир не был высок, но был грузен и состоял не только из мышц. Что-то такое было в его ссутуленных плечах. И какая-то не такая была у него форма головы. Ничего конкретного я не могла бы назвать, только его отметка на радаре показывала: не человек. И не в том смысле не человек, что другие вампиры.
И притом один из немногих чернокожих вампиров которых мне приходилось видеть. Есть теории, что те же генетические особенности, которые создают у людей африканского происхождения иммунитет к малярии, снижают для них вероятность стать вампирами.
Он стоял, глядя на меня, и темная кожа как-то странно бледнела, как шоколадная слоновая кость. Глаза у него были золотисто-желтые, и когда я в них глянула, в памяти всплыли снова слова: «не человек».
Воздух разодрал новый вопль. Не важно, что стоит передо мной, - все равно.
Я попыталась обойти его, но вампир снова заступил мне путь - не угрожая, но и не давая пройти. В комнате вдруг наступила тишина - полная тишина. И в ней прозвучал голос Грегори, неестественно громко:
- Не надо! Не заставляйте меня! Не надо, Господи!
Жан-Клод что-то тихо говорил Мюзетт, и до меня донесся ее голос - несколько слов по-французски. Что-то насчет того, что это маленькое развлечение перемирия не нарушает.
Я ощутила, как расслабляются у меня мышцы плеч, ощутила, как зреет во мне решение. Я уставилась на вампира:
- Ты - трус. Грязный трус-педофил.
Вампир не среагировал, не обратил внимания, и я не думаю, что это была выдержка телохранителя. Я высказала еще несколько оскорблений, описывающих все - от его происхождения на свет и до внешнего вида, но он только моргал. Он не говорил по-английски. Так, хорошо.
- Бобби Ли! - позвала я.
Он наклонился ко мне, пытаясь не оказаться между мной и страшным злым вампиром.
- Да, мэм.
- Свалите его числом.
- Резать его можно?
- Нет.
- Тогда мы надолго его не свалим.
- Мне нужна только минута.
Он чуть кивнул:
- Минуту я из этой неразберихи смогу выжать.
Я поглядела ему в глаза:
- Тогда давай.
- Есть, мэм!
Он подал знак рукой, и все крысолюды двинулись одновременно. Я шагнула в сторону от массы черной кожи и быстро подошла к Валентине и Стивену.
Говорить я начала уже на ходу - времени было мало. Рядом со мной появился Мика. Мерль и Ной, его второй телохранитель, шли за ним буквально по пятам. Своих телохранителей я постаралась всех занять вампиром. Если дело обернется плохо, то не знаю, будут ли меня защищать Мерль или Ной, если это будет грозить опасностью Мике. Ладно, черт с ним.
- Стивена в детстве обижали и использовали. Его собственный отец продавал его мужчинам для секса, - сказала я, продвигаясь вперед.
Я помнила слова Жан-Клода - что Валентина терпеть не может совращение малолетних из-за своего прошлого.
Она повернула ко мне личико в форме сердечка, а ее ручка продолжала гладить Стивена по плечу. Он свалился на пол, свернулся почти в зародышевой позе.
Я уже была рядом, а шум позади нарастал. Скоро начнется драка, и грубая.
- Я клянусь тебе, что говорю правду. Посмотри на него, глянь, какой ужас вызывает твое прикосновение.
Стивен ни на кого из нас не смотрел. Он крепко зажмурился, и слезы размазали тушь для ресниц дорожками по лицу. Он крепко обхватывал себя руками, закрывшись от всего, что происходит, как будто был еще ребенком.
Валентина глянула на него, и что-то вроде ужаса стало проявляться на ее лице. Она таращилась на собственную ручку, будто что-то страшное появилось на ее конце.
Она стала качать головой, приговаривая «Non, non» и еще что-то по-французски, чего я не поняла.
- Он идет, - сказал Мерль, и я ощутила, как они с Ноем подобрались.
Я тронула Валентину за рукав, и она подняла ко мне остекленевшие от шока глаза.
- Отзови Бартоломе, объясни, почему Грегори его боится.
Я ощутила толчок врезавшегося в Мерля и Ноя вампира, и они нажали вперед, отодвинув схватку от нас на несколько футов. Мика стоял передо мной, готовясь. Он мог бы перекинуться и пустить в ход когти, но чтобы остановить этого вампира, в нем просто не хватило бы массы.
Голос Валентины пронесся над шумом схватки, отдался эхом в комнате, и я поняла, что она использует вампирскую силу, чтобы ее услышали.
- Мы первыми нарушили перемирие. Первая кровь на наших руках.
- Валентина! - завопила Мюзетт.
Валентина повторила свои слова по-французски. Схватка замедлилась и стала затихать.
Валентина обернулась к Мюзетт, одетой во все белое и потому похожей на невесту.
- Мюзетт, это правда. Мы злоупотребили гостеприимством, обидев этих двоих. Я это прекращаю.
- Валентина, он так меня боялся, так приятно было на нем кормиться, а ты все испортила, - сказал Бартоломе.
Изящная мальчишеская фигурка, одетая в почти сплошь золотую ткань, старомодную, очень в духе семнадцатого века, искрилась при каждом движении.
Валентина заговорила тихо и быстро по-французски. Бартоломе не побледнел, но посмотрел на Грегори. Потом он повернулся ко мне.
- Это правда? Их собственный отец?
Я кивнула.
В наступившей тишине слышались только громкие всхлипы Грегори.
- Брать ребенка силой - это зло, - сказал Бартоломе. - Использовать собственных детей...
Он сплюнул на пол и сказал слово, кажется, испанское, но его значения я не поняла.
- Я их привезла сегодня сюда, чтобы они были под моей защитой. Их отец недавно вернулся и пытается снова с ними встретиться. Здесь ему их не найти. О вас двоих я не подумала.
- Мы бы этого не сделали, если бы нас предупредили, - сказал Бартоломе.
- Мюзетт была предупреждена. - Напряжение переполняло голос Жан-Клода, как вода чашку.
Мы все повернулись к нему. Он стоял чуть поодаль, возле массы телохранителей, которые схватили второго вампира вроде того, что не пускал меня к Стивену.
- Я рассказал ей о прошлом Грегори и Стивена, потому что в тот же миг, как Стивен увидел Валентину и Бартоломе, он сказал, что их кормить не может. Что ему не вынести воспоминаний, которые при этом возникнут. Все это я рассказал Мюзетт. Если бы я ее не предупредил, то никогда бы не позволил Стивену и Грегори находиться здесь без моей или Аниты охраны.
Все мы повернулись к Мюзетт. Она была без парика, но завила волосы длинными локонами и была похожа на фарфоровую куколку с красными губами, тщательно подведенными глазами, бледной кожей и в белом платье семнадцатого века с пелериной. Внешней красоты у нее не отнять никак, но красота - еще недостаточная компенсация за садизм.
- Это правда? - спросила Валентина.
- Ну, ma poulet, разве могла бы я так поступить?
- Ты - могла бы, - ответила Валентина.
Двое детей-вампиров смотрели в упор на Мюзетт, не говоря ни слова, и она отвернулась первой, она первой моргнула большими синими глазами. На миг я увидела то, чего раньше и не думала, что это может быть. Мюзетт смутилась.
- Бобби Ли, возьми-ка ее.
- Ma petite, что ты делаешь?
- Я знаю правила, Жан-Клод. Они нарушили условия безопасного пребывания на нашей территории. Это значит, что мы вправе посадить ее под домашний арест до отбытия ее дружной компании.
- Но мы не можем причинить ей вреда, она слишком важна для Белль.
- Конечно, - согласилась я и глянула на Бобби Ли. - Сопроводи ее в ее комнату и привесь крест на дверь.
Он посмотрел на меня, на Жан-Клода:
- Значит, вот так? Мы теперь можем их хватать и сажать под замок?
Я кивнула.
Он вздохнул:
- Хорошо бы, если бы у оборотней тоже можно было так.
- Иногда цивилизованность вампиров бывает очень кстати.
Бобби Ли улыбнулся, и он, Клодия и еще с полдюжины крысолюдов двинулись к Мюзетт. Анхелито встал перед ней, загородив собой. Хотя ее не было видно, но голос ее прозвенел отчетливо:
- Не страшись, Анхелито. Эти крысолюды меня не тронут.
Бобби Ли и Клодия стояли лицом к лицу с Анхелито, и оба казались рядом с ним маленькими.
- Можем по-хорошему, можем по-плохому, - предложил Бобби Ли. - Отойди - и все тихо разойдемся по комнатам. Стой - и мы вас отделаем, а потом растащим по комнатам за шиворот.
В его голосе звучал энтузиазм, показывающий, что он совсем не против драки. Как и все они. Им никому не понравилось стоять и смотреть, как терзают Стивена и Грегори.
- Отойди, Анхелито, - велела Мюзетт. - Немедленно.
Анхелито отодвинулся - очень неохотно. Меня удивило, что Мюзетт так идет навстречу. Я бы поставила на то, что ее придется тащить, а она будет вопить и лягаться.
Бобби Ли протянул руку к Мюзетт.
- Не прикасайся, - сказала она.
Он остановился на полпути, будто рука застыла в воздухе.
- Хватай ее, Бобби Ли, - велела я.
- Не могу, - ответил он, и в его голосе я услышала совершенно новую для него вещь. Страх.
- То есть как - не можешь?
Он убрал руку, придерживая ее у груди, будто она болит.
- Она велела мне к ней не прикасаться, и я не могу.
- Клодия! - позвала я.
Великанша покачала головой:
- Не могу.
Первым намеком на то, как все плохо, была настоящая крыса, подбежавшая обнюхивать юбки Мюзетт. Потом она подняла бусинки глазок.
Я смотрела на Мюзетт. Ее синие глаза стали сплошь синими, как у фарфоровой куклы. Лицо лучилось триумфом.
- Крыса - твой подвластный зверь, - сказала я.
- Разве Жан-Клод тебе не говорил?
Она рассмеялась звонко и громко - знала, что он не говорил.
- Он забыл упомянуть.
- Я не знал, - ответил Жан-Клод. - Два века назад единственным ее подвластным зверем была летучая мышь.
Его спокойный голос скрывал все чувства, которые у него могли быть.
- Она приобрела крыс как подвластных зверей лишь пятьдесят лет назад, - сообщил Ашер.
Я глянула на него:
- С твоей стороны было бы мило нас об этом предупредить.
Он пожал плечами:
- Мне в голову не пришло, что кто-нибудь может захотеть взять Мюзетт под стражу.
Я повернулась к упомянутой вампирше:
- А почему ты своей новой силой раньше не избавилась от крысолюдов?
- Хотела преподнести сюрприз, - сказала она и улыбнулась так широко, что показала клыки. Она была до ужаса собой довольна.
- Ладно, - сказала я. - Все телохранители-оборотни, кроме крысолюдов, - взять ее!
- Убейте их, - произнесла она, и я поняла, что она обращается к Бобби Ли. Вот этого я не предусмотрела, блин.
Но Бобби Ли и Клодия только мотали головами и отступали прочь.
- Ты нам можешь приказать тебя не трогать, но напасть на других не можешь заставить. Не та у тебя еще сила, девушка.
Все крысолюды пятились, смущенные и встревоженные. Из дальней пещеры ползли еще крысы. Когда используешь полости, созданные природой, есть одна проблема - природа приходит к тебе. А она не всегда красива и доброжелательна.
В основном вперед двинулись гиенолаки. Из леопардов только двое были телохранителями, и они держались рядом с Микой. Остальные наши леопарды были просто едой, а еда не дерется, она только кровь дает.
До меня дошло наконец, что здесь нет вервольфов, кроме Стивена. Куда же делась стража вервольфов?
Мюзетт что-то сказала, и не по-французски. Это вообще не был никакой язык, который я могла бы хоть предположительно угадать. Два вампира с желтовато-серой кожей и золотистыми глазами встали перед ней.
- Отзови наших, ma petite, - сказал Жан-Клод. - Я не хочу их терять.
- Но их же только двое, Жан-Клод.
- Но они не те, кем кажутся.
Я отозвала всех и повернулась к Жан-Клоду:
- Что ты говоришь?
На мой вопрос ответила вышедшая вперед Валентина.
- Есть комната, где спят слуги Милосердной Тьмы. Члены Совета иногда туда заходят и пытаются их призвать к себе на службу.
Я глянула на двух вампиров, потом на Валентину.
- Эти двое проснулись.
- Больше, - сказала она. - Наша госпожа призвала шестерых. Она считает это знаком роста своей силы.
Мы с Валентиной переглянулись.
- Мать Всей Тьмы пробуждается, и слуги пробуждаются раньше нее.
Эти слова я сказала шепотом, но даже шепот трепетал и наполнял комнату танцующим эхом.
- Я тоже так думаю, - сказала Валентина.
- Наша госпожа сильнее всех других. Слуги нашей Милосердной Матери идут на зов Белль Морт. Это знак величия нашей госпожи.
Голос Мюзетт провозгласил это как истину, звеня от гордости.
- Мюзетт, ты дура. Просыпается тьма. И то, что они здесь стоят, - тому доказательство. Они будут повиноваться Белль Морт, пока не пробудится их истинная госпожа, а тогда смилуйся Господь над всеми вами.
Мюзетт в буквальном смысле топнула на меня ножкой.
- Ты мне не испортишь потеху. Ты меня не сможешь тронуть, они тебе не позволят.
Я посмотрела на них, наморщила лоб.
- Это же не просто вампиры?
- В каком смысле, ma petite?
Я ощущала их, ощущала некую сущность, которой не должно было быть.
- Они ощущаются как оборотни. Вампиры не могут быть оборотнями.
Уже произнося эти слова, я поняла, что не права. Мать Всей Тьмы была и оборотнем, и вампиром. Я это ощущала.
- Я думала, что Милейшая Мамочка была первым вампиром, тем, который создал вас всех.
- Oui, ma petite.
- Есть ли в Совете вампиры, происходящие непосредственно от нее?
Жан-Клод на миг задумался.
- Мы все от нее происходим.
- Это не то, о чем я спросила.
Мне ответил Ашер:
- Нет ни одного, кто мог бы заявить, что происходит от ее линии, но это она основала Совет вампиров. Она создала нашу цивилизацию, дала нам правила, чтобы мы перестали быть одинокими зверьми, убивающими друг друга на месте.
- Так что она родоначальница вашей культуры, но не вас самих.
- Кто это может сказать наверное, ma petite? Она - начало всего, чем мы сегодня стали. Она наша Мать во всех смыслах, которые только имеют значение.
Я покачала головой:
- Не во всех смыслах. - Отступив в сторону, я сказала: - Кто-нибудь, кто говорит на этом их языке, будьте у меня переводчиком.
- Они теперь понимают по-французски, - подала голос Валентина.
- Отлично. Жан-Клод!
- Я здесь, ma petite.
- Скажи им, что Мюзетт нарушила условия договора и мы должны поместить ее под арест. Ей не будет причинен вред, ей только не дадут вредить другим.
Жан-Клод заговорил по-французски, медленно, так что я многое поняла. За эти годы я поднахваталась, но быстрая речь еще от меня ускользала.
- Я им сказал.
- Тогда скажи им еще вот что: если они не отойдут с дороги, чтобы мы могли ее арестовать, тогда в рамках правил, установленных Матерью Тьмы, мы имеем право убить их за неподчинение этим правилам.
Жан-Клод смотрел на меня с сомнением.
- Ты просто повтори, - сказала я и отошла чуть в сторону найти Бобби Ли. Он покрылся испариной, и вид у него был не очень.
- Прости, Анита. Мы подвели тебя.
Я покачала головой:
- Пока еще нет.
Он посмотрел озадаченно:
- Распахни куртку пошире.
Он выполнил мою просьбу.
Я взяла пистолет у него из наплечной кобуры, заметив при этом второй, за поясом. По правилам, вооружены могли быть только телохранители. Направив ствол в землю, я отщелкнула предохранитель.
У Бобби Ли глаза раскрылись слишком широко. Я не была уверена на самом деле, что он позволит мне взять пистолет. Но он не препятствовал, и я осторожно прошла сквозь толпу в передние ряды.
Пистолет был невидим - я его спрятала в складках широкой юбки.
- Что они сказали, Жан-Клод?
- Они не верят, что им кто-нибудь что-нибудь может сделать. Они говорят, что они непобедимы.
- Сколько времени они спали?
Жан-Клод спросил у них.
- Они точно не знают.
- Откуда им известно, что они непобедимы?
Он спросил, и они выхватили мечи из-под белых камзолов. Короткие мечи, выкованные из чего-то потемнее и потяжелее стали. Бронза? Не знаю. Знаю только, что не сталь.
Мы все отступили от обнаженных клинков, из чего бы они ни были сделаны.
- Они говорят, что ни одно оружие, сотворенное человеком, им не страшно, - сказал Жан-Клод.
Мюзетт рассмеялась:
- Это лучшие воины из всех, кто когда-либо был создан. И вы не тронете меня, пока я под их защитой.
Я шагнула назад, встала в равновесную стойку, насколько это позволяли каблуки, и подняла пистолет. Целила я в голову, туда и попала. Череп вампира разлетелся фонтаном крови и мозгов. Эхо выстрела длилось, кажется, вечно, и я не слышала вопля, сорвавшегося с губ второго воина, когда он бросился на меня. Его голова взорвалась точно так же. Никакое умение вести рукопашный бой не поможет, если твой враг слишком далеко, чтобы этим умением воспользоваться.
Мюзетт стояла и моргала - слишком потрясенная, чтобы двигаться, очевидно. Ее забрызгало кровью и чем погуще. Белокурые волосы и бледное лицо превратились в красную маску, из которой моргали голубые глаза. Белое платье стало наполовину алым.
Я нацелила ствол в это пораженное лицо. Я об этом думала, видит Бог, я думала. Но не испуганные слова Жан-Клода: «Ма petite, ради нас всех, не надо, прошу тебя», - заставили меня остановиться. Я не могла убить Мюзетт из-за того, что сделает Белль Морт в отместку. Но я дала Мюзетт увидеть в моих глазах, в лице, в теле, что я убила бы ее, что мне хочется убить ее и что ради этого я могу при достаточном поводе забыть о мести Белль на ту секунду, что нужна для нажатия на спусковой крючок.
В глазах Мюзетт заблестели слезы. Она была дура, но не настолько, чтобы не понять. Тем не менее мне надо было увериться, что таких недоразумений больше не будет.
- Что ты видишь у меня в глазах, Мюзетт? - спросила я тихо, почти шепотом, потому что боялась того, что может сделать моя рука, если я крикну.
Она сделала глотательное движение, и ее слова громко отдались в моих звенящих ушах:
- Я вижу свою смерть.
- Да, - сказала я. - Твою смерть. И никогда не забывай этой минуты, Мюзетт, потому что, если она повторится, она будет твоей последней минутой.
Она выдохнула прерывисто:
- Я поняла.
- Надеюсь, Мюзетт. Очень надеюсь, что поняла. - И я медленно опустила пистолет. - А теперь, Мерль, не мог бы ты проводить Мюзетт и Анхелито к ним в комнаты?
Мерль шагнул вперед, и небольшая армия гиенолаков двинулась за ним.
- Моя Нимир-Ра говорит, и я повинуюсь.
Я слыхала, как он говорит нечто подобное Мике, но ко мне он так обратился впервые - по крайней мере на полном серьезе.
Мерль перешагнул через трупы убитых вампиров, чтобы взять Мюзетт за локоть. Гиенолаки были бледны, но явно довольны. Довольны были все телохранители в этом зале, потому что я все теперь упростила. Если они снова заведут ссору, мы их можем убить.
Но я увидела выражение лица Жан-Клода, и он не был доволен. Я упростила работу солдатам, но не политикам. Да, с политической точки зрения я, наверное, адски все усложнила.
Мерль не слишком бережно перевел Мюзетт через тела. Она споткнулась, и лишь толпа гиенолаков не дала Анхелито ее подхватить. Мюзетт восстановила равновесие, и тут в комнате вдруг запахло розами.
Я подумала, что задохнусь от пульса в горле, когда Мюзетт подняла голову и посмотрела на нас глазами цвета темного меда.

Глава 46

На меня с лица Мюзетт глядела Белль Морт, и я, кажется, перестала дышать. И слышала в этот миг лишь грохот пульса у себя под черепом. Потом резко вернулись внешние звуки, и изо рта Мюзетт зазвучал голос Белль Морт:
- Ты меня рассердил, Жан-Клод.
Мерль продолжал тащить ее через зал. Либо он не понял, что стряслось, либо для него что тот вампир, что этот. Еще немного - и ему придется узнать разницу.
- Освободи меня, - сказала она спокойным голосом.
Мерль отдернул руку как от ожога и попятился, как пятился Бобби Ли от Мюзетт: с перекошенным от боли лицом и руку держа у груди, как раненную.

Предыдущая страница 21 Следующая страница


Лазоревый грех 22

- Леопард - ее подвластный зверь, - сказал Жан-Клод, и его голос разнесся далеко во вновь наступившей тишине. Но у меня не было времени об этой тишине подумать, потому что заговорила Белль, произнося ужасные вещи.
- Я до сих пор проявляла к вам мягкость. - Она повернулась и посмотрела на двух убитых вампиров. - Знаешь ли ты, как долго пытался Совет пробудить первых детей Матери?
Я так поняла, что вопрос риторический, и все это поняли. На такой вопрос отвечать страшно.
Она снова обернулась к нам, и что-то проплыло глубоко внутри в лице Мюзетт, как рыба под водой.
- Но я их пробудила. Я, Белль Морт, пробудила детей Матери.
- Не всех, - сказала я и тут же пожалела, что не удержала язык за зубами.
Она полоснула меня взглядом таким злым, что он обжигал, и таким холодным, что я поежилась. Как будто вся существующая в мире ярость, вся ненависть сошлись в этом взгляде.
- Нет, не всех. И теперь вы забрали у меня двоих. Что же сделать мне, чтобы наказать вас?
Я попыталась что-то сказать, преодолевая бьющийся в горле пульс, но заговорил Жан-Клод:
- Мюзетт нарушила перемирие и не хотела уступать. Мы повиновались закону до последней буквы.
- Это правда, - сказала Валентина.
Толпа одетых в черное взрослых телохранителей расступилась, пропуская крошку-вампира к Мюзетт-Белль. Но я заметила, что Валентина стоит дальше вытянутой руки.
- Говори, малышка.
Валентина рассказала, как Мюзетт утаила сведения о совращении малолетних и что из-за этого случилось. Тело Мюзетт повернулось посмотреть на Стивена и Грегори. Грегори держал брата на руках, укачивая. Стивен ни на кого и ни на что не глядел. Куда бы ни смотрели сейчас его глаза, это было за пределами комнаты.
Белль повернулась к нам, и снова будто чужое лицо проплыло внизу, но на этот раз оно было как призрак, наложенный на лицо Мюзетт. Призрачные черные волосы проступили сквозь белокурые, лицо с резче выраженными скулами, с большей силой, выглянуло на миг и тут же растворилось в мягкой красоте Мюзетт.
- Мюзетт первой нарушила мир. Я согласна.
Отчего у меня сердцебиение не стало ни на удар реже, когда она это сказала?
Следующие слова были произнесены мурлыкающим контральто, голосом, который как мех гладил кожу и скользил вдоль сознания.
- Вы действовали в рамках закона, и точно так же буду действовать я. Когда Мюзетт и ее свита вернутся ко мне, с ними поедет Ашер.
- Временно, - сказал Жан-Клод, но в его голосе слышалось сомнение.
- Non, Жан-Клод, он станет моим, как раньше.
Жан-Клод сделал медленный и глубокий вдох и так же медленно выдохнул.
- Согласно твоим собственным законам, ты не можешь никого отобрать на постоянной основе у того, кому этот кто-то принадлежит.
- Если бы он кому-нибудь принадлежал, закон был бы применим. Но он ничей не pomme de sang, не слуга и не любовник.
- Это не так, - возразил Жан-Клод. - Он наш любовник.
- Мюзетт связалась со мной и сообщила о вашей лжи, о вашей слабой попытке воспрепятствовать ей заполучить в свою постель Ашера.
Белль тоже умела чуять ложь, если эта ложь относилась к чему-то, ей понятному. Ни один вампир не может отличить правду от лжи, если речь идет о чем-либо, ему непонятном. Если, например, вампир не знает верности, то он не сможет судить о ней у других - в этом смысле. Я хотела сейчас дать ей нечто, что она понимает.
- Я не думаю, что это была слабая попытка.
Жан-Клод глянул на меня, и я мотнула головой ему в ответ. Он грациозно отступил в сторону, потому что знал, что у меня есть план, но голос его у меня в голове шепнул:
- Будь осторожна, ma petite.
Я и собиралась быть осторожной.
Белль повернула ко мне свое заемное тело:
- Значит, ты признаешь, что это была попытка обмануть Мюзетт?
- Нет, я говорю, что это не было слабо. Я дико смущалась, возбуждалась, наслаждалась и ужасалась. Оказаться в постели с Ашером - это было совсем не так, как я думала.
- Пока что ты не солгала, - сказала она, и голос ее был так сочен, будто в него можно погрузиться, лечь на землю и кататься по нему, как по мягкому, теплому, удушающему ковру. Ее голос чаровал, как могли чаровать голоса Ашера и Жан-Клода, но еще и пугал.
- Мы взяли Ашера в свою постель, и по европейским меркам мы любовники.
- По европейским меркам... - Вид у нее был несколько недоуменный, и ее собственное лицо проявилось под лицом Мюзетт. На этот раз оно было как маска, ощущение чего-то большего, более опасного. Я по воспоминаниям Жан-Клода знала, что Белль по размеру ненамного больше Мюзетт, но размер - это не главная характеристика Белль. - Я не понимаю, что значит «по европейским меркам».
Жан-Клод ответил:
- У американцев есть весьма своеобразная концепция, что лишь сношение между мужчиной и женщиной действительно является сексом. Все остальное не считается.
- Я ощущаю, что это правда, но мне трудно себе представить такую точку зрения.
- Мне тоже, и все же это правда. - И снова это галльское пожатие плеч.
Я еще добавила:
- То, что учуяла Мюзетт, не было ложью - это были мои переживания насчет того, что у нас с Ашером не произошло того, что нужно. Но можешь мне поверить, мы лежали в постели голые и мокрые.
Она обернулась ко мне этим незнакомым полулицом. Оно бы наводило больше страха, если бы не было окружено белокурыми кудряшками Мюзетт. Вид Ширли Темпл Белль никак не шел.
- Я тебе верю, но, по твоему собственному признанию, вы не любовники, то есть не любовники по твоим меркам. Таким образом, Ашер мой.
- Тебе же безразлична правда, я и забыла.
Медово-золотые глаза прищурились на меня:
- Ты ничего не забыла, малышка. Ты меня не знаешь.
- У меня есть воспоминания Жан-Клода, хоть и отрывочные. Их хватает. Мне бы следовало по ним понять, что правда в разговоре с тобой бесполезна.
Она пошла ко мне и на ходу будто накладывалась на тело Мюзетт. Теперь это было не только лицо, но и платье темно-золотого цвета, более длинные руки и бледные кисти с медного цвета ногтями. Она шла, как обернувший тело Мюзетт призрак, сквозь который проглядывала оставшаяся внутри женщина. Иллюзия не была полной - Белль Морт здесь не было, - но почти полной, и это нервировало.
Жан-Клод встал так, чтобы прикоснуться ко мне сзади, когда Белль Морт подошла и встала передо мной. Я отклонилась к нему, потому что она мне поставила первую метку, и это даже без физического контакта. Мне пришлось подавить желание обернуться руками Жан-Клода, как щитом.
Белль стояла так близко, что подол пышных юбок Мюзетт задевал мои ноги. Призрачное платье Белль будто стекало мне на туфли, щекотало лодыжки. Я не могла дышать.
Жан-Клод отодвинулся вместе со мной за пределы круга этой ползучей силы. Я крепко обернула себя его руками - хрен с ним, я боюсь.
- Если правда на меня не действует, то что действует, ma petite?
Я смогла заговорить. Голос был с придыханием, испуганный, но тут уж я ничего не могла поделать.
- Я ma petite Жан-Клода и больше ничья.
- Но все, что принадлежит ему, - мое. И ты моя ma petite.
Я решила не спорить сейчас на эту тему - есть более важные споры, которые мне необходимо выиграть.
- Ты спрашиваешь, что действует на тебя, если не действует правда?
- Oui, ma petite, я спросила тебя об этом.
- Секс или власть, - ответила я. - И то, и другое на тебя действует. Ты предпочитаешь получить и то, и другое, когда возможно.
- Ты мне предлагаешь секс? - мурлыкнула она, и от этого звука меня передернуло. Я прижалась сильнее к Жан-Клоду. Не хотелось мне играть с Белль никоим образом.
- Нет, - едва прошептала я.
Она потянулась ко мне - изящная белая ладонь с темно-медными ногтями и угадывающаяся рука Мюзетт под ней, будто кисть Белль была какой-то метафизической перчаткой.
Жан-Клод снова отодвинулся вместе со мной на долю доли дюйма, и длинные ногти на волосок не дотянулись до моей щеки.
Белль посмотрела на него. Ее длинные черные волосы зашевелились вдоль тела, будто ветер задул. Но ветра не было, это была ее сила.
- Ты боишься, что одним прикосновением я заберу ее у тебя?
- Нет, - ответил Жан-Клод. - Но я знаю, что может сделать твое прикосновение, Белль Морт, и не думаю, что Аните оно понравится.
Он назвал меня настоящим именем, чего почти никогда не делал. Быть может, потому что Белль назвала меня моим прозвищем, он не стал его произносить.
От ее гнева загорелся перед нами воздух, будто настоящим огнем, отбирая кислород у легких, не давая дышать, разве что если вдохнуть в легкие жар. Тогда они обгорят, и ты умрешь.
Тот же жар наполнил ее слова до такой степени, что я бы не удивилась, если бы они загорелись в воздухе.
- Разве я спрашивала, хочет ли она моего прикосновения?
- Нет, - ответил Жан-Клод совершенно безжизненным голосом, и я ощутила, как он уходит в себя, пусть даже руки его меня обнимают, но он уходит в ту тишину, куда прячется от всего. Я увидела мельком этот уголок тишины, и там было даже безмолвнее, чем в колодце, куда ухожу я, когда убиваю. Здесь даже не было белого шума - только безмолвие.
Пустота наполнилась запахом роз - сладким, таким сладким, что он заволакивал и душил. Я стала ловить ртом воздух, но ощущала только запах роз. Жан-Клод подхватил меня, чтобы я не упала. Аромат роз забивал ноздри, рот, горло. Невозможно было глотать, невозможно было дышать. Я бы вскрикнула, но воздуха не было.
Я услышала крик Жан-Клода «Прекрати!» и смех Белль. Даже в моем полузадушенном состоянии этот смех гладил тело, как опытная рука.
Меня схватила чья-то рука, и вдох прорвался в горло, прорвался через силу Белль. И снова-таки если бы этого воздуху хватило, я бы вскрикнула. Надо мной парило лицо Мики. И его рука была в моей.
- Non, mon chat, ты мой, как и она.
Белль опустилась на колени, протягивая руку к лицу Мики.
Жан-Клод потащил нас всех назад, и мы свалились у ее колен, но снова чуть дальше вытянутой руки. Хотя это «чуть» и было то, что надо.
Глаза Белль горели медовым пламенем, ногти испускали языки медного огня в воздухе. Она тянулась к Мике. Жан-Клод попытался помочь нам отползти, но мы свалились в груде длинных юбок, длинных камзолов. Смерть из-за моды.
Белль коснулась лица Мики, провела пылающими когтями по его щеке. Запах роз сомкнулся у меня над головой сладкой отравленной водой, и я снова стала тонуть.
Еще одна рука легла на меня, и в этом прикосновении не было ничего теплого. Оно не вызвало ardeur, не вызывало моего зверя - оно вызвало что-то куда более холодное и уверенное в себе. Моя некромантия поднялась как вода из колодца и хлынула на кожу, на тело, и я, глядя в пылающие глаза Белль, могла дышать. Горло саднило адски, но можно было дышать.
Я повела глазами и увидела, что Дамиан держит меня за другую руку. Глаза у него расширились, ему было страшно, но он стоял рядом со мной, не отворачиваясь и не убегая от той силы, чье имя было Белль Морт.
Белль повернула лицо Мики к себе. Казалось, что ее кожа создана из белого света, волосы - из черного пламени, ногти - из расплавленного металла, как и глаза. А губы сверкали как мазок свежей крови.
Рука Мики в моей судорожно сжалась, до боли, и эта боль помогла мне мыслить яснее, острее. Он пискнул, когда Белль прижалась к нему ртом. Я знала, что он не хочет ее прикосновения, и знала, что не может ей отказать.
Но он был мой, Мика. Мой, а не ее. Я села, держа Мику одной рукой, а Дамиана другой, тепло и холод, жизнь и смерть, страсть и логика. Руки Жан-Клода все еще лежали на моих почти голых плечах. Он укреплял меня, а я его но эта сила была моя, а не его. Леопарды подвластны мне, а не ему. Они мои.
Я вызвала ту часть своей личности, к которой привязаны были леопарды, и впервые поняла, что она не связана с Ричардом и даже с Жан-Клодом. Леопарды принадлежали мне - и Белль.
Я села, оказавшись с ней так близко лицом к лицу, что сияние ее огня ласкало мне кожу, и наслаждение этого легкого прикосновение разошлось по мне волнами. Это не значит, что я была иммунна к прикосновению Белль, нет, - это значило, что у меня есть свое прикосновение.
Обычно я сопротивляюсь своему зверю, каков бы он ни был, но не сегодня. Сегодня я звала его, принимала его, и, может быть, поэтому он хлынул из меня обжигающим потоком. Будь я истинным ликантропом, он бы вытек из меня разливом теплой жидкости, только я не ликантроп. Но зверь забился у меня под кожей, вырвался изо рта и ударил в тело Мики как поезд - огромный, текучий, мускулистый поезд. Он оторвал рот Мики от губ Белль Морт и заставил его вскрикнуть, вторя моему крику. Мой зверь бушевал в его теле, и его зверь ответил. Он рванулся из глубин навстречу моему - как левиафан, обгоняющий другого левиафана на пути к поверхности.
Этой метафорической поверхности мы достигли одновременно, и наши звери вились в телах и вне их, как огромные коты, наслаждающиеся игрой меха и мышц. Это невозможно было видеть, но можно было ощутить.
Белль провела руками над нами вплотную, поглаживая бурлящую энергию.
- Tres de bon gout.
Она коснулась кожи Мики, и брызжущая энергия перебросилась на нее, заставив ее ахнуть. Мика повернулся и, я думала, снова мог бы уйти к ней, но я поймала его лицо руками, и мы поцеловались.
Поцелуй начался с касания губ, осторожных движений языков, покалываний зубов, прижатия ртов. Потом звери наши прокатились через рты, как две души, меняющиеся местами. Прилив энергии бросил наши тела друг к другу, вдавил мои ногти в руку Дамиана, сжал пальцы Жан-Клода у меня на плечах. Жан-Клод и Дамиан выгнулись, откинувшись назад, и тут же сила рванулась через них, и вырвавшиеся из двух глоток отрывистые звуки могли быть звуками и боли, и наслаждения.
Мы с Микой сцепили рты в бесконечном поцелуе, и звери будто слились в одного. Потом постепенно переплетенная энергия стала расплетаться, возвращаясь в свои дома из плоти.
Я полностью очнулась, лежа на полу, Мика свалился на меня сверху, Дамиан тоже лежал на полу, и лишь моя рука его держала. Жан-Клод сидел прямо, но тихо покачивался, будто танцевал под музыку, которая мне не слышна. Я думаю, он просто старался не свалиться, но даже это получалось у него грациозно.
Белль смотрела на нас с выражением, близким к восторгу.
- О, Жан-Клод, Жан-Клод! Какие игрушки ты себе создал!
Жан-Клод обрел голос, пока я все еще пыталась восстановить дыхание, а сердце Мики так колотилось о мою грудь, будто готово было лопнуть. Пульс в руке Дамиана стучал у меня под пальцами, как второе сердце. Никто из нас не мог бы сейчас ничего произнести - пульс мешал.
- Не игрушки, Белль. Они никогда не были игрушками.
- Все они игрушки, Жан-Клод. Просто некоторые труднее использовать, некоторые легче. Но все они игрушки.
Светящейся рукой она погладила тщательно уложенные волосы Мики. Ее энергия заплясала по его телу, вызвала у нас у всех вздох, но слабый - рефлекс вроде коленного, с которым ничего нельзя поделать. Мы лежали спокойно под ее прикосновением.
Белль посмотрела на нас сверху вниз, и хотя трудно было рассмотреть сквозь сверкающую маску, но мне кажется, она нахмурилась. Она пробежала пальцами по щеке Мики, и реакции не было. Она воззвала к его зверю, но этот зверь был сытый, сонный и довольный.
Раздался мой голос, довольно гулкий, будто из пустоты.
- Леопарды мои, Белль.
- Леопард был моим первым подвластным зверем, и я призову его.
Я лежала на полу - ленивая, довольная. Мика завозился, повернулся, устраивая щеку на мягкой подушке моих грудей. И мы смотрели на нее ленивыми глазами, как могут только кошки и коты. Мне следовало бы ее бояться, но я не боялась. Прилив силы будто смыл весь страх. В голове прояснилось, появилось чувство безопасности.
Белль вылила на нас ту же туманную силу, но если не считать гусиной кожи и нескольких ленивых вздохов, реакции не было. Она не могла вызвать зверя Мики, потому что Мика принадлежал мне. И моего зверя она не могла вызвать, потому что я принадлежала Мике. Мы были истинными Нимир-Ра и Нимир-Раджем, и вдвоем нам хватало силы, чтобы не подпустить ее.
Ее огненно-золотые глаза глянули нам за спину, и она потянулась к одному из наших леопардов, которые там стояли. Я почему-то знала, что к Натэниелу. Если бы она это сделала до того, как мы с Микой слились, он бы пришел к ней, но сейчас было слишком поздно. Мы закрыли ворота и заложили их засовом. Белль Морт не могла тронуть наших леопардов - сегодня.
- Это невозможно, - сказала она, и в голосе ее как-то убавилось мурлыкающей нежности.
На ее сомнения ответил Жан-Клод:
- Ты можешь призывать почти всех больших кошек, но не можешь призвать тех кошек, что отвечают Мастеру зверей.
- Падма сидит в Совете, а ты - один из моих детей. То, что я не могу взять принадлежащее члену Совета, - в порядке вещей. Но чтобы один из моих детей мог не позволить мне завладеть тем, что принадлежит ему, - невозможно.
- Наверное, - согласился Жан-Клод и встал.
Он протянул руки и Мике, и мне. Обычно я встаю сама, но сегодня я была в длинной юбке, на высоких каблуках и сейчас только что исполнила что-то вроде метафизического секса на публике. Мы оба взяли протянутые нам руки, и Жан-Клод поднял нас на ноги. Дамиан все еще держался жертвой хваткой за мою вторую руку, но остался стоять на коленях, с блуждающими глазами, будто поток силы выбил его из колеи больше, чем нас. Он был среди нас один, кто не был ни мастером, ни каким-нибудь альфой. Я помогла ему сесть и прислониться к моим ногам, но не стала ставить его на ноги. К этому, мне казалось, он еще был не готов.
- По американским меркам, - сказал Жан-Клод, - это не считается сексом.
Белль рассмеялась, и этот звук все еще щекотал мне кожу, но как-то отдаленно. Либо мы слишком отупели, либо слишком хорошо защитились от ее прикосновения.
- Американцы не считают это сексом? Абсурд!
- Возможно, но так и есть. Но мы с тобой считаем это сексом?
- О да! В достаточной степени, чтобы меня развлечь.
Я почти ощутила, как улыбается Жан-Клод. Мне даже видеть его не надо было.
- Веришь ли ты, что именно это и еще большее мы делали с Ашером?
Она смотрела на него, и ее гнев хлестнул по комнате как ветер с озер ада.
- Меня не так легко обойти. - Она показала на двух убитых вампиров. - Ты понятия не имеешь, чего лишила меня твоя слуга. Это были не просто вампиры.
- Они были ликантропы, - сказала я.
Белль повернулась ко мне, переполненная сейчас больше интересом, чем гневом. Ее всегда больше интересовало приобрести власть, чем свести счеты, хотя, если одно другому не мешало, она в обоих этих делах была лучшей в мире.
- Как ты это узнала?
- Я ощутила их зверей и ощутила сегодня днем зверя Милейшей Мамочки.
- Милейшей Мамочки?
Как-то под этой пылающей силой она смогла проявить недоумение.
- Милосердной Тьмы, - пояснил Жан-Клод.
- Я чувствовала, как она ворочается во сне, Белль, - сказала я. - Мать Всей Тьмы просыпается, и вот почему ее дети, как ты их называешь, пришли наконец на чей-то зов.
- Я их вызвала.
- Ты можешь вызывать всех больших кошек, а они, помимо прочего, еще и большие кошки. Я готова ручаться, что Мастер зверей тоже их мог бы вызвать, если бы попытался.
На миг мне казалось, что сейчас она топнет на меня ножкой.
- Они пришли на мой зов, ни на чей больше.
- И тебя не тревожит, что просыпаются дети тьмы? Не пугает?
- Я долго и усердно накапливала нужную силу, чтобы разбудить детей тьмы.
Я покачала головой:
- Ты ее ощутила сегодня, Белль. Как ты могла там стоять и не понимать, что это не твоя сила выходит на новый уровень, а ее сила пробуждается?
Белль Морт покачала головой.
- Non, ma petite. Ты хочешь удержать меня от мести. Я никогда не забываю оскорблений и всегда заставляю платить за них полную цену.
Она пошла к нам, и пылающий край силы захлестнул край моих пышных юбок, но на этот раз дыхание у меня не перехватило. Сила была, она ползла у меня по коже колоннами насекомых, но она не соблазняла, и ничего особенного в ней не было. Мы только что столько силы через себя пропустили, что ничего не осталось для игр и развлечений.
Она провела рукой над грудью Мики, и тело его напряглось, но это был совсем не тот эффект, на который рассчитывала она. Она коснулась лица Жан-Клода, и он не стал ей мешать.
- Восхитительно, как всегда, Белль.
- Нет, не как всегда, - возразила она. И повернулась ко мне.
Я не хотела, чтобы она меня трогала, но знала, что сейчас могу ей это позволить. Она не присутствовала здесь во плоти, по-настоящему, и это ограничивало ее силу. Умом я это знала, но холодный и жесткий страх, свернувшийся под ложечкой, твердил свое. Я заставила себя стоять спокойно, пока светящаяся рука тянулась к моему лицу. Она не обжигала в буквальном смысле слова, но была горячей, и из нее текла сила, разбегающаяся по моему телу, как кипяток. Я задрожала, мне хотелось отодвинуться, но было вполне терпимо. Я могла остаться стоять. Мне не надо было бежать.
Она убрала руку, и осталось ощущение дрожащей силы между этой рукой и мной. Белль отерла руку о юбку - юбку Мюзетт. Интересно, Мюзетт еще здесь? И знает ли она, что происходит? Или ее нет, и она появится лишь когда Белль уйдет?
Она повернулась к Дамиану. Он прижался ко мне поплотнее, как собака, которая боится удара, но не побежал. Белль тронула его за лицо. Он вздрогнул, стараясь не встречаться с ней глазами, но когда она присела возле меня и ничего с ним не случилось хуже, чем ощущение силы на коже, он медленно поднял глаза. В них читалось ошеломление, удивление, и за всем этим - триумф.
Белль отдернула руку, будто это ее обожгло.
- Дамиан из моей линии, но не из твоей, Жан-Клод. Не твоей силой от него отдает. - Она посмотрела на меня, и что-то в этом красивом и чужом лице было такое, чего я не поняла. - Отчего в нем ощущается твоя сила, Анита? Не его в тебе, но твоя в нем.
Я не знала, будет ли толк от правды, но от лжи бы его точно не было.
- Ты поверишь мне, если я скажу тебе, что сама до конца не знаю?
- И да, и нет. Ты говоришь правду, но уклончиво.
Я проглотила слюну и глубоко вдохнула. Мне очень не хотелось, чтобы Белль узнала ответ. И еще меньше мне хотелось, чтобы его узнал Совет в целом.
Она глядела на меня, и глаза ее расширялись. Пылающая сила ее как-то стала уходить, втягиваться обратно в тело Мюзетт, и теперь передо мной стояла прежняя Мюзетт, только с медовыми глазами.
- Как-то он стал твоим слугой. В наших легендах говорится, что такое бывало. Одна из причин, по которым мы когда-то убивали некромантов на месте.
- Как хорошо, что нет возврата к старым добрым временам, - ответила я.
- Возврата нет. Но когда мы думали, что ты - слуга Жан-Клода, в этом не было ничего страшного, поскольку твоя сила шла от него. - Она покачала головой, и мелькнула тень черных волос на белых, темный призрак на окровавленной белизне. - Сейчас я уже и не знаю. Oui, от тебя ощущается сила Жан-Клода, но в Дамиане - только твоя сила. И она же ощущается и в леопардах. Никогда у некроманта не было подвластного зверя.
Она покачала головой:
- Жан-Клод со своей новой слугой и ее слугами сумели остановить меня. Если бы здесь была моя плоть, а не только дух, я думаю, это вас бы не спасло.
- Конечно, - согласился Жан-Клод. - Твоя красота покорила бы нас.
- Без фальшивых комплиментов, Жан-Клод. Ты знаешь, как я их не люблю.
- Я не знал, что этот комплимент фальшивый.
- Я не так уверена, что моя красота покорила бы кого-нибудь из вас. Вот эта, - она кивнула на меня, - как-то сумела отрезать меня от леопардов, и как-то ты отрезал меня от вампиров, происходящих от тебя.
У меня слегка участился пульс: оказывается, я даже не чувствовала ее попыток подчинить себе Менг Дье или Фауста. Они стояли как можно дальше от места действия, одетые в черную кожу телохранителей. Хотя оба они казались настолько миниатюрными по сравнению с остальными, что были неуместны. Менг Дье была испугана, Фауст - нет. Это могло значить все - или ничего.
- Но в этой комнате не каждый вампир происходит от тебя, Жан-Клод. Поскольку я здесь не во плоти, ты можешь не допустить меня к тому, что твое, но не к тому, что было изначально моим.
Я боялась, что поняла ее правильно, и надеялась, что это не так.
Белль Морт пронеслась мимо нас во вспышке силы, обдувшей нас вихрем. Она шла к Ашеру. Его она создала сама, и он был старше Жан-Клода. Он ничего не должен был Жан-Клоду, кроме тех обетов, которые вампир приносит своему Мастеру города. И еще любви, быть может. Но не знаю, достаточно ли будет любви, чтобы спасти его. Я в любовь верю, но я верю и в зло. Ни любовь, ни зло не побеждают все, но зло большего добивается обманом.

Глава 47

Волки выбрали этот момент, чтобы появиться из дальней портьеры. Их приход прекратил на миг все действия, потому что число наших телохранителей удвоилось. Мне не надо было видеть лица Белль - или Мюзетт, - чтобы знать, как ей это не понравилось. Ее эмоции выразились во внезапном напряжении плеч, слабом сжатии кулаков. Вдруг я поняла, что вижу Мюзетт, выходящую из Белль, как вмерзшая мушка из тающего льда.
Едва я увидела Джейсона в наряде, состоящем в основном из темно-синих полос, закрывающих примерно столько же, сколько и наряд Натэниела, я сообразила, что до сих пор здесь не было ни одного волка, кроме Стивена, который приехал с Микой из моего дома. Я знала, что Ричард задерживается, но не заметила, что и других волков нет. Обычно возле Жан-Клода всегда было несколько волков. Джейсон с улыбкой шагал вперед в черных сапогах выше колен, но что-то было такое в его глазах, какое-то небольшое предупреждение, которого я не могла понять. Я ожидала, что он тоже будет в гриме, как Мика и Натэниел, но грима на нем не было. Как и ни на ком из волков-мужчин.
Появился Ричард. Его легко было заметить на фоне черной кожаной одежды членов стаи. Я знала, что он состриг волосы, но не представляла себе, как это выглядит пока его не увидела. Понимаю, что парикмахер сделал все, что мог, но мог он немного. Волосы пришлось остричь машинкой, оставив меньше дюйма каштанового. В таком виде они казались темнее, в них не было золотых и красных нитей. И еще Ричард стал замечательно похож на своего старшего брата Аарона и на отца. Сходство было всегда но теперь они стали как клоны.
Одет он был в черный смокинг с густо-синей рубашкой и соответствующей бабочкой. С этой стрижкой, в этом консервативном костюме, он смотрелся просто неуместно.
Мы встретились глазами, и шок от того, насколько он по-прежнему красив, заставил меня вздрогнуть с головы до ног. Волосы теперь не отвлекали взгляда, и нельзя было притвориться, что скулы у него не резные, и ямочка на подбородке не смягчает мужественность лица. Плечи широкие, талия не изящная, но узкая. Ничего изящного в нем не было - он был сложен как атлет, а не как танцор.
По бокам от него шли Джемиль и Шанг-Да, его Хати и Сколль, персональные телохранители Ульфрика. У Джемиля были черные кожаные полосы вместо рубашки, обыкновенные кожаные штаны и низкие ботинки. Ярко-красные бусины, вплетенные в тугие косички, играли алыми капельками на фоне смуглого тела и черной кожаной одежды. Мы встретились взглядами, и от него тоже исходило какое-то предупреждение, как от Джейсона. Что-то здесь было не так - помимо того, что тут уже творилось. Но что?
Шанг-Да выглядел неловко без своего обычного костюма, но черная кожа шла к его высокой фигуре, как пошли бы любые доспехи. Шанг-Да был самым высоким китайцем из всех, кого я знала. И с виду он был внушителен по любым меркам. Еще он был воин, и защита своего Ульфрика была его занятием. Он здорово меня недолюбливал, потому что от страданий, которые я принесла Ричарду, он не в силах был его защитить. Ни хрена не могут сделать телохранители насчет эмоциональных стрессов. Шанг-Да старался не смотреть мне в глаза.
Джейсон двинулся ко мне, стараясь раскачиваться пособлазнительнее. По профессии он стриптизер, и потому соблазнительные покачивания ему удаются. Язык его тела говорил о сексе, в глазах же было что-то иное, а когда он дошел до меня, то закинул руку мне на плечи, прижался ко мне, но шепнул мне на ухо не милую пустяковину, а предупреждение:
- Ричард обрел наконец хребет, но решил его сперва применить против Жан-Клода.
При этих словах он улыбнулся, и лицо его было полно соблазнительных обещаний, тех же, что и походка. Руками он погладил меня сзади по шее, играя пальцами на ямках над ключицей.
Я шепнула прямо ему на ухо:
- Каким образом?
Он повернул меня к себе, чтобы Ричард и стая не видели моего лица. Похоже было на заигрывание.
- Ричард хочет отобрать у Жан-Клода всех своих волков.
Очень удачно, что я стояла лицом к Джейсону, потому что я не могла бы скрыть ошеломления. Я попыталась овладеть своим лицом, и Джейсон засмеялся, будто на ответную реплику. Ладонями он взял меня за щеки, давая время овладеть собой.
Я шепнула прямо в его кожу:
- В том числе тебя.
Он все еще улыбался, но повернул мое лицо так, чтобы я смотрела ему в глаза, а они были грустные.
- Даже меня, - шепнул он, еле шевеля губами и по-прежнему улыбаясь.
Вдруг рядом с нами оказался Шанг-Да. Он попытался схватить Джейсона за руку, но тот отодвинулся чуть дальше, чем китаец мог достать. Наблюдатель мог бы вообще не понять, что произошло.
Из человеческого рта Шанг-Да послышался тихий низкий рык - звук, от которого у меня волосы на шее встали дыбом.
Джейсон зарычал в ответ, а стоял он так близко, что этот рык отдался у меня на коже щекоткой. Я не могла не вздрогнуть, и это было видно даже издали.
- Шанг-Да! - сказал Ричард.
Одно слово, только имя телохранителя, но Шанг-Да оставил попытки схватить Джейсона. Он наклонил голову и произнес почти рычащим голосом:
- Нельзя служить двум господам.
Он старался быть осмотрительным и потому наклонился надо мной, а не над Джейсоном. Наверное, не боялся что я могу выкусить шмат мяса из его лица. Я посмотрела прямо в это лицо на расстоянии почти поцелуя и спросила:
- Тебе приказано напомнить Джейсону, кто вожак стаи?
Его глаза повернулись от Джейсона ко мне с тем же неприветливым выражением.
- Приказы моего Ульфрика - не твое дело.
Это он прошептал, потому что старался не показать противнику раскола в наших рядах. И в этот момент я поняла, что, как бы ни ненавидел меня Шанг-Да, он не до конца одобрял действия Ричарда сейчас, когда в городе враги.
Краем глаза я заметила движение. Жан-Клод подошел к Ричарду, и они разговаривали - тихо и серьезно. Жан-Клод старался подвинуться поближе, на расстояние шепота, но Ричард отодвигался. Находиться слишком близко он не хотел.
Я глянула дальше и увидела Мюзетт, стоящую все еще рядом с Ашером. Но они были не одни: Ашера окружили леопарды - не то чтобы защищая его, но так, что коснуться Ашера можно было только сперва коснувшись их. Мика встретил мой взгляд и едва заметно кивнул. Этот кивок ясно говорил: я этим займусь, пока ты освободишься. Мика не отвлекался. Мерль нависал над всей группой, как черная кожаная гора, пристально смотрящая на миниатюрную фигурку в белом. Мюзетт снова выглядела весьма похожей на себя. И только на себя.
Шанг-Да тоже смотрел на Мюзетт. Как будто он нюхом чуял, где опасность. Мы обернулись и встретились глазами почти одновременно. Лица наши были так близко, что могли поцеловаться, и такой обмен взглядами должен был быть интимным, но не был, он был почти пугающим. Потому что мы оба понимали друг друга, чего никогда не бывало раньше.
Я не стала спорить, что я - Больверк клана, а потому приказы Ульфрика - еще как мое дело. Шанг-Да не одобрял, что я вообще имею какое-то отношение к стае. Поэтому я обратилась к логике. Подавшись к нему, я шепнула:
- Не знаю, что делает Ричард, но знаю, что сегодня неподходящий для этого момент. Мы в беде.
Что-то мелькнуло в его глазах, и он отвел их, но чуть ближе придвинулся, так что его короткие черные волосы смешались с моими кудряшками.
- Я с ним говорил, он сегодня никого не слушает. - Он встретился со мной глазами, и в них было теперь и что-то понятное мне - страдание. - Сильвия уже пыталась его уговорить подождать, пока враг не уберется из города.
- Я ее не вижу, - шепнула я, снова автоматически подаваясь поближе.
- Ее с нами нет, - выдохнул он почти мне в щеку. Наверное, я как-то отреагировала, потому что он добавил:
- Она жива.
Я чуть отодвинулась, чтобы посмотреть ему в глаза:
- Он дрался с Сильвией.
- Она с ним.
Я раскрыла глаза пошире:
- Он победил.
Шанг-Да кивнул.
- Она ранена?
Он снова кивнул.
- Сильно?
- Достаточно, - сказал он, и впервые в его лице я увидела нечто, похожее на неодобрение. Завтра он снова будет меня ненавидеть, но сегодня опасная ночь, и Шанг-Да слишком воин, чтобы этого не понимать, даже если Ричард не понимает.
- Джейсон должен уйти со мной, - сказал он, и это не была просьба, Шанг-Да не просил, но какая-то мягкость была, какое-то поле для компромисса.
- Сейчас - да, - согласилась я.
Джейсон обошел меня кругом, будто закрываясь от рослого Шанг-Да. А поскольку Джейсон есть Джейсон, он еще и воспользовался поводом прижаться своим почти голым телом к вырезу шелка и бархата у меня на спине. Он нежно поцеловал меня в шею сзади, и у меня по коже побежали мурашки.
- Я не могу снова стать просто членом стаи, не могу.
Я знала, что он хочет сказать, или думала, что знаю. И я ответила, не пытаясь глядеть в глаза, пока он нежно целовал голую кожу там, где шея переходит в плечи. Мне от этого было трудно сосредоточиться:
- Только на эту ночь.
- Что это с тобой, Анита? Неужто каждый тебя хочет трахнуть?
Это был голос Ричарда. Когда он сердился по-настоящему, то становился самым невыносимым из мужчин, с которыми я когда-либо встречалась. Даже сам глагол, который он употребил вместо «трахнуть», показывал, каким противным он собирается сегодня быть. Только этого мне и не хватало - раскапывать эмоциональные помойки, пока нас жуют большие страшные вампиры.
Мне были видны глаза Шанга-Да: ему не понравилось, что сказал его Ульфрик. Я тронула его за лицо, отчего он вздрогнул. Потом я подалась поближе, так, чтобы для Ричарда это могло выглядеть как поцелуй, а на самом деле шепнула прямо в губы Шангу-Да:
- На сегодня Джейсон ваш, но насовсем это не получится.
Он стал отклоняться назад, и я поймала его ладонью за затылок:
- Это не обсуждается.
Лицо его обострилось обычной его злостью. Он отодвинулся с такой силой, что я должна была либо выпустить его, либо захватить горсть волос, чтобы удержать рядом с собой. Я отпустила.
Он поднял руку и сказал:
- Твой Ульфрик говорит тебе встать с волками.
В голосе его можно было различить единственную эмоцию, да и ту неотчетливо. Гнев.
Джейсон выскользнул из-за меня, проведя пальцами по каждому кусочку голой кожи, до которого мог дотянуться, пока не ощутил мою дрожь. Шанг-Да увел его, держа за локоть. Джейсон продолжал смотреть на меня как ребенок, которого уводит чужой страшный дядя. Но на самом деле непосредственная опасность ему не грозила, чего я не могла сказать обо всех присутствующих. К сожалению.
- Может быть, надо было сделать тебя Эрато, а не Больверком.
Эрато - муза эротической поэзии наряду с другими обязанностями. Сейчас у вервольфов это название самки, которая помогает новым вервольфам научиться управлять своим зверем во время секса. Эрос, бог любви и вожделения, - самец с теми же функциями. Почти все впервые перекидывающиеся оборотни теряют над собой контроль и убивают людей чаще всего во время секса. В конце концов, именно в том и смысл оргазма - потеря контроля.
Я посмотрела на Ричарда, встретила злобный взгляд карих глаз и ничего не почувствовала. Я не злилась. Слишком смешно было бы цапаться из-за такой мелочи перед Мюзетт и ее группой. Даже не смешно - просто идиотизм.
- Мы это обсудим дома в своей компании, Ричард, - сказала я без всякой злости в голосе. С обыденными рассудительными интонациями.
Что-то промелькнуло на лице Ричарда, прошло сквозь его плотные щиты. Ярость - настолько он был зол. Он направил эту злобу внутрь, и его съедала депрессия - настолько, что он срезал волосы. Из депрессии он себя вытащил, но злоба осталась. Раз ее нельзя направить внутрь, она рванулась наружу. То есть ко мне. Лучше не придумаешь.
- Если ты Больверк, пойди и встань со своей стаей.
Голос его дрожал от ярости, которую ему трудно было сдерживать.
Я заморгала:
- Прости, как ты сказал?
- Если ты действительно Больверк нашего клана, то тебе надо встать с нами.
Он встретил мой взгляд и не дрогнул, не смягчился. Я все ждала, когда он обретет стойкость. Только мне даже и не снилось, что это будет вот так.
Джемиль шагал через зал, держа на руках Стивена. Грегори все еще цеплялся за руку брата, и они шли все вместе. Когда Джемиль снова оказался с волками, Ричард произнес:
- Грегори - не наш. Ему не место среди волков.
Я не слышала, что сказал Джемиль, но думаю, что он пытался убедить Ричарда в ненужности такого приказа. Ричард мотнул головой, и тут Джемиль совершил ошибку. Он оглянулся на меня, и его глаза просили о помощи. Такое он делал много раз, и многие из волков тоже. Сегодня Ричард это видел, понимал и не собирался терпеть.
Он схватил Грегори за руку и попытался оторвать его от Стивена. Стивен вскричал и вскинулся на руках Джемиля, обеими руками цепляясь за брата.
С меня хватило. Плевать мне, что Белль все слышит. Я пошла к стае.
- Ричард, ты поступаешь жестоко.
Он не прекратил попыток расцепить братьев.
- Я думал, ты хотела, чтобы я был жесток.
- Я хотела, чтобы ты был не жесток, а силен. - Я уже почти подошла к ним, хотя и не знала, что я буду делать, когда дойду.
- Ты сильна - и ты жестока.
- На самом деле я сильна и практична, но не жестока.
Я уже стояла возле них и понимала, что не посмею ни к кому притронуться. Стоит мне тронуть Ричарда или близнецов, и насилие перейдет на новый уровень. Я это чувствовала.
Стивен жалобно визжал, как младенец, которого поедают заживо. Он скреб руками, стараясь удержаться за Грегори. Грегори плакал и старался не отпустить Стивена.

Предыдущая страница 22 Следующая страница


23 Лорел Гамильтон

- Практичность - это сказать, что ты выставляешь нас слабыми перед членом Совета. Жестокость - сказать, что я стала Больверком, потому что ты слабак и сам им быть не можешь.
Он перестал растаскивать близнецов, и Джемиль воспользовался моментом, чтобы ускользнуть с ними. Конечно, при этом он оставил меня с Ричардом лицом к лицу. И это был один из тех моментов, когда я понимала, насколько Ричард внушителен физически. Он из тех крупных людей, которые обычно не кажутся крупными, но вдруг начинают казаться, и тогда ты бросаешься наутек - обычно слишком поздно.
Мы стояли, вызверясь друг на друга. Я не злилась, пока он не стал давить на Стивена и Грегори. Но когда я разозлюсь, я обычно остаюсь в этом состоянии. Я наслаждаюсь собственной злостью - такое у меня единственное хобби. С десяток едких замечаний плясали у меня на языке, и потому я взяла рот на замок - боялась того, что оттуда выпадет, если я его открою.
Я шагнула вперед, сокращая оставшееся расстояние. И теперь я увидела еще что-то, кроме гнева, в его глазах: страх. Он не хотел, чтобы я подходила близко. Класс.
Но я пошла вперед, и Ричард шагнул назад и лишь потом сообразил, что сделал. Я шагнула к нему еще раз, и он остался на месте. Я шла, пока пышная юбка моего платья не задела его ноги - накрыла краем носки его начищенных сапог. Мы стояли так близко, что намного естественнее нам было бы соприкоснуться, чем стоять просто так.
Я посмотрела вдоль его тела, встретилась с ним взглядом, и в моих глазах читалось знание. Я помнила все, что скрывал его официальный костюм, каждый дюйм этого тела.
Когда я подняла глаза, Ричард не смотрел мне в лицо: он смотрел на мое декольте. Я глубоко вздохнула, заставив холмы грудей подняться и опуститься, будто их толкала изнутри невидимая рука.
Он поднял глаза от моей груди, посмотрел в глаза. Ярость в его лице была почти самодостаточной. Гнев без цели и без формы. Как лесной пожар, который начинает с пожирания деревьев, а потом в какой-то момент начинает жить своей жизнью, будто ему даже не нужно уже топливо, ничего не нужно, чтобы существовать. Он горит, ширится, уничтожает, и не потому что ему нужно горючее, а просто потому, что он пожар.
Я ответила на ярость Ричарда собственной яростью. Его пожар был нов, он еще не успел прогореть до души, выжечь себе пространство, где ничего нет, кроме гнева. Мой был стар, почти сколько я себя помню. Если Ричард хочет драться, можем драться. Если он хочет трахаться, можем трахаться. В этот момент и то, и другое будет почти одинаково разрушительно - для нас обоих.
Его зверь встрепенулся на зов гнева, как пес на зов хозяина. Сильные эмоции могут вызвать перемену, а эта была настолько сильной, насколько эмоция у Ричарда может быть.
Энергия его зверя дрожала, как воздух над раскаленной дорогой в летний день, - видимая волна силы. Она танцевала по обнаженной коже моего тела. Когда-то он мог заставить меня кончить лишь прикосновением этого зверя, вбиванием его в мое тело. Но сегодня мы будем заняты другим. И вряд ли чем-то приятным.
Мюзетт подплыла к нам в заляпанном кровью платье. Ее глаза снова стали синими. Она погружала руки в энергию Ричардова зверя, игравшего между нами. Она не касалась этой энергии, только играла с нею.
- О, как ты будешь вкусен, tres bon, tres bon.
Она рассмеялась тем смехом, на который оборачиваются в баре мужчины. Этот звук не сочетался с засыхающей на лице кровавой маской.
Ричард впустил ярость в собственные глаза и направил на нее. От такого взгляда, я думаю, любой другой из присутствующих бы попятился. Мюзетт рассмеялась снова.
Ричард повернулся к ней лицом. Его ярости было все равно, на кого бросаться, - любой подойдет.
- Здесь тебе делать нечего. Когда мы разберемся с делами стаи, тогда и только тогда мы будем разговаривать с вампирами.
Мюзетт запрокинула голову и заржала - другого слова не подберешь. Она смеялась, пока слезы не потекли по лицу, прокладывая дорожки в засыхающей крови. Постепенно смех затих, а когда она открыла глаза, они были медово-карие.
У Ричарда перехватило дыхание. Я была достаточно близко, чтобы это заметить: он на краткий миг перестал дышать.
Запах роз был повсюду.
- Ты помнишь меня, волк! Я чувствую это по твоему страху. - Мурлычущее контральто прокатилось по моей коже дрожью, и я увидела, как Ричард тоже передернулся. - Я с тобой поиграю потом, волк, а сейчас, - она обернулась и поглядела на Ашера, - сейчас я буду играть с ним.
Ашер все еще прижимался к стене в той полной неподвижности, которой обладают лишь старые вампиры. Он погрузился в молчание вечности, стараясь, чтобы ничего не случилось, стараясь спрятаться у всех на виду. Это не получилось.
Тело Мюзетт направилось к нему, и из нее начала изливаться Белль. Темное призрачное золото заблестело на белом фоне. Черные волосы заметались вокруг фантомным пламенем, шевелящимся на ветру, струйками потекшим по залу - на ветру силы Белль.
- Что это? - шепнул Ричард, и я даже не знала, нужен ли ему ответ, но все равно сказала:
- Мюзетт - суррогат Белль Морт.
Он не мог оторвать глаз от призрачного силуэта Белль вокруг тела.
- И что именно это значит? - спросил он.
- Это значит, что мы по уши в дерьме и тонем.
Тут он повернулся ко мне:
- Я - Ульфрик, Анита. И не перестаю им быть только потому, что в город заявились какие-то вампиры высокого ранга.
- Будь Ульфриком, Ричард, бейся мордой об стенку до смерти, но постарайся при этом не уничтожить всех нас.
Его гнев чуть ослаб под приливом страха. Невозможно быть так близко к силе Белль и не бояться.
- Я либо Ульфрик, либо нет, Анита. Либо господин, либо раб. Быть и тем, и другим одновременно я не могу.
Я приподняла брови:
- Вообще-то можешь. - Я подняла руку, останавливая ответ. - Сегодня у меня нет на это времени, Ричард. Завтра, если будем еще живы, обсудим. Идет?
Он нахмурился:
- Она же здесь не во плоти, Анита, это всего лишь метафизические игры. Насколько это может быть серьезно?
В этот момент я поняла, что Ричард все еще живет в своем другом мире. В мире, где все играют честно и ничего ужасного никогда не происходит. Наверное, очень мирная там жизнь, на той планете, которую люди вроде Ричарда называют своей родиной. Этот пейзаж мне всегда очень нравился, но я никогда там не жила. Беда в том, что и Ричард тоже живет не там.
Тишину прорезал первый вопль. Леопарды пятились назад, припадая к земле у ног Белль Морт. Только Мика остался стоять. Он встал перед Ашером, но рост у него как у меня, и прикрыть Ашера целиком он не мог.
Я посмотрела на Ричарда - никогда не видела такой боли в его глазах. Ему никогда не проснуться и не учуять кровь. Никогда он не изменится по-настоящему.
Я отвернулась от него и пошла к Ашеру и Мике. Жан-Клод оказался рядом со мной, предложил мне руку, и я приняла ее. Никто больше с нами не двинулся. Крысолюды не могли напасть на Мюзетт. Леопарды делали все, что могли, но этого было мало. Только волки могли нам помочь, но Ричард не позволил бы им.
И я подумала, сколько еще пройдет времени, пока я возненавижу Ричарда.

Глава 48

Я не могла понять, почему кричит Ашер. Не было крови, не было повреждений на теле, но он все равно кричал. Подойдя ближе, я увидела, как уходит плоть с его лица. Будто кожа спадается на костях черепа - прикосновение Белль выпивает его досуха. Не только кровь - все вообще.
Я рискнула посмотреть на Жан-Клода, и он был поражен - но через долю секунды его лицо опять ничего не выражало. Я почувствовала, как он уходит в пустоту, где прячется.
- Она так может осушить его до смерти.
Голос его прозвучал на удивление безжизненно.
- А у тебя иммунитет? Ведь не она тебя создала.
- Она наша Sardre de Sang, и ни у кого из нас нет иммунитета к ее прикосновению.
Я остановилась и толкнула его назад:
- Тогда оставайся здесь. Не хватало мне только беспокоиться о вас обоих.
Он не стал спорить, но взор его устремлялся мимо меня, к Ашеру. Я не знаю, услышал ли он меня, и времени проверять у меня не было. Я почти бежала, когда Мика оттолкнул Белль. Оттолкнул Белль всем телом, прервав ее контакт с Ашером.
Тот медленно сполз по стене, и пылающее лицо Белль поцеловало Мику. Как только их губы соприкоснулись, я ощутила, как приливом горячей воды заливает зал ardeur, как впиваются мне в кожу его жалящие капли. Я застыла посреди шага, будто оступилась. И так я стояла между Ашером у стены и Микой, почти не видном в золотом объятии. Я знала, что могла бы, используя ardeur, иссушить Мику до смерти за несколько дней, но что-то мне подсказывало, что она может быстрее.
Рука Ашера протянулась ко мне - рука почти скелета, палочки, обтянутые бумагой. Мика пытался оттолкнуться от тела Мюзетт-Белль, но она оседлала его, сцепив руки у него за спиной, а светящиеся алые губы - как красный туман поперек его лица. Я на миг ощутила, как умирает, выцветает - за неимением лучшего слова - Ашер. К нему шел Жан-Клод, но я знала, что в Жан-Клоде нет жизни, которой можно поделиться. Но тут крест, закрытый лентой у меня на груди, запылал.
Он обжигал кожу, будто черная лента раскалилась. Приглушенно вскрикнув, я рванула ленту, и крест вывалился наружу - белый, горячий, как пленная звезда на цепочке.
Мика отшатнулся от Белль Морт. Жан-Клод накрыл себя и Ашера полой бархатного камзола. Остальные вампиры спрятали лица и зашипели на свет. Уголком глаза я заметила движение за миг до того, как на меня налетел Анхелито. Остановить его было теперь некому, крест оказался оружием обоюдоострым.
Он сгреб меня одной рукой, оторвав от земли, а другой схватился за крест. Я ему ткнула в горло тремя пальцами, сложенными наконечником копья. Он задохнулся и уронил меня, но рукой держался за крест, и когда я упала, цепь порвалась, врезавшись в шею. Как только крест оказался у него в руках, сияние стало гаснуть.
Тело Мюзетт повернулось ко мне, но глаза ее были озерами темно-золотистого огня, и сейчас это не был наложенный на нее образ, а было будто двойное зрение. Мои глаза видели Мюзетт с не тем цветом глаз, но в голове у меня была Белль. Белль во плоти, чуть повыше Мюзетт, черные волосы волнами до колен, в золоте платья белый треугольник выреза, жемчужное резное лицо и четкие, полные, красные губы. Она обернула мне руки миниатюрными ладонями с длинными темными ногтями, погладила бархат рукавов. Прижав меня к себе, она наклонилась поцеловать меня красным ртом.
Голосок в голове кричал: «Не позволяй ей!», но я не могла шевельнуться, не могла отстраниться и не знала даже, хочу ли я отстраняться.
Неимоверно красные губы нависли над моими. Я ощущала ртом ее дыхание. Мир благоухал розами. И вдруг я ощутила на губах поцелуй Ашера. Ощутила, будто только что целовалась с ним. От этого вкуса у меня раскрылись глаза, голова отдернулась от рта Белль. Я отодвинулась.
Ее глаза смотрели на меня в упор - озера золотистого огня, будто коричневая вода под сверкающим солнцем. Я поняла, что теряла сознание, и она держит меня, как в танце. Рука ее была у меня за головой, поднимала меня навстречу ее поцелую.
Ощутив движение, я повернула глаза в сторону и увидела Ричарда. И Белль тоже его увидела.
- Вмешайся, и я снова вызову в тебе ardeur, волк. Ты не привел с собой женщин - ты думаешь, тебя это спасет? Нет. Ardeur хочет только пищи, и ему все равно, какова она будет.
Ричард заколебался. Я ртом ощущала вкус его страха, но под ним оставался тот же вкус поцелуя Ашера.
Вдруг рядом с Белль оказался Жан-Клод:
- Это меня ты хочешь. - Он театральным жестом развел руки, распахнув полы черного бархата, рассыпав вокруг себя волосы. - Я здесь.
Не знаю, что случилось бы дальше или что она сказала бы, потому что на меня нахлынуло неодолимой волной воспоминание о близости с Ашером. Нахлынуло, накатило, как недавно в присутствии Джейсона, но на этот раз было больше, хуже, лучше. У меня выгнулась спина, я забилась в судорогах на руках у Белль, неожиданно вскрикнула, непроизвольно когтя руками воздух и лицо Белль. Она уронила меня, и я смутно, как через матовое окно, увидала, что ее руки схватили Жан-Клода.
Ричард подхватил меня, не дав упасть, поднял на руки. Вид у него был встревоженный донельзя.
- Анита, ты цела?
Я сумела кивнуть, но даже при такой близости Ричарда, при таком нежном и обеспокоенном его лице я повернула голову посмотреть на Ашера. Ничего не могла с собой поделать. Волосы Ашера, как елочная золотая канитель, безжизненно повисли вокруг... скорее даже черепа, чем лица. Губы иссохли в ниточку, обтягивая клыки. Только глаза остались теми же - озерами светло-голубого огня, как если бы зимнее небо могло гореть.
Увидев его глаза, я попыталась выползти из рук Ричарда, поползти к Ашеру.
- Анита, Анита, в чем дело? - Он держал меня, повернув к себе, чтобы я на него взглянула.
Я смогла заговорить, но сказала только одно слово:
- Ашер.
Он посмотрел на павшего вампира и не смог скрыть на лице отвращения.
- Я знаю, Анита. Я не хотел.
Я не знаю, за что он извинялся, и не хотела знать. Было еще что-то, о чем мне надо было тревожиться, что-то такое, о чем я забыла. Но я ни о чем не могла думать, кроме глаз Ашера и того, что я должна быть рядом с ним. Должна.
Ричард внезапно встал, держа меня на руках. Послышался скребущий звук, будто от тысячи крохотных коготков. Мохнатой пищащей волной на пол пещеры хлынули крысы - тысячи крыс.
Сила Ашера уходила, и я знала, что ему дорого обошлось мое освобождение. И в тот же миг поняла, что только я могу напитать его энергией достаточно, чтобы сохранить ему жизнь.
Ричард тихо, с отчаянием, вскрикнул и повернулся так, что я увидела, отчего он побледнел. Два вампира, которым пулями снесло череп, медленно вставали на ноги. Они исцелились. Странные лица с кошачьими глазами были невредимы. Даже шрама не осталось там, где входили пули.
- Твою мать, - сказала я.
У одного из гиенолаков не выдержали нервы, и он выстрелил в кишащую массу крыс. Тут же прозвучал второй выстрел, и гиенолак свалился с дырой в спине посреди слоя крыс. Они закипели вокруг, и тело исчезло из виду. Но звуки - звуки ничего не скрывало. Я не так близко была к выстрелам, чтобы меня оглушило, и впервые я об этом пожалела. Звук мелких зубов, терзающих плоть, пищащие голоса из кучи, которая только что была человеком, оглушили всех.
Один из крысолюдов таращился на пистолет у себя в руке, будто не знал, откуда тот появился. Потом он повернулся к нам побелевшим лицом. Кажется, он сказал: «Я не хотел...», но тут заорал Бобби Ли:
- Бросай оружие! Бросай оружие на фиг! Никому не стрелять!
Он запустил собственный пистолет через зал, и остальные крысолюды последовали его примеру.
Кое-кто из гиенолаков опустил пистолет, но только один выбросил. Бобби Ли опустился на колени и сложил руки на голове. Его примеру последовала Клодия, потом и остальные крысолюды. Я знала зачем: они боялись, что Мюзетт-Белль использует их против нас. Но я бы не хотела стоять на коленях на полу, где бегают крысы.
Наконец ко мне вернулась способность мыслить настолько, что я вспомнила: быть может, сейчас Жан-Клод бьется за свою жизнь. Но нет, ничего такого. Белль держала в ладонях его красивое лицо, но он по-прежнему стоял на ногах. Его руки лежали поверх ее рук, прижимая их к щекам. Лицо осталось таким же безупречным и невредимым, на губах играла легкая улыбка. А вот у Белль глаза расширились от удивления, и лицо было недовольное. Он не мог есть ее, как она Ашера, но, как это ни странно, вроде бы у нее были какие-то трудности насчет есть его.
Я знала, что крыс позвала Мюзетт-Белль. Я не думала, что она имеет какое-то отношение к восстановительной способности двоих детей ночи. Они поднимались с пола, один поддерживал другого, но они не смотрели ни на Белль, ни на кого-либо другого. У меня была секунда подумать, не затаили ли они злобу, но тут волна крыс прыгнула на первого гиенолака, мелкие резцы попытались рвануть черную кожу. Стоял ор, и гиенолаки открыли огонь по мелким крысам, превращая тельца в красные лохмотья. Но крыс было невероятно много.
Поток крыс обтекал стоящих на коленях крысолюдов, как скалы в реке.
- Можешь стоять? - спросил Ричард.
- Кажется, да.
Он бережно опустил меня на пол, потом посмотрел на своих вервольфов, стоявших недовольной толпой. Очевидно, Ричард обошелся с Сильвией достаточно жестко, поскольку никто не смел его ослушаться. Ну, разве что Джейсон вырывался из захвата, в который взял его руку Шанг-Да, но никто не пытался ему помочь. Что же сотворил Ричард с Сильвией?
Вдруг воздух запах мускусом волчьей шкуры, густой влажностью лиственной подстилки, вечнозеленой рождественской елкой, будто только что мое меховое плечо задело хвою с непросохшей росой в тихое утро. Та часть моей личности, что была зверем Ричарда, вылилась из моего тела и расходилась по коже, как ветер.
Ричард глянул на меня янтарными глазами волка. Он открыл соединяющие нас метки, открыл во всю ширь. Закинув голову, он взвыл, и десяток глоток стал вторить ему, а потом вервольфы двинулись вперед черной всесокрушающей волной.
Шанг-Да и Джемиль держались за спиной у Ричарда, и у них показались когти вместо ногтей - полуперемена настоящих альф. Я почувствовала, как сбрасывают кожу остальные, как сосредоточенными ударами взрывается их энергия.
Теперь я ощущала и то, что Жан-Клод закрыл свой выход нашего триумвирата как можно тщательнее. Я могла на него смотреть, но никак не ощущать. От него ничего не исходило. Он ожидал смерти и не хотел утаскивать нас с собой.
Я подобрала один из пистолетов, брошенных крысолюдами, и тут же почувствовала себя лучше. Очень приятная тяжесть в руке.
К сожалению, я не была единственным слугой-человеком, подхватившим пистолет. Анхелито выстрелил в одного из гиенолаков, тот завертелся волчком и свалился, крича и размахивая руками и ногами, пытаясь отогнать крыс.
Я стала стрелять по ближайшим к нему крысам, но их было слишком много. Как стрелять по воде - она раздается, но остановить ты ее не можешь.
Но я знала один способ остановить крыс и навела пистолет на голову Мюзетт-Белль. Если я ее убью, крысы уберутся туда, откуда пришли.
Я медленно выдохнула, успокоилась, чтобы стрелять наверняка - слишком близко это было к Жан-Клоду. Мне на руку прыгнула крыса, всадила зубы. Целая волна их стала запрыгивать мне на платье, цепляясь коготками за тяжелую ткань. Я вскрикнула, и вдруг рядом оказался Мика, низко пригнувшись, и зашипел на крыс. Те, что были на полу, в ужасе рассеялись. Но тех, что были уже на мне, страх не брал. Мика помог мне содрать их и бросил в кишащую массу. Крысы накрыли раненых собратьев и тоже съели.
Кажется, крысы больше боялись леопардов, чем волков, и леопарды стали отходить от стены, шипя и обращая грызунов в бегство, отвоевывая все больше пространства.
Двое вампиров, которых я думала, что убила, отрастили когти и клыки, каких никогда ни у одного вампира не было. И они двигались сквозь массу вервольфов, разбрызгивая кровь и обломки белых костей.
Огромная лапа взметнулась над Шангом-Да, и я выстрелила, не думая, - я уже могла прицелиться, потому что леопарды очистили для меня круг. Голова вампира снова разлетелась. Но я знала, что, если мы хотим оставить его мертвым, надо вынуть сердце и сжечь. Развеять пепел над разными массивами текучей воды тоже не повредит.
Шанг-Да успел еще бросить взгляд в мою сторону, но тут же второй вампир бросился на них, и все трое оказались на полу на съедение крысам.
Бурей взлетел над шумом голос Белль, как удар грома, остановивший всех. Даже мохнатое море крыс застыло.
- Хватит!
Она отступила от Жан-Клода, и он засмеялся. Не своим волшебным смехом, который скользит по коже и заставляет думать о сексе, а смехом обыкновенным, смехом незамутненной радости.
- Мы прекращаем сражение, - сказала Белль, и хотя голос ее был так же глубок, сексуального мурлыканья в нем поубавилось. Она была не то чтобы сердита, но выбита из колеи, будто ей поднесли очень неприятный сюрприз.
Крысы покатились назад, как отступающий прибой. Они пищали и повизгивали, но уходили. Почти все вервольфы были покрыты мелкими красными следами. Остатки павшего гиенолака выглядели так, будто их перемололо что-то намного большее.
Жан-Клод обрел голос - такой же радостный, каким был его смех.
- Ты не можешь от меня кормиться. Не можешь взять то, что дала мне, потому что я больше не принадлежу твоей линии. Я - Sardre cle Sang своей собственной линии.
Белль смотрела на него с пустым лицом - маской, которую я очень хорошо знала. Она скрывала свои истинные чувства.
- Я знаю, что это значит, Жан-Клод.
- Ты более не можешь обращаться со мной как с младшим представителем твоей линии, Белль. Между двумя Sardre de Sang следует соблюдать определенные тонкости.
Она огладила пышную юбку, и я узнала жест: такой же был у Жан-Клода. Нервничает. Белль Морт нервничает.
- Я была в своем праве поступить так, как поступила, ибо ни я не знала, ни ты.
- Вполне верно. Но сейчас, когда мы оба уже знаем, ты должна забрать всех своих людей и покинуть нас. Покиньте наши земли сегодня, ибо, если завтра ночью вы еще будете на нашей территории, у вас будет отнята жизнь.
- Но ведь ты не убьешь мою Мюзетт?
Какая-то неуверенность все же слышалась в ее голосе.
- Иметь возможность убить Мюзетт законным образом, без политических последствий. - Он слегка прищелкнул языком. - Это заветнейшее желание многих мастеров, и это сделаю, Белль. Ты ощущаешь правду моих слов.
Она чуть-чуть напряглась.
- Я сохраню контроль над Мюзетт, пока мы не покинем ваши земли. Она не всегда умеет держать себя в руках.
- Очень будет нехорошо, если она не удержит себя в руках здесь, в Сент-Луисе, - сказал Жан-Клод, и голос его прозвучал ровно. Радости в нем больше не слышалось.
Черри тронула меня за локоть:
- Извините, что перебиваю. Я по вампирам не специалист, но мне кажется, что Ашер умирает.

Глава 49

Ашер лежал у дальней стены. От него остался скелет, обтянутый пергаментной кожей. Под ним была постель новогодней канители - остатки его золотых волос. Одежда спалась на иссохшем теле, как спущенный воздушный шарик. Глаза закрылись и только выпирали из-под истонченной кожи двумя шариками. Все остальное иссохло.
Я рухнула рядом с ним на колени, потому что внезапно меня перестали держать ноги.
- Он не умер, - сказал детский голосок Валентины, но подходить она не стала. Она хотела меня утешить, но дурой не была.
Я смотрела на то, что осталось от его красоты, и не верила ей.
- Смотри не глазами, ma petite, - посоветовал Жан-Клод. Он не опустился на колени - остался стоять лицом к Белль Морт, будто не решался повернуться к ней спиной.
Я поступила так, как он сказал: посмотрела на него с помощью силы, а не моих телесных глаз. В Ашере ощущалась искра, что-то еще горело в нем. Он не был мертв, но практически - почти. Я подняла глаза на Жан-Клода:
- Он слишком слаб, чтобы взять кровь.
- И у него нет ни слуги-человека, ни подвластного зверя, - заметила Белль Морт. - У него нет... - Она замолчала, будто подыскивая слово, потом нашла: - Ресурсов.
Ресурсов - какое изящное выражение. Но какое бы ни было выражение, а она была права. Ашер мог питаться только кровью, а для этого он был слишком слаб... Я даже про себя не могла додумать эту мысль.
- Белль Морт могла бы его спасти, - сказал Жан-Клод безразличным голосом.
Я посмотрела на него, потом на нее:
- Что ты хочешь этим сказать?
- Она его создала, и она - Sardre de Sang. Она просто могла бы отдать ему энергию, которую у него украла.
- Я ничего не украла, - ответила Белль голосом тоже безразличным, но с ноткой гнева. - Нельзя украсть то, что принадлежит тебе по праву, а Ашер - мой, весь мой, Жан-Клод, каждым кусочком кожи, каждой каплей крови. Он жив только моей поддержкой, а без нее он мертв.
Жан-Клод сделал едва заметный жест:
- Быть может, «украла» - не точный термин, но ты можешь восстановить его жизненную энергию. Можешь вернуть его настолько, что он сможет питаться кровью.
- Я могла бы, но я не буду этого делать.
Ее гнев обжигал суховеем, покусывая кожу.
- Почему? - спросила я, потому что никто другой явно не собирался спрашивать, а мне надо было знать.
- Я не обязана давать тебе объяснений, Анита.
У меня все еще был в руке пистолет. Вдруг он потяжелел, будто напоминая мне о себе, а может быть, потрясение заставило меня снова его почувствовать. Я встала и направила его в грудь Мюзетт.
- Если умрет Ашер, умрет и Мюзетт.
- Пока что тебе не очень удавалось убивать моих вампиров своим пистолетиком, - сказала Белль очень уверенным голосом. Конечно, ведь не ее тело я собиралась дырявить пулями.
- Я думаю, что дети Матери - особый случай. Они, наверное, могут пережить все, кроме огня. Вряд ли то же самое относится к Мюзетт.
Я медленно выпустила воздух, успокоив тело, насколько это было возможно. Свободная рука лежала у меня на пояснице, пальцы на ягодице. Моя излюбленная позиция для стрельбы в тире.
- Анхелито тебе не даст, - просто сказала она.
Я обернулась на Анхелито. Он стоял на коленях в руках трех вервольфов, но...
- Если будет мешаться, тоже может умереть. Он все равно вряд ли выживет, если я убью Мюзетт.
Карие глаза Белль Морт чуть расширились.
- Ты не посмеешь.
- Еще как посмею, - улыбнулась я, но до глаз улыбка не дошла: они сосредоточились на теле Мюзетт. Я отвлеклась от призрака Белль Морт над ним, сосредоточилась лишь на белом платье с засохшей кровью. Чем пристальнее я смотрела, тем лучше видела Мюзетт - как двойное зрение: грудь Мюзетт я видела телесными глазами, а в голове складывался призрачный образ Белль. Это вызвало у меня вопрос, видят ли ее другие, или мне помогает некромантия. Надо будет потом кого-нибудь спросить. Только совсем потом.
- Жан-Клод, ты не можешь этого допустить. 434
- У ma petite бывают моменты поспешности, но сейчас она мне напомнила, что правила уже другие. Я в своем праве как Sardre de Sang наказать одного из твоих вампиров за нападение на моего заместителя. Это полностью в рамках наших законов.
- Я не знала, что Ашер - второй после Sardre de Sang, когда взяла у него кровь.
Рука у меня еще держалась твердо, но так будет недолго. Невозможно вечно стоять в стрелковой стойке для стрельбы одной рукой. Да и ни в какой другой стрелковой стойке тоже.
- Теперь знаешь, - возразила я, - и он еще не мертв, так что ты убиваешь заместителя другого Sardre de Sang, полностью осознавая свои действия.
- Мы в своем праве взять жизнь Мюзетт за жизнь Ашера, - сказал Жан-Клод. - Тебе следует быть осторожнее, Белль. Посылать тех, кого ты ценишь, - значит осложнить себе работу по их защите.
Я старалась сдержать дрожь в руке, но в конце концов не смогла.
- Позволь я тебе объясню попроще, Белль. Помоги Ашеру, или я убью Мюзетт.
Только одно одинаково видели мои глаза и внутреннее зрение: медовые глаза Белль. Они смотрели на меня, и я тонула в них. Она хотела, чтобы я опустила руку, а рука болела, так почему бы мне не опустить?
Рука стала опускаться, и я поймала себя на этом за миг до того, как Жан-Клод коснулся моего плеча.
Рука вернулась обратно. Но от опускания и подъема в мышцах прибавилось молочной кислоты. Скоро мне придется выйти из стойки.
- Если хочешь играть жизнью Мюзетт - то это твой выбор, - сказал Жан-Клод, и его голос заплясал у меня по коже, заставил вздрогнуть всем телом, судорожно сжать кисть, и только долгая практика не позволила пальцу нажать крючок. Но я не попросила его перестать, потому что Белль использовала свою первую метку для попытки замутить мой разум. Давно уже ни один вампир не мог подобраться ко мне так небрежно.
Сексуальный импульс от Жан-Клода пробежал у меня по коже, а по всему остальному телу ледяной водой пролился страх. Белль еще не потерпела поражение, даже и близко. Самодовольство приведет к гибели еще некоторых из нас. Так что к черту самодовольство, надменность - одна только правда.
- Тебе надо решить, Белль, - сказала я очень спокойно, потому что следила только за дыханием, старалась успокоиться для выстрела, - что в тебе сильнее: любовь к Мюзетт или ненависть к Ашеру?
- Низшие создания не ненавидят, Анита, их наказывают.
Как она уверенно говорила!
Жан-Клод ответил одним только словом:
- Ложь.
Темные глаза покосились на него, и в этом взгляде не было любви. Жан-Клода она тоже ненавидела. Ненавидела их обоих, а почему - они мне уже объяснили. Это были единственные двое мужчин, по своей воле покинувшие ее ложе, как она считала. Они бросили ее, а никто не оставляет Белль Морт, потому что никто не захочет. Странно, но их уход повредил ее самоощущению. Но я не стала делиться этим знанием, потому что уязвлять сейчас гордость Белль Морт ничем бы нам не помогло. Ради спасения собственной гордости она дала бы умереть и Ашеру, и Мюзетт. Эти слова я проглотила, но забыла, что она Sardre de Sang и что она уже поставила на меня метку. Не о лице и не о голосе надо было мне беспокоиться.
Голос ее раздался у меня в голове как во сне, сопровождаемый ароматом роз:
- Мою гордость не так легко уязвить, Анита.
Жан-Клод поцеловал меня в щеку, и запах роз пропал, и голос с ним.
- Ma petite, ma petite, хорошо ли ты себя чувствуешь?
Я кивнула.
- Так докажи это, - сказала я. - Исцели Ашера.
Жан-Клод не спросил, к кому я обращаюсь. Он услышал через меня, или догадался, или не стал спрашивать, потому что времени у нас не было.
- За разговорами он умрет, - прозвучал голос Валентины.
Все, кроме меня, оглянулись на ребенка-вампира. А я по-прежнему целилась в грудь Мюзетт, в белое платье.
- Если ты в ближайшее время не дашь ему поцелуй жизни, он будет даже для твоей силы неисцелим, Белль Морт, - сказала Валентина.
Белль с трудом сохранила спокойное лицо, но гнев растекся по залу. А может, я просто почувствовала его лучше других.
- Ты сменила сторону, petite morte?
- Non, но я не хочу терять Мюзетт случайно. Если ты решишь в пользу смерти Ашера - одно дело. Если просто упустишь шанс его спасти - совсем другое.
Мне до боли хотелось оглянуться на Валентину, но я не отрывала глаз от Мюзетт, от Белль. Кроме того, лицо Валентины было бы как у всех старых вампиров, когда они скрывают свои чувства или рискуют собой: пустое, лишенное выражения. Красивая маска.
Что-то прошло между ними, что-то, чего я не могла уразуметь. Белль нетерпеливо и глубоко вздохнула, оправила юбки и двинулась вперед. Совсем не так грациозно поплыла, как обычно ходит Мюзетт. Может быть, вампирам трудно сохранять эту плавность, когда они нервничают, потом что Белль нервничала. Я это ощущала.
Я опустила пистолет, когда она пошла, потому что, если она спасет Ашера, Мюзетт будет жить. Таково было условие. Кроме того, у меня уже ныли плечо и рука. Знай я, что придется стоять в стойке так долго, я бы встала в стойку для стрельбы двумя руками.
Белль Морт овладела собой, пока шла через зал, так что к Ашеру она уже подплывала, а белое платье Мюзетт полностью скрылось за темно-золотым нарядом Белль. По крайней мере для моих глаз.
Она встала на колени возле тела Ашера. Я никаким другим словом сейчас не могла бы это назвать - только тело. Я уже отстранилась от него. И с чем-то вроде ужаса поняла, что не верю, будто она может его исцелить. Он ощущался как мертвец, окончательный мертвец.
Руки Жан-Клода сжали мне плечи, и я поняла: он изо всех сил от меня закрывается. Он не хотел делиться своими чувствами в этот момент, и я могла его понять. Они были слишком личные, слишком пугающие.
И Ричарда тоже не было. Мне пришлось даже глянуть на него, чтобы убедиться в его присутствии в зале, - вот как он плотно поставил щиты. И я не знала, когда именно он ушел за них, что было странно. Я бы должна была заметить. Он перехватил мой взгляд и не мог скрыть сочувствие или сострадание. Не думаю, что к Ашеру.
Руки Жан-Клода напряглись, и это движение снова привлекло мое внимание к Белль. Волосы ее упали свободным черным плащом, и только кое-где проблескивало золото платья.
Я ощутила, как Жан-Клод подобрался, будто физическим усилием собрал волю в кулак, потом он вздохнул и встряхнулся, как птица, оправляющая перья. Выйдя из-за моей спины, он предложил мне руку - весьма протокольно. Я на миг заколебалась, потом взяла его под руку. Он все еще закрывался от меня, закрывал свои эмоции, но мне достаточно было видеть его друга, чтобы знать, что он думает. У него сердце разрывалось при виде Ашера, превратившегося вот в это. И мне тоже было больно, а у меня не было с этим человеком многовековой дружбы.
Он пошел вперед, ведя меня под руку, к коленопреклоненной вампирше и остаткам того, кого любили мы оба. Мне никогда не узнать, не возникла ли моя любовь к Ашеру из чувств к нему Жан-Клода. Может быть, но мне не отделить своих чувств от чувств Жан-Клода. Одно это должно было бы испугать меня до дрожи, но я не боялась. Устала я все время бояться. И была готова попробовать быть сердцем такой же храброй, как и всем остальным. Кроме того, с Ричардом я была осторожной и заботливой, и в результате - разбитое сердце у нас обоих. Опираясь на руку Жан-Клода, я оглянулась на него. Сердце мое при виде его все еще вздрагивало. Еще сегодня днем я была готова к примирению. Я всегда готова к примирению с Ричардом, каждый раз, когда он хоть на дюйм поддается. Беда в том, что он тут же этот дюйм отбирает обратно.
Он перехватил мой взгляд, и что-то такое было в его глазах - боль, потеря, глубокие как океан, широкие как море. Я его люблю. Люблю всерьез. Может быть, всегда буду любить. У меня был почти неодолимый порыв броситься к нему, пусть сгребет меня в объятия, а я прогоню это страдание с его лица. Но он вряд ли сгребет меня в объятия. Наверное, просто будет смотреть, не понимая. А тогда я его возненавижу.
Ненавидеть Ричарда я не хотела.
И я отвернулась. Пусть не видит на моем лице ни жажды, ни боли потери, ни первых признаков ненависти.
Я ощутила Ричарда рядом с собой, потому что он меня коснулся. В этот момент неожиданности я глянула ему в лицо. Оно было настолько близко к непроницаемому, насколько Ричард мог его сделать. Он не сгреб меня в охапку, но предложил руку. Я замялась, как до того с Жан-Клодом, потом медленно продела руку в предложенное кольцо. Он прижал мою руку свободной рукой, такой теплой, такой твердой, прижал мои пальцы к своему мускулистому предплечью.
Я опустила глаза, чтобы он не видел, как на меня это подействовало. Все мы закрывались щитами как дьяволы, стараясь спастись от собственных мыслей.
Ричард и Жан-Клод переглянулись у меня над головой. Не знаю, что это должно было значить. Казалось бы, глупо переглядываться, когда можно просто открыть метки, объединяющие нас в триумвират, и тогда мы просто можем читать в умах друг у друга. Но впервые за много месяцев Ричард оказался на нашей стороне. И мы трое, каждый из нас, старались быть так осторожны, как только возможно.

Глава 50

Белль стояла над Ашером на коленях, наклонив голову, будто целуя его. Но она отстранялась от его тела, упираясь одной рукой в пол, другой в стену. Поцелуй выглядел так интимно, но она изо всех сил старалась не прикасаться к нему больше, чем было абсолютно необходимо. Впечатление интимности от этого пропадало.
Я должна была бы ощутить силу, которую она в него вталкивала, но я слишком сильно закрылась щитами и не настолько хорошо умела это делать, чтобы пропускать что-то внутрь или наружу по своему желанию. Закрываясь, я загораживалась от всего. А я хотела ощущать, что она делает. Чувствовать, растет ли эта едва уловимая искра в Ашере.
Я чуть приоткрыла щит, как затвор фотоаппарата, только чуть-чуть, чтобы ощутить эту искру.
И почувствовала губами поцелуй Ашера, будто выпила вина с его вкусом. Искра стала пламенем, холодным пламенем, которое заполняло его тело, а Белль продолжала лить в него энергию. Ашер вскрикнул у меня в голове, и я пошатнулась от этого безмолвного вопля, упала бы, если бы Ричард и Жан-Клод меня не подхватили.
- Что случилось, Анита? - спросил Ричард.
- Ma petite, тебе нехорошо?
Времени объяснять не было. Я высвободилась, и они мне не стали мешать. Я схватила Белль за плечо и за волосы, и почти шоком было ощутить кудряшки Мюзетт под рукой, когда я отдернула ее прочь. Я ожидала ощущения локонов Белль, но ее здесь не было. Не было никогда. Она не была иллюзией, но не была и реальной.
Я отбросила ее от Ашера, отбросила так, что она поехала по полу в скользком белом платье Мюзетт. Но в зале прогремел голос Белль:
- Как ты смеешь поднимать на меня руку?
- Ты пытаешься привязать его к себе снова, как в старые времена. Он этого не хочет.
- Он выцветет и умрет без той силы, которую я могу в него вдохнуть.
Она оглянулась, будто ища, кто поможет ей встать. Все, кто мог бы захотеть ей помочь, были под стражей, а больше никто не шевельнулся. Наконец она встала сама, но схватиться ей было не за что, и в старомодном корсете движение вышло отнюдь не грациозное. Приятно знать, что некоторые модели одежды даже для вампиров неудобны.
Белль повернулась ко мне, глаза ее мерцали карим огнем.
- Без меня Ашер умрет. Посмотри на него, на то, что от него осталось. Этого не хватит, чтобы выжить.
Ее сила накачала немного плоти под сухую кожу, но не очень много. Будто видны были под кожей отдельные мышцы и связки, как на картинке в учебнике анатомии, где показаны точки прикрепления. Но это не было похоже ни на что живое. Волосы так и лежали сухим гнездом из золотой канители, а кожа вылинявшим пергаментом обтягивала непристойно тощий остов. Но глаза - глаза стали человеческими, если не считать необычного цвета ледяной синевы. Даже когда он был просто человеком, такие глаза не могли не быть необыкновенными.
И в этих глазах был Ашер. Он был заключен в этой хрупкой, полумертвой оболочке. Он смотрел на меня, и я ощутила в этом взгляде его целиком.
- Кровь может спасти ему жизнь, - сказала Белль, - но не вернет ему того, что он потерял. Только его создатель или тот, кто взял его суть, может ее отдать.
Она стояла, испуская глазами на лице Мюзетт свою сияющую темноту. Она не стала добавлять, что она и его создатель, и тот, кто взял его сущность, и что только она может вернуть прежнее великолепие. Белль Морт слишком утонченная, чтобы говорить очевидное. Но несказанное повисло в воздухе.
- Ему просто нужна сила, - возразила я. - И не обязательно она должна быть твоей.
- Если бы у него был слуга-человек или подвластный зверь, то да, но у него их нет, - сказала Белль, и в ее тоне звучало удовлетворение, которое она не могла или не считала нужным скрыть. - Он одинок, и привязать себя ко мне снова - для него единственный выход, если он не хочет провести остаток вечности в том виде, в котором он сейчас.
Нотка удовлетворения перешла в садизм, а Белль и глазом не моргнула.
- Его нельзя так оставить, - не выдержал Ричард. На его лице была написана жалость, но еще больше - ужас. - Быть привязанным к Белль Морт не хуже, чем это.
- Если бы когда-нибудь бывал в ее объятиях, - заметил Жан-Клод, - ты бы не был так скор в суждениях.
Ричард посмотрел на него, на Ашера, на Белль Морт.
- Я не понимаю.
- Да, не понимаешь, - ответила ему я. Поглядев на него и чуть коснувшись его руки, я сказала: - Представь себе, что ты навечно связан с Райной.
Отвращение, неприятие мелькнуло на его лице - он не успел скрыть этого. Я все еще несла в себе кусочек мунина Райны, ее духовную память. Она была сексуальной садисткой, но при этом яростно защищала тех самых людей, которых мучила. Ей бы не помешала серьезная психотерапия, но кончилось тем, что получила она только серебряные пули. Я никогда не испытывала угрызений совести по этому поводу. Как это ни забавно.
Ричард кивнул:
- Это я понимаю, но... - он беспомощно показал в сторону Ашера, - это же не...
Кажется, у него не хватало слов.
Я его понимала. У меня не было слов, чтобы выразить свои мысли насчет того, что такова будет судьба Ашера на ближайшие несколько сотен лет. Мысль невыносимая. Просто невыносимая. Но я не могла заставить Белль дать ему энергию, не привязывая нитей. Такова природа энергии вампиров, что к ней всегда привязаны нити. Она предназначена, чтобы привязывать вампира к его создателю, а через посредство создателя - к Совету, ко всей иерархии их мира. Если кто-то никому не принадлежит, все развалится на части. Бывают оборотни без хозяина, но не вампиры. Бывает, что вампиры теряют своего мастера, но тогда они вынуждены искать нового мастера, приносить обеты крови, находить того, кто будет ими править. По-настоящему низший вампир может даже умереть, если нет мастера, которому он подчиняется. Просто заснуть на рассвете и не проснуться снова.
Все это я знала. Знала все, и мне было все равно. Я ощущала даже не мысль - волю Ашера. Он бы предпочел этому состоянию быструю смерть. Как и возвращению к Белль в рабство - тоже.
Я встала рядом с ним на колени - быструю смерть я могла ему дать. О смерти я знаю все. Неуверенной рукой я потянулась к нему. Трогать его я не хотела, не хотела ощущать под пальцами, во что превратилась когда-то живая кожа. Не хотела, чтобы последнее о нем воспоминание осталось таким. Но я терпеть не могу трусости, почти ничего так не ненавижу, как ее. Если Ашер может перенести заключение в это тело, я могу перенести последнее прикосновение к нему.
Я положила руку на его лицо - бережно, нежно, неимоверно нежно. Кожа ощущалась как бумага, сухая и ломкая. Страшно было, что, если нажать, пальцы пробьют ее, как неосторожно взятую страницу древней книги.
Я забыла, что любые вампирские силы при прямом контакте действуют сильнее. Только что я едва слышным касанием трогала это лицо, а в следующий момент свалилась поперек его тела и забилась в судорогах воспоминания об оргазме, испытанном под ним.
Чьи-то руки схватили меня, оторвали от Ашера, и я отбивалась, въехала локтем кому-то в пах. Руки не отпустили, но откуда-то издалека я услышала свое имя - «Анита, Анита, Анита!» - снова и снова.
Я заморгала, и это было как пробуждение, но я знала, что не закрывала глаз. Руки Ричарда держали меня, но стоял он так, что видно было, как ему больно.
Я открыла рот, чтобы извиниться, но получилось не извинение:
- Зачем ты нас остановил?
- Я боялся, что ты его раздавишь.
Глядя в его искреннее лицо, я знала, что он говорит, что думает. Разве я секунду назад не боялась проткнуть кожу Ашера пальцем? Только теперь я почему-то знала, что этого не случится. Знала, что он куда более вынослив сейчас, чем кажется.
Жан-Клод подошел ко мне, и по выражению его лица я поняла: он сообразил то, чего не сообразил Ричард. Но Ричард в мертвецах не разбирается - не его профиль. Жан-Клод коснулся моего лица бережно, будто боялся, что я сломаюсь.
- Он питался от тебя. От твоих воспоминаний о нем.
- Да, - кивнула я.
- Скольким же вампирам ты можешь служить? - спросила Белль. Очевидно, не один Жан-Клод заметил.
Я поняла: она думает, что Ашер поставил мне метку, но этого, строго говоря, не было.
- Он не ставил мне метку, Белль, если ты об этом.
- Тогда как же он может питаться от твоей силы?
- Сюрприз, - сказала я. - Наверное, Жан-Клод - не единственный вампир, который приобрел новую силу.
- Это невозможно.
- Но это правда, - сказала я и не пыталась скрыть торжества в голосе. Она нам теперь не нужна. Она нам и на фиг не нужна.
Ричард все еще держал меня за руки. Я посмотрела на него:
- Ричард, отпусти меня.
Он нахмурился. Либо он не понял, либо не хотел отпускать.

Предыдущая страница 23 Следующая страница


Лазоревый грех 24

- Пожалуйста, Ричард, отпусти меня, - повторила я помягче.
Он метнул взгляд на Ашера, лежащего у стены, все еще почти мертвого с виду.
- В последний раз, когда мы с тобой об этом говорили, Анита, у тебя было то же правило, что у меня. Никто тобой не кормится.
Он смотрел, что осталось от красоты Ашера, а я изучала его лицо. Хотела увидеть в этом взгляде что-то, к чему можно обращаться, объяснить, но не знаю, был ли в нем кто-то, кто мог бы понять.
- Если я не дам ему кормиться, Ричард, он останется таким, как сейчас. Не умрет. Не разложится. Он просто будет существовать.
Ричард оторвал взгляд от Ашера и посмотрел на меня.
- Он не брал у тебя кровь.
- Это скорее как питание энергией, как ardeur.
До меня вдруг дошло, что Ричард может не знать: Ашер по-настоящему был в моей постели. В прошлом мне не одного мужчину приходилось выдавать за своего бойфренда или любовника, чтобы обмануть врагов. Ричард мог сейчас думать, что это тоже игра. Но сейчас не время было объяснять все неаппетитные подробности. Будет потом время узнать, что имел в виду Ричард, когда в джипе он сказал мне в уме, что ему все равно, с кем я сплю, потому что мы больше не встречаемся. Если он говорил не от души, то новости об Ашере могут его расстроить. Но это в любом случае подождет.
Он все еще не отпускал моих рук:
- Ты до этого давала Ашеру на тебе кормиться?
Не знаю, что бы я ответила, потому что он сразу отпустил мои руки и медленно потянулся к моему подбородку. Я знала, что он хочет, и не могла помешать. Ричард повернул мне голову в сторону и обнажил укусы вампира на шее.
- Когда ты начала делиться кровью?
- Прошлой ночью.
Он отпустил руку, и я заглянула ему в глаза. Одного взгляда хватило. Он, как и я, считал секс меньшим злом. Проблема здесь та, что если что-то - меньшее зло, то есть что-то другое, что уже большее зло.
- Это всего лишь Жан-Клод, или... - Он глянул на Ашера.
- Поговорим об этом завтра, Ричард. Обещаю, что поговорим. А сейчас я должна помочь Ашеру.
Он покачал головой:
- Это на тебе зубы Жан-Клода?
Я вздохнула и опустила глаза к полу. Потом заставила себя смотреть в глаза Ричарду, но черт меня побери, нет у меня для этого времени и сил! Сейчас - нет.
- Нет, - ответила я.
Снова беглый взгляд на Ашера:
- Он?
- Да.
- Как ты могла?
- Если бы я не допустила к себе Ашера, он бы сегодня был мертв или в рабстве у Белль Морт до скончания века. Такова одна из причин.
- Ты знала, что он сможет от тебя кормиться?
- Нет. Но Мюзетт заявила на него права от имени Белль потому что он был ничей. Мы постарались, чтобы он стал нашим.
- Мы? - Он сперва глянул на Мику.
Лицо у Мики было совершенно нейтрально.
- Не Мика, а Жан-Клод.
Он посмотрел на вампира, потом на Мику.
- Как вы могли ей это позволить?
- Я бы предложил ему питаться от меня, если бы это могло помочь, - ответил Мика.
У Ричарда расширились глаза. Он никак не мог вместить все это в голове.
- Я не понимаю.
Мика только посмотрел на него недолгим взглядом, потом на меня, и что-то в его глазах сказало мне: он понимает отчасти, чего все это стоило мне, нам обоим, нам всем. Теперь Ричард уже должен был отпустить мою руку. Он даже отступил от меня на шаг, будто не хотел быть так близко. Будто я сделала что-то нечистое. Знал бы он только! А может быть, секс его вообще не волновал, а только что я дала от себя кормиться. Мои моральные принципы перестали быть такими четкими, как раньше.
Я вздохнула и повернулась к Жан-Клоду:
- Так как ты участвовал в сеансе, когда Ашер кормился, он сможет питаться от тебя при моем посредстве, я думаю.
- Вероятно, - кивнул Жан-Клод.
- Если ты притронешься ко мне, когда я коснусь Ашера, и опустишь щиты, мы попробуем. Я думаю, что вдвоем мы приведем его в такое состояние, когда питание кровью вернет его к прежней норме.
- Я готов от всей души попытаться.
Я подавила желание глянуть на Ричарда.
- В тебе я не сомневалась, - сказала я и отошла от них обоих к Ашеру. Я хотела вернуть Ашеру здоровье, но, если честно, на эту ночь с меня мужчин моей жизни уже вот так хватило.

Глава 51

Мы с Жан-Клодом опустились на колени возле Ашера. Он уже от первой маленькой пробы набрал достаточно сил, чтобы улыбнуться. Это был едва заметный призрак прежней улыбки, но такое для меня облегчение, что я тоже улыбнулась.
Взяв за руку Жан-Клода левой рукой, я положила правую на щеку Ашера. Как только я его коснулась, он стал тут же самым красивым из всего, что я видела в жизни. Все было не важно - важно было только прикосновение к нему. Только быть с ним. Только Ашер имел в этом мире значение, и мир сузился до его глаз, до его тела.
Где-то в глубине сознания я понимала, что Ашер не применяет ко мне вампирской силы. Все, что я до сих пор чувствовала, - настоящее. Потому что вот это - настоящим быть не может. Я никогда ничего подобного не ощущала, поскольку это была не любовь, не вожделение - одержимость. Отчетливое знание, что если я сейчас до него не дотронусь, то умру. Я осознавала, что это не так, но ощущала, будто так и есть. Помоги мне Бог, так это ощущалось.
Я резко высвободила левую руку - ее что-то держало, и я не могла касаться Ашера обеими руками. А мне надо было именно обеими руками его касаться. Я легла на него и провела руками по нему сверху вниз.
Его руки взяли мое лицо, и на каком-то уровне я знала, что они ощущаются как пергамент, натянутый на палочки, но впервые имея дело с вампирскими приемами, я не стала сопротивляться. Я позволила силе Ашера превратить возможный ужас в нечто эротическое и красивое.
Я открыла себя полностью, и Ашер подчинил меня как поток, прорвавший дамбу, заливающий землю, слишком долго остававшуюся без воды. Его сила не несла меня - поглотила, захлестнула меня весом тысячи волн, прижала меня к песчаному дну и держала под толщей океана. Я не то чтобы тонула - мне было все равно, тону я или нет.
Я очнулась - если это правильное слово - под его телом, прижимающим меня к каменному полу. Я смотрела на волнующееся облако его волос, и искры сверкали в них как в золотой завесе. Я погладила их руками - они были мягкие, снова живые. Край щеки снова был упруг и шероховат от шрамов. Я коснулась этих знакомых рубцов, и он повернулся ко мне лицом. От его вида у меня перехватило дыхание.
От лба и до щеки, до полных губ, он снова был безупречен. Глаза его в этом лице были как сапфиры на фоне жемчуга и золота.
Я рассмеялась, увидев его, смехом радости. Он приложил ладонь к моей щеке, и я повернулась поцеловать эту ладонь. Тяжесть его тела на мне была самым прекрасным ощущением в моей жизни, потому что это было доказательство, что он вернулся, что он здоров, что он цел.
Он то ли поднял, то ли перевернул меня в сидячее положение у себя на коленях, а сам прислонился спиной к стене. Потом повернул меня у себя в руках, чтобы мне стала видна Белль Морт. Мне не надо было глядеть ему в лицо, чтобы знать: оно не до конца дружелюбное.
- Производит впечатление, не правда ли? - спросил Жан-Клод.
- На меня - нет. Он может питаться энергией только тех, у кого уже брал кровь и подчинял их несчастные умишки. Ты не хуже меня знаешь, Жан-Клод, что Ашеру нельзя позволять подчинять мозг каждой жертвы. Иначе за ним будет бегать парад обезумевших от любви кретинок.
Насчет обезумевших от любви кретинок мне не понравилось, но я не стала возникать. Мы сегодня побеждали. Когда побеждаешь, не вступай в споры.
- Пусть все так, Белль, но Ашер восстановил свое великолепие. Мы более не имеем нужды в тебе, поэтому ты и твоя свита должны покинуть нашу территорию до завтрашней ночи.
- И ты действительно всех бы нас перебил?
- Oui.
- Моя месть была бы страшной.
- Non, Белль. По законам Совета ты не можешь наказать другого Sardre de Sang, как могла бы наказать вампира своей линии. Твоя ненависть была бы страшной, но твоей мести пришлось бы подождать.
- Нет, если глава Совета согласится на мое отмщение.
- Я касалась ее, Белль, ее не волнует твое отмщение. Ее не волнуешь ни ты, ни я, ни вообще кто бы то ни было.
- Мать спит очень давно, Анита. Когда сон кончится, она может выйти из Совета, чтобы уйти от дел.
Я рассмеялась, и не радостно.
- Уйти от дел! Вампиры на покой не уходят. Они умирают, но никогда не уходят от дел.
Не то чтобы что-то отразилось у нее на лице - скорее в неподвижности плеч, в движении руки. Не знаю, что дало мне возможность это увидеть - сила Ашера или еще что-нибудь. Но я увидела, и мне пришла в голову чудесная, пугающая догадка.
- Ты хочешь ее убить. Ты планируешь убить Изначальную Тьму и самой стать главой Совета.
С совершенно непроницаемым лицом она ответила:
- Не говори абсурда. Никто не нападает на Милосердную Мать.
- Ага, я знаю, и для того есть очень веская причина. Она тебя убьет на фиг, Белль. Подомнет, как каток, и раздавит, ничего не оставив от тебя.
Она попыталась, но не смогла скрыть надменности. Наверное, если ты живешь дольше, чем Христос мертв, то нельзя не нажить себе надменности.
- Если ты объявишь кому-либо войну, Белль, то, поскольку я Sardre de Sang в своих правах, ни я, ни мои люди не придут на твой зов. Здесь ты не получишь помощи, - заявил Жан-Клод.
- Помощи от вас, мои ma petite catamites? Я найду других мужчин для выполнения ваших функций. - Она развернулась, зашелестев юбками Мюзетт. - Идемте, мои крошки, отряхнем от ног своих прах этой провинциальной дыры.
- Одну секунду, госпожа моя. - Это был голос Валентины. Она присела в очень низком реверансе, шелестя накрахмаленным платьем. - Бартоломе и я уронили свою честь из-за поступка Мюзетт.
- И что же, крошка?
Валентина осталась склоненной в реверансе, будто могла держать эту позу вечно.
- Мы просим твоего соизволения остаться и загладить нашу вину перед оборотнями.
- Non, - ответила Белль.
Валентина подняла глаза на нее:
- Они подверглись насилию, как я когда-то, и я разбередила их раны. Я молю о разрешении остаться и залечить их.
- Бартоломе! - позвала Белль.
Бартоломе вышел вперед и упал на колено, склонив голову.
- Да, госпожа.
- Таково твое желание?
- Non, госпожа, но честь требует от меня загладить свою вину. - Он поднял глаза, и что-то мелькнуло на его лице от того мальчишки, которым он был когда-то. - Они выросли взрослыми, но шрамы, оставшиеся у детей, глубоки. Мы с Валентиной сделали их глубже. Об этом сожалею я, а ты, госпожа, более других знаешь, что сожалею я не о многом.
Я ожидала, что Белль скажет: нет, собирайтесь и уходим. Но она сказала другое:
- Оставайтесь, пока честь не получит удовлетворения, потом возвращайтесь ко мне. - Она перевела глаза на Жан-Клода: - Если ты позволишь им остаться?
Он кивнул:
- Пока честь не будет удовлетворена - oui.
Я не была с этим согласна, но что-то в лице Белль, что-то в лице Жан-Клода, что-то в напряжении тела Ашера подсказало мне: здесь происходит нечто, чего я, вероятно, не понимаю.
- Если волки будут так любезны, то они проводят наших гостей в их комнаты собрать вещи, а оттуда - в аэропорт.
Ричард вроде бы очнулся, будто он тоже был под какими-то чарами. Хотя я так не думаю. Он смотрел на меня на коленях у Ашера, на Мику, прислонившегося к стене рядом с нами. Натэниел подполз к нам сзади, и я, подняв руку, позволила ему положить голову ко мне на колени.
- Мы их проводим, - ответил Ричард, но без всякой интонации. Потом он открыл рот, будто хотел сказать еще что-то, но повернулся, и волки двинулись за ним. Они собрали всех людей Белль и повели их обратно к гостевым комнатам.
Белль только раз оглянулась на Валентину и Бартоломе, оставшихся позади в белых с золотым одеждах. Этот взгляд говорил о многом. Я вряд ли когда-нибудь точно узнаю, но думаю, что Белль ощущала вину не только перед Валентиной, но и перед Бартоломе. Насчет Валентины я понимаю, потому что вампир линии Белль совершил непроизносимую мерзость. Но обращение Бартоломе в вампира в детском возрасте было сделано из деловых соображений, а я не думаю, что деловые соображения хоть сколько-нибудь терзали совесть Белль. И все же она обрекла его на вечность в детском теле, но с аппетитами взрослого мужчины. Белль разрешила им остаться, хотя предлог был слабый. Разрешила остаться, потому что вина - удивительно мощный побудительный мотив, даже среди мертвых.

Глава 52

Я проснулась в темноте, окруженная успокоительной тяжестью спящих вокруг меня тел. По густоте тьмы и слабому свету из соседней ванной я поняла, что лежу в кровати Жан-Клода. Я помнила, как Жан-Клод отдал нам свою кровать, потому что уже почти наступил рассвет, а вряд ли кто-либо из нас хотел повторения вчерашнего утра. Странно, но то, что случилось с Ашером, будто насытило мой ardeur. Или я просто слишком устала. Еще недавно я бы вообразила, что приобретаю над ним власть, но я уже перестала строить догадки насчет того, на что способен ardeur. Слишком часто я не угадывала.
Света было мало, чтобы разглядеть явственно, но щекотание кудрей возле моей щеки сказало, что мне в шею уткнулся лицом Мика. Его рука тяжело и тепло лежала поперек моего живота, нога переплелась с моими. На бедрах у меня лежала другая рука, и еще одно лицо утыкалось в бок, еще одно тело свернулось в тугой шар рядом со мной. Даже не протягивая руку его ощупать, я знала, что это Натэниел.
Серебряная полоска света из ванной освещала бледную худую руку, небрежно брошенную поперек вытянутой ноги Мики. Ничего, кроме руки, из-под одеял не было видно. Руку я знала и понимала, что под этими стащенными в кучу одеялами находится Зейн и все остальные части тела Черри. Я не возражала против спанья большой теплой кучей, но решительно возражала против спанья в одной постели с такими свиньями, которые все одеяла натягивают на себя. Черри сама по себе еще ничего, но когда она с Зейном, то приходится отвоевывать каждый дюйм одеяла, отчего не отдохнешь, или плюнуть и спать так. Особенно тяжело, как выяснилось, удержать во сне шелковые простыни Жан-Клода.
Я не знаю точно, что меня разбудило, но знала, что у леопардов-оборотней слух лучше и обоняние тоже. Если они не насторожились, то, наверное, я что-то во сне увидела.
А потом я услышала - очень-очень тихо. Это звонил мой телефон будто со дна глубокого колодца. Я попыталась сесть и не смогла - меня держали двое мужчин.
Раздался стон, потом худощавая рука убралась с ноги Мики и исчезла под пухлой простыней. В следующий момент раздался скользящий звук, тупой стук, проклятие и шелест разгребаемой одежды. Сонный голос Черри сказал:
- Да?
Молчание, потом:
- Нет, это не Анита. Одну минутку.
Вторая рука Черри полезла под простыню в ногах кровати. Голос Зейна пробормотал со сна:
- Чего?
- Телефон, - простонала Черри.
Он схватил телефон и - я ничего не успела сказать - произнес:
- Алло?
Помолчал секунду, потом:
- Да, одну минуту, она здесь. Сейчас.
Из груды простынь высунулась бледная и на этот раз мужская рука, тыча телефоном примерно в мою сторону, но я все равно не могла подняться. Телефон болтался так, что мне его было не достать.
Наконец я смогла спихнуть с себя руку Мики и попыталась сесть.
- Мика, подвинься, я до телефона не достаю!
Он что-то неразборчиво промычал и откатился от меня, повернувшись длинной линией спины. Натэниел взял у Зейна телефон раньше, чем я успела до него дотянуться.
Он заговорил уже не так спросонья, как предыдущие.
- Простите, как вас представить?
Я наконец-то села.
- Дай сюда телефон.
Натэниел протянул мне телефон:
- Это Зебровски.
Я на секунду опустила голову, тяжело вздохнула и взяла трубку.
- Привет, Зебровски, что стряслось?
- Блейк, сколько народу у тебя в постели?
- Не твое дело.
- И женский голос. Я не знал, что тебя и в эту сторону повело.
Я нажала кнопку на часах - посмотреть на подсвеченном циферблате, сколько времени.
- Зебровски, мы проспали всего два часа. Если ты позвонил узнать о моей половой жизни, я ложусь спать обратно.
- Нет-нет, извини. Это просто, - он тихо засмеялся, - очень было неожиданно. Я постараюсь дразниться по минимуму, но, честно говоря, обычно ты мне не даешь столько поводов. Я не виноват, что отвлекся.
- Я тебе говорила, что спала только два часа?
- Говорила, - ответил он до противности бодрствующим голосом. Спорить могу, он уже кофе выпил.
- Я считаю до трех. Если ты не скажешь за это время что-нибудь интересное, я вешаю трубку и выключаю мобильник.
- У нас новое убийство.
Я отодвинулась назад, чтобы опереться головой на спинку кровати.
- Слушаю.
Мика так и лежал на боку, свернувшись, но Натэниел приткнулся ко мне поплотнее. Черри и Зейн под своими одеялами не шевелились. Но не думаю, чтобы они снова заснули.
- Тот же оборотень-насильник.
В голосе его уже не было смешливых нот, звучала только усталость. Интересно, сколько он сам спал этой ночью. У меня сна как не бывало, пульс забился в горле.
- Когда?
- Ее нашли сразу после рассвета. Мы только недавно приехали.
- Вообще-то разницы нет, но Дольф там у вас ожидается?
- Нет, - ответил Зебровски, - он в отпуске. - Он понизил голос. - Начальство ему предложило на выбор: добровольный оплаченный отпуск - или принудительный и неоплаченный.
- О'кей, где вы?
Опять это оказался Честерфилд.
- Он держится в очень узкой зоне, - сказала я.
- Ага, - согласился Зебровски, и очень усталый у него был голос.
Я чуть не спросила, как он, но это было бы против кодекса своего парня. Полагается делать вид, что ничего не замечаешь. Притворись, что не видишь, и тогда этого не будет. Иногда, поскольку я девчонка, я нарушаю кодекс парней, но сегодня не стала. Зебровски предстоит тяжелый день, и ему командовать и за все отвечать. Он не может себе позволить копаться в собственных чувствах. Чем разбираться в них, ему важнее собраться в кулак.
Он стал объяснять дорогу, и мне пришлось попросить его подождать, пока я найду бумагу и ручку. В этой комнате их нигде не было. В конце концов мне пришлось записывать указания помадой на зеркале в ванной. Зебровски оборжался, когда я наконец нашла помаду и стала записывать.
Чуть продышавшись, он произнес:
- Спасибо, Блейк. Это было как раз то, что надо.
- Рада, что скрасила тебе день.
Я вспомнила, что говорил Джейсон насчет способности вервольфа найти след по запаху, и подбросила эту идею Зебровски.
Он на целую минуту заглох.
- Как ни верти, никого мне не уговорить допустить на место убийства другого оборотня.
- Командуешь ты, - сказала я.
- Нет, Анита. Приведи другого оборотня, и кончится тем, что его возьмут на допрос, как тогда Шулайера. Не делай этого. Иначе все это превратится в охоту на ведьм.
- В каком смысле?
- В том, что на допрос потянут всех известных оборотней.
- АКЛУ встанет стеной на их защиту.
- Ага, но только когда некоторых уже как следует допросят.
- Убийца не из местных ликантропов, Зебровски.
- Я не могу доложить начальству, что наш убийца пахнет не так, как местная стая вервольфов, Анита. Они скажут: конечно, местные волки это заявляют, они не хотят, чтобы на них повесили такое гадство.
- Я верю Джейсону.
- Может, я ему тоже верю, может, нет, но это не играет роли, Анита. Абсолютно никакой. Люди перепуганы насмерть. В сенате штата двигают билль насчет того, чтобы снова ввести в действие законы об опасных хищниках.
- Господи, Зебровски, как те, что еще кое-где в западных штатах сохранились?
- Ага. Сперва убивай, а потом, если анализ крови покажет ликантропа, то убийство считается законной самообороной, и дело закрыто без суда.
- Такой закон никогда не примут, - сказала я с почти стопроцентной уверенностью.
- Сейчас вряд ли, но, Анита, если разорвут вот так еще несколько женщин, то я и не знаю.
- Хотелось бы мне сказать, что люди не настолько глупы, - сказала я с сожалением.
- Но ты знаешь, что это не так.
- Ага.
Он вздохнул:
- Это еще не все. - И голос у него был по-настоящему несчастный.
Я села попрямее возле спинки, заставив Натэниела подвинуться.
- Кажется, ты хочешь мне сказать по-настоящему плохую новость, Зебровски.
- Я просто не хочу, чтобы мне одновременно надо было воевать с тобой, с Дольфом и с начальством.
- Что случилось, Зебровски? С чего ты решил, что я на тебя напущусь?
- Ты помнишь, Анита, что Дольф до последнего момента был главным?
- Зебровски, не тяни.
У меня засосало под ложечкой, будто я боялась услышать то, что он скажет.
- На месте первого изнасилования была записка.
- Я ее не видела.
- У задней двери. Дольф не дал тебе возможности увидеть. Я тоже о ней до последнего времени не знал.
- И что там было, Зебровски?
У меня в голове закопошилась целая свалка мыслей. Записка для меня или обо мне?
- Первая записка была такая: «Эту мы тоже пригвоздили».
Я подумала, потом поняла - или подумала, что поняла. Первое убийство, человек, прибитый гвоздями к стене гостиной. Ничего не связывало эту смерть с убийствами, которые совершал оборотень. Кроме разве что этого странного послания.
- Ты думаешь о том первом, в Вайлдвуде, - сказала я. - Эта записка может значить что угодно, Зебровски.
- Так мы думали до второго изнасилования - того, на которое Дольф не разрешил нам тебя звать.
- И там была записка, - сказала я тихо.
- "Еще одну пригвоздили", - сказал он.
- И все-таки это может быть совпадение. «Пригвоздили» - эвфемизм сексуального акта.
- Сегодняшняя записка гласит: «Не осталось достаточно для распятия».
- Маньяк, который убивал этих женщин, недостаточно методичен или недостаточно аккуратен для первого убийства.
- Я знаю, - сказал он. - Но мы не обнародовали факт насчет гвоздей или насчет того, что первую жертву распяли. Об этом мог знать только убийца.
- Один из убийц, - поправила я. - Убийство мужчины - работа группы. - Мне пришла в голову мысль. - На этих преступлениях находили больше одного вида спермы?
- Нет.
- Так что выходит: насильник хочет, чтобы мы знали: эти преступления взаимосвязаны. Так?
- Зачем любому из этих психов давать нам знать что бы то ни было? Это его потешает, Анита.
- Какую биографию вы накопали по первой жертве?
- Бывший военный.
- Такой дом с внутренним бассейном на пенсию отставника не построишь.
- Он был импортером. Ездил по миру и кое-чего привозил.
- Наркотики?
- Этого нам не удалось раскопать.
Мне пришла в голову еще одна мысль - просто рекорд после всего двух часов сна.
- Назови мне страны, где он часто бывал.
- Зачем? - спросил Зебровски.
Я ему дала информацию, которую до него не донесли неофициальные каналы, насчет Хайнрика.
- Если убитый посещал те же страны, это может что-то значить.
- Зацепка, - сказал Зебровски. - Реальная зацепка, только непонятно, что с ней делать.
- Зацепок у тебя много, только от них толку мало.
- Ты тоже это заметила?
- Если Хайнрик знал убитого, я все равно не понимаю, что это может значить.
- Я тоже, - согласился он. - Ладно, приезжай поскорее. И не приводи с собой никаких оборотней.
- Поняла, - ответила я.
- Надеюсь. - Он кому-то сказал, мимо микрофона: - Я буду прямо там. Потом мне: - Поторопись.
И повесил трубку. Я думаю, Дольф нас всех приучил не прощаться.

Глава 53

Я ожидала тяжелой обстановки, потому что на предыдущем месте преступления было плохо. Но такого я не ожидала. Либо наш насильник-убийца для второго убийства перешел в ванную, либо это совсем новый убийца.
Тот же запах гамбургера я почуяла, когда входила в дом. Зебровски дал мне пластиковые бахилы - надеть на кроссовки, и подал коробку перчаток. Он что-то сказал насчет того, что на полу грязно. Никогда не думала, что Зебровски так склонен к преуменьшениям.
Ванная была красной. Красной, будто кто-то покрасил все стены алым, но это не было ровной работой маляра. Стены не были просто красными или багровыми, но алыми, рубиновыми, кирпичного цвета там, где уже засыхало, цвета такого темного, что казался черным, но все искрилось красным, как темный гранат. Я пыталась сохранять хладнокровие и ясность мысли, разглядывая все эти оттенки красного, пока не увидела кусок чего-то длинного, тонкого и мясного, приклеенного кровью к стене, как кусок требухи, отброшенной неряшливым мясником.
Вдруг в ванной стало жарко, и мне пришлось отвернуться от стен, но на полу было еще хуже. Кафельный пол не поглощал влагу, и он был покрыт кровью, таким слоем, что она оставалась жидкой и блестящей почти на всей площади. Надо признать, небольшой площади, но для одной комнаты крови все равно было много.
Я обхватила косяк двери, ведущей в ванную. Ноги в бахилах оставались еще на относительно чистой плитке, где стояла табуретка. Крошечная ванная с зеркалом и туалетным столиком и двойным стоком поодаль. В спальне не было и этого, но постель была тщательно заправлена и нетронута.
Небольшой мраморный порожек удерживал в ванной озерцо крови. Тоненький край, сохранивший чистоту остальных комнат. Я была благодарна за этот тонкий край.
Я снова посмотрела на стены. В дальнем углу располагался глубокий душ на три персоны. Стеклянные двери заплеснула кровь и высохла до цвета леденца. Душ не был покрыт кровью так же полностью, как остальные стены. Я пока еще не знала почему.
Почти все остальное место занимала ванна. Не такая большая, как у Жан-Клода, но почти такая же, как была у меня в доме когда-то. Мне моя ванна нравится, но теперь я знала, что не один день пройдет, пока я снова смогу в нее сесть. Сегодняшнее зрелище разрушило бы все удовольствие.
Ванна была полна побледневшей крови. Кровь цвета темно-красных роз, слишком долго бывшая на солнце, выцветает до оттенка розового, не совсем розового, а так, будто собиралась быть несколько темнее. Кровавая вода розового цвета наполняла ванну почти до краев, будто чашу с пуншем. Неудачная мысль. Очень неудачная.
Сейчас очень несвоевременно было бы думать о питье или еде любого вида, очень несвоевременно. Мне пришлось отвернуться, глянуть в меньшие комнаты, мельком заметить кровать и все еще занятых делом полицейских в дальней комнате. Никто из них не вызвался меня сопровождать. Их можно понять, но я вдруг почувствовала себя в изоляции. Между нами было только три малые комнаты, но ощущение у меня было такое, что они за тысячу миль. Такое чувство, что, закричи я сейчас, никто не услышит.
К умывальнику с зеркалом я прошла через дальнюю дверь. Опершись на холодный кафель, я пустила холодную воду себе на руку. Полотенца для рук не было - наверное, сунули в мешок и отправили в лабораторию, где на нем будут искать волосы, волокна и прочее. Вытащив футболку из джинсов, я ею насухо вытерла лицо. На ней остались темные пятна - остатки вчерашней косметики. Я заглянула в широкое зеркало, ярко сияющее в верхнем свете. Под глазами следы туши. Вот такая она водостойкая. Сопротивляется воде, но все же поддается. Подолом футболки я стерла черные пятна - почти все. На футболке теперь были пятна, но это ладно.
Зебровски глянул на меня из дверей:
- Ну и как оно?
Я кивнула, потому что не доверяла собственному голосу. Он вдруг осклабился, и если бы я чувствовала себя чуть лучше, я бы ужаснулась его следующему комментарию, но сегодня я была слишком оглушена. Это было не важно, все было не важно, потому что, как бы и что бы ни было важно, я не могла бы ради этого вернуться в ту ванную. А должна была. Поэтому ничего не было важно. Я была пуста, спокойна, и ничего вокруг не было.
- А кто была та девушка сегодня утром? Мы тут устроили тотализатор. Кто говорит, что это твоя лучшая подруга Ронни Симс, но я лично так не думаю: она все еще неровно дышит к тому профессору из Вашингтонского универа. Я ставил на ту беленькую леопардиху, что у тебя всегда живет. Так кто это был?
Я, наверное, заморгала.
Он нахмурился и шагнул внутрь:
- Анита, все нормально?
Я покачала головой:
- Нет. Не все нормально.
Его лицо стало все внимание и забота. Он подошел ближе, почти взял меня за руку, но остановился.
- Что такое, Анита?
Я так и осталась стоять, опираясь на раковину, но показала рукой назад, не глядя, не желая глядеть.
Он оглянулся в направлении моей руки и тут же снова стал смотреть на меня.
- Так что там?
Я смотрела на него без слов.
Он пожал плечами:
- Ну да, скверно. Ты такое уже видела.
Я опустила голову, глядя на золоченый кран.
- Я взяла месяц отпуска, Зебровски. Думала, что мне нужно отдохнуть. Так, наверное, и было, но месяца, кажется, оказалось мало.
- О чем ты?
Я посмотрела в зеркало. Лицо у меня было белое, как у привидения, глаза выделялись черными дырами. От остатков туши они казались больше, выразительней и более потерянными, чем должны были быть. Я хотела сказать вот что: «Не знаю, хочу ли и дальше этим заниматься», - но сказала совсем другое.
- Я знала, что в спальне вид будет неприятный, но здесь еще хуже.
Он кивнул.
Я было попыталась вдохнуть поглубже, но вспомнила вовремя про запах и вдохнула очень неглубоко, что было почти так же утешительно для души, но гораздо безопаснее для желудка.
- Ладно, я выдержу, - сказала я.
Он не стал спорить, потому что Зебровски почти всегда обращается со мной согласно кодексу своих парней. Если парень говорит, что с ним все в порядке, ты не споришь, даже если не веришь. Единственное исключение - когда на карту поставлены жизни, только тогда этот кодекс можно нарушать. И то человек, с которым ты его нарушил, может тебе никогда этого не простить.
Я выпрямилась, все еще цепляясь мертвой хваткой за умывальник. Проморгавшись перед зеркалом, я вернулась в дальнюю ванную. Смогла вернуться. Должна была вернуться. Должна была смочь увидеть, что там, и подумать об этом логически. Да, такого от себя требовать было ужасно, я это признала. Признала, что видеть находящееся там - это может разрушить личность. Признала и пошла.
Я встала в дверях. Зебровски пошел со мной, встал рядом. В дверях, правда, не было места, чтобы стоять вдвоем.

Предыдущая страница 24 Следующая страница


25 Лорел Гамильтон

Я оглядела помещение, стены, покрытые кровью и мясом.
- Сколько человек здесь убили?
- А что?
- Не темни, Зебровски, у меня нет на это сегодня терпения.
- А что? - спросил он снова, и на этот раз несколько агрессивно.
Я глянула на него:
- У тебя проблемы?
Он не стал показывать на следы бойни. Секунду-другую я думала, что он мне сейчас скажет заниматься своим делом, но он сказал другое:
- Если бы Дольф спросил «А что?», ты бы ему ответила и не стала спорить.
Я вздохнула:
- Что, тяжело тебе в сапогах Дольфа?
- Нет, но я чертовски устал повторять все по два раза, зная, что Дольфа все с первого раза понимали.
Глядя на него, я почувствовала, как по моему лицу ползет улыбка.
- Ну, я-то и Дольфа заставляла повторять.
Он улыбнулся:
- Ладно, ты - может быть, но ты же всегда умеешь быть жуткой занозой.
- Талант, - согласилась я.
Мы стояли в дверях и улыбались друг другу. В камере ужаса не изменилось ничего. Ни на каплю не стало меньше крови, ни на дюйм меньше окровавленного мяса на стенках, но почему-то нам обоим стало лучше.
- Так вот, - сказала я, продолжая улыбаться, - сколько здесь человек было убито?
Его улыбка расплылась в широкую ухмылку:
- А почему ты спрашиваешь?
- Ублюдок ты, - сказала я.
Он шевельнул бровями за оправой очков.
- Моя мамочка с этим не соглашалась, хотя ты не первая высказываешь такое предположение.
Я засмеялась, понимая, что проиграла спор.
- Потому, Зебровски, что в этом помещении только две глухие стены, и обе так густо покрыты кровью и мясом, что это похоже на два убийства - возле одной стены и возле другой.
- А ванна? - спросил он.
- Вода там слишком светлая. Я никогда не видела, чтобы из человека кровь полностью вытекла в ванну, и не знаю, должна быть вода такой светлой или она бывает темнее. Но инстинкт мне подсказывает, что здесь никто в ванне кровью не истек. Жертв могли убить в ванне, но почти вся кровь на полу и на стенах.
- Ты уверена?
- Нет. Я уже говорила, что не видала, как человек истекает кровью в ванне, но мне еще интересно, почему ванна так полна, почти до краев. Обычно ванну не удается так наполнить, есть предохранительный выпуск, который не дает ванне переполниться. Эта же так полна, что в нее нельзя войти, не расплескав воду по всему полу.
Он смотрел мне в лицо, пока я говорила, потом глянул в ванную и снова на чистый участок пола, где мы стояли.
- Я права насчет того, что жертв было не меньше двух?
Он уже овладел своим лицом и смотрел мне в глаза:
- Может быть.
Я вздохнула, но теперь уже от досады.
- Послушай, я с Дольфом работала не один год, и мне он нравится. Я уважаю его методы работы, но черт побери, ты же не обязан так темнить, как темнил Дольф. Чего я всегда терпеть не могла - это игры в дурацкие двадцать вопросов. Давай попробуем что-нибудь другое для разнообразия: я буду спрашивать, а ты отвечать.
Он почти улыбнулся:
- Может быть.
Я подавила желание заорать и заговорила очень спокойно, не повышая голоса:
- Убито не менее двух человек, растерзаны у стен.
Я заставила себя повернуться и посмотреть на упомянутые стены. Сейчас, когда мне было к кому обращаться и этот мой собеседник меня несколько злил, я снова могла думать. Стены не были в буквальном смысле окрашены кровью. Были места, где проглядывал кафель, но плитки были коричневые, и сперва все казалось хуже, чем было. А было, видит Бог, и без того плохо.
Я снова повернулась к Зебровски.
- О'кей. Итак, два убийства, по одному у каждой стены. Или по крайней мере здесь жертвы были изрезаны, растерзаны или что там еще. - Я снова глянула в ванну. - Там, в ванне, есть фрагменты тел?
- Дольф бы заставил тебя саму там порыться.
Я вызверилась на него:
- Может быть. Даже наверное. Но ты не Дольф, и я не в настроении.
- Мы оставили эти фрагменты специально для тебя, Анита. Нет, я не шучу! - Он поднял руки. - Ты у нас эксперт по монстрам, а если это не монстр, тогда я даже и не знаю, что это.
Здесь он был прав.
- Это монстр, Зебровски, но это монстр-человек или что-то другое? Вопрос на шестьдесят четыре миллиарда долларов.
- Мне казалось, что на шестьдесят четыре тысячи долларов?
- А инфляция? - спросила я. - У тебя тут хотя бы есть длинные перчатки или еще что-нибудь?
- К сожалению, - ответил он.
- Блин, как я тебя ненавижу!
- Ты уже не первая сегодня, - сказал он. К нему вернулся прежний усталый вид.
- Я же потом буду оставлять кровавый след по всему городу.
Он пошарил под умывальником и вытащил мусорный мешок.
- Скинь сюда бахилы, когда будешь выходить.
- И что я могу узнать, когда пороюсь в этой каше?
- Вероятно, ничего полезного, - ответил он.
Я покачала головой:
- Так на хрена мне туда лазить?
- Потому что мы сохранили место преступления нетронутым - до твоего прибытия. Мы не тралили эту чертову ванну просто на всякий случай - не повредить какой-нибудь арканический кусок дерьма, который ты бы заметила, а мы бы выкинули в мусор.
- Арканический, - повторила я за ним. - Тебе Кэти опять стала читать взрослые книжки?
Он улыбнулся:
- Чем быстрее ты это проделаешь, тем быстрее мы сможем убраться отсюда ко всем чертям.
- Я не тяну время, - сказала я, зная сама, что говорю неправду.
- Тянешь. Но я тебя понимаю.
Я заглянула в соседнее помещение, потом посмотрела снова на Зебровски:
- Если там не найдется какой-нибудь по-настоящему ценной зацепки, я тебя буду бить долго и тщательно.
Он осклабился:
- Если поймаешь.
Я покачала головой, вдохнула неглубоко и вошла в ванную.

Глава 54

Кровь тут же облепила пластиковый бахил, не до верху, не заливая туфлю, но почти. И даже сквозь пластик и обувь я чувствовала, что кровь прохладна. Не холодна, а прохладна. Не знаю, так это было или это только мое воображение. Вообще-то я не должна была бы ощущать кровь сквозь бахил и туфлю. Но ощущение было именно такое. Иногда от воображения на месте преступления бывает не только польза.
Я осторожно выставила ногу, держась за косяк. Не зная не будет ли скользить бахил на залитом кровью кафеле, я не хотела это проверять собственной задницей. Две вещи не хотелось бы мне сделать в этом помещении: во-первых шлепнуться на задницу посреди кровавого озера, и во-вторых, лезть рукой в эту ванну. Вторую мне придется делать, так что я хотя бы первой постараюсь избежать.
Осторожно, медленно я подала ногу вперед, как можно дольше удерживаясь пальцами за косяк. На самом деле ванная была не такая большая, и не слишком далеко надо было тянуться от двери до ванны. Я ухватилась за край ванны руками в перчатке, и когда поставила ноги как можно тверже, заглянула в воду.
Вроде какого-то красного супа. Умом я понимала, что в основном здесь вода, но цвет... Я старалась думать о чашках для окраски пасхальных яиц. Ванна была как большая чаша, где красят пасхальные яйца. Как бывает, когда плохо подберешь смесь, она была не в точности красная или розовая, а одновременно. Я держалась за мысль о пасхальных яйцах, о запахе уксуса и о лучшем времени, чем сейчас.
Вода будто заклубилась, тяжелее, чем была на самом деле. Наверное, иллюзия, но у меня вдруг возник образ чего-то, плавающего прямо под поверхностью. Вот сейчас оно высунется и меня схватит. Я знала, что этого не может быть. Знала, что, наверное, слишком много нагляделась ужастиков, но все равно пульс бился в горле, сердце колотилось.
Я оглянулась на Зебровски:
- Ребята, у вас что, нет стажеров для этой работы?
- А как мы добыли первый кусок, по-твоему? - спросил он в ответ.
- Тогда понятно, почему там выворачивало того постового в кустах.
- Он только первую неделю работает.
- Ублюдок ты, Зебровски.
- Пусть так, но больше никто не хотел совать туда руку. Когда кончишь осмотр, придут техники, откачают воду и отфильтруют ее в поисках вещдоков. Но сначала это должна увидеть ты. Скажи мне, что это не работа ликантропа, Анита. Скажи, и я скажу репортерам. А то вот-вот начнется охота на ведьм.
- Но не истерия, Зебровски. Если это кто-то другой, значит, у нас два самых жутких психа, каких еще не бывало в Сент-Луисе. Я бы рада доказать, что это не работа оборотня, но если это действительно так, то у нас другие проблемы.
Он заморгал:
- Ты действительно будешь более довольна, если это тот же оборотень?
- Обычно два разных убийцы кладут больше народу, чем один.
- Это мысль скорее копа, чем эксперта по монстрам, Анита.
- Спасибо на добром слове.
Я повернулась снова к ванне и поняла вдруг, что сделаю это. Я опускала руку не глубже перчатки. Иначе это может быть вредно для здоровья, блин, но если мне что-то попадется, то придется лезть.
Вода была холодна даже сквозь перчатку. Я сунула руку вниз, черта холодной кровавой воды поползла вверх по коже, и опустив руку только до половины, я на что-то наткнулась.
Застыв на мгновение, я неглубоко вдохнула и повела рукой вдоль того, чего касалась. Оно было одновременно и мягким, и твердым - мясистая плоть. Я добралась до кости, и ее было достаточно, чтобы ухватиться и вытащить из воды.
Это было то, что осталось от руки женщины. С розовато-белой кости стекала вода. Конец, который крепился к плечу, был обломан. Есть инструменты, которые могут оставить такие повреждения, но я сомневалась, чтобы кто-то побеспокоился их доставать.
Отложив руку в сторону, я снова стала шарить там, где ее нашла. На этот раз я погрузила руку глубже и вытащила почти голую кость. Она не была похожа на фрагмент человека, и я старалась так о ней не думать. Будто нашла в лесу останки животного и пыталась сообразить, кто его съел. Большие зубы, очень сильные челюсти. Мало кто из истинных хищников обладает силой, способной сокрушать кости, но ею обладают почти все ликантропы. Вряд ли такую бойню в ванной пригородного дома могла устроить сбежавшая из зоопарка гиена.
Я осторожно, очень осторожно опустила кость обратно в воду, потому что никак не хотела, чтобы на меня полетели брызги от всплеска.
Отвернувшись от ванны, я осторожно прошла к двери, сняла перчатки, бросила в мешок, который открыл для меня Зебровски, прислонилась к косяку, сняла бахилы, бросила их в мусорный мешок, вышла из этой камеры ужасов и продолжала идти, пока не дошла до спальни.
Здесь воздух казался чище, более пригодным для дыхания.
Зебровски шел за мной, и тут голос Мерлиони спросил:
- Она это сделала?
- Ага.
Мерлиони издал что-то вроде торжествующего карканья:
- Я так и знал! Я выиграл!
Я посмотрела на него, на Зебровски:
- Прошу прощения, что было сказано?
Зебровски даже не смутился:
- Мы поспорили, полезешь ли ты в эту ванну рукой. Я вздохнула и покачала головой:
- Ребята, вы квинтэссенция ублюдков.
- Ух ты! Квинтэссенция! - повторил Мерлиони с уважением. - Блейк, если ты будешь ругать нас умными словами, мы никогда до их смысла не допрем.
Я посмотрела на Зебровски:
- Это оборотень. Не знаю, правда, тот же или другой. Первая жертва была убита в постели. Вторая тоже? - Он кивнул. - А этих убивали в ванне, и там не меньше двух тел.
- Почему двух? - спросил Зебровски.
- Потому что куча слишком высока, черт бы ее драл, для одного женского тела, особенно если учесть, что часть он сожрал.
- Ты говоришь «он», будто знаешь.
Я покачала головой:
- Не знаю, но предполагаю, что это самец, потому что мало кто из женщин способен на такое. Бывает, но редко.
- У нас есть свидетель, что женщина, владеющая этим домом, и ее подруга входили сюда около двух часов ночи. - Зебровски закрыл глаза, будто вспоминая точный текст. - Они казались пьяными, и с ними был мужчина.
- Есть свидетель? - спросила я.
- Если мужчина, который привез их домой, оборотень, и не лежит в той куче в ванне, то да.
Я об этом не подумала.
- Вообще-то может там лежать. Кстати, почему вода стоит так высоко, почему не сработал страховочный слив?
- Наш стажер сказал, что там застрял кусок тела. Меня передернуло.
- Тогда понятно, с чего его выворачивает.
- А на этом я проиграл, - сказал Мерлиони.
- На чем? - спросила я.
- Почти все мы ставили, что тебя вывернет.
- А кто ставил на меня?
Зебровски прокашлялся:
- Это я.
- И что ты выиграл?
- Ужин на двоих у «Тони».
- А ты, - спросила я у Мерлиони, - что выиграл на том, что я там шарила?
- Баксы.
Я покачала головой:
- Чтоб вы все лопнули! - И я пошла к двери.
- Погоди, у нас еще одно пари, - окликнул меня Мерлиони. - Кто была та цыпочка на телефоне, когда Зебровски тебя разбудил?
Я готова была отпустить убийственный комментарий, когда меня остановил голос от дверей:
- Вы видали что-нибудь подобное после Нью-Мексико?
Я обернулась к дверям, где стоял мой любимый агент ФБР. Специальный агент Брэдли Брэдфорд, улыбаясь протягивал мне руку.

Глава 55

Брэдли был сотрудником Отдела Специальных Исследований - новое подразделение по борьбе с преступлениями, имеющими противоестественную подоплеку. В последний раз мы с ним работали на весьма грязных убийствах в Нью-Мексико.
На его твердое пожатие я ответила своим таким же. Он улыбнулся - думаю, мы оба были рады видеть друг друга. Но он обвел взглядом комнату и нашел Зебровски.
- Сержант Зебровски, я думаю, вы ведете праведную жизнь.
Зебровски подошел к нам:
- О чем это вы, агент Брэдфорд?
Агент показал тонкий конверт плотной бумаги.
- Напротив клуба, где эти женщины были вчера вечером, есть магазин. В прошлом году его ограбили, и после этого поставили отличную систему наблюдения.
Шутки кончились. Зебровски вдруг стал полностью серьезен.
- И?
- На ленте есть мужчина, подходящий под описание вашего свидетеля. Он был вчера с этим женщинами, они прошли точно под окном магазина. - Он открыл конверт. - Я взял на себя смелость сделать отпечаток со стоп-кадра.
- И раздать его всем вашим людям, - предположил Мерлиони.
- Нет, детектив. Это единственный экземпляр, и я первым делом принес его сюда.
Мерлиони, может, и хотел бы поспорить, но Зебровски ему не дал.
- Мне все равно, кто раскроет это дело, лишь бы мы взяли этого типа.
- Я того же мнения, - ответил Брэдли.
Я ему не до конца поверила. В прошлый наш разговор его крошечный отдел находился на грани расформирования, а дела из его производства хотели передать в отдел поддержки расследований, то есть в отдел серийных убийц. Брэдли был из хороших парней. Он действительно больше интересовался раскрытием преступлений, чем карьерным успехом, но его новый отдел был ему дорог. Он был всерьез убежден, что федералам такой нужен. Я с ним была согласна. Так зачем же он передает единственный экземпляр снимка? Поделиться - это имело бы смысл, просто отдать - никакого.
- Что ты думаешь, Анита? - спросил он.
Я посмотрела на снимок. Черно-белый, на самом деле вполне хорошего качества. Две смеющиеся женщины и между ними высокий мужчина. Брюнетка, что шла слева, походила на фотографии на первом этаже дома. Я не спрашивала имени женщины, чей дом это был. Не хотела знать. Не зная, проще было войти в ту ванную и рыться в останках.
Вторая женщина была мне смутно знакома.
- Ее нет на групповой фотографии на первом этаже? Похоже, снимали на какой-то вечеринке.
- Проверим, - сказал Зебровски.
- А о мужчине что можете сказать? - спросил Брэдли.
Я вгляделась в мужчину на фотографии. Может быть, это наш убийца, а может быть, он лежит в куче костей в ванне. На фотографии он был высоким, широкоплечим. Прямые каштановые волосы убраны в длинный хвост на затылке, и сейчас одна из женщин за него дергала, играла с ним. Лицо с широкими скулами, красивый. Не так, как Ричард, но чем-то они были странно друг на друга похожи - оба высокие, оба широкоплечие, оба классически красивые. Но что-то было в лице на фотографии, что заставило меня поежиться.
Наверное, потому что я знала: через несколько часов эти женщины будут зверски убиты. Может, это было мое воображение, но мне не понравилось лицо этого человека, когда он поднял глаза и заметил камеру. Вот почему у него такой странный взгляд, такое выражение лица.
- Он заметил камеру, - сказала я.
- То есть? - не понял Зебровски.
- Посмотри на его лицо. Ему не нравится, что его снимают.
- Наверное, знал, что собирается с ними делать, - предположил Мерлиони. - И не хотел, чтобы его видели с жертвами перед убийством.
- Может быть. - Я все глядела на его лицо, и, кажется, оно мне было знакомо.
- Узнаете его? - спросил Брэдли.
Я подняла на него глаза. Лицо у него было безразличное, безэмоциональное, но я в его невинный вид не поверила.
- Откуда бы?
- Ну, он оборотень. И если это тот, кого мы ищем, я думаю, вы могли его где-нибудь видеть.
Врал Брэдли, я это чуяла. Даже у меня не хватило бы бестактности в лицо обвинить его во лжи, но от необходимости что-нибудь сказать избавил меня звонок моего сотового. Сегодня я его носила с собой, закрепив на поясе, - на тот случай, если вдруг Мюзетт и компания не захотят уезжать из города без шума. Считайте меня глупой, но я им не верила.
- Алло?
- Это Анита Блейк? - спросил женский голос, которого я не узнала.
- Да.
- Говорит детектив О'Брайен.
Как ни странно, за всей этой вампирской политикой и новым убийством я не успела подумать о разыскиваемом международном террористе Леопольде Хайнрике.
- Рада вас слышать, детектив О'Брайен. Что случилось?
- Мы идентифицировали две фотографии, которые вы отобрали.
- Я приятно удивлена. Качество было просто ужасное. 472
- Лейтенант Николс - вы его видели один раз - их выбрал.
Мне понадобилась секунда, чтобы вспомнить это имя.
- Тот лейтенант, который был на кладбище Линдел.
- Ага, он. Он выбрал те же два фото, и так как вы встречались только один раз...
Я не дала ей договорить:
- Телохранители, мать их так! Те самые телохранители. Кандуччи и...
- Бальфур.
- Да, так. Не могу поверить, что их не запомнила.
- Вы их видели только раз, ночью, Блейк. И Николс мне сказал, что все внимание было не на них.
- Да, но все равно. Вы их взяли для допроса?
- Никто не знает, где они. На следующий день после вашей встречи они уволились из своего охранного агентства. А работали там всего две недели. Все рекомендации, которые они представили, ведут в пустоту.
- Блин, - сказала я.
Поглядев еще раз на фотографию, которую Брэдли держал передо мной, я поняла, где могла видеть этого человека. Это был другой из установленных контактов Хайнрика. Или очень на него похожий человек. Я только не верила, что совпадение может быть настолько сильным.
Я посмотрела на Брэдли. Он все еще держал картинку так, чтобы я ее видела, ниже, чем нужно было для двух остальных мужчин. Может быть, это была вежливость, может быть, и нет. Встретив мой взгляд, он сделал непроницаемое лицо. Коповскую морду.
- Если бы я вам сказала, что сейчас смотрю на снимок, где изображен один из известных контактов Хайнрика, и он тоже в городе?
Брэдли не изменился в лице, а Зебровски и Мерлиони изменились. Они были удивлены, а Брэдли - нет.
- Откуда у вас фотография? - спросила О'Брайен.
- Долго рассказывать, но его ищут в связи с некоторыми убийствами здесь, в городе.
- Которого из них?
- Я думаю, что он только один с длинными волосами. Вряд ли они теперь увязаны в хвост, как здесь, но уж точно до плеч.
Я услышала шелест бумаг:
- Вот, нашла. - Еще шелест, потом она присвистнула. - Рой Ван Андерс. Блейк, это очень нехороший человек.
- Насколько нехороший?
- Самое смешное, что мы только сегодня получили досье на мистера Ван Андерса. Фотографии с мест преступлений, от которых вас вывернет.
- Море крови и от тел мало что осталось?
Я почувствовала, как рядом напрягся Зебровски.
- Ага. Откуда вы знаете?
- Кажется, я сейчас на месте преступления, где поработал Ван Андерс.
- Вы на месте, где убивал ликантроп?
- Да.
- В его деле ничего нет, что говорило бы, будто он не человек. Отвратительный маньяк, который любит насиловать и убивать женщин.
- А кто-нибудь задавался вопросом, как он расчленяет тела или куда деваются пропавшие части?
- Я еще не все прочла, но нет. Почти все преступления совершены в странах, где фотографии - уже чудо. Очень низкая технология и очень мало денег для такой тонкой криминалистики.
- Насколько нужна тонкая криминалистика, чтобы отличить зубы от стали?
- Многие серийные убийцы пускают в ход зубы, Блейк.
Ей будто хотелось защитить честь полиции каких-то далеких стран.
- Уж кто-кто, а я это знаю, О'Брайен, да ладно, не важно. Важно то, что он сейчас в нашем городе, прямо сейчас, и мы не отсталая страна, и деньги у нас есть, чтобы выслеживать бандитов.
- Вы правы, Блейк. Будем заниматься тем, что здесь и сейчас.
- У нас сейчас хватит материала, чтобы допросить Хайнрика и его приятеля?
- Наверное, да. Будем вести дело так, будто Хайнрик знает о хобби своего дружка. Таким образом, он оказывается пособником, если не больше.
- Я приеду, как только тут закончу.
- Блейк, это дело вы не расследуете. Вы потенциальная жертва, и это напрочь лишает вас объективности.
- Не надо так, О'Брайен, я с вами играла честно.
- Это не игра, Блейк, это работа. Или вы хотите всю заслугу загрести себе?
- Плевать мне на все заслуги. Я просто хочу там быть, когда вы будете допрашивать Хайнрика.
- Если приедете вовремя. Задерживаться ради вас мы не станем.
- Ладно, О'Брайен, ладно. Дело вы ведете.
- Очень мило, что вспомнили об этом, Блейк.
И она повесила трубку.
- С-сука! - произнесла я от всего сердца.
У Зебровски и Мерлиони лица были полны ожидания, у Брэдли - спокойное. Он умел сделать коповскую морду, но не был актером. Я рассказала им содержание разговора, и Зебровски тут же покатил бочку на О'Брайен - не за то, что она меня отстранила, а за то, что она даже не подумала связаться с кем-нибудь из РГРПС.
- Она их арестовала - за что? За то, что тебя преследовали? А у нас тут четыре убийства, если не больше. - Он посмотрел на меня. - Хочешь прокатиться на машине с сиренами и мигалкой? Чтобы мы свалились ей на голову, пока она не развалила чем-нибудь наше дело?
Мне понравилось «наше дело» и понравилось, что он позвал меня с собой. Дольф бы этого, наверное, не сделал, даже если бы не злился на меня.
Я кивнула:
- Приятно было бы ворваться, размахивая флагом юриспруденции.
Он осклабился:
- Дай мне десять минут скомандовать тут, кому что делать, и жди меня внизу. Возьмем машину с мигалками от нее народ резвее разбегается в стороны.
Он уже был за дверью и шел вниз по лестнице, что-то про себя приговаривая.
Мы с Брэдли остались одни. Неслыханная вещь: федерала, даже двух, если считать меня, оставили наедине на осмотре такого места преступления. Вообще-то полиция федералов терпеть не может, и федералы платят ей тем же.
Я посмотрела на Брэдли:
- Теперь, когда я установила все те связи, которые вы хотели установить, скажите мне, зачем вы на самом деле сюда приехали.
Он закрыл конверт и отдал его мне:
- Чтобы раскрыть преступление.
- Раскрытие этих преступлений ничего не добавит к весу вашего отдела. В прошлый раз, когда мы с вами говорили, вам нужно было приобрести вес.
Он посмотрел на меня внимательно.
- Вы здесь официально, Брэдли?
- Да.
Я всмотрелась в его ничего не говорящее лицо:
- Вы здесь официально как агент ФБР?
- Я не совсем понимаю, о чем вы.
- Вы мне как-то сказали, что я привлекла внимание одного из менее известных правительственных ведомств - призраков. Кажется, вы их так назвали. Ван Андерс - призрак?
- Ни одно правительство в здравом уме не захочет иметь в стране такое бешеное животное.
- Брэдли, если вы не будете со мной разговаривать, то в следующий раз я не стану вам верить так, как верю прямо сейчас.
Он вздохнул. Вдруг он тоже показался мне усталым. Он потер глаза пальцами и сказал:
- Эти убийства привлекли наше внимание. Но я видал подобные преступления и раньше. В другой стране, где правительство больше тревожилось об удержании власти, чем о защите беспомощных женщин.
Глаза его наполнились каким-то далеким воспоминанием - и болью.
- Вы говорили, что отошли от этой работы.
- Говорил. - Сейчас он смотрел прямо на меня, без всякой коповской морды. - Типы вроде Ван Андерса были одной из причин, по которым я не смог там работать. Но когда некоторые люди узнали, что Ван Андерс, быть может, сорвался с цепи в границах Соединенных Штатов, им это не понравилось. У меня есть разовое разрешение на то, чтобы помочь здесь разобраться.

Предыдущая страница 25 Следующая страница


Лазоревый грех 26

- И какова цена этой помощи?
- Хайнрик будет выслан из страны. Имя второго, которого с ним взяли, нигде не будет названо. Все исчезнет.
- Хайнрик подозревается в терроризме. Вы думаете, его просто отпустят?
- Его разыскивают в пяти странах, с которыми у нас соглашения. Кому его отдать, Анита? Лучше просто отпустить.
- Вы не знаете, зачем он оказался в городе? Я-то точно хочу знать, зачем он меня преследовал.
- Я говорил вам, зачем вы нужны подобным людям.
- Потому что я могу поднимать мертвых? Там - политический лидер, здесь - несколько зомби-телохранителей?
Я попыталась обратить все в шутку, но Брэдли не засмеялся.
- Вы помните человека, которого вы нашли распятым на стене собственной гостиной?
- Да.
- Он знал Хайнрика и Ван Андерса, и ему показалось, что они перебирают через край. Он бросил их и скрылся, но, видимо, недостаточно хорошо.
- Если это была казнь, зачем было ее подделывать под какое-то ритуальное убийство?
- Чтобы она не выглядела казнью.
- А какая им разница? - спросила я.
Он покачал головой:
- Анита, это знак. Они хотели его смерти, и смерть должна была быть достаточно сенсационной, чтобы попасть в заголовки. Чтобы знали все такие, как он, такие, как я, - те, кто ушел.
- Вы этого не можете знать наверное, Брэдли.
- Знаю я не все. Но я знаю, что все, в этом деле замешанные, хотят, чтобы Ван Андерса поймали, а Хайнрика отпустили.
- А остальные?
- Про них я не знаю.
- Они все уехали отсюда, или мне продолжать беспокоиться?
- Беспокойтесь, Анита. Я бы беспокоился.
- Ничего себе. - Тут мне пришла в голову мысль. - Я знаю, что все это я говорю вам без протокола. Так вот так же без протокола я хотела бы кое о чем вас попросить.
- Обещать не могу, но что именно?
Я сообщила ему имя Лео Харлана и общее описание, потому что имя сменить нетрудно.
- Он говорит, что он наемный убийца, и я ему верю. Он говорит, что он здесь вроде как в отпуске, и этому я тоже верю. Но в Сент-Луисе вдруг начинают кишеть нехорошие люди, находящиеся в международном розыске, и мне любопытно бы знать, не связан ли с ними мой клиент.
- Я постараюсь проверить.
- Если он выплывет где-то в вашем хит-параде, я постараюсь его избегать и откажусь поднимать его предка. Если нет, я сделаю свою работу.
- Пусть даже он наемный убийца?
Я пожала плечами:
- Кто я такая, чтобы бросать камни в других, Брэдли? Я стараюсь не судить людей больше, чем это необходимо.
- А может быть, вы постепенно осваиваетесь с убийцами.
- В общем, да. Все мои друзья - монстры, уголовники или копы.
На это он улыбнулся.
- Эй, Анита! Едем! - заорал снизу Зебровски.
Я дала Брэдли номер своего мобильника, он записал. И я побежала вниз.

Глава 56

О'Брайен начала допрос еще до нашего приезда. В нашем Сент-Луисе народ не понимает, что мигалка и сирена означают - уматывай с дороги к той самой матери. Такое впечатление, что машущие полицейские флаги собирали вокруг нашей машины квартал зевак. Водители так старались догадаться, чего мы так спешим, что забывали уступить дорогу.
Никогда я не видела Зебровски в таком гневе. Черт побери, я вообще его, кажется, еще сердитым не видела. Он поднял такой шум, что О'Брайен вышла из допросной, но она продолжала твердить:
- Вы его получите, когда мы с ним закончим, сержант.
Голос Зебровски был такого тембра, что больно слушать. Тягучий, нарочито медленный голос нес в себе достаточно жара, чтобы даже я занервничала, но на О'Брайен он впечатления не произвел.
- Не считаете ли вы, детектив, что допросить его о серийном убийце, который уже убил трех, если не четырех человек, важнее, чем допросить о том, зачем он преследовал федерального маршала?
- Я его допрашиваю о серийном убийце. - У нее между бровей появилась морщинка. - Как вы сказали? Трех, если не четырех?
- Мы еще не кончили подсчитывать куски на последнем месте преступления. Может быть, там две жертвы.
- Вы не знаете?
Он с шумом выпустил воздух из легких.
- Вы ничего не знаете об этих преступлениях. Вы недостаточно знаете, чтобы допрашивать его без нас.
Его голос дрожал от усилий не сорваться на крик.
- Может, вы и можете присутствовать, сержант, но не она. - О'Брайен ткнула большим пальцем в мою сторону.
- На самом деле, детектив, по закону вы не можете теперь не допустить меня к допросу. Хайнрик подозревается в преступлении с противоестественной подоплекой.
О'Брайен посмотрела на меня очень недружелюбно.
- Я вас уже не допустила, Блейк, и ничего.
- А, - сказала я, сама чувствуя, как улыбаюсь - ничего не могла с собой поделать. - Но тогда Хайнрик подозревался в терроризме и обвинялся не более чем в незаконном ношении оружия - обыденные дела. Ничего такого, что мой статус федерального маршала позволил бы отдать его под мою юрисдикцию. Как вы сами указывали, я не обычный федеральный маршал, и моя юрисдикция весьма узка. В преступлениях без противоестественной подоплеки у меня никаких прав нет, но те, где такая подоплека есть, полностью попадают под мою юрисдикцию в любой точке этой страны. И мне не надо ждать, чтобы меня пригласили.
Я знаю, насколько самодовольный был у меня вид, когда я это сказала, но ничего не могла с собой поделать. О'Брайен обошлась с нами по-хамски, а хамство наказуемо.
Вид у нее был такой, будто она раскусила горький орех:
- Этим делом занимаюсь я.
- На самом деле, О'Брайен, им теперь занимаемся все мы. Я, потому что мне дает полномочия федеральный закон. Зебровски, поскольку случай с противоестественной подоплекой, а значит, находится в ведении РГРПС. Честно говоря, по этим убийствам у вас никаких полномочий нет. Они не на вашей земле, и вы даже не знаете, что Хайнрик в них замешан, - если он, конечно, не поделился с вами информацией от всей души.
- Мы с вами играли честно, - сказал Зебровски. - Играйте честно с нами, и выиграют все.
Он говорил уже почти нормальным голосом, а не тем пугающим басом.
Она ткнула в меня пальцем - очень театральным жестом, как мне показалось.
- Но в газетах будет ее имя!
Я покачала головой:
- О'Брайен, неужели все из-за этого? Вы хотите увидеть себя в газетах?
- Я знаю, что раскрытие серийных убийств может сделать меня сержантом.
- Если хотите, чтобы в газетах было ваше имя, - ради бога, - сказала я, - но давайте все-таки больше думать о том, как раскрыть дело, чем кому достанется слава.
- Вам легко говорить, Блейк. Вы сами сказали, что ваша карьера не в полиции. Вам слава не нужна, но все равно она достанется вам.
Зебровски оттолкнулся от стены, на которую опирался, и тронул папки на краю стола. Одну из них он приоткрыл и вытащил фотографию. Наполовину пустил по столу, наполовину бросил ее в сторону О'Брайен.
Это были мазки цвета и формы - цвета в основном красного. Я не стала слишком присматриваться - я видела все в натуре, и напоминание было мне ни к чему.
О'Брайен глянула на фотографию, потом посмотрела второй раз, нахмурилась, чуть было не потянулась за фотографией, потом присмотрелась пристальнее. Я видела, как она пытается сообразить, на что смотрит, видела, как мозг сопротивляется, не хочет складывать увиденное. И я видела момент, когда она увидела наконец. Это выразилось у нее на лице, во внезапной бледности кожи. Она медленно села на стул.
Кажется, ей не сразу удалось отвести глаза от картины.
- И всюду оно так? - спросила она неожиданно слабым голосом.
- Да, - ответил Зебровски. Он тоже говорил тихо. Добившись эффекта, он не хотел его усиливать сверх необходимости.
Она посмотрела на меня, и видно было, как ей физически трудно оторвать взгляд от фотографии.
- Вы снова будете нарасхват у репортеров, - сказала она, но теперь тихо, будто это не имело значения.
- Наверное, - ответила я, - но не потому, что мне так хочется.
- Вы просто так чертовски фотогеничны.
В голосе ее послышался намек на прежнюю желчь, потом она нахмурилась и снова глянула на фото. До нее дошло, что она только что сказала, и это как-то неуместно было рядом с этой страшной и мерзкой фотографией.
- Я не то хотела сказать...
Она снова надела на себя сердитое лицо, но сейчас оно выглядело скорее как маска, чтобы скрыться за ней.
- Да не волнуйтесь, О'Брайен, - сказал Зебровски своим обычным голосом с подковыристой интонацией. Я достаточно его знала и ждала сейчас какой-то полупохабщины, но не услышала ее. - Мы вас поняли. Анита просто до чертиков симпатичная.
Она слабо улыбнулась:
- Что-то в этом роде. - Потом улыбка исчезла, будто и не было никогда. О'Брайен полностью вернулась к делу - она из тех, что далеко от него никогда не отходит. - Сделать, чтобы ни с одной женщиной больше такого не было, важнее, чем решить, кому достанется слава.
- Приятно слышать, что все мы с этим согласны, - заключил Зебровски.
О'Брайен встала. Она пододвинула фотографию Зебровски, изо всех сил стараясь на этот раз на нее не смотреть.
- Можете допросить Хайнрика и того, второго, хотя он не особенно много говорит.
- Давайте составим план до того, как пойдем туда, - сказала я.
Они оглянулись на меня.
- Мы знаем, что Ван Андерс - наш человек, но не знаем, единственный ли он наш человек.
- Вы думаете, что один из тех, кого мы взяли, мог помогать Ван Андерсу в этом? - Она показала на фотографию, которую Зебровски прятал в папку.
- Я не знаю.
Посмотрев на Зебровски, я подумала, не пришла ли та же мысль в голову ему. Первая записка гласила: «Мы и эту пригвоздили». Мы. Я хотела удостовериться, что Хайнрик в это «мы» не входит. Если да, то никуда он не уедет, если я смогу этому помешать. Мне действительно было все равно, кому достанется слава за раскрытие дела. Я только хотела, чтобы оно было раскрыто. Я просто не хотела никогда больше, никогда не видеть такого, как эта ванная комната, эта ванна и ее... содержимое. Я привыкла считать, что помогаю полиции из чувства справедливости, из желания защитить невинных, может быть, даже из комплекса героя, но недавно я стала понимать, что иногда мне хочется раскрыть дело из куда более эгоистичных соображений. Чтобы никогда больше не являться на место преступления такое же мерзкое, как то, что я недавно видела.

Глава 57

Хайнрик сидел за небольшим столом, сгорбившись на стуле и привалившись к спинке, что на стуле с прямой спинкой труднее сделать, чем кажется. Тщательно подстриженные белокурые волосы сохраняли аккуратность, но очки он положил на стол, и без них его лицо было намного моложе. В деле говорилось, что ему ближе к сорока, чем к тридцати, но он не выглядел на свои годы. Лицо у него было невинное, но я знала, что оно лжет. Всякий, кто после тридцати выглядит так невинно, либо лжет, либо отмечен рукой Господа. Почему-то я не думала, что Леопольд Хайнрик когда-нибудь будет причислен к лику святых. Оставался один только вывод - он лжет. О чем лжет? В этом-то и был вопрос.
Перед ним на столе стояла пластиковая чашка кофе. Стояла она давно, и сливки стали отделяться от более темной жидкости, образуя на поверхности бледные полосы.
Когда мы с Зебровски вошли, он поднял на нас светлые глаза. Что-то мелькнуло в них: интерес? Любопытство? Тревога? Но оно мелькнуло и исчезло раньше, чем я успела понять. Он взял со стола очки, обратив ко мне спокойное невинное лицо. В очках он был по виду ближе к своему возрасту. Они выделялись, и прежде всего, глядя на его лицо, ты замечал оправу.
- Хотите свежую чашку кофе? - спросила я, садясь.
Зебровски прислонился к стене возле двери. Мы начали с того, что я стала задавать Хайнрику вопросы, чтобы посмотреть, не даст ли это что-нибудь. Зебровски ясно дал понять, что вести игру мне, но никто, в том числе и я, не хотел, чтобы я осталась с Хайнриком наедине. Он меня преследовал, и мы до сих пор не знали зачем. Агент Брэдфорд предположил, что это был какой-то заговор с целью заставить меня поднимать мертвых для каких-то нечестивых целей. Но точно Брэдфорд тоже не знал. Пока мы не будем знать точно, осторожность не помешает. Да и вообще она никогда не мешает.
- Нет, - сказал Хайнрик. - Хватит кофе.
У меня в руке была чашка свежего кофе, а в другой - стопка папок. Поставив кофе на стол, я стала напоказ раскладывать папки рядом с собой. Он бросил взгляд на папки и стал смотреть на меня с прежней безмятежностью.
- Слишком много выпили кофе? - спросила я.
- Нет.
Лицо его было внимательным, спокойным, лишь с некоторыми следами усталости. Что-то его взволновало. Папки? Слишком большая стопка. Мы нарочно сделали ее большой. Внизу лежали дела, не имеющие никакого отношения к Леопольду Хайнрику, Ван Андерсу или безымянному, который сидел сейчас в другой комнате дальше по коридору. Невозможно иметь военный послужной список без упоминания фамилии, но каким-то образом темноволосый американец сумел это сделать. В его деле было столько вымаранных мест, что оно почти не читалось. Тот факт, что нашему Джону Доу не дали имени, но признали, что он был когда-то служащим вооруженных сил, беспокоил. И наводил на мысль, чем же занимается мое правительство.
- Хотите выпить чего-нибудь другого? - спросила я.
Он покачал головой.
- Может быть, нам придется здесь просидеть долго, - предупредила я.
- От разговора горло пересыхает, - добавил Зебровски от стены.
Хайнрик покосился на него, потом снова посмотрел на меня.
- От молчания горло не пересыхает. - Губы его дернулись почти в улыбке.
- Если в процессе нашей беседы вы захотите мне сказать, почему именно вы меня преследовали, мне было бы приятно это услышать, хотя это далеко не основная причина нашего здесь присутствия.
Это его, похоже, озадачило.
- Когда вы нас остановили, это казалось для вас очень важным.
- Так оно и было, и я бы до сих пор не против это узнать, но у нас сменились приоритеты.
Страха в нем не было. Было видно, что он устал, измотан и недоволен, но он не боялся. Не боялся ни полиции, ни меня, ни попадания в тюрьму. Не было в нем той нервозности, которая бывает почти у всех при допросе в полиции. И это было странно. Брэдли сказал, что наше правительство собирается просто отпустить Хайнрика. Он об этом догадывался? Знал? Если да, то как? Откуда он мог знать? Почему он нисколько не боялся попасть надолго в тюрьмы Сент-Луиса?
Я открыла первую папку - зернистые фотографии старых преступлений. Женщины, которых Ван Андерс растерзал в других странах, далеко отсюда.
Я положила фотографии перед ним аккуратным рядом черно-белой резни. Некоторые были такого плохого качества, что, если не знать, на что смотришь, ни за что не угадаешь. Ван Андерс превратил свои жертвы в кляксы Роршаха.
На лице Хайнрика отразилась неприязнь, почти отвращение.
- Ваша детектив О'Брайен уже показывала мне это. Уже изложила свою ложь.
- И какую же? - поинтересовалась я. Попробовала кофе, и он оказался неплохой. Хотя бы свежий. И поверх чашки я следила за лицом Хайнрика.
Он сложил руки на груди:
- Что недавно в вашем городе случились убийства, похожие на эти.
- Почему вы решили, что она лжет?
Он начал было что-то говорить, потом резко захлопнул рот, сжав губы в ниточку. И глядел на меня злобно, даже светлые глаза от злости заблестели.
Открыв вторую папку, я стала выкладывать цветные фото прямо поверх черно-белых. Выложила их полосой яркой смерти и наблюдала, как краска сползала с лица Хайнрика. Когда я снова села, он почти посерел. Мне пришлось встать, чтобы выложить фотографии на его конце стола.
- Эта женщина убита третьего дня. Я достала еще одну папку из стопки и разложила фотографии на ней, но не стала класть поверх предыдущих - не была на сто процентов уверена, что потом смогу правильно разложить их по папкам. Их полагалось надписывать на обороте, но я не надписывала их сама и потому не стала рисковать. Как только дело приходит в суд, адвокаты цепляются к любой мелочи.
Я показала на фотографии:
- Эта женщина убита позавчера.
Зебровски шагнул вперед и подал мне пластиковый пакет с несколькими полароидными снимками. Я бросила его через стол, к Хайнрику, и он автоматически подхватил пакет, не давая ему упасть на пол. Когда он увидел верхний снимок, глаза у него полезли из орбит.
- Эти женщины убиты прошлой ночью. Мы полагаем, что жертв две, но, если честно, мы еще не кончили складывать куски, так что не до конца уверены. Их может быть больше, а может быть, женщина была всего одна, но для одной здесь слишком много крови - как по-вашему?
Он осторожно положил пакет на стол, отдельно от других фотографий. И стал глядеть на все снимки с мертвенно-белым лицом и огромными глазами. Голос его прозвучал сдавленно, будто ему трудно было даже дышать, не то что говорить.
- Что вы хотите знать?
- Мы хотим сделать так, чтобы это не повторилось.
Он глядел на фотографии, будто не мог отвернуться.
- Он обещал, что здесь этого делать не будет. Клялся, что владеет собой.
- Кто? - тихо спросила я. Да, нам дали его имя, но дали те же самые люди, которые скрыли имя нашего Джона Доу.
- Ван Андерс, - шепнул он. Потом он поднял глаза, и за потрясением промелькнуло удивление. - Та детектив сказала, будто вы знаете, что это он.
Ну и ну. Сообщить подозреваемому больше информации, чем от него получить. Молодец О'Брайен, ничего не скажешь.
Я пожала плечами:
- Когда нет очевидцев, трудно быть уверенным.
Что-то вроде надежды сверкнуло в его глазах, и в лицо стала возвращаться краска.
- Вы думаете, это может быть кто-то другой, не Ван Андерс?
Я снова стала перебирать папки, и Хайнрик вздрогнул. Найдя снимок Ван Андерса с двумя женщинами, я показала его Хайнрику:
- Ван Андерс с двумя жертвами последней бойни.
Он чуть дернулся от последнего слова, и краска снова сбежала у него с лица. Губы посерели, и секунду мне казалось, что он готов упасть в обморок. Никогда еще подозреваемые не падали при мне в обморок.
Он хрипло прошептал:
- Тогда это он. - И уронил голову на стол.
- Вам воды или, быть может, чего-нибудь покрепче? - спросила я. Хотя на самом деле ничего крепче черного кофе я ему предложить не могла. Правила запрещают предлагать допрашиваемым спиртное.
Он поднял голову, очень медленно, и вид у него был ужасный.
- Я им говорил, что он сумасшедший. Говорил, что нельзя его посылать.
- Говорили - кому? - спросила я.
Он сел чуть прямее.
- Я согласился ехать, хотя считал, что этого делать нельзя. Я знал, что группу сформировали наспех. Если спешить, задание оборачивается провалом.
- Какое задание?
- Завербовать вас для некоторой работы.
- Какой работы?
Он покачал головой:
- Это уже не важно. Кое-кто из наших людей заснял на пленку, как вы поднимаете мертвеца на местном кладбище. Для целей моих нанимателей он выглядел недостаточно живым. Он выглядел как зомби, а этого мало.
- Мало для чего? - спросила я.
- Чтобы обмануть народ страны, выдать их лидера за живого.
- Какой страны? - попыталась я уточнить.
Он покачал головой, и тень улыбки скользнула по его губам.
- Я здесь долго не пробуду, миз Блейк. Мои работодатели об этом позаботятся. Либо они скоро добьются моего освобождения, либо организуют мою гибель.
- Вы очень спокойно об этом говорите.
- Я считаю, что меня освободят.
- Но не уверены.
- Мало в чем можно быть уверенным в этой жизни, - сказал он.
- Я знаю одну вещь, в которой я уверена, - ответила я.
Он посмотрел на меня, ничего не говоря. Кажется, он сказал больше, чем собирался, и поэтому постарается больше ничего не сказать.
- Ван Андерс сегодня ночью еще кого-нибудь убьет.
Глаза его стали тусклыми, когда он ответил:
- Я с ним работал несколько лет назад, когда еще не знал, кто он. Я не должен был ему верить, когда он говорил, что контролирует свою ярость. Должен был понимать.
- А ваши работодатели собираются оставить здесь Ван Андерса, чтобы он продолжал убивать женщин?
Тогда он посмотрел на меня, и снова я не смогла понять выражение его лица. Решимость, вина, еще что-то.
- Я знаю, где остановился Ван Андерс. Я дам вам адрес. Я знаю, что мои работодатели хотели бы сейчас его смерти. Он стал обузой.
Мы получили от него адрес. Я не полетела туда сломя голову, потому что мы не в кино, и я знала, что в задержании участвовать мне не дадут. Командовать парадом будет Мобильный Резерв, Сент-Луисский аналог специальных полицейских сил. Когда есть люди, которые приезжают в бронежилетах и с автоматами, участие остальных даже не рассматривается.
Я открыла последнюю папку и показала фотографию человека, распятого на стене.
- Зачем вам для этой работы понадобился Ван Андерс? Это не его стиль.
- Я не понимаю, о чем вы говорите.
Значит, он будет все отрицать - ладно. Даже если мы могли бы его прижать, вряд ли нам позволено было бы довести его до суда.
- Мы знаем, что это сделали вы и ваша группа. Даже знаем почему.
Если Брэдли сказал мне правду, то действительно знаем.
- Ничего вы не знаете, - сказал он весьма уверенно.
- Вам приказали его убить, поскольку он сбежал. Сбежал от людей вроде вас и вроде Ван Андерса.
Тут он посмотрел на меня тревожными глазами. Ему хотелось знать, что мне известно. Немногое, но, быть может, этого будет достаточно.
- Чья была идея распять его?
- Ван Андерса. - Он глядел на меня так, будто съел какую-то кислятину. Потом слегка улыбнулся. - Это не будет иметь значения, миз Блейк, я все равно не попаду в суд.
- Возможно, но мне всегда интересно бывает, где чья работа.
Он кивнул, потом добавил:
- Ван Андерс невероятно злился, что мы сперва его застрелили. Бурчал, что чего интересного в распятии, если человек не дергается. - Он посмотрел на меня загнанными глазами. - Мне следовало понять, что он собирается делать.
- А кто додумался до рун? - спросила я.
Он покачал головой:
- Все признания, сделанные под давлением неожиданных улик, вы от меня уже получили.
- Есть еще только одна вещь, которой я не понимаю, - сказала я. На самом деле таких вещей было много, но никогда не следует показывать недоумение перед лицом плохих парней.
- Я не буду себя обвинять, миз Блейк.
- Если вы знали, на что способен Ван Андерс, зачем было вообще его с собой привозить? Зачем было включать его в группу?
- Он - вервольф, как вы, наверное, поняли по тому, что он делал с жертвами. Существовало мнение, что вы тоже оборотень. Нужен был член группы, который мог бы работать с вами, не боясь подцепить инфекцию, если вы окажете сопротивление.
- Вы планировали похищение?
- Как последнее средство.
- Но так как Бальфуру и Кандуччи не понравился мой зомби, план отменен?
- Эти имена подходят им не меньше любых других, но вы правы. У нас была информация, что вы умеете поднимать зомби, которые считают себя живыми и могут сойти за человека. Мои работодатели были очень разочарованы, посмотрев запись.
Открытку с благодарностью - Марианне и ее ковену. Не пристань они ко мне с тем, что хорошо и что плохо, я бы подняла нормального зомби, с виду совсем живого, и сейчас бы уже оказалась похищенной и во власти Ван Андерса. Нет, открытки мало. Цветы надо послать.
Я попыталась задавать еще вопросы, но Леопольд Хайнрик уже дал всю информацию, которую собирался дать. Наконец он попросил адвоката, и на этом беседа закончилась.
Я вышла в вестибюль, и там творился хаос. Кто-то орал, кто-то бежал. Я расслышала слова «нападение на сотрудников» и тогда поймала детектива Вебстера с белокурыми волосами и скверным кофе.
- Что там случилось?
Ответила О'Брайен:
- Группа Мобильного Резерва выехала на задержание Ван Андерса - он их раскидал. По крайней мере один убитый. Может, и больше.
- Блин!
Она надела жакет и потащила сумочку из ящика стола.
- А где Зебровски?
- Уже уехал.
- Меня кто-нибудь может подвезти?
- Куда именно? - Она глянула на меня. - Я в больницу к раненым.
- Я думаю, что я нужна на месте преступления.
- Я вас отвезу, - предложил Вебстер.
О'Брайен глянула на него выразительно.
- Я потом подъеду в больницу. Обещаю.
О'Брайен мотнула головой и побежала к двери. Уходили все. Кто-то в больницу, кто-то на место происшествия - посмотреть, нельзя ли чем-нибудь помочь, кто-то к родственникам пострадавших сотрудников. Но уезжали все. Если вам нужно совершить преступление в любом городе, дождитесь, пока не поступит сигнал «нападение на сотрудников», когда все сразу все бросят.
Я собиралась на место происшествия - посмотреть, что же там случилось. Явно что-то очень плохое, раз Ван Андерс вырубил целую группу Мобильного Резерва. Этих парней учили работать с террористами, освобождать заложников, брать наркоторговцев, воевать с бандами, бороться с химическим и биологическим оружием - да назовите что угодно, и ребята из Мобильного Резерва сумеют с этим справиться. Явно что-то там было сделано не так, как надо. Вопрос: что именно?

Глава 58

Я достаточно уже знала почерк Ван Андерса, чтобы ждать худшего. Но то, что я увидела в холле, и близко к худшему не подходило. По сравнению с предыдущими убийствами здесь было почти чисто. Возле окна в конце коридора стоял сотрудник в форме. От стекла в окне не осталось ни кусочка, будто через него выбросили что-то крупное. При мысли, как вылетает через него навстречу смерти один из лучших полицейских города, я отвернулась. Кроме окна, здесь почти ничего не было.
Брызги крови на светло-коричневом ковре на полу. Два мазка крови на стене казались почти искусственными, слишком походили на декорацию на идеально белой штукатурке. И больше ничего. У Ван Андерса не было времени поразвлечься. Один сотрудник мертв, может быть, второй тоже, но у него было время только их убить. Времени взрезать не было. Интересно, это его разозлило? Может, решил, что его обманули?
В холле полицейских было немного, но гул голосов из открытой двери доносился морским прибоем. Скорбный, сердитый, торопливый, недоуменный гул.
В номере все осталось идеально прибрано, нетронуто. Здесь борьбы не было. Вся заваруха началась и кончилась в коридоре.
Со мной поднялся детектив Вебстер. Он остался стоять в дверях, потому что войти было некуда - нет места. На любое убийство съезжается больше копов, чем может показаться необходимым, но такой толпы я не видела никогда. Народу - почти от стены до стены, как на вечеринке, только все лица мрачные, угрюмые, злые. Хорошего настроения ни у кого не было.
Когда я ехала сюда, Зебровски позвонил мне на сотовый. Всем нужна была информация о монстрах, ответы на вопросы, которые Зебровски дать не мог, потому что ни хера не знал. Цитата его, дословная.
Я задумалась: выкрикнуть его имя или позвонить ему на сотовый? Обычно мне все равно, что я низкорослая, но на этот раз мне трудно было увидеть что-нибудь сквозь толпу, а поверх нее - уж точно.
Я оглянулась на Вебстера - почти шесть футов ростом.
- Вы можете найти сержанта Зебровски?
Вдруг он показался мне еще выше. До меня дошло, что он сутулится, как часто делают высокие люди, особенно если выросли быстро и не успели привыкнуть к росту. С разведенными плечами и закинутой вверх головой он был где-то шесть футов с дюймом, если не на дюйм больше. Обычно я довольно точно определяю рост.
- Он на той стороне комнаты.
Так же внезапно Вебстер сократился, плечи опустились, будто позвоночник съежился у меня на глазах.
Я покачала головой и спросила:
- Вы не могли бы привлечь его внимание?
У него на лице появилась лукавая ухмылка. Та самая, при виде которой на лице Джейсона или Зебровски я уже ничего хорошего не ждала.
- Могу взять вас на плечи, и тогда он вас заметит.
От моего взгляда широкая ухмылка увяла наполовину, но улыбаться он не перестал, только пожал плечами:
- Ну извините.
К таким извинениям я тоже привыкла - так извиняется Джейсон, когда на самом деле очень собой доволен.
Либо Зебровски больший экстрасенс, чем я думала, либо он пытался удрать от человека, который на него наседал. Это был сотрудник Мобильного Резерва в боевой черной форме, все еще в бронежилете, но без шлема, без маски и с дикими глазами. Белки сверкали как у лошади, которая вот-вот понесет.
Зебровски увидел меня и с чувством облегчения, с радостью такой нескрываемой бросился ко мне, что даже напугал слегка.
- Сотрудник Элсуорси, это Анита Блейк, маршал Анита Блейк. Наш эксперт по противоестественному.
Элсуорси нахмурился, заморгал чуть слишком быстро. Как будто до него слова доходили не сразу, а с излишней задержкой. Я достаточно часто видела психологический шок и узнала симптомы. Почему он не в больнице с остальными ребятами Мобильного Резерва?
- Извини, - шепнул мне Зебровски одними губами.
Элсуорси продолжал моргать. Карие глаза смотрели как-то мимо, будто он видел что-то мысленным взором. Плохо. Секунду назад он орал на Зебровски, сейчас таращится на что-то невидимое. Наверное, заново переживает катастрофу. Он был бледен, и на лице испарина. Наверняка ладони холодные и влажные на ощупь.
Приблизив лицо к Зебровски, я тихо спросила:
- Отчего его тоже не отвезли в больницу?
- Отказался ехать. Сказал, что хочет выяснить у РГРПС, как это вервольф может отрастить когти, оставаясь в облике человека.
Наверное, я отреагировала на этот вопрос, потому что Зебровски вдруг глянул на меня из-под очков:
- Я ему сказал, что для оборотня невозможно отрастить когти, оставаясь человеком. Это не так?
Я кивнула:
- Такое бывает. Только это должен быть по-настоящему сильный оборотень. Я знаю лишь немногих, кто способен на частичную перемену с сохранением почти человеческого вида.
Зебровски еще понизил голос:
- Неплохо было бы им это знать до того, как они поехали брать Ван Андерса.
- Я думала, что хотя бы одного человека из каждого подразделения посылают в Квантико на курсы по противоестественным явлениям.
- Так и есть.
Я посмотрела на него с неодобрением:
- Я не привыкла считать, будто знаю о монстрах больше, чем все это дурацкое ФБР.
- Может быть, надо было, - тихо ответил он.
От его интонации я как-то остыла. Не могла же я злиться на Элсуорси, который тут стоял и моргал, как овца на бойне.
- Здесь не жарко? - спросил Элсуорси.
На самом деле было душновато - слишком много людей в небольшой кубатуре.
- Детектив Вебстер, не будете ли вы так добры вывести Элсуорси наружу, подышать?

Предыдущая страница 26 Следующая страница


27 Лорел Гамильтон

Вебстер сделал, как его просили, и Элсуорси вышел без единого возражения. Как будто он уже истощил свой запас гнева, а теперь осталось только потрясение, да еще ужас.
Мы с Зебровски остались вдвоем в этом закутке.
- Что случилось? - спросила я.
- На меня орал Элсуорси, но пуще того - капитан Паркер. Он велел мне немедленно мотать в больницу и объяснить ему, черт меня побери, как этот гадский Ван Андерс мог сделать то, что сделал.
- И что именно он сделал?
Зебровски достал свой вечный блокнот из кармана пиджака. Вид у блокнота был такой, будто он валялся в грязи, а потом по нему прошлись ногами. Зебровски полистал его и нашел нужную страницу.
- Когда они явились, Ван Андерс подчинился им полностью. Он был удивлен и не знал, почему его вообще хотят арестовать. На него надели наручники, обыскали, и двое сотрудников, Бейтс и Майер, вывели его в коридор. Остальная группа обследовала номер и убедилась, что там все чисто. Стандартная процедура.
- И когда же она перестала быть стандартной?
- Сразу после этого. Майер исчез с рации. Бейтс стал орать насчет нападения на сотрудника и еще что-то вроде «у него когти». Элсуорси и еще один сотрудник выскочили из дверей и достаточно ясно видели Ван Андерса, чтобы утверждать, что у него были когти, хотя он оставался в человеческом облике. - Зебровски посмотрел на меня. - Честно говоря, я был готов думать, что Элсуорси и... - он перелистнул страницу, - Таккер подхватили массовую галлюцинацию.
Я покачала головой:
- Нет, такое бывает. - Я снова покачала головой, преодолевая желание потереть виски. Начинала болеть голова. - У ликантропов, у которых я это видела, когти просто вылетают из руки. Как пять пружинных ножей. Этому сотруднику - Бейтсу? - просто нечего было видеть.
- Майеру. Бейтс еще жив.
Я кивнула. Действительно, существенно помнить, кто мертв, а кто еще жив.
- Ван Андерс пырнул Майера. Когда из пальцев выскочили когти, он их использовал как ножи.
- Как видно, кевлар - не препятствие для когтей ли-кантропа, - сказал Зебровски.
- Кевлар не рассчитан на колющий удар, - пояснила я, - а когти действовали как ножи.
Он кивнул и продолжал:
- Ван Андерс использовал тело сотрудника как щит, держал его на когтях, как... как куклу. Так сказал Элсуорси.
- Надо было его отправить в больницу вместе со всеми.
- У него был вполне нормальный вид, когда я приехал, Анита. Честно. Не могу поставить им в вину, что его не отвезли.
- Ну так сейчас вид у него не нормальный.
- Мы можем подвезти его в больницу, когда поедем.
Я посмотрела на него:
- Зебровски, откуда у меня ощущение, что мы едем в больницу не только для моральной поддержки?
- Ты просто сегодня очень восприимчива.
- Зебровски!
- Я сказал капитану Паркеру, что приеду сразу, как появится маршал Блейк.
- Сволочь ты, - вздохнула я.
- Он задает вопросы о монстрах, на которые у меня нет ответа. Может, Дольф бы ответил, но я ни за что не хотел бы его звать. Кое-как мы загладили худшее из того, что было тогда в допросной с твоим другом, но если Дольф выйдет из себя при свидетелях... - Зебровски замолчал и покачал головой.
Я с ним была согласна.
- Ладно, поеду с тобой и посмотрю, могу ли я ответить на вопросы капитана.
- Ага, только сначала ты должна увидеть вот это. - Он улыбался, хотя место к этому не располагало.
- Что именно? - спросила я подозрительно.
Он повернулся, не говоря ни слова, и повел меня по коридору к выбитому окну. Вебстер увел Элсуорси в другую сторону, и они стояли настолько далеко от окна, насколько позволял коридор. Молодец Вебстер.
Подойдя ближе, я обратила внимание еще на одну вещь. Возле окна в стене было два аккуратных пулевых отверстия. Оружие Мобильного Резерва переводится в автоматический режим щелчком переключателя, но сотрудников обучают стрелять одиночными. При двух выведенных из строя сотрудниках и монстре на свободе они продолжали помнить, чему их учили.
Зебровски жестом велел часовому в форме отойти, чтобы мы могли поговорить без помех. На ковре почти не было стекла, потому что почти все оно вывалилось наружу.
- Ван Андерс кого-то выбросил через стекло?
- Он сам выбросился, - ответил Зебровски.
Я уставилась на него в упор:
- Двадцатый этаж. Даже вервольф после такого падения не встанет и не побежит. Он может не погибнуть, но изломается здорово.
- Он пошел не вниз, а вверх. - Жестом Зебровски поманил меня ближе к окну. - Осторожнее со стеклом, и не смотри вниз. Но поверь мне, Анита, это стоит того, чтобы высунуться и посмотреть вверх. Смотри вправо от окна.
Я оперлась ладонью о стену, нашла место, где в металлическом переплете не осталось стекла, и схватилась за него. Воздух вился струйками вокруг, как руки, готовые меня выдернуть. Я не боюсь высоты, но боюсь мысли упасть с нее. Мне пришлось подавить почти неодолимое желание посмотреть вниз - я знала, что после этого я, быть может, вообще не смогу выглянуть из окна.
Очень осторожно я высунулась наружу и сперва не поняла, что вижу. В стене здания были дыры до самого верха, сколько можно было проследить глазом. Небольшие дыры через правильные интервалы.
Я подалась обратно, осторожно, стараясь не только не упасть, но и не пораниться о стекло.
- Дыры я видела, но откуда они взялись?
- Это Ван Андерс играл в человека-паука. На той стороне здания были снайпер и наблюдатель. Они ничего сделать не могли.
Я почувствовала, как у меня глаза лезут на лоб.
- То есть эти дыры - это где он вбивал когти и лез вверх?
Зебровски кивнул, улыбаясь:
- Капитан Паркер на меня орал как бешеный. Он не знал, что вервольфы и на такое способны.
Я снова глянула на окно:
- Не он один этого не знал. То есть сила у них есть, но они тоже получают царапины, ссадины, даже переломы. Быстро излечиваются, это да, но им тоже больно. - Я подняла голову к потолку, будто могла проследить уходящую вверх цепочку отверстий. - Огнестрельная рана болит адски.
Зебровски кивнул:
- Так ему нужно будет обратиться в приемный покой или к врачу? Что-то в этом роде?
Я покачала головой:
- Не думаю. Раз он достаточно силен для частичной перемены, то приходится полагать, что его способности к самоисцелению тоже в числе лучших. Если так, то он излечится за пару часов, если не быстрее, Если он сменит облик, то, вернувшись в образ человека, будет как новенький.
- На всякий случай известили все пункты «Скорой помощи».
Я кивнула:
- Вреда не будет, хотя вряд ли вы его так поймаете.
- А как нам его ловить, Анита? Как ловить подобную тварь?
Я посмотрела на него:
- Ты выходил на начальство с предложением насчет выследить его вервольфами?
- Они запретили.
- Я полагаю, сейчас у них настроение могло измениться.
- И ты думаешь, что твои друзья будут вести себя прилично у меня на поводке?
- На самом деле я думала, я сама буду держать поводок...
Тут у меня зазвонил телефон. Я открыла его, но голос узнала не сразу. Мне нечасто приходится разговаривать с комиссаром полиции.
Я произнесла множество «да, сэр» и «нет, сэр», потом телефон запиликал. Зебровски смотрел на меня во все глаза.
- Я правильно понял, с кем ты говорила?
- Выдано постановление суда на ликвидацию Ван Андерса.
Зебровски вытаращил глаза:
- Одна ты против него не пойдешь.
Я покачала головой:
- Я и не собиралась.
Он смотрел так, будто мне не верил. Мне надо было на самом деле дать ему слово, что я не пойду убирать Ван Андерса без поддержки. И я собиралась организовать себе поддержку. Комиссар полиции по телефону мне сказал, что согласен насчет выслеживания Ван Андерса вервольфами. Так что поддержка у меня будет - если Ричард мне ее даст.
Я попросила какой-нибудь пластиковый мешок для вещдоков и совершила налет на ящик с грязным бельем Ван Андерса. Работала я в перчатках - не только чтобы не оставить своего запаха, но еще чтобы не касаться ничего, к чему прикасалось тело Ван Андерса. Запечатав вещи в пакет, я понадеялась, что их будет достаточно, чтобы вервольфы взяли след. Когда вернемся, начнем с первого этажа здания. Пусть Ван Андерс полез вверх, но где-то ему надо было спуститься вниз.
Зебровски отвез меня и Элсуорси в больницу, чтобы капитан Паркер имел возможность орать на нас обоих. Бейтс умер на операционном столе.
Зебровски пришлось придержать язык, поскольку сержант не превосходит капитана по званию. Я придержала язык, потому что ощутила в Паркере страх, что трудно было бы поставить ему в вину. Я думаю, что все мы были испуганы, все и каждый в этом коридоре. В этом номере. Каждый полисмен, каждая женщина в этом городе должны были сейчас бояться. Потому что, когда такое случается, разгребать все равно приходится полиции. Ну, полиции, да еще вашей покорной слуге - истребительнице. Мы все боялись, и следовало бояться.

Глава 59

С Ричардом я встретилась у него дома. Мы сидели на кухне у стола, как сидели когда-то во многие воскресные и субботние утра. Он пил чай, я - кофе. Он не смотрел мне в глаза, а я не знала, что говорить.
И он застал меня врасплох, когда сказал:
- Если бы ты держалась моих моральных принципов, Ашер уже был бы мертв или в Европе, навеки привязанный к этой чудовищной стерве.
Я без подсказки поняла, что «чудовищная стерва» - это Белль Морт.
- Верно, - ответила я, стараясь не выражать никаких эмоций. Я хотела приступить к делу, попросить Ричарда одолжить мне несколько вервольфов, но с Ричардом подход в лоб обычно плохо удается. Оскорбить его очень легко. А мне нужна была его помощь, а не очередная ссора.
- Я не понимаю, как ты могла дать им от тебя кормиться, Анита.
Наконец он поднял взгляд, и потрясающие карие глаза были полны такой болью и недоумением, таким страданием, что мне больно было в них смотреть.
- Мне трудно кидать камни в других, Ричард.
- Ты имеешь в виду ardeur.
Я кивнула.
- И я все равно не могу тебе позволить от меня питаться.
- Я понимаю, - ответила я.
Он всмотрелся мне в лицо:
- Тогда зачем ты здесь?
Неужто он думал, что я замыслила какое-то примирение со слезами, мольбу, чтобы он снова взял меня в свою постель? Такая мысль вызвала у меня одновременно и злость, и грусть, для которых у меня равно не было времени.
- Вервольф, который насиловал и убивал женщин, сегодня ушел от полиции.
- Я ничего такого в новостях не видел.
- Мы стараемся пока не сообщать.
- Так ты здесь по делу. - Голос его был тих.
- Я здесь, чтобы женщины больше не погибали.
Он встал из-за стола, и я на миг испугалась, что он сейчас уйдет, но он лишь снял грелку с чайника и подлил себе в чашку.
- Это не из моих волков, Анита.
- Я знаю.
Он повернулся, и первые намеки на злость появились в его глазах.
- Так чего же ты от меня хочешь?
Я вздохнула:
- Ричард, я люблю тебя. Может быть, всегда буду любить, но сейчас у меня нет времени для ссор.
- Почему именно сейчас нет? - спросил он, уже совсем разозленный.
Я открыла папку, достала первую фотографию и показала ему. Он нахмурился, прищурился, потом вдруг сообразил, что на фотографии, и отшатнулся с омерзением. И отвернулся.
- Зачем ты мне это показываешь?
- Он убил трех женщин в этом городе и с полдюжины в других странах. Это только те, о ком мы знаем. Сейчас он на свободе, выбирает новую жертву.
- Я ничем не могу здесь помочь.
- Я могу, если ты мне дашь несколько вервольфов, чтобы помочь его выследить.
Он посмотрел на меня, потом мимо меня, потому что я все еще держала фотографию.
- Выследить? То есть как собака?
- Нет. Собаки не могут выследить оборотня, они слишком боятся.
- Мы не животные, Анита.
- Нет, но в облике животного у вас нюх соответствующий, а мозги по-прежнему человеческие. Вы можете выслеживать и думать одновременно.
- Я? Ты ожидаешь, что это сделаю я?
Я покачала головой и отложила фотографию под низ стопки. Потом встала и разложила стопку на столе веером.
- Нет, но Джейсон сделает, и Джемиль сделает, если ты попросишь. Я бы назвала Сильвию, но она еще не настолько оправилась, чтобы делать хоть что-нибудь.
- Она бросила мне вызов и потерпела поражение, - сказал Ричард. Глаза его покосились на стол с фотографиями. - Убери это с моего стола.
- Он сейчас на свободе и готовится очередную женщину превратить в мясо.
- Ладно, ладно, бери Джейсона, бери Джемиля, бери кого хочешь.
- Спасибо. - Я встала, собирая фотографии.
- Не надо было этого делать так вот, - сказал Ричард.
- Как именно? - спросила я, убирая отвратительные снимки.
- Сурово. Ты могла просто меня попросить.
- И ты бы сказал «да»?
- Не знаю. Но эти снимки мне теперь покоя не дадут.
- Я видела натуру, Ричард, и вряд ли твои кошмары будут хуже моих.
Он бросился ко мне, как они умеют - размытое движение, неуловимое глазом, - и схватил за руку.
- Часть моего сознания считает, что это ужас, как и следует считать, но есть другая часть, которой эти картинки нравятся. - Его пальцы впились в мою руку. Останутся синяки. - Эта часть видит только свежее мясо!
Тихое рычание раздалось из оскаленных, белых, ровных зубов.
- Мне жаль, что ты так ненавидишь свою суть, Ричард.
Он резко меня отпустил и я чуть не упала.
- Бери всех волков, которые тебе нужны, и убирайся.
- Будь у меня волшебная палочка, чтобы сделать тебя человеком, Ричард, просто человеком, я бы ни секунды не думала.
Он смотрел на меня. Глаза выцвели до янтарно-волчьих.
- Я тебе верю. Но волшебной палочки нет. Я такой, как есть, и ничто никогда этого не изменит.
- Мне очень жаль, Ричард.
- Я решил жить, Анита.
Я посмотрела на него:
- Прости, не поняла?
- Я пытался умереть. Больше я не хочу умирать. Я собираюсь жить, что бы это ни значило.
- Я рада, но мне хотелось бы, чтобы и тебе этот выбор доставил больше радости, чем сейчас в твоем голосе.
- Иди, Анита. Тебе надо ловить убийцу.
Так и было. Время работало не на нас. И все равно я не могла его так оставить.
- Я сделаю все, чтобы тебе помочь, Ричард. Ты это знаешь.
- Как ты помогаешь всем своим друзьям.
Я покачала головой, собрала папки и пошла к двери.
- Когда захочешь говорить, а не ссориться, позвони мне, Ричард.
- А когда ты захочешь говорить, а не ловить убийц, позвони ты.
Так мы и расстались. Но у меня не было времени держать его за ручку, даже если бы он мне это позволил. Ван Андерс бродил на свободе, и слишком многие могли от него пострадать. Что значит некоторое эмоциональное отчуждение между друзьями по сравнению с рыщущим по улицам Ван Андерсом?

Глава 60

Джейсон и Джемиль сохраняли облик людей, а Норман и Патрисия - облик волков. Нормана я видела в человеческом облике, а вот лица Патрисии мне было не вспомнить. Просто большая мохнатая волчица, светлая, почти белая. Пришлось взять волков размером с пони на поводок. Сегодня уж меньше всего мне надо было, чтобы полиция увидала огромного волка, бегающего по улицам без привязи. Как я понимаю, у них была бы твердая решимость сперва стрелять, потом спрашивать.
Расстегнув два мешка, набранных в номере Ван Андерса, я поднесла их волкам. Они понюхали, зарычали и от тротуара гостиницы через весь город провели нас по следу до торговых рядов.
Полиция держала под контролем аэропорты, автобусные станции, хайвеи. А Ван Андерс сидел спокойно, блин, в дурацком продуктовом центре торговых рядов Истфилда. Волосы он убрал под бейсболку и нацепил пару дешевых темных очков. Маскировка не хуже всякой другой. И кому бы жаловаться, но не мне - я сама надела бейсболку, чтобы спрятать волосы, и темные очки тоже. А я терпеть не могу повторять действия плохих парней. Еще я была одета в просторную футболку и мешковатые джинсы с кроссовками. При моем росте я мало чем отличалась от тысяч подростков, бродящих по торговым рядам Америки.
Джейсона и Джемиля я произвела в помощники маршала. Они держались так, чтобы их не было видно, но предупредили меня, что рано или поздно он их учует. Охраннику рядов я уже показала табличку. Я приняла решение полицию не вызывать и людей не пытаться эвакуировать. У меня постановление суда на ликвидацию, и предупреждать я не обязана. Я ничего не обязана была, только убить его.
Был послеполуденный час, так что в продуктовом центре народу было немного. И это хорошо.
За ближайшим к Ван Андерсу столом сидела группа подростков. Какого черта они не в школе? Через стол расположилась мамочка с младенцем в коляске и двумя детками постарше, уже научившимися ходить. Эти детки оба бегали без привязи, пока она пыталась скормить младенцу йогурт.
Ван Андерс был всего в пятнадцати футах от резвящихся детишек. Подростки были еще ближе, но я не могла придумать, как заставить их переместиться.
Собрав нервы в кулак, я пробиралась между мамами и детками, как вдруг подростки встали, бросив на столе мусор, и пошли прочь.
Ван Андерс был настолько один, насколько мог быть в торговых рядах. Я не хотела упускать его еще раз. Слишком он был опасен. В этот момент я приняла решение подвергнуть опасности всех этих мирных граждан. Мамочка с младенцем, у которого рожица вымазана йогуртом, двое вопящих и бегающих детей - да, я ими рискую. Я была достаточно уверена, что контролирую ситуацию и не допущу, чтобы они пострадали, но достаточно - не значит полностью. Одно я знала твердо: я его валю прямо здесь. Ждать я не буду.
Пистолет был у меня в руке у бедра, снят с предохранителя и с патроном в стволе еще задолго до того, как я дошла до столика мамы с детьми. Табличку федерального маршала я выпустила из кармана на грудь футболки - на случай, если какой-нибудь гражданский храбрец попытается спасать Ван Андерса.
Пройдя мимо столика женщины, я подняла пистолет и прицелилась. Наверное, на ее тихое «ах!» он и оглянулся. Увидел табличку и улыбнулся, откусив очередной кусок сандвича. И заговорил с полным ртом:
- Сейчас мне будет сказано «ни с места, руки за голову»? - В его речи звучал голландский акцент.
- Нет, - ответила я и выстрелила в него.
Пуля выбила его со стула, и я выстрелила еще раз раньше, чем он упал на пол. Первый выстрел был поспешный, не смертельный, зато второй - точно в корпус, куда надо.
Я выстрелила еще два раза до того, как приблизилась и увидела, как открывается и закрывается у него рот. Кровь хлынула изо рта и окрасила рубашку.
Я обошла его по широкой дуге, чтобы стрелять в голову без помех. Он лежал на спине, истекая кровью, но сумел откашлять ее, прочистить горло и сказать:
- Полиция должна предупреждать. Не может стрелять сразу.
Я выпустила из своего тела весь воздух и взяла на мушку его лоб, точно над глазами.
- Я не полиция, Ван Андерс. Я ликвидатор.
Глаза у него расширились. Он успел сказать:
- Нет...
Я спустила курок, и на моих глазах почти все его лицо превратилось в неразличимую кашу. А глаза были синее, чем на фотографии.

Глава 62

В этот вечер Брэдли позвонил мне домой. Выбив человеку мозги посреди кучи пригородных мам с детишками, я что-то не в настроении была идти на работу. Не странно ли? Я уже залезла в постель с моим любимым игрушечным пингвином Зигмундом и с Микой, который свернулся рядом. Обычно тепло от Мики создает больше уюта, чем целая куча мягких игрушек, но сегодня мне нужно было подержаться за любимого пингвина. Руки Мики чудесны, но Зигмунд никогда не говорил мне, что я глупая или кровожадная. Мика тоже не говорил, но я все жду, когда скажет.
- Вы попали в национальные новости, а «Пост-диспетч» на всю первую полосу дала фотографию, как вы казните Ван Андерса, - сообщил Брэдли.
- Ага. Оказывается, это было напротив фотомагазина. Везет мне.
Даже мне самой мой голос показался усталым, если не больше. А что может быть больше? Мертвый?
- Анита, как вы себя чувствуете?
Я притянула руки Мики покрепче к себе, ткнулась головой в его голую грудь. И все равно было холодно. Как это может быть под всеми этими одеялами?
- У меня тут несколько друзей, чтобы не предаваться излишней мрачности.
- Анита, его необходимо было убить.
- Знаю.
- Тогда почему же такой тон?
- Вы не добрались до того места в статье, где у трехлетнего мальчика припадки ночных страхов. Ему чудится, что я убиваю его, как того плохого дядю в торговых рядах. Не дочитали?
- Если бы он ушел...
- Брэдли, перестаньте. Хватит. Я еще до того, как пошла к нему, приняла решение, что психика очевидцев менее важна, чем их физическая безопасность. И не жалею об этом решении.
- О'кей, тогда давайте по делу. Мы думаем, что Лео Харлан более известен как Харлан Нокс. Он работал на кое-кого из тех, на кого работали Хайнрик и Ван Андерс.
- Почему это меня не удивляет?
- Мы позвонили по номеру, который он вам оставил. Служба ответов сообщила нам, что он прервал с ней контракт, оставив только одно сообщение.
Я ждала.
- Вы не хотите спросить?
- Не морочьте мне голову, Брэдли, выкладывайте сами.
- Хорошо. Итак: «Миз Блейк, извините, что мы не занялись моим предком. На случай, если вам интересно: он на самом деле существует. Но в данных обстоятельствах я решил, что осторожность - лучшая часть доблести. И задание отменяется - пока что». Вам понятно, что он хочет этим сказать - насчет задания?
- Думаю, что да. Он хочет сказать, что дело отменено. Слишком много шума получилось. Спасибо, что посмотрели, Брэдли.
- Не надо меня благодарить, Анита. Не попытайся я взять вас к нам федеральным агентом, вы бы вряд ли привлекли внимание работодателей Хайнрика.
- Невозможно вечно себя корить, Брэдли. Как пролитое молоко: надо вытереть и забыть.
- То же самое и насчет Ван Андерса.
- Вы уже должны меня знать, Брэдли. Я лучше даю советы, чем следую им.
Он рассмеялся, потом сказал:
- Вы все-таки поглядывайте, что у вас за спиной, о'кей?
- Обязательно. И вы тоже, Брэдли.
- Пока, Анита. Берегите себя.
Я не успела сказать «и вы тоже», как он повесил трубку. Почему это работа в правоохранительных структурах так плохо влияет на вежливость по телефону?
В спальню вошел Натэниел, держа в руках «Паутинку Шарлотты».
- Нашел в кухне, и там еще одна закладка. Наверное, Зейн ее начал читать или кто-нибудь другой.
Я теснее прижалась к Мике, и он обнял меня покрепче, будто мог выдавить из меня плохое настроение.
- Пусть купят себе другой экземпляр, - буркнула я.
Натэниел улыбнулся, Мика поцеловал меня в голову.
- Кто сегодня читает? - спросил Натэниел.
- Я, - сказал Мика. - Если Анита не хочет сама.
Я ткнулась лицом в сгиб его руки.
- Не-а. Пусть сегодня мне почитают.
Натэниел отдал книгу Мике и залез в кровать. То ли от совместного их тепла под одеялом, то ли от глубокого голоса читающего вслух Мики я начала медленно согреваться. Много лет я уже не перечитывала «Паутинку Шарлотты»; запустила это дело. И столько вообще дел запустила, не связанных с пистолетами или убийствами.

Глава 62

Дольф все еще в отпуске, но я пытаюсь как-то организовать переговоры между ним, его женой и их сыном с невесткой. Не знаю, о чем тут можно переговариваться, но Люсиль, жена Дольфа, просила меня попробовать. Я пробую.
Ричард, кажется, обрел некоторый душевный мир. Недостаточный для того, чтобы мы снова стали встречаться, но ладно - я и без того в восторге, что у него прошла суицидальная депрессия. В этом смысле я больше хочу, чтобы он был здоров и счастлив, чем чтобы он был со мной.
Мы с Ашером и Жан-Клодом пришли к пониманию. Можно даже сказать, что мы встречаемся. Вы можете сказать, что для меня встречаться с двумя мужчинами одновременно не ново, но двое мужчин на одном и том же свидании в одно и то же время - это уже ново.
Отец Стивена и Грегори до сих пор в городе. Валентина и Бартоломе просили у Жан-Клода разрешения его убить. Жан-Клод сказал, что пожалуйста, если только Стивен и Грегори согласны. Но психотерапевт Стивена думает, что полезнее было бы, чтобы ребята сами разобрались в ситуации. Грегори это прокомментировал так:
- О, так нам самим его убивать?
- Я не это хотел сказать, - ответил ему Стивен.
Они пока еще спорят, как им обойтись с приехавшим в город кошмаром своего детства. Я в этом вопросе на стороне Валентины и Бартоломе - убить гада на фиг. Но я не собираюсь отбирать у Стивена и Грегори право решать самим, тем более когда специалист утверждает, что это нанесет вред их психике. Видит Бог, ей и без того досталось достаточно.
Но поскольку Валентине и Бартоломе не удалось уплатить долг чести, оба ребенка-вампира остаются пока что в Сент-Луисе. Я думаю, что, помимо долга чести, Валентина не хочет оказаться рядом с Белль Морт, когда та выступит против Матери Всей Тьмы. Я тоже.
Бывают ночи, когда мне снятся сны о живой тьме. Пока я сплю с крестом, все в порядке, но стоит забыть его надеть, как она вторгается в мои сновидения. Я бы сделала татуировку в виде креста, если бы не боялась, что она вспыхнет.
Мобильный Резерв включил меня в список гражданских экспертов. И вызывает, когда я нужна. Капитан Паркер метал молнии насчет того, что последняя информация от федералов о монстрах была настолько недостаточной. Что делать - у ФБР нет столько друзей среди монстров, иначе бы бюро знало больше.
Ларри вернулся в город и проходит подготовку на федерального маршала и охотника на вампиров. Свадьба назначена на октябрь. Тамми требует, чтобы я на нее явилась. Друзья, называется.
Мы все еще читаем «Паутинку Шарлотты». "Сверчки пели в траве. Они пели песню конца лета - грустную, монотонную песню. «Лето прошло, лето ушло, - пели они, - прошло и ушло, прошло и ушло...» Многие считают эту главу грустной, но у меня она всегда была из самых любимых. Лето прошло и лето ушло, но пришла осень, и дальше будет октябрь с самым синим небом за весь год. Впервые за много лет - нет, зачеркните, - впервые в жизни со мной есть кто-то, чтобы бродить рука об руку под этой синевой. Мы с Ричардом все время собирались это сделать, но у него работа, у меня работа, и так мы и не нашли времени. Но теперь у меня есть Мика. И я начинаю понимать, что надо уметь находить время для вещей, которые важны. Надо уметь вырезать из жизни кусочки счастья, или повседневная рутина сожрет их начисто.
Когда мы кончим «Паутинку Шарлотты», Натэниел хочет начать «Остров сокровищ». Идея мне нравится.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 7)
  • Глава 15 (Страница 7)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 8)
  • Глава 18 (Страница 9)
  • Глава 19 (Страница 9)
  • Глава 20 (Страница 9)
  • Глава 21 (Страница 10)
  • Глава 22 (Страница 10)
  • Глава 23 (Страница 11)
  • Глава 24 (Страница 11)
  • Глава 25 (Страница 12)
  • Глава 26 (Страница 12)
  • Глава 27 (Страница 12)
  • Глава 28 (Страница 13)
  • Глава 29 (Страница 13)
  • Глава 30 (Страница 14)
  • Глава 31 (Страница 14)
  • Глава 32 (Страница 15)
  • Глава 33 (Страница 15)
  • Глава 34 (Страница 16)
  • Глава 35 (Страница 16)
  • Глава 36 (Страница 16)
  • Глава 37 (Страница 17)
  • Глава 38 (Страница 17)
  • Глава 39 (Страница 17)
  • Глава 40 (Страница 18)
  • Глава 41 (Страница 19)
  • Глава 42 (Страница 19)
  • Глава 43 (Страница 19)
  • Глава 44 (Страница 20)
  • Глава 45 (Страница 21)
  • Глава 46 (Страница 21)
  • Глава 47 (Страница 22)
  • Глава 48 (Страница 23)
  • Глава 49 (Страница 23)
  • Глава 50 (Страница 23)
  • Глава 51 (Страница 24)
  • Глава 52 (Страница 24)
  • Глава 53 (Страница 24)
  • Глава 54 (Страница 25)
  • Глава 55 (Страница 25)
  • Глава 56 (Страница 26)
  • Глава 57 (Страница 26)
  • Глава 58 (Страница 26)
  • Глава 59 (Страница 27)
  • Глава 60 (Страница 27)
  • Глава 62 (Страница 27)
  • Глава 62 (Страница 27)


Лорел Гамильтон

Лазоревый грех

Цикл: "Анита Блейк " - 11

перевод М. Левин

 Читать книгу

Аннотация

Обезумевший вервольф.Маньяк, убивающий со звериной жестокостью — и уничтожающий улики по человечески изощренно.Следы его кровавых деяний ведут в стаю друга Аниты Ричарда — однако Ричард уверен: ни один из подвластных ему оборотней попросту не способен совершить подобное.Анита Блейк начинает расследование, еще не подозревая, в какой темный кошмар ей предстоит погрузиться...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Лорел Гамильтон - Биография

Лорел Гамильтон

На основную страницу

Биография

Лорел К. Гамильтон (до замужества - Лорел Клейн) родилась 19 февраля 1963 года в небольшом городке возле Ширли (штат Арканзас, США). Училась в христианском колледже "Мэрион" (Индиана), получила степени по английской литературе и биологию. Во время учебы познакомилась с Гэри Гамильтоном, ставшим ее мужем. Дебютный роман Лорел К. Гамильтон, фэнтези "Обет колдуньи" ("Nightseer"), был опубликован в 1992 году. На следующий год появился первый роман из "вампирской хроники" "Запретный плод", которая была продолжена "Смеющимся трупом" (1994). Дальнейшие приключения вампирши Аниты Блейк описаны в романах "Circus of the Damned" (1995), "The Lunatic Cafe" (1996), "Bloody Bones" (1996), "The Killing Dance" (1997), "Burnt Offerings" (1998) и "Obsidian Butterfly" (2000). В 2000 году вышел роман "Поцелуй Теней" ("A Kiss of Shadows"), положивший начало новому фэнтезийному циклу писательницы. Кроме того, Лорел Гамильтон пишет рассказы, она также автор нескольких новеллизаций ( в том числе и знаменитого "Звездного пути").