Лорел Гамильтон - Ласка сумрака

1 Лорел Гамильтон

A Caress of Twilight
by Laurell K. Hamilton
Copyright © 2002 by Laurell K. Hamilton
© 2006 Е. Маликова, перевод
Редакция М. Б. Левина, 2006
Ласка сумрака
Лорел К. Гамильтон

Книга посвящается Дж. Он терпеливо приносил мне чай и впервые наблюдал весь процесс с начала и до конца. После этого он все еще меня любит – и вы, связанные браком с нами, творческими натурами, поймете, как много это говорит о нас обоих.
Благодарности
Спасибо Шоне Саммерс, моему новому издателю – за ее профессионализм. Спасибо Дарле Кук, которая помогала вычитывать эту книгу, когда не было времени рассылать ее на вычитку. И моим многострадальным друзьям-писателям: Тому Дреннану, Ретту Макферсону, Деборе Миллителло, Марелле Сэндс, Шерон Шинн и Марку Самнеру – спасибо за доброту и терпение в минуты, когда мой мир разваливался на части и с трудом собирался вновь.

Глава 1

Лунный свет посеребрил комнату, раскрасив кровать тысячами оттенков серого, белого и черного. Двое мужчин в кровати спали глубоким сном. Настолько глубоким, что когда я выкарабкивалась из их объятий, они даже не пошевелились. Под лаской лунного света моя кожа сияла белизной, а кроваво-красные волосы казались черными. Я натянула шелковый халат – было прохладно. Что бы ни говорили о солнечной Калифорнии, но глубокой ночью, когда рассвет кажется далекой мечтой, здесь совсем не жарко. Ночь, нежным блаженством вливавшаяся в мое окно, была декабрьской ночью. Дома, в Иллинойсе, я ощущала бы запах снега, такой морозный, что тает на языке. Такой холодный, что обжигает легкие, такой холодный, будто вдыхаешь ледяной огонь. Каким и должен быть воздух в начале декабря. Ветерок, пробивавшийся сквозь оконные занавеси за моей спиной, доносил сухой и резкий аромат эвкалиптов и легкий запах моря. Соль, влага и что-то еще – это неопределимое ощущение близости океана, не озера: не умыться и воды не выпить. На океанском берегу можно умереть от жажды.
Три года стояла я на берегу вот этого океана и каждый день понемногу умирала. Не буквально, – выжить-то я выжила, – но веселой жизнью такое существование не назовешь. Я – урожденная принцесса Мередит Ник-Эссус, из аристократии фейри. Самая настоящая принцесса эльфов – единственная, рожденная на американской почве. Когда я исчезла из виду, три года назад, пресса просто взбесилась. Слухов, что меня где-то видели, ходило не меньше слухов об Элвисе. Меня замечали то там, то здесь по всему миру. На самом деле все это время я прожила в Лос-Анджелесе. Я спряталась за маской, стала просто Мередит Джентри, для друзей – Мерри. Обыкновенный человек, только с каплей крови фейри, простой детектив в агентстве Грея, чья специализация – «Сверхъестественные Проблемы – Волшебные Решения».
Легенды гласят, что фейри, изгнанный из волшебной страны, будет чахнуть и слабеть, пока не погибнет. Это и правда, и неправда. В моих жилах хватает человеческой крови, чтобы соседство металла и техники меня не беспокоило. Некоторые из малых фейри могут на самом деле зачахнуть и умереть в городе, построенном людьми. Но большинство сможет существовать и в городе: это вряд ли доставит им удовольствие, но они выживут. Вот только что-то, какая-то часть их существа будет таять, та часть, что знает, что не все бабочки, которых видишь – это действительно бабочки; та часть, что помнит ночное небо и ураганный ветер от взмахов кожистых или чешуйчатых крыльев – ночных крыльев, порождающих среди людей слухи о драконах и демонах; та часть, что помнит сидхе, гарцующих на конях, созданных из звездного света и снов. Эта часть начинает отмирать.
Меня не изгнали, я сбежала сама, потому что рано или поздно очередная попытка меня убить оказалась бы удачной. Мне просто не хватало магии или политического влияния, чтобы себя защитить. Свою жизнь я спасла, но кое-что потеряла. Потеряла ощущение связи с волшебной страной. Потеряла дом.
Сейчас, стоя у подоконника и вдыхая воздух, несущий запах Тихого океана, я смотрела на двух спящих мужчин и чувствовала, что я дома. Оба они были аристократами Неблагого двора сидхе – мрачного сборища, королевой которого я когда-нибудь стану, если убийцы не доберутся до меня раньше. Рис лежал на животе, одна рука свесилась с кровати, другая пряталась под подушкой. На той руке, что была мне видна, даже в такой спокойной позе рельефно вырисовывались мускулы. Сияющий водопад белых кудрей ласкал обнаженные плечи, спадал вдоль крепкой спины. Правая сторона лица была прижата к подушке, и шрамов на месте отсутствующего глаза не было видно. Уголки рта, изогнутого как лук купидона, загибались кверху: Рис слегка улыбался во сне. Он красив по-мальчишески и останется таким навсегда.
Никка лежал, свернувшись калачиком, на своей стороне кровати. У него было милое, почти хорошенькое лицо, а когда он спал, оно становилось лицом ангельски чистого ребенка. Он выглядел невинным, хрупким. И очертания его тела были мягче, не такие рельефно-мускулистые. Руки у него огрубели от постоянных упражнений с мечом, да и мускулов под бархатистой гладью кожи было достаточно, но по сравнению с остальными стражами он был мягче – скорее придворный, чем солдат. Лицо одновременно соответствовало и не соответствовало телу. Ростом он был более шести футов[1], в основном за счет длинных-длинных ног; стройная талия и длинные, изящные руки уравновешивали эту длину. Цветами Никки были оттенки коричневого: кожа цвета светлого молочного шоколада и волосы до колен насыщенного темно-каштанового оттенка. Не переходящего в черный, а именно цвета опавших листьев, что долгое время оставались под пологом леса, пока не сопрели, приобретя густой, влажный коричневый цвет, цвет пружинящей лесной подстилки, в которую можно погрузить руки и вынуть их влажными, пахнущими зарождающейся жизнью.
В слабом лунном свете трудно было разглядеть его спину и даже верхнюю часть плеч. Почти все его тело было скрыто одеялом, иначе на спине можно было бы увидеть совершенно неожиданную вещь. Дело в том, что отцом Никки был фейри, имевший крылья бабочки, – не сидхе, конечно, но все же фейри. И гены оставили на Никке свой отпечаток: рисунок крыльев на спине, как гигантскую татуировку, но только более яркую и живую, чем можно получить с помощью чернил или красок. От предплечий вниз через всю спину, продолжаясь на ягодицах и бедрах и кончаясь лишь около колен, шло многоцветье крыльев: буйволино-коричневый, желто-телесный и на их фоне черно-розово-голубые круги – как «глаза» на крыльях ночного мотылька.
В полутьме, крадущей оттенки, он и Рис были как две тени, затаившиеся на кровати – одна бледная, другая темная. Впрочем, я знала существа темнее Никки, гораздо темнее.
Дверь спальни беззвучно открылась и, словно моя мысль призвала его, в комнату просочился Дойл и закрыл за собой дверь так же беззвучно, как и открыл ее. Я никогда не понимала, как ему это удается. Когда я открываю дверь, без звука обойтись не получается. Но Дойл, когда хочет, двигается будто наползающий мрак – беззвучно, невесомо, неощутимо – пока не заметишь вдруг, что свет исчез и ты в темноте, один на один с чем-то невидимым. Его называли Мраком Королевы или просто Мраком. Королева могла сказать: «Где мой Мрак? Позовите моего Мрака», – и это означало, что вскоре кто-то лишится крови или жизни. Но теперь, как ни странно, он мой Мрак.
У Никки кожа коричневая, а вот Дойл действительно черный. Не чернотой человеческой кожи, но полнейшим мраком полуночного неба. Он не терялся в затемненной комнате, поскольку был еще темнее, чем тени от лунного света, и как тень он плавно двигался ко мне. Черные джинсы и тенниска облегали его тело, словно вторая кожа. Я никогда не видела на нем другого цвета, за исключением драгоценностей и клинков. Даже наплечная кобура и пистолет у него были черными.
Я отстранилась от окна и выпрямилась, когда он плавно двинулся ко мне. Остановился он у изножья громадной кровати, так как здесь едва хватало места, чтобы протиснуться между кроватью и дверью шкафа. Просто видеть, как Дойл скользнул вдоль стены, не коснувшись кровати – уже производило впечатление. Он выше меня больше чем на фут[2] и тяжелее, наверное, на сотню фунтов[3], в основном мускулов. Но я стукнулась об эту кровать уже с полдюжины раз, если не больше. Он же просочился сквозь узкое место так, как будто это каждый может.
Кровать занимала большую часть спальни, так что когда Дойл до меня добрался, нам пришлось стоять почти вплотную. Он умудрился сохранить небольшое расстояние между мной и собой, так что не соприкасалась даже наша одежда. Это была искусственно поддерживаемая дистанция. Было бы намного проще коснуться друг друга, и сам факт, что он прилагал столько усилий, чтобы не дотронуться до меня, усиливал неловкость ситуации. Мне это было неприятно, но я перестала спорить с Дойлом на эту тему. На мои вопросы он отвечал лишь: «Мне хочется с тобой особых отношений. Не хочу быть одним из многих». Сперва это казалось мне возвышенным, потом стало раздражать. Здесь, около окна, свет был ярче, и видны были изящные очертания его лепных скул, чуть слишком заостренный подбородок, изогнутые острия ушей и серебристые отблески серег, обрамлявших всю линию ушной раковины, вплоть до маленьких колечек, вдетых в верхушку уха на самом заостренном кончике. Лишь эти уши выдавали, что он был такой же смешанной крови, как я или Никка. Дойл вполне мог скрывать уши под длинными волосами, но почти никогда не делал этого. Его волосы, цвета воронова крыла, были, как обычно, стянуты в тугую косу, что при взгляде спереди создавало впечатление короткой стрижки, но конец косы доходил до лодыжек.
Он прошептал:
– Я что-то слышал.
Его голос был, как всегда, низок и тягуч – густой медвяный ликер, только для уха, а не для языка.
Я внимательно посмотрела на него.
– Что-то – или ты слышал, как я встала?
Его губы пришли в движение, почти перешедшее в улыбку:
– Как ты встала.
Я покачала головой, скрестив руки на груди.
– Два стража со мной в постели – и этого недостаточно для защиты? – прошептала я в ответ.
– Они умелые ребята, но все же не я.
Я нахмурилась:
– Ты хочешь сказать, что не можешь доверить мою безопасность никому, кроме себя самого?
Наши тихие голоса звучали приглушенно, почти мирно, как голоса родителей, шепчущихся над спящим ребенком. Было приятно знать, что Дойл так бдителен. Он был одним из величайших воинов среди сидхе. Хорошо было иметь его на своей стороне.
– Ну... разве что Холоду, – ответил он.
Я еще раз покачала головой, ощутив прикосновение отросших волос к плечам.
– Королевские Вороны – это лучшие воины, которых могут выставить фейри, и ты заявляешь, что никто из них не может сравниться с тобой? Ты, самоуверенный наг…
Он даже не шагнул ко мне – мы стояли чересчур близко для этого – он просто пошевелился, но полы моего халата задели его ноги. Лунный свет блеснул на коротком ожерелье, которое он всегда носил – маленький паук из драгоценных камней на тонкой серебряной цепочке. Он наклонил голову и его дыхание защекотало мне лицо:
– Я мог бы убить тебя, и ни один из них не успел бы сообразить, что случилось.
От этой угрозы у меня чаще забился пульс. Я знала, что Дойл не причинит мне вреда, но... но... Мне доводилось видеть, как он убивал голыми руками, не применяя оружия – только физической силой и магией. Стоя в интимной полутьме, прижавшись к нему, я была более чем уверена, что, пожелай он моей смерти, ни я, ни двое спящих позади меня стражей не остановили бы его.
Я не смогла бы победить в драке, но есть и другие приемы, которые действуют, когда стоишь, прижавшись к противнику в темноте; приемы, которые могут отвлечь или обезоружить не хуже, а то и лучше, чем клинок. Я чуть повернулась, и мое лицо оказалось прижатым к его шее, и губы скользили по его коже, когда я заговорила. Я чувствовала щекой, как ускоряется его пульс:
– Ты же не хочешь сделать мне ничего плохого, Дойл.
Его нижняя губа коснулась изгиба моего уха – почти, но все же не совсем, поцелуй.
– Я мог бы убить вас всех троих.
В наступившей тишине отчетливый механический звук, звук взводимого оружия раздался за нами достаточно громко, чтобы я вздрогнула.
– Не думаю, что тебе удастся прикончить всех троих, – прозвучал голос Риса. Голос был чистым и ровным, без малейшего следа сонливости. Будто и не спал, он направил пистолет в спину Дойла – во всяком случае, я полагаю, что он сделал именно это. Мне не видно было за глыбой тела Дойла; но и у Дойла, насколько я знала, не имелось глаз на затылке, так что ему тоже оставалось лишь догадываться о том, что делает Рис.
– Самовзводный пистолет не обязательно взводить для стрельбы, Рис, – заметил Дойл спокойным, слегка ироничным голосом. Увы, я не видела, совпадает ли выражение лица с этим тоном, мы оба замерли в нашем почти-объятии.
– Ну да, – сказал Рис. – Несколько театрально, но знаешь поговорку: «Один пугающий звук стоит тысячи угроз».
Мои губы по-прежнему касались теплой шеи Дойла, когда я возразила:
– Нет такой поговорки.
Дойл не двигался, и я так же опасалась пошевелиться, опасалась, как бы не началось такое, чего я не смогу остановить. Не надо нам несчастных случаев.
– Стоило бы ее придумать, – хмыкнул Рис.
Кровать позади нас скрипнула.
– Твоя голова у меня под прицелом, Дойл. – Это был голос Никки. Отнюдь не спокойный, нет – явное беспокойство ощущалось за его словами. В голосе Риса не было и следа страха; в голосе Никки его хватало на двоих. Впрочем, мне не обязательно было видеть Никку, чтобы знать, что его оружие готово и направлено куда надо, палец уже на спусковом крючке. В конце концов, сам Дойл его и тренировал.
Я ощутила, как напряжение покинуло тело Дойла, и он поднял голову – ровно настолько, чтобы не говорить, дыша прямо в меня.
– Возможно, я и не смогу прикончить вас всех, но я могу убить принцессу раньше, чем вы убьете меня, и после этого ваша жизнь не будет стоить ни гроша. За смерть своей наследницы королева наказала бы вас куда страшнее, чем я смог бы придумать.
Сейчас его лицо было мне видно. Даже в лунном свете он выглядел спокойным; глаза устремлены вдаль, уже не на меня. Он был слишком сосредоточен на уроке, который давал своим людям, чтобы беспокоиться о моих действиях.
Я прислонилась спиной к стене, но он не обратил внимания на это изменение позы. Оставалось лишь положить руку ему на грудь и толкнуть. Это заставило его выпрямиться, но свободного пространства не хватало, чтобы движение привело его куда-либо дальше кровати.
– Прекратите, все вы, – сказала я, достаточно громко, чтобы мой голос заполнил комнату. Потом взглянула на Дойла: – Отойди от меня.
Он слегка поклонился мне – склонив только голову, поскольку для положенного поклона просто не было места, и попятился, повернув руки так, чтобы показать другим стражам, что он безоружен. Он остановился между стеной и кроватью, не оставив себе места для маневра. Рис полулежал на спине, держа пистолет одной рукой и поворачиваясь вслед за перемещением Дойла. Никка стоял у дальнего края кровати, держа оружие двумя руками в стандартной позе стрелка. Оба они продолжали вести себя так, будто Дойл представляет собой угрозу, и мне это начало надоедать.
– Я устала от этих игр, Дойл. Или ты веришь, что твои же люди способны обеспечить мою безопасность, или нет. Если нет, то или найди других людей, или сделай все, чтобы ты или Холод всегда были со мной. Но прекрати это.
– Если бы на моем месте был враг, твоя охрана проспала бы твою смерть.
– Я проснулся, – возразил Рис, – просто я думал, что ты наконец-то образумился и собрался прижать Мерри у стенки.
Дойл явно был задет:
– Ты только такое и можешь думать.
– Если ты желаешь ее, Дойл, просто скажи об этом. Завтрашняя ночь может стать твоей. Думаю, все мы согласимся сдвинуть нашу очередь на день, если ты наконец прервешь свой... пост.
Лунный свет смягчал вид шрамов Риса, казался белой просвечивающей латкой на месте, где полагалось быть правому глазу.
– Уберите оружие, – сказала я.
Они посмотрели на Дойла, молча спрашивая подтверждения. Я прикрикнула на них:
– Уберите оружие! Я здесь принцесса и наследница трона, а он только капитан моей стражи, и когда я вам что-то приказываю, вы обязаны повиноваться, клянусь Богиней!
Они продолжали смотреть на Дойла, пока не дождались его легкого кивка.
– Вон отсюда, – прошипела я. – Вон отсюда, все вы.
Дойл отрицательно качнул головой:
– Не думаю, что это разумно, принцесса.
Обычно я пыталась убедить их всех звать меня Мередит, но, только что напомнив о своем статусе, я не могла отказаться от него следующей же фразой.
– Так мои прямые приказы ничего не значат?
Выражение лица Дойла было нейтральным, тщательно выверенным. Рис и Никка опустили оружие, но ни один из них не осмеливался встретиться со мной взглядом.
– Принцесса, хотя бы один из нас должен все время оставаться с тобой. Наши враги… отличаются упорством.
– Принц Кел будет казнен, если его люди попытаются меня убить, пока он отбывает наказание за последнее покушение на меня. У нас есть полгода передышки.
Дойл покачал головой.
Я посмотрела на трех мужчин – красивых, даже прекрасных, каждый в своем роде, – и мне вдруг захотелось остаться одной. Одной, чтобы подумать, чтобы точно определить, чьи приказы они выполняют – мои или королевы Андаис. Я считала, что мои, но теперь у меня появились сомнения.
Я посмотрела на каждого по очереди. Рис выдержал мой пристальный взгляд, а вот Никка – нет.
– Вы отказываетесь исполнять мои повеления?
– Наша первоочередная задача – твоя безопасность, принцесса, и лишь во вторую очередь мы должны заботиться о том, чтобы ты была довольна, – заявил Дойл.
– Что еще тебе нужно от меня, Дойл? Я предложила тебе мою постель, и ты отказался.
Он открыл рот, пытаясь возразить, но я подняла руку.
– Нет, я не хочу больше слышать твоих оправданий. Я поверила, что ты хочешь быть последним моим мужчиной, а не первым, но вот только если один из других сумеет сделать мне ребенка, он, согласно традициям сидхе, станет моим мужем. А я стану моногамной, и ты упустишь единственный шанс прервать тысячи лет своего насильственного воздержания. Ты не дал мне ни одного аргумента, достаточного хорошего, чтобы оправдать такой риск. – Я скрестила руки на животе, приподнимая груди. – Скажи мне правду, Дойл, или держись за пределами моей спальни.
Ему почти удалось сохранить спокойствие, но только почти.
– Ладно, если тебе нужна правда, так посмотри на свое окно.
Я нахмурилась, но бросила взгляд в окно, с его тонкими просвечивающими занавесями, колышущимися под легким ветерком. Я пожала плечами, не меняя положения рук:
– И что?
– Ты принцесса сидхе. Посмотри не только глазами!
Сделав глубокий вдох, я медленно выдохнула, пытаясь не обращать внимания на резкий тон. Сердиться на Дойла – это никогда ни к чему не приводило. Я принцесса, но это мне никогда не давало большого преимущества. И сейчас тоже.
Я не столько вызвала магию, сколько сбросила щиты, поставленные мной, чтобы мистические образы не лезли в повседневную жизнь. Медиумы-люди и даже ведьмы обычно должны предпринимать что-то, чтобы видеть магию, другие реальности, иные сущности. Но я была фейри, а значит, мне приходилось тратить немало сил, чтобы не видеть магию, не замечать движения иных существ, не проникать взглядом в другие реальности, имеющие слишком мало общего с нашим миром и не нужные для моих целей. Магия отзывается на другую магию, и без поставленных щитов я могла бы захлебнуться в постоянной толкотне сверхъестественного, каждодневно творящейся над землей.
Сбросив щиты, я перешла на взгляд, использующий ту часть мозга, которая заведует галлюцинациями и снами. Как ни странно, восприятие не слишком изменилось, но темнота тут же просветлела, и стало видно сияние силы, создающей защиту на окне и на стенах. И сквозь это сияние я что-то разглядела за белыми занавесями. Что-то небольшое, прижатое к стеклу. Но когда я раздвинула занавеси, за окном ничего не было, только защита переливалась неяркими красками. Я отвела взгляд в сторону, попытавшись осмотреть окно периферийным зрением. Ага, маленький отпечаток руки, меньше моей ладони, впечатался в защиту окна. Я попробовала посмотреть на него пристальней – и он исчез из виду. Пришлось вернуться к периферийному зрению, но поближе. Когтистый отпечаток был гуманоидным, но явно нечеловеческим.
Я отпустила занавеску и, не поворачиваясь, сказала:
– Кто-то пытался проникнуть сквозь защиту, пока мы спали.
– Да, – подтвердил Дойл.
– Я не почувствовал ничего, – сказал Рис.
– Я тоже, – добавил Никка.
Рис вздохнул:
– Мы провинились перед тобой, принцесса. Дойл прав. Тебя действительно могли убить.
Я обернулась и посмотрела на них на всех, потом повернулась к Дойлу:
– Когда ты ощутил прикосновение к защите?
– Я пришел проверить, что с тобой.
Я покачала головой.
– Нет, я спросила не о том. Когда ты ощутил, что кто-то прикасается к защите?
Он посмотрел на меня самоуверенно:
– Я говорил тебе, принцесса, только я могу обеспечить тебе безопасность.
Я снова покачала головой.
– Нехорошо, Дойл. Сидхе никогда не лгут впрямую, а ты уже дважды ушел от ответа на мой вопрос. Отвечай же! В третий раз спрашиваю: когда ты ощутил, что кто-то трогает защиту?
Он посмотрел полу-сердито, полу-смущенно.
– Когда шептал тебе на ухо.
– Ты увидел это сквозь занавески, – сказала я.
– Да. – Одно рубленое, сердитое слово.
Рис ухмыльнулся:
– Ты не знал, что кто-то пробует прорваться сюда. Ты зашел, просто услышав, что Мерри встала.
Дойл не ответил, да это и не требовалось. Молчание было достаточным ответом.
– Эта защита создана мной, Дойл. Я поставила ее, когда поселилась в этой квартире, и периодически ее обновляла. Это моя магия, моя сила удержала эту тварь снаружи. Моя сила, опалившая ее так, что мы располагаем теперь ее... отпечатками пальцев, – возмутилась я.
– Твоя защита выдержала, поскольку сила противостоящего ей была слишком мала, – ответил Дойл. – Кто-нибудь более сильный сможет пробиться сквозь любую защиту, которую ты сумеешь поставить.
– Может быть, но суть в том, что ты не знаешь ничего такого, чего не знали бы мы. Ты так же бродишь в темноте, как и все.
– Ты не непогрешим, – сказал Рис. – Приятно знать.
– Приятно? – переспросил Дойл. – Ты уверен? Тогда подумай вот над чем: этой ночью никто из нас не знал, что кто-то из волшебных существ забрался на окно и попробовал прорваться сквозь защиту. Ни один из нас не ощутил его. Да, его сила была невелика, но ему здорово помогли скрыть ее полностью.
Я уставилась на него:
– Ты думаешь, что кто-то из прихвостней Кела рисковал его жизнью, пытаясь достать меня сегодня?
– Принцесса, неужели ты до сих пор не понимаешь Неблагой двор? Кел веками был любимчиком королевы, ее единственным наследником. Когда она сделала тебя его сонаследницей, он впал в немилость. Тот из вас, кто первым произведет на свет дитя, будет править, но что случится, если оба вы умрете? Что случится, если люди Кела тебя убьют и королева будет вынуждена казнить принца за его вероломство? Она внезапно окажется без наследника.
– Королева бессмертна, – сказал Рис. – Она согласилась уступить трон лишь Мерри или Келу.
– А если кто-то замыслил умертвить и принца Кела, и принцессу Мередит, неужели ты думаешь, что он остановится перед убийством королевы?
Мы все уставились на него. Тихий голос Никки прозвучал первым:
– Никто не отважится – в страхе перед гневом королевы.
– Кто-то может рискнуть, если сочтет, что его не смогут уличить, – возразил Дойл.
– Кто может быть настолько самонадеян? – удивился Рис.
Дойл расхохотался, неожиданно для всех нас.
– Кто может быть так самонадеян? Рис, ты же аристократ двора сидхе. Правильный вопрос: кто может быть недостаточно самонадеян?
– Что бы ты ни говорил, Дойл, – ответил Никка, – но большинство придворных боятся королевы, боятся сильно, боятся намного больше, чем они же боятся Кела. Ты слишком долго был ее первым рыцарем. Ты просто не знаешь, каково это – быть целиком в ее власти.
– Я знаю, – сказала я. Все головы повернулись ко мне. – Я согласна с Никкой. Я не знаю никого, кроме Кела, кто мог бы рискнуть нарваться на гнев его матери.
– Мы бессмертны, Принцесса. Нам доступна роскошь ожидания нужного времени. Кто знает, какая коварная змея столетиями ждала момента, когда королева будет слаба. А если она будет вынуждена убить своего единственного сына, она ослабнет.
– Я не бессмертна, Дойл, так что не готова говорить о таком терпении или таком коварстве. Все, в чем мы точно уверены, это что кто-то пытался проникнуть сквозь защиту сегодня ночью – и теперь у этого кого-то на руке, лапе или как там еще можно назвать конечность, есть отметина. Мы сможем сравнить ее с отпечатком на защите, как сравнивают отпечатки пальцев.
– Я видел защиты, настроенные так, чтобы повредить тем, кто попытается их взломать, или даже пометить вторгшегося шрамом или ожогом, но никто на моей памяти не додумался сохранить отпечаток, – сказал Рис.
– Умно, – отметил Дойл. Услышать это от него было большим комплиментом.
– Спасибо. – Я нахмурилась: – Если ты никогда не видел способную на такое защиту, то как ты понял, что именно ты видишь сквозь занавеси?
– Это Рис заявил, что никогда не видел ничего подобного. Я этого не говорил.
– А где ты такое видел?
– Я убийца и охотник, принцесса. Всегда хорошо иметь следы жертвы.
– Ожог на руке поможет опознать нашего гостя, но следов при движении не оставляет.
Дойл чуть пожал плечами:
– А жаль. Это было бы полезно.
– Ты можешь сделать так, чтобы волшебные существа оставляли магические следы?
– Да.

1 Следующая страница


Ласка сумрака 2

– Но ведь они могут заметить эти следы с помощью своей магии и уничтожить твои чары.
Он снова пожал плечами:
– Мир никогда не был настолько велик, чтобы жертва, на которую я охочусь, сумела бы скрыться.
– Ты всегда так… безупречен.
Он бросил взгляд на окно поверх моего плеча.
– Нет, моя принцесса, боюсь, я не безупречен, и наши враги, кем бы они ни были, теперь это знают.
Легкий ветерок усилился, взметнул белые занавеси, и я снова увидела маленький когтистый отпечаток, вмороженный в сверкание защиты. Ближайший оплот фейри находился за полконтинента от меня. Предполагалось, что Л-А достаточно далек, чтобы мы были в безопасности, но теперь я поняла: если кто-то по-настоящему желает твоей смерти, он воспользуется самолетом или пошлет кого-нибудь крылатого. После многих лет добровольного изгнания я наконец-то прихватила с собой частичку родного дома. Дома, который никогда по существу не меняется, всегда оставаясь восхитительным, эротичным и крайне, крайне опасным.

Глава 2

Из окон моего офиса было видно почти безоблачное небо – как будто кто-то взял лепесток василька и растянул его на весь небосвод. Не слишком часто можно увидеть над Лос-Анджелесом такое чистое небо. Здания городского центра сверкали на солнце. Выдался один из тех редких дней, из-за которых люди убеждены, что в Лос-Анджелесе вечное лето, солнце сияет всегда, вода – непременно теплая и голубая, а люди – все! – красивы и постоянно улыбаются. Ха, как же! Далеко не каждый здесь красив, а многие постоянно не в духе (Лос-Анджелес уверенно держит одно из первых мест в стране по уровню самоубийств, что показывает не самое лучшее настроение здешнего народа, если вдуматься). Цвет океана здесь обычно ближе к серому, чем голубому, и вода вечно холодная. Купаться в декабре без гидрокостюма в Южной Калифорнии рискуют только туристы. Еще у нас временами идет дождь, а смог – хуже всяких туч. На самом деле сегодняшний день был самым солнечным и приятным за все три года, что я здесь прожила. Слишком редкая радость для того, чтобы этот миф продолжал существовать, но, может быть, людям просто нужно верить в существование какого-то волшебного и чарующего уголка, вот они и считают таким Южную Калифорнию. Сюда легче добраться, чем в страну фейри, да и не так опасно.
Мне не слишком-то улыбалось провести такой день в помещении. В смысле – я ведь принцесса, и разве это не означает, что мне можно и не работать? А вот фиг. Да я ведь еще и принцесса фейри; разве это не означает, что мне достаточно просто пожелать золота, чтобы оно волшебным образом появилось передо мной? Ага, как же. Мой титул, как и многие другие титулы членов королевских семей, слишком мало связан с деньгами, землей или властью. Стань я королевой, это другое дело, но до тех пор я должна обходиться своими силами. Ну... ладно, не только своими.
Дойл устроился в кресле у окна, почти прямо у меня за спиной. Одет он был так же, как и прошедшей ночью, добавились лишь черный кожаный пиджак поверх футболки и пара больших солнечных очков. Яркое солнце играло на его серебряных серьгах, маленькие солнечные зайчики от бриллиантов в ушных мочках танцевали на моем столе. Нормальные телохранители больше заботились бы об опасности, исходящей от двери, не от окна. Двадцать третий этаж все-таки. Но те, от кого охранял меня Дойл, могли летать с тем же успехом, что и ходить. Существо, оставившее след лапы на моем окне, либо взобралось к нему как паук, либо прилетело.
Я сидела за своим столом, солнце грело мне спину; солнечные зайчики от бриллиантов в серьгах Дойла прыгали по моим сплетенным рукам, сверкая на зеленом лаке ногтей. Лак был в тон моего жакета и короткой юбки, сейчас не видной под столом. Солнечный свет и изумрудно-зеленая одежда придавали моим волосам яркость настоящих рубинов. Все это дополнялось зеленью и золотом моих трехцветных глаз, и тени для глаз только подчеркивали зелень и золото. Помада – ярко-красная, и вся я лучилась красками и радостью. Одно из преимуществ моего нынешнего положения, когда отпала необходимость выдавать себя за человека: мне не надо скрывать волосы, глаза и сияющую кожу.
У меня от недосыпания глаза жгло, – и при этом мы по-прежнему не имели понятия, что или кто наведалось к нам сегодня ночью. Так что я оделась по-деловому, но сделала более тщательный и яркий макияж, добавив себе немного живости. Если меня сегодня ждет смерть, я хотя бы погибну красивой. Еще я добавила к костюму маленький нож с четырехдюймовым лезвием. Его я привязала к верхней части бедра, и металлическая рукоятка касалась обнаженной кожи. Простое прикосновение стали или железа могло затруднить любому фейри магические действия против меня. После сегодняшней ночи Дойл счел такую предосторожность разумной, и я не стала возражать.
Я держала ноги скромно скрещенными, не столько из-за клиента, сидящего напротив, сколько из-за человека, устроившегося под моим столом, скрывшегося в образованной столом пещере. Ну, в общем-то, не человека – гоблина. Кожа у него белела как лунный свет, такая же бледная, как у меня, или у Риса или Холода, кстати. Коротко остриженные, густые и мягкие вьющиеся волосы были так же абсолютно черны, как у Дойла. Ростом всего лишь четыре фута[4], он был похож на изумительно сделанную куклу-мальчика, если не считать полоски радужно переливающихся чешуек вдоль спины, да еще громадных миндалевидных глаз, синих как сегодняшнее небо, но с узкими эллиптическими зрачками, как у змеи. За идеальными губами, изогнутыми луком Амура, прятались втягивающиеся клыки и длинный раздвоенный язык, от которых речь его становилась шепелявой, если он за ней не следил. Китто не слишком-то хорошо чувствовал себя в большом городе. Но ему становилось лучше, если он мог касаться меня, лежать, свернувшись у моих ног, сидеть у меня на коленях, прижиматься ко мне, когда я сплю. Сегодня ночью его из моей постели выставили, поскольку Рис был не согласен с его присутствием. Несколько тысяч лет назад именно гоблины лишили Риса глаза, и он до сих пор не простил им этого. За пределами спальни Рис как-то еще терпел Китто, но и только.
Сам Рис расположился там, где ему приказал Дойл – в дальнем от меня углу около двери. Его костюм был почти полностью скрыт под дорогим белым плащом, как две капли воды похожим на те, что носил Хэмфри Богарт, вот только сшитым из шелка – есть на что посмотреть, но вряд ли защитит от плохой погоды. Рис был в восторге от того, что мы были частными детективами, и обычно надевал на работу либо плащ, либо какую-нибудь широкополую шляпу из своей постоянно пополняемой коллекции. Картину завершала повязка на глазу. Сегодняшняя была белой, в тон его волосам и одежде, и покрыта узором, вышитым мельчайшими жемчужинками.
Рука Китто скользнула по моей затянутой в чулок лодыжке. Он не навязывался, ему просто было нужно касаться меня, чтобы чувствовать себя спокойней. Мой первый сегодняшний клиент сидел напротив меня, то есть напротив нас. Джеффри Мейсон – чуть меньше шести футов ростом, широкоплечий, стройный, в костюме от хорошего портного, с грубоватыми, но тщательно ухоженными руками и отлично уложенными каштановыми волосами. Его улыбка сияла той яркой и идеальной белизной, которая создается лишь тщательной работой дорогого дантиста. Он был симпатичен, но вполне зауряден. Если он и прибегал к услугам пластической хирургии, то выбросил деньги на ветер, поскольку получил лицо того типа, что каждый признает привлекательным, но при этом не запоминает. Расставшись с ним, вы через две минуты вряд ли сможете припомнить хотя бы одну из черт его лица. Не будь он так шикарно одет, я бы предположила, что он из тех, кто мечтает стать артистом, но из этих мечтателей мало кто может позволить себе великолепно сшитые костюмы с ярлычком известного кутюрье.
Его улыбка оставалась безупречной, но глаза стреляли мне за спину, и в них улыбки не было. Он то и дело останавливал взгляд на Дойле, и ему явно стоило усилий не обернуться посмотреть на Риса за спиной. Джеффри Мейсон был не слишком обрадован присутствием в комнате двух охранников. Впрочем, это не было чувством, которое обычно испытывают мужчины в присутствии моих телохранителей – ощущением, что если дело дойдет до драки, то им ловить нечего. Нет, мистер Мейсон был обеспокоен излишне широкой аудиторией – дескать, я же «частный» детектив, а не «публичный». Он был так обеспокоен, что меня подмывало предложить Китто выскочить из-под стола с жутким воплем и показать ему «козу». Я так не поступила – это было бы непрофессионально. Впрочем, я получила удовольствие, обмозговывая эту идею, пока пыталась убедить Джеффри Мейсона прекратить нудить по поводу стражей и начать говорить по делу.
Лишь когда Дойл своим глубоким, рокочущим голосом заявил, что мистер Мейсон будет говорить либо со всеми нами, либо ни с кем, Мейсон замолчал. Причем напрочь. Он сидел, улыбался, и ничего не рассказывал.
Нет, конечно, он не молчал:
– Никогда не видел натурального «Сидхе Скарлет». Ваши волосы как будто сотканы из рубинов.
Улыбнувшись и кивнув, я попыталась вернуться к делу:
– Благодарю вас, мистер Мейсон, но все же, что привело вас в детективное агентство Грея?
Открыв великолепно очерченный рот, он предпринял последнюю попытку:
– Мне дали инструкцию, миз[5] Ник-Эссус, говорить с вами без свидетелей.
– Предпочитаю миз Джентри. Ник-Эссус означает дочь Эссуса. Это скорее титул, чем фамилия.
Улыбка у него была живая, в глазах – добродушное извинение: дескать, мелочь, конечно, но уж простите, мэм! Чувствовалось, что это выражение лица он долго отрабатывал перед зеркалом:
– Прошу прощения, я не привык разговаривать с волшебными принцессами. – Он сверкнул улыбкой во весь рот, улыбкой того сорта, когда глаза светятся настоящим, чистым весельем, но в глубине его глаз скрывалось что-то еще: предложение, которое я могла бы заметить или оставить без внимания, – на мой выбор. Одного этого взгляда мне хватило. Я поняла, как Джеффри удается оплачивать свои шикарные костюмы.
– В наши дни принцессы попадаются нечасто, – улыбнулась я, пытаясь быть обходительной. Этой ночью я почти не спала и чертовски устала. Если бы нам удалось сейчас вытурить Джеффри вон, то можно было бы устроить перерыв на чашечку кофе.
– Ваш зеленый жакет изумительно соответствует зелени с золотом в ваших глазах. Я впервые вижу трехцветные радужки. – После этого комплимента его улыбка стала еще теплее.
Рис в своем углу засмеялся, не потрудившись притвориться, что закашлялся. В вопросах выживания при дворе он разбирался не хуже меня.
– У меня тоже трехцветные глаза, но мою красоту вы не отметили.
Рис был прав: настало время отбросить вежливость.
– Я не знал, что это нужно.
Он выглядел сконфуженно, и это было первое увиденное мной искреннее, неотработанное выражение его лица.
Я подалась вперед, распрямив ноги и опершись руками о стол. Рука Китто скользнула вверх по моей икре, остановившись на колене. Ранее мы договорились с ним, где граница того, что ему позволено, когда он спрятан под столом, и границей были мои колени. Чуть выше – и он отправится домой.
– Мистер Мейсон, чтобы принять вас, мы продлили свой рабочий день и перенесли несколько встреч. Мы старались быть вежливыми и деловыми. Сидеть и говорить мне комплименты – такое поведение ни вежливым, ни деловым не назовешь.
Он выглядел растерянным, зато глаза у него стали искренними – впервые, наверное, с того момента, как он вошел в дверь:
– Я думал, что восхищаться внешностью фейри считается вежливым. Мне было сказано, что игнорировать красоту фейри, когда они явно пытаются быть привлекательными, – смертельное оскорбление.
Я посмотрела на него пристально. Наконец-то он сказал кое-что интересное.
– Люди редко так хорошо разбираются в поведении фейри, мистер Мейсон. Откуда у вас такие сведения?
– Моя нанимательница хотела быть уверена в том, что я не нанесу вам оскорбления. Я должен был восхититься также и мужчинами? Она не говорила мне, что это нужно.
Она. Теперь стало известно, что его нанимателем была женщина. И это вся информация, которую я получила от него за время нашей беседы.
– И кто же она?
Он посмотрел на Риса, на меня, перевел глаза на Дойла и вновь на меня:
– Я имею недвусмысленные указания сообщить это лишь вам, миз Джентри. Я... я не знаю, что делать.
М-да, это по крайней мере было честно. Мне даже стало его слегка жаль: Джеффри явно был не слишком приспособлен к самостоятельному мышлению. Мягко выражаясь.
– Почему бы не позвонить вашей нанимательнице? – подсказал Дойл. Джеффри вздрогнул от звука этого мощного, глубокого голоса. Я тоже вздрогнула, но совсем по-другому. Голос Дойла был вибрирующе низким, настолько, что отдавался у меня внутри. Я медленно выдохнула, а Дойл добавил: – Опишите ей ситуацию, и, возможно, она подскажет вам решение.
Рис снова засмеялся. Дойл сердито на него глянул, и Рис подавил смех, хотя для этого ему пришлось прикрыть лицо рукой и закашляться. Я не стала отвлекаться. У меня было ощущение, что если мы начнем прикалываться над Джеффри, этот чертов разговор затянется на весь день.
Я повернула к нему настольный телефон, набрала код для выхода на внешнюю линию и протянула ему трубку.
– Звони своему боссу, Джеффри. Мы же не хотим торчать здесь целый день? – Я намеренно обратилась к нему по имени. Некоторые люди отзываются на уважительное обращение или использование титула, на других лучше действует дозированное хамство. Например, фамильярное обращение.
Взяв трубку, он набрал номер.
– Привет, Мари. Да, мне нужно говорить с ней. – После нескольких секунд ожидания он уселся несколько ровнее и произнес: – Сейчас я сижу прямо напротив нее. Здесь присутствуют два телохранителя, и она отказывается их удалить. Должен я говорить при них или же просто уйти?
В последующем разговоре его реплики сводились к мычанию и нескольким «да» и «нет». Потом он повесил трубку, откинулся в кресле со слегка озабоченным видом, положил руки на колени и объявил:
– Моя нанимательница разрешила мне изложить ее просьбу, но не назвать ее имя, во всяком случае, пока.
– Излагайте, – подбодрила его я, приподняв бровь и изобразив внимание.
Еще раз бросив нервный взгляд на Дойла и глубоко вздохнув, он произнес:
– Моя нанимательница находится в крайне деликатной ситуации и хотела бы обговорить некоторые вопросы лично с вами, но понимает, что ваши... – он запнулся, явно подыскивая подходящее слово. Поскольку поиски затянулись, я решила ему помочь:
– Мои стражи.
Он облегченно улыбнулся:
– Да, да… ваши стражи раньше или позже все равно узнали бы, так что вариант «раньше» приемлем. – Он выглядел чрезвычайно довольным собой, осилив эту простенькую сентенцию. Да уж, мозги явно не были сильной стороной Джеффри.
– Почему бы ей просто не приехать к нам?
Радостная улыбка исчезла и он снова выглядел растерянным. Сбив Джеффри с толку, я притормозила его переход к делу, чего уж точно не хотела. Но беда была в том, что его слишком легко было сбить с толку, и мне никак не удавалось этого избежать.
– Моя нанимательница обеспокоена окружающей вас... известностью, миз Джентри.
Мне не надо было уточнять, что он имеет в виду. Толпа репортеров из газет и телекомпаний разбила лагерь перед зданием нашего офиса. Дома мы плотно задергивали шторы из страха перед телеобъективами.
Ну как могли репортеры пропустить возвращение домой блудной дочери королевской крови, которую уже устали ждать и считали мертвой? Одного этого было бы достаточно, чтобы обратить на меня их пристальное внимание, но добавьте лошадиную дозу романтики, и репортерам будет мало любых новостей обо мне, или точнее, о нас. История, скормленная Неблагим двором публике, заключалась в том, что я перестала скрываться и вернулась, чтобы найти себе мужа из числа придворных. Обычный путь обретения супруга для сидхе, принадлежащей к высшему обществу, - это сделать его любовником. Тогда, если женщина забеременеет, они идут под венец, если нет – значит, нет. У фейри не бывает много детей, у сидхе их еще меньше, так что пара, даже созданная по любви, но не способная обзавестись детьми, не сможет вступить в брак. Без размножения – нет благословения.
Андаис правит Неблагим двором больше тысячи лет. Мой отец однажды заметил, что для нее главное – быть королевой, все остальное – второстепенно. И теперь она готова отречься от трона, если Кел или я всего лишь сумеем обзавестись наследником. Как я уже сказала, сидхе колоссальное значение придают детям.
Такова была сказка для публики, скрывавшая многое, – например, то, что Кел пытался убить меня и сейчас как раз отбывал наказание за это. Репортеры не знали многого, и королева желала, чтобы так оно и осталось. Так что мы держали язык за зубами.
Моя тетка заявила мне, что она желает наследника своей собственной крови, даже если эта кровь подпорчена, как у меня. Как-то, когда я была ребенком, она попыталась утопить меня, поскольку у меня было недостаточно магических способностей и, следовательно, я не была сидхе с ее точки зрения, хоть не была и человеком тоже. Лучше, когда моя тетушка довольна. Когда она довольна, меньше смертей.
– Я догадываюсь, что вашей нанимательнице не хочется попасть на глаза этой своре репортеров под нашей дверью.
И снова сияющая фирменная улыбка Джеффри. Правда на сей раз в его глазах читался не двусмысленный намек, а облегчение.
– Значит, вы согласитесь побеседовать с ней в более уединенном месте?
– Принцесса не станет встречаться с вашей нанимательницей наедине где бы то ни было, – объяснил Дойл.
Джеффри покачал головой:
– Нет, конечно, теперь я это понимаю. Моя нанимательница просто желает избежать репортеров.
– За исключением использования чар против прессы, что незаконно, – заметила я, – я не вижу, как мы можем полностью избежать их внимания.
Настроение Джеффри снова упало. Я вздохнула. Сейчас мне просто хотелось, чтобы он исчез навсегда. Следующий клиент, милостью Богини, наверняка будет менее склонен впадать в замешательство, а мой босс Джереми Грей уже получил безвозвратный задаток. Сейчас у нас было больше дел, чем мы могли справиться. Может быть, просто сказать Джеффри Мейсону, что с меня хватит?
– Мне запрещено произносить вслух имя моей нанимательницы. Она сказала, что это, возможно, будет кое-что значить для вас.
Я пожала плечами:
– Прошу прощения, мистер Мейсон, но это мне ни о чем не говорит.
Он еще сильнее наморщил брови:
– Она была почти уверена, что этого хватит.
Я покачала головой:
– Извините, мистер Мейсон.
Я встала. Рука Китто скользнула по моей ноге вниз – чтобы не высовываться из пещерки, образованной моим столом. Он не плавился в солнечном свете, что бы ни говорилось в сказках, но страдал агорафобией.
– Пожалуйста, – промямлил Джеффри, – подождите. Наверное, я просто не смог правильно выразиться.
Я скрестила руки на груди, не пытаясь снова сесть:
– Мистер Мейсон, мы потратили целое утро, и теперь поздно начинать игру в двадцать вопросов. Или расскажите нам что-нибудь более конкретное о проблеме вашей нанимательницы, или ищите других частных детективов.
Он протянул руки вперед, почти коснувшись ими стола, потом снова уронил их себе на колени:
– Моя нанимательница хотела бы встретиться с кем-нибудь из ее собственного рода.
Он глядел на меня, будто просил наконец-то понять.
– Что вы имеете в виду, говоря об ее собственном роде? – нахмурилась я.
Он также нахмурился, явно потеряв почву под ногами, но упрямо продолжал свои попытки объяснить мне:
– Моя нанимательница – не человек, и она... отлично осознает, на что способны фейри высшего двора.
Он говорил почти шепотом и будто с мольбой, будто давая понять, что это – наибольшая подсказка, которую ему разрешено дать мне, и он надеется, что я соображу.
К счастью или к несчастью, я сообразила. В Лос-Анджелесе довольно много фейри, но, за исключением меня и моих стражей, лишь у одной было достаточно королевской крови – у Мэви Рид, золотой богини Голливуда. Она была золотой богиней Голливуда уже пятьдесят лет, и, поскольку была бессмертной и вечно молодой, могла оставаться ею еще лет сто.
Некогда она была богиней Конхенн, пока Таранис, король Света и Иллюзий, не только отправил ее в изгнание от Благого Двора, но и изгнал из волшебной страны вообще и всем фейри запретил общаться с ней. Она стала отверженной, все равно что мертвой. Король Таранис – мой двоюродный дед, так что формально я пятая в череде наследников его трона. На самом-то деле я не в фаворе у сияющего двора. Еще в детстве мне определенно дали понять, что моя родословная недостаточно хороша для них, и что никакого количества Благой королевской крови в моих жилах недостаточно, чтобы избыть тот факт, что я - наполовину Неблагая.
Что ж, так тому и быть. У меня теперь был двор, который я могла назвать родным, и Благой двор мне больше не нужен. В юности было время, когда он значил для меня многое, но эту боль я пережила. Моя мать принадлежала к Благому двору, и она оставила меня Неблагим ради своих политических амбиций. У меня не было матери.
Поймите меня правильно: королева Андаис меня тоже недолюбливает. Я до сих пор не совсем понимаю, почему она сделала меня сонаследницей. Разве что из-за недостатка кровных родственников. Такое случается, если достаточное количество родственников уйдет в мир иной.
Я открыла рот, чтобы произнести имя Мэви Рид, но остановилась. Моя тетка – Королева Воздуха и Тьмы, и все, сказанное в темноте, рано или поздно становится ей известным. Не думаю, что король Таранис обладает сходным даром, но стопроцентной уверенности у меня нет. Лучше перестраховаться. Королеве наплевать на Мэви Рид, но не наплевать на что-либо, что может быть использовано против короля Тараниса или послужить предметом для торговли с ним. Никто не знает причины изгнания Мэви, но Тараниса это дело очень волновало. Возможно, ему будет важно знать, что Мэви сделала нечто запретное – вошла в контакт с одним из членов двора. По негласному правилу, если один из дворов изгонял кого-либо из волшебной страны, другой двор соглашался с наказанием. Надо было отправить Джеффри Мейсона обратно к Мэви Рид. Надо было сказать «нет». Но я этого не сделала. Когда-то давно, почти ребенком, я спросила одного из придворных о судьбе Конхенн, и это услышал Таранис. Он избил меня почти до смерти, избил как собаку, попавшуюся под ноги; а весь этот прекрасный сияющий двор стоял и смотрел, как он это делает, и никто, даже моя мать, не попытался мне помочь.
Я дала согласие встретиться с Мэви Рид сегодня же после обеда, поскольку впервые у меня оказалось достаточно силы и влияния, чтобы не посчитаться с Таранисом. Тронь он меня сейчас – и это может привести к войне между дворами. Таранис, может, и эгоманьяк, но даже его спесь не стоит полномасштабной войны.
Впрочем, если учесть нрав моей тетки, войны может и не быть – поначалу. Я под защитой королевы, а это означает, что любой, кто меня тронет, будет держать ответ лично перед ней. Даже война может стать для Тараниса предпочтительнее, чем личная месть королевы. В конце концов, он был бы воюющим королем, а королям редко доводится видеть действия на передовой. Но если Таранис достаточно разозлит королеву Андаис, ему придется в гордом одиночестве ощущать себя всей линией фронта.
Мне хочется остаться в живых… А значит, не стоит пренебрегать старой мудростью: знание – сила.

Глава 3

Когда дверь за Джеффри Мейсоном закрылась, я ждала взрыва возмущения со стороны двух моих стражей. Я оказалась права наполовину.
– Не хотел бы подвергать сомнению действия принцессы, – хмыкнул Рис, – но вряд ли королю понравится, что ты нарушила его запрет на общение с Мэви Рид.
Я вздрогнула, когда это имя прозвучало вслух.
– Король способен расслышать все, что говорится днем, как королева слышит все, произносимое после заката?
Рис взглянул на меня озадаченно.
– Я... не знаю.
– Так не помогай ему обнаружить наши действия, называя ее имя вслух.
– Я никогда не слышал, чтобы Таранис обладал такой способностью, – заметил Дойл.
Я повернулась в кресле и наградила его сердитым взглядом.
– Что ж, будем надеяться, что нет, раз уж ты только что произнес вслух его имя.
– Я участвовал в заговорах против Короля Света и Иллюзий на протяжении тысяч лет, принцесса, и почти все они устраивались при ярком дневном свете. Многие из наших смертных союзников напрочь отказывались встречаться с Неблагими по ночам. Им казалось, что согласие встречаться с ними днем было знаком доверия с нашей стороны, и что поэтому они могут доверять нам. Таранису наша деятельность, дневная или ночная, никогда вроде бы не становилась известна, – сказал Дойл, склоняя голову набок и бриллиантиками в ушах рассыпая по всей комнате цветные зайчики. – Полагаю, он не обладает даром нашей королевы. Андаис может расслышать все, что говорится во тьме, но король, мне кажется, так же глух, как любой смертный.
Любого другого я спросила бы, уверен ли он, но Дойл никогда не говорил того, в чем не был уверен. Если он чего-то не знал, он так и заявлял. Он не страдал ложной гордостью.
– Значит, король не сможет расслышать нашу болтовню за тысячи миль от него, – заключил Рис. – Прекрасно, но будь так добр, объясни Мерри, насколько бредовую идею она вбила себе в голову.
– Какую бредовую идею? – переспросил Дойл.
– Помогать Мэви... – Рис глянул на меня, запнулся и договорил: – этой актрисе.
Дойл нахмурился.
– Я не помню ни одного изгнанника любого из дворов, кто носил бы это имя.
Я развернулась на стуле и вгляделась в него. Его лицо, освещенное ярким солнечным светом, было темным и непроницаемым. Солнечные очки скрадывали многое из мимики, но глаза под ними смотрели озадаченно – за это я могла поручиться, хоть и не видела их.
Шелковый плащ Риса тихо зашелестел – страж подошел к нам. Я перевела взгляд на него. Он в ответ поднял бровь. Мы оба уставились на Дойла.
– Ты не знаешь, кто она? – спросила я.
– Имя, которое вы называли, Мэви как-то-там... я должен его знать?
– Она уже больше пятидесяти лет королева Голливуда, – благоговейно сообщил Рис.
Дойл смотрел на нас с прежним удивлением:
– Люди из Голливуда подметки стоптали, пытаясь найти подходы к нашей королеве – чтобы снимать фильмы у нас или о нас.
– Ты когда-нибудь вообще кино смотрел? – поинтересовалась я.
– Смотрел кое-что у тебя дома.
Я взглянула на Риса.
– Нам нужно бы вывести всех в кино при случае.
Рис присел на край письменного стола:
– Можно устроить общий выходной вечер.
Китто потянул за подол моей короткой юбки, и я подвинулась вместе со стулом, чтобы на него посмотреть. Солнечный луч упал на его лицо. На миг свет залил миндалевидные глаза, сделав темно-сапфировые радужки светлее, точно как озера, и я вглядывалась глубже и глубже в сверкающие синие воды до того места, где танцуют белые огоньки... Потом он закрыл глаза, сощурившись от слишком яркого света. Он зарылся лицом мне в бедро, обхватив голень маленькой рукой. Заговорил, не глядя вверх:
– Я не хочу сс-смотреть кино.
Он сильно шепелявил на «с», и это означало, что он выведен из равновесия. Китто очень старался говорить правильно. С раздвоенным языком это не так-то легко.
Я коснулась его головы; черные кудри были мягкими, такими же мягкими, как волосы сидхе, не грубыми и жесткими, как у гоблинов.
– В кинотеатре темно, – ласково сказала я, ероша его волосы. – Ты сможешь свернуться на полу возле меня и даже не смотреть на экран.
Он потерся головой о мое бедро, как огромный кот.
– Правда? – спросил он.
– Правда, – подтвердила я.
– Тебе это понравится, – хмыкнул Рис. – Там темно, а пол временами такой грязный, что ноги прилипают.
– Моя одежда измажетсс-ся, – огорчился Китто.
– Вот не думал, что гоблин станет волноваться насчет чистоты. Холмы гоблинов завалены костями и гниющим мясом.
– Он лишь наполовину гоблин, Рис, – напомнила я.
– Ага, его папочка изнасиловал одну из наших женщин. – Он пристально глядел на Китто, хотя видеть он мог разве только бледную руку.
– Его мать была из Благого двора, а не из нашего.
– Какая разница? Его отец посягнул на женщину-сидхе! – В его голосе было столько гнева, что он почти обжигал.
– А сколько воинов-сидхе во время войн взяли свое у женщин, и женщин-гоблинов тоже, не спрашивая их согласия? – спросил Дойл.
Я взглянула на него и ничего не смогла разглядеть под темными очками. Бросила быстрый взгляд на Риса и отметила слабый румянец, появившийся на его щеках. Он злобно глядел на Дойла:

Предыдущая страница 2 Следующая страница


3 Лорел Гамильтон

– Я в жизни не тронул женщину, которая не хотела моего внимания!
– Ну конечно, нет. Ты – Страж королевы, один из ее Воронов, а Ворона, который коснется любой женщины, кроме самой королевы, ждет смерть под пытками. Но как насчет сидхе, которые не входят в ее личную гвардию?
Рис отвел взгляд, румянец его стал ярким, темно-красным.
– Вот-вот, отвернись. Как отворачивались мы все, столетие за столетием, – сказал Дойл.
Шея Риса медленно повернулась, так медленно, будто каждый мускул внезапно напрягся от гнева. Прошлой ночью в его руках был пистолет, но ничего пугающего в Рисе не было. Сейчас, просто сидя вот так на краешке моего стола, он ужасал.
Он ничего не сделал; даже руки спокойно лежали на коленях, только это жуткое напряжение в спине, в плечах, то, как он сдерживался, будто он был на волосок от какого-то физического действия – от чего-то, что разнесет вдребезги эту комнату и разрисует сверкающие окна кровью и мозгами... Рис ничего не сделал, ничего абсолютно, и все же насилие заполнило воздух, будто поцелуй, пришедшийся над самой поверхностью кожи – что-то, что заставляет дрожать от предвкушения, хотя ничего еще не произошло. Нет, еще нет...
Мне ужасно хотелось оглянуться на Дойла, но я не могла отвернуться от Риса. Как будто только мой взгляд удерживал его на этой грани. Я знала, что это не так, но мне казалось, что если я отведу взгляд, даже на миг, случится что-то очень, очень нехорошее.
Китто прижался к моим ногам так сильно, что я чувствовала мелкую дрожь, сотрясавшую все его тело. Моя рука все еще лежала на его кудрях, но не думаю, что ее прикосновение могло успокаивать, потому что в руке, в ладони теперь было напряжение.
Лицо Риса побелело как молоко, будто что-то белое и сияющее проплыло под кожей - как мягкие, светящиеся облака – проплыло не по лицу, не по поверхности, а глубже. Яркое васильково-синее кольцо вокруг его зрачка вспыхнуло неоном; небесно-голубой, обрамлявший его, точно соответствовал по оттенку ясному небу за окном; и последнее кольцо цвета зимнего неба блистало голубым огнем. Сиял только глаз, и цвета не переливались, хотя я знала, что такое бывает. Волосы оставались просто белыми, сияние не распространилось на них. Мне приходилось видеть Риса в полном проявлении его мощи, и сейчас до этого еще не дошло, но было близко... Слишком близко для чистенького офиса и сидящего за мной стража.
Я одновременно хотела и не хотела повернуться и увидеть выражение лица Дойла. Мне абсолютно не была нужна настоящая дуэль здесь и сейчас, особенно по такому глупому поводу.
– Рис! – тихо позвала я. Он не взглянул на меня. Этот единственный сияющий глаз не отрывался от сидящего позади меня, будто больше ничего в мире не существовало.
– Рис! – позвала я вновь, более настойчиво.
Он моргнул и посмотрел на меня. Вся тяжесть его гнева упала на меня. Я невольно попятилась вместе со стулом. Тут же я поняла, что делать этого не надо было, но что сделано, то сделано, и оставалось только притвориться, что это было намеренно. Я встала, и это оказалось моей самой большой ошибкой: Китто, цеплявшийся за мои ноги, высунулся из-под стола. Как только маленький гоблин оказался на виду, яростный взгляд Риса упал на эту бледную фигурку. Упал и застыл.
Видимо, Китто ощутил этот взгляд, потому что гоблин обхватил меня за ноги так отчаянно, что я едва не упала. Мне пришлось схватиться рукой за крышку стола, чтобы восстановить равновесие, а Рис нырнул через стол, светящимися руками пытаясь поймать Китто. Я чувствовала, что Дойл уже за моей спиной, но времени не было. Я видела, как Рис убивает прикосновением. Схватив его двумя руками за плащ спереди и сзади, я воспользовалась его инерцией, чтобы сдернуть его со стола и швырнуть в стенку мимо ног Дойла. Стена дрогнула от удара, и я на миг подумала, что случилось бы, швырни я его в окно, а не в стену... Краем глаза я видела, что Дойл вытащил пистолет, но меня еще влекла инерция.
Я выхватила закрепленный на бедре нож, и когда Рис поднялся на четвереньки, тряся головой, приставила острие к его горлу. Стоило бы уколоть его, или как-то сделать так, чтобы он не смог просто повернуться и сбить меня с ног, но я не успевала. Я знала, как быстро восстанавливают силы стражи – у меня были считанные секунды.
Рис замер с опущенной головой, прерывисто дыша. Кожей ног я чувствовала, как он весь напрягся. Я стояла слишком близко, ох как близко, но клинок у его горла был тверд. Кожа его поддалась под лезвием, и я поняла, что пустила ему кровь. Я этого не хотела; просто слишком спешила. Но он не знал, что это вышло случайно, а ничто так не убеждает людей в серьезности ваших намерений, как несколько капель их собственной крови.
– Я надеялась, что ты станешь более терпим к Китто с течением времени, но, похоже, становится только хуже. – Я говорила тихо, чуть не шепотом, каждое слово выговаривалось очень тщательно, как будто я не доверяла себе самой, боясь сорваться на крик. На самом деле я едва могла говорить – так колотился пульс у меня в горле.
Рис приподнял голову, но я удержала нож на месте, и лезвие чуть сильнее пропороло кожу. Если Рис думал, что я отступлю, то ошибся. Он замер.
– Уясни это, Рис. Китто – мой, вы все мои. Свои предрассудки изволь держать при себе.
Его голос вышел сдавленным, как будто до него наконец дошло, что я могу употребить лезвие по назначению.
– Ты убила бы меня из-за гоблина?
– Я убила бы тебя за нападение на того, кто находится под моей защитой. Напав на него, ты проявил неуважение ко мне. Сегодня ночью неуважение ко мне проявил Дойл. Если я чему и научилась у отца и тетки, так это тому, что лидер, которого не уважают его собственные люди, – всего лишь марионетка. Я не буду куклой, которую можно трахать или тетешкать. Я буду для вас королевой, или не буду никем.
Мой голос упал еще ниже, так что последние слова я произносила рычащим шепотом. И я знала в этот момент, что говорю чистую правду, что если пролить кровь Риса – значит получить власть, которая мне нужна, то я его убью. Я знаю Риса всю мою жизнь. Он – мой любовник, и, в какой-то степени, мой друг. И все же я убила бы его. Мне недоставало бы его, и я сожалела о необходимости сделать это, но я теперь знала точно, что должна заставить стражей уважать себя. Я вожделела к стражам, мне нравились те из них, с кем я сплю; я даже почти любила одного или двух, но очень, очень немногих я хотела бы видеть на троне. Абсолютная власть, настоящая власть над жизнью и смертью – кому можно доверить такую власть? Кто из стражей неподвластен соблазнам? Ответ – ни один. У каждого из них есть уязвимые места, слепые зоны, где они настолько уверены в себе, что видят только собственную правоту. Я верила себе, хотя бывали дни, когда я и в себе сомневалась. Я надеялась, что сомнение удержит меня в рамках чести. Может быть, я дурачила сама себя. Может быть, никто не может получить такую власть и остаться честным и справедливым. Может быть, права старая поговорка – власть развращает, а абсолютная власть развращает абсолютно. Я бы сделала все возможное, чтобы этого избежать, но одно я знала совершенно точно: если я не справлюсь с ситуацией сейчас, стражи возьмут надо мной верх. Пусть я тогда даже получу трон, это будет бессмысленно. Мне ведь не трон сам по себе нужен был; но я хотела править, править и постараться изменить к лучшему положение вещей. Конечно, само это желание могло быть моим слепым пятном, могло быть началом разложения. Думать, что я знаю, что может быть хорошо для всех Неблагих... Какое ужасное высокомерие.
Меня пробил смех, смех такой неудержимый, что пришлось сесть на пол. Я держала окровавленный нож и смотрела на двух стражей, обеспокоенно глядящих на меня. Рис больше не светился. Китто тронул меня за руку, осторожно, словно опасался моей реакции. Я обняла его, притянула к себе, и слезы, до той поры удерживаемые смехом, потекли по моему лицу, и я просто заплакала. Я сжимала Китто и окровавленный нож и плакала.
Я оказалась не лучше прочих. Власть развращает – без сомнения, развращает. Для того она и существует. Я скорчилась на полу, Китто меня укачивал, и я не сопротивлялась, когда Дойл бережно, очень бережно, вынул нож из моей руки.

Глава 4

Я сидела, ссутулясь, в кресле для клиентов у себя в кабинете, в руке у меня была кружка горячего чая с мятой, а передо мной стоял мой босс, Джереми Грей. Не знаю, что именно его встревожило, но он влетел в дверь маленькой, аккуратненькой грозой. Он велел всем выйти вон, и Дойл, конечно, принялся объяснять, что Джереми не может гарантировать мою безопасность. Джереми парировал: «Как и никто из вас». Тишина в комнате стала абсолютной, и Дойл вышел, не сказав больше ни слова. Рис ушел за ним следом, прижимая носовой платок к шее и стараясь не насажать еще больше кровавых пятен на белый плащ.
Китто остался, потому что поначалу я буквально приклеилась к нему, но теперь я уже успокаивалась. Он просто сидел у моих ног, положив одну руку мне на колени и водя другой вверх-вниз по моей ноге. Это признак нервозности – когда фейри касается кого-то слишком интимно и слишком часто, но я безостановочным движением ерошила волосы Китто свободной рукой, так что все было в порядке. Мы были на равных.
Джереми прислонился к столу, глядя на меня. Он был одет как обычно, в костюм, идеально сшитый по его фигуре в четыре фута одиннадцать дюймов. Он на дюйм ниже меня, сильный и стройный, с типично мужским разворотом плеч. Костюм - угольно-серый, оттенков на пять темнее, чем его собственная кожа. Короткие безупречно подстриженные волосы Джереми чуть посветлее кожи, но тоже серые. Даже глаза у него серые. Только улыбка - белоснежная, лучшая, какую можно купить за деньги, такая же белоснежная, как и сорочка, которую он надел в этот день. Единственное, что действительно портило его такой современный вид – это нос. Он потратил гору денег на зубы, но оставил длинный крючковатый нос без изменений. Я никогда не спрашивала, почему он так поступил, зато Тереза спросила. Она была только человеком, и не понимала, что среди фейри личные вопросы считаются худшим оскорблением. Спокойно намекать, что что-то в твоей внешности непривлекательно... ну, так просто не делается. Джереми объяснил, что среди трау большой нос расценивается так же, как большие ноги у людей[6]. Тереза покраснела и вопросов больше не задавала. Я пошла дальше – смерила его нос пальцами и сказала: «Ого!». Это заставило его рассмеяться.
Он скрестил руки на груди, сверкнув золотым «Ролексом», и посмотрел на меня. У фейри считается невежливым спрашивать, почему кто-то впал в истерику. Проклятье, порой считается невежливым даже заметить, что кто-то впал в истерику. Впрочем, это обычно относится к правящим особам. Все должны притворяться, что король или королева не могут быть подгнившим яблочком. Нельзя признавать, будто века инбридинга могли нанести какой-то вред.
Он набрал воздуха, медленно его выпустил, а потом вздохнул.
– Как твоему боссу, мне нужно знать, сможешь ли ты выполнить оставшиеся на нынешний день задания.
Это был очень милый окольный путь узнать, в чем дело, не задавая вопросов.
Я кивнула и подняла чашку к лицу, не для того, чтобы пить, просто чтобы вдохнуть сладкий аромат смеси перечной и душистой мяты.
– Со мной все будет в порядке, Джереми.
Он поднял брови – я знала, кстати, что он их выщипывает, придавая форму. Обычно у трау брови этакие кустистые и сливающиеся, через весь лоб. Неандертальские надбровные дуги мало подходят к костюмам от Армани и туфлям от Гуччи.
Я могла бы на этом и остановиться, и, в соответствии с нашими обычаями, ему пришлось бы удовлетвориться моими словами. Но Джереми был моим боссом и другом несколько лет, задолго до того, как он узнал, что я – какая-то там принцесса. Он дал мне работу из-за моих личных достоинств, а не потому, что иметь в штате настоящую живую принцессу фейри было бы полезно для бизнеса. На самом деле, сейчас из-за слишком обширной прессы я стала бесполезной для работы под прикрытием, если только не использовала значительную долю личного гламора, чтобы изменять внешний вид. А это было рискованно. Большинство репортеров, специализирующихся на фейри, имеют кое-какие магические способности. Стоит им обнаружить гламор, и он исчезает. Иногда – только для репортера, но временами, если у человека хватает одаренности, гламор перестает обманывать всех окружающих. Это очень, очень мешает работе, где требуется маскировка.
По человеческой этике я обязана была дать Джереми объяснения, и я достаточно времени провела среди людей, чтобы с этой этикой считаться.
– Я не знаю точно, что случилось, Джереми. Рис понес расистскую чушь насчет гоблинов, потом попытался схватить Китто, и я швырнула его в стену.
Джереми не скрыл удивления, что не было ни лестным, ни даже вежливым. Я нахмурилась.
– Может, я и не в той весовой категории, что они, Джереми, но я могу пробить кулаком дверцу машины и не сломать ни косточки.
– Твои телохранители могли бы машину поднять и уронить на кого-нибудь, если б захотели.
Я отхлебнула чаю.
– Ага, они посильнее, чем выглядят.
Он издал короткий смешок.
– Ты, моя прелесть, не выглядишь и близко такой крутой, как ты есть.
– Возвращаю комплимент, – сказала я, салютуя ему кружкой.
Он улыбнулся, сверкнув своими дорогостоящими зубами.
– Да, в свое время я сильно удивил одного-другого смертного.
Улыбка померкла.
– Если бы ты велела мне не лезть не в свое дело, я бы так и поступил, но ты сама предлагаешь информацию, так что я задам несколько вопросов. Просто скажи мне, если не захочешь отвечать.
Я кивнула.
– Я это начала, Джереми. Вперед.
– Кровь на плаще Риса появилась не от того, что ты швырнула его в стену.
– Это не вопрос, – отметила я.
Он пожал плечами:
– Отчего у него пошла кровь?
– Нож.
– Дойл?
Я покачала головой.
– Риса ранила я.
– Потому что он бросился бить Китто?
Я кивнула, но встретила прямой взгляд Джереми, не отводя глаз.
– Сегодня ночью они не подчинились моим приказам. Если я не приобрету их уважения, Джереми, я могу получить трон, но стану королевой лишь по имени. Я не хочу рисковать своей жизнью и жизнью тех, о ком я забочусь, только для того, чтобы стать бесполезной декорацией.
– Значит, ты ранила Риса, чтобы поставить его на место?
– Частично. А частично я просто среагировала, не раздумывая. Он бросился на Китто из-за каких-то дурацких дел, которые случились много веков назад. Китто никогда не давал Рису оснований так его ненавидеть.
– Наш светловолосый страж ненавидит гоблинов, Мерри.
– Китто – гоблин, Джереми. Он не в силах этого изменить.
Джереми кивнул:
– Да, не в силах.
Мы снова переглянулись.
– И что мне делать?
– Ты имеешь в виду, не только с Рисом?
Мы еще раз переглянулись, и мне пришлось опустить глаза, но это означало встретиться с испытующим синеоким взглядом Китто. Куда бы я ни посмотрела, от меня кто-то чего-то ждет. Китто хочет, чтобы я о нем заботилась. Джереми... этот, пожалуй, хочет только, чтобы мне было хорошо.
– Я думала, что мне удалось завоевать их уважение в Иллинойсе, но что-то как будто переменилось за последние три месяца.
– Что? – спросил он.
Я покачала головой:
– Не знаю.
Китто поднял голову, и моя рука соскользнула на теплый изгиб его шеи.
– Дойл, – сказал он тихо. Я посмотрела на него:
– Что – Дойл?
Он чуть опустил взгляд, будто боялся посмотреть мне в глаза. Он не был стеснительным, это был просто привычный жест, жест низшего, подчиненного.
– Дойл говорит, что ты хорошо начала, но ты не используешь свой договор с гоблинами. – Он немного поднял глаза. – Гоблины будут твоими союзниками еще только три месяца, Мерри. Еще три месяца, если Неблагие начнут битву, то королева должна будет просить помощи гоблинов у тебя, а не у царя Курага. Дойл боится, что ты просто намерена трахаться со всеми подряд и ничего не предпримешь против своих врагов.
– А чего он от меня хочет? Чтобы я кому-нибудь объявила войну?
Китто спрятал голову мне в колени.
– Не знаю, госпожа. Я только знаю, что остальные идут за Дойлом. Это его ты должна завоевать, не их.
Джереми оттолкнулся от моего стола, подойдя к нам поближе.
– Мне кажется немного странным, что воины-сидхе говорят при тебе так свободно. Ничего личного, Китто, но ты – гоблин. С чего бы им доверять тебе?
– Они не... не то чтобы мне доверяют, как вы сказали. Но иногда они говорят при мне так, будто меня нет. Как и вы только что.
Джереми нахмурился:
– Я говорю с тобой, а не при тебе, Китто.
Китто поднял взгляд на нас обоих.
– Но перед этим вы говорили, как будто я не понимаю, о чем речь, словно я собака или стул. Все вы так делаете.
Я моргнула, глядя в невинное лицо гоблина. Я уже хотела сказать, что это не так, но придержала язык и подумала над его словами. Может, он прав? Диалог, который только что вели мы с Джереми, велся, по сути, между нами двумя, а Китто просто при нем присутствовал. Мне не требовалось его мнение или его помощь. Честно говоря, я вообще не ожидала от него какой-либо помощи. Он был для меня предметом заботы, долга, но не другом, и – если до конца честно, – не совсем личностью.
Я вздохнула и опустила руку, так что теперь он касался меня, но я до него не дотрагивалась. Его глаза в панике расширились и он схватил мою руку, положил ее обратно себе на голову.
– Пожалуйста, не сердись на меня, пожалуйста!
– Я не сержусь, Китто, но я думаю, что ты прав. Я обращалась с тобой как с домашним животным, не как с человеком. Я бы никогда не стала вот так сидеть и ласкать кого-нибудь из других мужчин. Я вела себя бесцеремонно. Прости.
Он поднялся на колени.
– Нет-нет, я не это имел в виду. Мне нравится, что ты прикасаешься ко мне. Так я чувствую себя в безопасности. Только так я и могу чувствовать себя в безопасности в этом... ну, здесь, в городе...
И глаза у него были очень несчастные, потерянные.
Я протянула кружку с чаем Джереми, и он поставил ее на край стола. Тогда я взяла лицо Китто в ладони, подняла к себе и посмотрела прямо в глаза.
– Ты сказал, что я обращаюсь с тобой как с собачкой или как со стулом. Я попыталась обращаться с тобой как с человеком – и тебе это тоже не нравится. Я не понимаю, чего ты от меня хочешь, Китто.
Он положил свои теплые ладони поверх моих, плотно прижимая мои руки к своему лицу. Ладони у него такие маленькие... из всех мужчин, кого я в жизни видела, только у него руки меньше моих.
– Я хочу, чтобы ты все время прикасалась ко мне, Мерри. Пожалуйста, не переставай. Это ничего, что при мне разговаривают так, будто меня нет. Я так больше слышу, больше знаю.
– Китто, – тихо сказала я.
Он забрался мне на колени, как ребенок, заставив меня обнять его, предохраняя от падения. Правой рукой я скользнула по твердым чешуям на его спине, левой обняла гладкий, лишенный волос изгиб бедра. У сидхе волос на теле немного, у змеегоблинов нет вовсе. Смешанная наследственность сделала Китто гладким и совершенным, будто отполированным от шеи до пяток. Еще один штрих к кукольной внешности, из-за которой он казался вечным ребенком. Он был порождением последней войны между сидхе и гоблинами, а значит, ему было чуть больше двух тысяч лет. Я знаю нашу историю, знаю даты – но, сжимая его в объятиях, будто куклу-переростка, я с трудом могла в это поверить. Почти невозможно представить, что мужчина, свернувшийся калачиком на моих коленях, родился незадолго до смерти Христа.
Дойл был еще старше, как и Холод. Рис – под другим именем, которое он никогда мне не называл, – когда-то почитался как божество смерти. Никке было несколько сотен лет, юноша по сравнению с ними. Гален был всего на семьдесят лет старше меня, при дворах мы считались практически ровесниками.
Я выросла, видя их неизменными. Они были бессмертны, я – нет. Я старела несколько медленнее, чем обычные люди, но не намного. Я выглядела всего лет на десять-двадцать младше своего возраста. Два лишних десятка лет – это здорово, но с вечностью их не сравнить.
Я посмотрела на Джереми, ища подсказки, что делать с гоблином. Он развел руками.
– Меня не спрашивай. Мои работники никогда не забирались мне на колени и не просили их погладить.
– Он просит не совсем об этом, – поправила я. – Он хочет, чтобы его утешили.
– Ну, если ты все знаешь, Мерри, так почему ты это не сделаешь? – поинтересовался Джереми.
– Может, мне нужна более интимная обстановка, – ответила я.
В тот же миг, как я произнесла эту фразу, я почувствовала, как напряжение начинает оставлять тело Китто. Его рука скользнула мне под пиджак, обняв меня за талию. Колени разогнулись так, что он смог просунуть ноги мне под локоть, и моя ладонь в результате проехала по его бедру до самого края шортов. Китто никогда не показывался клиентам, а потому не был вынужден носить деловой костюм.
Джереми поправил галстук, разгладил полы пиджака. Нервная жестикуляция.
– Я оставлю вас наедине, хотя думаю, что Дойл тут же примчится, как только узнает, что с тобой нет никого, кроме Китто.
– Нам нужно не так уж много времени, – сказала я.
– Примите мои соболезнования, – хмыкнул Джереми. Он открыл было рот, словно намеревался добавить еще что-то, потом качнул головой, одернул рукава пиджака и направился к двери, очень твердым шагом.
Дверь захлопнулась за ним, и я взглянула на гоблина. Мы вовсе не планировали заняться тем, что заподозрил Джереми. Я никогда не занималась с Китто любовью, и не собиралась начинать это сейчас. Мне пришлось разделить плоть с одним из гоблинов, чтобы скрепить договор между мной и ими, но «разделить плоть» – для гоблинов выражение многозначное. На самом деле, я однажды позволила Китто оставить на моем плече хороший отпечаток его зубов – вот и все. Но шрам вначале побледнел, а потом попросту исчез с моей кожи. Я показала отметину царю Курагу, когда она была свежей, но ни Китто, ни я не сообщили ему, что она сошла. А без шрама не оставалось доказательств, что я принадлежу Китто...
Боль, причиненная укусом Китто, растворилась тогда в сексе с другим, потерялась, когда все мое тело летело туда, где смешиваются боль и наслаждение. Если сейчас придется обойтись без отвлекающих факторов, без сексуальной игры – будет просто больно.
Китто был вправе, согласно традициям гоблинов, ожидать утешения в виде разделенной плоти, что бы это для нас ни значило. Мне с моим маленьким гоблином здорово повезло, он подчинялся мне во всем, и ему это нравилось. Мой отец постарался дать мне сведения о культуре всех народов Неблагого двора, и я знала, что будет, а что нет, считаться утешением по стандартам мира Китто. Я должна была играть с ним честно, без обмана. Кураг вышел бы из себя, узнав, что на моем теле нет метки гоблина; и дополнительным оскорблением было бы выяснить, что Китто не совершил соития со мной. Так что я очень старалась соблюдать все прочие культурные традиции и запреты.
Мне нужно было успокоить Китто и вернуться к делам. До визита к Мэви Рид мне предстояли встречи с еще двумя клиентами. Миз Рид, через посредничество Джеффри Мейсона, очень настаивала на том, чтобы мы посетили ее еще до сумерек. Если же нам это не удастся, то визит лучше будет перенести на следующее утро.
Китто прильнул ко мне, его ручки гладили мне спину и талию. Мягкое напоминание, что он все еще ждет.
Открылась дверь. Рис застыл в дверном проеме, не решаясь войти. Меня захлестнула вспышка гнева.
– Давай, Рис, иди к нам.
Я сама услышала, как злобно и холодно прозвучал мой голос.
Он качнул головой:
– Я позову Дойла.
– Нет, – сказала я.
Он остановился посреди движения, и наконец посмотрел на меня, взглянул мне в глаза.
– Ты знаешь, что я не стану делить тебя с... – он успел затормозить прежде, чем сказал «гоблином», и закончил неловко: – с ним.
– А если я прикажу тебе это сделать?
– Я пришел извиниться, Мерри. Если бы я ранил Китто, я бы поставил под угрозу твой договор с гоблинами. Я прошу прощения, что потерял контроль над собой.
– Если бы это случилось впервые, я приняла бы извинения. Но это не был первый случай. И даже не пятнадцатый. Словами уже не обойтись.
– Чего ты от меня хочешь, Мерри? – Он снова стал зол и угрюм.
– Чтобы ты отвлекал меня, пока я утешаю Китто.
Он тряхнул головой так резко, что его белые локоны разлетелись в стороны. Нахмурился и потянулся рукой к горлу. На шее у него была повязка и, видимо, рана все еще болела. Но долго она не сохранится, пара часов – и все пройдет.
– Я поклялся, что плоть гоблина больше никогда не коснется моей плоти, Мерри. Тебе это известно.
– Он будет прикасаться ко мне, а не к тебе, Рис.
– Нет, Мерри.
– Тогда складывай вещички и отправляйся.
Его глаз расширился.
– Что ты имеешь в виду?
– То, что ты можешь снова наброситься на Китто и разрушить мой союз с гоблинами. Такого риска я не могу себе позволить.
– Я сказал, что раскаиваюсь в этом!
– Не настолько раскаиваешься, чтобы отнестись к Китто по-дружески. Не настолько, чтобы вести себя, как положено телохранителю, а не капризному сопляку-расисту!
Он стоял в приоткрытой двери, глядя на меня во все глаза.
– Не можешь же ты вышвырнуть меня ради этого... гоблина.
Я качнула головой.
– Мои враги будут врагами гоблинов еще три месяца. Это дает мне большую гарантию безопасности, чем может обеспечить любой из вас. Никто не захочет рисковать противостоянием со всем полчищем гоблинов. Если ты из-за своих предрассудков не можешь оценить, насколько это важно, – значит, ты не годен в стражи. – Я провела ладонью по руке Китто, сильнее прижала его голову к своему плечу, заставив Риса посмотреть на него.

Предыдущая страница 3 Следующая страница


Ласка сумрака 4

Ярость на лице стража стала обжигающей.
– Они, – он указал пальцем на Китто, – они сделали меня негодным! – Он сорвал повязку с глаза и влетел в комнату. – Они сделали это со мной! – Он так и держал палец наставленным на Китто, пока шел к нам. – Он это сделал!
Китто чуть приподнял голову, чтобы сказать:
– Я никогда тебя не трогал.
Рис сжал в кулаки дрожащие руки. Он возвышался над нами, грозный, дрожащий от ярости, от желания стукнуть что-то... кого-то.
– Довольно, Рис, – сказала я тихим, спокойным голосом. Я боялась, что если я подниму голос, он сорвется. Я не хотела терять Риса, но я не хотела также, чтобы пострадал Китто.
Я услышала какой-то звук позади Риса, но дверь за его спиной не была мне видна. Низкий голос Дойла прозвучал спокойно:
– Какие-то проблемы?
– Раз уж из-за Риса я должна теперь обновить свои обязательства перед Китто, я велела ему отвлекать меня во время процесса.
– Я был бы счастлив выполнить это за него, принцесса, – сказал Дойл.
– О да, конечно, ты просто мастер предварительной игры, пока за ней не следует чего-то существенного, и хочу тебе сказать, это уже начинает действовать мне на нервы, – заметила я.
– Холод вот-вот вернется со своего задания. Он предложил этой старлетке поискать кого-нибудь другого для защиты ее от воображаемых поклонников.
Мы все еще переговаривались через голову Риса.
– Я думала, волынка с телохранительством Холода затянется минимум до конца недели.
– Я решил, что после вчерашнего покушения нам стоит иметь его поблизости. Но я уже послал его на предварительную разведку к дому миз Рид.
– Разведку? – переспросила я.
– Она ведь чистокровная сидхе Благого двора и когда-то была богиней, но теперь не принадлежит ни к одному двору. Она может считать, что наши законы на нее не распространяются. Я был бы плохим телохранителем, если бы позволил тебе войти в ее дом, не приняв мер предосторожности.
– Так что ты попросту отозвал Холода с его работы на агентство и дал ему задание, не спросив ни Джереми, ни меня.
Молчание.
– Расцениваю, как утвердительный ответ. – Я сердито глянула на Риса. – Подвинься в сторону, Рис. Демонстрация угрозы несколько затянулась.
Рис казался немного удивленным, как будто ожидал, что у меня начнут трястись поджилки. Конечно, шоу могло быть рассчитано не на меня. Китто был бледен и очень испуган.
– Ну! – прикрикнула я.
– Делай, что велит принцесса, – сказал Дойл.
Только теперь Рис нехотя подвинулся в сторону. Я уставилась мимо него на Дойла, который как раз переступил порог.
– Или Рис поможет мне отвлечься, пока я буду утешать Китто, или он соберет свои вещи и отправится обратно в Иллинойс.
Дойл был ошеломлен. Нечасто удается наблюдать у Мрака Королевы такую реакцию. Это доставило мне некоторое удовольствие.
– Я думал, тебе нравятся услуги Риса.
– Мне очень нравится, когда Рис в моей постели, но это не в счет. Если он не сможет сдерживать свой нрав в присутствии Китто, рано или поздно он сорвется и набросится на него всерьез. Тебе известно, что Кураг не горел желанием заключать договор со мной, Дойл. Он пытался уклониться от него с самого начала. Я вынудила его к сотрудничеству, но если Китто будет ранен или, того хуже, убит, Кураг воспользуется этим предлогом, чтобы разорвать союз.
Я чуть шлепнула Китто по щеке, отрывая его от напряженного созерцания Риса.
– И неужели ты всерьез допускаешь, что другой гоблин, если Курагу придется нам его послать, окажется таким же милым, как Китто? Помни, что это я предлагаю им кровь и плоть, не Рис и не ты.
– Это достаточно верно, принцесса, – ответил Дойл. – Но если ты отошлешь Риса домой, наша королева тоже пришлет нового стража ему на замену, а у нее в распоряжении очень много стражей гораздо менее приятных, чем Рис.
– Не важно. Или Рис это делает, или убирается. Я устала от истерик.
Дойл вздохнул так глубоко, что я через всю комнату видела, как поднялась и опустилась его грудь.
– В таком случае, я останусь и прослежу за общей безопасностью.
Рис повернулся к нему.
– Ты же не хочешь сказать, что я обязан это сделать?
– Принцесса Мередит Ник-Эссус, обладательница Руки Плоти, дала тебе прямой приказ. Если ты не повинуешься ему, твоей карой будет та, что она назвала.
Рис пошел к Дойлу, его злость исчезала на глазах.
– И ты отошлешь меня прочь? Я один из лучших твоих стражей!
– Я очень не хочу терять тебя из-за этой ссоры, – сказал Дойл, – но я не могу преступить желания принцессы.
– Ночью ты не так говорил, – буркнул Рис.
– Она права, Рис. Ты подвергаешь опасности наш союз с гоблинами. Если ты не можешь контролировать свою неприязнь к Китто, то ты представляешь угрозу для всех нас. Она права, заставляя тебя встретиться с твоим страхом лицом к лицу.
– Я не боюсь его! – фыркнул Рис, снова тыкая пальцем в Китто.
Китто весь съежился от ярости Риса.
– Любая бессмысленная ненависть проистекает из страха, – заявил Дойл. – Гоблины когда-то давно причинили тебе боль, и ты боишься снова оказаться у них в руках. Ты можешь ненавидеть их, если хочешь, и бояться их, если вынужден, но они – наши союзники, и ты должен обращаться с ними, как с союзниками.
– Я не вынесу, если эта... тварь запустит клыки в принцессу сидхе!
– Если бы ты умел себя вести, – вмешалась я, – мне не пришлось бы сталкиваться с этим вновь так скоро. Вот-вот из-за тебя я буду терпеть боль, Рис, и раз уж я намерена ее вынести, то ты, как минимум, можешь постараться сделать ее менее неприятной.
Рис прошел к окну и уставился наружу. Потом заговорил, не оборачиваясь:
– Я не знаю, смогу ли.
– Просто постарайся, – предложила я, – но по-настоящему постарайся. Я не дам тебе попробовать воду ногой, заявить, что она слишком холодная, и сбежать домой. Тебе придется с этим смириться. Если ты действительно не сможешь это вынести, мы обсудим, как быть, но сперва – попытайся.
Он прислонился лбом к оконному стеклу. Наконец он поднял голову, расправил плечи и повернулся к нам лицом.
– Я сделаю все, что смогу. Только не позволяй ему ко мне притрагиваться.
Я взглянула на бледное лицо и испуганные глаза маленького гоблина.
– Рис, мне жаль так тебя разочаровывать, но не думаю, что Китто больше хочет прикасаться к тебе, чем ты к нему.
Рис слегка кивнул.
– Прекрасно, так давайте сделаем это. Там клиенты ждут. – Он сумел выдавить улыбку. – Нераскрытые тайны, непойманные преступники.
Я улыбнулась ему:
– Вот это по-нашему!
Дойл закрыл за собой дверь и прислонился к ней.
– Я не буду вмешиваться, если не возникнет опасности.
В первый раз Дойл защищал меня не от некой внешней силы, а от одного из моих собственных телохранителей. Я смотрела на Риса, пока он шел ко мне и к Китто. Повязка у него на шее была шириной почти в мою ладонь. Может быть, Дойл остался не только для того, чтобы защищать меня и Китто от Риса; может быть – только может быть, – он остался, чтобы защищать Риса от меня.

Глава 5

Рис бросил свой шелковый плащ на мой письменный стол и встал перед нами. Китто свернулся у меня на коленях в тугой мячик, глядя вверх на Риса примерно с тем выражением, с каким маленькие длиннохвостые зверьки глядят на кошку. Будто кошка их не заметит, надо только сидеть тихо-тихо.
Наплечную кобуру Рис подобрал белую, в тон рубашке с потайной застежкой. Рукоятка пистолета казалась черным пятном на всем этом сливочно-белом великолепии.
– Отдай свой пистолет Дойлу, Рис. Пожалуйста.
Он бросил взгляд на Дойла, снова занявшего кресло у окна.
– Мне кажется, ты заставляешь малыша нервничать, Рис.
– Надо же, какая жалость, – отозвался он с явной злобой.
Я посмотрела на него с такой же злобой, тут же почувствовала, как начинает шевелиться во мне сила, и не стала сопротивляться ни гневу, ни магии. Они хлынули мне в глаза, и я знала, как мерцают сейчас у меня радужки светом и цветами, которых нет больше в этой комнате – только в моих глазах.
– Осторожнее, Рис. Или ты уйдешь сейчас же, не получив второго шанса.
Снова я заговорила тихим и низким голосом, тщательно выговаривая слова, сдерживая магию – как сдерживают дыхание, боясь сорваться в крик.
Наверное, по моему виду было ясно, что это не только слова, потому что Рис молча развернулся и направился к Дойлу. Он протянул черному стражу пистолет рукояткой вперед и застыл перед ним на несколько секунд, расправив плечи, сжав в кулаки вытянутые по бокам руки. Словно без оружия он почувствовал себя беззащитным. Если бы он действительно стоял перед угрозой смерти, я бы это поняла, но Китто такой угрозой Рису не был. Стражу не нужен был пистолет.
Он повернулся к нам с судорожным вздохом, ясно слышным за несколько футов. Злость почти исчезла, а то, что осталось, оказалось едва прикрытым страхом. Дойл был прав: Рис боялся Китто, точнее, гоблинов. Это было чем-то вроде фобии. Фобии, имевшей реальные корни – такие фобии почти не поддаются лечению.
Он остановился прямо перед нами, глядя на меня. На лице отражалось недоверие, но под недоверием была такая ранимость, такая незащищенность, что мне захотелось сказать – не надо, ты не должен этого делать... Но я бы солгала. Он был должен это сделать. Если ничего не делать, Рис станет выходить из себя все чаще, и кончится тем, что Китто будет ранен или еще хуже. Мы не могли рисковать договором. И я отвечала за Китто. Я не вполне представляла, в чем состоял бы мой долг, если бы Рис убил его в приступе паники. Мне не хотелось оказаться перед необходимостью отдать приказ о казни друга, которого я знала всю мою жизнь.
Я хотела успокоить Риса, сказать ему, что все хорошо, но опасалась показаться слабой. Так что я просто сидела, держа на коленях съежившегося Китто, и молчала.
– Я всегда уходил из спальни, когда ты была с... этим, с ним, – заявил Рис. – Что мне делать теперь?
С меня хватило. Жалость к Рису исчезла сразу же. Я посмотрела на Китто:
– Я предлагаю тебе малую плоть или слабую кровь.
«Малая плоть» была гоблинским эвфемизмом для предварительной сексуальной игры. «Слабая кровь» означала слегка прокушенную кожу, или даже едва набухший рубец. Существовала реальная возможность, что Китто выберет что-нибудь, для чего мне не понадобится специальная помощь, чтобы отвлечься. Я понемногу обучала гоблина новым определениям для петтинга и предварительных ласк, терминам гораздо менее травмирующим для всех заинтересованных лиц.
Он опустил взгляд, избегая встретиться с кем-нибудь глазами, и прошептал:
– Малую плоть.
– Решено, – сказала я.
Рис нахмурился:
– Что это было?
Я перевела взгляд на него.
– Перед сексом с гоблинами всегда обговаривают условия. Если этого не сделать, дело кончается травмами.
Он нахмурился еще больше:
– Я был пленником на ночь. У меня не было возможности ставить условия.
Я вздохнула и покачала головой. Почти все сидхе, Благие или Неблагие, очень мало знают о любой культуре, кроме своей собственной. Есть такой живучий предрассудок, утверждающий, будто все, что не имеет отношения к сидхе, не стоит изучения.
– На самом деле, по законам гоблинов, была. Если бы они тебя пытали – да, тогда тебе оставалось бы только терпеть все, что с тобой делают, хотя, если совсем честно, кое-какая возможность торговли есть и в случае пытки. А в случае с сексом обговорить условия можно всегда. Такой у них обычай.
Складка между бровями Риса стала еще глубже. Единственный его глаз глядел с такой растерянностью, с таким страданием... Я спустила Китто с колен и встала лицом к лицу со стражем, поместив маленького гоблина почти между нами. Впервые Рис, кажется, не замечал, насколько близко к нему находится гоблин.
– Гоблины тебя все равно изнасилуют, защититься от этого нельзя, но ты можешь диктовать условия – что можно и что нельзя делать.
Его рука медленно поднялась к шрамам на лице, но остановилась, не завершив движения, и повисла в воздухе.
– Ты хочешь сказать... – Он не договорил.
– Что ты мог запретить им наносить тебе увечья, остающиеся навсегда. Да.
Очень, очень мягок был мой голос, произносящий эти слова. Я и хотела сказать это Рису, и боялась – уже несколько месяцев, с тех пор как узнала, как он потерял свой глаз.
Он повернулся ко мне с выражением такого ужаса... Поднявшись на цыпочки, я взяла его лицо в ладони и заставила наклонить голову. Нежно – едва ощутимым касанием – я поцеловала его в губы, прильнула к нему всем телом, вытягиваясь как можно выше, руками наклоняя его голову к себе. И так же нежно я поцеловала его шрам.
Он отдернулся назад, и я пошатнулась. Только рука Китто у меня на талии не дала мне упасть.
– Нет, – выговорил Рис, – нет.
Я протянула к нему руку:
– Иди ко мне, Рис.
Но он все пятился назад. Дойл скользнул ему за спину – ни я, ни Рис не заметили, когда. Рис остановился, натолкнувшись на своего капитана.
– Если ты не сделаешь так, как она сказала, Рис, тебе придется вернуться ко двору.
Он взглянул на Дойла, потом снова на меня.
– Нет, я сделаю, я просто... Я не знал!
– Большинство сидхе ничего не знают о культуре гоблинов, – сказала я. – Одна из причин, почему воины гоблинов внушают такой страх – это что никто их не понимает. Мы выиграли бы ту войну с гоблинами на столетия раньше, если бы кто-нибудь взял на себя труд изучить их. Я не о допросах под пыткой – чужую культуру пытками не изучишь.
Дойл взял Риса за плечи и начал подталкивать его к нам. Рис уже выглядел не испуганным, скорее потрясенным, как будто его мир развалился на части, и сам он повис в воздухе, цепляясь за обломки.
Дойл подвел Риса к нам, и я нежно дотронулась до его лица. Он удивленно моргнул, словно успел забыть о моем существовании.
– Ты не изуродован, Рис. Ты прекрасен.
Я наклоняла его голову к себе, но шесть дюймов разницы в росте мешали моим намерениям. До губ я еще могла дотянуться губами, а до глаза – нет, и тогда я снова встала на цыпочки, невольно прижавшись при этом к Рису. Рука Китто все еще обвивала мою талию, и в результате моего движения оказалась зажата между нашими телами. Рис не вскрикнул, не возразил, и я не стала акцентировать на этом внимание – предпочла закончить то, что начала.
Медленно покрывая поцелуями его лицо, я добралась до края шрама. Рис дернулся, и, думаю, только руки Дойла на его плечах удержали его от бегства. Он плотно зажмурил глаз, как приговоренный к казни, не желающий видеть полет смертельной пули, а я целовала его шрамы, медленно передвигаясь, пока не почувствовала под губами гладкие бугры, и тогда нежно поцеловала пустую глазницу, где должен был сиять второй прекрасный глаз.
Он напрягся всем телом, почти до дрожи, и я крепче поцеловала утолщенную кожу, размыкая и снова смыкая губы над ней. Рис издал едва слышный звук. Я лизнула шрам, очень нежно. Снова стон вырвался из его горла, и это не был стон боли.
Я лизала гладкую кожу, медленно, осторожно. Его дыхание перешло в короткие, отрывистые вздохи. Кулаки, все еще прижатые к бокам, дрожали – но не от гнева. Я водила губами и языком по шраму, пока у Риса не подогнулись колени. Это Китто поймал его за талию, не я. Маленький гоблин держал его так, будто Рис ничего не весил.
Я поцеловала Риса в губы, и он впился в меня в ответ, как будто тонул и только я могла подарить ему вдох. Мы опустились на пол, на колени, Дойл возвышался над нами, а Китто все еще обхватывал Риса за талию.
Рис обнял меня и прижал к себе, достаточно крепко, чтобы я, несмотря на оставшуюся между нами руку Китто, ощутила, что он тверд и готов. Какая-то пряжка или ремень, должно быть, впились Китто в кожу, потому что он тихо простонал.
Этот едва слышный звук будто подбросил Риса в воздух: он судорожно огляделся по сторонам и, когда заметил руки маленького гоблина у себя на талии, чуть ли не завизжал и поспешил освободиться от нас обоих.
Я почти уже открыла рот и сказала, что Рис сделал достаточно, чтобы удовлетворить меня, но Китто заговорил раньше.
– Я объявляю себя удовлетворенным.
Я уставилась на него:
– Но ты еще ничего для себя не получил.
Он покачал головой, моргая завораживающе-синими глазами.
– Я удовлетворен. – Казалось, он хотел добавить что-то еще, но, видимо, передумал – и просто еще раз покачал головой.
Возразил Рис:
– Ты же еще не получил свой кусок плоти.
– Нет, – ответил гоблин. – Но я имею право забыть об этом.
– С какой стати?
Рис так и остался сидеть на полу, и на лице его читались страх и растерянность.
– Мерри нужны все ее стражи, чтобы оставаться живой, – ответил гоблин. – Я не хочу, чтобы она из-за меня потеряла одного из них.
Рис смотрел на него, пораженный:
– Ты откажешься от своего куска плоти и крови ради того, чтобы я остался?
Китто моргнул и потупился.
– Да.
Рис нахмурился.
– Ты что, меня жалеешь? – В его голос закрался слабый отзвук злости.
Китто взглянул на него, откровенно удивленный.
– Жалею тебя? За что? Ты красив, ты обладаешь телом Мерри, делишь с ней постель. Ты можешь стать королем, если повезет. Шрамы, которые ты считаешь уродливыми, – это признак большой красоты у гоблинов, и знак большой доблести, они показывают, что ты перенес сильную боль. – Он качнул головой. – Ты воин сидхе. Никто не смеет поднять на тебя руку, кроме самой королевы. Посмотри на меня, воин, посмотри на меня. – Он протянул к Рису маленькие ладони. – У меня нет когтей, а клыки слишком малы. Я – как человек среди гоблинов.
В голосе Китто впервые чувствовалась горечь. Горечь унижения. В культуре, где главные ценности – агрессия и физическая сила, он две тысячи лет прожил презираемым слабаком. Среди гоблинов он был прирожденной жертвой. Он протягивал Рису эти маленькие ладошки, и в маленьком, нежном лице был гнев. Гнев и бессилие, рожденные знанием правды: Китто очень хорошо осознавал, кто он такой и кем ему не стать. Среди гоблинов он был игрушкой первого встречного. Не удивительно, что он предпочитал оставаться со мной, даже в большом гадком городе.

Глава 6

Спросите любого человека, особенно туриста, где живут в Южной Калифорнии богатые и знаменитые – и вам ответят: в Беверли-Хиллс. Но Холмби-Хиллс тоже лопается от денег и славы, а земля здесь щетинится высокими заборами, которые не дают простым смертным, проезжающим мимо, бросить любопытствующий взгляд на богатых и знаменитых. Холмби-Хиллс – уже не то модное местечко, каким оно когда-то было, юные восходящие звездочки не стремятся построить дом именно здесь, но одно осталось прежним: для этих стен и заборов нужно иметь деньги, много денег. Если задуматься, возможно, как раз поэтому свежеиспеченные знаменитости не слишком часто переезжают в Холмби-Хиллс – просто не могут себе позволить.
Мэви Рид могла себе это позволить. Она была звездой первой величины, но, к счастью для нас, не входила в верхние два процента. Была бы она, скажем, Джулией Робертс – и нам пришлось бы обманывать ее ищеек из масс-медиа в придачу к моим. А настырных репортеров и одного комплекта более чем достаточно.
Против журналистов существовали и средства, не требующие магии – например, белый фургончик в пятнах ржавчины, который большую часть времени стоял без дела в нашем гараже. «Детективное агентство Грея» использовало его для слежки, когда машине приходилось слишком долго стоять на виду. Если окружающие дома были приличными, мы использовали приличный фургон. Если местечко было не из лучших – мы брали этот. За красивым фургоном всегда стаей бросались репортеры, надеясь, что внутри прячется принцесса со свитой, так что пришлось взять старый, хоть он и торчал на Холмби-Хиллс как бельмо на глазу.
Одно из задних стекол фургона заменяла картонка, приклеенная скотчем. Пятна ржавчины зияли на белой краске открытыми ранами. И в картоне, и в пятнах ржавчины были прорези для скрытых камер и прочей аппаратуры. Дырки можно было даже использовать как бойницы для стрельбы – в случае необходимости.
Машину вел Рис, все остальные спрятались в кузове. Страж сгреб все свои белые волосы под фуражку; качественно сделанная фальшивая борода и усы полностью скрыли его мальчишескую миловидность. Фуражка и растительность на лице даже прикрыли большую часть шрамов. Стражи уже стали почти так же узнаваемы на телеэкране, как и я, так что это было неплохим камуфляжем. И еще – Рису нравилось играть в детектива. Он переодевался с таким удовольствием, словно сегодня был самый обычный день; все эмоциональные дрязги развеялись, как сон.
Китто буквально спрятался на полу у меня под ногами. Дойл сидел на дальней от меня стороне сиденья, Холод – в середине.
Сидя бок о бок, эти двое были почти точно одного роста. Стоя, Холод был выше на пару дюймов. У него были плечи чуть шире, тело – чуть массивнее. Различие небольшое, и не из тех, которые легко заметить, когда они одеты, но все же оно существовало. Королева Андаис говорила о них так, словно они были двумя сторонами одной монеты. Ее Мрак и ее Убийственный Холод. У Дойла было имя, помимо прозвища, данного королевой, у Холода – нет. Он был просто Холод или Убийственный Холод – и все.
На Холоде были темно-серые брюки, достаточно длинные, чтобы закрывать верх серых мокасин. Обувь начищена до зеркального блеска. Рубашка – белая, с рубчатым передом и узким воротничком, прилегавшим к гладкой упругой шее. Светло-серый пиджак скрывал наплечную кобуру и сияющий никелированный пистолет сорок четвертого калибра – таких размеров, что я вряд ли смогла бы держать его одной рукой, не то что стрелять из него.
Серебристые как рождественская мишура волосы Холода были связаны сзади в тугой хвост, так что лицо казалось строгим и сильным, и даже как-то слишком красивым на вид. Хвост серебряных волос разметался по спинке сиденья и по плечу Холода. Несколько прядей легли мне на плечо и на руку, пока он докладывал Дойлу. Я коснулась этих сияющих прядей, ощутила их паутинную мягкость. Волосы у него блестят, как металл, и невольно ждешь металлической жесткости, когда прикасаешься, а они оказываются мягче пуха. Не раз все это шелковистое великолепие проливалось на мое нагое тело. Где-то у меня внутри жило убеждение, что волосы у мужчины должны быть по меньшей мере до колен длиной. Сидхе высшего света очень гордятся своими волосами – в числе прочего.
Бедро Холода прижималось к моему – такого трудно избежать на ограниченном пространстве сиденья. Но он прижался ногой к моей ноге по всей длине – а этого он избежать мог.
Я подняла серебристый локон на уровень глаз, пропуская его между пальцами и глядя на мир сквозь кружево волос, и тут Дойл сказал:
– Принцесса Мередит слушала то, что мы сейчас говорили?

Предыдущая страница 4 Следующая страница


5 Лорел Гамильтон

Я вздрогнула и выпустила локон.
– Да, я слушаю.
По выражению его лица было совершенно ясно, что он мне не поверил.
– Тогда не могла бы принцесса повторить, о чем шла речь?
Я могла бы сказать ему, что я как принцесса не обязана ничего повторять, но это было бы ребячеством, а кроме того, я действительно слушала, ну... частично, во всяком случае.
– Холод видел за стенами людей из агентства Кейна и Харта. Это означает, что они работают на нее: то ли как телохранители, то ли как экстрасенсы.
Агентство Кейна и Харта было единственным реальным конкурентом агентства Грея в Лос-Анджелесе. Кейн был медиумом и экспертом по боевым искусствам, а братья Харт – самыми могущественными магами-людьми, каких я когда-либо видела. Их агентство чаще занималось личной охраной, чем мы, во всяком случае, до того, как объявились мои стражи.
Дойл по-прежнему смотрел на меня.
– И?
– И что? – спросила я.
Холод хохотнул: чисто мужской смешок, гораздо лучше, чем слова, выразивший его удовлетворение.
Я знала, чем он был так доволен, спрашивать не было нужды. Он был рад, что само его присутствие рядом настолько меня отвлекало. Я находила Холода самым... отвлекающим из всех стражей, с которыми я спала.
Он повернулся ко мне лицом, смех еще светился в его облачно-серых глазах. Смех смягчил совершенство его лица, сделал его более человеческим.
Я едва ощутимо притронулась кончиками пальцев к его щеке. Смех медленно исчез с лица стража, оставив глаза серьезными и полными нежной тяжести несказанных слов, несовершенных дел.
Я вглядывалась в его глаза. Они были только серыми, не трехцветными, как мои или Риса, но конечно, они не были просто серыми. Они были цвета облаков в дождливый день и, как в облаках, цвета в них менялись и переливались – не от ветра, а от настроения. Когда он наклонил голову, чтобы поцеловать меня, глаза его были нежно-серыми, как грудка голубя.
У меня сердце подпрыгнуло к горлу, перехватило дыхание. Его губы скользнули по моим, остановились в нежном поцелуе, дрожью отдавшемся во всем моем теле. После этого единственного жеста нежности Холод сразу выпрямился. Мы смотрели друг другу в глаза с расстояния в несколько дюймов, и в этот миг понимали друг друга. Мы делили постель три месяца. Он охранял меня, я знакомила его с двадцать первым веком. Я видела, как бесстрастный Холод заново учится улыбаться и смеяться. У нас были общими сотни интимных мелочей, дюжины шуток, тысячи маленьких открытий о мире в целом, но никто из нас не терял головы. И вдруг единственный взгляд его глаз и нежный поцелуй – и мои чувства к нему будто достигли критической массы, будто только и оставалось дождаться вот этого одного последнего прикосновения, одного последнего долгого взгляда, чтобы это случилось. Я поняла, что люблю Холода, и по потерянному, даже испуганному выражению его лица, когда он на меня смотрел, я догадалась, что и он чувствовал то же самое.
Голос Дойла прорезал тишину, заставив нас обоих вздрогнуть:
– Ты не расслышала, Мередит, что земля Мэви Рид защищена чарами. Защищена так сильно, как только могла это сделать богиня, живущая на одном месте больше сорока лет.
Я моргнула в лицо Холоду, стараясь переключить шестеренки у себя в голове, чтобы прислушаться к Дойлу и понять, о чем он говорит. Я его услышала, но не была уверена, что мне есть дело до его слов… Пока еще нет. Если бы мы были наедине с Холодом, мы говорили бы о нас с ним, но мы не были одни, и, в сущности, взаимная любовь не слишком много меняет. Я хочу сказать, она меняет все... и ничего. Любовь к кому-то меняет тебя, но в королевских семьях редко женятся по любви. Брак заключают, чтобы скрепить договор, остановить или предотвратить войну, приобрести новых союзников. В случае сидхе есть кое-какие особенности: мы женимся, чтобы размножаться. Я спала с Рисом, Никкой и Холодом больше трех месяцев, и еще не была беременна. Если ни один из них не подарит мне ребенка, мне не будет позволено выйти за кого-нибудь из них. Прошло всего три месяца, а для сидхе обычно нужно не менее года, чтобы зачать. Я не беспокоилась по этому поводу, вплоть до последнего момента. И сейчас я тоже не беспокоилась о том, что я еще не беременна; я беспокоилась, что я не беременна – и это может значить, что я потеряю Холода. Как только я сформулировала эту мысль, я поняла, что думать так мне нельзя.
Я была обязана отдать свое тело мужчине, чье семя заставит меня зачать. Мое сердце было вольно делать что ему хочется, но речь шла о теле. Если Кел станет королем, у него будет право распоряжаться жизнью и смертью всех придворных. Он убьет меня и любого, кого сочтет угрозой своей власти. Холод и Дойл не выживут наверняка. Насчет Риса и Никки я не была уверена. Кел вроде бы не боится их силы, может, он оставит их в живых. А может, и нет.
Я отодвинулась от Холода, тряся головой.
– В чем дело, Мерри? – спросил он. Он схватил меня за руку и держал ее в своих ладонях, сжимая почти до боли, будто прочитал что-то из этих мыслей по моему лицу.
Если в присутствии других я не могла говорить о любви, я тем более не могла говорить перед ними о цене, которую приходится платить за титул принцессы. Я обязана забеременеть. Я должна стать следующей королевой Неблагого двора, или мы все умрем.
– Принцесса! – осторожно окликнул меня Дойл.
Я взглянула поверх плеча Холода в темные глаза Дойла, и что-то в их выражении сказало мне, что хотя бы он за моими мыслями проследил. Из чего следовало, что он также догадался о моих чувствах к Холоду. Мне не слишком понравилось, что они были так очевидны для остальных. Любовь, как и боль, должна быть личным делом, пока ты сам не захочешь с кем-то поделиться.
– Да, Дойл? – отозвалась я сдавленным голосом; похоже, мне нужно было откашляться.
– Защита такой силы не позволит ни одному фейри распознать какую бы то ни было магию внутри охраняемого участка. Холод применил все свои способности для разведки, но с такой защитой мы не узнаем, какие таинственные сюрпризы могут ждать нас в стенах поместья миз Рид. – Он говорил о деле, но почти с теми же осторожными интонациями. Будь это не Дойл, я назвала бы их сочувственными.
– Ты хочешь сказать, что нам не следует заходить внутрь? – спросила я и высвободила руку из хватки Холода.
– Нет, не хочу. Я согласен с тем, что ее желание встретиться с тобой, со всеми нами, интригует.
Фургон въехал на стоянку у высоких ворот. Рис развернулся на сиденье, насколько позволял ремень безопасности.
– Я за то, чтобы поехать домой. Если король Таранис обнаружит, что мы с ней говорили, он просто взбесится. Что мы можем узнать такого, что оправдает этот риск?
– Ее исчезновение в свое время было большой загадкой, – заметил Дойл.
– Да, – согласился Холод. Он отодвинулся назад на сиденье, в глазах застыло отстраненное выражение, словно он пытался закрыться от меня. Я прервала контакт наших рук, и Холод не слишком хорошо это воспринял. – По слухам, она должна была стать следующей королевой Благих, а вместо этого внезапно последовало изгнание.
Он отодвинул ногу, установив между нами физическую дистанцию. Я видела, как его лицо на глазах становится холодным, жестким и высокомерным – старая маска, которую он носил при дворе все эти годы, – и чувствовала, что не могу этого вынести. Я взяла его руку в ладони. Он нахмурился, явно удивленный. Я подняла его ладонь к губам и поцеловала сгибы пальцев, один за другим, пока его дыхание не стало неровным. Второй раз за сегодня в моих глазах стояли слезы. Я раскрыла глаза как можно шире и сумела не заплакать.
Холод снова улыбался, с видимым облегчением. Я была рада, что он счастлив. Всегда хочешь, чтобы люди, которых ты любишь, были счастливы.
Рис спокойно смотрел на нас. Его очередь была вчера ночью, сегодня будет очередь Холода, и Рис не видел в этом проблемы. Дойл поймал мой взгляд – и вот Дойл-то спокойным не был, на лице читалась тревога. Китто смотрел нас с пола, и в его лице не было ничего, что я могла бы расшифровать. При всем его внешнем сходстве с сидхе он от нас отличался, и временами я и представить не могла, о чем он думает или что чувствует. Холод держал мою руку и был счастлив от этого. Счастлив, что я не отвернулась от него. Из них всех, похоже, только Дойл понимал, что со мной происходит.
– Какая разница, из-за чего ее изгнали? – пожал плечами Рис.
– Может быть, никакой, – ответил Дойл, – а может быть, очень большая. Мы не узнаем, пока не спросим.
Я моргнула.
– Спросим? То есть, зададим прямой вопрос, без разрешения спрашивать что-то настолько личное?
Он кивнул.
– Ты – сидхе, но частично ты человек. Ты можешь спросить, когда нам это не позволительно.
– У меня не настолько плохие манеры, чтобы задавать личные вопросы прямо с порога, – оскорбилась я.
– Мы знаем, что ты хорошо воспитана, Мередит, но Мэви Рид этого не знает.
Я уставилась на него. Пальцы Холода поглаживали костяшки моих пальцев, снова и снова.
– Ты говоришь, что мне нужно притвориться невоспитанной?
– Я говорю, что мы должны использовать все оружие, которое есть в нашем арсенале. Твоя смешанная наследственность сегодня определенно может быть преимуществом.
– Это почти то же самое, что ложь, Дойл, – сказала я.
– Почти, – согласился он, и характерная ухмылочка искривила его губы. – Сидхе никогда не лгут, Мередит, но затемнять правду – наша давняя и почитаемая забава.
– Мне это хорошо известно, – заметила я. Сарказма в моем голосе хватило, чтобы заполнить машину до краев.
Его улыбка сверкнула внезапной белизной на темном лице.
– Как и всем нам, принцесса, как всем нам.
– Я не думаю, что риск оправдан, – настаивал Рис.
Я качнула головой:
– Мы уже обсуждали это, Рис. Я считаю, что рискнуть стоит. – Я взглянула на Холода: – А ты как думаешь?
Он повернулся к Дойлу:
– Как считаешь ты? Я не стал бы рисковать безопасностью Мередит ни по какому поводу, но нам крайне нужны союзники, а сидхе, изгнанная из страны фейри столетие назад, может отважиться на многое, лишь бы вернуться.
– Ты полагаешь, что Мэви захочет помочь Мередит стать королевой. – Дойл произнес это с полувопросительной-полуутвердительной интонацией.
– Если Мередит станет королевой, она может предложить Мэви возвращение в волшебную страну. Я не думаю, что Таранис рискнет начать всеобщую войну из-за одной вернувшейся изгнанницы.
– Ты действительно считаешь, что аристократка из Благого двора захочет перейти к Неблагому двору? – спросила я.
Холод посмотрел на меня.
– Какие бы предубеждения ни питала когда-то Мэви Рид к Неблагим, она уже сотню лет живет без прикосновений фейри. – Он поднял мою ладонь к губам и поцеловал кончики пальцев, согрев каждый из них своим дыханием перед тем, как поцеловать. У меня по телу забегали мурашки. Он заговорил, почти касаясь губами моей кожи: – Я знаю, что это такое, когда ты жаждешь прикосновений другого сидхе, а тебе отказано в этом. Но у меня, по крайней мере, был двор и вся волшебная страна в утешение. Я не в состоянии вообразить ее одиночество на протяжении всех этих лет.
Последние слова он прошептал. Его глаза потемнели до оттенка дождевых туч.
Мне пришлось сделать усилие, но я смогла перенести внимание с Холода на Дойла.
– Ты думаешь, он прав? Она ищет способ вернуться к фейри?
Дойл пожал плечами, кожаный пиджак на нем скрипнул.
– Кто может знать наверняка? Но знаю, что после вековой изоляции я бы точно искал такой способ.
Я кивнула.
– Значит, мы все согласны. Входим.
– Мы не все согласны, – заявил Рис. – Я – против.
– Прекрасно, ты – против, но ты в меньшинстве.
– Если с нами там стрясется что-нибудь ужасное, я скажу, что я вас предупреждал.
Я кивнула:
– Если мы проживем достаточно долго, чтобы ты успел это сказать.
– Клянусь Богиней, если мы умрем так быстро, мой призрак станет тебя преследовать.
– Если там есть что-то, что может убить тебя, Рис, то я умру много раньше, чем ты.
Он нахмурился: я это видела даже через фальшивую растительность на его лице.
– Такие соображения не успокаивают, Мерри. Ну совсем не успокаивают.
Но он повернулся лицом к большим воротам и высунулся в открытое окошко, чтобы нажать кнопку интеркома и сообщить о нашем прибытии. Хотя я могла поклясться, что она уже знала об этом. У нее было сорок лет, чтобы пронизать чарами эту местность. Конхенн, богиня красоты и очарования, знала, что мы здесь.

Глава 7

Этан Кейн не был так высок, каким казался на вид. На самом деле он был одного роста с Рисом, но казался выше, словно занимал больше места, и с физическими размерами это никак не было связано. У него была короткая стрижка, волосы темные, почти черные – и все же не совсем черные. Очки без оправы были на его лице почти незаметны. Этан вполне мог быть красивым – широкоплечий, спортивный, мужественно-резкие черты лица, ямочка на подбородке, светло-карие глаза за очками окаймлены длинными ресницами. Одежду он шил на заказ, так что вполне соответствовал по имиджу звездам, с которыми обычно общался. Все ему было к лицу – кроме него самого. У него всегда был такой вид, будто он чего-то сильно не одобряет, и это кислое выражение убивало всю его привлекательность.
Он стоял, положив одну руку на запястье другой, широко расставив ноги и чуть раскачиваясь, перед большими двустворчатыми дверями дома Мэви Рид. А мы стояли у подножья мраморной лестницы, которая вела к этим дверям. Люди Этана выстроились вдоль изящной дуги белых колонн, поддерживавших крышу узкого портика. Портика, потому как вряд ли эту архитектурную деталь можно было назвать верандой: он был большим и внушительным, но в нем не хватило бы места, чтобы поставить садовые стулья и пить чай со льдом в жаркие летние вечера. Портик служил для украшения, не для жизни.
Четверо мужчин, явно наемные бойцы, встали между нами и Этаном – и дверью, конечно. Одного я узнала. Максу Корбину было под пятьдесят. Большую часть своей сознательной жизни он работал телохранителем в Голливуде. Он был на дюйм ниже шести футов[7] и сложен на манер шкафа: сплошные прямые углы, включая огромные костистые руки. Довольно длинные седые волосы выглядели подстриженными стильно, на пике моды, но Макс не менял свою прическу лет сорок. Нос ему ломали достаточно часто, чтобы свернуть его на сторону и слегка расплющить. Макс, конечно, мог бы загнать свой костюм от-кутюр и оплатить пластическую операцию, но считал, что такой нос придает ему вид крутого парня. И не ошибался.
– Привет, Макс, – поздоровалась я.
Он кивнул мне:
– Здравствуйте, миз Джентри. Или я должен сказать: «принцесса Мередит»?
– «Миз Джентри» – вполне мой размер.
Он улыбнулся, блеснув глазами, но тут голос Этана прервал наш обмен репликами, и к Максу вернулся обычный ничего не выражающий взгляд телохранителя. Взгляд, который говорит: мы ничего не видим и ничего не помним, но замечаем все и отреагируем в мгновение ока. Ваши секреты с нами в полной безопасности, как и ваши тела. Телохранитель, склонный поболтать с прессой или с кем бы то ни было, в Голливуде не задержится.
– Что ты здесь делаешь, Мередит?
Мы с Этаном не были достаточно коротко знакомы для такого обращения, но это ничего, я ему отвечу тем же.
– Мы здесь по приглашению миз Рид, Этан. А ты?
Он моргнул, и легкое движение плеч дало мне понять, что его что-то беспокоит, а может, что наплечная кобура плоховато подогнана.
– Мы – охрана миз Рид.
Я кивнула, мило улыбнувшись.
– Об этом я догадалась. Должно быть, вы недавно на этой работе.
– Почему ты так решила?
Я просто расплылась в улыбке:
– У тебя здесь чуть ли не все твои бойцы. Если бы «Кейн и Харт» давно были так плотно заняты, мы получали бы больше заказов.
Складка между его бровями стала глубже.
– У меня гораздо больше четырех сотрудников, Мередит, и тебе это известно. – Он произнес мое имя так, словно оно было бранным словом.
Я кивнула. Я это и впрямь знала.
– Существует причина, по которой ты держишь нас у дверей, Этан? Миз Рид очень настаивала, что мы должны увидеться сегодня днем, не ночью, а днем. – Я выразительно посмотрела на солнце, коснувшееся верхушек группы эвкалиптов у дальнего изгиба стены. – Дело к вечеру, Этан. Если ты продержишь нас здесь подольше, будет ночь. – Это было преувеличением, у нас оставалось еще несколько часов дневного света, но я устала от этих проволочек.
– Изложи ваше дело и, возможно, мы вас пропустим, – сказал Этан.
Я вздохнула. Это было грубостью даже по человеческим стандартам; это было за пределами грубости по меркам фейри – но мне было как-то все равно. Мне хотелось уйти куда-нибудь в тихое местечко и спокойно поразмыслить.
Холод стоял немного позади и сбоку от меня, Дойл находился на таком же расстоянии с другой стороны, и их стойка почему-то ясно давала понять, что они противостоят двоим телохранителям на ступеньках. Рис стоял ближе, перед Максом, улыбаясь ему во все тридцать два зуба. Макс был почти таким же фанатом Хэмфри Богарта, как и Рис. Они провели как-то вместе долгий день, связанные нудной телохранительской работой – на разных клиентов, – обсуждая классику «фильм нуар». С тех пор они стали друзьями.
Китто не составлял оппозиции последнему охраннику. Он стоял за моей спиной, чуть ли не прячась, и выглядел странно неуместным в своих шортах, короткой футболке и кроссовках детского размера. На нем были широкие черные очки, но если не обращать на них внимания, он вполне мог сойти за чьего-нибудь племянника, в том смысле этого слова, который на деле означает вовсе не племянника, а мальчика для развлечений. Китто всегда умудрялся выдавать своим видом, что он – подчиненный, чья-то игрушка или жертва. Представить себе не могу, как он выжил среди гоблинов.
Я посмотрела на это всеобщее противостояние, с Этаном в центре, возвышающимся на ступеньках, как слегка увеличенная версия Наполеона, и покачала головой.
– Этан, тебе интересно, почему миз Рид вызвала нас, когда она уже наняла вас. Ты задумался, не собирается ли она вас заменить.
Он начал возражать, но я его прервала:
– Этан, прибереги свои протесты для того, кому есть до них дело. Я тебя избавлю от всей этой игры мускулами. Миз Рид не объяснила нам точно, почему она хочет нас видеть, но она хочет поговорить со мной, не с моими стражами, так что можем оставить опасения, будто мы ей нужны как телохранители.
Если бы морщина между его бровями стала еще хоть немного глубже, она могла бы превратиться в порез.
– Мы не только охранники, Мередит. Мы еще и детективы. Зачем ей нужны вы?
Несказанное «когда у нее есть мы» повисло в воздухе. Я пожала плечами:
– Не знаю, Этан. Действительно не знаю. Но если ты нас впустишь, мы можем вместе все выяснить.
Морщина медленно разгладилась, и его лицо стало более молодым и более озадаченным.
– Это почти... любезно с вашей стороны, Мередит. – Но выражение тут же сменилось на подозрительное, как будто он высчитывал, что я замышляю.
– Я бываю очень любезной, если мне дают такую возможность, Этан.
Макс тихонько сказал, так что Этан не мог его расслышать:
– И насколько любезной вы можете быть?
Рис ответил так же тихо:
– Очень, очень любезной.
Эти двое рассмеялись вместе одним из тех мужских смешков, к которым женщины никогда не могут присоединиться, но всегда служат их предметом.
– Что-то смешное? – поинтересовался Этан. Кислая гримаса вернулась на место, голос звучал резко.
Макс только качнул головой, словно был не в состоянии заговорить вслух. Ответил Рис:
– Просто пошутили, мистер Кейн.
– Нам платят не за шуточки, нам платят за обеспечение безопасности наших клиентов. – Он окинул нас взглядом, каким-то образом обхватившим всех одновременно. – Мы были бы из рук вон плохими охранниками, если бы пустили вас в дом, особенно вооруженными.
Я качнула головой.
– Ты знаешь, что Дойл никуда не отпустит меня без телохранителей, и точно так же знаешь, что они не сдадут оружие.
– Значит, вы не войдете. – Он неприятно осклабился.
Я стояла на твердой подъездной дорожке на трехдюймовых каблуках, под солнцем, от которого у меня начала уже выступать испарина, и мне просто хотелось кончить эту тягомотину. Я сделала, может быть, самую непрофессиональную вещь в моей жизни – гаркнула во весь голос:
– Мэви Рид! Мэви Рид! Выходи играть! Это принцесса Мередит со свитой! – И еще несколько раз крикнула: – Мэви Рид, Мэви Рид, поиграй с нами![8]
Этан несколько раз попытался меня перекричать, но у меня хватало практики – несколько лет публичных выступлений, – я была громче. Ни один из людей Этана не знал, что делать. Я никого не трогала, я просто кричала. Пять минут общей растерянности – и какая-то молодая женщина открыла дверь. Это была Мари, личный секретарь миз Рид. Не хотели бы мы пройти внутрь? Да, мы хотели бы. Еще десять минут нам потребовалось на то, чтобы преодолеть двери, потому что Этан желал изъять наше оружие. Мари пришлось намекнуть, что миз Рид уволит их всех, прежде чем он отступился.
Макс и Рис так хохотали, что нам пришлось оставить их снаружи, повисшими друг на друге, будто парочка пьяных. Ну, хотя бы кто-то получил удовольствие.

Глава 8

Гостиная Мэви Рид была больше всей моей квартиры. Белый ковер сливочным морем разливался по ступенькам к утопленному полу гостиной и камину, в котором можно было свободно зажарить некрупного слона.
Одна каминная доска занимала чуть не всю стену. Стены были белые, оштукатуренные; красные и бежевые кирпичи камина подчеркивали грубую поверхность стены. Белый секционный диван, на котором в ряд могло бы усесться человек двадцать, полукругом изогнулся перед камином. Повсюду лежали в продуманном беспорядке набросанные белые, золотистые и бежевые подушки. В стороне стоял небольшой светлого дерева стол, окруженный белыми креслами. Между двумя креслами красовалась шахматная доска с огромными фигурами, а причудливо выгнутый торшер стиля арт-нуво создавал в монохромной комнате красочное пятно.
Картина, висящая сбоку от камина, повторяла цвета торшера, а еще одна группа подушек и кресел на приподнятом подиуме напротив входа уравновешивала общую композицию. В полукруге кресел возвышалась белая рождественская елка, увешанная белыми же фонариками и серебряно-золотыми игрушками, которые призваны были оживлять комнату, но с задачей не справлялись – елка смотрелась такой же безжизненной декорацией, как и прочие предметы обстановки. Чтобы освободить для нее место, один из столов сдвинули к стене. Стол был накрыт, что-то похожее на лимонад и холодный чай в высоких кувшинах. На стенах там и сям висело еще несколько картин, большей частью все в тех же торшеровских цветах. Комната просто вопила об усилиях, затраченных дорогим декоратором, и, похоже, ничего не говорила о Мэви Рид, кроме того, что денег у нее хватает и она готова позволить другим обустраивать свой дом. Если у человека в комнате нет ни одной выбивающейся из стиля вещи, вплоть до последней лампочки на рождественской елке, - то все это не настоящее. Это только шоу.
Высокая и тоненькая Мари была затянута в блестящий серовато-белый брючный костюм, не подходящий к ее оливковому личику и коротким черным волосам. В сапожках на высоких каблуках она была чуть выше шести футов: высокая, улыбчивая, двадцать с хвостиком.
- Миз Рид сейчас будет. Не хочет ли кто-нибудь прохладительных напитков? – Она указала на стол с чаем и лимонадом.
Если честно, они пришлись бы кстати, но есть правило: не принимать от собрата-фейри никакую еду или питье, пока не убедишься, что он ничего плохого не задумал. Волноваться надо не о ядах, а о чарах, их так просто примешать к лимонам.
- Благодарю вас… Мари, да? Нам ничего не нужно, - ответила я.
Она улыбнулась и кивнула.
- Тогда присаживайтесь. Располагайтесь, как вам удобно, а я сообщу миз Рид о вашем прибытии. – Она грациозно пробежала по ступенькам и дальше, к проему белого коридора, который вел куда-то в глубину дома.
Я бросила взгляд на Этана с его двумя охранниками. Еще одного он оставил снаружи, с Максом и Рисом. Им Мари напитков не предложила – насколько я поняла, с наемными работниками обращаются не так, как с гостями. Отсюда следовал вопрос: если нас нанимать на работу не собираются, то для чего мы нужны? Неужели Мэви Рид и впрямь всего лишь хотела повидаться с другими высокородными сидхе? Станет ли она нарушать вековой запрет только ради светской беседы? Я так не думала, но мне случалось видеть, как знать обоих дворов делала и большие глупости по меньшим поводам.
Я спустилась по ступенькам к дивану. Китто хвостиком плелся за мной. Я обернулась к остальным:
- Ну, мальчики, давайте усядемся и сделаем вид, что нравимся друг другу. – Я прошла футов семь от края дивана, пригладила юбку и села, обложившись бежевенькими и золотистыми подушками.
Китто свернулся калачиком у моих ног, хотя, видит Богиня, места на диване хватило бы всем. Я ничего ему не сказала, потому что даже сквозь темные очки видела, как он нервничает. Огромная белая гостиная, похоже, пробудила его агорафобию. Он прижался к моим ногам, обвив их рукой будто любимого плюшевого мишку.
Мужчины все торчали в проеме арки, меряя друг друга взглядами.
- Присядем, господа, - повторила я приглашение.
- Хороший телохранитель на работе не расслабляется, - заявил Этан.

Предыдущая страница 5 Следующая страница


Ласка сумрака 6

- Вам известно, что мы не представляем опасности для миз Рид, Этан. Не знаю, от кого вы ее охраняете, но не от нас.
- Они могут прикидываться овечками для репортеров, но я знаю, кто они такие, Мередит!
- И кто же? – низкий голос Дойла раскатился по комнате и эхом отдался в арке. Этан буквально подпрыгнул.
Мне пришлось отвернуться, чтобы спрятать улыбку.
- Неблагие! – выплюнул Этан.
Я снова повернулась к ним. Дойл стоял лицом к Этану и спиной ко мне. Не знаю, что он чувствовал, и наверное, не догадалась бы, даже глядя ему в лицо. Дойл умел хранить непроницаемость лучше всех, кого я знала. Холод, стоявший ближе к незнакомому мне охраннику, имел обычный для двора надменный вид. Даже этот новый охранник оставался внешне спокойным, хотя уголок глаза у него нервно подергивался. Но Этан… У Этана руки тряслись от ярости. Он смотрел на Дойла с откровенной ненавистью.
- Да ты ревнуешь, Этан. Тебе не по вкусу, что большинство настоящих звезд предпочитают тебе воинов-сидхе.
- Вы их околдовали!
- Лично я? – Я удивленно подняла бровь.
Он со злостью кивнул в сторону двух воинов. Наверное, он бы и рукой махнул, если б не опасался реакции Дойла.
- Они!
- Этан, Этан… - прозвучал с упреком мужской голос с другой стороны гостиной. – Я же говорил тебе, что все это неправда.
С первого взгляда я определила только, что это один из братьев Харт. Он успел спуститься по ступенькам, пока я вычислила, что это Джулиан. Джулиан и Джордон – однояйцевые близнецы, двойняшки, шатены с волосами, очень коротко постриженными по бокам и только чуточку длинней на макушке, где они уложены гелем в иголочки. Очень круто, очень модерново. Оба брата были шести футов ростом и достаточно хороши, чтобы работать моделями. Моделями они и были лет в двадцать, недолго, пока не поднакопили деньжат, чтобы открыть детективное агентство. Джулиан был одет в бордовый атласный пиджак и пару менее эпатажных, но отлично сшитых бордово-коричневых брюк в тончайшую полоску. Сияющие черные мокасины он носил на босу ногу, так что временами мелькали загорелые щиколотки, пока он грациозно скользил ко мне через комнату. Глаза он прятал за очками с тонированными желтыми стеклами, которые на любом другом дисгармонировали бы с одеждой, но на Джулиане смотрелись вполне к месту.
Я поднялась было ему навстречу, но он поспешно сказал:
- Нет-нет, моя милая Мерри, сиди, я сейчас подойду.
Он обогнул диван, стрельнув глазами на четырех мужчин, застывших под аркой.
- Этан, дорогой мой, я тебе говорил, и опять повторяю, что воины сидхе не делают ничегошеньки, чтобы перехватить наш бизнес. Просто они экзотичней и красивей любого нашего сотрудника. – Он подхватил мою руку, запечатлел на ней небрежный поцелуй и грациозно шлепнулся рядом со мной, приобняв меня за плечи, будто подружку.
- Ты же знаешь, что такое Голливуд, Этан, - бросил он через плечо. – Любой звездочке, которую охраняют сидхе, гарантировано внимание прессы. Кое-кто нарочно на себя покушения устраивает, лишь бы иметь повод обзавестись такой охраной.
- Могу подтвердить на собственном опыте, – заметил Холод. Стоявший рядом с ним охранник дернулся. Что же понарассказывал им о Неблагих Этан?
- Ох, кто же откажется от вашей компании, Холод? – промурлыкал Джулиан. Холод ответил ему тяжелым взглядом серых глаз.
Джулиан рассмеялся и обнял меня покрепче.
- Ты счастливейшая из девушек, Мерри. Поделиться точно не хочешь?
- А как поживает Адам?
Джулиан хихикнул.
- Адам – пр-росто чудесно. – И рассмеялся снова.
Адам Кейн приходился старшим братом Этану и любовником – Джулиану. Они были парой уже лет пять. В своей компании, где не приходилось опасаться враждебной реакции окружающих, они до сих пор вели себя как новобрачные.
Джулиан помахал рукой в воздухе.
- Идите к нам, господа, присядем.
Я оглянулась через плечо. Никто не двинулся с места.
- Дойл и Холод не сядут, пока этого не сделают Этан и его напарник.
Джулиан повернулся ко всей компании.
- Фрэнк, - сказал он. – Это наш самый молодой сотрудник.
Парень был долговязый, неуклюжий, и совсем зеленый – молоко на губах не обсохло. Имя ему не шло. Его должны бы звать Коди или, может, Джош.
- Приятно познакомиться, Фрэнк, - улыбнулась я.
Фрэнк переводил взгляд с меня на хмурого Этана; наконец, он отважился на короткий кивок. Похоже, он сомневался, что дружелюбие к нам повысит его шансы удержаться на работе.
- Этан, - произнес Джулиан, - все старшие партнеры в курсе твоих взглядов на воинов-сидхе. Ты в меньшинстве. – Игривость из его голоса исчезла, он говорил серьезно и весомо, и чувствовалось еще что-то, весьма похожее на угрозу.
Мне стало интересно, чем же он мог угрожать Этану. Этан Кейн был одним из учредителей фирмы. Можно ли уволить совладельца фирмы?
- Сядь, Этан.
Такого командного тона я раньше от Джулиана не слышала. Я даже задумалась на секунду, не перепутала ли я близнецов. Джордон чаще упирал на силу, в то время как Джулиан был склонен к шутливой дипломатии. Я посмотрела на него внимательней. Нет, ямочка в углу рта чуть глубже, щеки чуть менее впалые. Джулиан. Что же произошло за кулисами в агентстве Кейна и Харта, что в голосе Джулиана появилась такая твердость?
Ну, что бы там ни случилось, это было достаточно важно, потому что Этан пошел к ступенькам, и Фрэнк потянулся за ним. Дойл и Холод пару секунд смотрели им в спины, а потом пошли следом. Этан сел на противоположный от `меня угол дивана. Фрэнк примостился неподалеку от него с таким видом, будто сомневался, что это ему разрешено.
Дойл сел рядом со мной, по другую сторону от Джулиана. При этом он весьма выразительно оттер Холода, пробормотав: «Мередит нужно сосредоточиться». Я вдруг сообразила, что он уже какое-то время называет меня по имени. Обычно я была для него «принцесса» или «принцесса Мередит», хотя в нашу первую встречу в Лос-Анджелесе он звал меня по имени. Установив между нами дистанцию, он придерживался ее и в манере разговора.
Холод таким распределением мест остался явно недоволен, хотя не думаю, что кто-то кроме нас это заметил. Его едва уловимое напряжение в плечах говорило многое только тому, кто знал, какую книгу читает. Я потратила немало времени, учась читать эту книгу. Дойл улавливал настроение своих людей, как всякий хороший лидер. Китто мог ничего не понять, но никто не знал, что на самом деле замечает маленький гоблин.
Джулиан по-прежнему сидел вплотную ко мне, поближе, чем Дойл, хотя и подвинул руку, чтобы дать место стражу. Рука при этом легла на спинку дивана, касаясь спины Дойла.
Я точно знала, что Джулиан любит Адама, но понимала, что он не вполне шутил, когда предлагал мне поделиться моими мужчинами. Может, у них с Адамом было соглашение на этот счет, а может, перед сидхе просто никто не может устоять. Не знаю.
Поза Джулиана стала менее вольной, он напрягся, словно стараясь не слишком двигать рукой. Прикосновение Дойл терпел, но вряд ли его терпения хватило бы на большее. Дойл реагировал на заигрывания мужчин так же холодно, как и на заигрывания женщин. Тысяча лет вынужденного целибата заставила Дойла, как и многих других стражей, выработать необычное для фейри отношение к рутинным прикосновениям. Если нельзя пойти до конца, флирт превращается едва ли не в пытку. У Риса, как и у Галена, правила были другие – они оба предпочитали хоть что-то ничему.
Этан на глазах мрачнел, глядя на стражей. Потом его взгляд упал на Китто, и он не смог скрыть отвращения.
- В чем дело, Этан? – спросила я. Он моргнул и взглянул на меня.
- Просто не люблю монстров, даже красивых на вид.
Джулиан снял руку со спинки дивана и наклонился вперед, к Этану.
- Мне что, отослать тебя домой?
- Ты мне не отец… и не брат.
Последнее слово прозвучало очень эмоционально. Этану не нравятся отношения между его братом и их партнером?
Джулиан сел чуть прямее и склонил голову набок, будто рассматривая что-то новое и неопознанное.
- Не стоит предавать гласности наши внутренние дела, даже при самых очаровательных слушателях. Но если тебе трудно выполнять нынешнее задание, я позвоню Адаму, и вы можете сменить друг друга. Он с Мередит общается без проблем.
- Он много с кем общается без проблем, - бросил Этан. Теперь его ненависть к Джулиану была очевидна.
- Я звоню Адаму и говорю, что ты едешь к нему, – Джулиан достал из внутреннего кармана пиджака маленький сотовый телефон.
- На этом задании я главный, Джулиан. Ты здесь только на случай нужды в магической поддержке.
Джулиан вздохнул, пристально глядя на мобильник в ладони.
- Если ты главный, Этан, так веди себя, как положено начальнику. Потому что ты только что поставил себя в неловкое положение перед этими добрыми людьми.
- Людьми?! – взвился Этан. Наверное, стоя, он чувствовал хоть какое-то преимущество. – Это – не люди, это – нелюди!
Мелодичный голос прозвенел за спиной Этана:
- Ну, если таковы ваши чувства, мистер Кейн, я, видимо, напрасно обратилась в ваше агентство.
В коридоре, на краю сливочного моря, стояла Мэви Рид. И вид у нее был весьма недовольный.

Глава 9

Мэви Рид использовала магию, чтобы казаться человеком. Высокая и тонкая настолько, что изгиб бедер едва нарушал прямые линии широких бежевых брюк. Бледно-золотистая блуза с длинными рукавами расстегнута чуть не до пупа, дразня видом загорелого тела и краешков тугих маленьких грудей. Если б я попыталась надеть что-то подобное, я бы все вывалила наружу. Мэви была сложена как топ-модель, только ей для поддержания формы не приходилось голодать или мучить себя гимнастикой. Она просто такой была.
Тонкая коричневая лента скрепляла ее длинные светлые волосы. Прямые и гладкие, они спадали до пояса. Кожа сияла великолепным золотистым загаром – бессмертным не приходится опасаться рака кожи. Макияж был таким искусным и легким, что сперва я его даже не заметила. Прелестные скулы были тонко вылеплены, а глаза завораживали синевой.
Она была прекрасна, но прекрасна по-человечески. Она от нас пряталась. Может, просто по привычке, а может, намеренно.
Джулиан вскочил и подбежал к ней, что-то бормоча, – наверное, извинялся за Этана и его неудачную реплику о «нелюдях».
Она качнула головой, сверкнули крохотные золотые сережки.
- Если он действительно так относится к фейри, ему было бы удобнее работать в другом месте.
Этан тоже обежал диван.
- К вам я отношусь совсем иначе, миз Рид! Вы – из Благого двора, Воплощения Красоты и Мечты. – Тут он указал на нас, с несколько излишним, как мне представилось, драматизмом. – Этим же порождениям ночных кошмаров не место в вашем доме. Они опасны для вас и для всех вокруг!
- Какую ж долю бизнеса мы у вас перехватили? – вслух подумала я, и моя реплика пришлась на внезапную паузу.
Этан повернулся в мою сторону, явно с намерением сказать что-то еще более неудачное. Джулиан схватил его за руку, и схватил крепко – мне это было видно. Этан дернулся, как от удара, и пару секунд я ждала, что начнется драка.
- Лучше уйди, Этан, - тихо сказал Джулиан. Этан вырвал руку и сухо поклонился миз Рид.
- Я уйду. Я только хотел, чтобы вы знали: мне понятно отличие между Благими и Неблагими.
- Я уже столетие не ступала на земли Благого двора, мистер Кейн. Мне никогда больше не будет там места.
Этан нахмурился: наверное, он ожидал, что миз Рид его поддержит. Он всегда был мрачным и неприятным типом, но не до такой степени. Похоже, мы нанесли их бизнесу очень серьезную рану. Этан пробормотал еще какие-то извинения и протопал на выход.
- Часто с ним такое? – поинтересовалась я, когда дверь за ним закрылась.
Джулиан пожал плечами.
- Этан слишком многих людей слишком сильно не любит.
- Знаете, Джулиан, – заговорила Мэви, – я так несчастна... вот и Этан меня покинул, и вообще...
Я с недоумением посмотрела в ее искусно красивое, беспомощно улыбающееся лицо. Она казалась настолько искренней, что голубые глаза буквально искрились силой чувств. Только она слегка переигрывала в стремлении очаровывать, оставаясь человеком. Ей было бы не в пример легче, сбрось она гламор, который тратила на то, чтобы казаться по-человечески – ни в коем случае никак иначе! – красивой.
Джулиан коротко глянул на меня и тут же обратил к Мэви свою улыбающуюся ипостась. Он, собственно, тоже «включил» обаяние на полную катушку. В некотором шоке я осознала, что он обладает личным гламором. Может, он использовал эту магию сознательно, но мне так не казалось. В большинстве случаев личный гламор, усиливающий харизму, применяется людьми неосознанно. Да, в большинстве случаев.
Глядя во все глаза, как они стараются обаять друг друга, я вдруг поняла, что спектакль не на нас был рассчитан. Я обернулась к Фрэнку. Он таращился на Мэви так, будто впервые в жизни видел женщину, ну или по крайней мере, такую женщину. Мэви Рид старалась быть нечеловечески обаятельной, но человечески красивой не для нас, а для собственных телохранителей. Если бы шоу планировалось в нашу честь, она использовала бы спецэффекты покруче.
- Миз Рид, - выпевал Джулиан, беря ее под локоток и потихоньку уводя от нас подальше, - мы никогда, никогда вас не покинем. Вы для нас не просто клиент, вы – одна из величайших драгоценностей, которые нам доводилось охранять. Мы с готовностью пожертвуем за вас жизнью. Разве могут мужчины сделать больше для женщины, которую боготворят?
Я подумала, что с лестью он явно переборщил, но я видела Мэви впервые в жизни. Может, ей нравятся преувеличенные комплименты.
Она сумела мило порозоветь, в чем ей точно помогла магия. Я ощутила чары. Иногда очень простые физические изменения требуют наибольших количеств магии. Она скользнула рукой ему под локоть и понизила голос так, чтобы мы не слышали ее слов. Ох, конечно, мы могли бы подслушать, но это было бы невежливо, а она, наверное, почувствовала бы заклинание. Вызывать гнев богини нам не хотелось. Пока, во всяком случае.
Они снова повернулись к нам, одинаково сияя улыбками, она держала его за руку очень крепко. Джулиан вроде бы пытался что-то просигналить мне глазами, но его желтые очки здорово мешали распознать намек.
- Миз Рид настоятельно просит меня оставаться рядом с ней на протяжении вашего визита. – Говоря это, Джулиан иронически приподнял бровь.
И я наконец поняла, что он пытался мне сказать. Миз Рид наняла «Кейна и Харта», чтобы защищаться от нас. Она боялась Неблагих настолько, что не хотела оставаться с нами наедине без поддержки, и магической, и физической. Ее магия пронизывала здесь все – дом, землю, стены, а она нас боялась. Редко ожидаешь, что фейри могут быть настолько предубеждены, особенно к другим фейри, но так бывает часто. Мой отец говорил, что корни этого – в невежестве, в том, что никто не знает ничего об обычаях других фейри; все мы знаем только обычаи собственного рода. Невежество порождает страх.
Здесь, в поместье Мэви, магии было столько, что чуть ли не с момента, как мы въехали в ворота, я постаралась ее «не слышать». Такой навык быстро приобретаешь, если слишком много времени проводишь в окружении или по соседству с «большой» магией. Ее восприятие приходится приглушать, или за этим постоянным фоном не сможешь различить новые чары, более непосредственную угрозу. Это все равно что принимать сотню радиостанций разом. Попытаешься слушать их все – и не услышишь ничего.
Я посмотрела в улыбающееся, непроницаемое лицо Мэви Рид и покачала головой. Повернулась к Дойлу. Я попыталась спросить его глазами, насколько невежливой, насколько человеком могу я быть с Мэви. Он понял, похоже, потому что едва заметно кивнул. Я сочла это за позволение быть настолько грубой, насколько мне того захочется. Надеюсь, я поняла его правильно, потому что я собиралась не отходя от кассы нанести золотой богине Голливуда пару-тройку смертельных оскорблений.

Глава 10

Я обошла диван, чтобы приветствовать богиню. Китто пошел за мной, как привязанный, и мне пришлось велеть ему остаться позади. Предоставленный сам себе, он жался к моему боку, как не в меру преданный щенок.
Я улыбнулась Мэви и Джулиану.
– Такая честь встретиться с вами, миз Рид. – Я протянула ей ладонь, и она отклеилась от руки Джулиана на время, достаточное для рукопожатия.
Она подала мне только самые кончики пальцев, это было не столько рукопожатие, сколько касание. Я встречала многих женщин, которые не умели пожимать руку, но Мэви даже не попыталась это сделать. Может, она ожидала, что я преклоню колени и запечатлею почтительный поцелуй? Ну, в таком случае ей пришлось бы ждать долгонько. У меня была одна, и только одна королева. Пусть Мэви Рид – королева Голливуда, это не одно и то же.
Я знала, что выгляжу озадаченной, но я никак не могла понять, что же таится за прекрасной маской ее лица. Нам нужно было это выяснить.
– Вы на самом деле пригласили Кейна и Харта для защиты от нас?
Мэви обратила ко мне изумительно сделанный взгляд: милый, удивленный, недоверчивый. Глаза широко открыты, превосходно накрашенные губы сложились в кружок. Ее вид был рассчитан на камеру, на экран, который увеличит ее лицо до двадцати футов. Лицо, предназначенное для того, чтобы покорять публику и студийщиков.
Лицо было великолепно, но… недостаточно великолепно.
– Простого «да» или «нет» мне хватит, миз Рид.
– Прошу прощения? – переспросила она: голос извиняющийся, выражение лица мягкое, глаза чуть растерянные. Вот только за руку Джулиана она цеплялась немного слишком сильно, от этого ее растерянность казалась фальшивой.
– Вы пригласили Кейна и Харта, чтобы защититься от нас?
Она рассмеялась смехом, который журнал «Пипл» как-то назвал смехом на пять миллионов долларов: глаза прищурены, лицо сияет, губы чуть приоткрыты.
– Что за странная мысль! Уверяю вас, миз Джентри, я вас не боюсь.
Она уклонилась от точного ответа. Меня она не боялась – эта часть должна быть правдой, поскольку прямая ложь для нас под запретом. Если бы Дойл по дороге не предложил мне временно обнаглеть, я бы так все и оставила, потому что настаивать дальше было не просто невежливо, это можно было счесть оскорблением, а дуэли случались и по меньшему поводу. Но знания правил можно ожидать только от высокородных сидхе. Мы рассчитывали на то, что Мэви сочтет меня воспитанной варварами – Неблагими и людьми.
– Так значит, вы боитесь моих стражей? – спросила я.
Ее лицо все так же светилось от смеха и глаза сияли, когда она смотрела на меня в ответ:
– Кто подсказал вам такую абсурдную идею?
– Вы.
Она покачала головой, разметав вокруг тела длинное золотистое покрывало волос. Отблеск смеха все еще светился в лице, а глаза стали едва заметно синее. И вдруг я поняла, что вовсе не смех освещает ее лицо – смех исчез, – это был слабый гламор. Она намеренно придавала себе сияние, очень нежное. А это значило, что она использовала магию, чтобы заставить меня поверить ей.
Я нахмурилась, потому что я не смогла различить используемую против меня магию. В норме всегда чувствуешь, если другой сидхе пытается колдовать.
Я бросила взгляд за спину, на стражей. Дойл и Холод стояли неподвижно, и лица у обоих были непроницаемые, даже застывшие. Китто так и остался у дивана, где я его поставила. Одна ручка намертво вцепилась в белую спинку, как будто держаться хоть за что-нибудь было лучше, чем стоять без всякой поддержки.
Я подумала, не чувствует ли он то, что мне недоступно. Я лишь частично принадлежала к фейри, и всегда держалась мнения, что я что-то потеряла из-за смешанной наследственности. Кое-что я приобрела, конечно – способность творить волшебство в окружении металла, например, – но где находишь, там и теряешь.
– Миз Рид, я спрошу еще раз: вы наняли Кейна и Харта для защиты от моих стражей?
– Я сказала Джулиану и его людям, что у меня есть слишком фанатичные поклонники.
Я даже не взглянула на Джулиана ради подтверждения.
– Полностью верю, что вы сказали это Джулиану, миз Рид. Но по какой же причине вы его наняли в действительности?
Она уставилась на меня с показным ужасом, а может, ужас был неподдельным. Переведя взгляд на Дойла и Холода, она поинтересовалась:
– Разве ее не учили, как следует себя вести?
– Она ведет себя так, как ей следует себя вести, – ответил Дойл.
В глазах Мэви что-то мелькнуло – страх, возможно. Она снова взглянула на меня, и отблеск страха остался, глубоко запрятанный в мягко светящихся синих глазах. Она боялась. Очень сильно боялась. Но чего?
– Вы действительно наняли Джулиана и его людей из-за слишком назойливых поклонников?
– Прекратите, – прошептала она.
– Вы на самом деле думаете, что мы причиним вам вред? – я была неумолима.
– Нет, – ответила она слишком быстро, будто на радостях, что наконец может дать прямой ответ.
– Тогда почему вы нас боитесь?
– Почему ты так со мной поступаешь? – спросила она, и в ее голосе была вся мука, которую вкладывают в этот вечный вопрос уходящему возлюбленному брошенные девушки.
Слушать ее было мучением. Джулиана это совсем выбило из колеи:
– По-моему, ты задала достаточно вопросов, Мередит.
Я покачала головой.
– Нет еще. – Я посмотрела прямо в наполненные болью синие глаза и сказала: – Миз Рид, вам нет нужды таиться от нас.
– Не понимаю, что ты имеешь в виду.
– Вот это уже слишком близко ко лжи, – тихо проговорила я.
Ее глаза вдруг засияли хрустальным блеском, и я поняла, что смотрю в их синеву через готовые пролиться слезы. Потом капли медленно потекли по золотистой коже щек, и одновременно с этим синева затуманилась, замерцала – и глаза переменились, оставшись синими, но уже трехцветными, как мои собственные.
По внешнему краю радужки шло широкое кольцо насыщенного синего цвета, как яркий сапфир, затем гораздо более тонкое кольцо расплавленной меди, и в центре – почти такое же тонкое кольцо жидкого золота, окружавшее темную точку зрачка. Но что выделяло ее глаза даже среди глаз сидхе – это штрихи меди и золота, рассыпанные по всей радужке, будто цветные прожилки в ляпис-лазури, так что даже безупречно синее внешнее кольцо сияло металлическими отблесками.
Ее глаза походили на грозовое синее небо, прошитое цветными молниями.
За сорок лет ее карьеры кинозвезды ни одна камера не запечатлела этих глаз. Ее настоящих глаз. Уверена, что какой-нибудь агент или продюсер много лет назад убедил ее скрыть наименее человеческие черты. Мне пришлось скрывать свою натуру и свою внешность всего три года, и это что-то убило во мне. Мэви Рид делала это десятилетиями.
Она отворачивалась от Джулиана, словно не хотела, чтобы он увидел ее глаза. Я сняла ее руку с локтя Джулиана. Она попыталась воспротивиться, и я не стала упорствовать. Просто удерживала пальцы на ее запястье, пока она не подняла руку по собственной воле. Тогда я обхватила ее ладонь, нежно сжимая. Я опустилась перед ней на колени и поднесла ее руку к губам. Чуть коснувшись губами золотистой кожи, я сказала:
– Я не видела глаз прекраснее твоих, Мэви Рид.
Она отняла у Джулиана другую руку и застыла, глядя на меня. Слезы хрустальными капельками катились по ее щекам. Очень медленно она убрала еще остававшийся гламор. Загар бледнел, менялся, пока не стал из медово-коричневого мягко-золотистым. Волосы посветлели до почти белых. Понятия не имею, почему ей захотелось изменить цвет волос на более обычный желтоватый: ее природный цвет тоже соответствовал людским нормам.
Я обеими руками держала ее ладони, пока она освобождалась от столетней лжи, и вот она предстала мне во всем своем сияющем великолепии. Комната вдруг наполнилась красками, ароматами благоуханных цветов, растущих за тысячи миль от этих пустынных мест. Она вцепилась в мои руки, словно я была ее единственным якорем, словно отпусти я ее – и она могла бы раствориться в этом свете и благоухании.
Она запрокинула голову, закрыв глаза, и ее золотое сияние залило комнату, будто взошло маленькое солнышко. Она светилась и плакала, и сжимала мои руки до боли. В какой-то момент я поняла, что тоже плачу, и ее сияние воззвало к моему, так что моя кожа засияла, словно наполненная лунным светом.
Она упала на колени возле меня, ошарашенно глядя на наши ладони: соприкасающееся сияние… И залилась смехом, чуточку истеричным.
В ее смехе я с трудом различила слова:
– А я-то думала, что… опасными… будут мужчины.
Она внезапно наклонилась ко мне, прижавшись губами к моим губам. Я настолько поразилась этому поцелую, что просто застыла на секунду. Не знаю, что бы я сделала, если бы она дала мне время на размышление, но она отпрянула от меня и выбежала в ту же дверь, из которой появилась.

Глава 11

Предыдущая страница 6 Следующая страница


7 Лорел Гамильтон

Джулиан помчался следом за Мэви. Юный Фрэнк остался стоять у выхода с потрясенным видом, и глаза на побледневшем, растерянном лице казались больше, чем нужно. Вряд ли Фрэнку случалось видеть сидхе в полной силе.
Я все еще стояла на коленях, но сияние моей кожи уже начало слабеть, когда Дойл подошел ко мне.
– Не нужна ли принцессе моя помощь?
Я посмотрела на него и поняла, что у меня тоже, должно быть, потрясенный вид. Губы горели там, где коснулись ее губ – как будто я глотнула весеннего солнца.
– Принцесса?
– Я в порядке, – кивнула я, но голос вышел сдавленным, и мне пришлось прочистить горло, прежде чем сказать: – Я просто никогда... – Облечь это в слова было сложно. – Она на вкус – как солнце. Солнечный свет. До этой минуты я не представляла себе, что солнечный свет может иметь вкус.
Дойл опустился на колени рядом со мной и проговорил сочувственно:
– Всегда нелегко, когда к тебе прикасается тот, кто наделен подобной силой, силой стихий.
Я нахмурилась.
– Она сказала, что считала, будто ей следует опасаться не меня, а мужчин. Что она имела в виду?
– Припомни, как ты себя чувствовала всего после нескольких лет, проведенных здесь в одиночестве... и умножь это на сто человеческих лет.
У меня помимо воли широко раскрылись глаза:
– Ты хочешь сказать, что ее потянуло ко мне... – Я качнула головой и сама возразила прежде, чем он успел ответить: – Нет, ее просто потянуло к первому же сидхе, которого она коснулась за сотню лет.
– Тебе не стоит себя недооценивать, Мередит. Впрочем, я никогда не слышал, чтобы Конхенн считали любительницей женщин, так что – да, она жаждала прикосновения плоти сидхе.
– Я ее понимаю, – вздохнула я. И тут мне в голову пришла другая мысль: – Ты не думаешь, что она позвала нас сюда спросить, не поделюсь ли я с ней одним из вас?
Темные брови Дойла задрались выше края его солнечных очков.
– И предположить не мог ничего подобного... – он задумался, потом ответил: – Наверное, это возможно. – Между темными бровями появилась складка: – Но просить о таком – верх неприличия. Мы не просто твои любовники, любой из нас – потенциальный муж. Это не обычная краткая связь.
– Ты сам сказал, Дойл, она была одна целый век. Сотня лет может истощить чью угодно приверженность приличиям.
За нашими спинами послышался звук шагов; мы повернулись и увидели, что Холод уже стоит лицом ко входу. К нам шел Рис.
– Чем это вы здесь заняты, ребята?
– О чем ты? – спросила я.
Он обвел рукой меня и Дойла, коленопреклоненных на полу. Моя кожа еще сохраняла слабое свечение, как воспоминание о лунном свете.
Я позволила Дойлу помочь мне подняться: почему-то ноги не очень меня держали. Мэви застала меня врасплох, это верно, но я ведь касалась других сидхе далеко не однажды, и никогда не испытывала такого потрясения.
– Мэви Рид сбросила гламор, – сообщила я.
У Риса шире открылся глаз:
– Я почувствовал это на крыльце. И ты говоришь, что она всего лишь сбросила гламор?
Я кивнула.
Он присвистнул:
– Светлая Богиня...
– Вот-вот, – заметил Дойл.
Рис перевел взгляд на него:
– О чем ты?
– Нам всем поклонялись в прошлом, но большинству из нас – в далеком прошлом. А вот для Конхенн промежуток был не так велик, лет триста. Ее еще почитали в Европе, когда нам предложили... переселиться.
– Так ты говоришь, что из-за почитания у нее прибавилось силы? – уточнил Рис.
– Не силы, – задумчиво проговорил Дойл, – но...
– Драйва, – предложила я.
– Мне не знакомо это слово, – сказал он.
– Завода, напора, натиска, – я развела руками. – Не знаю, как объяснить. Рис поймет, что я имею в виду.
Он сделал пару шагов к гостиной.
– Да, я понимаю. Ее магия получила дополнительный заряд.
Дойл наконец кивнул.
– Соглашусь.
Холод подошел к нам. Дойл посмотрел на него из-под своих черных очков, и Холод замялся, нахмурившись.
– У меня есть небольшое дополнение к сказанному, мой капитан.
Они посмотрели друг на друга оценивающими взглядами, и эти гляделки затянулись. Я вмешалась:
– Что с вами двумя стряслось? Если Холоду есть что добавить, так пусть говорит.
Холод по-прежнему смотрел на Дойла, будто ожидая его реакции. Наконец Дойл коротко кивнул. Холод слегка поклонился.
– Я смотрел у Мередит фильмы по телевизору. И видел, как люди реагируют на кинозвезд. Это обожание актеров – разновидность поклонения.
Мы все уставились на него. Первым прозвучал шепот Риса:
– Богиня и Консорт! Если кто-то докажет, что ей до сих пор поклоняются... – его голос замер. Дойл закончил мысль за него:
– То появится предлог изгнать нас всех из этой страны. Единственное, что нам запрещено – это основывать культы поклонения нам как богам.
Я покачала головой.
– Она не основывала своего культа как божества. Она просто пыталась заработать на жизнь.
Мужчины задумались на пару секунд, затем Дойл кивнул:
– Принцесса права с точки зрения закона.
– Не думаю, что Мэви Рид намеренно пыталась обойти закон, – заметила я.
Дойл качнул головой.
– Я и не утверждал обратного, но какими бы ни были ее намерения, она явно получала дополнительные выгоды от людского обожания в течение последних сорока лет. Звезда-человек не может воспользоваться преимуществами от такого рода обмена энергией, но Мэви – сидхе, и она точно знает, как эту силу использовать.
– А как насчет моделей и актеров, у которых в жилах есть примесь крови сидхе? – спросила я. – Или даже европейских монархических семейств? Сидхе пришлось заключить браки чуть ли не со всеми королевскими домами Европы, чтобы скрепить последний крупный договор. Они что, все получают такую исключительную пользу от своих обожателей?
– Это не та тема, на которую я могу говорить, – сказал Дойл.
– А я позволю себе догадку, – заявил Рис.
Дойл взглянул на него угрюмо, что было заметно даже сквозь темные очки.
– Нам платят не за догадки.
Рис ухмыльнулся под своей фальшивой бородой.
– Считай, что мой наниматель получает это как бонус.
Дойл сдвинул очки достаточно, чтобы Рис увидел его глаза.
– О-о, – оценил Рис. Потом рассмеялся и сказал: – Могу поспорить, что любой, в чьих жилах достаточно крови сидхе, набирает силу от людского поклонения. Носитель крови сидхе может сам об этом не знать, но как еще объяснить, например, успешное царствование королевских семей с наиболее высокой примесью крови сидхе? Все они еще существуют и правят, тогда как дома, которые приняли нас лишь однажды, сочли чем-то вроде болезни и бросили это дело, – выродились и исчезли.
В комнату вернулся Джулиан.
– Миз Рид предлагает продолжить беседу у бассейна, если у вас не возникнет возражений.
– Почему бы и нет – в такой чудесный день, – ответила я.
– Согласен, – поддержал Дойл.
Остальные тоже согласились, все – кроме Китто. Он остался сидеть, скорчившись у дивана. Мне пришлось в конце концов подойти к нему и взять за руку.
– Там слишком открытое место, и слишком светло, – прошептал он.
Китто провел века в темных узких туннелях в холмах гоблинов. Меня всегда занимало, почему в старых сказках гоблины непременно дерутся под темным небом, будто они выносят тьму с собой из-под земли. Если они все плохо переносили открытое пространство и свет, как Китто, может, они просто не могли сражаться без любимой ими темноты. А может, это было индивидуальной особенностью Китто. Нельзя делать такие широкие обобщения, основываясь всего на одном примере.
Я потянула его за собой за руку, как ребенка.
– Ты будешь рядом со мной. А если станет невмоготу, Холод отведет тебя обратно в фургончик.
– Какие-то проблемы? – спросил Джулиан.
– У него агорафобия.
– Ох, бедняга!
– Если он хочет остаться в Лос-Анджелесе, ему придется с этим справиться, – сказала я.
Джулиан кивнул головой, почти поклонился.
– Как скажешь. Он твой... сотрудник.
Китто был одним из немногих моих спутников, не работавших на агентство. Он просто не подходил для такой работы. Я не слишком представляла себе, для какой работы он подходил, но точно не для работы телохранителя и не для работы детектива. Но я не стала просвещать Джулиана насчет статуса Китто.
– Так вы уверены? – уточнил Джулиан.
Я сжала руку Китто потверже.
– Уверена.
– Тогда прошу за мной, принцесса, и вы, джентльмены. – Он направился к коридору, по которому убежала Мэви, и мы последовали за ним. Дойл настоял на том, чтобы идти первым, а Холода поставил замыкающим. Я оказалась в середине с Рисом по одну сторону и Китто по другую. Рис взял меня за свободную руку и попытался заставить идти вприпрыжку, пока он мурлыкал себе под нос: «Мы к Волшебнику идем...»[9]

Глава 12

Джулиан провел нас чередой шикарно обставленных комнат и вывел к бассейну. Голубая вода мерцала бликами света, как разбитое зеркало. Мэви сидела в тени большого зонтика, плотно завернувшись в белый шелковый халат. Бело-золотой купальный костюм мелькнул под халатом, когда она укуталась в него еще тщательнее, оставив на виду только ступни с идеальным педикюром. Она курила, яростно затягиваясь и бросая сигарету, едва докурив до половины. Джулиану досталась малоприятная задача зажигать для нее сигареты золотой зажигалкой с маленького подноса, на котором помимо зажигалки лежала еще пачка сигарет. Собственно подносить зажигалку не было неприятной частью работы – сложным было пытаться успокоить Мэви.
Она вновь надела гламор, как хорошо сидящее платье. Она была почти так же красива, но выглядела уже как Мэви Рид-кинозвезда, хотя и очень взвинченная ее версия. Тревога расходилась от нее волнами.
Прочие телохранители, включая юного Фрэнка и Макса, заняли позиции вокруг бассейна и выглядели свирепо. Часть этой свирепости явно была направлена на нас, но мы не приняли это близко к сердцу, по крайней мере, я не приняла. Я не была на сто процентов уверена насчет своих парней. Ну, что бы они ни чувствовали, они держали это при себе.
Мэви настояла, чтобы мы все уселись на самых освещенных местах. В общем, я догадывалась, почему, хотя ручаться не стала бы. Старый предрассудок гласит, что Неблагие не могут противостоять солнечному свету. На самом деле некоторые действительно его не выносят, но ни один из моих спутников таких проблем не имел. Разве что у Китто была некоторая светобоязнь, но черные очки вполне устраняли это неудобство.
Я решила не действовать Мэви на нервы.
Она еще не отошла от потрясения, то и дело проверяла, все ли ее чудесное тело надежно укрыто шелковым халатом, и перешла от курения к алкоголю, пока мы рассаживались по стульям. Ну и ладно. Алкоголь хотя бы не попадает мне в желудок без моего согласия. Так что лично я сочла это удачной переменой. Может, я изменю свое мнение, если Мэви напьется.
Джулиан сидел на низеньком стуле рядом с ее шезлонгом. Она велела ему расположиться так близко, что плечом он касался спинки шезлонга. Остальные телохранители стояли за ее спиной, словно три этакие мускулистые, вооруженные до зубов фрейлины.
Мэви настояла на том, чтобы я заняла второй шезлонг. Для шезлонга я была коротковата, как и моя юбка, но я согласилась без возражений. Мне просто пришлось проследить за тем, чтобы не слишком открывать ноги и не сверкать трусиками. Если бы вокруг были только фейри, я бы вообще не беспокоилась, но среди людей мы старались вести себя, как у них принято. Кроме того, я уже давно обнаружила, что если я позволяю незнакомым мужчинам-людям увидеть мое белье, у них появляются неверные представления... Мужчины-фейри в таких случаях попросту наслаждаются зрелищем и ничего больше.
Дойл и Холод стояли за моей спиной, как и положено хорошим телохранителям. Рис ушел с секретарем, Мари, снимать свою маскировку. Мэви была очарована тем, что он воспользовался для защиты от внимания прессы людской маскировкой вместо гламора.
Либо она владела гламором лучше, чем мы, либо репортеры просто не представляли себе ее иначе, чем Мэви Рид, кинозвезду. Слово "гламурный" пришло именно из представлений о нашем гламоре – так может, журналисты и не стремились разглядеть правду за глянцевым обликом киноактрисы.
Китто сидел рядом со мной на специально для него поставленном стульчике, но изо всех сил старался хоть одной рукой дотягиваться до моего шезлонга. Джулиан тщательно сохранял дистанцию между собой и Мэви, Китто же приложил все усилия, чтобы постоянно касаться какой-нибудь части моего тела.
Женщина-человек, лет шестидесяти, вышла из домика по соседству с бассейном. На ней была форма горничной, с кокетливым передничком, хотя юбка была длинной, в соответствии с ее возрастом, и туфли разумного фасона. Она предложила нам напитки, мы отказались. Только Мэви продолжала пить неразбавленный скотч. Начинала она с виски со льдом, но когда лед растаял, она не попросила его заменить. На наших глазах она расправилась уже с пятой порцией скотча, но на ней это никак не отразилось. Ну, она – фейри, а мы можем выпить довольно много и оставаться трезвыми как стеклышко, но пятый скотч – это пятый скотч... Я понадеялась, что она выпила уже достаточно, чтобы успокоить свои нервы, и на этом остановится. Она не остановилась.
– Я хочу рома с колой. Кто-нибудь присоединится?
– Нет, спасибо, – отказалась я.
– Я понимаю, что мужчины на работе, и твои, и мои, так что пить они не могут. Замедляет реакцию. – В ее голосе появился намек на прежние мурлыкающие интонации Мэви Рид – бледное подобие присущей ее речи двусмысленности. Похоже, я не совсем ее убила. – Но мы с тобой можем это себе позволить.
– Я не хочу, но спасибо за предложение.
Маленькая складочка появилась между ее совершенных бровей.
– Терпеть не могу пить одна.
– Я не особенно люблю ни скотч, ни ром.
– У нас огромный винный погреб. Уверена, там найдется что-нибудь на твой вкус. – Она улыбнулась, не той ослепительной улыбкой, как в начале нашего визита, но все же улыбнулась. Это был обнадеживающий признак, но я отрицательно качнула головой.
– Прости, Мэви, но я действительно не пью так рано.
– Рано... – повторила она, подняв изумительно выщипанные брови. – Лапушка, сейчас вовсе не рано по стандартам Л-А. Если время ленча миновало, для выпивки рано быть не может.
Я улыбнулась, слегка пожав плечами.
– Еще раз спасибо, но мне на самом деле не хочется.
Она нахмурилась, но кивнула горничной – и та направилась в дом. За выпивкой для Мэви, наверное.
– Терпеть не могу пить одна, – снова сказала Мэви.
– Но ведь твой муж должен быть где-то поблизости?
– С Гордоном вы потом познакомитесь, когда закончим с делом. – Теперь она была серьезна, никакого поддразнивания.
– Так что за дело? – спросила я.
– Дело конфиденциальное.
Я покачала головой:
– Мы это уже проходили с твоим гонцом у меня в офисе. Где я, там и мои стражи. – Я взглянула на ее собственную живую стенку. – Уверена, что ты меня в этом понимаешь.
Она нетерпеливо кивнула.
– Да-да, понимаю, но не могут ли они отсесть слегка подальше, чтобы мы могли немножко поболтать... о своем, о девичьем?
Я подняла брови при этих словах, но воздержалась от комментариев. Посмотрела на Дойла и Холода.
– Как полагаете, мальчики?
– Думаю, мы можем посидеть у столика в тени, пока вы с миз Рид будете беседовать... о своем, о девичьем. – Дойлу удалось вложить бездну недоверия в последнее словосочетание.
Я спрятала улыбку, отвернувшись к Китто. Гоблин не собирался покидать меня даже ради тени от зонтика, я и спрашивать не потрудилась.
– Дойл и Холод уйдут к столику, но Китто останется со мной.
– Это неприемлемо, – покачала головой Мэви.
Я пожала плечами.
– Это максимум, на что ты можешь рассчитывать, если настаиваешь на пребывании на открытом пространстве.
Она склонила голову набок.
– Это ужасно невежливо для принцессы сидхе. Ты вообще невероятно невежлива, если не сказать груба, для принцессы крови.
Я поборола желание оглянуться на Дойла.
– Я могла бы напомнить, что меня воспитывали люди.
– Могла бы, но я не поверю, будто причина в этом. – Ее голос был очень тихим и почти злым. – Будь ты настолько человеком, Богиня и Консорт не одарили бы тебя своей милостью так сильно, как я почувствовала всего несколько минут назад. – Она вздрогнула и плотнее натянула халат на плечи. Было около 80 градусов[10] – мягкая теплая погода. Если она и мерзла, то не от того холода, с которым мог справиться халат.
Мой поклон был лучшим из тех, что можно отвесить, сидя в шезлонге.
– Благодарю.
Она тряхнула головой, так что волна длинных золотистых волос скользнула по ее телу.
– Не благодари. Я вовсе не испытываю благодарности за то, что ты сотворила со мной.
Я хотела уже сказать, что это все было неожиданным для меня, но вовремя остановилась. До меня дошло. Мэви использовала магию намеренно – чтобы склонить меня на свою сторону. Это было смертельным оскорблением между благородными сидхе. Мы никогда не пользовались подобными трюками по отношению друг к другу. Ее поведение ясно доказывало, что она считала меня низшей и полагала, будто правила знати сидхе ко мне не относятся.
Она смотрела на меня выжидательно, и я поняла, что молчу слишком долго. Я сумела выдавить улыбку.
– Сидхе столетиями пытались отгадать, почему ты нас покинула.
– Я не покинула двор, Мередит. Меня изгнали.
О, наконец что-то интересное для меня.
– Твое изгнание было страшилкой для всей молодежи Благого двора. «Не угодишь королю – кончишь, как Конхенн».
– Значит, так они думают? Что меня изгнали за то, что я не угодила королю?
– Если на то пошло, именно так сказал король. Что ты ему не угодила.
Она рассмеялась, и в ее смехе было столько издевки, что он причинял почти физическую боль.
– О, это можно и так описать, но неужели никто не задумался, что ссылка настолько строгая была несколько чрезмерным наказанием за такой проступок?

Предыдущая страница 7 Следующая страница


Ласка сумрака 8

Я кивнула.
– Мне говорили, что кое-кто задавал такой вопрос. У тебя было немало друзей при дворе.
– Союзников. Настоящими друзьями придворные не бывают.
Я ей поверила на слово.
– Как скажешь. У тебя хватало союзников, и мне говорили, что они спрашивали о твоей судьбе.
– И? – в этом коротком слове было чуть многовато нетерпения.
Кажется, ей действительно хотелось это знать. Я подумала, не сказать ли: «Ответь на мой вопрос, и я отвечу на твой», но это было бы грубовато. Нет, здесь стоило действовать потоньше. Тонкость никогда не была присуща моей природе, но я научилась. В конце концов.
– Меня избили за то, что я о тебе спросила, – сообщила я.
Она удивленно моргнула.
– Что?
– Еще ребенком я поинтересовалась, почему тебя изгнали, и король собственноручно избил меня всего лишь за один вопрос.
Она выглядела озадаченной.
– И никто не задавал этот вопрос раньше?
– Задавали, – ответила я.
Выражения ее лица было достаточно, чтобы побудить меня продолжить, но я удержалась – и не закончила мысль. Я боялась дать ей увести разговор в сторону, я хотела знать причину ее изгнания. Она хранила молчание сотню лет, и я не ожидала, что она с легкостью нарушит его теперь.
– Ко времени моего появления при дворе спрашивать уже перестали.
– Что случилось с моими союзниками?
Это был прямой вопрос. Я больше не могла притворяться, что не понимаю.
– Король убил Эмриса. После этого спрашивать о тебе боялись.
Не могла бы сказать наверняка, но кажется, она побледнела под своим золотистым загаром. Мэви быстро отвела взгляд, но я успела заметить, как широко раскрылись у нее глаза. Она поднесла ко рту стакан, но он оказался пуст.
– Нэнси! – крикнула она.
Горничная появилась почти как по волшебству. В руках у нее был поднос с парой солнечных очков в белой оправе и ромом в высоком стакане темного стекла. Через руку были перекинуты три купальных костюма. Очень дорогих, красивых и... крошечных. Едва ли не любой комплект моего белья прикрывал больше, чем эти купальники, а белья у меня было много и разного. Выглядели они вполне обычно, хотя и элегантно, но внешнему виду в таких случаях доверять нельзя. На одежду можно наложить чары, которые подействуют, только когда ее наденут. Среди таких заклинаний есть и весьма неприятные. Я впервые задумалась не о том, хочет ли Мэви быть принятой к нашему двору, а о том, нет ли среди Благих таких, кто хочет моей смерти? Может ли моя смерть заслужить ей прощение? Только если моей смерти хочет сам король. Но, насколько я знаю, Таранис меня не любит, но и не боится – так что моя смерть ему безразлична.
Мэви молчала. Ее взгляд был устремлен на бассейн, но не думаю, что она видела хоть что-нибудь. Она молчала так долго, что мне пришлось разбить паузу.
– К чему эти купальники, миз Рид?
– Я просила называть меня Мэви. – Но она так и не повернулась ко мне, и фраза прозвучала механически, будто она говорила не думая. Я улыбнулась.
– Прекрасно. Так зачем нужны купальники, Мэви?
– Это на случай, если тебе захотелось бы устроиться с большим комфортом, только и всего. – Ее голос все еще звучал совершенно невыразительно, как в заранее выученном диалоге, смысл которого уже забылся.
– Спасибо, но мне и так хорошо.
– Думаю, для джентльменов костюмы тоже найдутся. – Она наконец взглянула на меня, но голос был по-прежнему лишен интонаций.
– Спасибо, не нужно. – Я сделала достаточно выразительное ударение на слове «спасибо», так что она должна была уловить намек.
Мэви поставила пустой стакан на поднос, надела очки и только потом взяла принесенный напиток. Она выпила чуть не четверть стакана одним длинным глотком, и посмотрела на меня. Большие очки в круглой широкой оправе были ко всему прочему еще и зеркальными, так что я видела лишь собственное искаженное отражение. Ее глаза и немалая часть лица были теперь полностью скрыты. В гламоре она уже не нуждалась, у нее было новое средство защиты.
Она стянула ворот халата поплотнее и отхлебнула рома.
– Даже Таранис не решился бы казнить Эмриса. – Ее голос был тихим, но чистым. Видимо, она старалась не поверить мне. Своей заготовкой с купальниками она выгадала достаточно времени, чтобы подумать над моими словами. Они ей не понравились, так что она пыталась их опровергнуть.
– Он не был казнен, – подтвердила я, и снова не стала продолжать, ожидая ее следующего вопроса. Часто чем меньше говоришь, тем больше узнаешь.
Она посмотрела на меня, оторвавшись от своего стакана, стекла очков блеснули на солнце.
– Но ты сказала, что Таранис велел его убить.
– Нет. Я сказала, что он убил Эмриса.
За очками было не понять, но мне показалось, она нахмурилась.
– Ты играешь словами, Мередит. Эмрис был одним из тех немногих при дворе, которых я действительно могла бы назвать друзьями. Если его не казнили, что тогда? Ты намекаешь на преднамеренное убийство?
Я покачала головой.
– Не совсем. Король вызвал его на личный поединок.
Она дернулась, словно я ее ударила, ром выплеснулся на белоснежный халат. Горничная протянула ей льняную салфетку. Мэви отдала ей стакан и принялась вытирать руки, но мысли ее явно были далеко от этого занятия.
– Король никогда не принимает личных вызовов. Он представляет слишком большую ценность для двора, чтобы подвергать его жизнь риску на дуэли.
Я пожала плечами, наблюдая, как мое отражение в ее очках делает то же самое.
– Я только сообщаю факты, а не объясняю их.
Она бросила салфетку на поднос, но не попросила стакан обратно. Потом она наклонилась вперед, все так же комкая халат у горла и на бедрах.
– Поклянись мне, торжественно поклянись, что король сразил Эмриса на дуэли.
– Я клянусь тебе, что это правда.
Она вдруг откинулась назад, будто вся энергия вытекла из нее. Руки еще слабо цеплялись за халат, но казалось, что она на грани обморока.
Горничная спросила:
– Вам нехорошо, миз Рид? Принести вам что-нибудь?
Мэви слабо махнула рукой.
– Нет, ничего. Все нормально.
Она ответила на вопросы в обратном порядке: небольшая увертка, потому как с ней очевидно не все было нормально.
– Значит, я была права, – проговорила она очень тихо.
– Права в чем? – спросила я так же тихо, соскользнув к подножию своего шезлонга – чтобы она точно меня услышала. Она улыбнулась, но слабо и совсем нерадостно.
– Нет, мой секрет так легко тебе не достанется.
Я нахмурилась, и вполне искренне:
– Не понимаю, о чем ты.
Она заговорила более уверенно и твердо:
– Почему ты приехала сюда, Мередит?
Я слегка подвинулась назад.
– Потому что ты просила об этом.
Она испустила громкий и долгий вздох, на этот раз не для показухи, но думаю, просто потому, что ей это было нужно.
– Ты рискнула вызвать гнев Тараниса только ради визита к другой сидхе? Вряд ли.
– Я наследница Неблагого трона. Ты действительно думаешь, что Таранис осмелится поднять на меня руку?
– Он вызвал Эмриса на дуэль всего лишь за вопрос о причине моего изгнания. Тебя саму в детстве избили за интерес к моей судьбе. И все же ты сидишь здесь и разговариваешь со мной. Он никогда не поверит, что я не сказала тебе, почему он меня изгнал.
– Но ты не сказала, – ответила я, пытаясь не выдать своего нетерпения в языке тела, но безуспешно, по-видимому.
Она еще раз чуть улыбнулась.
– Он никогда не поверит, что я не поделилась с тобой своим секретом.
– Пусть думает, что ему угодно. Поднять на меня руку – означает войну между дворами. Не думаю, что твой секрет, каким бы он ни был, того стоит.
Она снова издевательски расхохоталась.
– О, полагаю, король за него рискнет войной между дворами.
– Ну, возможно, и рискнет – если сам сможет спокойно сидеть далеко от линии фронта, – но королева Андаис имеет право вызвать его на единоборство. Я не поверю, что Таранис отважится на такое.
– Ты – наследница темного трона, Мередит. Ты не представляешь, какая сила заключена в свете.
– Я бывала при Благом дворе, Мэви, и понимаю, что если однажды свет поверг тебя наземь, ты станешь его бояться, но все боятся тьмы, Мэви, все абсолютно.
– Не хочешь ли ты сказать, что верховный король Благого двора боится Неблагих? – в ее голосе звучало гневное недоверие.
– Я знаю, что все Благие боятся Воинства.
Мэви откинулась на спинку шезлонга.
– Их боятся все, Мередит, при обоих дворах.
Она была права. Если Неблагой двор сам по себе был тьмой и страхом, то слуа были еще хуже. Им привычно было такое, чего даже Неблагие страшились. Слуа были воплощением таких кошмаров, что даже вообразить невозможно.
– А кто управляет Воинством? – спросила я.
Она смешалась, но сказала все же:
– Королева.
– Она может послать Воинство для наказания преступника без суда или предупреждения – за определенные преступления. Одним из таких преступлений является убийство ее кровного родственника.
– Такое делают не часто.
– Но разве она не припомнит этот маленький параграф закона, если Таранис убьет ее наследницу?
– Даже Андаис не осмелится наслать слуа на короля.
– Повторюсь – даже король не осмелится убить наследницу Андаис.
– Думаю, ты ошибаешься, Мередит. За эту тайну он может решиться.
– Как и Андаис решится натравить на него слуа за это преступление. Даже Король Света и Иллюзий не найдет иного выхода, как бежать от них.
Она взяла стакан с подноса, который горничная все еще держала наготове, и сделала большой глоток, прежде чем сказать:
– Боюсь, что король не осознает этого так ясно. Я... Я не хотела бы стать причиной войны между дворами. – Она еще раз отпила из бокала. – Я всей душой желаю, чтобы Таранис годами терпел наказание за свое высокомерие, но не от Воинства. Такого я не пожелаю никому, даже Таранису.
Меня однажды преследовали слуа, так что я могла согласиться, что они ужасны. Но не настолько, все же. По крайней мере, они убивают быстро – ну, могут, конечно, съесть заживо, но это все равно не так уж долго. Они не пытают. Не растягивают смерть. Бывает смерть и похуже, чем попасться Воинству.
И еще я знала то, чего Мэви знать не могла. Царь слуа Шолто, Властелин Всего, Что Проходит Между, которого именовали Отродьем Тени, но никогда – в лицо, не был слишком предан Андаис – да и вообще никому другому, кстати. Он выполнял свои обязательства, но политика Андаис скатывалась в последние годы все ниже и ниже, и сейчас королева зависела, слишком сильно зависела от слуа в качестве средства устрашения. А они должны были быть действительно последней угрозой. В беседах с Дойлом и Холодом я выяснила, что Воинство стали использовать слишком часто. Они для этого не предназначались, и такое частое обращение к их помощи демонстрировало слабость позиции Андаис.
Но Мэви этого не знала. Никто при Благом дворе этого не знал, разве что у них были хорошие шпионы... а шпионы должны были быть, если подумать. Но Мэви не знала точно.
– Ты считаешь, что королю станет известно о нашем разговоре? – спросила я.
– Не уверена, но он – бог, или был им раньше. Я боюсь, что он нас обнаружит.
– Что ж, я хочу знать причину твоего изгнания – но и ты хочешь чего-то от меня. Хочешь так сильно, что рискнула ради этого своей жизнью. Так что это, Мэви? Что может быть настолько важным для тебя?
Она наклонилась вперед, все так же запахивая халат. Наклонилась так, что меня обдало ароматом масла какао от ее кожи и резким запахом рома изо рта. И она прошептала прямо мне в ухо:
– Я хочу ребенка.

Глава 13

Я так и застыла в наклоне, почти касаясь плечами Мэви, – не хотела, чтобы она видела выражение моего лица. Ребенка? Она хочет ребенка? А с какой стати говорить об этом мне? Мэви могла хотеть от меня чего угодно, я перебрала кучу возможностей, но ребенок в этот список не попал.
Наконец я взглянула ей в глаза:
– А что тебе нужно от меня, Мэви?
Она откинулась назад в шезлонге, слегка повертелась в нем, устраиваясь поудобней – мне это напомнило ее прежнее заигрывание.
– Я уже сказала, Мередит.
Я наморщила лоб:
– Я слышала, что ты сказала, Мэви, но я не понимаю… – Я осеклась и начала сначала: – Я не знаю, чем я могу тебе помочь.
Я сделала небольшое ударение на слове «я», потому что кое-что из нужного ей у меня было. У меня были мужчины.
Она оглянулась на мужчин, на всех мужчин, включая ее собственных телохранителей.
– Теперь ты понимаешь, почему я хотела поговорить об этом наедине? – В голосе слышались просительные нотки.
Я вздохнула. Я так хотела быть политикански-расчетливой. Хотела быть осторожной и недоверчивой. Но я и правда понимала, почему она не могла говорить при всех. Есть то, что выше политики, выше деления на наших и чужих, и одна из таких вещей – это просьба женщины к женщине. Мэви умоляла меня, пусть не словами. Да поможет мне Мать, я не могла разыгрывать непонимание.
– Ладно, – сказала я.
Мэви склонила голову набок:
– Что – ладно?
– Поговорим наедине.
Я почувствовала, как Дойл и Холод дернулись за моей спиной. Они не сдвинулись с места, не сделали ни шага, но напряглись так ощутимо, что едва не подпрыгнули.
– Принцесса… – начал Дойл.
– Все в порядке, Дойл. Ты, Холод и Рис посидите под зонтиком, пока мы будем вести наши дамские разговорчики.
Мэви нахмурилась, мило надув накрашенные бледно-розовой помадой губки. Она точно пришла в себя. А может, просто столько лет чувствовала себя Мэви Рид, секс-идолом, что забыла, как вести себя иначе.
– Я думала, что «наедине» – это чуть больше, чем в нескольких ярдах[11] от публики.
Я улыбнулась ей, без обиды и без намека.
– Ты продемонстрировала, что готова воздействовать на меня магией. С моей стороны было бы глупо доверять тебе безоговорочно.
Надутые губки превратились в тонкие, почти злые.
– А ты доказала, что можешь превзойти меня в магии, Мередит. Я не настолько глупа, чтобы испытывать судьбу вторично.
Повторюсь: я была вполне уверена, что не превосхожу Мэви в магии. Скорее всего, меня выручили природные свойства, пробудившиеся, когда она швырнула свое волшебство в мое метафизическое «лицо». У меня это вышло невольно, и я не была уверена на сто процентов, что мне удастся повторить это, если придется. Но Мэви думала, что я могу это сделать по желанию, и я не собиралась ее разубеждать. Пусть думает, что я изумительно сильна, и при этом параноик. Потому что я не намеревалась уходить из поля зрения моих людей. Быть сильными и подозревать всех – вот правило для королей.
– Мои стражи посидят в тени, пока мы будем разговаривать здесь. Это максимум уединения, на которое ты можешь рассчитывать, даже для «дамской» беседы.
– Ты мне не доверяешь, – вздохнула она.
– А с какой стати?
Она улыбнулась.
– Ни с какой. Ты права, ты вовсе не обязана мне доверять. – Она тряхнула головой и отпила рома, а потом взглянула на меня поверх бокала. – Ты отказалась от всех напитков. Ты боишься яда или магии.
Я кивнула.
Она рассмеялась: взрыв радостных звуков. Мне не раз доводилось слышать этот смех с экрана.
– Я даю тебе самую торжественную клятву, что здесь ничто не причинит тебе вреда по моему умыслу.
Последние слова были довольно двусмысленны. Подразумевалось, что если мне что-то и причинит вред, то не по ее вине – и все же что-то могло мне повредить. Я невольно улыбнулась. Такие двусмысленные обещания – вполне в духе двора, где ты должен защищать свое слово чести даже ценою собственной жизни.
– Я хочу, чтобы ты дала мне слово, что ни предмет, ни человек, ни животное, ни любое другое существо не причинит мне вреда, пока я здесь.
Она снова надула губы:
– Ну, Мередит… Такая клятва?.. Я дам тебе слово защищать твою безопасность всеми способами, какие только есть в моей власти.
Я покачала головой.
– Слово, что ни предмет, ни человек, ни животное, ни любое другое существо не причинит мне вреда.
– Пока ты здесь, – добавила она.
– Пока я здесь, – утвердительно кивнула я.
– Если бы ты опустила это добавление, я несла бы за тебя ответственность всегда и везде, где бы ты ни была. – Она вздрогнула, и не думаю, что притворно. – Ты уедешь к Неблагому двору, а это не то место, где я хотела бы отвечать за твою сохранность.
– И никто бы не захотел, Мэви, так что не переживай.
Она нахмурилась, и я снова решила, что она не играет.
– Я не переживаю, Мередит. Не в моих силах охранять твою безопасность в этих темных мрачных коридорах.
Я пожала плечами.
– При темном дворе есть свет и смех, как есть тьма и горе при дворе сияющем.
– Не думаю, что в Неблагом дворе можно найти чудеса радости и веселья, которые ждут каждого при Благом дворе.

Предыдущая страница 8 Следующая страница


9 Лорел Гамильтон

Я оглянулась через плечо на Дойла и Холода, обведя их нарочито долгим взглядом. Потом медленно повернулась обратно к Мэви, позволив их красоте отразиться в моих глазах.
– Не знаю, не знаю, Мэви… И при темном дворе есть свои радости.
– Мне доводилось слышать о разврате, царящем при дворе королевы Андаис.
Это заставило меня расхохотаться.
– Ты слишком долго прожила среди людей. Такое отвращение в голосе! Радости плоти – это благословение, которое следует разделять, а не проклятие, от которого нужно защищаться.
– Ну, твой блудный страж и моя милая Мари в этом уверены, должно быть. – Она с улыбкой смотрела мне за спину. К нам направлялись Рис и Мари. Белые локоны Риса снова спадали до талии, мальчишески-привлекательное лицо лишилось фальшивой растительности. Расшитая жемчугом повязка опять закрыла поврежденный глаз. Он улыбался, чуть ли не хихикал, словно узнал какую-то новую шутку.
Мари тащилась за ним следом. Ее прическа была чуть менее безупречной, чем прежде, и белая рубашка выбилась из пояса юбки. Но она веселой не казалась.
Если намек Мэви был правдив, Мари должна была улыбаться. У Риса хватает недостатков, но неумение вызвать улыбку на девичьем личике к ним не относится. Может, его и не стоит воспринимать так серьезно, как кое-кого из других стражей – в постели или вне нее, – но в постели с ним всегда бывало очень весело. Я заметила, что снова хмурюсь. Если он проделал что-то сексуальное с Мари, как мне следует к этому отнестись? В конце концов, он был моим. И только моим, по воле королевы.
Я попыталась почувствовать боль, ревность или хоть обиду из-за того, что он обжимался с Мари – и не смогла. Может, потому, что я сама спала не только с ним. Может, чтобы ревновать по-настоящему, нужно соблюдать что-то вроде моногамии? Не знаю, если честно, но почему-то меня это просто не взволновало. Вот если бы он переспал с ней, меня бы это задело, потому что забеременеть должна была я, а не какая-то секретарша какой-то кинозвезды! На остальное мне было плевать.
Рис упал передо мной на одно колено, слегка потеснив Китто; но сам факт, что он по собственной воле прикоснулся к маленькому гоблину, был очень хорошим знаком. Он поднял мою руку к губам, ухмыляясь.
– Милая Мари предложила мне свои услуги.
Я подняла брови:
– И?..
– Было бы невежливо остаться безучастным к такому предложению.
По стандартам фейри, он был совершенно прав.
– Она человек, не фейри, – заметила я.
– Ревнуешь? – спросил он.
– Нет, – улыбаясь, я отрицательно качнула головой.
Он поднялся на ноги одним плавным движением, по пути чмокнув меня в щеку.
– Я всегда знал, что ты больше фейри, чем человек.
Мари присела возле Мэви. Лица девушки нам не было видно, но она качала головой, и Мэви повернулась к нам откровенно возмущенная.
– Мари сказала, что ты отверг ее, страж.
– Я дал понять со всей очевидностью, что восхищаюсь ее красотой, – ответил Рис.
– Но не воспользовался предоставленной возможностью.
– Я – возлюбленный принцессы Мередит. К чему мне искать кого-то еще? Я оказал твоему секретарю все внимание, какого она заслуживала, ни больше, ни меньше. – Веселье исчезло с его лица, он казался почти рассерженным.
Мэви потрепала женщину по руке и отослала ее в дом. Мари старательно избегала взгляда Риса. Думаю, она была смущена. Может, она не привыкла к тому, чтобы ее отвергали, а может, Мэви убедила ее, что дело верное…
Я встала.
– Хватит игр, Мэви.
Она потянулась ко мне, но я была за пределами досягаемости.
– Мередит, пожалуйста, не обижайся. Я не хотела тебя оскорбить.
– Ты подослала свою секретаршу соблазнить моего возлюбленного. Ты пыталась соблазнить меня, и не из чистого желания, а из желания управлять мной.
Она порывисто встала.
– Твое последнее утверждение – неправда.
– Но ты не отрицаешь, что велела своей прислужнице соблазнить моего любовника.
Она сняла солнечные очки, так что я смогла увидеть ее растерянность и смущение. Я могла поспорить, что она играла на публику.
– Вы – из Неблагого двора, и все виды соблазна вам доступны.
Настала моя очередь для растерянности.
– При чем тут мой двор? Ты оскорбила меня и моих людей.
– Вы – Неблагие, – повторила она.
Я потрясла головой в недоумении:
– И что из этого следует?
– Вы не стали надевать купальные костюмы… – тихо сказала она, пряча глаза.
– Что?! – снова не поняла я.
– Если бы Мари увидела его обнаженным, она могла бы убедиться, что его тело чисто, за исключением шрамов.
Я нахмурилась сильнее.
– О чем ты лепечешь, во имя Госпожи и Консорта?
– Вы все – из Неблагого двора, Мередит. Я должна была убедиться, что вы не… не нечисты.
– Ты имеешь в виду, не уроды, – перевела я, и даже не пыталась смягчить злость в своем голосе. Она едва заметно кивнула.
– С какой стати тебя вообще интересуют наши тела, как бы они ни выглядели?
– Я сказала тебе, чего я хочу, Мередит.
Я кивнула, и была достаточно мила, чтобы не обнародовать перед всеми ее секрет, хотя, видят боги, она не заслужила такой любезности.
– Если кто-то из тех, кто поможет мне в моем стремлении, нечист, то… – Она чуть кивнула мне, побуждая закончить предложение самостоятельно.
Я наклонилась к ней и скорее прошипела, чем прошептала:
– Ребенок родится уродом.
Никакой гламор не мог уже скрыть запахи какао, алкоголя и табачного дыма, исходившие от ее кожи и волос. Меня охватил внезапный приступ тошноты.
Я попятилась от нее и упала бы, если б Рис не поймал и не поддержал меня.
– Что случилось? – прошептал он.
Я покачала головой.
– Я устала от этой женщины.
– Тогда мы уходим, – сказал Дойл.
Я снова качнула головой:
– Еще нет. – Я стиснула локоть Риса и повернулась к Мэви. – Ты скажешь мне, почему ты была изгнана. Ты скажешь мне всю правду здесь и сейчас, или мы уйдем и не вернемся.
– Если он узнает, что я кому-то проговорилась, он убьет меня.
– Если он обнаружит, что я была здесь и говорила с тобой, неужто ты думаешь, он станет выяснять, проговорилась ты или нет?
Теперь она испугалась, похоже. Но мне не было дела до ее испуга.
– Скажи мне, Мэви, скажи – или мы уйдем, и ты не найдешь никого другого за пределами дворов, кто сможет тебе помочь.
– Мередит, пожалуйста…
– Нет, – процедила я. – Великий, чистый Благой двор – как свысока вы смотрите на нас! Если ребенок рождается уродом – его убивают, или убивали, пока у вас не перестали появляться дети. Тогда даже монстры приобрели ценность. Знаешь ли ты, что случалось с младенцами после этого, Мэви? Знаешь ли ты, что случалось в последние четыре сотни лет или около того с уродами, рождавшимися у Благих? Потому что, не сомневайся, инбридинг влияет на всех, даже на бессмертных!
– Я… не знаю.
– Знаешь. Весь этот блестящий, сияющий двор знает. Моей собственной двоюродной сестре позволили остаться при дворе, потому что она – частично брауни. Вы не выкинули ее, потому что брауни – Благие, не Благие сидхе, но все же создания света. Но когда сами сидхе производят на свет монстров – чистые, сияющие Благие сидхе производят уродов, чудовищ, – что тогда происходит, куда они деваются?
Она плакала, тихими, серебристыми слезами.
– Я не знаю.
– Знаешь! Младенцев отдают Неблагому двору. Мы принимаем монстров, этих чистокровных Благих монстров. Мы принимаем их, потому что мы рады всем. Никого, никого не отвергает Неблагой двор, и уж конечно – не крошечного новорожденного младенца, чье единственное преступление в том, что он появился на свет у родителей, которые не потрудились изучить свою родословную достаточно, чтобы не заключить брак с собственными гребаными родственниками!
У меня тоже потекли слезы, но не от сожаления, от злости.
– Я клянусь, что я, и Рис, и Холод чисты телом. Теперь тебе легче? Это тебе помогло?! Если ты просто хотела переспать с кем-то из мужчин, ты бы не пожелала увидеть меня в купальнике – но ты хотела этого. Ты хочешь провести ритуал плодородия, Мэви. Тебе нужна я и, как минимум, один из мужчин.
Я была слишком зла, чтоб думать о том, слышит ли мои слова кто-то, кроме Мэви, и понимает ли то, что слышит. Мне было просто без разницы.
Я оттолкнулась от Риса, мой гнев бросил меня вперед – выплевывать слова прямо ей в лицо.
– Скажи мне, почему тебя изгнали, Мэви. Скажи мне сейчас, или мы бросим тебя, как и нашли. Одну.
Она кивнула, слезы все еще лились у нее из глаз.
– Хорошо, хорошо, да охранит меня Богиня, но пусть так. Я скажу тебе то, что ты хочешь знать, если ты поклянешься, что поможешь мне завести ребенка.
– Поклянись первой, – сказала я.
– Клянусь, что скажу тебе правду о том, почему я была изгнана из Благого двора.
– А я клянусь, что после того, как ты расскажешь мне о причине своего изгнания из Благого двора, я со своими людьми сделаю все, что в моих силах, чтобы ты родила ребенка.
Она потерла глаза тыльными сторонами ладоней. Детский жест. Видно было, как глубоко она потрясена, и я задумалась: не принадлежал ли один из этих бедных, обойденных судьбой младенцев Конхенн, богине красоты и весны? И не преследовала ли ее мысль, что она бросила единственного ребенка, которого могла родить? Я понадеялась, что так и было.

Глава 14

– Сто лет тому назад верховный король эльфов, Таранис, решился отослать свою жену, Конэн из Куалы. Они были супругами уже столетие, а детей не имели. – Ее тон автоматически перетек в распев сказителя. – И потому он отсылал ее.
Я обожала хорошие истории, рассказанные в доброй старой манере, но мне хотелось убраться с солнцепека, а не торчать здесь целую вечность. Так что я ее прервала.
– Он ее и отослал.
Мэви улыбнулась, но не слишком радостно.
– Он предложил мне занять ее место в качестве его невесты. Я отказалась. – Теперь она говорила обычным тоном, распевность исчезла. Может, оно и не так приятно на слух, зато быстрее.
– Это еще не основание для ссылки, Мэви. Как минимум еще одна отвергла предложение Тараниса до тебя, а она до сих пор принадлежит к сияющему двору. – Я потягивала лимонад и наблюдала за ней.
– Но Эдэйн любила другого. Причина моего отказа была иной.
Она не смотрела ни на меня, ни на Китто, вообще ни на кого, полагаю. Она уставилась в пространство: наверное, погрузилась в воспоминания.
– И какой же?
– Конэн была второй женой короля. Сотню лет он провел с новой женой, а ребенка так и не было.
– И? – Я сделала еще один долгий глоток.
Она отпила рома и взглянула мне в глаза.
– Я ответила Таранису отказом, потому что я уверена: он бесплоден. Не женщины, а король виновен в том, что у него нет наследника.
Я поперхнулась и обрызгала лимонадом всю себя и Китто в придачу. Гоблин застыл, не замечая лимонад, стекающий по его руке и солнечным очкам.
Откуда-то возникла горничная с салфетками. Я схватила стопку и махнула, отсылая ее прочь. Наш разговор был из тех, которые никому слышать не стоит. Когда мы с Китто стали относительно сухими, а ко мне вернулся дар речи, я поинтересовалась:
– Ты сказала это Таранису прямо в лицо?
– Да, – был ответ.
– Ты храбрее, чем кажешься. – Или глупее, добавила я про себя.
– Он потребовал объяснить, почему я не хочу его в мужья. Я сказала, что хочу иметь ребенка и не верю, что он сможет мне его подарить.
Я молча смотрела на нее, пытаясь сообразить последствия того, о чем она сообщила.
– Если твое предположение – правда, то двор может потребовать от короля последней жертвы. Они могут потребовать, чтобы он позволил убить себя во время одного из великих празднеств.
– Да, – кивнула Мэви. – Он велел мне уехать той же ночью.
– Из страха, что ты кому-нибудь проговоришься.
– Разумеется, не я одна подозревала такое, – сказала она. – Адария имела двух детей от двух других мужчин, но с королем оставалась порожней столетиями.
Теперь я понимала, почему вопрос о Мэви закончился побоями. Сама жизнь моего дядюшки висела на волоске.
– Он мог бы просто отречься от трона.
Мэви приподняла очки и бросила на меня убийственный взгляд.
– Не будь наивной, Мередит. Это тебе не идет.
Я кивнула.
– Прости, ты права, конечно. Таранис тебе не поверил и не поверит. Нужно заставить его признать свое бесплодие, и единственный способ сделать это – обвинить его перед двором, при всех. А значит, тебе нужно еще до того убедить в своей правоте достаточно многих.
Она покачала головой.
– Не может быть, чтобы подозревала правду я одна. Его смерть вернет плодородие нашему народу. Вся наша сила происходит от короля или королевы. Я уверена, что неспособность Тараниса к отцовству обрекла на бездетность всех прочих.
– При дворе еще рождаются дети, – возразила я.
– И сколько из них – чистой крови Благих сидхе?
Я подумала пару секунд.
– Не знаю точно. Большинство из них родились задолго до меня.
– Я знаю, – сказала она, подавшись вперед. Все ее жесты внезапно стали совершенно серьезными, без заигрывания, без шуток. – Ни одного. Все дети, родившиеся у нас в последние шесть столетий – смешанной крови. Либо появившиеся в результате насилия во время войн с Неблагими, либо продукты скрещивания, подобные тебе самой. Смешанная кровь – более сильная, Мередит. Наш король обрек наш народ на вымирание, потому что он слишком спесив, чтобы отречься от трона.
– Если он отречется по причине своего бесплодия, другие все равно могут потребовать его смерти, чтобы наверняка обеспечить успех.
– Они так и сделают, – подтвердила Мэви. – Если обнаружат, что я сообщила ему о его маленькой проблеме сто лет назад.
Она была права. Если бы Таранис ничего не подозревал, они могли бы простить и позволить ему просто покинуть трон. Но целый век знать и ничего не сделать... За такое они по капле распылят его кровь над полями.
Журчание голосов заставило меня обернуться. Пришедший мужчина обменивался любезностями с теми, кто сидел под зонтиком. Он повернулся к нам с улыбкой, сверкнув белоснежными зубами. Во всем остальном он был так явно нездоров, что искусственное совершенство улыбки лишь подчеркнуло серость кожи и ввалившиеся глаза. Болезнь настолько его изъела, что я узнала Гордона Рида лишь через несколько секунд. Он был режиссером, который вывел Мэви из массовки в звезды. Мне вдруг представилось его разложившееся тело в могиле и эти зубы, единственно не тронутые тлением. В тот же миг я поняла, что этот жуткий образ – истинное предвидение. Он умирает.
Знал ли он об этом?
Мэви протянула ему руку. Он взял ее гладкую золотистую ладонь в свою морщинистую, коснулся поцелуем совершенной кожи. Как он должен был себя чувствовать, видя свою уходящую молодость, наблюдая постепенное умирание своего тела – когда она оставалась неизменной?
Он повернулся ко мне, не выпуская ее руки.
– Принцесса Мередит, как любезно с вашей стороны нас сегодня навестить.
Фраза была такой светской, такой обыденной, словно это был самый обычный вечер у бассейна.
Мэви похлопала его по руке.
– Присядь, Гордон.
Она уступила ему шезлонг, пересела на бортик бассейна, очень напомнив Китто несколькими минутами ранее. Гордон тяжело опустился в кресло, и лишь дрогнувшие веки выдали, что движение причинило ему боль.
Мэви сняла очки, продолжая смотреть на него. Она смотрела на то, что осталось от высокого, красивого мужчины, за которого она вышла замуж. Она смотрела на него так, словно каждая косточка под этой посеревшей кожей была драгоценной.
Одного этого взгляда было достаточно. Она любила его. Она действительно любила его, и они оба знали, что он умирает.
Она положила голову на его морщинистую руку и взглянула на меня широко открытыми синими глазами, которые чуть-чуть слишком ярко блестели под солнечным светом. Блестели не из-за гламора. Из-за непролитых слез.
Она заговорила тихо, но голос был чистым.
– Мы с Гордоном хотим ребенка, Мередит.
– Сколько... – Я осеклась. Я не могла спросить вслух, не при них двоих.
– Сколько осталось Гордону? – задала мой вопрос Мэви.
Я кивнула.
– Шесть... – голос Мэви сорвался. Она попыталась справиться с собой, но ответить пришлось все же Гордону.
– Шесть недель, может быть три месяца на ногах. – Его голос был спокойным, смирившимся. Он потрепал Мэви по шелковистым волосам.
Мэви повернула голову вверх и пристально поглядела на меня. Ее взгляд не был ни спокойным, ни смирившимся. Он был неистовым, почти безумным.
Теперь я понимала, почему, сотню лет спустя, Мэви рискнула вызвать гнев Тараниса, обратившись за помощью к другому сидхе. У Конхенн, бессмертной богини весны и красоты, не осталось времени.

Глава 15

Уже стемнело, когда мы добрались до моей квартиры. Я могла бы сказать «домой», но это было бы неверно. Она никогда не была домом. Это была всего лишь квартира на одну спальню, первоначально рассчитанная на одного человека. Мне и в голову не приходило, что со мной может поселиться кто-то еще. А теперь я пыталась разместить здесь еще пятерых. Сказать, что мы были несколько стеснены в пространстве – прозвучало бы жутким преуменьшением.
Удивительно, но мы почти не разговаривали ни по дороге к офису, где сменили фургончик на мою машину, ни на пути к квартире. Не знаю, что беспокоило остальных, но меня зрелище умирающего чуть ли не у меня на глазах Гордона Рида лишило всякого энтузиазма. Если совсем честно, то еще больше подействовало то, как на него смотрела Мэви. Бессмертная, по-настоящему полюбившая смертного. Такое всегда кончается плохо.
Я прокладывала путь сквозь транспортный поток почти автоматически, поездка оживлялась только тихими вздохами Дойла. Он не слишком хорошо переносил роль пассажира, но раз уж у него не было водительских прав, выбирать ему не приходилось. Обычно я наслаждалась этими маленькими приступами паники - почему-то приятно было видеть, что даже у Дойла есть нервы. Это странным образом успокаивало. Но сегодня, когда мы ступили в окруженное бледно-розовыми стенами пространство моей гостиной, я думала, что меня ничто не сможет успокоить. И, как обычно в последнее время, ошиблась.

Предыдущая страница 9 Следующая страница


Ласка сумрака 10

Во-первых, нас встретил густой аромат тушеного мяса и свежевыпеченного хлеба. Жаркое было из тех, что могут томиться на огне весь день, и только лучше становиться. А плохого домашнего хлеба вообще не бывает. Во-вторых, из-за единственного угла в гостиной вышел Гален, направлявшийся из крошечной кухни в еще более крошечный уголок, выгороженный для столовой. Обычно я первым делом замечала улыбку Галена – она великолепна, – иногда – светло-зеленые кудри, обрезанные чуть ниже ушей. Сегодня мне в глаза бросилось то, как он был одет. На нем не было рубашки. Только белый кружевной передничек, достаточно прозрачный, чтобы я различила темные кружочки его сосков, завитки зеленых волос, украшавших грудь, и тонкую дорожку волосков, спускавшуюся по животу и исчезавшую в джинсах.
Он повернулся к нам спиной, заканчивая сервировку стола: его кожа была безупречна, жемчужно-белая с тончайшим оттенком зеленого. Прозрачные лямки фартука никак не скрывали сильную спину, широкие плечи, совершенство рук. Оставленная длинной прядь волос, заплетенная в спадавшую ниже талии косичку, змеилась по коже нежной лаской.
Я не сообразила, что замерла на месте, едва переступив порог, пока Рис не сказал:
– Если ты сделаешь еще пару шагов в комнату, мы тоже сможем войти.
Я залилась румянцем, но сдвинулась в сторону и позволила остальным пройти мимо меня. Гален продолжал метаться между кухней и гостиной, будто не заметил моей реакции, а может, и впрямь не заметил. Иногда по Галену это было трудно сказать. Казалось, он никогда не осознавал, насколько он красив. Если подумать, то возможно, это тоже было частью его очарования. Скромность – крайне редкая добродетель среди знати сидхе.
– Мясо готово, но хлеб должен еще немного остыть, чтоб его можно было нарезать, – сообщил Гален и вернулся в кухню, так толком на нас и не взглянув.
В прежние времена я бы поцеловала его в знак приветствия и получила ответный поцелуй. Но сейчас у нас была маленькая проблема… Гален получил травму, когда его подвергли наказанию при дворе, как раз перед Самхейном, или Хэллоуином, как его называют люди. Сцена все еще стояла у меня перед глазами: Гален, прикованный цепями к скале, тело почти теряется из виду под медленно плещущими крылышками фей-крошек. Феи выглядели точь-в-точь как бабочки на краю лужи, ротики сосут жидкость, крылья медленно движутся в ритме кормежки. Но вот пили они совсем не воду – они пили его кровь. Они откусывали кусочки его плоти, и по причинам, известным только самому принцу Келу, он велел феям обратить особое внимание на пах Галена.
Кел сделал все возможное, чтобы Гален не смог оказаться в моей постели, пока не исцелится. Но Гален был сидхе, а сидхе исцеляются на глазах, тело будто поглощает раны – как наблюдать распускающийся цветок, если пленку пустить в обратную сторону. Все крошечные укусы исчезли, растворились в совершенстве его кожи, кроме раны в паху. Он был в буквальном смысле лишен мужества.
Мы обращались ко всем лекарям, каких могли найти – и занимающимся традиционной медициной, и практикующим магию. Врачи только развели руками; ведьмы смогли лишь сказать, что причина в волшебстве. Ведьмы двадцать первого века неохотно употребляли слово «проклятие».
Никто никого не проклинает: проклятья слишком плохо отражаются на карме. Проклятье всегда возвращается к наславшему его. Нельзя заниматься действительно злой магией, того сорта, что не имеет другой цели, кроме причинения вреда, не платя свою цену. Это одна из причин, почему настоящие проклятья так редко встречаются.
Я смотрела, как Гален курсирует между кухней и гостиной в этом соблазнительном передничке, тщательно стараясь не смотреть на меня, и у меня щемило сердце.
Я подошла к нему, обвила руками талию, прижалась телом к его теплой спине. Он замер под моим прикосновением, потом его руки медленно поднялись, скользя по моим предплечьям. Он плотнее прижал мои руки к своему телу. Я потерлась щекой о гладкую теплую спину. Это было самое близкое к объятию, что случалось у нас за последние недели. Любое взаимодействие причиняло ему боль, во многих смыслах.
Он попытался отстраниться, и я усилила нажим. Он мог оторвать меня от себя, но не стал этого делать. Он просто опустил руки.
– Мерри, прошу тебя. – Его голос был так тих…
– Нет, – сказала я, прижимая его к себе плотно-плотно. – Давай я свяжусь с королевой Нисевин.
Он покачал головой, косичка метнулась по моему лицу. От его волос исходил чистый и сладкий аромат. Я помнила его с волосами, спадавшими до колен, как у большинства сидхе высшего света. Мне было жаль, когда он остриг их.
– Я не позволю тебе поставить себя в зависимость от этого создания, – сказал он, и в голосе была столь нехарактерная для него серьезность.
– Пожалуйста, Гален, пожалуйста!
– Нет, Мерри. – Он вновь попытался освободиться, но я не позволила.
– А что, если другого средства не существует?
Он положил ладони на мои предплечья, на этот раз не лаская, а разводя мои руки, чтобы суметь уйти. Гален был воином-сидхе, он мог кулаком пробить дыру в стене дома. Я не могла удержать его, если он этого не хотел.
Он шагнул к двери в кухню, уйдя из пределов моей досягаемости, и даже не взглянул на меня своими светло-зелеными глазами. Вместо этого он уставился на картину на стене столовой: бабочки на лугу. Напомнили ли они ему фей-крошек, или он просто смотрел и ничего не видел? А может, ему было лучше смотреть куда угодно, лишь бы не на меня?
Я уже просила у Галена разрешения обратиться к королеве Нисевин и выяснить, что она с ним сделала. Он запретил. Он не хотел, чтобы я стала ее должником только ради того, чтобы помочь ему. Я пробовала умолять, плакать – я думала, такое должно было подействовать на кого угодно – но он держался твердо. Он не хотел, чтобы из-за него я оказалась в долгу у Нисевин и ее фей-крошек.
Я стояла, глядя на него – на это прекрасное тело, которое я любила еще ребенком. Гален был моей первой любовью. Если бы он исцелился, мы смогли бы остудить жар, копившийся между нами с тех пор, как я достигла половой зрелости.
Я вдруг поняла, что все делаю неправильно. По словам Китто, Дойл считает, будто я просто намерена трахаться со всеми, с кем могу, и не пользуюсь властью, которую приобрела. Это относилось не только к союзу с гоблинами. Я кто – будущая королева Неблагих или нет? Если королева, то с чего мне спрашивать чьего-то разрешения на что угодно? Кому и что я задолжаю – не Галенова забота, на самом-то деле.
Я отвернулась от Галена, лицом к комнате. Все смотрели на нас. Были бы они людьми, они бы отвернулись, уткнулись в журналы или что-нибудь в этом роде – но они были фейри. Если вы делаете что-то при фейри, они на это смотрят. Если вам нужна секретность, не делайте это там, где вас могут увидеть. Так у нас принято.
Не хватало только Китто, и я знала, где он: в своем большом, полностью закрытом домике для собак. Сооружение напоминало маленькую уютную палатку. Его установили в дальнем углу гостиной так, чтобы он мог смотреть телевизор – одно из немногих чудес техники, которые Китто оценил по достоинству.
– Дойл! – позвала я.
– Да, принцесса? – Голос был невыразителен.
– Вызови королеву Нисевин, я хочу с ней говорить.
Он просто поклонился и пошел в спальню – самое большое зеркало было там. Дойл решил сперва попробовать связаться с феями-крошками через зеркало, как с другими сидхе. Это могло получиться, а могло и нет. Феи-крошки не слишком много времени проводят в волшебных холмах. Они предпочитают открытые пространства. Если рядом с ними не будет отражающей поверхности, заклинание не сработает. В таком случае придется попробовать другие заклинания, но начать проще с зеркала. Может, нам повезет, и мы застанем маленькую королеву порхающей у какого-нибудь тихого пруда.
– Нет, – сказал Гален. Он сделал два быстрых шага, но не ко мне, а к Дойлу. Схватил второго стража за руку. – Я не позволю ей это сделать.
Дойл с секунду смотрел прямо в глаза Галену, и тот не дрогнул. Мне случалось видеть, как под взглядом Дойла бледнели боги. Или Гален был храбрее, чем я считала, или глупее. Я бы поставила на последнее. Гален просто не разбирался в политике, касалось это личных отношений или чего-то более крупного. Он схватил Дойла за руку, не давая ему выйти из комнаты, хотя это могло кончиться дуэлью. Я видела, как дерется Дойл, и видела, как дерется Гален. Я точно знала, кто из них победит, но Гален об этом не думал. Он просто реагировал – и в этом, конечно, была его самая большая слабость. Именно поэтому мой отец отдал меня другому. Гален не выжил бы в дворцовых интригах, у него просто не было на это способностей.
Но Дойл не посчитал это оскорблением. Его взгляд скользнул с Галена на меня. Он изогнул бровь, словно спрашивая, как поступить.
– Ты ведешь себя так, будто уже стал королем, Гален, – сказала я, и даже на мой слух это прозвучало ядовито, потому что я знала, что такая мысль не приходила ему в голову. Но мне нужно было управиться с ним до вмешательства Дойла: главным здесь должен быть не Дойл, а я.
Изумление обернувшегося ко мне Галена было таким искренним, таким галеновским… Практически любой другой из Королевских Воронов куда лучше владел лицом, а у Галена эмоции всегда были на лице просто написаны.
– Не понимаю, о чем ты говоришь.
Наверное, действительно не понимал. Я вздохнула.
– Я отдала приказ одному из моих стражей, а ты не даешь ему этот приказ выполнить. Кто, кроме короля, может отменить приказ принцессы?
По его лицу разлилась растерянность, и он медленно отвел руку от Дойла.
– Я не подумал... – Его голос казался юным и неуверенным. Он был на семьдесят лет старше меня, но в политике все еще оставался ребенком, и это уже навсегда. Существенной частью очарования Галена была его невинность. Она же была и одним из наиболее опасных его изъянов.
– Делай, что сказано, Дойл.
Дойл отвесил самый низкий и почтительный поклон, какой мне когда-либо случалось у него видеть. И направился в спальню, к зеркалу.
Гален проводил его взглядом, после повернулся ко мне.
– Мерри, пожалуйста, не отдавайся на милость этой твари из-за меня.
Я качнула головой.
– Гален, я тебя люблю, но мало кто настолько неспособен к политике, как ты.
– Что ты имеешь в виду? – нахмурился он.
– Я имею в виду, мой хороший, что я буду торговаться с Нисевин. Если она запросит слишком высокую цену, я не стану платить. Но позволь мне самой судить об этом. Я не наделаю глупостей, Гален, поверь.
Он покачал головой.
– Мне это не нравится. Ты себе не представляешь, как изменилась Нисевин с тех пор, как ослабла власть Андаис над двором.
– Если Андаис позволяет своей власти утекать меж пальцев, другие должны поторопиться ее ухватить. Я все знаю, Гален.
– Откуда? Откуда ты можешь это знать, если тебя не было, когда все это началось?
Я снова вздохнула.
– Если власть Андаис ослабла настолько, что ее собственный сын Кел строит заговоры против нее, если ее власть настолько уменьшилась, что Воинство используется в качестве полиции, а не последнего средства устрашения, каким оно должно быть, то все, кто может, должны пытаться отхватить кусочек власти. И будут делать все, что могут, чтобы отхваченный кусочек удержать.
Гален недоверчиво смотрел на меня.
– Именно это и происходило в последние три года, но тебя при дворе не было. Как ты… – Снова изумление, а потом: – У тебя был шпион.
– Нет, Гален, у меня не было шпионов. Мне не нужно присутствовать при событиях, чтобы знать, что происходит с двором, когда королева слаба. Природа не терпит пустоты, Гален.
Он нахмурился. У него не было стремления к власти, не было политических амбиций. Эта часть души у него просто отсутствовала, и потому он не понимал таких стремлений в остальных. Я всегда знала за ним эту черту, но до сих пор не представляла, насколько всеобъемлющим было это непонимание. Он не мог поверить, будто я знаю, что изображено на картинке, если я не видела всех ее кусочков. Поскольку сам он на такое не был способен, он не понимал, как это может быть доступно кому-то другому.
Я невесело улыбнулась. Подошла к нему, дотронулась до лица кончиками пальцев. Мне нужно было дотронуться до него, чтобы убедиться, что он – настоящий. Сейчас, когда я окончательно поняла, насколько глубоки его проблемы, мне показалось, что я на самом деле никогда его не знала.
Его щека была такой же теплой и настоящей, как всегда.
– Гален, я буду торговаться с Нисевин. Я сделаю это, потому что такое ненормальное состояние одного из моих стражей – это оскорбление мне и нам всем. Феям-крошкам нельзя позволять лишать мужества воина-сидхе.
Он вздрогнул при этих словах, его взгляд скользнул в сторону. Я взялась за его подбородок, заставляя снова взглянуть на меня.
– И еще я хочу тебя, Гален. Хочу, как женщина хочет мужчину. Я не поставлю на кон свое королевство ради твоего исцеления, но я сделаю все, что могу, чтобы его добиться.
Легкий румянец появился на его лице, окрашивая зеленоватую кожу в оранжевый, а не в красный цвет, как у других.
– Мерри, я не…
Я положила палец ему на губы
– Нет, Гален. Я сделаю это, и ты меня не остановишь, потому что я – принцесса. Я – наследница трона, не ты. Ты – мой страж, а не наоборот. Кажется, я об этом забыла на какое-то время, но больше я не забуду.
Такая тревога читалась в его глазах… Он отнял мою руку от своих губ и повернул ее ладонью вверх, поцеловал ладонь медленно и нежно, и от этого единственного прикосновения по мне пробежала дрожь.
Он был настолько безнадежен в политическом плане, что стать королем для него почти равнялось смертному приговору. Гален на троне стал бы катастрофой не только для себя самого, но и для двора, и для меня. Нет, я не могла сделать Галена моим королем, но я могла сделать его моим – на то короткое время, пока я не найду моего настоящего короля, я могла иметь Галена у себя в постели. Я могла притушить пламя, горевшее меж нами, погасить его влагой наших тел. Выражение его глаз, когда он отнимал мою руку от губ, на миг вызвало у меня желание рискнуть королевством. Я бы на это не пошла; но я пошла бы на очень многое, лишь бы эти глаза так же смотрели на меня, когда я буду лежать под ним.
Я коснулась его пальцев быстрым поцелуем, потому что на большее не отважилась.
– Шагай, заканчивай накрывать на стол. Думаю, хлеб уже достаточно остыл.
Он вдруг улыбнулся, сверкнув обычной своей усмешкой.
– Ну, не знаю… Здесь у нас жарковато.
Я тряхнула головой и толкнула его в сторону кухни, почти хихикающего. Может, мне удастся держать Галена при себе в качестве королевской метрессы, или как там называется ее мужской эквивалент? Дворы сидхе существуют несколько тысячелетий, и в такой долгой истории наверняка найдется подходящий прецедент...

Глава 16

За обедом мы обсуждали, что делать, когда Нисевин отзовется.
Дойл оставил сообщение, которое даст ей понять, кто ею интересуется. Он был уверен, что она будет достаточно заинтригована, чтобы ответить на «звонок», а еще был уверен, что ей известно, чего мы от нее хотим.
– Нисевин ожидала этого вызова. У нее есть план. Не знаю, какой именно, но наверняка есть.
Дойл сидел справа от меня, так что его тело прикрывало меня со стороны окна. Он заставил меня задернуть шторы, но разрешил оставить окно открытым – для доступа свежего воздуха.
Стоял калифорнийский декабрь, и ветер из окна был приятно прохладным, как в Иллинойсе поздней весной или в начале лета. Никакое воображение не позволило бы счесть его холодным или хотя бы зимним.
– Она – животное, – бросил Гален, отодвигая стул. Он пошел к раковине со своей пустой тарелкой и подставил ее под воду, повернувшись к нам спиной.
– Не стоит недооценивать фей-крошек из-за того, что они с тобой сделали, Гален. Они пользуются зубами потому, что это им нравится, а не потому, что у них нет мечей, – заметил Дойл.
– Мечи размером с портновскую иголку – не слишком страшное оружие, – отмахнулся Рис.
– Дайте мне клинок размером с булавку, и я смогу убить человека. – Густой голос Дойла был негромок.
– Ну, ты! Ты – Мрак Королевы, – возразил Рис. – Ты изучил все оружие, известное людям или бессмертным. Вряд ли ребята Нисевин отличаются такой же тщательностью.
Дойл пристально посмотрел через стол на беловолосого стража.
– А если бы это было твое единственное оружие, Рис, разве ты не изучил бы все возможности его применения против твоих врагов?
– Сидхе – не враги феям-крошкам.
– Фей-крошек, как и гоблинов, терпят при дворах, но не более. К тому же у них, в отличие от гоблинов, нет репутации свирепых воинов, которая защитила бы их от ударов злой судьбы.
Почему-то при упоминании о гоблинах так и потянуло взглянуть на Китто. Он не сидел за столом, но присел было рядом с нами на полу. Съев свою порцию мяса, маленький гоблин забрался обратно в собачий домик. Кажется, вечер у бассейна Мэви Рид выбил его из колеи. Слишком много солнца и свежего воздуха для гоблина.
– Фей-крошек никто не тронет, – возразил Холод. – Они – шпионы королевы. Бабочки, пчелы, маленькие птички – любая из них может быть феей-крошкой. Их гламор трудно распознать даже лучшим из нас.
Дойл покивал с полным ртом. Отпил немного красного вина и дополнил:
– Все, что ты говоришь, верно, но когда-то феи-крошки пользовались при дворах гораздо большим уважением. Они были не только «глазами и ушами», они были настоящими союзниками.
– Такие малявки? – удивился Рис. – Почему?
– Если феи-крошки покинут Неблагой двор, стране фейри грозит гибель, – ответила я.
– Бабушкины сказочки, – махнул рукой Рис. – Вроде поверья, что Британия падет, если вороны покинут лондонский Тауэр. Британская империя пала, а они все еще подрезают крылья у бедных птиц и закармливают их до ожирения. Эти чертовы твари уже размером с индейку.
– Говорят, что если феи-крошки снимаются с места, волшебная страна идет следом, – произнес Дойл.
– И что это значит? – спросил Рис.
– Мой отец говорил, что феи-крошки ближе всего к тому, что составляет суть волшебной страны, к тому, что отличает нас от людей. Феи-крошки едины со своей магией, больше чем все другие из нас. Их нельзя изгнать из волшебной страны, потому что магия следует за ними, куда бы они ни направлялись.
Гален прислонился к стойке у выхода из кухни, скрестив руки на голой груди. Он снял фартук – думаю, чтобы меня не смущать. Не знаю, почему его голая грудь не так задерживала взгляд, как просвечивающая сквозь прозрачную одежку, но я просто не могла спокойно есть, пока он сидел за столом напротив меня в этом переднике. Когда я во второй раз пронесла вилку мимо рта, Дойл попросил его снять фартук.
– Для большинства малых фейри все обстоит по-другому. Как правило, чем ты меньше, тем больше зависишь от волшебной страны, и тем вероятней, что вдали от нее умрешь. Мой отец – пикси. Так что я знаю, о чем говорю, – сказал Гален.
– Большой пикси? – поинтересовался Рис.
– Достаточно большой, – весело улыбнулся Гален.
– Пикси бывают очень разными. – Холод то ли не заметил шутки, то ли сделал вид, что не заметил. Я люблю Холода, но чувство юмора не относится к его достоинствам. Ну, девушке не так уж нужно постоянно смеяться.
– Не помню случая, чтобы еще хоть один пикси ушел из Благого двора, – заметил Рис. – Ты не в курсе, что натворил твой папаша, что Таранис и его банда от него избавились?
– Только ты способен назвать сияющий двор «бандой Тараниса», – бросил Дойл.
Рис пожал плечами, ухмыльнулся и повторил вопрос:
– Так что натворил твой папочка?
Улыбка Галена вначале поблекла, но затем появилась вновь.
– Дядья сказали мне, что отец соблазнил любовницу короля.
Улыбка исчезла окончательно. Гален никогда не видел своего отца – Андаис казнила его, узнав, что он посмел соблазнить одну из ее фрейлин. Она не сделала бы этого, если бы знала, что результатом этой связи будет ребенок. На самом деле пикси получил бы дворянство и вступил в брак с той фрейлиной. Бывали и более странные связи. Но темперамент Андаис заставил ее чуточку поторопиться со смертным приговором – и Гален так и не увидел своего отца.
Будь среди нас люди, они извинились бы за то, что подняли столь болезненную тему, но людей здесь не было, а мы не совались с извинениями. Если бы это доставляло Галену боль, он сказал бы, и мы приняли бы его чувства во внимание. Но он не просил – и мы не лезли ему в душу.
– Обращайся с Нисевин как с королевой, как с равной. Это ей польстит и заставит потерять осторожность, – посоветовал Дойл.
– Она – фея-крошка. Ей никогда не сравняться с принцессой сидхе. – Это произнес Холод, отделенный от Дойла пустым стулом Галена. Его красивое лицо было таким надменным, каким я никогда его не видела.
– Моя прабабушка – брауни, Холод, – напомнила я. Мягко, чтобы он не решил, что я упрекаю его. Он плохо реагировал на упреки. На первый взгляд, Холода мало что трогало – но я уже знала, что на самом деле он был чуть ли не самым ранимым из стражей.
– Брауни – полезные члены сообщества фейри. У них долгая и почтенная история. Феи-крошки – паразиты. Я согласен с Галеном: они – животные.
Я подумала: а как дальше Холод мог бы развить эту мысль? Каких еще представителей фейри он отбросит как ненужных?
– Не бывает ненужных фейри, – возразил Дойл. – У всего есть своя цель и свое место.
– А какой цели служат феи-крошки? – задал вопрос Холод.
– Я верю, что в них заключена сущность волшебной страны. Если они уйдут, Неблагой двор начнет разрушаться еще быстрее, чем это происходит сейчас.
Я кивнула, вставая, чтобы отнести к раковине свою тарелку.
– Мой отец считал так же, а я нечасто видела, чтобы он ошибался.
– Эссус был очень мудр, – произнес Дойл.
– Да, – сказала я. – Был.
Гален забрал тарелку у меня из рук.
– Я помою.
– Ты готовил ужин. Ты не обязан еще и мыть посуду.
– Я не слишком гожусь пока на что-то другое. – При этих словах он улыбнулся, но улыбка не коснулась его глаз.
Я выпустила тарелку, чтобы освободить руки и притронуться к его лицу.
– Я сделаю все, что смогу, Гален.
– Этого я и боюсь, – тихо ответил он. – Я не хочу, чтобы ты была обязанной чем-то Нисевин, во всяком случае, из-за меня. Не стоит это того, чтобы что-то задолжать этой твари.
Я нахмурилась и повернулась к остальным.
– К чему называть ее тварью? До того, как я покинула двор, репутация фей-крошек такой скверной не была.
– Придворные Нисевин перестали быть только гонцами королевы или Кела. Всеобщее уважение не сохранишь, превратившись лишь в угрозу.
– Не понимаю. Почему – угрозу? Вы же сказали, что феи-крошки не могут нам угрожать.
– Я этого не говорил, – заметил Дойл. – Но в любом случае, то, что феи-крошки сделали с Галеном, случилось не впервые, хотя на этот раз все было более… жестоко. Раны серьезней, чем бывало раньше.
Гален при этих словах отвернулся и занялся чем-то в раковине, споласкивал тарелки, ставил их в посудомоечную машину. Он производил больше шума, чем это было необходимо, словно не хотел слушать этот разговор.
– Ты знаешь, что пошедший против желания королевы может оказаться в Зале Смертности, в умелых руках Иезекииля и его красных колпаков.
– Да.
– Сейчас она временами угрожает отдать провинившегося феям-крошкам. В сущности, двор Нисевин, когда-то уважаемый двор фейри со всеми присущими двору обычаями, превратился просто в очередное пугало, вынырнувшее из тьмы, чтобы терзать других.
– Слуа – не просто пугало, – возразила я, – и двор у них тоже имеет свои обычаи. Но они тысячу лет были одной из страшнейших угроз в арсенале Неблагих.
– Значительно дольше, – поправил Дойл
– Но они сохранили свое влияние, свои обычаи, свою власть.
– Слуа – это то, что осталось от исходного Неблагого двора. Они были Неблагими еще до того, как появилось это слово. Не они примкнули к нам, а мы – к ним. Хотя среди нас очень немного тех, кто это помнит, или хочет помнить.
– Я согласен с теми, кто считает слуа сутью Неблагого двора и утверждает, что мы погибнем, если они уйдут, – произнес Холод. – Это они, а не феи-крошки, хранят нашу первичную силу.
– Никто не знает наверняка, – сказал Дойл.
– Не думаю, что королева станет рисковать, чтобы это выяснить, – заметил Рис.
– Не станет, – кивнул Дойл.
– А это значит, что феи-крошки занимают положение, сходное с Воинством, – подытожила я.

Предыдущая страница 10 Следующая страница


11 Лорел Гамильтон

Дойл взглянул на меня:
– Поясни.
Внезапная тяжесть его темного взгляда чуть не заставила меня поежиться, но я удержалась. Я уже не была ребенком, пугавшимся высокого черного человека рядом с моей тетей.
– Королева сделает едва ли не все, чтобы сохранить поддержку Воинства и обеспечить себе их услуги, но разве нельзя сказать то же самое и о феях-крошках? Если она действительно опасается, что их уход вынудит Неблагих деградировать еще быстрее, чем сейчас, разве она не пойдет почти на все, чтобы удержать их при дворе?
Дойл смотрел на меня очень долго, как мне показалось, а потом медленно моргнул, наконец.
– Возможно. – Он наклонился ко мне, сцепив перед собой руки на почти пустом столе. – Гален и Холод правы в одном. Реакции Нисевин отличаются от реакций сидхе. Она привыкла следовать приказам другой королевы, – в сущности, пожертвовала своим королевским достоинством в пользу другого монарха. Мы должны заставить ее воспринимать тебя так же, как Андаис.
– Что ты имеешь в виду? – спросила я.
– Нам нужно всеми способами напоминать ей, что ты – наследница Андаис.
– До меня все еще не доходит.
– Когда Кел обращается к феям-крошкам, он делает это как сын своей матери. Его приказы обычно столь же кровавы, как приказы его матери, если не более. Но ты просишь об исцелении, о помощи. Это автоматически ставит нас в позицию слабых, поскольку мы просим содействия Нисевин и не слишком многое можем предложить ей взамен.
– Хорошо, я поняла, но что я могу с этим поделать?
– Расположись в постели со своими мужчинами. Окружи себя нами напоказ, как это делает королева. Это способ показаться сильной, потому что Нисевин завидует толпе мужчин вокруг королевы.
– А разве Нисевин не подбирает себе такую же свиту из фей-крошек?
– Нет, у нее трое детей от одного партнера, и он – ее король. Она не может освободиться от него.
– Я не знал, что у Нисевин есть король, – удивился Рис.
– Это знают немногие. Он – король лишь по имени.
Мысль заслуживала рассмотрения. Спать со всеми моими стражами было славно, но быть обязанной выйти за одного из них замуж только потому, что он стал отцом моего ребенка… Что, если отцом станет тот, кого я не уважаю? Мысль о том, что я могу оказаться навеки привязанной к нежному Никке, была пугающей. На него было приятно смотреть, но он не был достаточно силен или властен, чтобы обеспечить мне поддержку в качестве короля. Он скорее оказался бы жертвой, чем помощником. Что напомнило мне…
– Никка еще занят на работе телохранителя?
– Да, – ответил Дойл. – Вместо Холода.
– Клиент не возражал против такой замены лошадей на переправе?
Дойл взглянул на Холода, и тот пожал плечами.
– Ей на самом деле ничего не грозит. Она просто хотела иметь рядом воина-сидхе, чтобы показать, какая она большая звезда. Для этой цели один сидхе ничем не хуже другого.
– Насколько пышное шоу мы должны устроить для Нисевин? – спросила я.
– Насколько ты сможешь вынести, – сказал Дойл.
Я удивленно подняла брови и попыталась подумать.
– Меня не включайте, – бросил Гален. – Я видеть не хочу ни одну из этих тварей, даже на расстоянии. – Он загрузил посудомоечную машину и включил ее, так что тихое бурчание механизма сопровождало его на пути к стулу. Видимо, он собирался помочь нам в планировании, раз уж участвовать в действе не намеревался.
– Это создает сложности. Ты и Рис – как раз те двое, кто действительно не стесняется публичного флирта. И Холод, и Дойл на публике предпочитают вести себя прилично.
– Сегодня я изменю своим правилам, – сказал Дойл.
Холод посмотрел на него.
– Ты станешь развратничать перед этой мелкотой?
Дойл пожал плечами.
– Думаю, это необходимо.
– Я буду в постели, как уже бывал, когда мы общались с королевой, но развратничать не стану, не для Нисевин.
– Это твой выбор. Но если ты не намерен изображать любовника Мередит, которым являешься на самом деле, то не порти зрелище, которое будут представлять остальные. Может, тебе стоит подождать в гостиной, пока мы будем разговаривать с «мелкотой».
Серые глаза Холода сузились.
– Ты отодвинул меня в сторону сегодня, когда я должен был услужить Мередит. Ты дважды отодвигал меня в сторону. Теперь ты предлагаешь мне отсутствовать в ее постели, когда ты разыгрываешь ее любовника. Что дальше, Мрак? Ты наконец прервешь свое воздержание и отберешь мою ночь в ее постели на самом деле, а не только ради притворства?
– Я вправе это сделать.
Тут я вытаращилась на Дойла. Его лицо ничего не выражало. Он и вправду только что сказал, что сегодня разделит со мной постель, или просто возражал Холоду?
Холод вскочил и навис над столом. Дойл остался сидеть, спокойно глядя на него снизу вверх.
– Думаю, мы должны позволить Мередит самой решить, кто разделит с ней постель этой ночью.
– Мы здесь не для того, чтобы Мередит сделала выбор. Наша задача – обеспечить ей ребенка. Вы трое провели с ней три месяца, а она все еще не беременна. Ты действительно откажешь ей в шансе завести ребенка и стать королевой, зная, что если Кел преуспеет, а Мередит проиграет, он убьет ее?
Эмоции сменялись на лице Холода слишком быстро, чтобы я успела за ними проследить. Наконец, он повесил голову.
– Я никогда не пожелаю зла Мередит.
Я сделала шаг вперед и коснулась его руки. Прикосновение заставило его взглянуть на меня. Его глаза были полны такого страдания, что я поняла – Холод меня ревнует. Как бы я к нему ни относилась, он еще не имел права так ревновать меня. Пока нет. Хотя я осознала с изумлением, что мысль о том, чтобы больше никогда не держать его в своих объятиях, была очень болезненной. Я могла справиться с тянущим чувством потери не больше, чем он – с ревностью.
– Холод… – начала я, и не знаю, что бы я сказала, потому что из спальни послышался резкий звон. Как будто кто-то взял нежный звук серебряных колокольчиков и превратил его в сигнал тревоги. От этого звука мой пульс ускорился, и нехорошо ускорился. Я выпустила руку Холода. Мы стояли, глядя друг на друга, пока Дойл и Рис двинулись в спальню.
– Мне нужно идти, Холод. – Я начала было извиняться, но передумала. Он не заслужил извинений, а я их не задолжала.
– Я с тобой, – сказал он.
Я только глаза вытаращила.
– Я сделаю для моей королевы то, чего не сделал бы ни для кого другого, – пояснил он.
И я в этот момент знала, что он не имел в виду Андаис.

Глава 17

Когда мы с Холодом вошли в комнату, Дойл стоял коленями на винного цвета простынях, разговаривая с зеркалом.
– Я открою вид на комнату, как только войдет принцесса, королева Нисевин.
В зеркале клубился туман. Я проползла по постели, так что Дойл оказался за моей спиной и чуть сбоку. Рис сидел позади нас обоих, у изголовья, зарывшись в подушки винного, пурпурного, ярко- и бледно-розового и черного цветов. Не знаю наверняка, но он казался обнаженным под парочкой продуманно размещенных подушек. Понятия не имею, как он сумел так быстро раздеться.
Холод полуприсел – полуулегся на постели сбоку и сзади меня, так что я оказалась между ним и Дойлом.
Дойл повел рукой, и туман расступился. Нисевин сидела в изящном деревянном кресле, вырезанном так, что ее крылья свободно проходили сквозь прорези в спинке. Почти треугольное личико было белокожим, но не той белизны, как у меня, Холода или Риса – в ней улавливался серый оттенок. Светло-пепельные локоны завивались аккуратными кольцами, как у старинных кукол. Крошечная корона удерживала кудри над лицом, сияя ледяным огнем, как могут сиять только бриллианты. Платье – белое и струящееся. Свободная одежда могла бы скрывать очертания ее тела, вот только была совершенно прозрачной – так что видны были маленькие остренькие груди, почти болезненная хрупкость ребер, изящные скрещенные ножки. На ногах были домашние туфельки, на вид – сделанные из розовых лепестков. У ножки кресла сидела белая мышь, казавшаяся рядом с Нисевин размером с немецкую овчарку. Королева гладила ее шерстку между ушей.
Троица фрейлин стояла позади кресла, каждая в платье под цвет крыльев: алое, как роза; желтое, как нарциссы; и лиловое, как ирисы. Волосы у них были черные, золотистые и каштановые соответственно.
Нисевин явно дольше и тщательней выстраивала свой антураж, чем мы.
Я почувствовала себя серенькой мышью в моем деловом костюмчике. Но не слишком распереживалась. В конце концов, это был деловой звонок.
– Королева Нисевин, как любезно с твоей стороны ответить на наш зов.
– По совести, принцесса Мередит, три месяца уж минуло, как ожидаю я твоего зова. Твое пристрастие к зеленому рыцарю при дворе хорошо известно. Я в высшей мере удивлена, что тебе понадобилось времени столь много, дабы воззвать ко мне.
Она очень строго соблюдала формальности. Я осознала, что формальной была не только манера речи. Она была в короне – на мне короны не было, пока не было. Она сидела на своем троне, а я – посреди едва разобранной постели. За ней, будто молчаливый хор в греческом театре, стояли фрейлины. И мышь, не забудьте мышь! У меня были только Дойл и Холод по обе стороны и Рис, закопавшийся в подушки позади. Нисевин пыталась поставить меня в невыгодное положение. Ну-ну.
– Честно говоря, мы искали помощи целителей из мира смертных. Лишь недавно нам пришлось признать, что обращения к тебе не избежать.
– Чистое упрямство сие с твоей стороны, принцесса.
– Возможно, но теперь тебе известно, зачем я к тебе взываю, и чего желаю.
– Я не из богинь, что свершают желания, Мередит. – Она опустила мой титул – преднамеренное оскорбление. Прелестно. Мы обе можем не стесняться.
– Как тебе угодно, Нисевин. В таком случае, ты знаешь, чего я хочу.
– Ты хочешь лекарства для своего зеленого рыцаря, – протянула она, ведя рукой по розовому краю мышиного уха.
– Да.
– Принц Кел очень настаивал на том, чтобы Гален оставался нездоровым.
– Ты как-то сказала мне, что принц Кел еще не правит Неблагим двором.
– Это верно, но совсем еще не ясно, проживешь ли ты так долго, чтобы стать королевой, Мередит. – Она снова не употребила титул.
Дойл подвинулся от меня к Рису, подставив ему спину. Он рассчитал движение так, чтобы по-прежнему находиться на краю кровати – на пределе моего периферийного зрения, но вполне в поле зрения королевы. Будто сговорившись с ним заранее, Рис поднялся из подушек на колени, предъявив всем свою наготу. Он перебрал руками длинную косу Дойла до ее кончика и принялся развязывать скреплявшую ее ленту.
Глаза Нисевин стрельнули мне за спину, затем вновь вернулись к моему лицу.
– Чем они заняты?
– Готовятся в постель, – ответила я, хотя и не была на сто процентов в этом уверена.
Изящные пепельные бровки насупились.
– Сейчас… сколько?.. девять часов там, где вы находитесь. Слишком ранний вечер, чтобы тратить его на сон.
– Я не сказала, что мы собрались спать. – Мой голос оставался спокойным.
Она вздохнула так глубоко, что я заметила, как поднялась и опала ее худенькая грудь. Она попыталась удержать внимание на мне, но ее взгляд то и дело перебегал на мужчин. Рис расплетал толстую косу Дойла. До сих пор я лишь однажды видела волосы Дойла распущенными. Только однажды они живым темным плащом укрывали его тело.
Нисевин исподтишка глазела на них, обращая на меня очень немного внимания. Не знаю точно, что ее занимало больше – волосы Дойла или нагота Риса. Сомневаюсь, что нагота, потому что это не такое уж необычное зрелище при дворе. Впрочем, она могла оценивать рельефные мускулы на животе Риса или то, что находилось прямо под ними. Холод сел, снял пиджак и начал стаскивать наплечную кобуру. Ее глаза метнулись к нему.
– Нисевин, – тихо позвала я. И повторила ее имя дважды, прежде чем она все же взглянула на меня. – Как мне излечить Галена?
– Нет уверенности, что ты станешь королевой, а если королем станет принц Кел, он затаит зло на меня за помощь тебе.
– А если я стану королевой, я затаю зло за то, что ты мне не помогла.
Она улыбнулась.
– Значит, я оказалась меж двух огней. Что ж, я помогу тебе ныне, поскольку я помогла Келу ранее. Это уравняет весы.
Я вспомнила крик Галена и боль в его глазах во все последние месяцы, и подумала, что весы это все равно не уравняет. Если она исправит то, что она сама и разрушила, это и близко не возместит ущерб. Но мы занимались политикой фейри, а не психоанализом, так что я ничего не сказала. Молчание – не ложь. Грех умолчания, но не ложь. По нашим правилам, утаивать можно столько, сколько тебе удастся.
– Как можно вылечить Галена? – спросила я.
Она покачала головой, так что локоны запрыгали, и световые блики заиграли, отражаясь от короны.
– О нет, сперва обсудим плату. Что дашь ты мне за исцеление Зеленого рыцаря?
Холод и Дойл почти одновременно выросли за моей спиной.
– Ты приобретешь расположение королевы Неблагих, и этого довольно, – сказал Холод голосом холодным, как его имя.
– Она еще не королева, Убийственный Холод. – Тон Нисевин был полон ледяной ярости. В нем чувствовался отголосок старой вражды. Личной вражды с Холодом?
Я заметила, как Дойл потянулся было к Холоду – и остановила его взглядом. Между ними сегодня было достаточно напряжения. Внутренние разногласия не заставят нас выглядеть сильнее. Дойл остался на месте, только взгляд не отвел от Холода. Не слишком дружелюбный взгляд.
Я коснулась локтя Холода, чуть сжав его. Он напрягся от неожиданности, взглянул сначала на Дойла, и лишь потом понял, что это моя рука. Он думал, что это Дойл. Он медленно расслабился. Глубоко и тихо вздохнул и едва заметно сдвинулся назад.
Я вновь повернулась к зеркалу – к проницательному, выжидающему лицу Нисевин. Я почти ждала, что она что-нибудь скажет, но она промолчала. Просто сидела и ждала, пока я сама себя скомпрометирую.
– Чего хочет королева фей-крошек Нисевин от принцессы Неблагого двора Мередит в возмещение за исцеление ее рыцаря? – Я намеренно упомянула оба наших титула, подчеркивая: я осознаю, что она – королева, а я – нет. Я надеялась загладить впечатление от вспышки Холода.
Она смотрела на меня несколько секунд, затем слегка кивнула.
– Что нам предложит принцесса Мередит из Неблагого двора?
– Ты сказала однажды, что многое отдала бы за возможность испить моей крови.
Ей с трудом удалось вернуть выражение лица к обычной придворной непроницаемости, так она была поражена. Когда она наконец смогла владеть собой, то произнесла:
– Кровь есть кровь, принцесса. С чего мне желать именно твоей?
Ну, это она просто вредничала.
– Ты говорила, что у моей крови вкус высокой магии и секса. Или ты забыла меня столь скоро, королева Нисевин? – Я повесила голову, опустила взгляд. – Неужели это значит для тебя так мало?
Я повела плечами, и мои свежеотросшие до плеч волосы упали мне на лицо. Я заговорила из-за занавеса волос, сверкавших будто ограненные рубины.
– Если кровь наследницы трона ничего для тебя не значит, мне нечего предложить. – Я снова обратила к ней взгляд, отлично представляя эффект, производимый моими трехцветными золотисто-зелеными глазами в раме из кроваво-красных волос, в сочетании с блеском кожи, подобной полированному алебастру. Я выросла среди женщин и мужчин, использовавших свою красоту как оружие. Мне и в голову не пришло бы проделать такое по отношению к другому сидхе, потому что все они были красивее меня, но с Нисевин, с ее голодным взором, прикованным к моим мужчинам, – с ней я могла использовать собственную иномирность, как она пыталась использовать свою.
Она шлепнула маленькими ладошками по подлокотникам кресла так сильно, что белая мышь подпрыгнула.
– Во имя Флоры, ты – кровь и плоть твоей тети! Принц Кел никогда не умел так пользоваться своей красотой, как Андаис или ты.
Я слегка поклонилась – кланяться сидя всегда бывает неловко.
– Очаровательный комплимент от прекрасной королевы.
Она самодовольно улыбнулась, поглаживая мышь, откинулась назад в кресле так, чтобы прозрачное платье открыло еще больше. Тело ее перешло за грань тонкого в сторону скелетообразного, так что казалось, будто она постоянно недоедает. Но она считала свое тело прекрасным, и я никак не могла показать, что думаю иначе.
Холод чуть позади меня оставался неподвижным. Он снял поясной ремень, наплечную кобуру и пиджак – но ничего больше. Даже ботинки не снял. Он не собирался раздеваться в присутствии Нисевин.
Дойл, по другую руку от меня, освободился от кобуры, снял брючный ремень и рубашку. Серебряное колечко в его левом соске блестело так, что Нисевин было видно, хоть он и был повернут к ней боком. Рис продолжал возиться с водопадом густых черных волос, словно разглаживал шлейф у платья.
Мужчины в согласии двигались вокруг меня, словно фрейлины, готовящиеся ко сну. Они оставили мне самой разбираться с Нисевин. Что означало, что я справляюсь. Приятно осознавать.
Я продемонстрировала ей изгиб губ, красных как алая-алая роза, безо всякой помады.
– Моя кровь за лечение моего рыцаря. Ты согласна?
– Ты очень легко предлагаешь свои соки, принцесса. – Она была настороже.
– Я предлагаю лишь то, чем владею.
– Принц думает, будто владеет всем двором.
– Я знаю, что владею лишь телом, в котором обитаю. Все большее – гордыня.
Королева рассмеялась.
– Ты вернешься домой ради моей трапезы?
– Ты согласна, что твоя трапеза – достаточная плата за лечение моего рыцаря?
– Согласна, – кивнула она.
– Тогда чего будет стоить такая трапеза каждую неделю?
Я почувствовала, как напряглись мужчины за моей спиной. Воздух в комнате вдруг сгустился. Я поборола желание оглянуться. Я – принцесса, и мне не нужно спрашивать разрешения у моих стражей. Либо я правлю, либо нет.
Глаза Нисевин сузились в язычки бледного пламени.
– Что ты имеешь в виду, говоря «трапеза каждую неделю»?
– Именно то, что сказала.
– Отчего ты предлагаешь мне свою кровь еженедельно?
– Ради союза между нами.
Холод подался ко мне по постели:
– Мередит, нет…
Он вот-вот сказал бы что-то неуместное и все разрушил. Я уловила хвостик мысли, и она показалась мне неплохой.
– Нет, Холод, – сказала я. – Ты не говоришь мне «нет». Я говорю тебе «нет» или «да». Не забывай. – Я одарила его взглядом, надеюсь, вполне понятным. Заткнись, черт побери, и не порти дело. Он сжал губы в тонкую черточку, очевидно задетый, но сел, надувшись. Ну, хотя бы промолчал.
Я услышала, как перевел дыхание Дойл, и бросила на него взгляд. Единственного взгляда было достаточно. Он едва заметно кивнул и отдался на волю Риса, расчесывавшего его длинные волосы. Их черные пряди были волнистыми, наверное, из-за того, что были только что заплетены в косу: мне помнилось, что волосы у Дойла прямые. Я отвлеклась на миг, глядя на Риса, сплошь – бледное совершенство на фоне этой черноты. Покашливание Дойла заставило меня вздрогнуть и вновь повернуться к зеркалу.
Нисевин смеялась колокольчиком, но колокольчики ее смеха звучали чуть-чуть не в тон, словно тень уродства легла на что-то прекрасное.
– Прошу прощения за мою невнимательность, королева Нисевин.
– Ну, если бы меня ожидал такой приз, я постаралась бы завершить беседу поскорее.
– А как насчет приза в виде моей крови, ожидающего тебя?
Ее личико посерьезнело.
– Ты настойчива. Очень непохоже на фейри.
– Я частью брауни, а мы – более упорный народ, чем сидхе.
– Ты еще и отчасти человек.
Я улыбнулась.
– Люди в этом похожи на сидхе: есть более упорные, есть менее.
Она не улыбнулась в ответ.
– Я вылечу твоего зеленого рыцаря в обмен на твою кровь, но на том все. Одна трапеза, одно исцеление – и мы квиты.
– За глоток моей крови царь гоблинов Кураг стал моим союзником на шесть месяцев.
Тонкие бровки приподнялись.

Предыдущая страница 11 Следующая страница


Ласка сумрака 12

– Это дела гоблинов и сидхе, но не наши. Мы – феи-крошки. Никого не заботит союз с нами. Мы не сражаемся в битвах. Мы не вызываем на дуэли. Мы занимаемся своими делами, и пусть все прочие думают о своих.
– Так ты отвергаешь союз?
– Думаю, осторожность будет здесь лучшей доблестью, принцесса, насколько бы ты ни была вкусна.
В торговле всегда лучше вначале попробовать любезность, но если она не помогает, есть и другие возможности.
– Никто не принимает вас во внимание, королева Нисевин, поскольку считают слишком маленькими, чтобы брать в расчет.
– Принц Кел счел нас достаточно большими, чтобы разрушить твои планы на зеленого рыцаря. – В ее голосе появился первый намек на гнев.
– Да, но что предложил он вам за эти труды?
– Вкус плоти сидхе, крови сидхе, крови рыцаря. Мы пировали той ночью, принцесса.
– Он платил вам чужой кровью, тогда как его тело полно крови, всего на шаг уступающей крови самой королевы. Ты пробовала королеву хоть однажды?
Лицо у Нисевин стало встревоженное, почти испуганное.
– Королева делится лишь со своими любовниками, или своими пленниками.
– Как это должно тебя мучить: видеть, как пропадает впустую столь драгоценный дар.
Нисевин поджала крошечные серебристые губки.
– Если бы только она пожелала взять в свою постель кого-нибудь из моего народа… Но мы слишком…
– Маленькие, – закончила я за нее.
– Да, – прошипела она, – да, всегда слишком маленькие. Слишком малая сила, чтобы заключать с нами союз. Слишком малая сила, чтобы нас использовать для чего-то, кроме подлого вынюхиванья.
Маленькие бледные ладошки сжались в кулачки. Белая мышь попятилась от нее, словно знала, что последует дальше. Даже троица фрейлин за спинкой трона задрожала, будто под дыханием ледяного ветра.
– И вот ты делаешь грязную работу для ее сына, – подытожила я. Мой голос был намеренно спокойным, почти ласковым.
– По крайней мере, он хотел, чтобы мы делали его работу. – Злоба в этом маленьком, нежном теле была пугающей. От ярости королева будто увеличивалась, будто становилась больше, чем позволяли законы физики. Она была по-настоящему царственна в своем гневе.
– Я предлагаю тебе то, что не предлагает королева. То, что не предлагает ее сын.
– И что же?
– Королевскую кровь. Кровь самого трона Неблагого двора. Войди в союз со мной, королева Нисевин, и ты эту кровь получишь. Не один только раз, а много больше.
Ее глаза вновь превратились в узкие щелочки, сверкая огнем еще более холодным, чем бриллианты в ее короне.
– Что каждая из нас приобретет от такого альянса?
– Ты получишь внимание и помощь моих союзников.
– Мы имеем мало дел с гоблинами.
– А сидхе?
– А что сидхе?
– Как союзники одного из наследников, вы получите определенный статус. Никто не сможет больше пренебрегать вами – из опасения, что вы затаите злобу и нашепчете мне что-нибудь.
Она продолжала сверлить меня светящимися глазами.
– А что от союза приобретешь ты?
– Вы могли бы шпионить для меня, как и для королевы.
– А для Кела?
– Вы откажетесь от шпионажа для него.
– Ему это не понравится.
– Это его проблемы. Если вы станете моими союзниками, то тронуть вас – значит оскорбить меня. Королева объявила, что я нахожусь под ее защитой. Поднять на меня руку – это сейчас означает смертный приговор.
– Значит, если он оскорбит меня, ты за меня вступишься. И что потом?
– Угрожай перенести весь свой двор ко мне, в Лос-Анджелес.
Она поежилась.
– Я не желаю уводить моих людей в человеческий город. – Она произнесла это так, словно существовал только один человеческий город – Город с большой буквы.
– Вы сможете поселиться в Ботаническом саду, это акры открытого пространства. Здесь найдется место для вас, Нисевин, я клянусь.
– Но я не хочу покидать двор.
– Куда бы ни шли феи-крошки, волшебная страна идет вслед.
– Почти никто из сидхе об этом не помнит.
– Мой отец хорошо обучал меня истории фейри. Феи-крошки больше всех близки к первооснове волшебной страны, к тому главному, что отличает нас от людей. Вы – не лепреконы или пикси, что страдают и умирают, оторванные от наших холмов. Вы и есть волшебная страна. Разве не говорят, что когда исчезнет последняя из фей-крошек, не будет больше волшебства на земле?
– Предрассудок, – бросила она.
– Может быть, но если вы покинете Неблагой двор, а Благие сохранят своих фей-крошек, то Неблагие будут ослаблены. Кел может не помнить эту часть наших преданий, но королева – помнит. Если Кел оскорбит вас настолько, что вы начнете паковать вещи, королева вмешается.
– Она прикажет нам остаться.
– Она не имеет права приказывать другому монарху. Таков наш закон.
Нисевин занервничала. Она боялась Андаис. Все ее боялись.
– Я не хочу вызывать гнев королевы.
– Как и я.
– Ты на самом деле веришь, что королева накажет собственного сына, если он вынудит нас уйти, вместо того, чтобы сорвать гнев на нас? – Она снова скрестила ноги, сложила руки на груди, в страхе забыв и о заигрывании, и о монаршем статусе.
– А где Кел сейчас? – напомнила я.
Нисевин хихикнула – очень неприятным смешком.
– Терпит шестимесячное наказание. Делаются ставки, что его рассудок не выдержит шести месяцев заключения и пытки.
Я пожала плечами.
– Об этом ему стоило подумать до того, как стать таким плохим мальчиком.
– Ты шутишь, но если Кел выйдет безумным, он прокричит твое имя. Твое лицо он захочет сокрушить.
– Дойдем до реки, а там уж станем думать о переправе.
– Что?
– Это человеческая поговорка. Означает, что заниматься проблемой стоит тогда, когда она возникнет.
Она глубоко задумалась, а потом сказала:
– Как ты сможешь давать мне свою кровь? Не думаю, что кому-либо из нас понравятся еженедельные путешествия между двором и Западным морем.
– Я могу пролить ее на хлеб, и сущность ее переслать тебе посредством магии.
Она покачала головой, разметав призрачно-серые локоны вокруг узеньких плеч.
– Сущность – не то же самое.
– Что ты предлагаешь?
– Если я пошлю тебе кого-нибудь из своих подданных, он сможет действовать как мой заместитель.
Я подумала об этом секунду, ощущая напряжение Холода, слушая низкий, почти рвущий звук, с которым Рис вел щетку сквозь волосы Дойла.
– Согласна. Скажи мне, как вылечить моего рыцаря, и присылай своего заместителя.
Она засмеялась, зазвенели не в тон колокольчики.
– Нет, принцесса, ты получишь лекарство из уст моего заместителя. Если я дам его тебе сейчас, до того, как получу плату, ты можешь и передумать.
– Я дала тебе слово. Я не могу взять его назад.
– Я слишком давно имею дело с великими из фейри, чтобы верить, будто все держат свое слово.
– Это один из строжайших наших законов, – удивилась я. – Нарушить слово – означает изгнание.
– Если только у тебя нет очень высоких друзей, которые не допустят, чтобы об этом узнали.
– О чем ты говоришь, королева Нисевин?
– Я говорю лишь, что королева очень любит своего сына, и нарушила не одно табу ради его безопасности.
Мы глядели в глаза друг другу, и я понимала без слов, что Кел раздавал обещания и не выполнял их. Одно это обрекло бы его на ссылку и, безусловно, закрыло бы дорогу к трону. Я знала, что Андаис избаловала Кела непозволительно, но и не подозревала, насколько.
– Когда нам ждать твоего посланца? – спросила я.
Она поразмыслила над вопросом, лениво протянув руку к приникшей к полу мыши. Та подобралась поближе, длинные усы подергивались, уши стояли торчком – будто она не была уверена в благосклонном приеме. Королева нежно потрепала ее.
– В ближайшие дни, – произнесла она.
– Мы не все время сидим дома в ожидании посетителей. Недостойно было бы встретить твоего посланца недостаточно гостеприимно.
– Оставь горшок с цветами у двери, и его это поддержит.
– Его?
– Полагаю, он понравится тебе больше, чем она, не так ли?
Я слегка кивнула, потому что не была уверена, что мне есть до этого дело. Мне предстояло разделять кровь, а не постель, так что разницы для меня не было, или, во всяком случае, я так думала.
– Уверена, что выбор королевы мудр.
– Любезные слова, принцесса. Остается убедиться, что за ними последуют столь же любезные дела.
Ее взгляд снова метнулся к мужчинам, остановившись на Дойле и Рисе.
– Приятных снов, принцесса.
– И тебе, королева Нисевин.
Что-то резкое мелькнуло на ее лице, сделав его еще тоньше и острее, так что оно показалось маской. Если б она потянулась и сняла свое лицо – не думаю, что я смогла бы сохранить деловое выражение. Но она этого не сделала. Она просто проговорила голосом, похожим на шелест чешуи о камень:
– Мои сны – лишь моя забота, принцесса, и я сама буду думать об их содержании.
Я еще раз полу-поклонилась.
– Я не хотела тебя обидеть.
– Я не обижена, принцесса. Просто на миг высунулась мерзкая физиономия зависти, – сказала она, и зеркало стало пустым и гладким.
Я осталась сидеть, уставясь на собственное отражение. Движение позади привлекло мой взгляд, и я увидела Дойла и Риса, все так же коленопреклоненных. Рис расчесывал волосы Дойла, и мускулы у него ходили под кожей. Холод не двигался. Он просто смотрел на меня в зеркало так напряженно, что это заставило меня повернуться к нему.
Холод встретил мой взгляд. Двое других будто ничего не замечали.
– Нисевин здесь уже нет. Вы можете прекратить представление, – сказала я.
– Я еще не закончил все это расчесывать, – отозвался Рис. – Вот почему я решил не отращивать волосы до пят. Почти невозможно ухаживать за ними самостоятельно. – Он отделил прядь волос, взвесил ее на руке и начал расчесывать.
Дойл молчал, позволяя Рису возиться с его волосами. На лице Риса было сосредоточенно-серьезное выражение, как у ребенка. Совершенно ничего ребяческого в нем больше не было – в том, как он стоял обнаженный в море черных волос и разноцветных подушек. Его тело, как всегда, было мускулистым, бледным, сияющим. На него приятно было смотреть, но возбужден он не был. Нагота для сидхе не связана с сексом – не всегда, по крайней мере.
Холод чуть изменил позу, и я повернулась к нему. Глаза у него были темно-серыми, будто небо перед грозой. Он был зол; это отражалось в каждой черточке его лица, в напряжении плеч, в том, как он сидел, осторожно и неподвижно, при этом излучая энергию.
– Прости, если расстроила тебя, но я знала, что делаю, когда говорила с Нисевин.
– Ты абсолютно ясно показала, что ты здесь правишь, а я только подчиняюсь. – Голос звучал резко от гнева.
Я вздохнула. Было еще не поздно, но денек выдался не из легких. Я слишком устала от оскорбленных чувств Холода. Особенно с тех пор, как он повел себя неверно.
– Холод, сейчас я не могу позволить себе показаться слабой кому бы то ни было. Даже Дойл держит свое мнение при себе, когда мы на публике, неважно, насколько оно будет нелицеприятным, когда мы окажемся наедине.
– Я одобряю все твои сегодняшние действия, – заметил Дойл.
– Счастлива слышать, – хмыкнула я.
Он одарил меня нарочито бесстрастным взглядом. Впечатление лишь самую чуточку нарушалось натянувшимися под щеткой волосами. Трудновато выглядеть угрожающе, когда тебя кто-то обихаживает. Он смотрел на меня так долго, что большинство людей смутились бы, моргнули или отвели глаза. Я встретила его взгляд собственным – пустым. Я устала от игр. То, что я в них играю, и играю неплохо, не значит, что я получаю от этого удовольствие.
– С меня на сегодня хватит политических игр, Дойл. Мне не нужна лишняя порция, особенно с моими собственными стражами.
Он моргнул этими темными-темными глазами.
– Прекращай, Рис. Мне нужно поговорить с Мередит.
Рис послушно остановился, сел назад в подушки, но щетку держал наготове.
– Наедине, – добавил Дойл.
Холод дернулся, будто его ударили. Его реакция – скорее, чем слова Дойла, – заставила меня предположить, что имеется в виду не просто беседа с глазу на глаз.
– Сегодня моя ночь с Мередит, – сказал Холод. Казалось, его злость испарилась под ветром возможностей, которые он не предвидел.
– Если бы об этом просил Рис, ему пришлось бы подождать своей очереди, но я в очередь не включен, так что вправе попросить этот вечер.
Холод вскочил, едва не споткнувшись от поспешности и нехватки свободного места у кровати.
– Сначала ты не позволял мне помогать ей, теперь ты отнимаешь мою ночь в ее постели. Я бы обвинил тебя в ревности, если б знал тебя хуже.
– Можешь обвинять меня в чем пожелаешь, Холод, но ты знаешь, что я не ревнив.
– Может, да, а может, нет, но что-то ты затаил, и это что-то касается нашей Мерри.
Дойл вздохнул, глубокий, почти болезненный вздох.
– Допустим, я думал, будто, заставив принцессу ожидать моего внимания, я интригую ее. Сегодня я увидел, что существуют разные способы потерять расположение женщины.
– Говори яснее, Мрак.
Дойл так и стоял на коленях в облаке своих волос, полуобнаженный, руки расслабленно сложены на бедрах. Он бы должен был выглядеть беспомощным или женственным – что-то в этом роде, – но не выглядел. Он казался будто вырезанным из первичной тьмы, словно одна из первых дышащих тварей, что явились еще до создания света. Свет блистал на серебряном кольце в его соске в такт дыханию. Волосы закрыли сережки в ушах, так что этот серебряный отблеск был единственным цветовым пятном на его теле. От серебряного сияния трудно было отвести взгляд.
– Я не слепой, Холод, – заявил Дойл. – Я видел, как она смотрела на тебя в машине, и ты видел это тоже.
– Ты ревнуешь!
– Нет, – качнул головой Дойл. – Но у вас было три месяца, а ребенка нет. Она принцесса и будет королевой. Она не должна отдать сердце тому, за кого не выйдет замуж.
– Так что ты вмешаешься и завоюешь ее сердце вместо меня? – В голосе Холода было больше страсти, чем я когда-либо слышала, кроме как в постели.
– Нет, но я хочу быть уверен, что у нее есть выбор. Если бы я был более наблюдателен, я бы вмешался раньше.
– Ну да, и в твоих объятьях она позабудет обо мне, так?
– Я не настолько самоуверен, Холод. Я говорил, что сегодня я понял: есть много способов потерять сердце женщины, и слишком долгое ожидание – один из них. Если и существует шанс, что Мерри не влюбится в тебя или в Галена, то предпринимать что-то надо сейчас. Или станет поздно.
– А Гален тут причем? – удивился Холод.
– Ну, если ты об этом спрашиваешь, то вовсе не я здесь слеп, – ответил Дойл.
На лице Холода отразилась растерянность. Наконец, он нахмурился и покачал головой.
– Мне это не нравится.
– Твоего одобрения никто не ждет, – выдал Дойл.
Какой бы занимательной ни была эта беседа, с меня хватило.
– Вы говорите так, словно меня здесь нет, или у меня нет права голоса.
Дойл повернулся ко мне с ужасно серьезной миной.
– Ты запрещаешь мне разделить с тобой постель этой ночью? – Он задал этот вопрос тем же безразличным тоном, каким заказывал ужин в ресторане или разговаривал с клиентами, словно мой ответ не значил ничего существенного.
Но я знала, что временами за этим нейтральным тоном скрывались чувства, которые можно определить как угодно, только не как безразличие. Этим способом он защищался от эмоций: относись ко всему так, словно оно ничего не значит, и может, так оно и будет.
Я посмотрела на него, на размах плеч, на выпуклость груди с этим мерцающим проблеском серебра, на плоский живот, на линию, где джинсы пересекали его тело. Я никогда не видела Дойла обнаженным, ни разу. Он не разделял привычку двора к наготе, как и Холод.
Я перевела взгляд на Холода. Его серебристые волосы все так же были связаны в хвост, так что лицо было открытым и неприукрашенным, если что-то настолько прекрасное можно так назвать. Через руку свешивались пиджак и наплечная кобура с пистолетом. На лице снова была высокомерная маска, за которой он так часто прятался при дворе. То, что он почувствовал необходимость в маске здесь и сейчас, передо мной, ранило меня прямо в сердце.
Я хотела подойти к нему, обвить руками, прижаться к груди щекой и сказать: «Не уходи». Я хотела чувствовать его тело своим. Я хотела погрузиться в облако его серебряных волос.
И я пошла к нему. Но не так, как мне хотелось. Я подошла близко, но не решилась к нему притронуться. Я боялась, что если я это сделаю, я его не отпущу.
– У меня есть шанс удовлетворить сегодня давнее любопытство – мое и многих других придворных дам, Холод.
Он отвернулся в попытке не видеть моего лица.

Предыдущая страница 12 Следующая страница


13 Лорел Гамильтон

– Желаю тебе насладиться этим, – сказал он, но вряд ли от чистого сердца.
– А я хочу тебя, Холод.
Он повернулся ко мне, пораженный.
– Даже когда Дойл сидит в моей постели, вот в таком виде и весь наготове, я все же тебя хочу. Мое тело начинает болеть, если тебя нет рядом. До нынешнего дня я не понимала, что это значит. – Я не могла скрыть боль в моих глазах и, наконец, бросила и пытаться.
Он вгляделся в меня, поднял руку, намереваясь коснуться моего лица, но остановился, не закончив жест.
– Если это правда, то Дойл не ошибся. Ты будешь королевой. И в некоторых отношениях… тебе нельзя вести себя, как другим. Ты должна быть королевой прежде всего остального.
Я склонилась лицом к его раскрытой ладони, и вздрогнула от одного прикосновения.
Он отдернул руку и потер ею о брюки, словно что-то прилипло к коже.
– Завтра, принцесса.
Я кивнула.
– Завтра, моя… – и я умолкла в страхе перед словом, которым чуть не завершила фразу.
Он повернулся, не сказав больше ничего, и покинул комнату, плотно закрыв дверь за собой.
Тихий звук заставил меня повернуться. Рис соскользнул на другую сторону кровати и собирал свою одежду, лежавшую торопливо сброшенной кучкой на полу.
– Первая ночь не должна быть коллективной.
– В голову не приходило устраивать тройничок, – произнес Дойл.
Рис рассмеялся:
– Так я и думал. – Он обогнул кровать, прижимая к себе стопку одежды с лежащей наверху массажной щеткой и держа все это выше уровня талии, так что моему взору ничего не препятствовало. Зрелище было приятное.
– Помоги мне открыть дверь, пожалуйста.
По тому, как он это сказал, я поняла, что он чувствует себя заброшенным. Он растрачивал свое обаяние, а я пренебрегала им. Смертельное оскорбление среди фейри.
Я подошла открыть ему дверь, будто он не мог перебросить одежду на плечо, чтобы сделать это самостоятельно. Но у двери я остановилась и поднялась на цыпочки для поцелуя. Одной рукой я взялась за затылок Риса, зарывшись в завитки волос, а другой провела по телу, лаская, от груди до изгиба бедра. Я позволила ему увидеть в моих глазах, насколько красивым он мне кажется.
Это заставило его улыбнуться, и он одарил меня застенчивым взглядом своего единственного изумительно красивого глаза. Застенчивость была ложной, а вот удовольствие – нет.
Я осталась стоять на носочках и прижалась лбом к его лбу. Пальцы играли с завитками волос на шее, и Рис начал дрожать под моими руками. Я опустилась на всю стопу и отступила в сторону, открывая ему проход.
Рис покачал головой.
– Вот так она представляет поцелуй на прощанье, Дойл. – Он взглянул на черного стража, все так же стоящего на коленях в постели. – Развлекайтесь, детишки. – Но серьезное выражение лица не соответствовало шутливым словам.
Рис отдал мне щетку, и я позволила ему выйти. Я закрыла дверь за ним, и внезапно осознала, что теперь я наедине с Дойлом. С Дойлом, которого я никогда не видела обнаженным. С Дойлом, который приводил меня в ужас, когда я была ребенком. С Дойлом, правой рукой королевы на протяжении тысячи лет. Он охранял меня, защищал мое тело и мою жизнь, но в чем-то не был моим по-настоящему. Он не мог быть моим до конца, пока я не коснусь этого темного тела, не увижу его нагим передо мной. Я не понимала, почему это имеет для меня такое значение, но так было. Отказываясь от меня, он как будто оставлял себе запасной выход. Как будто считал, что если он будет со мной хоть однажды, он закроет себе дорогу к отступлению. Это было неправдой. С моим прежним женихом, Гриффином, я провела семь лет, и к концу он подыскал себе множество вариантов, и ни один из них не имел ко мне отношения. Секс со мной не стал для него поворотным моментом в жизни. С какой стати для Дойла должно быть по-другому?
– Мередит…
Он произнес лишь мое имя, но сейчас его голос не был безразличен. Это единственное слово содержало неуверенность, и вопрос, и надежду. Он повторил мое имя еще раз, и мне пришлось повернуться к постели и к тому, что ждало меня среди винного цвета простыней.

Глава 18

Он сидел на краю постели ближнем к зеркалу, ближнем ко мне, и едва был виден сквозь черное великолепие волос. Волосы, кожа и глаза едва ли не всех прочих сидхе, кого я знала, отличались по цвету хоть немного, но Дойл весь был словно из одного куска. Распущенные волосы ниспадали вокруг него черным облаком, почти скрывая кожу цвета черного дерева. Длинный-длинный локон упал на лицо, и глаза, черные на черном, потерялись в этой тьме. Казалось, будто ожил кусок ночи. Он отбросил волосы назад рукой и попытался заправить их за заостренное ухо. Серьги блеснули звездами на его черноте.
Я двинулась к кровати и остановилась, когда стукнулась об нее коленками. Ноги мои прижимались к постели, но ощущала я только густоту этих волос, зажатых между моим телом и кроватью. Он повернул голову, и я почувствовала, как волосы натянулись под моими ногами. Я придвинулась плотнее, удерживая их.
Он обратил ко мне эти темные глаза, и в них сияли краски, которых больше нигде в комнате не было, будто рой сверкающих мошек – синие, белые, желтые, зеленые, красные, пурпурные, и еще тех цветов, названия которым я не знала. Точки мерцали и кружились, и на миг я почти ощутила, как они летают вокруг меня – легчайшее дуновение их полета, словно стоишь в облаке бабочек, – а потом я упала, и Дойл подхватил меня.
Я пришла в себя в его объятиях, у него на коленях, куда он меня усадил. Когда я смогла заговорить, я спросила:
– Зачем?
– Я – сила, с которой нужно считаться, Мередит, и я хочу, чтобы ты этого не забывала. Король должен быть больше, чем просто донором семени.
Я провела ладонями по его коже, обхватила руками его шею.
– Ты меня испытываешь?
Он улыбнулся.
– Как и все, Мередит. Как и ты – меня. Кто-то может позволить себе забыться в горячке страсти, в жаре тела, но не ты. Ты выбираешь отца своим детям, короля – двору, и того, с кем ты будешь связана навечно.
Я спрятала лицо в изгибе его шеи, в теплой коже. Жилка билась под моей щекой. И запах его тоже был теплым, таким теплым…
– Я об этом думала, – выдохнула я в его кожу.
Он потерся шеей о мое лицо.
– И какой вывод тебе пришлось сделать?
Я отстранилась так, чтобы видеть его лицо.
– Что Никка будет жертвой и неудачником на троне. Что Рис прекрасен в постели, но я не хочу видеть его королем. Что мой отец был прав, и Гален на троне – просто катастрофа. Что при дворе есть множество рыцарей, которых я скорее убью, чем соглашусь быть связанной с ними на всю жизнь.
Он прижался губами к моей шее, но еще не целуя. Заговорил, не отводя губ, так что слова касались меня легкими поцелуями:
– Есть еще Холод и… я.
Ощущение его губ бросило меня в дрожь, я изогнулась в его объятьях. Дойл резко выдохнул, его руки обхватили мою талию, мои бедра. Он прошептал:
– Мерри…
Он дышал горячо и неистово прямо мне в кожу, пальцы вонзались в бедро, в талию. В его руках было столько силы, столько нажима, будто при малейшем усилии он мог проткнуть мне кожу, обнажить мясо и кровь, разорвать меня на части, словно спелый сочный плод. Что-то в нем будто ждало, когда же его руки вскроют меня, поднимут, разметают горячим наслаждением по ладоням, по всему его телу.
Он полу-поднял меня, полу-бросил на кровать. Я ждала, что он накроет меня сверху своим телом, но этого не произошло. Он встал на четвереньки, возвышаясь надо мной, как кобылица над жеребенком, вот только в его устремленном на меня взгляде не было ничего материнского. Волосы он перебросил за плечо, и свет падал на обнаженный торс. Кожа блистала полированным черным деревом. Он дышал быстро и глубоко, и кольцо в его соске сверкало и мерцало надо мной.
Я подняла руку и потрогала кольцо, провела пальцами по этому кусочку серебра, и Дойл издал рычащий звук, откуда-то из глубины, словно в его стройном мускулистом теле эхом отдавалось рычание огромного зверя. Он навис надо мной, губы раздвинулись, обнажив белые зубы, и рык вырывался из его губ, из-за его зубов, словно предупреждение.
От этого звука у меня чаще забился пульс, но я не испугалась. Еще нет.
Он склонился к моему лицу и прорычал:
– Беги!
Я только беспомощно моргала, сердце колотилось где-то в горле.
Он запрокинул голову и завыл, звук снова и снова отражался эхом в маленькой комнате. Волоски у меня на теле встали дыбом, и я на миг перестала дышать, потому что этот звук был мне знаком.
Этот долгий, звонкий вой-лай Гончих Гавриила, черных псов Дикой охоты.
Он опусти голову почти к самому моему лицу и снова прорычал:
– Беги!
Я выкарабкалась из-под него, и он следил за мной темными глазами, оставаясь неподвижным, но напряженным настолько, что его тело едва не светилось предвестием насилия, насилия сдержанного, скованного, ограниченного, но тем не менее…
Я сползла не к тому краю, и оказалась в ловушке между окном и кроватью. Дверь была с другой стороны кровати, позади Дойла.
Мне приходилось уже играть в догонялки. Очень многие Неблагие предпочитали вначале погоняться и поймать, но это всегда была игра, притворство... Глаза Дойла горели голодом, но один род голода бывает очень похож на другой, и ошибку понимаешь слишком поздно.
Его голос прорвался сквозь стиснутые зубы:
– Ты… не… бежишь!
С последним словом он рванулся ко мне смазанным от скорости черным пятном. Я бросилась через кровать, перекувыркнулась, упала на пол перед дверью и уже была на ногах, хватаясь за ручку двери, когда он врезался в меня всем телом. Дверь содрогнулась, а на мне наверняка остались синяки. Дойл оторвал мою руку от дверной ручки, и я не смогла воспротивиться.
Я заорала.
Он оторвал меня от двери, бросил в кровать. Я попыталась соскользнуть с другой стороны, но он уже был здесь, прижался ко мне бедрами, пригвоздив меня к постели. Я чувствовала его твердость сквозь его джинсы, сквозь мое белье.
Дверь за нашими спинами открылась, и в нее заглянул Рис. Дойл зарычал на него. Рис спросил:
– Ты кричала?
Его лицо было очень серьезным. В руке он держал пистолет, стволом вниз, но наготове.
Дойл рыкнул:
– Убирайся!
– Я подчиняюсь приказам принцессы, а не твоим, милостивый государь. – Рис пожал плечами: – Прошу прощения. Ты развлекаешься, Мерри, или?..
Он неопределенно взмахнул пистолетом.
– Я… Я пока не знаю, – дрожащим голосом выговорила я. Чувствовать Дойла, плотно прижавшегося и твердого, было восхитительно, даже намек на насилие был восхитителен, но только если это намек, игра.
Его руки дрожали на моих бедрах, все тело содрогалось в усилии не закончить то, что он начал. Я ласково коснулась его лица. Он отпрянул, словно я причинила ему боль, потом повернулся, глядя на меня. Взгляд с трудом можно было назвать человеческим. Скорее – будто глядишь в глаза тигра: красивые, отстраненные, голодные.
– Мы развлекаемся, Дойл, или ты намерен меня съесть? – Мой голос стал немного спокойнее, тверже.
– На первом свидании я не стану касаться ртом таких нежных местечек – могу не удержаться.
Мне понадобилась секунда, чтобы уразуметь, что он не понял вопроса.
– Я не имела в виду съесть в переносном смысле, Дойл. Я спрашиваю, я для тебя – еда?
Теперь мой голос звучал совершенно спокойно, обычно. Прижатая к постели его телом, под этим таким животным, таким диким взглядом, я говорила так, словно сидела в офисе и вела деловую беседу.
Он моргнул, и я увидела растерянность в его глазах. Я поняла, что требую от него слишком большого умственного усилия. Он отдал себя во власть той части своего существа, которую редко выпускал на волю. Эта часть не мыслила по-человечески.
Он как-то сдвинул ноги и прижался ко мне еще теснее. Я вскрикнула, но не от боли.
– Ты этого хочешь? – Его голос был почти нормальным, чуть срывающимся, но нормальным.
Я вгляделась в его лицо, пытаясь найти в нем что-нибудь успокаивающее. И уловила отблеск его личности в глазах: там, внутри, оставался еще Дойл. Я глубоко вздохнула и сказала:
– Да.
– Ты ее слышал. Убирайся. – Его голос снова начал скатываться к рычанию, каждое следующее слово ниже и ниже.
– Ты уверена, Мерри? – переспросил Рис.
Я чуть не забыла, что он еще стоит здесь. Я кивнула.
– Уверена.
– Мы можем просто закрыть дверь и не обращать внимания на шум, веря, что с тобой все будет в порядке?
Я пристально всмотрелась в лицо Дойла и не нашла ничего кроме потребности, потребности, равной которой я еще не видела в глазах мужчины. Она вышла за пределы желания и стала настоящей нуждой, как потребность в пище или в воде. Для него, сегодня, это было необходимостью. Если я отвергну его сейчас, может быть, мы и станем любовниками после, но он никогда больше не позволит себе зайти так далеко. Он может навсегда закрыть эту частичку себя, и это станет маленькой смертью.
Я терпела такую вот маленькую смерть годами, дюйм за дюймом умирая на краю человеческого моря. Дойл нашел меня и привел обратно к фейри. Он собрал воедино все мои частички, которые мне пришлось отбросить, чтобы сойти за человека, сойти за низшего фейри. Если я отвергну его сейчас, обретет ли он когда-нибудь снова эту часть самого себя?
– Все будет в порядке, Рис, – сказала я, но глядела я не на него, я глядела на Дойла.
– Уверена?
Дойл повернулся и прорычал голосом настолько низким, звериным, что трудно было разобрать слова:
– Ты слышал ее. Теперь уходи.
Рис слегка поклонился и закрыл дверь за собой. Дойл снова обратил взгляд ко мне и скорее прорычал, чем проговорил:
– Ты этого хочешь?
Он давал мне последний шанс сказать «Нет». Но тело его покоилось на моем, пальцы вонзались в мои бедра, когда он это говорил. Его мозг и язык пытались дать мне выход, хотя тело этому противилось.
Я вздрогнула под весом его тела и закрыла глаза. Он зарычал мне в лицо, и звук прошел сквозь его тело, вибрацией отдался во мне с головы до ног, как будто звук нащупывал те местечки, которых его тело еще не касалось.
И даже сейчас, когда его тело прижимало меня, исторгая слабые звуки из моего горла, он рычал:
– Ты этого хочешь?
– Хочу.
Его рука скользнула с моего бедра к трусикам. Шелк разорвался с влажным звуком, похожим на звук расступающейся под ножом кожи. Я дернулась всем телом, когда он содрал шелковую помеху и вжался грубой материей джинсов в мою наготу. Он вдавливался в меня, пока я не вскрикнула, наполовину от удовольствия, наполовину от боли.
Он подвинул меня по постели ровно настолько, чтобы вцепиться в свои штаны. Пряжка расстегнулась, пуговица, молния, все соскользнуло вниз – и я впервые увидела его обнаженным. Он был длинным и мощным, совершенным.
Его палец скользнул в меня. Это заставило меня вскрикнуть, но целью его действий было совсем другое. Как только он почувствовал, что я открыта и влажна, он в меня вонзился, и все равно ему пришлось проталкиваться с силой, хоть я и была готова. Я орала под ним, пока он не смог наконец поместиться во мне полностью. Казалось, он заполнил меня всю, до последнего дюйма, и я извивалась и содрогалась внизу, просто от ощущения его – твердого и большого – внутри меня.
Потом он начал двигаться наружу и вновь проталкиваться в меня, и мелкие волны удовольствия побежали по телу. Я видела его длинную черноту, скользящую внутрь и наружу из моей белой-белой плоти, и одно это зрелище заставляло меня вскрикивать.
Моя кожа начала светиться, словно я проглотила луну, и его темная кожа заблистала в ответ, наполняясь всеми красками, которые я видела недавно в его глазах. Как будто он был темным стоячим прудом, отражавшим луну, а луной была я. Яркие танцующие блики плыли под его кожей, и комната освещалась все ярче и ярче, словно мы оба горели в цветном пламени. Мы отбрасывали тени на стены, на потолок, словно лежали в центре огромного источника света, огромного пламени, и мы стали этим светом, этим пламенем, этим жаром.
Наша кожа будто сплавлялась воедино, и я чувствовала, как эти танцующие огни текут по мне. Я просачивалась в его темное сияние, и мой белый свет поглощал его, и где-то посреди всего этого он бросил меня в оргазм, вопящую, кричащую, тонущую в наслаждении настолько остром, что оно походило на боль. Я слышала, как он закричал, слышала этот лающий вой, но в этот момент мне было все равно. Он мог вырвать мне глотку, и я умерла бы с улыбкой.
Я пришла в себя под рухнувшим на меня Дойлом. Он дышал с трудом, спина его была покрыта потом пополам с кровью. Я подняла руки: они были окровавлены, кровь светилась неоном на меркнущем белом сиянии. В последний миг забытья я расцарапала ему спину. Я ощутила первый укол боли и обнаружила след его зубов у себя на плече, сочащийся кровью, слегка побаливающий, но еще не слишком. Ничто не могло слишком болеть, пока тело Дойла еще лежало на моем, пока он еще был внутри меня, пока мы оба старались припомнить, как можно дышать, как существовать снова в наших собственных телах.
Его первыми осмысленными словами были:
– Я не сделал тебе больно?
Я притронулась окровавленными пальцами к укусу на плече, смешав два неоновых сияния, как смешивают краски, и поднесла пальцы к его лицу.
– Думаю, мне надо задать тебе тот же вопрос.
Он потянулся рукой к своей окровавленной спине, словно не чувствовал ее до этой минуты. Приподнялся на локте и уставился на кровь на ладони. Потом запрокинул голову и захохотал. Он смеялся, пока не свалился опять на меня, а когда смех стих – он плакал.

Глава 19

Мы лежали, сплетенные, на ложе из волос Дойла. Ощущение было – как тереться о мех всем телом. Головой я устроилась в изгибе его плеча. Он весь был словно теплый мускулистый шелк. Я вела пальцами по его талии, по изгибу бедра – ленивый жест, не совсем сексуальный. Скорее – чтобы увериться, что я могу к нему прикасаться. Несколько минут мы так и лежали, легонько касаясь друг друга. Одна его рука была зажата подо мной, обвивала мою спину, прижимая меня к нему, но не слишком тесно – Дойл оставил место, чтобы вести рукой по моему телу, и хотел дать мне возможность ласкать его. Он хотел чувствовать касание рук, как будто не столько изголодался по сексу, сколько по прикосновениям. Я знала, что люди могут страдать без ласки. Дети могут умереть от недостатка прикосновений, даже если все остальные потребности удовлетворены. Но я не подозревала такого в сидхе, особенно в одной непробиваемой личности, известной как Мрак Королевы.
Но он лежал рядом со мной, улыбаясь, его пальцы скользили по моему животу и рисовали круги вокруг пупка.
Я случайно глянула на зеркальный комод за его головой. Моя блузка висела поперек зеркала, будто ею туда запустили.
Дойл перехватил мой взгляд. Он поднес руку к моему лицу, провел ею вдоль щеки.
– Что ты увидела?
Я улыбнулась:
– Интересно, как это мы умудрились забросить мою блузку на зеркало.
Он повернул голову, насколько это позволяли волосы, прижатые нашими телами. На его лице, когда он повернулся назад, играла очень широкая улыбка.
– А лифчик свой ты отыскать не пыталась?
Я будто в удивлении распахнула глаза и начала приподниматься, чтобы разглядеть поверх его плеча комод целиком. Он удержал меня, мягко прикоснувшись к плечу.
– Сзади.
Я откинулась на спину, оставаясь в кольце его рук. Мой кружевной зеленый лифчик, подходивший и к блузке, и к трусикам, одиноко свисал с филодендрона, стоявшего в углу на черном лаковом комоде и здорово напоминал безвкусное рождественское украшение.
Я качнула головой, почти смеясь.
– Не помню, чтобы я так торопилась.
Дойл обнял меня свободной рукой за талию и бедра, подтягиваясь ближе ко мне и прижимая меня плотнее.
– Это я торопился. Я хотел видеть твою наготу. Я хотел ощутить, как ты касаешься моей обнаженной кожи.
И упомянутой кожей он прижался ко мне вдоль всего моего тела. Одна только сила его рук бросила меня в дрожь, но чувствовать, как он увеличивается в размерах так близко от меня – было почти невыносимо.
Я провела руками по гладкой упругости его ягодиц и притянула его поближе. Он запустил ладони под меня, обнимая меня за ягодицы, и приник ко мне так тесно, что я подумала, не больно ли ему так вжиматься в твердые участки моего тела. Он все рос, прижимаясь всей длиной к моему животу, и был сейчас мягче, податливее. Дойл провел этим, растущим, по моему телу, и я вскрикнула.
Я почувствовала колючий порыв магии секундой раньше, чем комнату заполнил голос:
– Ну разве не прелестная картинка?
Мы оба развернулись и увидели Королеву Воздуха и Тьмы, Андаис, мою тетю, повелительницу Дойла, сидящую в изножье ее собственной постели и глядящую на нас.

Глава 20

На королеве было изысканное черное бальное платье, мерцавшее атласным блеском в свете свечей; черные ленты удерживали воланы и оборки, черные атласные перчатки скрывали ее белоснежные руки, черные бретельки пересекали бледные плечи. Локоны, – черные, как вороново крыло, – заколотые на темени, изящно обрамляли лицо и тонкую шею. Губы – краснее свежей крови; и огромные на узком лице глаза трех оттенков серого казались еще больше от искусно положенных теней. В том, что она была разодета как на вечеринку, ничего необычного не было. Андаис была без ума от приемов и устраивала их по любому поводу. Необычным было то, что постель за ее спиной оказалась пуста. Королева никогда не спала в одиночестве.
Мы так и застыли, вперившись в ее глаза. Дойл сжал мне руку, и я произнесла, почти машинально:
– Как мило со стороны Вашего Величества нас навестить, хотя бы и неожиданно.
Мой голос был спокоен, или по крайней мере настолько спокоен, насколько мне это удалось. Вообще-то, по нормам вежливости перед тем, как врываться вот так, следовало подать какой-то знак. Мало ли чем могут заниматься люди…
– Это упрек, племянница? – Ее голос был холодным, едва ли не злым. Я не помнила за собой ничего, что могло бы разозлить ее.
Я передвинулась чуть поудобнее, опершись на Дойла. Я мечтала о халате, но понимала, что прикрыться, когда королева не вышла из рамок вежливости, подразумевало бы, что я либо недолюбливаю ее, либо ей не доверяю. И то и другое было правдой, но это моя забота, а не ее.
– Я не имела в виду ничего подобного. Просто отметила факт. Мы не ожидали нынешней ночью визита королевы.
– Сейчас не ночь, племянница, уже утро, хоть еще и не рассвело. Как вижу, ты спала не больше, чем я.
– У меня, как и у тебя, тетя, есть занятия получше, чем сон.
Она шевельнула длинную юбку бального наряда.
– Ах, это. Всего лишь очередная вечеринка.

Предыдущая страница 13 Следующая страница


Ласка сумрака 14

Особенно довольной она не выглядела. Я хотела спросить, не прошел ли бал не так, как она хотела, но не осмелилась. Вопрос был не из тех, которые задают королям, а Андаис весьма чувствительна к оскорблениям.
Она глубоко вздохнула, и ткань платья колыхнулась у нее на груди, как будто была не очень туго натянута – лиф без достойного наполнения. Если вы не слишком щедро одарены природой в этом отношении, можно носить такие вот платья, будто струящиеся вдоль тела. Надень такое я – и стоит ждать малоприятных казусов. Обнажить тело нарочно – совсем не то, что выпасть из платья.
Андаис вновь обратила к нам выразительный взор. Недовольство в ее глазах будто заострилось, сменившись эмоцией, слишком хорошо мне знакомой. Злобой.
– У тебя кровь идет, мой Мрак.
Я бросила взгляд на Дойла, осознавая, что он все еще лежит на боку ко мне лицом, так что королеве была видна его спина со следами ногтей на темной коже.
– Да, моя королева, – сказал он совершенно спокойным, изумительно рассчитанным голосом.
– Кто осмелился причинить вред моему Мраку?
Она уже смотрела на меня – очень недружелюбным взглядом.
– Я не считаю это вредом, моя королева, – заметил Дойл.
Она смерила его глазами и снова взглянула на меня.
– Ты не теряешь времени, Мередит.
Я отстранилась от Дойла и приняла более или менее вертикальное положение.
– Я полагала, что именно этого ты от меня и хочешь, тетя Андаис.
– Не помню, видела ли я прежде твои груди, Мередит. Великоваты для сидхе, но очень миленькие. – В ее глазах не было ни вожделения, ни доброты, только опасный огонек. Ее слова никак нельзя было счесть вежливыми. Она никогда не видела моих обнаженных грудей, так что должна была их оценить – но только в случае, если я обнажила их нарочно, чего не было. Я просто оказалась неодета. Ни разу в жизни я не чувствовала ничего похожего на желание в отношении моей тети, и не только потому, что я гетеросексуальна. Совсем не только потому.
– Что до тебя, мой Мрак, утекло столько столетий с тех пор, как я видела тебя обнаженным, что мне и не упомнить. Отчего же ты повернулся ко мне спиной? Есть ли причина, по которой ты скрываешь себя от моего взора? Быть может, некое… отклонение, которое я запамятовала, портит всю эту темноту?
Она была вправе сделать ему комплимент, но спрашивать, нет ли у него уродств, требовать, чтобы он подвергся осмотру – это было бестактно. Был бы на ее месте кто угодно другой, я бы велела ему проваливать ко всем чертям.
– Никаких отклонений нет, тетя Андаис, – проговорила я, зная, что мой тон недостаточно ровен. Я утратила умение контролировать голос за годы, проведенные вдали от двора. Мне было необходимо обрести его снова, и быстро.
Она одарила меня очень холодным взглядом.
– Я говорю не с тобой, принцесса Мередит. Я говорю с моим Мраком.
Она употребила мой титул – не «племянница», не просто мое имя, а титул. Плохой признак.
Дойл снова сжал мне руку, на этот раз сильнее, явно советуя мне последить за собой. Он ответил Андаис, но не словами: повернулся на спину, согнув колени так, что они скрывали от ее взгляда главное, а потом медленно распрямил ближайшую к ней ногу – будто опустил занавес.
Вот теперь в ее глазах и впрямь появился огонь, настоящий огонь, настоящее желание.
– О-о, Мрак, да ты скрывал сокровища.
Он повернулся и прямо взглянул на нее.
– Ничего, что ты не могла бы обнаружить в любой миг последнего тысячелетия.
Теперь его голос был недостаточно спокоен. Изменение тона было едва заметно, слабый намек на укоризну, но я ни разу не видела, чтобы он терял самоконтроль в присутствии Андаис даже в столь малой степени.
Настала моя очередь предостерегающим жестом положить руку ему на живот – одно лишь касание, чтобы напомнить ему, с кем мы беседуем. Не думаю, что на моем лице отразился страх, промчавшийся вдоль позвоночника.
Может, король Таранис и побоялся бы – из-за Андаис – поднять на меня руку, но сама Андаис прихлопнула бы меня, и глазом не моргнув. Может, она пожалела бы после, но мертвеца уже не поднять.
Взгляда, которым она одарила Дойла, было достаточно, чтобы моя рука сжалась на его коже, слегка царапнув ногтями. Его тело среагировало, и я понадеялась, что этого напоминания хватит, чтобы он вел себя потише.
– Поберегись, Мрак, или я отвлекусь и забуду о цели моего визита.
– Мы – все внимание, королева Андаис, – сказала я.
Тут она посмотрела на меня. Часть гнева ушла из ее глаз, сменившись недоумением и – под этим всем – усталостью. Обычно читать настроения Андаис было не так легко. А может, ей уже просто не было нужды беспокоиться на чей-то счет.
– Безымянное освободилось.
Дойл сбросил ноги с кровати и сел. Его нагота вдруг перестала что-либо значить, до нее никому не было дела. Безымянное заключало в себе худшее от обоих дворов, Благого и Неблагого. Последнее великое волшебство, ради которого объединились оба двора. Сидхе освободились от всего слишком жуткого, слишком хищного, чтобы мы смогли жить в новой для нас стране. Никто этого от нас не требовал, но мы не хотели быть изгнанными из последней страны, согласившейся нас приютить, так что мы пожертвовали многим из того, чем были, чтобы стать более… более людьми. Кое-кто говорил, что Безымянное стало причиной нашего упадка, но это было неверно. Упадок сидхе длился веками. Безымянное было всего лишь необходимым злом. Чтобы мы не превратили Америку в очередное поле битвы.
– Его освободила моя королева? – осторожно поинтересовался Дойл.
– Конечно, нет, – оскорбилась она.
– Тогда кто? – спросил он.
– Я могла бы долго разглагольствовать на эту тему, но в сущности, ответ прост: я не знаю.
Ей явно не хотелось этого говорить, и так же явно было то, что она говорит правду. Она резким жестом стащила одну из перчаток и принялась нервно трепать ее в руках.
– Очень немногие из фейри могли бы сделать подобное, – заметил Дойл.
– Думаешь, я этого не знаю? – взорвалась она.
– Чего хочет от нас в связи с этим моя королева?
– Не знаю, но последнее, что нам о нем известно – оно направлялось на запад.
– Ты полагаешь, оно придет сюда? – спросил он.
– Вряд ли, – сказала она, хлопая перчаткой по руке. – Но Безымянное практически неудержимо. Оно – это все, от чего мы отказались, а это была чертова уйма магии силы. Если его послали за Мередит, вам нужно все время для приготовлений, какое удастся выгадать.
– Ты действительно считаешь, что его выпустили охотиться на принцессу?
– Если бы его просто выпустили, оно разоряло бы земли в окрестностях. А оно этого не делает.
Она встала, продемонстрировав почти обнаженную спину в вырезе платья. Потом с резким жестом повернулась к нам:
– Оно исчезло, ушло от наблюдения, и очень быстро. Мы не смогли проследить за ним, а это значит, что твари помогли… помог кто-то, сидящий очень высоко.
– Но Безымянное – это часть дворов, бывшая часть вас самих. Его след так же трудно упустить, как потерять собственную тень. – Как только я выговорила последнее слово, я поняла, что мне стоило бы помолчать.
Какая злость отразилась на ее лице, в ее позе, в пальцах, вцепившихся в ее собственные локти! Она тряслась от ярости. С секунду я думала, что она не в состоянии слово вымолвить от злости.
Дойл встал, заслонив меня собой от ее взгляда.
– Королева известила Благой двор?
– Тебе не нужно ее прятать, Мрак. Я слишком много сил потратила на ее защиту, чтобы убивать ее собственноручно. И – да, Благие знают о случившемся.
– Дворы выйдут вместе на охоту за Безымянным? – спросил он. Он не сдвинулся со своей позиции прямо передо мной, так что мне пришлось выглядывать из-за него, будто ребенку. Не слишком выгодная позиция, если пытаешься играть сильную личность. Я подвинулась, чтобы видеть зеркало, но они меня оба в упор не замечали.
– Нет.
– Но это, бесспорно, было бы к общей выгоде.
– Таранис уперся. Он ведет себя так, словно Безымянное создано только из силы Неблагих. Делает вид, что на его нимбе нет ни одного порочащего пятнышка. – Лицо ее искривилось, словно она раскусила лимон. – Он отрицает, что приложил руку к созданию Безымянного, так что он не станет нам помогать: ведь помочь – значит признать свою роль в его сотворении.
– Это глупо.
Она кивнула.
– Он всегда был больше заинтересован в иллюзии чистоты, чем в самой чистоте.
– Что может выстоять против Безымянного? – тихо спросил Дойл, словно размышляя вслух.
– Никто не знает, потому что мы связали его, не испытав. Но оно переполнено магией – старой магией, такой, которой мы не терпим больше даже среди Неблагих. – Она шлепнулась на край постели. – Если тот, кто его выпустил, сумев скрыть от нас… Если он сможет управлять Безымянным, оно станет очень сильным оружием.
– Чем я могу служить моей королеве?
Она взглянула на него при этих словах, и взгляд не был враждебным.
– Что, если я велю вернуться домой, вернуться – и охранять меня? Что, если я скажу, что не чувствую себя в безопасности без тебя и Холода?
Он упал на одно колено. Волна волос скрыла лицо.
– Я по-прежнему капитан Королевских Воронов.
– Ты вернешься? – тихо спросила она.
– Если королева прикажет.
Я села на кровати и постаралась сохранить видимость спокойствия. Прижала колени к груди и попыталась выглядеть совершенно никак. Если я смогу ни о чем не думать, мое лицо ничего и не выразит.
– Ты говоришь, что ты все еще капитан моих Воронов, но ты ведь все еще мой Мрак, или ныне ты принадлежишь другой?
Он не поднял голову и не ответил. Я по-прежнему пыталась ни о чем не думать.
Она окинула меня очень неприятным взглядом.
– Ты украла у меня моего Мрака, Мередит.
– Какого ответа ты от меня ждешь, тетя Андаис?
– Мудро с твоей стороны напомнить мне о нашей общей крови. Впрочем, вид его исцарапанной спины подарил мне надежду, что в тебе больше моего, чем я думала.
Ни о чем, ни о чем, я ни о чем не думаю… Я вообразила пустоту – словно смотришь в окошко на другое окно, и следующее, и следующее… Пустота, ничто.
– Безымянное выпустили намеренно, Мрак. Пока я не узнаю, с какой целью это сделано, я буду защищать все мои активы. Прекрасная Мередит – один из таких активов. Я все еще надеюсь получить от нее ребенка.
Она посмотрела на меня далеко не дружелюбно.
– Он так великолепен, как выглядит?
Я приложила усилия, чтобы сделать голос таким же невыразительным, как лицо.
– Да.
Королева вздохнула.
– Жаль. С другой стороны, мне все-таки не хотелось рожать щенят.
– Щенят? – не поняла я.
– Он тебе не говорил? Две тетушки Дойла большую часть времени бегают в собачьих шкурах. Его бабка была гончей Великой охоты. Адские гончие, как зовут их теперь люди, хотя нам-то известно, что ничего общего с Адом они не имеют. Совершенно другая религиозная система.
Я помнила звонкий лай и голод в глазах Дойла.
– Я знала, что Дойл – не чистокровный сидхе.
– Его дед был пука, и настолько злобный, что соединился в собачьей форме с гончей Дикой охоты и дожил до того, чтобы рассказать об этом. – Она улыбнулась мило… и злорадно.
– Так значит, Дойл – такой же продукт смеси генов, как и я. – Голос остался спокойным, ага. Молодец я!
– Но знала ли ты, что он частично пес, когда брала его в свою постель?
Дойл так и стоял на коленях все это время, и волосы скрывали его лицо.
– До того, как он проник в меня, я уже знала, что частью своей крови он обязан Дикой охоте.
– В самом деле?
Она постаралась выразить этой фразой свое недоверие.
– Я слышала лай гончих из его горла. – Я отвела волосы, чтобы она увидела след укуса на моем плече, очень близко от шеи. – Я знала, что он грезит о моей плоти более чем в одном смысле – до того, как я позволила ему утолить и тот голод, и другой.
Ее глаза снова стали жесткими.
– Ты удивляешь меня, Мередит. Не думала, что у тебя хватит духу на секс с насилием.
– Я не получаю удовольствия, причиняя боль. Насилие в спальне по общему согласию – дело другое.
– Никогда не видела разницы.
– Знаю, – согласилась я.
– Как ты это делаешь? – спросила она.
– Делаю что, моя королева?
– Как тебе удается этак спокойненько, с милой улыбкой и нейтральными словами сказать «Иди ты к черту»?
– Это не было намеренно, тетя Андаис, поверь.
– Хорошо хоть не стала отрицать.
– Мы не лжем друг другу, – сказала я, и на этот раз мой голос прозвучал устало.
– Встань, Мрак, и покажи своей королеве твою несчастную спину.
Он молча встал, повернулся спиной к зеркалу и отвел волосы вбок.
Андаис приблизилась к зеркалу, вытянув руку в перчатке вперед, так что на секунду мне померещилось, что ее рука так и выйдет из стекла, словно трехмерная проекция.
– Я считала тебя доминантным, Дойл, а мне не нравится подчиняться.
– Ты никогда не спрашивала о моих пристрастиях, моя королева. – Он так и стоял к ней спиной.
– А еще я даже не предполагала, как щедро ты одарен внизу… – Она проговорила это обиженно, словно ребенок, не получивший на день рождения желанного подарка. – Я хочу сказать, ты же происходишь от собак и пуки, а они не могут этим похвастать.
– Многие пуки имеют больше одной животной формы, моя королева.
– Собака и лошадь, да, иногда еще орел – знаю, знаю. А какое это имеет отношение… – Она остановилась на полуслове, и на ее накрашенных губах зазмеилась улыбка. – Ты хочешь сказать, что твой дед мог превращаться не только в пса, но и в жеребца?
– Да, моя королева, – тихо сказал он.
– И снасть, как у жеребца, – рассмеялась она.
Он не ответил, лишь пожал широкими плечами. А я была слишком испугана ее смехом, чтобы смеяться вместе с ней. Насмешить королеву – не всегда безопасно.
– Мой Мрак, это все чудесно, но все же ты не конь.
– Пуки – оборотни, моя королева.
Смех стал потише, а потом она сказала все еще смеющимся голосом:
– Ты намекаешь, что способен менять его размер?
– Разве я могу намекать на что-то подобное? – спросил он своим обычным невыразительным тоном.
Я видела, как по ее лицу – слишком быстро, чтобы уловить их все – проплыли эмоции: недоверие, любопытство, и наконец – острое желание. Она пожирала его глазами, словно нищий, глядящий на золотой слиток: ревниво, завистливо, алчно.
– Когда все это кончится, Мрак, – если ты не станешь отцом ребенка принцессы – тебе придется делом доказать свою похвальбу.
Думаю, здесь мне наконец изменило спокойствие, но я честно старалась.
– Я не хвалюсь, моя королева, – почти прошептал Дойл.
– Я уже не знаю, чего хочу больше, мой Мрак. Если у вас с Мередит будет ребенок, я никогда не познаю удовольствия от тебя. Но то, что я о тебе думаю, то, что на самом деле удерживало меня от близости с тобой, никуда не исчезло.
– Смею ли я спросить, что это такое?
– Ты можешь спросить. Может быть, я даже отвечу.
Пауза длилась секунду или две, потом Дойл спросил:
– Что же удерживало тебя от близости со мной все эти годы? – Он повернул голову так, чтобы видеть ее лицо.
– Что ты стал бы королем воистину, не только номинально. А я не делюсь властью. – Она взглянула на меня поверх его головы. – А ты, Мередит? Как тебе понравится иметь настоящего короля, того, кто потребует свою долю власти, и не только в постели?
Мне пришло на ум несколько ответов, но я их все отвергла, и попыталась, очень осторожно, сказать правду.
– Я больше склонна делиться, чем ты, тетя Андаис.
Она пристально вгляделась в меня, с выражением, которое я не могла расшифровать. Я встретила ее взгляд, и в моих глазах отразилась искренность моих слов.
– Ты больше склонна делиться, чем я… Что может это значить, если я не делюсь ни с кем и никогда?
– Это только правда, тетя Андаис. Это значит именно то, что я сказала, ни больше, ни меньше.
Еще один долгий взгляд.
– Таранис тоже не делится властью.
– Я знаю, – сказала я.
– Нельзя быть абсолютным монархом без абсолютной власти.
– Я усвоила, что королева должна править теми, кто ее окружает, на самом деле ими управлять, но не думаю, что королева непременно должна указывать всем, что им делать. Я обнаружила, что к советам моих стражей, которых ты так мудро мне дала, стоит прислушаться.
– У меня есть советники, – сказала она, едва ли не оправдываясь.
– Как и у Тараниса, – заметила я.
Андаис опять села и привалилась к столбику кровати. Она будто обмякла вся; рука – та, что без перчатки – перебирала ленты на платье.
– Но ни он, ни я их не слушаем. А король-то голый…
Последняя реплика застала меня врасплох. Наверное, это отразилось на моем лице, потому что она сказала:
– Ты удивлена, племянница?

Предыдущая страница 14 Следующая страница


15 Лорел Гамильтон

– Не ожидала, что королеве знакома эта сказка.
– Был у меня не так давно любовник из людей, он любил детские сказки. Он читал мне их, когда меня мучила бессонница. – В ее голосе появилась мечтательная задумчивость, нотка настоящей печали. Потом она заговорила более привычным тоном:
– Безымянное на свободе. Видели, что оно направляется на запад. Не думаю, что оно доберется до западного побережья, но тебе все равно следовало это знать.
С этими словами она махнула рукой, и зеркало опустело.
В стекле отражались мои округлившиеся глаза.
– Ты можешь настроить зеркало так, чтобы никто не мог им воспользоваться без предупреждения?
– Да, – ответил Дойл.
– Так сделай это.
– Королева может плохо к этому отнестись.
Я кивнула, глядя на свое испуганное отражение, потому что теперь, когда не перед кем было притворяться, я могла выглядеть такой испуганной, как себя чувствовала.
– Сделай, Дойл, и не спорь. С меня хватит сюрпризов на сегодня.
Он подошел к зеркалу и провел руками по его краям. Я чувствовала, забираясь обратно в постель, как побежали по коже мурашки от его чар.
Дойл отвернулся от зеркала и в нерешительности остановился у кровати.
– Тебе еще нужна компания?
Я протянула ему руку.
– Полезай сюда, и обнимай меня, пока я буду спать.
Он улыбнулся, скользнул под простыню и прижался ко мне всем телом – руки, грудь, живот, пах, бедра. Он охватывал меня, и я словно натягивала на себя его шелковистую твердость.
Я уже соскальзывала в сон, когда он тихо спросил:
– Для тебя действительно не имеет значения, что моя бабка была гончей Дикой охоты, а дед – пукой?
– Не имеет, – сказала я низким от подбирающегося сна голосом. Потом спросила: – А что, я правда могу родить щенков?
– Вряд ли.
– О’кей.
Я почти спала уже, когда почувствовала, как он прижимает меня плотнее, укутывается в меня так, будто я защищаю его от враждебного мира, а не он меня.

Глава 21

«Детективное агентство Грея», как правило, не вызывают на место преступления для расследования убийства. Мы помогаем порой полиции, когда в трагедиях замешано что-то сверхъестественное, но обычно как консультанты или приманка. Я пересчитала бы случаи, когда я видела место убийства, по пальцам рук, и парочка пальцев осталась бы в запасе. Сегодня мне пришлось бы загнуть еще один палец.
Тело женщины уже лежало на каталке. Светлые волосы упали ей на лицо, потемнев там, где их касались океанские волны. Очень короткое вечернее платье, в которое она была одета, посинело от воды, но по краям подсохло и снова стало светло-голубым. Широкая лента, похоже белая, проходила прямо под грудью, стягивая платье так, чтобы показать вырез. Длинные ноги – босые и загорелые. Ногти на ногах накрашены необычным синим лаком, как и ногти на руках. Губы тоже были странного синеватого цвета, но лишь из-за оттенка губной помады, это не было свидетельством смерти.
– Этот цвет помады называется «Удушение».
Я повернулась на голос и увидела высокую женщину. У меня за спиной стояла детектив Люсинда Тейт, засунув руки в карманы брюк. Она попыталась улыбнуться, как обычно, но не сумела. Глаза так и остались тревожными, и улыбка исчезла еще до того, как толком появилась. Обычно у нее глаза были циничными под маской иронии, но сегодня цинизм выплеснулся на поверхность и скрыл иронию.
– Прости, Люси, что ты сказала о помаде?
– Она называется «Удушение». Предполагается, что она имитирует цвет губ покойника, умершего от удушья, – пояснила она. – Ирония очень к месту.
Я снова посмотрела на тело. Глаза, нос, края губ были обведены синеватой бледностью. Мне почему-то хотелось стереть помаду и убедиться, что губы покойницы действительно того же цвета. Я этого не сделала, но руки чесались.
– Итак, она задохнулась, – сказала я.
– Ага, – кивнула Люси.
Я нахмурилась:
– Не утонула?
– Не думаю. И никто из остальных тоже.
Я уставилась на нее.
– Из остальных?
– Джереми пришлось увезти Терезу в больницу.
– Что случилось? – спросила я.
– Тереза коснулась помады, которой одна из женщин собиралась краситься как раз перед смертью. У нее началась гипервентиляция, а потом произошла остановка дыхания. Если б не ребята со «Скорой», могло бы плохо кончиться. Я не сообразила, что не стоит тащить на такое одну из лучших ясновидящих в стране.
Она взглянула на Холода, стоявшего чуть в стороне в типичной позе телохранителя – одна рука на запястье другой. Впечатление слегка ослабляли серебристые волосы, развевавшиеся под ветром, который словно стремился высвободить их из «хвоста». Бледно-розовая рубашка совпадала по цвету с носовым платочком, торчавшим из кармана белого пиджака, отлично подходившего к таким же белым слаксам. Тонкий серебряный ремень вторил цвету волос. Сияющие мокасины – кремово-бежевые. Он был похож скорее на картинку из модного журнала, чем на телохранителя, хотя ветер временами позволял углядеть под всем этим розово-белым глянцем черную наплечную кобуру.
– Джереми сказал, что ты сегодня припозднишься, – заметила детектив Люси. – Много спишь последнее время, Мерри?
– Не сказала бы. – Я не потрудилась объяснять, что прошлой ночью вовсе не Холод не дал мне спать. Сейчас мы просто дружески болтали, вели пустой, бессмысленный разговор, лишь бы заполнить продуваемую ветром тишину, пока мы стоим над телом мертвой женщины.
Я посмотрела в лицо женщины, красивое даже после смерти. Она была довольно худощавая, но не слишком, – как будто сидела на диете, худея под новые брюки. Если бы она знала, что умрет этой ночью, бросила бы она свою диету днем раньше?
– Сколько ей лет?
– По документам – двадцать три.
– Она выглядит старше, – сказала я.
– Диета и слишком много солнца. – Всякий налет юмора исчез. Люси угрюмо взглянула на утес, возвышавшийся над нами. – Ты готова увидеть остальное?
– Конечно, только я не понимаю, почему ты решила вызвать сюда Джереми и всех нас. Это грустно, но ее просто убили, задушили там или что. Удушение – это ужасно, конечно, но при чем здесь мы?
– Твоих телохранителей я не звала.
На ее лице впервые отразилась настоящая неприязнь. Она показала пальцем на Риса. Может, Холоду здесь и было неуютно, но Рис явно наслаждался. Он осматривал все вокруг жадным взором, ухмыляясь, мурлыкая себе под нос мотивчик из «Гавайи, пять-ноль» [12]. По крайней мере, именно его он мурлыкал, когда удалялся от нас по пляжу посмотреть на копов, возившихся на полосе прибоя. Рис уже перешел к мелодии из «Детектива Магнума» [13], когда Холод его окликнул. Рис предпочитал «фильм нуар», и в душе всегда был поклонником Богарта, но Богги уже не снимался в кино. Недавно Рис открыл для себя цветные римейки и наслаждался.
Он повернулся к нам и с улыбкой помахал рукой. Белый плащ крыльями бился вокруг него, когда он брел обратно по берегу. Кремовую широкополую шляпу ему пришлось снять, чтобы ее не снесло в море.
– Рис на месте преступления – кошмар какой-то, – проворчала Люси. – Он каждый раз так счастлив, словно радуется чужой смерти.
Я не знала, как объяснить ей, что Риса когда-то почитали как божество смерти, так что смерть его не слишком удручала. Такими вещами вряд ли стоило делиться с полицией. Я сказала:
– Ты же знаешь, он без ума от старых фильмов.
– Это не кино, – отрезала она.
– Что тебя так выбило из равновесия, Люси? Я видала убийства и пострашнее, чем это. Почему ты так… встревожена?
– Погоди. Посмотришь – не станешь спрашивать.
– Может, ты мне просто скажешь, Люси?
Рис подошел к нам, сияя, как мальчишка святочным утром.
– Здрасти, детектив Тейт. В глазах жертвы нет лопнувших сосудов, и гематом нет, насколько я видел. Кто-нибудь знает, как она задохнулась?
– Вы осмотрели тело? – Голос Люси был холоден.
Он кивнул, все еще улыбаясь.
– Я думал, нас для того и позвали.
Она указала на Риса пальцем.
– Вас не приглашали на это шоу. Мерри приглашали, и Джереми, и Терезу, но вас… – она ткнула пальцем ему в грудь, – нет.
Улыбка померкла и оставила в его трехцветно-синем глазу только холод.
– Мерри должны везде сопровождать два телохранителя. Вам это известно.
– Да, мне это известно. – Она снова надавила пальцем, достаточно настойчиво, чтобы он слегка подался назад. – Но мне не нравится, что вы здесь болтаетесь.
– Я знаю, как себя вести, детектив. Я не трогал никаких следов. Я не путался под ногами ни у кого, начиная от ребят со «Скорой» и заканчивая оператором видеосъемки.
Ветер усилился, стал задувать темные волосы Люси на лицо, так что ей пришлось вытащить руку из кармана, чтобы их пригладить.
– Ну так не путайтесь под ногами у меня, Рис.
– Что я такого сделал?
– Вам это нравится. – Она почти выплюнула последнее слово ему в лицо. – А это, черт побери, не то, что должно нравиться.
И она удалилась в сторону лестницы, ведущей к шоссе, к парковке и клубу, стоящему на небольшом мысу.
– Кто это погладил ее против шерсти? – спросил Рис.
– Ее здорово потрясло то, что там, наверху, что бы это ни было, и ей нужно было на ком-то сорваться. Подвернулся ты.
– А почему я-то?
Холод вступил в беседу.
– Потому что она – человек, а люди скорбят о мертвых. Они не получают удовольствия, тыкаясь в них носом, как ты.
– Это неправда, – возразил Рис. – Все эти детективы ловят кайф от своей работы, а патологоанатом – так точно.
– Но они не бродят по месту преступления, напевая песенки, – пояснила я.
– Иногда бывает, – резонно заметил Рис.
Я нахмурилась, пытаясь сообразить, как бы это объяснить ему попонятней.
– Люди напевают, или насвистывают, или рискованно шутят у трупов, чтобы преодолеть страх. Ты напеваешь потому, что доволен. Все это тебя не волнует.
Он взглянул на тело женщины.
– Ее тоже ничего не волнует. Она мертва. Мы могли бы поставить над ней оперу Вагнера, и ей не было бы дела.
Я коснулась его руки.
– Рис, ты не о чувствах мертвых должен заботиться, о чувствах живых.
Он нахмурился, не понимая.
Холод подытожил:
– Не будь таким радостным на людях, когда ты смотришь на их мертвецов.
– Ладно, но я не понимаю, почему я должен притворяться.
– Представь, что детектив Тейт – это королева Андаис, и ей не нравится, что ты глумишься над мертвыми.
Я заметила, как по его лицу пробежала какая-то мысль, потом он пожал плечами.
– Я могу умерить свою радость в присутствии детектива, но все же не понимаю, зачем.
Я вздохнула и посмотрела на Холода.
– А ты понимаешь?
– Если бы на этой каталке лежал кто-то из моих родичей, у меня возникли бы определенные чувства в связи с его смертью.
Я повернулась к Рису:
– Ну вот.
Он опять пожал плечами.
– В присутствии детектива Тейт я буду скорбеть.
– Хватит просто серьезности, Рис. – Я вдруг представила, как он валится на следующий труп с воплями и причитаниями. – Не переиграй.
Он ухмыльнулся, и я поняла, что он обдумывал как раз то, что я вообразила.
– Я серьезно, Рис. Если ты будешь выпендриваться, детектив Тейт может запретить тебе присутствовать на осмотрах места преступления.
Он вдруг посерьезнел; этот довод на него подействовал.
– О’кей, о’кей, я не буду. Ш-шш.
Детектив Тейт окликнула нас, и ее голос пронесся по ветру, похожий на чаячий крик над головой. Она уже была на середине лестницы, и то, что ее голос донесся так ясно, произвело странное впечатление.
– Побыстрее. Не можем мы на это целый день тратить.
– Вообще-то можем, – заметил Рис.
Я уже брела по мягкому песку, направляясь к лестнице, и очень жалела, что надела сегодня туфли на каблуках. Так что я была не против, когда Холод предложил мне руку.
– Что можем? – спросила я.
– Тратить на эту работу целый день. Да хоть целую вечность. Мертвые никуда не спешат.
Я взглянула на него. Он смотрел на высокую полицейскую с отстраненным, чуть ли не мечтательным выражением.
– Знаешь что, Рис?
Он перевел взгляд на меня, приподняв бровь.
– Люси права. Ты на месте убийства просто кошмарен.
Он снова ухмыльнулся.
– И близко не так кошмарен, как мог бы быть.
– Что бы это значило?
Рис не ответил. Просто обогнал нас. Он-то высоких каблуков не носил. Я удивленно посмотрела на Холода.
– Что он хотел сказать?
– Риса когда-то именовали Повелителем Праха.
– А это что значит? – спросила я и споткнулась на своих каблуках, крепче вцепившись в локоть Холода.
– Прах – устаревшее поэтическое название тел. Трупов.
Я потянула его за руку, останавливая, и уставилась на него. Попыталась заглянуть в глаза сквозь преграду его серебристых волос и моих – красных, вьющихся у лица.
– Если сидхе называют повелителем чего-либо, это значит, что они обладают властью над этим чем-то. Так что это значит? Что Рис может причинить смерть? Это и так понятно.
– Нет, Мередит, я хочу сказать, что когда-то он мог поднять мертвецов, давно упокоившихся и остывших, и заставить их сражаться на нашей стороне.
Я продолжала на него глядеть.
– Я не знала, что Рис обладал такой властью.
– Теперь он ею не обладает. Когда было сотворено Безымянное, Рис потерял способность поднимать армию мертвых. Нам нет нужды больше в армиях для междоусобных битв, а сражаться такими средствами со смертными означало бы наше изгнание из этой страны. – Холод колебался мгновение, потом сказал: – Многие из нас потеряли свои наиболее сверхъестественные способности, когда было заклято Безымянное. Но я не знаю никого, кто потерял бы так много, как Рис.
Я посмотрела вслед удалявшемуся Рису: белые локоны развевались по ветру, сливаясь с белизной плаща. Он из бога, способного поднимать армии одной силой воли, стал… просто Рисом.
– Из-за этого он не говорит мне свое настоящее имя? То, под которым его почитали?
– Он принял имя Рис, когда потерял свою власть, и сказал, что он прежний умер вместе с его магией. Все, включая королеву, уважают его решение. На его месте мог быть любой из нас, отдавших большую часть себя тому заклинанию.
Я покачивалась на одной ноге, снимая туфли. Лучше я в чулках по этому песку побреду.
– Как вы заставили всех согласиться создать Безымянное?
– Те, кто был у власти, пригрозили смертью всем противящимся.
Сама могла догадаться. Я переложила туфли в одну руку и снова ухватилась за локоть Холода.
– Я имею в виду, как Андаис удалось заставить согласиться Тараниса?
– Эта тайна известна только королеве и Таранису. – Он коснулся моих волос, отвел их от лица. – В отличие от Риса, я не люблю так долго быть вблизи смерти и скорби. Я уже жду вечера.
Я поцеловала его ладонь.
– Я тоже.
– Мерри! – крикнула Люси Тейт с вершины лестницы. Рис уже почти поравнялся с ней. Люси скрылась из виду, Рис преследовал ее чуть ли не по пятам. Если можно назвать преследованием обычную походку.
Я сжала локоть Холода.
– Нам лучше поторопиться.
– Да, – согласился Холод. – Не доверяю чувству юмора Риса наедине с детективом.
Мы обменялись взглядами на этом продуваемом ветром берегу, и заторопились к лестнице. Наверное, мы оба надеялись успеть прежде, чем Рис отмочит что-нибудь остроумное и совершенно неуместное. Но я не верила, что мы успеем.

Глава 22

Предыдущая страница 15 Следующая страница


Ласка сумрака 16

Часть тел были в мешках для трупов: пластиковые коконы, из которых никогда не выйдет бабочка. Но мешков не хватило, и пришлось оставлять тела неприкрытыми. Я не могла оценить на взгляд, сколько их было всего. Больше пятидесяти. Может, сто, может, больше. Я не могла заставить себя считать, начать расценивать их как просто ряд предметов, так что прекратила попытки прикинуть. Я пыталась прекратить думать вообще.
Я попробовала вообразить, что вернулась ко двору и все это – одно из «представлений» королевы. На ее «маленьких представлениях» нельзя было обнаруживать неприязнь, отвращение, ужас и – самое худшее – страх. Того, кто не мог их скрыть, она нередко заставляла присоединиться к забаве. Но ее «представления» склонялись скорее к сексу и пыткам, чем к настоящим смертям, да и удушение не числилось среди пристрастий Андаис, так что это «неприятное происшествие» ей бы не понравилось. Наверное, она расценила бы его как напрасную трату материала. Столько людей, которые могли бы восхищаться ею, столько людей, которых она могла бы запугать…
Я представила, что моя жизнь зависит от того, сумею ли я сохранить непроницаемое лицо и ничего не чувствовать. Это единственное, что я смогла придумать, чтобы пройти между этими телами и не впасть в истерику. Если я хочу жить, то нельзя впадать в истерику. Я повторяла это в уме, как мантру: хочешь жить – не впадай в истерику; не впадай в истерику… – и я смогла пройти вдоль страшных рядов тел, смогла смотреть на весь этот ужас и не закричать.
У тел, что остались без мешков, губы были почти того же синеватого оттенка, как у девушки на пляже, вот только явно не из-за помады. Они все задохнулись, но не мгновенно. Они не упали на месте по воле милосердной магии. На некоторых телах были заметны следы ногтей – там, где они раздирали себе горло, грудь, будто пытались впустить воздух в отказавшиеся работать легкие.
Девять тел чем-то отличались от других. Я не могла понять, чем, но упорно бродила возле них, рассеянных между другими телами. Холод поначалу следовал за мной, но потом отошел к краю, стараясь не маячить на пути копов, детективов в штатском, санитаров с носилками и всех прочих, кто вечно собирается на месте убийства. Помню, как я удивилась в первый раз, когда увидела, сколько кишит народу на осмотре места преступления.
За спиной Холода находилось что-то, прикрытое скатертью, но не труп. Только через несколько секунд я сообразила, что это рождественская елка. Кто-то прикрыл искусственную зелень, прикрыл всю рождественскую мишуру. Будто не хотел, чтобы дерево видело трупы: так закрывают ребенку глаза ладонью, чтобы они не осквернились мерзкой сценой. Это могло бы показаться смешным, но не казалось. Почему-то казалось правильным скрыть украшения. Спрятать их, чтобы не загрязнить, не опорочить.
Холод вроде бы не замечал накрытой скатертью елки, да и остального, казалось, тоже. Рис, напротив, выглядел так, словно замечал каждую мелочь.
Он стоял рядом со мной, не мурлыкал уже и даже не улыбался. Он притих, как только мы вошли на эту бойню. Хотя «бойня» казалось неподходящим словом. Бойня – подразумевает кровь и клочья плоти. Здесь же все было до странности чистым, почти обезличенным. Нет, не обезличенным – холодным. Я встречала людей, которые наслаждались резней, они буквально наслаждались процессом разрезания кого-то, ощущением лезвия, пронзающего плоть. В этой же сцене не было дикой радости. Это просто была смерть, холодная смерть, как будто сам Мрачный Жнец прошел здесь, равнодушно взмахивая косой.
– Что такого особенного в этих девяти? – Я не поняла, что говорю вслух, пока Рис не ответил мне.
– Они умерли спокойно: ни следов ногтей, ни признаков агонии. Эти, и только эти девять, просто… упали на том же месте, где танцевали.
– Что, во имя Богини, здесь стряслось, Рис?
– Какого хрена вы здесь делаете, принцесса Мередит?
Мы оба повернулись к дальнему концу зала. Человек, пробиравшийся к нам через ряды тел, был среднего сложения, лысоват, вполне очевидно мускулист, и еще более очевидно взбешен.
– Лейтенант Петерсон, если я не ошибаюсь? – спросила я. В первый и в последний раз, когда я видела Петерсона, я старалась убедить полицию расследовать возможность попадания эльфийского афродизиака в руки людей. Мне объяснили, что афродизиаки ни на кого не действуют, как и любовные заклятия. Я доказала, что действуют, при этом едва не устроив полный хаос в полицейском департаменте Лос-Анджелеса. Лейтенант был одним из тех, кто испытал на себе силу моего доказательства. Его пришлось заковать в наручники, чтобы оттащить от меня.
– Не нужно любезностей, принцесса. Я спросил: какого хрена вы здесь делаете?
Я улыбнулась:
– Мне тоже приятно вас видеть, лейтенант.
Он не улыбнулся.
– Убирайтесь немедленно, пока я не приказал вас вышвырнуть.
Рис придвинулся ко мне ближе на какой-нибудь дюйм. Глаза Петерсона метнулись к нему и вновь вернулись ко мне.
– Я вижу ваших двух горилл. Если они хоть пальцем шевельнут, то при всем своем дипломатическом иммунитете тут же окажутся за решеткой.
Я оглянулась только для того, чтобы увидеть, как Холод подтягивается ближе. Я качнула головой, и он остановился. Он нахмурился, явно недовольный; но от него не требовалось быть довольным. Требовалось только, чтобы он не мешал мне действовать.
– Вы когда-нибудь видели столько мертвецов одновременно? – спросила я тихим голосом.
– Что? – переспросил Петерсон.
Я повторила вопрос.
Он покачал головой.
– А какое это имеет отношение к делу?
– Это ужасно, – сказала я.
– Да, это ужасно, но какое, черт возьми, это имеет отношение к делу?
– Вы были бы приветливее, если бы здесь не было так ужасно.
Он издал звук, похожий на смешок, но слишком резкий для смеха.
– Ох, принцесса, я очень приветлив. Ровно настолько, насколько я могу быть приветливым к убийцам вроде вас, что прячутся за дипломатическим иммунитетом. – Он улыбнулся, но улыбка скорее напоминала оскал.
Однажды меня подозревали в убийстве человека, который пытался меня изнасиловать. Я его не убивала, но, не будь у меня дипломатической неприкосновенности, я все равно могла бы попасть в тюрьму. Во всяком случае, под суд попала бы. Я не стала пытаться снова уверять его в своей невиновности. Сейчас Петерсон поверил бы мне не больше, чем тогда.
– Почему только эти девять погибли спокойно? – спросила я вместо этого.
Он нахмурился:
– Что?
– Почему только на этих девяти телах нет следов агонии?
– Это полицейское расследование, и я здесь старший. Это мое расследование, и мне плевать, что вы – наш гражданский консультант по всякой метафизической чуши. Мне даже нет дела, что вы помогали полиции пару раз в прошлом. Мне вы ни на грош не помогли, и мне не нужна помощь ни от каких чертовых фейри. Так что повторяю в последний раз: катитесь отсюда.
Я пыталась быть милой. Я пыталась быть деловой. Ну, когда по-хорошему не получается, всегда можно попробовать по-плохому. Я потянулась к нему рукой, словно с намерением коснуться его лица. Он сделал как раз то, чего я ожидала. Он попятился.
– В чем дело, лейтенант? – я изобразила удивление.
– Не прикасайтесь ко мне. – Его голос стал тише. И, осознала я, гораздо более зловещим, чем прежний крик.
– Не мое прикосновение свело вас с ума в тот раз, лейтенант. Виноваты были «Слезы Бранвэйн».
Его голос стал еще тише.
– Никогда… больше… ко мне … не притрагивайтесь.
В его глазах было что-то пугающее. Он боялся меня, по-настоящему боялся, и потому ненавидел.
Рис шагнул чуть вперед, встав не совсем между мной и лейтенантом, но почти между. Я не противилась. Всегда неприятно, когда на тебя смотрят с такой ненавистью.
– Мы встречались только однажды, лейтенант. Почему вы меня ненавидите? – Вопрос был таким прямым, что даже человек вряд ли бы его задал. Но я не понимала, в чем дело, не могла понять – так что должна была спросить.
Он отвел взгляд, пряча глаза, словно не ожидал, что я сумею так глубоко заглянуть в его душу. Он сказал очень тихо:
– Вы забыли, я видел, что вы оставили на той кровати – просто груду мяса, порезанного на ленточки. Без зубной карты мы бы его даже не опознали. И вам неясно, почему я не хочу, чтобы вы ко мне прикасались? – Он покачал головой и взглянул на меня пустыми, непроницаемыми глазами копа: – Уходите, принцесса. Берите ваших громил и уходите. Я здесь старший, и я не хочу вас здесь видеть.
Теперь его голос был спокойным, очень спокойным, слишком спокойным для этой страшной обстановки.
– Лейтенант, это я вызвала «Детективное агентство Грея». – Люси Тейт зашла внутрь с террасы.
– А кто вам разрешил? – поинтересовался Петерсон.
– Мне никогда не требовалось специального разрешения, чтобы их привлечь. – Люси пробралась сквозь ряды тел и оказалась выше лейтенанта больше чем на голову, когда подошла поближе.
– Ясновидица – это я понимаю. Даже мистер Грей, потому что он известный маг. Но она?! – он ткнул пальцем в мою сторону.
– Магические познания сидхе всем известны, лейтенант. Я думала, чем больше здесь будет голов, тем лучше.
– Вы думали, вы думали… Не надо думать, детектив, надо выполнять инструкцию. А по инструкции вы должны были согласовать их приглашение с главой группы расследования, а это – я. И я говорю, что ее присутствие нежелательно.
– Лейтенант, я…
– Детектив Тейт, если вы хотите оставаться в этой группе, вам придется следовать моим инструкциям, моим распоряжениям, и не спорить со мной. Это понятно?
Я видела, как Люси буквально борется с желанием сказать резкость. Наконец, она произнесла:
– Да, сэр. Это понятно.
– Хорошо, – сказал он. – Потому что мне плевать, что там наверху думают, потому что это я отвечаю за все своей задницей, потому что меня будут рвать на части репортеры; и я заявляю, что это был ядовитый газ или еще какая отрава. Когда токсикологи закончат с телами, они скажут, что это было, и нашим делом будет найти того, кто это устроил. Сперва – «кого», а не «что». Людей, а не каких-то там... За раскрытием этого убийства в страну волшебных сказок лезть нечего. Очередной психованный сукин сын, такой же смертный, как все присутствующие.
Он неловко склонил голову к плечу, потом посмотрел на меня, на Риса, и на Холода позади нас.
– Прошу прощения, ошибся. Смертный, как все присутствующие здесь люди. А теперь уберите ваши бессмертные задницы отсюда подальше. И если я узнаю, что кто-нибудь из моих подчиненных с вами разговаривает, он будет подвергнут дисциплинарному взысканию. Всем ясно?
– Да, сэр, – отчеканила Люси.
Я очаровательно улыбнулась.
– Огромное спасибо, лейтенант. Мне осточертело находиться среди всех этих трупов. Это – одна из худших вещей, которые я видела в жизни, так что благодарю за разрешение уйти, когда от меня требовалось все мое самообладание, чтобы отсюда не сбежать.
Я продолжала улыбаться, стягивая с рук резиновые перчатки. Я их надела, потому что не хотела касаться никого... ничего... – как назвать погибших, кто или что? – не хотела чувствовать прикосновение их мертвой плоти.
Рис тоже освободился от перчаток: он-то к телам прикасался. Мы пробрались к пакету, предназначенному для использованных перчаток, и я не смогла удержаться, чтобы не обернуться уже от самой двери:
– Еще раз спасибо, лейтенант. Я с вами согласна. Я не знаю, какого черта я здесь делала.
С этими словами я и вышла. Рис и Холод шли за мной вслед, словно бледные тени.

Глава 23

Я уже сидела за рулем «акуры» [14], когда поняла, что не помню, куда нам надо ехать. Так я и сидела, уставясь на зажатые в руке ключи. В голове не было ни единой мысли.
– Куда мы едем?
Мужчины переглянулись, потом Рис с заднего сиденья сказал:
– Давай я поведу, Мерри.
Он наклонился вперед между сиденьями и осторожно вынул ключи из моей руки. Я не сопротивлялась. Казалось, что весь мир вокруг меня звенит – словно какой-то невидимый комар жужжал прямо мне в ухо.
Рис открыл мне дверцу, и я обошла вокруг машины на сторону пассажира. Холод придержал дверь и усадил меня, прежде чем перебраться на заднее сиденье. Повезло, что Рис оказался с нами. Холод не умеет водить машину.
– Пристегнись, – напомнил Рис.
Забыть пристегнуться – это на меня непохоже. Я застегнула ремень только со второй попытки.
– Да что это со мной?
– Шок, – объяснил Рис, трогая машину.
– Шок? Почему?
Ответил Холод, наклонившись ко мне через спинку сиденья. Стражи, как правило, не пристегивались: они могли лишиться головы и не умереть при этом, так что, полагаю, короткий полет через ветровое стекло не слишком их волновал.
– Ты это сама сказала полицейскому. Ты никогда не видела ничего ужаснее того, что тебе пришлось увидеть только что.
– А ты видел?
Он помолчал мгновение и сказал:
– Да.
Я взглянула на Риса, который вез нас по Пасифик-хайвей с его чудесными видами на океан.
– А ты?
– Что я? – спросил он, сверкнув улыбкой.
Я нахмурилась.
– Ты видел и похуже?
– Да. И скажу сразу: я не собираюсь тебе об этом рассказывать.
– Даже если я вежливо попрошу?
– Тем более если попросишь вежливо. Если меня хорошенько разозлить, может, я и попытался бы потрясти тебя описанием ужасов, которые мне приходилось видеть. Но я на тебя не злюсь, и не хочу тебя травмировать.
– Холод?
– Уверен, что Рису довелось повидать больше, чем мне. Меня еще на свете не было во время первых битв нашего народа с фирболгами.
Я знала, что фирболги были первыми полубожественными обитателями Британских островов и Ирландии. Знала, что мои предки разбили их и завоевали право стать новыми хозяевами этих земель. Это было несколько тысячелетий назад, я это тоже знала. Чего я не знала, так это что Рис был старше Холода, старше почти всех сидхе. Что Рис был одним из первых, кто вступил на острова, которые теперь принято считать родиной сидхе.
– Рис старше тебя?
– Да.
Я перевела взгляд на Риса. Тот вдруг очень сосредоточился на дороге.
– Рис?
– Да? – сказал он, глядя прямо перед собой. Он миновал поворот немного быстрее, чем нужно, так что ему пришлось поработать рулевым колесом.
– Насколько ты старше Холода?
– Не помню. – В его голосе различалась нотка печали.
– Помнишь.
Он наконец оглянулся на меня.
– Нет, не помню. Это было слишком давно, Мерри. Я не помню, когда родился Холод.
Теперь его голос звучал раздраженно.
– Ты помнишь, когда ты родился? – спросила я Холода.
Он задумался над вопросом. Потом качнул головой:
– Не точно. Рис прав: спустя достаточно долгое время об этом просто перестаешь думать.
– Ты хочешь сказать, что вы теряете часть воспоминаний?
– Нет, – сказал Холод, – но становится неважно, в каком году ты родился. Ты же знаешь, мы не отмечаем дни рождения.
– Ну да, но я никогда не задумывалась, почему.
Я снова повернулась к Рису. Он был мрачен, можно даже сказать – угрюм.
– Так ты видал и худшее, чем было в этом клубе, ресторане, или чем там было это заведение?
– Да.
Ответ был очень коротким, отрывистым.
– Если я попрошу тебя рассказать, ты расскажешь?
– Нет.
Бывают «нет», которые никогда не станут «да», этакие «НЕТ». «Нет» Риса было как раз такого рода.
Я не стала продолжать расспросы. Кроме всего прочего, я не была уверена, что мне хочется слушать о жутких смертях, особенно если их обстоятельства были хуже, чем то, что мне только что довелось увидеть. Такого количества мертвецов я не видела никогда в жизни, и никогда больше видеть не хотела бы.
– Я учту твое желание.
Он бросил на меня взгляд, как будто не совсем мне поверил.
– Как неожиданно с твоей стороны.
– Не стоит язвить, Рис.
Он пожал плечами.
– Прости, Мерри, просто у меня не слишком хорошее настроение.
– Я думала, только я перенесла это так плохо.
– Меня заботят не трупы, – сказал Рис. – А то, что лейтенант ошибается. Это не был ни газ, ни яд, ни что-либо подобное.
– Что ты хочешь сказать, Рис? Что ты увидел такого, чего не заметила я?
Холод откинулся назад на сиденье.
– Ладно, что вы оба увидели такого, что не заметила я?
Рис по-прежнему смотрел только на дорогу. На заднем сиденье молчали.
– Так скажите мне, кто-нибудь, – потребовала я.
– Кажется, тебе лучше, – отметил Холод.
– Лучше. Ничто так не помогает в таких случаях, как немножко позлиться. Ну так что вы увидели такого, что я пропустила?
– Ты слишком сильно закрывалась от всего сверхъестественного, – пояснил Рис.
– Уж точно. Знаешь, сколько всякой метафизической дряни висит там, где недавно кого-то убили, не говоря уж о месте массовой гибели? К таким местам духи стекаются толпами. Слетаются, как стервятники – питаться страхом, ужасом, скорбью оставшихся в живых. Можно придти в такое место чистеньким – и выйти облепленным нахлебниками.
– Мы знаем, на что способны духи, населяющие воздух, – сказал Холод.
– Наверное, еще лучше, чем я, – согласилась я, – но вы – сидхе, вы не становитесь одержимыми.
– Малые духи с нами не справляются, – поправил Холод. – Но мне случалось видеть иных из нашего рода, которыми практически завладели бестелесные сущности. Такое встречается, особенно у практикующих темную магию.
– Ну, я достаточно человек, чтобы подхватывать такие штуки между делом. Для их привлечения мне не нужно прилагать усилий, достаточно ослабить щиты.
– Ты старалась ощущать как можно меньше, пока находилась там, – сделал вывод Рис.
– Я – частный детектив, а не профессиональный медиум. Даже не профессиональный маг или ведьма. Для меня там не было работы. Я ничем не могла помочь.
– Смогла бы, если бы опустила щиты хоть немного, – сказал Рис.
– Отлично, в следующий раз буду храбрее. Ну, так что вы увидели?
Холод вздохнул достаточно громко, чтобы я это услышала.
– Я почувствовал остатки мощных чар. Очень мощных. Там еще долго будет держаться их жгучее эхо.

Предыдущая страница 16 Следующая страница


17 Лорел Гамильтон

– Ты их ощутил, как только мы вошли внутрь?
– Нет. Я не хотел прикасаться к телам, так что обследовал все при помощи иных чувств, не прибегая к осязанию и зрению. Я, как ты говоришь, сбросил щиты. Вот тогда я и почувствовал чары.
– А ты разобрался, что это были за чары? – спросила я и повернулась к нему как раз чтобы увидеть, как он качает головой.
– Я разобрался. – Голос Риса заставил меня повернуться обратно.
– Что ты сказал?
– Любой из нас, сосредоточившись, мог почувствовать остатки магии. Мерри могла бы их различить, если бы захотела.
– Ей это ничего бы не сказало, как не сказало мне, – возразил Холод, – но ей стало бы еще трудней выносить то зрелище.
– Не спорю, – сказал Рис. – Я просто говорю, что я пошел и осмотрел тела. Девять упали там, где стояли, но у остальных было время сопротивляться, испугаться, попробовать убежать. Но они не побежали, как сбежали бы, допустим, от дикого зверя, если б он на них напал. Они не бросились к дверям, не стали вышибать окна, не сделали ничего, что могли бы, пойми они, что происходит. Они будто ничего не замечали.
– Ты говоришь загадками, Рис, – сказал Холод.
– Ага, Рис. Ты не мог бы сказать проще?
– Может, они просто не поняли, что в зале что-то есть?
– То есть? – спросила я.
– Люди практически неспособны видеть духов, каких бы то ни было.
– Ну да, но если ты намекаешь, что духи, бестелесные создания, перебили в клубе всех до последнего человека, я не соглашусь. Бестелесные сущности – у них не хватит… физической энергии, чтобы вывести из строя так много людей сразу. Они могут справиться с одним человеком, если он обладает сверхчувствительностью к их воздействию, но даже это под вопросом.
– Не бестелесные сущности, Мерри. Это был дух иного рода.
Я недоуменно моргнула.
– Что, привидение?
Он кивнул.
– Привидения тоже такого не делают. Они могут напугать кого-то до сердечного приступа, но и только. Настоящие привидения не причиняют вреда людям. Если причинен реальный физический вред, то это работа не привидений.
– Зависит от вида привидения.
– А теперь ты о чем? Есть только один вид привидений.
Он одарил меня взглядом, причем ему пришлось развернуться чуть ли не всем корпусом из-за глаза, закрытого повязкой. Он частенько взглядывал на меня, когда вел машину, но это были лишь автоматические движения, потому что правый глаз у него отсутствовал – видеть меня он не мог. Теперь же он нарочно повернулся, чтобы посмотреть на меня левым глазом.
– Твои познания крайне глубоки и обширны.
Я всегда думала, что Рис – один из молодых сидхе, потому что, общаясь с ним, никогда не чувствовала себя выходцем из другого века. Он один из немногих владел домом вне холмов фейри, нормально обращался с электроприборами, имел водительские права. Сейчас он смотрел на меня как на неразумного ребенка.
– Прекрати, – потребовала я.
Он повернулся к дороге.
– Что прекратить?
– Терпеть не могу, когда на меня так смотрят. Как будто я слишком молода, чтобы понять то, что вы испытали на опыте. Ладно, мне никогда не будет тысяча лет, но мне уже больше тридцати, и по человеческим меркам я совсем не ребенок. Будь любезен, не обращайся со мной, как с ребенком!
– Ну так не веди себя, как ребенок, – сказал он, и голос его был полон сожаления, как у разочарованного учителя. Мне этого и от Дойла хватало. Еще и от Риса – было совсем лишним.
– В чем я веду себя как ребенок? В том, что не опустила щиты и не увидела весь этот ужас?
– Нет, в том, что ты сообщаешь, будто есть только один вид привидений, как абсолютную истину. Поверь, Мерри, не одни только тени людей скитаются вокруг.
– А чьи еще? – был резонный вопрос.
Он набрал воздуха и сильнее сжал руль.
– Что происходит с бессмертными, когда они умирают?
– Перевоплощаются, как и все прочие.
Он улыбнулся.
– Нет, Мерри. Если их можно убить – то они по определению не бессмертны. Говорят, что сидхе бессмертны – но мы не таковы. Нас можно убить.
– Без магического вмешательства – нельзя, – уточнила я.
– Способ не имеет значения. Важно, что это в принципе можно сделать. Что возвращает нас к вопросу: что происходит с бессмертными после смерти?
– Они не могут умереть, они же бессмертны.
– Вот именно, – сказал Рис.
Я нахмурилась.
– Ладно, сдаюсь. Что это значит?
– Если что-то не может умереть, но умирает, что с ним случается?
– Ты имеешь в виду Старейших, – догадался Холод.
– Да, – ответил Рис.
– Но они – не привидения, – сказал Холод. – Они – тени первых богов.
– Ну же, ребята, – ухмыльнулся Рис. – Давайте вместе подумаем. Привидение человека – это то, что остается от него после смерти до того, как он перейдет к послежизни. Или, в некоторых случаях, та часть, которая остается, потому что ей слишком трудно уйти. Но это в любом случае – дух, который остался от человеческого существа, правильно?
Мы оба согласились.
– Тогда часть, что осталась от первых богов – это лишь привидения самих богов, согласны?
– Нет, – возразил Холод. – Потому что если кто-либо вновь найдет их имена и создаст культ, они могут – теоретически – вернуться к «жизни». У человеческих привидений такой возможности нет.
– А разве факт, что люди на это не способны, делает Старейших не привидениями? – спросил Рис.
У меня начинала болеть голова.
– О’кей, прекрасно, давайте скажем, что вокруг скитаются привидения прежних богов. Какое это имеет отношение к нашему делу?
– Я сказал, что узнал чары. Если быть совсем точным, то не узнал. Но я видел когда-то, как тени Старейших напустили на фейри. Это выглядело так, словно сам воздух становился смертельным. Из жертв просто высасывали жизнь.
– Фейри – бессмертны, – удивилась я.
– Все, кого можно убить, даже если они перевоплощаются потом, это смертные, Мерри. Долгий срок жизни этого не меняет.
– Так ты говоришь, что в том клубе выпустили таких привидений?
– Фейри убить сложнее, чем людей. Если бы в клубе были фейри, а не люди, кто-нибудь из них мог бы выжить, или сумел бы защититься, но – да, я говорю, что это работа таких привидений.
– То есть фантомы мертвых богов убили в ночном клубе в Калифорнии больше сотни человек?
– Да, – кивнул Рис.
– Это могло быть Безымянное?
Он подумал и мотнул головой.
– Нет, если б это было Безымянное, здание рухнуло бы.
– Оно такое сильное?
– Такое разрушительное.
– А когда ты видел такой случай впервые?
– До рождения Холода.
– То есть несколько тысяч лет назад.
– Да.
– А кто тогда вызвал духов? Кто сотворил чары?
– Сидхе, который мертв дольше, чем Англией правят норманны и их потомки.
Я быстро произвела исторические подсчеты.
– То есть он умер до тысяча шестьдесят шестого?
– Да.
– А сейчас есть кто-нибудь, кто способен на такие чары?
– Наверное, но они под запретом. Если тебя разоблачат – смерть на месте. Ни суда, ни обжалования – просто казнь.
– Кто пойдет на такой риск, чтобы убить кучку людей на краю Западного моря? – удивился Холод.
– Никто, – ответил Рис.
– А почему ты уверен, что это сделали привидения Старейших? – поинтересовалась я.
– Ну, всегда существует вероятность, что какой-то колдун из людей изобрел заклинание, вызывающее сходный эффект, но я поставил бы сто против одного, что это были именно Старейшие.
– Эти привидения отнимают жизни, чтобы отдать их своему повелителю? – спросил Холод.
– Нет, они берут их себе и питаются ими. Теоретически, если позволить им бесконтрольно питаться каждую ночь, они могут стать снова… живыми, за неимением лучшего слова. Им нужна помощь смертных в этом деле, но некоторые из Старейших могли бы вернуться к полной силе, если возьмут себе достаточно жизней. Время от времени кто-то из них становился центром культа, требующего человеческих жертв, и это помогало, но требовало огромного количества жизней. Вынуть жизнь непосредственно из уст жертвы – быстрее, и энергия не теряется, как, к примеру, при питье крови из жертвенной чаши.
– Кто-нибудь из них смог вернуться к полной силе? – спросила я.
– Нет, их всегда останавливали раньше. Но, насколько я знаю, им никогда не позволяли питаться самостоятельно, кроме одного случая, да и тогда это было в контролируемой ситуации. Их сразу заточили, как только заклятие было завершено. Вот если их выпустили без узды…
– Как их можно остановить? – спросила я.
– Нужно обратить чары вспять.
– И как это сделать?
– Не знаю. Надо поговорить с нашими, когда вернемся домой.
– Рис, – тихо сказала я. Мне в голову вдруг пришла жуткая мысль.
– А?
– Если на эти чары способны только сидхе, то что – снова виноват один из нас?
На несколько секунд повисло молчание, потом прозвучало:
– Этого я и боюсь. Потому что если это был сидхе, и полиция это узнает – и докажет, – это может дать основания изгнать нас с американской земли. Есть Дополнение к договору между нами и Джефферсоном, в котором говорится, что если мы осуществим волшебство, губительное для национальных интересов, то будем объявлены изгнанниками и должны будем покинуть страну.
– Потому ты не стал говорить об этом при полицейских, – сообразила я.
– Это одна из причин.
– А еще какие?
– Мерри, они ничего не смогут с этим сделать. Они не сумеют остановить этих духов. Я даже не уверен, что найдутся сидхе, способные на это.
– Должен быть как минимум один сидхе, который это может, – заметила я.
– Почему ты так думаешь?
– Тот, кто их выпустил на волю. Он может и загнать их обратно.
– Возможно, – сказал Рис. – А может, мгновенное убийство сотни людей – результат того, что сидхе утратил власть над ними. Они могли убить его, когда он потерял контроль.
– Пусть так, но если этих тварей вызвал сидхе, то почему в Калифорнии, а не в Иллинойсе, где сидхе и живут?
Рис снова повторил трюк с оборотом всего корпуса.
– Тебе нужно объяснять, Мерри? Может, они искали способ убить тебя так, чтобы след не вел в земли фейри.
Ох.
– Но мы вычислили связь с фейри, – возразила я.
– Лишь потому, что с вами был я. Большинство придворных забыли, кем я был, а я им не напоминаю, потому что из-за Безымянного я таким быть уже не могу.
Он не сумел скрыть горечь в голосе.
А потом он рассмеялся.
– Наверное, я – один из считанных сидхе, кто видел, на что был способен Эзра[15]. Я при этом присутствовал, и кто бы ни поднял Старейших, он не принял меня в расчет.
Рис снова засмеялся – так едко, будто смех обжигал ему горло:
– Они забыли обо мне. Что ж, надеюсь, я заставлю их пожалеть об этом маленьком упущении.
Я никогда не видела Риса таким захваченным… чем угодно, кроме вожделения или флирта. Он никогда не оставался серьезным дольше, чем это было необходимо. Я смотрела на него, пока он вез нас домой, где ждал Китто, и что-то незнакомое было в выражении его лица, в развороте плеч. Даже хватка рук, казалось, изменилась. Я вдруг поняла, что на самом деле никогда его не знала. Он прятался за завесой иронии, легкомыслия, но под ними таилось много, очень много. Он был моим телохранителем и моим любовником, но я совсем его не знала.
И непонятно было, кто из нас перед кем должен за это извиниться – я перед ним или он передо мной.

Глава 24

Возвращаться назад в Эль-Сегундо не слишком хотелось, мягко говоря, но когда утром Китто проснулся, глаза у него были обведены кругами, будто под ними синяки налились, а бледная кожа казалась бумажно-тонкой, словно его мучили всю ночь. Я не смогла бы спокойно смотреть, как он бродит по открытому пляжу, ничем не защищенный от давящего неба над головой. Как только я узнала, где произошло преступление, я дала Китто возможность решить самому, поедет ли он с нами, и он предпочел забраться в свою собачью конурку.
Я шла по лестнице от парковки между Холодом, шедшим первым, и Рисом в арьергарде. Холод заговорил, как только мы обогнули небольшой бассейн.
– Если малышу не станет лучше, тебе придется отослать его обратно к Курагу.
– Знаю, – вздохнула я. Мы преодолели последний лестничный пролет и почти уперлись в дверь моей квартиры. – Вот только не знаю, кого Кураг пришлет вместо него. Он думал оскорбить меня, предложив Китто. Ему не понравилось, что я оказалась довольна его выбором.
– Гоблины считают Китто уродливым, – произнес Рис.
Я невольно оглянулась на него. Он все еще не обрел свою обычную жизнерадостную уверенность и выглядел откровенно мрачным. Я не стала спрашивать, откуда Рис, почти ничего не понимавший в культуре гоблинов, знал, что они считают красивым. Я была уверена, что, заполучив на вечер воина-сидхе, гоблины предоставили ему только тех, которых считали красивейшими… по их понятиям. Гоблины ценят дополнительные глаза и дополнительные конечности, так что Китто не проходил по параметрам.
– Да, а кроме того, он никак не связан с правящим домом. Кураг надеялся, что я его отвергну, и он получит основание расторгнуть договор.
Мы стояли у порога. У двери цвела маленькая бледно-розовая герань в горшке. Гален взял на себя большую часть домашних дел: к примеру, поиски квартиры, в которой мы все могли бы поместиться, и покупку цветов, на которых могли бы отдохнуть странствующие фейри. Мы бы уже давно сменили квартиру, если бы не проблема с деньгами, но эта проблема существовала. Было очень сложно найти достаточно большое помещение за ту цену, которую мы могли предложить. В большинстве случаев владельцы ограничивали число проживающих, и шестеро взрослых – это было сверх нормы.
Я по-прежнему отказывалась от содержания, полагавшегося мне при дворе, потому что никто не дает денег, не ожидая чего-то взамен. Холод думал, что я просто упрямлюсь, но Дойл признавал, что любое одолжение имеет свою цену. Я почти не сомневалась, чего попросит Андаис взамен: не убивать ее сына, если я взойду на трон, а это была плата из тех, что мне не по карману. Я знала, что Кел никогда не признает меня королевой, до последнего своего вздоха. Андаис не понимала этого только из-за материнской слепоты. Кел был извращенным, испорченным созданием, но его мать любила его, и это было больше, чем я могла сказать о собственной матери.
Холод толкнул дверь и вошел первым; он проверил защитные заклинания – все оказалось нетронутым. Чистый сладкий аромат лаванды и шалфея из курильниц встретил нас на пороге. Главный алтарь стоял в дальнем углу гостиной так, чтобы всем было удобно им пользоваться. Вообще-то в алтаре нет необходимости. Можно встать посреди луга, или леса, или переполненной подземки, и ваш бог найдет вас – если вы того захотите и откроете ему свое сердце. Но алтарь служит напоминанием. Место, где хорошо начинать каждый день с небольшого приобщения к духовному.
Люди часто думают, что у сидхе нет религии – ведь они же сами когда-то были богами? Ну, вроде того. Их почитали, как богов, но большинство сидхе признают существование сил более великих, чем они сами. Большинство преклоняют колени перед Богиней и Консортом, или перед их вариантами. Богиня – та, что дает жизнь всему, а Консорт – воплощение всего мужского. Все, что порождено ими, создано по их образу и подобию. Она – в особенности Она – это величайшая сила на планете, Она больше всего, что имеет плоть, какой бы духовной природой эта плоть ни обладала, сейчас или прежде.
Если не обратить внимания на тонкий аромат курений и появившуюся на алтаре небольшую резную деревянную чашу с водой, квартиру можно было бы счесть пустой. Впрочем, ощущения пустоты не возникало. На коже подрагивали мелкие мурашки от творимой поблизости магии – не сильной магии, а каждодневной, бытовой. Наверное, Дойл общался с кем-то по зеркалу. Он решил остаться сегодня дома и попытаться вытрясти побольше сведений о Безымянном из наших друзей при дворе. Магия Дойла была достаточно тонка, чтобы он мог пробраться к ним незамеченным. Я на такое не была способна.
Рис запер дверь и снял с нее стикер с запиской.
– Гален отправился искать квартиру. Он надеется, что цветок нам понравится. – Он отклеил вторую записку. – Никка рассчитывает сегодня освободиться от работы телохранителя.
– Той актрисе не угрожает опасность, – прокомментировал Холод, стягивая пиджак. – Я совершенно уверен, что это выдумка ее агента, чтобы привлечь к ней внимание и… как они это называют? – двинуть карьеру.
Я кивнула.
– Два ее последних фильма были довольно провальными, что в финансовом плане, что в художественном.
– Об этом я ничего не знаю. Но репортеры все время снимали больше нас, чем ее.
– Она таскала вас повсюду, где был шанс засветиться. – Я мечтала избавиться от высоких каблуков, но нам надо было тут же ехать на работу, так что я прошла к норке Китто и встала на колени, машинально одернув сзади юбку, чтобы не порвать чулки пряжками на туфлях. В отверстии домика виднелась его спина – гоблин свернулся калачиком.
– Китто, ты не спишь?
Он не шевельнулся.
Я потрогала его спину – кожа была холодной.
– Помоги нам Мать! Холод, Рис, что-то случилось!
Холод мгновенно оказался рядом со мной; Рис следовал за ним по пятам. Холод притронулся к спине гоблина.
– Он будто лед.
Он потянулся нащупать пульс на шее гоблина и стал ждать, ждать слишком долго, но наконец сказал:
– Кровь течет в его жилах, но слишком медленно.
Он осторожно вынул Китто из домика. Гоблин повис на его руках мертвым грузом, конечности висели, будто у трупа.
– Китто! – Это был еще не вопль, но почти.
Его глаза остались закрытыми, но мне показалось, что я вижу сквозь сомкнутые веки сияющую синеву его зрачков, словно кожа была прозрачной. Глаза гоблина широко распахнулись, блеснув вспышкой синевы, и закатились под лоб. Он что-то бормотал, и я наклонилась ниже. Это было мое имя; он повторял снова и снова: «Мерри, Мерри…».
На нем были только шорты, и я видела сквозь кожу вены и мускулы. Темная тень двигалась на груди, и я поняла, что это сердце. Я видела, как оно бьется. Он как будто растворялся или…
Я взглянула на Холода.
– Он истаивает.
Тот кивнул.

Предыдущая страница 17 Следующая страница


Ласка сумрака 18

Рис шагнул к двери спальни и позвал Дойла. Все собрались вокруг нас, и выражение лиц моих стражей было красноречивее слов.
– Нет, – сказала я. – Это не конец. Должно быть что-то, чем мы можем помочь.
Они все обменялись взглядами, быстрыми такими взглядами, как будто мысли так тяжелы, что почти невыносимы, и нужно передать их другому, и другому, и дальше…
Я схватила Дойла за руку.
– Должно быть что-то!
– Мы не знаем, что может удержать гоблина от истаивания.
– Он наполовину сидхе. Спасите его так, как спасали бы другого сидхе.
На лице Дойла появилось надменное выражение, как будто я их всех оскорбила.
– Не строй из себя «высокородного сидхе», Дойл. Не дай ему умереть потому, что у него кровь немножко более смешанная, чем у любого из нас.
Его лицо смягчилось.
– Мередит, Мерри, сидхе истаивает, только если он этого хочет. И если процесс начался, его не остановить.
– Нет! Должно быть что-то, что мы можем сделать!
Он обвел нас всех хмурым взглядом.
– Держите его, а я попробую связаться с Курагом. Если мы не можем спасти его как сидхе, попытаемся спасти его как гоблина.
Китто неподвижно лежал в руках Холода.
– Пусть его держит Мерри, – бросил Дойл на пути в спальню.
Холод переложил Китто мне на руки. Я опустилась на пол, завела руку ему под ноги и усадила себе на колени. Он улегся удобно: мужчина, которого я могла держать на коленях. Я провела немалую часть жизни рядом с существами и поменьше Китто, но никто из них не был так похож на сидхе. Может, поэтому он временами так сильно напоминал мне куклу.
Я прислонилась щекой к его ледяному лбу.
– Китто, пожалуйста, пожалуйста, возвращайся, вернись оттуда, где ты сейчас. Пожалуйста, Китто, это Мерри!
Он перестал бормотать мое имя. Он вообще перестал издавать какие-либо звуки, и его тяжесть… то, как обмякло его тело в моих руках… Он казался мертвым. Не умирающим, а мертвым. Как бы ни был болен живой, таким тяжелым его тело никогда не будет. Если рассуждать логически, то вес живого и мертвого должен быть одинаков, но он никогда не ощущается одинаково.
Вернулся Дойл, бормоча на пределе слышимости:
– Кураг находится вдали от зеркала или любой отражающей поверхности. Я не могу дотянуться до него, Мерри. Мне жаль.
– Если бы Китто был сидхе, что бы ты сделал, чтобы спасти его?
– Сидхе не истаивают из-за отрыва от волшебной страны, – повторил Дойл. – Только если они пожелают уйти.
Я держала на руках холодное тело и чувствовала приближение слез. Но слезы не помогут ему, проклятье! Мне нужно было поговорить с Курагом, прямо сейчас. Что всегда носят на теле воины-гоблины?
– Дай мне свой нож, Холод.
– Что?
– Мой клинок зажат под телом Китто. Мне нужен нож, быстро.
– Делай, как она говорит, – приказал Дойл.
Холод не любил делать то, смысла чего он не понимал, но он достал нож откуда-то из-за спины, нож длиной с мое предплечье, и подал мне его рукояткой вперед.
Я высвободила руку из-под ног Китто и сказала:
– Держи лезвие твердо.
Холод встал на колено, зажав нож двумя руками. Я сделала глубокий вдох, поместила палец над острием и скользнула им по клинку. Миг спустя полилась кровь.
– Мерри, не надо…
– Держи клинок, Холод. Это все, что от тебя требуется, так сделай это. Я не могу держать и Китто, и нож.
Он нахмурился, но остался стоять на коленях, держа клинок, пока я вела окровавленным пальцем по его сияющей глади. Кровь не покрыла его, только запятнала, собираясь в капельки на безупречной поверхности.
Я убрала щиты, которые предохраняли меня от видений и духов, а еще – мешали сбрасывать магию, как обрывки старой кожи. Магия вспыхнула на мгновенье, радуясь свободе, а затем я направила ее на клинок. Я представляла себе Курага, его лицо, его голос, его грубые манеры.
– Я взываю к тебе, Кураг; Кураг-Разитель-Тысяч, я зову тебя; Кураг, Царь гоблинов, я взываю к тебе. Трижды названный, трижды вызванный, приди ко мне, Кураг, приди на зов своего клинка.
Поверхность замерцала под кружевными разводами крови, но так и осталась металлом.
– Веками ни один сидхе не звал гоблина зовом клинка, – сказал Рис. – Он не ответит.
– Тройной зов – очень сильный зов, – возразил Дойл. – Может, Кураг сумеет ему воспротивиться, но вряд ли многие из его народа на это способны.
– Ну, у меня есть кое-что, к чему он не останется равнодушным. – Я наклонилась ближе к клинку и подула на него, пока он не затуманился от жара моего тела.
Лезвие заблистало сквозь туман, сквозь кровь. Туман разошелся, и кровь впиталась в поверхность, будто ее выпили. Я смотрела в мутно-серебристую гладь. Клинок, даже высшего качества – это не зеркало, что бы там ни показывали в кино. Клинок дает нечеткое изображение, туманное, так что хочется нажать какую-нибудь кнопку, чтобы его отрегулировать, только кнопки нет. Видны лишь смутные очертания небольшой части лица: обычно яснее всего видны глаза.
Пятно желтой бугристой кожи и два оранжевых глаза показались в нижней части лезвия. Верхняя часть была не такой ясной, но там виднелся третий глаз Курага: так солнце в пасмурный день проглядывает сквозь тучи.
Его голос прозвучал так четко, словно он стоял в комнате. Он раздался неожиданным громом, заставив меня вздрогнуть.
– Мередит, Принцесса сидхе, это твое сладкое дыхание пронеслось по моей шкуре?
– Приветствую тебя, о Кураг, Царь гоблинов. И тебя, Близнец Курага, Плоть Царя гоблинов, приветствую тоже.
У Курага был близнец-паразит, имевший один фиолетовый глаз, рот, две тонкие ручки, две тонкие ножки и маленькие, но полностью функционирующие гениталии. Рот мог дышать, но не говорить, и насколько я знала, только я одна на всем белом свете признавала за ним существование, отдельное от царя. Я все еще помню тот ужас, который я испытала, осознав, что в вечной ловушке у Курага на боку живет самостоятельная личность.
– Давно уже ни один сидхе не вызывал гоблина кровью и клинком. Большинство воинов, дравшихся бок о бок с нами после великого договора, позабыли этот старый фокус.
– Мой отец научил меня разным фокусам, – сказала я.
И Кураг, и я знали, что мой отец часто связывался с ним посредством клинка и крови. Мой отец был неофициальным послом Андаис у гоблинов, потому что никто больше не соглашался на эту работу. Он часто привозил меня в холмы гоблинов, когда я была ребенком.
Смех Курага не столько донесся из клинка, сколько раскатился по комнате.
– Что нужно тебе от меня, Мерри, дочь Эссуса?
Он предлагал помощь – как раз это мне и было нужно. Я описала состояние, в котором мы нашли Китто.
– Он истаивает.
Кураг ругнулся на высоком гоблинском наречии. Я понимала разве что через слово. Что-то насчет черных сисек.
– Отметина вас связывает, тебя и Китто. Твоя сила должна удержать его. – Ладонь скользнула по его лицу внутри клинка желтой призрачной тенью. – Этого не должно было произойти.
Мне пришла в голову мысль.
– А если отметина заживет?
– Шрам-то останется, – сказал он.
– Она зажила, не оставив шрама, Кураг.
Его оранжевые глаза распахнулись и придвинулись очень близко к клинку.
– Этого не могло случиться.
– Я не знала, что возникнут проблемы, если она заживет. Китто ничего не сказал.
– Любовные укусы всегда оставляют шрамы, Мерри. Всегда. По крайней мере, среди нас. – Я не могла различить выражение его лица в узком кусочке металла, но он вдруг громко фыркнул и спросил: – Ему позволили отметить эту белую плоть лишь однажды?
– Да, – признала я.
– А секс? – Теперь в голосе звучало подозрение.
– Договор требовал только разделить плоть. Гоблины ценят это выше, чем секс.
– Да чтоб меня Гончие Гавриила взяли! Да, мы ценим плоть, но что значит укус без маленького перепихона? Воткнуть в тело и зубы, и конец, девочка моя Мерри, вот в чем штука!
– Китто делит со мной постель, Кураг, и проводит со мной почти все время, прикасаясь ко мне. Похоже, у него такая потребность.
– Если ему доставалось только прикосновение твоей кожи… – Он снова перешел на высокий гоблинский, что редко случается с гоблинами: считается невежливым использовать язык, незнакомый присутствующим. Отец немножко учил меня гоблинскому, но это было давно, а Кураг говорил слишком быстро для моих заржавевших навыков.
В достаточной степени отведя душу, он сделал паузу набрать дыхание и заговорил на языке, который был понятен всем нам.
– Высокие и могущественные сидхе, гоблины достаточно хороши, чтобы драться в ваших войнах, чтобы подыхать за вас, но недостаточно хороши, чтобы с ними трахаться. Порой я вас всех ненавижу. Даже тебя, Мерри, хоть ты еще из лучших.
– Я тебя тоже люблю, Кураг.
– Не подлизывайся ко мне, Мерри. Если б ты трахалась с Китто, причем регулярно, шрам не зарос бы. Китто нужна постоянная подпитка плотью, чтобы поддерживать его жизнь в Западных землях. Плоть или секс – неважно, но его связь с тобой без них слишком слаба, и потому он умирает.
Я взглянула на неподвижное, холодное тело в моих руках, и тут поняла, что оно не такое уж холодное. Нет, холодное, очень холодное, но уже не ледяное.
– Он стал теплее. – Я проговорила это тихо, потому что не совсем этому поверила.
Дойл коснулся лица гоблина.
– Он теплее.
– Это ты, Мрак? – спросил Кураг.
– Я, Царь гоблинов.
– Он действительно истаивает? Не думаю, чтобы Мерри хоть раз видела, как это бывает.
– Он истаивает, – подтвердил Дойл.
– Тогда почему он потеплел? Он должен становиться все холоднее и холоднее.
– Мерри уже какое-то время держит его на руках. Полагаю, это его и согрело.
– Тогда, может, для него не все кончено. Ему хватит сил на трах?
– Он едва дышит, – сказал Дойл.
Кураг буркнул словечко, которое, как я знала, означало то, чего ни один гоблин никогда не пожелает другому: импотенцию. Это было страшнейшим оскорблением среди гоблинов.
– А зубы в ее мясо он может запустить?
Мы все уставились на неподвижную фигуру. Он стал теплее, но двигаться он не мог вовсе.
– Вряд ли, – ответила я.
– Тогда кровь. Может он глотать кровь? – спросил Кураг.
– Может быть, – сказала я неуверенно.
– Если мы выжмем ее прямо на губы, может, что-то попадет внутрь, – сказал Дойл. – Если он не задохнется при этом.
– Он гоблин, Мрак. Кровью он поперхнуться не может.
– Нужна обязательно кровь Мерри?
Это спросил Рис.
– Я помню тебя по старым временам… Рис. – Пауза содержала имя, которое больше никто не употреблял. – Тебе стоит посетить нас еще разок, сидхе. Наши женщины все еще тебя вспоминают. Это высокая оценка со стороны гоблинских женщин.
Рис побледнел – сильно побледнел – и затих. Ничего не ответил.
Кураг мерзко хихикнул.
– Да, это должна быть кровь Мерри. Потом, если кто-то еще из вас пожелает поделиться с ним кровью и плотью, – вперед! Сидхе – еда хорошая. – Он взглянул на меня своими оранжевыми глазами. – Если кровь оживит его, так дай ему плоть, Мерри, и по-настоящему, на этот раз!
Вдруг глаза у него стали огромными. Наверное, он почти прижался носом к клинку.
– Ты хотела заполучить гоблинов в союзники на полгода и при этом не взять в свою постель ни одного из нас. Ты поделилась с ним плотью, и я не могу назвать твои обещания лживыми. Но на дух договора ты наплевала. Ты это знаешь, и я знаю.
Продолжая говорить с Курагом, я положила все еще кровоточащий палец на губы Китто, и они окрасились алым.
– Если я возьму его в постель, он получит шанс стать королем, королем всех Неблагих. Это стоит побольше союза на полгода.
Глаза Китто блеснули, рот чуть дернулся. Я всунула палец между его зубов, и его тело содрогнулось – только один раз.
– Ну нет, деточка Мерри, на такой мякине ты меня не проведешь. Ты дашь ему плоть, как должна была сделать с самого начала, и получишь только три месяца союза. После дерись со своими врагами сама.
Китто начал посасывать мой палец, как ребенок – поначалу слабо, потом все сильнее и сильнее, зубы стали грызть мне кожу.
– Он сосет мой палец, Кураг.
– Ты бы лучше отняла палец, пока он его не откусил. Он еще слабо соображает, а гоблины могут прокусить кочергу.
Китто противился мне, его рот пытался удержать мой палец. Ко времени, когда я его высвободила, Китто пытался открыть глаза.
– Китто, – позвала я.
Он не реагировал ни на имя, ни на что бы то ни было, но он стал теплее и двигался.
– Он может двигаться, и он потеплел, – сообщила я.
– Хорошо, очень хорошо. Я свое доброе дело сделал, Мерри. Дальше сама.
Я снова взглянула прямо в клинок, отведя взгляд от Китто.
– Ты намерен просто сидеть и ждать, чей будет верх?
– Что нам за дело, кто сядет на трон Неблагих? Нам важно только, кто сидит на троне гоблинов.
В беседу ворвался глубокий голос Дойла:
– А что, если приверженцы Кела задумывают войну с Благими?
Дойл опустился на колени, одна рука нежно, но твердо легла на мое плечо. Наверное, он хотел предупредить меня, чтобы не перебивала.
– О чем ты бормочешь, Мрак?
– Мне известно многое о сидхе, чего не знают гоблины.
– Ты сейчас не при дворе.
– Уши у меня остались.
– Шпионы, ты хочешь сказать.
– Я не использую подобных слов.
– Ладно, ладно, играй словами сколько угодно, как вы все это обожаете, только со мной говори прямо.
– При Неблагом дворе есть такие, кто считает, будто Андаис в отчаянном положении, раз она назвала Мерри своей наследницей. Они думают, что смертная на троне – это конец нам всем. Они говорят о начале войны с Благими до того, как мы все станем бессильными смертными. Наша сила происходит от наших королей и королев, это тебе известно.
– Того, что ты рассказываешь, мне достаточно, чтобы связать свой жребий с Келом.
– Если бы гоблины были союзниками Мерри, никто из Неблагих не рискнул бы сражаться против нее. Они осмеливаются бросать вызов Благим лишь потому, что уверены в поддержке гоблинов.
– Что нам за забота, если сидхе поубивают друг друга?
– Вы связаны словом, кровью, землей, огнем, водой и воздухом. Вы должны поддерживать законного наследника трона Неблагих во всех бедах и напастях. Если Мерри сядет на трон и мятежники из Неблагих станут сражаться против нее, а вы – бездействовать и отсиживаться, то ваши клятвы обратятся против вас.
– Ты меня не запугаешь, сидхе.
– Безымянное снова идет по земле, а ты думаешь, что тебе меня нужно бояться? Есть многое, что ужасней меня, и оно поднимется из глубин, сойдет с небес – и возьмет справедливую плату с тех, кто презрит клятвы, подобные вашим.
По смутному изображению трудно было судить, но, кажется, Кураг встревожился.
– Я слышу твои слова, Мрак, но Мерри хранит молчание. Ты – ее новый кукловод?
– Я привожу в порядок твоего гоблина, Кураг, и я могу найти лучшее применение словам, чем повторять то, что ты и так знаешь.
– Я помню свои обеты, девочка.
– Нет, Кураг, я не это имела в виду. Пусть сидхе и не приносят слухи в холмы гоблинов, но мы с тобой знаем, что у тебя найдутся другие средства.
Я не сказала вслух, что малые фейри при дворе, из слуг и не только из них, поставляли сведения гоблинам, иногда за награду, иногда – ради ощущения собственной власти. Мой отец дал слово никогда не выдавать систему шпионажа Курага. Я таким обетом не была связана. Я могла бы выдать тайны гоблинов, но не делала этого.
– Говори все, принцесса, не играй со старым гоблином.
– Я сказала столько, сколько хотела сказать, Кураг, Царь гоблинов.
Он громко выдохнул.
– Мерри, девочка моя, ты такая папина дочка! Я любил Эссуса больше всех прочих сидхе. Его смерть была огромной потерей для всего Неблагого двора, ибо он был истинным другом для многих.
– Эта похвала много значит в твоих устах, Кураг. – Я не поблагодарила его, потому что нельзя благодарить старых фейри. Кое-кто из молодых сейчас не обращает на это внимания, но запрет на слова благодарности – один из самых старых наших запретов, почти табу.
– Ты чтишь все клятвы, данные твоим отцом?
– Нет, с некоторыми я не согласна, а о некоторых не знаю.
– Я думал, он сказал тебе все, – заметил Кураг.
– Я уже не ребенок, Кураг. Я знаю, что у отца были свои секреты. Я была юна, когда он умер. Некоторые вещи я не была готова узнать.

Предыдущая страница 18 Следующая страница


19 Лорел Гамильтон

– Ты так же мудра, как и соблазнительна – до чего печально. Порой я думаю, что лучше бы ты была чуточку поглупее. Я люблю, чтобы женщина была чуть меня поглупее.
– Кураг, ты по-прежнему неотразим.
Тут он засмеялся, настоящим смехом, и это оказалось заразным. Я засмеялась вместе с ним, и когда его глаза уже исчезали с клинка, он произнес:
– Я подумаю о словах Мрака, и о твоих словах, и даже о словах твоего отца. Но ты должна по-настоящему напитать моего гоблина, или через три месяца я ничем не буду связан с тобой.
– Ты никогда не освободишься от меня, Кураг, до тех пор, пока меня не трахнешь. По крайней мере, так ты мне сказал, когда мне было шестнадцать.
Он снова засмеялся, но под конец сказал:
– Думал я раньше, что меньше будет риска, если ты согласишься стать моей царицей. А теперь я начинаю думать, что тебя лучше вообще ни к какому трону не подпускать – слишком ты опасна.

Глава 25

На пурпурных простынях Китто казался привидением. Лицо его было еще бледнее от черных кудрей. Веки то и дело приподымались, обнажая синеву глаз, затем смыкались снова, и глаза светились синяками из-под прозрачной кожи.
Я коснулась его голого плеча.
– Он все еще… почти прозрачен.
– Малые фейри истаивают истинно, – заметил Дойл. Он стоял рядом со мной у зеркального комода. Рис стоял у изножья кровати и тоже смотрел на гоблина.
– Он не способен на секс, что ни придумывай.
Я взглянула на стража. Он казался невеселым, может, даже встревоженным, но и только.
– Ты не станешь возмущаться, если я разделю постель с гоблином?
– А это поможет? – спросил он.
– Нет, – ответила я.
Он выдал слабую версию своей обычной усмешки.
– Ну так мне стоит начинать искать положительные стороны. К тому же, не думаю, что нужно волноваться насчет твоих скачек с ним этой ночью. Того, что от него осталось, на это не хватит.
– Мерри должна разделить плоть с Китто, чтобы он пришел в себя, – сказал Дойл.
Я села на край постели, и Китто потянулся ко мне, как море притягивается луной, и прильнул ко мне со вздохом, очень похожим на стон.
– Он не сможет меня укусить, пока он не в сознании.
– Направь на него силу, как ты сделала это с клинком, – посоветовал Дойл. – Дай ему почувствовать тебя, как недавно Курагу.
Я взглянула на маленького гоблина. Он как будто просто спал, но кожа у него все еще казалась странно тонкой, словно изношенной. Я погладила его по плечу. Он изогнулся, придвинувшись ближе, но не очнулся.
Я наклонилась к нему, почти коснувшись губами плеча. Щиты я подняла машинально, как только прекратила разговор с Курагом. Защищаться было для меня так же естественно, как дышать. Вот чтобы опустить щиты – требовалась концентрация. Я научилась пользоваться щитами примерно в то же время, что и читать. Но это были не чары, это было и меньше, и больше. Ведьмы-люди называют это «природной», или «естественной» магией: это такая природная способность, которой можно пользоваться без особой тренировки или усилий.
Я вложила магию, вложила энергию в свое дыхание и дунула на кожу Китто. При этом я пожелала, чтобы он очнулся, чтобы увидел меня.
Веки Китто затрепетали и распахнулись, и на этот раз он меня действительно увидел. Он прохрипел:
– Мерри.
Я улыбнулась ему, гладя завитушки волос у бледного лица.
– Да, Китто, это я.
Он нахмурился и поморщился, как от боли.
– Что со мной такое?
– Тебе нужно взять у меня плоти.
Он хмурился по-прежнему, будто не понимая.
Я сняла жакет и начала расстегивать блузку. Может, мне удалось бы закатать рукав до плеча, но я не хотела запятнать кровью белую ткань. Бюстгальтер под блузкой тоже был белым, но я надеялась, что он уцелеет, если я поостерегусь.
Глаза Китто удивленно распахнулись.
– Плоти? – переспросил он.
– Оставь свою метку на моем теле, Китто.
– Мы говорили с Курагом, – пояснил Дойл. – Он сказал, что причина твоего недомогания – в том, что твоя отметина на Мерри зажила. Ее энергия должна поддерживать тебя вдали от страны фейри, и потому тебе нужно снова разделить ее плоть.
Китто уставился на высокого темнокожего стража:
– Я не понимаю.
Я дотронулась до его лица, снова повернула его к себе:
– Разве это имеет значение? Разве что-нибудь имеет значение, кроме аромата моей кожи?
Я поднесла запястье к его лицу и медленно повела рукой над губами, то и дело к ним прикасаясь. Наконец я встала на колени у кровати, одной рукой придерживая голову Китто за затылок, так что его лицо было прямо над моей другой рукой, чуть пониже плеча. Укус во время секса – это здорово, даже если до крови, но сейчас все было «насухую», и я не была к этому готова. Я ожидала боли, и потому предпочитала, чтобы укус пришелся куда-то в мягкие, «мясные» части.
Зрачки у гоблина превратились в узкие щелки. Он был неподвижным, но не застывшим. Это была неподвижность, заполненная до краев: нетерпением, нуждой, и голодом, слепым жутким голодом. Что-то в эту минуту, когда он смотрел на белую плоть моей руки, напомнило мне, что его отец был не просто гоблин, но змеегоблин. Китто был теплокровным и на вид вполне млекопитающим, и все же в нем сохранялась эта рептильная неподвижность. Он по-прежнему оставался уменьшенной версией воина-сидхе, но напряжение его тела здорово напоминало змею перед ударом. Я даже испугалась на миг, а затем он метнулся смазанным от скорости пятном, и мне пришлось бороться с собой, чтобы не отпрыгнуть.
Это было похоже на то, как по руке ударили бы бейсбольной битой, как если укусила бы большая собака. Рана, которая оглушает, но поначалу не болит. Кровь полилась от его губ по моей руке. Он вгрызся в руку, словно пес, пытающийся свернуть голову крысе, и я вскрикнула.
Я скатилась с кровати – прочь от него, но он так и повис на моем плече, вонзившись в мякоть зубами. Кровь закапала мне грудь и белый лифчик.
Я набрала воздуху до самого нутра, но не завопила. Он – гоблин, крики и сопротивление только возбудили бы в нем жажду крови. Я только слегка подула ему в лицо, но он продолжал сжимать зубами мое плечо, жмурясь от наслаждения. Тогда я дунула резко и коротко, как это делают с маленькими зверьками, когда они кусаются. Звери обычно не любят, когда им дуют в морду, особенно в глаза.
Это заставило его открыть глаза. Я видела, как Китто возвращается в эти глаза, как он заполняет их, а животное – уходит. Он выпустил мою руку.
Я прислонилась к шкафу, и тут пришла боль, мгновенная и острая. Мне хотелось наорать на него во всю глотку, но я смотрела ему в лицо – и не могла это сделать.
Кровь покрывала его рот, как размазавшаяся помада. Стекала по подбородку, пятнала шею. Сознание вернулось к нему, он снова стал самим собой, и только тонкий раздвоенный язычок еще бегал по мелким перемазанным кровью зубам. Китто свалился на кровать и принялся кататься по ней в упоении.
А я сидела на полу, и у меня из плеча лилась кровь.
Дойл опустился на пол рядом со мной, держа в руках полотенце. Он поднял мне руку и обернул ее полотенцем, не столько чтобы остановить кровь, сколько чтобы не заляпать ею все вокруг.
Воздух вдруг наполнился ароматом цветов, приятным, но слишком сильным. Дойл поднял глаза к зеркалу.
– Кто-то просит позволения на разговор через зеркало.
– Кто?
– Не знаю. Нисевин, возможно.
Я посмотрела на свою окровавленную руку.
– Это зрелище подойдет для ее глаз?
– Если ты не выкажешь боли, пока мы будем обрабатывать рану, – да.
Я вздохнула.
– Великолепно. Помоги мне сесть на кровать.
Он поднял меня на руки и усадил на кровать.
– Так много помощи не требовалось.
– Прошу прощения. Я не знаю, насколько сильно ты ранена.
– Выживу. – Я перехватила полотенце и прижала его к ране. Китто свернулся вокруг меня, пятна крови так и остались на его лице. Он скомкал все простыни, и сейчас, когда его тело прижималось к моему, из зеркала не были видны его коротенькие шортики, и он казался голым. Китто дернулся, раздвоенный язык слизнул кровь с губ и вокруг них. Руки шарили по моей талии и бедрам.
Что бы там Кураг ни говорил, но брать плоть таким способом для гоблинов было сексом.
– Ответь им, Дойл, и дай мне что-нибудь, чтобы унять кровь.
Он улыбнулся и слегка поклонился. Короткий жест – и зеркало ожило, явив крючконосого мужчину с кожей голубой, как колокольчики.
Это был Хедвик, секретарь короля Тараниса по связям с общественностью. Да, это была не Нисевин. Хедвик был совсем не из тех, кто мог бы оценить наше шоу.

Глава 26

Но Хедвик даже не взглянул в зеркало. Он читал с листа, сидя к нам вполоборота:
– Приветствия принцессе Мередит от верховного короля Тараниса Громовержца. Принцессу извещают, что через три дня от сегодняшней даты при Благом дворе имеет быть бал в честь Йоля. Его Величество ожидает присутствия принцессы на балу.
Во время этой речи он даже не взглянул на комнату. Его рука уже поднималась, чтобы погасить зеркало, когда я заговорила.
Я сказала всего одно слово, которое он вряд ли ожидал услышать:
– Нет.
Рука его опустилась, и он взглянул на нас с озадаченным видом. Выражение сменилось изумлением, затем отвращением. Может, потому что он увидел, как Китто корчится на постели. Может, из-за меня, заляпанной кровью. Как бы там ни было, зрелище ему не понравилось.
– Я имею честь говорить с принцессой Мередит? – Его голос источал такое презрение, будто ему трудно было в это поверить.
– Да.
– Тогда увидимся на балу. – Рука снова потянулась прервать связь.
– Нет, – повторила я.
Он опустил руку и уставился на меня.
– Мне нужно сегодня передать еще множество приглашений, принцесса, так что я не располагаю временем для истеричек.
Я улыбнулась, но сама чувствовала, как наполнились холодом мои глаза. Правда, под гневом таилось удовольствие. Хедвик всегда был мелким чиновным подхалимом, и я знала, что он передает приглашения всем низшим фейри, незначительным персонам. Все важные социальные контакты поручались другой сидхе. Приглашение, переданное Хедвиком, было оскорблением; то, в какой форме он его передал, – двойным оскорблением.
– Я нисколько не истерична, Хедвик, но приглашение, переданное в такой форме, я принять не могу.
Он разозлился, пальцы потянулись к пышному шейному платку. Одет он был так, словно восемнадцатый век никуда со двора не уходил. Ну, хотя бы парик не напялил. И на том спасибо.
– Верховный король лично требует твоего присутствия, принцесса. – Тон его был таким же, как всегда: как будто раболепствовать перед королем было высочайшей честью.
– Я – Неблагая, и верховного короля у меня нет, – возразила я.
Дойл опустился у моих ног с маленькой аптечкой. Мы ввели в обыкновение держать ее под рукой, хотя укусы прочих мужчин, как правило, и близко не походили на сегодняшний.
Взгляд Хедвика скользнул по Дойлу и вернулся ко мне, раздосадованный.
– Ты – принцесса Благого двора.
Дойл передвинулся так, чтобы встать поудобнее, перехватил полотенце и прижал его к ране.
Я вздохнула немного резче, когда он прижал полотенце к укусу, но в остальном мой голос остался прежним. Я была сама деловитость – при Дойле, хлопочущем над моей раной, и Китто, обвившемся вокруг меня.
– Было условлено, что мой титул при Неблагом дворе превосходит титул Благого двора. Сейчас, когда я являюсь наследницей Неблагого трона, я не могу больше признавать моего дядю как верховного короля. Таковое признание может создать впечатление, будто он является также верховным королем Неблагих, что не соответствует действительности.
Хедвик был явным образом ошарашен. Он хорошо умел следовать приказам, льстить вышестоящим и изображать из себя вечно занятого человека. Я вынуждала его думать. Для него это был мучительный процесс.
Он снова пригладил свой шейный платок, и наконец, заметно растеряв прежнюю самоуверенность, сказал:
– Если тебе так угодно, принцесса. Тогда король Таранис приказывает тебе через три дня присутствовать на балу.
При этих словах взгляд Дойла метнулся к моему лицу. Я улыбнулась и слегка качнула головой. Я сама заметила.
– Хедвик, единственный монарх, который может мне приказывать, – это Королева Воздуха и Тьмы.
Он упрямо покачал головой:
– Король может приказывать прийти любому, носящему более низкий титул, а ты еще не королева… – он подчеркнул «еще», – …принцесса Мередит.
Дойл приподнял полотенце – взглянуть, перестала ли рана кровоточить. Видимо, перестала, потому что он набрал антисептика, чтобы промыть ее.
– Король Таранис мог бы приказывать мне, будь я наследницей его трона, но я не его наследница. Я – наследница королевы Андаис. Лишь она может мне приказывать, поскольку превосходит по рангу.
Хедвик моргнул при звуке истинного имени королевы. Все Благие так себя вели: никогда не называли ее имени вслух, словно боялись, что оно может привлечь к ним ее внимание.
– Ты утверждаешь, что превосходишь по рангу короля? – В голосе звучало настоящее возмущение.
Дойл начал очищать рану мягкой салфеткой; даже легчайшие движения все же отдавались у меня в руке болью. Я чуть сжала зубы и постаралась не подавать виду.
– Я говорю, что порядок титулов при Благом дворе больше не имеет для меня значения, Хедвик. Пока я была лишь одной из принцесс Неблагого двора, я могла иметь тот же ранг при Благом дворе. Но я буду королевой. Я не могу иметь более низкое положение при любом другом дворе, если мне суждено править.
– При дворе достаточно королев, которые признают Тараниса своим верховным королем.
– Мне это известно, Хедвик, но все они принадлежат Благому двору, и они не сидхе. Я принадлежу Неблагому двору, и я – сидхе.
– Ты – племянница короля, – сказал он, все еще пытаясь нащупать путь в хитросплетении нагроможденных мною политических головоломок.
– Как мило, что кто-то об этом помнит. Но это все равно как если бы Андаис призвала Элунед и потребовала от нее признать ее верховной королевой.
– Принцесса Элунед не имеет уз, связывающих ее с Неблагим двором.
Теперь Хедвик казался не на шутку оскорбленным.
Я вздохнула, и вздох вышел резким, поскольку Дойл как раз закончил очищать рану.
– Хедвик, попытайся… вот что понять. Я буду королевой Неблагого двора. Я – наследница короны. Таранис не может мне что-либо приказывать или требовать моего присутствия где бы то ни было, поскольку я не его наследница.
– Ты отказываешься предстать при дворе, как повелел король?
У него все еще был такой вид, будто он ушам своим не верит. Может быть, он что-то недослышал?
– Король не имеет права повелевать мной, Хедвик. Это все равно как если б он велел тебе позвонить президенту Соединенных Штатов с приказом явиться к нему.
– Ты переоцениваешь высоту своего положения, Мередит.
Я позволила себе выразить на лице гнев:
– А ты забываешь свое место, Хедвик.
– Ты действительно отвергаешь повеление короля? – Изумление отражалось в его голосе, в лице, в позе.
– Да, потому что он не мой король, и не может повелевать никем за пределами своего королевства.
– Ты хочешь сказать, что отвергаешь все титулы, которые принадлежат тебе при Благом дворе?
Дойл коснулся моей руки, привлекая внимание. Его взгляд говорил: здесь поосторожней.
– Нет, Хедвик, и такой вопрос – преднамеренное оскорбление с твоей стороны. Ты – мелкий чиновник, посыльный, не более того.
– Я секретарь короля по общественным связям, – заявил он, вытягиваясь каждым дюймом своего небольшого роста, хотя и продолжал сидеть.
– Ты доставляешь сообщения низшим фейри и людям не самого высокого ранга. Все важные приглашения делаются Розмертой, и тебе это известно. Послать приглашение через тебя, а не через нее, было оскорблением.
– Ты не заслуживаешь внимания герцогини Розмерты.
Я покачала головой.
– Твое послание не дошло, Хедвик. Советую тебе вернуться к твоему хозяину и выучить новое. Такое, которое может быть лучше принято.
Я кивнула Дойлу. Он встал и погасил зеркало, прервав возмущенное лопотанье Хедвика. Дойл улыбнулся мне – чуть ли не во весь рот.
– Хорошая работа.
– Ты только что оскорбила Короля Света и Иллюзий, – сказал Рис. Лицо его было бледным.
– Нет, Рис, это он оскорбил меня, и даже более того. Если бы я приняла такой приказ от Тараниса, это могло быть истолковано так, что когда я сяду на трон Неблагого двора, я признаю его верховным королем как Благих, так и Неблагих.
– Это могло быть ошибкой секретаря? – спросил Холод. – Может, он просто использовал те же слова, что и для любого другого из списка?
– Возможно, но и тогда это остается оскорблением.
– Оскорблением, да. Но, Мерри, мы могли бы проглотить пару-тройку оскорблений, лишь бы остаться в стороне от милого внимания короля, – заявил Рис. Он присел на другой конец кровати, словно его ноги не держали.
– Нет, не могли бы, – отрезал Дойл.
Мы все повернулись к нему.
– Разве ты не видишь, Рис? Мерри будет править королевством, соперничающим с королевством Тараниса. Она должна установить правила сейчас, или он постоянно будет обращаться с ней, как с низшей. Ради нашего общего блага она не должна выглядеть слабой.
– Что теперь сделает король? – спросил Холод.
Дойл посмотрел на него, и они обменялись этаким долгим взглядом.
– Если совсем честно, то не знаю.
– Кто-нибудь прежде пренебрегал им так открыто?
– Не знаю, – повторил Дойл.
– Нет, – ответила на вопрос я. Они повернулись ко мне.
– Точно так же, как нужно обходить Андаис, будто готовую броситься змею, нужно ходить на цыпочках и вокруг Тараниса.
– Он не кажется таким опасным, как королева, – возразил Холод.
Я пожала плечами; это оказалось больно, и я не закончила жест.

Предыдущая страница 19 Следующая страница


Ласка сумрака 20

– Он похож на большого испорченного ребенка, которому потакали слишком долго. Если ему не дают того, что он хочет, он впадает в бешенство. Челядь живет в страхе перед приступами его гнева. Как-то он даже убил не вовремя попавшегося под руку. Иногда он потом извиняется, а иногда – нет.
– А ты только что швырнула стальную перчатку ему в лицо, – сказал Рис, уставившись на меня с конца кровати.
– Что я всегда подмечала насчет гнева Тараниса, так это что он никогда не обращается на сильного. Если король и впрямь так уж не способен контролировать свою ярость, то почему она всегда направлена на тех, кто не способен дать сдачи? Его жертвы всегда были либо слабее в магии, либо политически зависимы, либо не имели сильных союзников среди сидхе. – Я покачала головой. – Нет, Рис, он всегда знает, кого можно бить безнаказанно. Это не делается безрассудно. Он ничего мне не сделает, потому что у меня есть опора. Он станет уважать меня, а может быть, сочтет опасной.
– Тебя – опасной? – удивился Рис.
– Он боится Андаис, и даже Кела, потому что Кел сумасшедший, и Таранис не знает, что он сделает, когда дорвется до трона. Наверное, Таранис считал, что сможет управлять мной. Сейчас он задумается.
– Интересно, что приглашение пришло как раз после нашего разговора с Мэви Рид, – заметил Дойл.
Я кивнула.
– Да, не правда ли?
Они трое обменялись взглядами. Китто по-прежнему льнул ко мне, но немного успокоился.
– Не думаю, что для Мередит будет разумно идти на этот бал, – сказал Холод.
– Согласен, – кивнул Дойл.
– Без возражений, – присоединился Рис.
Я посмотрела на них.
– Я и не намеревалась туда идти. Но с чего вы вдруг стали такими серьезными?
Дойл сел с другой стороны от меня, слегка потеснив Китто.
– Таранис так же хорошо просчитывает политические последствия, как и ты?
Я нахмурилась.
– Не знаю. А что?
– Догадается ли он об истинных причинах твоего отказа, или решит, что ты отвергла приглашение из-за чего-то, сказанного Мэви?
Я все еще не рассказала им о тайне Мэви, а они не спрашивали. Наверное, они решили, что она заставила меня дать слово не рассказывать им, чего на самом деле не было. Причина, по которой я не поделилась с ними, состояла в том, что секрет был из тех, которые убивают. И тут, как гром с ясного неба, это приглашение ко двору. Его только не хватало.
Я обвела взглядом Дойла и остальных стражей. Холод прислонился к шкафу, скрестив руки на груди. Рис так и сидел на кровати. Китто свернулся вокруг меня. Я посмотрела на каждого по очереди.
– Я не собиралась говорить вам то, что мне сказала Мэви, потому что это – опасная информация. Я думала, что мы будем просто держаться подальше от Благого двора, и все обойдется. Таранис не присылал мне приглашений годами. Но если нам придется иметь с ним дело, вы должны знать.
Я рассказала им, почему была изгнана Мэви. Рис просто уронил голову в ладони и не сказал ничего. Холод вытаращился на меня. Даже Дойл потерял дар речи. Общую мысль выразил Китто:
– Таранис обрек свой народ на проклятие.
– Если он действительно бесплоден, то – да, он обрек своих подданных на вымирание, – согласился Дойл.
– Их магия умирает, потому что король бесплоден. Мертвая земля не родит, – поддержал его Холод.
– Я думаю, именно этого боится Андаис в отношении Неблагих. Но она одного ребенка родила, а Таранис детей не имел вовсе.
– Так вот почему она так заинтересована в том, чтобы Кел или я доказали свою способность иметь потомство, – предположила я.
Дойл кивнул.
– Я так считаю, хотя она замаскировала истинные мотивы, столкнув тебя и Кела между собой.
– Таранис нас убьет.
Голос Риса был тихим, но вполне уверенным.
Мы все посмотрели на него. Это начинало походить на наблюдение за очень запутанным теннисным матчем – все эти взгляды с одного на другого.
Он поднял голову.
– Король убьет любого, кто узнает о его бесплодии. Если другие Благие узнают, что он обрек их на проклятие, они потребуют от него принести великую жертву, и распылят его кровь по капле, чтобы избавиться от собственного бесплодия.
Глядя в удрученное лицо Риса, было трудно с ним спорить, особенно если учесть, что я думала точно так же.
– Но тогда почему Мэви Рид жива и здорова? – спросил Холод. – Джулиан говорил, что покушений на ее жизнь или чего-то подобного не было.
– Кто ее знает? – пожал плечами Рис. – Наверное, потому, что она не может рассказать об этом никому из фейри. Мы встретились с ней, но прежде она не могла поговорить ни с кем, кроме таких же изгоев. Мередит – не изгнанница, она сможет рассказать все тем, чье мнение имеет вес. Тем, кто поверит ей и начнет действовать.
Мы все вроде как посидели и подумали. Молчание прервал Дойл.
– Холод, позвони Джулиану и скажи, что могут возникнуть проблемы.
– Я не смогу объяснить ему, из-за чего, – заметил Холод.
– Не сможешь, – подтвердил Дойл.
Холод кивнул и вышел в другую комнату звонить.
Я взглянула на Дойла.
– Ты еще кому-нибудь об этом говорил?
– Только Баринтусу, – сказал он.
– Сосуд с водой на алтаре, – догадалась я.
Дойл кивнул.
– Когда-то он был повелителем всех морей вокруг наших островов, так что связь с ним через воду почти невозможно отследить.
Я кивнула.
– Мой отец так с ним и разговаривал. Как у него дела?
– Он твой сильнейший союзник среди Неблагих, и он сумел кое-кого привлечь на твою сторону.
Я уставилась в темные глаза Дойла.
– О чем ты сейчас умолчал?
Он закрыл глаза, опустил их вниз.
– Раньше ты не увидела бы этого в моем лице.
– Я натренировалась. Так что ты упустил?
– Его дважды пытались убить.
– Храни нас Богиня и Консорт ее, насколько это было серьезно?
– Достаточно, чтобы он об этом упомянул, но не настолько, чтобы он действительно был в опасности. Баринтус – один из старейших среди нас. Он – создание стихии воды. Воду нелегко убить.
– Как ты сказал, Баринтус – мой сильнейший союзник. Если его убьют – остальные сдадутся.
– Боюсь, что так, принцесса, но многие опасаются Кела – того, каким он станет после освобождения. Они боятся, что он окончательно сойдет с ума, и не хотят иметь подобного монарха. Баринтус считает, что именно из-за этого последователи Кела распространяют слух, будто ты заразишь всех смертностью.
– Слух, продиктованный отчаянием, – заметила я.
– Нет, об отчаянии говорит другой слух – об объявлении войны Благому двору. Я не сказал Курагу вот о чем: слухи твердят, что война начнется независимо от того, кто из вас окажется на троне. Безумие Кела, твоя смертность, слабость королевы – все это расценивается как признаки того, что Неблагие катятся в пропасть, что мы вымираем. Есть такие, кто призывает к последней войне, пока у нас еще есть шанс разбить Благих.
– Если мы развяжем полномасштабную войну на американской земле, вмешается армия людей. Это будет серьезным нарушением договора, разрешающего нам жить в этой стране, – сказал Рис.
– Знаю, – буркнул Дойл.
– А еще Кела называют безумцем, – сыронизировал Рис.
– Баринтус сказал, кто стоит за идеей войны с Благими?
– Сиобан.

– Глава гвардии Кела?
– Есть только одна Сиобан, – сказал Дойл.
– Возблагодарим за это Богиню и Консорта, – заметил Рис.
Сиобан была эквивалентом Дойла. Лепрозно-бледная, с паутинно-тонкими волосами и не слишком высокая, физически она не имела с ним ничего общего. Но когда королева говорила «Где мой Мрак, позовите моего Мрака», – кто-то терял кровь или жизнь. Когда Кел произносил имя Сиобан, случалось то же самое. Только прозвища у нее не было, она была просто Сиобан.
– Терпеть не могу быть пристрастной, – сказала я, – но ее наказали хоть как-то за то, что она пыталась меня убить, следуя приказам Кела?
– Да, – ответил Дойл. – Но это было пару месяцев назад, и наказание отбыто.
– И насколько долгим оно было? – поинтересовалась я.
– Месяц.
Я покачала головой.
– Месяц, за едва не удавшееся покушение на наследницу трона. О чем это скажет всем, кто хочет моей смерти?
– Приказ отдал Кел, Мередит, и он претерпевает сейчас одно из тяжелейших наших наказаний, растянутое на полгода. Никто не надеется, что его разум это перенесет. Это послужит предостережением.
– А ты хоть раз попадала на целый месяц в нежные ручки Иезекииля? – спросил Рис.
Иезекииль был придворным палачом, и был он им на протяжении многих жизней смертного человека. Но он был смертным. Королева приметила его за исполнением его ремесла в человеческом городе и настолько восхитилась его мастерством, что предложила ему работу.
– Я никогда не попадала в Зал Смертности на целый месяц, нет, но я хлебнула своего. Иезекииль всякий раз говорил, что со мной ему приходится быть очень осторожным. Он столько веков имел дело с бессмертными, что боялся убить меня ненароком. «С тобой поунимательнее быть надо, принцесса, такая ты нежная, хрупкая такая, челоуеческая»…
Рис поежился.
– Ты хорошо его имитируешь.
– Он любит поговорить за работой.
– Прошу прощения, Мерри, тебе тоже досталось, но, значит, ты понимаешь, каково было Сиобан под его заботой в течение месяца.
– Я понимаю, Рис, но я бы чувствовала себя спокойней, если б ее казнили.
– Королева не хочет терять никого из благородных сидхе, – сказал Дойл.
– Понимаю, их осталось не так много, чтобы ими разбрасываться.
Но я не испытывала счастья по этому поводу. Наказанием за попытку убийства королевского наследника должна быть смерть. Что угодно меньшее – и кто-то может рискнуть снова. Если на то пошло, хоть и та же Сиобан.
– А почему она хочет войны? – спросила я.
– Она любит смерть, – ответил Рис.
Я посмотрела на него.
– Я был не единственным из нас божеством смерти, и не один я потерял приличную долю сверхъестественных способностей, когда было создано Безымянное. Сиобан тоже не всегда носила это имя.
Это напомнило мне…
– Расскажи Дойлу о том, что вы обнаружили сегодня на месте убийства.
Он рассказал Дойлу о древних богах и их призраках. Дойл мрачнел на глазах.
– Я не видел, как Эзра это сделал, но я знаю, что королева отдавала такой приказ. В наших соглашениях с Благими оговорено, что определенные чары никогда больше не будут создаваться. В том числе и эти.
– Теоретически, если мы сможем доказать, что сидхе любого из дворов создал эти чары, разорвет ли это мирный договор между нами?
Дойл задумался ненадолго.
– Не знаю. В том, что касается буквы соглашения – да, но ни одна из сторон не хочет тотальной войны.
– Сиобан хочет, – возразила я, – и еще она хочет моей смерти. Она могла это сделать?
Они оба замолчали на несколько минут, размышляя. Китто просто тихонько лежал рядом со мной.
– Она хочет войны, так что не остановилась бы перед чем-то вроде этого, – наконец сказал Дойл. – Но есть ли у нее такая сила, мне неизвестно. – Он посмотрел на Риса.
Рис вздохнул.
– Когда-то была. Черт, когда-то и у меня была. Может, она и способна это сделать, только это значит, что она должна быть в Калифорнии. Никто не выпустит призраков из поля зрения, если хочет сохранить над ними контроль. Без присмотра своего магического повелителя они будут просто бродить вокруг, убивая людей. Они не станут специально охотиться за Мерри.
– Ты уверен? – спросил Дойл.
– На этот счет – да.
– Баринтус не упоминал, что Сиобан покинула двор? – задала я вопрос.
– Он особо отметил, что она – заноза у него в… заднице.
– Значит, она в Иллинойсе, – решила я.
– Но это не значит, что она не уезжала ни на день.
– Но эти чары не убили Мерри, – напомнил Рис.
– Приятно отметить, – хмыкнула я, и добавила потом: – Но что, если моя смерть – не главная цель? Что, если настоящая цель – война между дворами?
– Тогда почему не выпустить Старейших наводить ужас где-то в Иллинойсе, вблизи от дворов? – спросил Дойл.
– Потому что, тот, кто это сделал, хочет войны, а не собственной казни, – предположила я.
Дойл кивнул.
– Это верно. Если королева обнаружит того, кто осуществил одно из запретных заклинаний, она казнит его в надежде, что Таранис этим удовлетворится.
– И он удовлетворится, – сказал Рис, – потому что ни один из правителей войны не хочет.
– Значит, чтобы развязать свою маленькую войну, им надо убраться подальше, – заключила я. – Подумайте: если при дворах убедятся, что это работа магии сидхе, но не будет выяснено, какая сторона это сделала, подозрение падет на обе стороны.
– А Безымянное? – напомнил Дойл. – Его освободить мог только сидхе. И только сидхе мог скрыть это от обоих дворов.
– Сиобан не смогла бы освободить Безымянное, – сказал Рис. – За это я поручусь.
– Подождите, – вмешалась я, – разве королева не сказала, что Таранис отказался помочь искать Безымянное? Отказался признать, что нечто столь ужасное могло быть делом рук его придворных?
Дойл кивнул.
– Да, так она и сказала.
– Что, если это кто-то из Благого двора? – продолжила я мысль. – Нам будет сложнее выследить его?
– Возможно.
– Ты хочешь сказать, что изменник – Благой? – спросил Рис.
– Может быть, а может, изменников двое. Сиобан могла призвать Старейших богов, а некто из другого двора – освободить Безымянное.
– Но для чего его освобождать? – не понимал Рис.
– Если им можно управлять, – произнес Дойл, таким тоном, будто говорил сам с собой, – оно могло бы дать кому-то доступ ко всем самым древним и ужасающим способностям фейри. Если его можно контролировать, тот, кто его контролирует, может стать несокрушимым.
– Кто-то готовится к войне, – сделала вывод я.
Дойл глубоко вздохнул и медленно выпустил воздух.
– Я должен поставить королеву в известность о призраках Старейших. Я сообщу и некоторые результаты наших размышлений о Безымянном. – Он посмотрел на меня. – И до тех пор, пока мы не уверены, что Старейшие не охотятся на тебя, тебе нужно оставаться внутри защитного круга.
– А защита сможет их остановить?
Он нахмурился и перевел взгляд на Риса; тот пожал плечами.
– Я видел, как их выпустили на поле битвы, на открытом месте. Я знаю, что защитные чары могут остановить любую враждебную силу, но я не представляю, насколько мощными могут стать эти создания. Особенно, если им позволят питаться. Они могут набрать столько сил, что пробьют едва ли не любую защиту.
– Спасибо. Очень успокаивает, – оценила я.
Он повернул ко мне серьезное лицо.
– Я не собирался тебя успокаивать, Мерри. Просто был честен. – Он задумчиво улыбнулся. – Кроме того, любой из нас положит жизнь, чтобы защитить тебя, а нас чертовски трудно убить.
– Ты не надеешься победить, – поняла я. – Как можно сражаться с невидимым и неосязаемым, если оно тебя видит и вполне может тебя тронуть? С сущностью, которая может выпить твою жизнь проще, чем мы опорожняем бутылку газировки? Как?
– Я поговорю об этом с королевой. – Дойл встал и направился в ванную, где было зеркало поменьше размером. Видимо, он хотел поговорить с глазу на глаз.
На пороге он остановился.
– Позвони Джереми и скажи, что мы сегодня не вернемся. Пока мы не узнаем, что угроза не направлена непосредственно на Мерри, мы будем охранять ее и только ее.
– А как мы станем зарабатывать деньги? – поинтересовалась я.
Он вздохнул и потер глаза усталым жестом.
– Меня восхищает твое стремление не быть никому обязанной. Я даже согласен с ним. Но многое стало бы проще, если бы мы приняли содержание от двора и были должны беспокоиться только о дворцовой политике. Настает время, Мередит, когда мы не сможем и работать с девяти до пяти, и выживать в политических играх.
– Я не хочу брать ее деньги, Дойл.
– Знаю, знаю. Позвони Джереми, скажи, что ты будешь сидеть с Китто. Когда ты расскажешь, что Китто истаивал и ты спасла его, Джереми поймет.
– Ты не хочешь говорить ему о привидениях Старейших?

Предыдущая страница 20 Следующая страница


21 Лорел Гамильтон

– Это дело сидхе, Мередит, а он – не сидхе.
– Ну да, но если сидхе затевают войну, в нее включаются все фейри. Моя прабабушка была брауни. Все, что ей было нужно в жизни – оставаться поблизости от человеческого дома и хлопотать в нем, но ее убили в одной из последних больших войн. Если их все равно втянут в это, разве им не стоит знать об этом заранее?
– Джереми изгнан из страны фейри, так что он втянут не будет.
– Ты игнорируешь мои аргументы.
– Нет, Мередит, не игнорирую, но я не знаю, что на них ответить. Пока я не придумаю, что сказать, я не скажу ничего. – С этими словами он завернул за угол. Слышно было, как открылась и закрылась дверь ванной.
Рис потрепал меня по руке.
– Очень смело с твоей стороны предположить, что другие фейри, помимо сидхе, могут иметь право голоса. Очень демократично.
– Не говори со мной свысока, Рис.
Его рука упала.
– Я даже согласен с тобой, Мередит, но наше мнение немногого стоит. Когда ты сядешь на трон, положение изменится – может быть; но сейчас ни в одном королевстве правитель-сидхе не согласится подключить низших фейри к нашим военным планам. Их уведомят, когда мы решим воевать, не раньше.
– Это нечестно, – сказала я.
– Да, но именно так мы поступаем.
– Посадите меня на трон – и это может измениться.
– Ох, Мерри, не рискуй нашими жизнями лишь для того, чтобы, став королевой, тут же восстановить против себя и взбесить всех сидхе разом. Мы сможем драться со многими, но не со всеми.
– Низших фейри много больше, чем сидхе, Рис.
– Количество здесь не считается, Мерри.
– А что считается?
– Сила. Сила оружия, сила магии, сила власти. Сидхе обладают всем перечисленным, и вот почему, моя прекрасная принцесса, мы правим фейри тысячелетиями.
– Он прав, – тихо сказал Китто.
Я посмотрела на него, все еще бледного, но уже не так пугающе бесцветного.
– Гоблины – великие воины.
– Да, но не великие колдуны. Кураг боится сидхе. Все, кто не сидхе, боятся сидхе, – сказал Китто.
– Я в этом не уверена.
– Я уверен, – произнес он, и прижался ко мне еще плотнее, всем телом, прильнув ко мне так тесно, как только мог. – Я уверен.

Глава 27

В едва не состоявшейся смерти Китто было и кое-что хорошее – а именно, теперь я могла забраться в постель и уснуть. Я предложила, чтобы с нами спал Дойл, но Холод стал резко возражать. Так что Дойл согласился отсутствовать, если Холода с нами тоже не будет. Я напомнила, что нам с Дойлом не много сна выпало прошлой ночью, но на это Холоду было плевать. Я сказала еще, что мы собираемся просто спать, так какая, в сущности, разница, кто будет со мной в постели? Мои доводы ни на кого не подействовали.
Так что я улеглась в постель, баюкая Китто. Я поменялась с ним местами, чтобы не лежать на укушенном им плече. Адвил я приняла, но плечо все равно зверски болело и дергало, словно в нем бился собственный пульс. Первая отметина и близко так не болела. Может, это был хороший признак. Я надеялась, что так и есть. Терпеть такую боль ни за грош – это уж слишком.
Джереми возмущался, что никто из нас не вернулся в контору, пока не узнал, что Китто едва не погиб. А когда узнал – замолчал на достаточно долгое время, чтобы я тихо позвала его по имени.
– Все в порядке, Мерри. Просто неприятные воспоминания. Я видел уже, как тают фейри. Делай все, что нужно для его спасения. Мы разберемся в конторе самостоятельно. Терезу хотят оставить в госпитале на ночь, для наблюдения. Она под снотворными, так что не знаю, что там они собираются наблюдать.
– С ней все будет хорошо?
Он замешкался с ответом.
– Наверное. Но я никогда не видел ее в таком состоянии, как сегодня. Ее муж наорал на меня за то, что я подверг ее опасности. Он потребовал, чтобы она больше на места преступлений не выезжала, и я его понимаю.
– Думаешь, Тереза с ним согласится?
– Это неважно, Мерри, я уже принял решение. Агентство Грея больше не выполняет полицейскую работу. Я – хороший маг, но я и представить себе не могу, что могло сотворить сегодняшний ужас. Какой-то след чар я почувствовал, но и только. Детективу Тейт я об этом сказал, но лейтенант Петерсон и слушать не захотел. Говорит, ничего сверхъестественного здесь нет – и точка. Экстраординарное, говорит, но объяснимое. – Голос Джереми звучал устало.
– Кажется, тебе тоже нужно забраться в постель и прижаться к кому-нибудь теплому.
– Вызываешься добровольцем? – засмеялся он. – Ненасытная старушка Мерри хочет прибрать к рукам всех мужчин-фейри в Лос-Анджелесе!
– Если хочешь, чтобы тебя обняли и утешили, приезжай.
Он осекся.
– Я почти забыл.
– Что забыл?
– Что это нормально – когда друг обнимает тебя и утешает прикосновениями, которые люди считают сексуальными. Что для меня было бы естественно приехать и прильнуть к тебе во время сна.
– Если тебе это нужно...
– Я слишком долго живу среди людей, Мерри. Я начал мыслить не совсем как трау. Не знаю, смогу ли я быть с тобой в постели и не превратить это в секс.
Я не нашлась с ответом.
Когда я проснулась, за окном уже темнело. Я так и лежала, обняв Китто, а он прижимался ко мне так плотно, как только мог. Похоже, мы оба даже не пошевельнулись за весь день. Я чувствовала, как затекло тело от такой долгой неподвижности. Плечо слегка ныло, но вполне терпимо. Китто дышал размеренно и глубоко. Так что же меня разбудило?
Снова прозвучал тихий стук в дверь.
Она открылась прежде, чем я успела хоть что-нибудь ответить, и в проем заглянул Гален. Он улыбнулся, увидев, что я проснулась.
– Как там Китто?
Я приподнялась на локте, осматривая гоблина. Он тихонько простонал и снова вжался в меня, не оставив просвета между нашими телами.
– Он выглядит получше, и он теплый. – Я потрепала рукой его кудри. Голова мотнулась от моего движения, но он так и не проснулся.
– Что-то случилось? – спросила я.
Гален состроил гримасу, значения которой я не смогла понять.
– Ну, не совсем…
Я нахмурилась:
– В чем дело?
Он вошел в комнату, осторожно прикрыв за собой дверь. Мы говорили приглушенно, чтобы не беспокоить Китто.
Гален подошел к кровати. На нем были рубашка с длинными рукавами – ее бледно-зеленый цвет подчеркнул зеленоватый оттенок его кожи, сделал ярче более темную зелень волос, – и джинсы, застиранные до белизны. На бедре светилась дыра, и сквозь белые нитки виднелась бледно-зеленая кожа.
Я вдруг поняла, что он что-то говорил, а я не уловила ни слова.
– Прости, что ты сказал?
Он ухмыльнулся, сверкнув зубами.
– Прибыл представитель королевы Нисевин. Он заявил, что ему строго приказано получить первую плату до того, как он сообщит нам секрет моего исцеления.
Мой взгляд вернулся снова к дыре на штанах, потом прошелся вверх по телу Галена, пока не встретился с лиственно-зелеными глазами. Огонек в них вполне отвечал напряжению, родившемуся в моем теле.
Китто завозился у меня под боком и открыл синие-синие глаза. Голоса, открывшаяся дверь и мое движение его не обеспокоили, но стоило моему телу напрячься в реакции на Галена – и он проснулся.
Я коротко рассказала ему о прибытии посланца Нисевин. Китто ничего не имел против его вторжения в комнату. Я была уверена, что возражать он не станет, и спрашивала просто из вежливости. Королева не спросила бы, но лишь потому, что ей плевать на чье-то там мнение, а не потому, что это мнение ей известно заранее.
Гален вернулся к двери и распахнул ее. В комнату впорхнула крошечная фигурка. Эльф был размером с куклу Барби, а еще у него были желто-черные полосатые крылья размером больше всего его тела, по краю крыльев шли синие и оранжево-красные пятнышки. Он завис над кроватью, повыше моей головы. Тело было лишь чуть светлее густой желтизны его крыльев. Одет он был в бумажно-тоненькую желтую юбочку-килт – и только.
– Принцессе Неблагого двора Мередит несу я приветствия от королевы фей-крошек Нисевин. Зовут меня Шалфеем, и я могу считать себя счастливейшим из фейри, поскольку избран королевским послом в Западных Землях.
Голосок звенел колокольчиком, смеющийся и радостный. Я невольно улыбнулась – и тут же поняла, что это действие гламора.
Я цыкнула на него:
– Никакого гламора меж нами, Шалфей, ибо гламор – тоже ложь.
Он прижал к сердцу крошечные изящные ладони, крылья захлопали быстрее, мягко гоня воздух мне в лицо.
– Гламор, у меня? Неужто скромный эльф способен очаровать сидхе Неблагого двора?
Он не отрицал обвинения, он просто уворачивался.
– Сбрось гламор, или его с тебя сдернут. После можешь завернуться в него снова, но при первой встрече я желаю видеть, с кем – или с чем – я имею дело.
Он подлетел ближе, так близко, что ветер от его крыльев играл прядями моих волос.
– Прекрасная дева, ты ранила меня в самое сердце. Я по чести такой, каким меня ты лицезришь.
– Если сие воистину так, слети на меня и дай мне испытать правдивость твоих слов. Ибо ежели ты и впрямь таков, как выглядишь, то касание плоти моей не изменит тебя, но ежели ты лжешь мне, то одно лишь прикосновенье обнаружит твою истинную сущность.
Сугубая формальность речи уже была разновидностью чар. Я говорила честно и свято верила в то, что говорила, так что оно должно было осуществиться. Если эльф коснется моей кожи, ему придется принять свой истинный вид.
Я приподнялась и протянула ему руку. Простыни соскользнули, сбившись в складки у талии. Китто перекатился поближе ко мне, уставившись на порхающего человечка большими глазами. Он следил за крошечной фигуркой завороженно, словно кошка за птичкой. Я знала, что гоблины не брезговали полакомиться мясом других фейри. Выражение лица Китто наводило на мысль, что феи-крошки считались у них деликатесом.
– С тобой все в порядке, Китто?
Он моргнул и посмотрел на меня. Его взгляд переместился с порхающего эльфа на мои голые груди, и голодное выражение изменилось – но только слегка. Его взгляд меня напугал. Наверное, что-то на моем лице отразилось, потому что Китто тут же спрятал лицо на моем голом бедре, зарывшись в простыни.
– Вкус плоти придал дерзости нашему маленькому гоблину. – Это Дойл возник в дверном проеме.
Летающий малыш развернулся в воздухе и отвесил легкий поклон.
– Мрак Королевы! Я польщен.
Дойл едва кивнул в ответ.
– Должен сказать, Шалфей, что не ожидал увидеть тебя здесь.
Крошечный человечек взмыл вверх, на уровень глаз Дойла, но оставался вне досягаемости для его рук, в точности как осторожное насекомое, которому он подражал.
– Почему же, Мрак? – Колокольчики в его голосе звенели уже не так радостно.
– Не думал, что Нисевин решит поделиться своим лучшим любовником.
– Я ей не любовник больше, Мрак, и тебе это отлично ведомо!
– Я знаю, что другой стал отцом ребенка Нисевин и ее мужем, но я не думал, что феи-крошки обращают внимание на такие тонкости.
Шалфей подлетел выше и на волос ближе.
– Ты думаешь, раз мы не сидхе, то и законов не блюдем. – Гнев должен был казаться бессильным, высказанный тоненьким звенящим голоском, но не казался. Это был звон колокольцев, раскачиваемых штормовым ветром – ужасающая музыка.
– Так-так, – протянул Дойл. – Значит, уже не любовник королевы. И как же ты теперь живешь, а, Шалфей?
Я еще никогда не слышала, чтобы Дойл так дразнил кого-то. Он намеренно издевался над Шалфеем. Ну, мне не приходилось видеть, чтобы Дойл делал что-нибудь просто так, так что я не стала вмешиваться. Но во всем этом чувствовался какой-то личный подтекст. Что мог сделать этот человечек Дойлу, чтобы заслужить такое внимание?
– Все женщины нашего королевства готовы мне услужить, Мрак. – Он подлетел едва ли не к самому лицу Дойла. – А ты, один из королевских евнухов, как живешь ты?
– Посмотри, кто лежит в той постели, Шалфей. Скажи мне, разве это не тот приз, за который человек ли, фейри ли, с готовностью отдаст душу?
Порхающий человечек даже не оглянулся.
– Не знал, что ты любишь гоблинов, Дойл. Я думал, это во вкусе Риса.
– Прикидывайся дурачком сколько угодно, Шалфей, но ты отлично знаешь, о ком я говорю.
– Слухами земля полнится, Мрак. И по слухам, ты охраняешь принцессу, но не делишь с ней ложе. Было много споров, почему ты отвергаешь такую награду, когда другие уже изведали ее. – Человечек подлетел так близко, что едва не задевал крыльями лицо Дойла. – Слухи говорят, что, может быть, королева Андаис никогда не звала тебя в свою постель не только по одной причине. Слухи говорят, что ты евнух по природе, а не по запрету.
Я не видела лица Дойла за быстро бьющими крыльями эльфа. Я поняла, что, хоть его крылья и выглядят точно как крылья бабочки, движутся они совсем по-другому, и бьют много чаще.
– Даю тебе самую торжественную клятву, – усмехнулся Дойл, – что я получил удовольствие с принцессой Мередит так, как это только доступно мужчине и женщине.
Шалфей завис в воздухе, а потом нырнул вниз, словно на миг забыл махать крыльями. Он собрался и снова вспорхнул к глазам Дойла.
– Значит, ты больше не евнух королевы, а любовник принцессы. – Его голос, приглушенный и злой, походил на дребезжащее шипение. Что бы сейчас ни происходило, это точно было личными счетами.
– Как ты сказал, Шалфей, слухами земля полнится. И говорят, будто Нисевин сообразила кое-что перенять у Андаис. Ты был фаворитом Нисевин, пока единственный загул с Полом не преподнес ей ребенка. И когда ей стала запретной твоя постель, она запретила тебе соваться в чужие. Если ей нельзя иметь ее фаворита, то и никому нельзя.
Шалфей зашипел, как рассерженная пчела.
– Ты так рад, что мы поменялись местами, Мрак?
– О чем ты, Шалфей?
Неестественно спокойным был голос Дойла, и какая-то нотка в нем говорила, что он отлично знает, что имел в виду эльф.
– Я веками дразнил тебя и всех вас. Великие воины-сидхе, славные Вороны древности – низведенные до дворцовых евнухов, – о да, я издевался над вами! Я похвалялся моей удалью и восхищением моей королевы, я злобно нашептывал это прямо вам в уши.
Дойл молча глядел на него.
Шалфей отлетел подальше, выписывая круги в воздухе, как другой мог бы это делать на земле.
– И что мне теперь вся моя доблесть? Что толку видеть ее во всей красоте и блеске – когда я не могу к ней прикоснуться? – Он вновь повернулся к Дойлу. – О, я не раз вспоминал за эти годы, как я мучил вас, Мрак. И не думай, что ирония положения ускользнула от меня, хоть я и не сидхе.
Он подлетел к самому лицу Дойла, и хоть я и знала, что он шепчет, его шипение заполнило комнату до самых углов.
– Ирония, которой хватит, чтобы задохнуться, Мрак, ирония, от которой умирают, ирония, которая заставляет убивать – лишь бы избавиться от нее.
– Так истай, Шалфей, истай и покончи с этим.
Маленький эльф отпрянул.
– Сам истай, Мрак. Истай и покончи с собой. Я здесь по приказу королевы Нисевин, как ее представитель. Если вы хотите исцеления зеленого рыцаря, вам придется иметь дело со мной. – Его голос звенел от ярости.
Гален вошел из гостиной в остававшуюся открытой дверь. Его обычная усмешка исчезла, лицо помрачнело.
– Я хочу исцеления, но не любой ценой.
– Достаточно, – сказала я. Мягко, без злости.
Все повернулись ко мне. Я заметила краем глаза, что остальные мужчины, включая Никку, столпились у двери.
– Я заключила сделку с Нисевин, а не Дойл. И только я плачу за исцеление Галена. Цена лекарства – моя кровь.
Шалфей порхнул к постели, немного не долетев до Китто и меня.
– Один глоток твоей голубой крови, одно лекарство для твоего зеленого рыцаря, так велела мне моя королева. – В его голосе больше не звенели колокольчики. Это был почти обычный, тонкий, высокий, но мужской голос.
Его темные глаза стали пустыми и черными, как у куклы. В этом хорошеньком игрушечном лице не было ничего особенно доброго.
Я подняла руку, и он приземлился на нее. Он был тяжелее, чем казался на вид, более плотный. Я помнила, что Нисевин полегче, больше костей, чем мышц. Она ощущалась такой же скелетообразной как выглядела. Шалфей был… помясистей, вроде бы в его тонком теле было побольше вещества, чем у Нисевин.
Его крылья замерли, точно как огромные крылья бабочки. Он слегка ими помахивал, глядя на меня, и я подумала, не машут ли они в ритме его сердца.
Взлохмаченные светло-желтые волосы, густые и прямые, небрежными прядями спадали вдоль его треугольного личика. Кое-где они касались плеч. Было время, когда Андаис наказала бы его за такие длинные волосы. Только мужчинам-сидхе позволялось иметь волосы длинные как у женщин. Это был знак статуса, знатности, избранности.
Кисти рук у него были не больше ногтя на моем мизинце. Одной рукой он уперся в свою изящную талию, другую свесил вдоль тела, одну ногу выставил вперед – дерзкая поза.
– Я возьму плату и дам тебе лекарство для рыцаря, если нас оставят одних, – нагло заявил он.
Я невольно улыбнулась, и от моей улыбки его взгляд зажегся ненавистью.
– Я не ребенок, чтобы смотреть на меня так снисходительно, принцесса. Я – мужчина. – Шалфей резко взмахнул обеими руками. – Маленький, на ваш взгляд, но настоящий мужчина. Я не люблю, когда на меня смотрят как на непослушное дитя.
Он почти точно угадал мои мысли – что он выглядит очень мило, когда стоит передо мной такой дерзкий и такой крошечный. Я относилась к нему как к игрушке, как к кукле или как к ребенку.
– Прости, Шалфей, ты прав. Ты – фейри, и ты – мужчина, размер ничего не значит.
Он нахмурил бровки:
– Ты – принцесса, и ты просишь у меня прощения?
– Меня учили, что истинная царственность проявляется в том, чтобы знать, когда ты прав и когда ошибаешься, и уметь признавать ошибки, а не в ложной непогрешимости.
Он склонил голову набок, почти как птичка.
– Я слышал от других, что ты обращаешься со всеми по справедливости, как прежде твой отец, – задумчиво произнес он.
– Приятно слышать, что моего отца помнят.
– Мы все помним принца Эссуса.
– Я всегда рада, когда есть с кем его вспомнить.
Шалфей пристально вгляделся в меня. Чувство при этом, правда, возникало не совсем такое, как если бы смотрел в упор человек покрупнее. Он словно уставился всем своим существом в мой правый глаз, хотя, очевидно, он заметил мою улыбку и правильно ее интерпретировал – а значит, он мог видеть все мое лицо. Похоже, это и был его способ смотреть в глаза. Я просто не привыкла общаться с эльфами-крошками. Мой отец всегда относился к ним с уважением, но он не брал меня с собой ко двору Нисевин, как ко двору Курага и других монархов.
– Принц Эссус пользовался нашим уважением, принцесса, но времена меняются, и мы должны меняться вместе с ними, – почти грустно сказал эльф. Он посмотрел на меня, высокомерная гримаска снова появилась на его лице – и я поборола желание усмехнуться при виде такого самоуверенного малыша. Это вовсе не было забавно или мило; он был такой же личностью, как и все в этой комнате. Но поверить в это по-настоящему было нелегко.
– Оставьте нас наедине, дабы я мог выполнить желание моей королевы, и после вы получите лекарство для зеленого рыцаря.
Я обвела взглядом Дойла и Галена внутри комнаты и прочих – сразу за дверью. Холод уже качал головой.
– Мои стражи не позволят мне остаться наедине с кем бы то ни было из фейри любого двора.
– Ты думаешь, я должен быть польщен тем, что они считают меня потенциальной угрозой? – Он повернулся на моей руке и ткнул пальцем в Дойла. – Мрак знает меня издавна, и знает, на что я способен… или думает, что знает.
Шалфей снова повернулся ко мне, его голые ступни скользили по моей коже, вызывая непривычные ощущения.

Предыдущая страница 21 Следующая страница


Ласка сумрака 22

– Но мне все равно нужно уединение.
– Нет, – отрезал Дойл.
Шалфей развернулся к нему, поднявшись примерно на дюйм над моей ладонью.
– Пойми, Мрак, все, что мне осталось – выполнять повеления моей королевы. Все, что у меня есть – возможность точно следовать ее словам. То, что я сделаю сегодня в этой комнате, будет ближе всего к упоительной близости с женщиной, что я знал за очень долгое время. Неужели попросить уединения – это слишком много?
Стражи в конце концов согласились, хоть и нехотя. Только Китто по-прежнему цеплялся за мое тело, запутавшись в простынях.
– И этот тоже, – указал на гоблина Шалфей.
– Он едва не истаял сегодня, Шалфей, – возразила я.
– Он неплохо выглядит.
– Его царь, Кураг, сообщил мне, что только мое тело, моя плоть, моя магия удерживают Китто в мире людей. Ему необходимо оставаться в контакте с моей кожей как можно дольше.
– Ты бы выбросила бы его из своей постели ради одного из твоих воинов-сидхе.
– Нет, – тихо проговорил Китто. – Меня одарили милостью оставаться здесь, когда они соединяются. Я видел, как их огонь отбрасывал тени на стены – так ярко они пылали.
Шалфей слетел к поднятому вверх лицу Китто.
– Гоблин, твой народ поедал моих сородичей в часы войны.
– Сильные едят слабых. Таков мир, – сказал Китто.
– Гоблинский мир, – ответил Шалфей.
– Единственный, какой я знаю.
– Ты сейчас далеко от своего мира.
Китто закопался в простыни так, что виднелись только его глаза.
– Теперь мой мир – это Мерри.
– И тебе нравится твой новый мир, гоблин?
– Я в тепле, в безопасности, и она носит мою отметину на теле. Это хороший мир.
Шалфей еще несколько секунд держался в воздухе, а потом спланировал на мою подставленную ладонь.
– Если гоблин даст самую торжественную клятву, что ничего из того, что он увидит, услышит или почувствует любым из чувств, он не расскажет никому, то пусть он остается.
Китто повторил обещание слово в слово.
– Отлично, – сказал Шалфей. Он обвел меня взглядом, и хотя весь он был не больше моего предплечья, я вздрогнула и почувствовала сильнейшее желание накрыться чем-нибудь. Маленький красный язычок – будто капелька крови – облизал бледные губы. – Вначале – кровь, лекарство – после.
Тон, которым он произнес слово «лекарство», едва не заставил меня пожалеть, что я отпустила стражей. Он был меньше куклы Барби, но в этот миг я его боялась.

Глава 28

Шалфей вспорхнул с моей руки, направляясь к груди. Я успела преградить ему путь, прикрывшись рукой. Он приземлился на запястье, и я отвела руку подальше, чтобы лучше его видеть. Другой рукой я натянула простыню повыше.
Он надулся.
– Ты откажешь мне в крови сердца?
– Я видела, как твои сородичи обошлись с моим рыцарем. Я была бы дурой, подпустив тебя к таким нежным местам, пока не знаю, насколько деликатно ты питаешься.
Он сел, скрестив лодыжки и упершись руками по сторонам от себя для вящего равновесия. Мне показалось, что сидя он весит больше – не намного больше, но ощутимо.
– Я всегда нежен и деликатен, прекрасная госпожа.
Его голос звучал, будто колокольчики под летним ветерком. Точно ли его губы походили на маленький алый цветок… мгновением раньше? Он коснулся моей ладони нежно-лепестковыми губами, вытянувшись на моей руке всем телом, как я вытянулась бы на кушетке. Губами и крошечными ручками он провел по волоскам у меня на предплечье. Любовник более крупный пригладил бы их губами и кончиками пальцев – Шалфей играл с ними, словно извлекал музыку из моей кожи, беззвучную песню, слышать которую мог только он, но чувствовать могла и я. Она трепетала по моей коже, по моей руке, как будто все происходящее было больше, значительней, чем на самом деле.
Я резко подбросила его в воздух, и он зажужжал на меня, как рассерженный шмель.
– Зачем ты это сделала? Мы так славно развлекались!
– Никакого гламора, запомни, – набычилась я, комкая простыню.
– Без гламора этот процесс будет тебе совсем не так приятен. – Он пожал тонкими плечиками, провалившись вниз от этого движения. – Мне это, в общем, все равно, для целей Нисевин – тем более не важно, но для тебя, прекрасная принцесса, разница существует. Позволь мне избавить тебя от боли и неприятных ощущений, пусть это будет дружеской услугой.
Если бы он застал меня не в тот день, когда укус Китто еще болел, я бы, наверное, сказала «нет», велела бы просто взять кровь для его королевы и убираться. Гоблины гламором не владеют вовсе, так что у Китто выбора не было – без естественного очарования секса, смягчавшего боль укуса, он ничего не мог поправить магией. Шалфей предлагал мне выбор.
Я глубоко вздохнула и медленно выдохнула а потом кивнула.
– Гламора ровно столько, чтобы сделать ощущение приятным, но и все на этом, Шалфей. Если ты замахнешься на что-то большее, я кликну стражей – и тебе не понравится то, что они с тобой сделают.
Он издал звук, который показался бы грубым, если бы не прозвенел словно крошечные фанфары – будто бабочка попыталась изобразить ослиный крик.
– Мрак веками ждал, чтобы я высунул голову хоть на миг, принцесса. Я хорошо знаю, может, лучше тебя, сколько он мне задолжал.
– Я заметила, что у тебя с ним личные счеты, в большей степени, чем с другими.
– Личные? Ну, можно и так сказать. – Он улыбнулся, и улыбка вышла милой и злобной одновременно, как будто он воображал жуткие вещи, и представлял, как забавно будет их проделывать.
Я могла бы спросить, что же это было, такое личное, но не спросила. Или Дойл расскажет сам, или я не узнаю об этом никогда. Вряд ли Дойл легко простит мне, если я стану выспрашивать его секреты у фейри, которого он ненавидит. Одно дело – получить такую информацию от друга, но говорить о своих друзьях с врагами – не дело, и нельзя позволять врагам заглазно обсуждать ваших друзей. Некошерно.
– Питайся, Шалфей, и можешь использовать немного гламора, чтобы это не было слишком неприятно. Но веди себя прилично.
– Тебе все еще нужна чья-то защита? У тебя здесь ручной гоблин. Разве он не прыгнет и не схватит меня прямо в воздухе, и не обгложет мои косточки, случись мне тебя обмануть?
– У гоблинов не много шансов против сильного гламора, ты отлично это знаешь.
Он прижал руку к груди и открыл глаза пошире.
– Но я всего лишь эльф-крошка. Я не могу владеть гламором, как знатный сидхе. С чего бы гоблину бояться таких, как я?
– По всем описаниям феи-крошки обладают сильнейшим гламором, и тебе это хорошо известно. Ваше любимое развлечение – сбить с дороги неосторожного путника.
– Немножко болотной воды еще никому не вредило, – сказал Шалфей, подлетая ко мне поближе.
– Если под ней случайно не окажется трясины. Ты – Неблагой фейри, а значит, если путник так и не сумеет выбраться вновь на дорогу – тем забавнее.
Он скрестил на груди руки – в обхвате они были чуть тоньше карандаша.
– А что случится, если бродячие огоньки Благих заведут путника в болото, и тот провалится в топь? Только не говори мне, что они помчатся на помощь, да еще прихватят веревку. Может, они и прольют слезку над несчастным смертным, но как только последние пузырьки поднимутся из пучины, они поспешат прочь, смеясь и прыгая, и подыскивая следующую жертву. Может, они станут обходить стороной злополучную топь, но и не подумают отказаться от веселой игры только потому, что она кончилась смертью для какого-то бедолаги.
Он опустился на мое прикрытое простыней колено.
– И разве так уж нечестно завести в смертельную ловушку какого-нибудь коллекционера бабочек с сачком наперевес, если он, случись ему меня поймать, бросит меня в морилку, а после насадит на булавку, проткнув ею мое сердечко?
– У тебя хватит гламора, чтобы избежать такой участи.
– Да, но мои меньшие братья – бабочки и прочие насекомые, которым мы подражаем, как же они? Один глупец с сачком может превратить цветущий луг в пустыню.
Если взглянуть с этой стороны, то у него были свои резоны. Звучало, во всяком случае, убедительно.
– Ты сейчас используешь гламор?
– Принцесса сидхе должна знать, когда ее обманывают гламором, – ответил он, сохраняя все ту же позу со скрещенными на груди руками.
Я вздохнула.
– Хорошо, это не гламор, но я не согласна, что ты имеешь право довести до смерти какого-нибудь энтомолога только за то, что он собирает бабочек.
– А-а, – протянул Шалфей, меряя меня взглядом, – но ты согласилась со мной хотя бы отчасти, иначе не спросила бы про гламор.
Я опять вздохнула. Когда-то в колледже я совершила ужасную ошибку, решив изучать энтомологию – тогда я не подозревала, что для этого придется убивать насекомых. Я помнила мельтешение бабочек, пойманных в морилку – трудно назвать более красивое зрелище. Живыми – они были волшебно прекрасны; мертвыми – походили на цветные бумажки. В конце концов я спросила, сколько насекомых нужно собрать на тройку, и ровно столько и собрала. Не было никакого смысла их ловить, раз в коллекциях колледжа уже имелись практически все насекомые, которых убивали мои сокурсники. Больше я не бралась ни за одну из биологических дисциплин, где приходилось что-либо коллекционировать.
Я смотрела на человечка с крыльями бабочки и не могла подобрать ни одного нелицемерного аргумента. Лично я бы не стала никого убивать за коллекционирование бабочек, но будь у меня на спине крылья мотылька, и проводи я большую часть своей жизни, порхая вместе с ними с цветка на цветок – может, я по-другому оценивала бы смерть даже единственной бабочки. Может, если ты размером с куклу Барби, убийство мелких созданий для тебя так же ужасно, как человекоубийство. Может, да, может, нет. Но я не чувствовала себя достаточно уверенно, чтобы спорить.

Глава 29

Я сгребла подушки за спину, устроившись полусидя. Для этого мне пришлось отодвинуть Китто. Он цеплялся за меня всеми конечностями, но глаза его были прикованы к Шалфею. Он следил за маленьким эльфом, словно не доверял ему или ждал от него какой-то опасности… а может, просто думал, каков Шалфей на вкус. Но что бы он ни думал, мысли его не были добрыми.
Шалфей, казалось, не замечал малоприятного взгляда гоблина. Он просто порхал по комнате, пока я устраивалась поудобнее.
Я расправила простыню на груди и протянула ему руку – ладонью кверху, чтобы Шалфей мог добраться до моих пальцев, потому что именно из пальцев он и будет пить. Нисевин как раз таким способом брала мою кровь, и если это устроило королеву, то и для Шалфея сойдет. Кроме того, что-то в нем меня нервировало. Смешно нервничать из-за человечка, которого я могу одной рукой пришлепнуть к стене, но глупо это или нет, отрицать свои чувства я не могла. И разубеждать себя я не стала, просто прикрыла свои самые уязвимые места и дала ему только руку.
Шалфей приземлился на моем запястье, встал на колени на ладошке и обхватил крохотными ручками средний палец. Он погладил палец, и ощущение оказалось для меня одновременно приятным и беспокоящим.
Наверное, я напряглась, потому что он сказал:
– Ты ведь позволила использовать гламор?
Я кивнула, не вполне доверяя собственному голосу.
Он улыбнулся, и рот его был словно маленький красный лепесток, глаза – искренние и теплые. Я почувствовала, как расслабилась, всю нервозность словно рукой смахнуло. Я не боролась с этим ощущением, потому что уже дала согласие. И боль в плече ушла. Ничего не болело.
Китто свернулся у моего живота, скользнув ногой мне по коленкам. Я отпустила простыню и взъерошила его кудри. Волосы были невероятно мягкими. Он зарылся лицом мне в живот, и я вздрогнула от прикосновения его лица к коже. Наверное, я сейчас среагировала бы на любого.
Я посмотрела на Шалфея.
– Ты великолепно владеешь гламором. – Мой голос чуть дрожал.
– Нам без этого нельзя, – сказал он, водя вверх-вниз ладошками по моему пальцу. Ощущение уже не было просто приятным, оно было эротическим, как будто в пальце появились новые нервы. Я знала, что это действие гламора, естественной магии фейри, но это все же было так хорошо, так невероятно хорошо…
Поддаваться гламору, если гламор вот такой чувственный – это удивительное ощущение. Сидхе не проделывают такое друг с другом, потому что использовать гламор в интимных ситуациях считается смертельным оскорблением. Но малые фейри между собой используют его довольно часто, а с сидхе – почти всегда. Может, это из-за неуверенности. Может, просто способ показать, на что они способны.
Шалфей был способен на многое.
Он обвил мой палец руками, и было это так, словно он касался чего-то более… гораздо более интимного. Он поцеловал кончик пальца – словно касание нежнейшего шелка. Я чувствовала, как раскрылись его губы, и они показались много больше, чем были на самом деле. Мне пришлось приоткрыть глаз и взглянуть на него, чтобы убедиться, что он все такой же маленький и по-прежнему находится у меня на руке. Как оказалось, я почти утонула в подушках, а рука моя покоилась на бедре, но Шалфей все так же стоял на коленях на моей ладони.
Китто сплелся со мной ногами, и я почувствовала, как он твердеет. На миг я задумалась о том, что же такое гламор делает с гоблином, но тут Шалфей вонзил в меня зубы. Он укусил меня резко и сильно, как откусывают от яблока, – но боль тут же уплыла, и когда он начал пить кровь из раны, мне померещилось, будто тонкая красная нить протянулась от кончика пальца прямо к моему паху. Каждое движение его губ отзывалось у меня внизу живота.
Он пил, питался, все быстрее и сильнее, и было это, словно он трогал меня внизу – все быстрее и сильнее. Я чувствовала растущую теплую тяжесть в собственном теле, которая означала, что я была на грани, на грани наслаждения. Словно Шалфей заманил меня к обрыву, которого я не разглядела вовремя, и теперь мне решать, падать ли в открывшиеся объятия.
Я была не в состоянии думать. Я ничего не могла решить. Я вся превратилась в чувство, в растущее наслаждение, в ощущение теплой тяжести, подступающей, заливающей мое тело. И вдруг это тепло полилось из меня, через меня, поверх меня. Я вскрикнула, но не боль рвалась из моих губ. Я кричала от наслаждения и извивалась на простынях, в ловушке между губами Шалфея, все еще сомкнутыми на моей плоти и твердостью тела Китто, прижавшегося к моей ноге. Китто оказался на мне сверху, когда я извернулась на кровати; его руки обхватили мою талию, заскользили к кончикам грудей. Прикосновение было очень неуверенным, но в моем напряженном состоянии оно ощущалось как нечто гораздо большее, о, настолько большее!
Я снова вскрикнула, и когда Китто скользнул через мое бедро, прижался ко мне, не входя еще, но лежа на мне, и оба мы были наги, оба – в нетерпении, – я не возражала.
Кураг сказал, что я должна дать Китто настоящий секс, а для гоблина это значит только одно – соитие. Я знала еще, что гоблины не занимаются сексом без крови. Но сейчас – больно не будет. Никакой боли.
Я подняла глаза на Шалфея, парящего над нами. Он светился мягким медовым светом, словно внутри него зажглась свеча. Глаза горели черными алмазами, жилки на крыльях блистали черным огнем; желтый, синий и оранжево-красный цвета сияли, будто витражное стекло в потоке ярчайшего света.
У меня еще хватило рассудка сгрести волосы Китто и задрать ему голову кверху:
– Только кровь, Китто. Чтобы все мясо осталось на месте.
– Да, госпожа, – прошептал он.
Я резко разжала ладонь и он взглянул на меня темно-синими глубокими глазами со зрачками, превратившимися в тонкие черные штрихи. Я будто упала в синеву его глаз, и знала, что это все еще действие гламора Шалфея, и мне плевать было на это. Я сама отдалась гламору, я позволила иллюзии завладеть мной.
Китто скользнул внутрь меня, и я была более чем мокрой, более чем готовой. Он казался больше, чем на самом деле, он заполнил меня, вырос внутри меня. Он приподнялся на локтях, соединив нижние половины наших тел, замер на миг – и погрузился в меня, слил нас воедино. Он смотрел на меня, распростертую под ним, и одинокая слезинка скатывалась из синего глаза.
Я знала, как гоблины относятся к сексу: они не плачут при первом слиянии. Сквозь туман гламора я видела Китто – сквозь все чары, я видела его – и я подняла вверх руку, руку, которая уже стала белой и сияющей. Я коснулась хрустальной слезинки и сделала то, что всегда делают гоблины с драгоценными телесными жидкостями: я поднесла ее к губам. Я выпила соль его слез, и он зарычал где-то в глубине горла, и начал вдвигаться в меня.
С каждым толчком он, казалось, делался больше, расширялся, касаясь таких мест, которых не касались никогда, которых и не должны были никогда касаться. Я смотрела, как он вонзается в мое тело – и как начала светиться его кожа, белым и жемчужным Он вонзался в меня, сияющий обелиск, будто сотканный из света – и это не было гламором. Я лежала под ним, и моя кожа блистала лунным светом. Только для другого сидхе могло мое тело вот так сиять. Краски начали танец под его кожей, будто внутри него заплясали радуги, пробиваясь к поверхности вспышками фейерверка сквозь хрустально-прозрачную воду.
В его глазах было лишь синее пламя за прозрачным стеклом. Короткие темные кудри развевались, словно ими играл невидимый ветер, и этим ветром был Китто. Он был сидхе. Помоги нам Богиня, он был сидхе!
Оргазм ослепил меня потоком света и магии. Все, что я видела в этот момент – белый свет и вспышки радуг вокруг. Все, что я чувствовала – это свое тело, объемлющее его; словно место, где мы соединялись, было единственной принадлежавшей реальности частью наших тел. Словно мы превратились в свет, воздух и волшебство, и лишь один якорь – точка соединения наших тел – удерживал нас, связывал нас, ограничивал нас. А потом и эта опора пала, когда он проник в меня, и мы стали лишь светом, и цветом, и волшебством, и накатывающими одна за другой волнами наслаждения. Так, словно можно стать лишь смехом, лишь радостью, стать самым лучшим, что только знаешь.
Я пришла в себя не сразу. Китто лежал на мне, недвижимый. Мы все еще были соединены, наши тела еще светились мягко, как два костра, которые сгребли воедино перед долгой зимней ночью. Тепло, которое согреет ночлег, сбережет семью, охранит всех, когда придет холодная ночь.
Цветные вспышки еще метались по комнате, словно солнечные радуги, отражающиеся от граней кристалла. Но здесь не было солнца, не было кристалла – только мы.
Ну, не только мы. Вокруг постели стояли стражи, вытянув к нам руки с открытыми ладонями. Я сосредоточилась и различила почти невидимый барьер, возведенный ими вокруг нас. Им пришлось составить священный круг, круг силы.
Зазвучал глубокий голос Дойла:
– В следующий раз, Мередит, когда ты решишь собрать энергию, способную поднять остров со дна моря, неплохо бы нам намекнуть.
Я моргнула и обратилась к нему, потому что он стоял ближе всех:
– Мы что-нибудь натворили?
– Похоже, мы успели вовремя, но новости, наверное, будут пестреть сообщениями о необычно высоких приливах. Нам нужно будет проверить, выдержала ли сама земля такой выброс энергии.
Китто спрятал лицо у меня на груди и прошептал:
– Простите…
– Не проси прощения, Китто. Это нам нужно извиниться. Мы считали тебя гоблином из-за того, что ты наполовину их крови. Мы никогда не задумывались о значении того, что ты – наполовину наш.
Китто чуть повернул голову, взглянув на Дойла, и снова спрятал лицо.
– Я не понимаю.
Его губы были почти у самой моей кожи, и даже когда все кончилось, ощущение его дыхания у груди бросило меня в дрожь.
Голос у меня был несколько сдавленным, но я все же сказала:
– Ты сидхе, Китто. Настоящий сидхе. Ты вошел в силу.
Он покачал головой, по-прежнему пряча лицо.
– У меня нет силы.
Я обхватила его лицо руками и нежно подняла его голову, чтобы встретиться с ним взглядами.
– Ты – сидхе, один из сияющих. Теперь сила придет.
Его глаза испуганно расширились.
– Мы тебе поможем, – сказал Гален от дальней стороны кровати. – Мы поможем тебе научиться владеть твоим волшебством. Это не так уж сложно – если уж я это смог, то любой сможет. – Он шутливо улыбнулся.
Китто не казался убежденным.
Движение где-то на краю поля зрения привлекло мое внимание, и я повернула голову и увидела Шалфея, опускающегося на раскиданную гору подушек. Он все еще мягко светился, будто драгоценная, золотая кукла. Лицо у него было заплакано, следы слез блестели серебром на щеках. Черты застыли в восторженной гримасе.
– Будь ты проклята, принцесса, и будь проклят этот свежеиспеченный принц. Я заглянул на небеса и увидел их свет, а ныне я стою на земном берегу, потерянный. До самой этой минуты я не понимал, что это значит, что вы – сидхе, а я – нет. – Он закрыл лицо руками и разрыдался, свернувшись в калачик на атласной подушке. Крылья неподвижно замерли над его спиной, почти позабытые.
Китто коснулся моей груди, и прикосновение отдалось легкой болью. Я увидела, что он укусил меня между грудей, немного не точно по центру, так что отметина частью приходилась на основание левой груди. Укус не болел, пока его не трогали. Он не был таким глубоким, как отметина у меня на плече, потому что ему и не нужно было быть глубоким. Секс восполнял недостаток насилия. Рана должна была зажить быстро и полностью, но я почему-то знала, что этого не произойдет. Я знала, что стану носить эту метку над сердцем всю жизнь.
– Прости, – прошептал он, словно прочел мои мысли.
Я качнула головой, коснувшись его шелковой щеки.
– Я буду носить твою метку с гордостью, Китто. Не сомневайся.
Он робко улыбнулся, а потом приподнялся на руках, примерно так же, как в начале нашего секса. Я сперва заметила пятна крови на собственной белой коже. Он поранил меня больше, чем я думала. Потом я посмотрела на Китто и увидела отметины от моих ногтей от ключиц до талии. Кровавые ссадины по всей его прекрасной коже, на маленьких холмиках сосков. Один из сосков я прорезала до мяса, и он кровоточил сильнее всего.
Была моя очередь сказать:
– Прошу прощения.
Он покачал головой, и теперь улыбка не была робкой:
– Ты меня отметила, а у нас это считается знаком наивысшего признания. Да не сотрется эта метка.
Я обвела пальцем одну из отметин от ногтей, и он вздрогнул.
– Ты теперь – один из нас, Китто.
Дойл, словно угадав мое желание, приподнял футболку и показал Китто следы ногтей на своей черной коже.
– Ты – Неблагой сидхе, – повторила я.
Китто отодвинулся от меня, за время беседы его тело расслабилось. Он лег рядом со мной, положив руку мне на талию, и во все глаза смотрел на мужчин у кровати.
– Моя мать была Благой. Они бросили меня возле холмов гоблинов, оставили умирать. – Его голос был совершенно спокойным, как будто он просто сообщал факт, что-то давно известное.
Дойл отпустил футболку и повернулся лицом к кровати:
– Мы – не Благие.
Он не снял круг, установленный у кровати, а просто шагнул в него. Он поднял Китто за плечи. Китто казался испуганным, но не сопротивлялся.
Дойл запечатлел целомудренный поцелуй на лбу маленького мужчины.
– Ты отведал крови нашего двора и был изведан в ответ. Теперь прими наш поцелуй и будь нам желанным собратом.
Один за другим стражи наклонялись и касались губами лба Китто. К концу церемонии он дрожал и плакал. А когда последний из моих рыцарей поцеловал лоб Китто, Шалфей шумно взлетел в воздух, размытым от скорости ярким пятном.
– Я вас всех ненавижу. – Ядом, растворенным в этом голосе, можно было захлебнуться. – И выпустите меня из вашего проклятого круга!
Дойл проделал в защите отверстие, достаточное для эльфа-крошки. Маленькая фигурка вылетела сквозь него, и Дойл вновь замкнул круг.
Шалфей повис в воздухе перед закрытой дверью спальни. Я думала, что кому-то из нас придется открыть ему дверь, но та открылась сама собой и Шалфей скользнул в проем. Он обернулся к нам из темноты гостиной, еще слегка светясь недавним волшебством.
– Королева получила свою плату, но вы свое лекарство не получили. Лекарство лежит в моем теле, куда его поместила королева. Я хотел разделить тебя с гоблином, чтобы обеспечить его молчание, а не для того, чтоб он меня заменил. – Он шипел, как разъяренный кот. – Кто знал, что гоблин окажется сидхе? Это я должен был лежать в твоих руках, не он! То, что могло свершиться в приятном очаровании, не будет дано в мерзкой торговле!
Он снова зашипел и исчез во мраке. Дверь захлопнулась за его спиной.

Предыдущая страница 22 Следующая страница


23 Лорел Гамильтон

Мы все воззрились на дверь.
– Он что, и правда имел в виду то, что мне показалось? – спросил Гален.
– Нисевин могла счесть забавным заставить принцессу ублажать одного из ее человечков, – произнес Дойл.
Я подняла бровь:
– Как?
– Лучше не уточнять, – ответил он и поглядел на Китто. – Не будем обременять себя заботами нынче вечером. Мы обрели новую кровь от нашей крови, плоть от нашей плоти. Мы не станем нынче грустить ни о чем.
Наше празднество вышло скромным для фейри. Еду мы заказали по выбору Китто, взяли очень хорошего вина и засиделись за столом до заката.
Немного позже заката было зарегистрировано землетрясение в 4,4 балла по Рихтеру с эпицентром в Эль-Секундо. Под Эль-Секундо не проходят крупные геологические разломы. Наверное, по этой причине на нашей совести не оказалась гибель целого города. Толчок длился всего около минуты, и на самом деле разрушений было не так уж много; обошлось без жертв, хотя раненые были.
Но понятие безопасного секса обрело совершенно новый аспект.

Глава 30

Леди Розмерта, главный секретарь Тараниса, позвонила в первый же день моего добровольного домашнего ареста внутри кольца охранных чар. Розово-золотой наряд в совершенстве подходил к ее золотистой коже и темно-золотым волосам. Она была сама вежливость – много больше, чем было необходимо в возмещение грубости Хедвика. Она объяснила, что речь шла именно о большом бале в Йоль[16]. Мне пришлось отказаться. Если я и буду присутствовать на балу в честь Йоля, то это будет при Неблагом дворе. Розмерта провякала, что она, конечно, все понимает.
Насчет помощи следствию нас не беспокоили, потому что Петерсон запретил подключать к делу кого-либо из агентства Грея. Джереми это так оскорбило, что он предложил Терезе не делиться с полицией своими наблюдениями, но Тереза слишком благонамеренна. Она честно отправилась в участок прямо из госпиталя и в конце концов нашла детектива, согласившегося принять ее рапорт.
Тереза почувствовала, что люди задохнулись, чувствовала, как они умирали, и видела привидения – белые силуэты, как она сказала, – высасывающие жизнь из людей. Полицейские любезно сообщили ей, что всем, черт возьми, известно, что привидения на такое не способны. В этот момент ввалился Петерсон и выбросил рапорт в мусорную корзину на глазах у Терезы. Обычно копы сначала дожидаются, пока свидетель выйдет из комнаты.
Терезе удалось утащить своего мужа до того, как его арестовали за оскорбление действием офицера полиции. Муж Терезы играл защитником за «Рэмс», когда это была команда Лос-Анджелесах[17]. Рэй здорово похож на этакий симпатичный шкаф; у него улыбка победителя и костедробильное рукопожатие.
Так что у нас оказалось полно свободного времени. Нет, мы не круглые сутки занимались сексом. Мы донимали Шалфея. Я заплатила требуемую плату, но обещанного лекарства мы не получили. Почему Шалфей не отдал нам его прошлой ночью? Почему превращение Китто в сидхе так много значило для Шалфея? Действительно ли он намекал, что я должна переспать с ним для успешного излечения Галена?
Шалфей отвечать не желал.
Он летал по всей квартире, пытаясь избавиться от наших приставаний, но квартира была маленькой даже для эльфа, который размерами не превосходит куклу Барби. Под вечер он неудачно взмыл с подоконника и оказался слишком близко к Галену, который прихлопнул его, будто комара. Не думаю, что намеренно.
Шалфей рухнул на пол. Он лежал совершенно неподвижно – крошечное желтое создание с яркими крыльями, похожими на хрупкий щит. Он медленно приподнялся, опираясь на локоть, когда я опустилась на колени рядом с ним.
– Сильно ушибся? – спросила я.
Он посмотрел на меня с такой ненавистью в кукольных глазах, что я вздрогнула. Подымаясь, он пошатнулся, но удержал равновесие, замахав крыльями. Мою протянутую в помощь руку он проигнорировал. Он выпрямился, руки в боки, и уставился на нас, возвышающихся над ним.
– Если я умру, зеленый рыцарь, лекарство умрет со мной. Помни об этом, если решишь поступать легкомысленно.
– Я не хотел повредить тебе, – сказал Гален, но в глазах у него сверкнуло что-то недоброе, не мягкое, не Галеновское. Возможно, не только его мужское достоинство пострадало от фей-крошек.
– Слишком близко ко лжи, – буркнул Шалфей, взлетая с такой скоростью, что очертания крыльев смазались. Крылья бабочек на такое, вообще-то, не способны. Это больше похоже на полет стрекоз. Когда он взлетел на уровень глаз Галена, биение крыльев замедлилось и он повис в воздухе, размахивая крыльями хоть и более плавно, но с такой силой, что кудри надо лбом Галена разметались и спутались.
– Я не хотел ударить тебя так сильно. – Голос Галена от гнева стал низким, в нем появилась жесткость, которой раньше не было. Я отчасти сожалела об этом, а отчасти – почувствовала проблеск надежды. Может, даже Галену удастся затвердить горький урок, который необходим, если ему доведется стать королем. А может, он просто учится ненависти. От этого урока я бы уберегла его, если б смогла.
Я смотрела, как двое мужчин обмениваются ненавидящими взглядами. Шалфей все так же был размером с куклу Барби, но гнев его больше не казался забавным. То, что он мог вызвать такое неприятие у моего улыбчивого Галена, слегка настораживало.
– О’кей, мальчики, кончаем драку и играем мирно. – Они дружно повернулись – и оба ненавидящих взгляда достались мне. А я-то всего лишь хотела снять напряжение… – Ладно, как хотите. Но что ты имел в виду – что если ты умрешь, лекарство умрет вместе с тобой?
Шалфей развернулся в воздухе, полускрестив руки на груди, как будто в полете он не мог скрестить их как положено.
– Я имел в виду, принцесса, что королева Нисевин вложила дар в мое тело. Излечение твоего воина заключено в эту маленькую упаковку. – При этих словах он широко простер крылья и почти сумел поклониться прямо в воздухе.
– Что это значит, Шалфей? – вмешался Дойл. – Что это точно значит, без уверток – только правда и вся правда?
Эльф снова развернулся в воздухе – на этот раз лицом к Дойлу. Он мог бы просто посмотреть через плечо, но думаю, он хотел, чтобы Дойл знал, что на него смотрят.
– Ты хочешь правду, Мрак, всю правду?
– Да, – подтвердил Дойл густым басом, чуть ниже прежнего тона – не злым, но таким, от которого бледнели многие сидхе.
Шалфей рассмеялся, и его радостный звенящий смех едва не вызвал у меня ответную улыбку. Он потрясающе владел гламором, лучше, чем я вообще ожидала от эльфа-крошки.
– Ох, ты разозлишься куда больше, когда услышишь, что сделала моя обожаемая королева.
– Так скажи нам об этом, Шалфей. Хватит играть у нас на нервах, – вмешалась я.
Он повернулся ко мне, подлетев так близко, что крылья едва не гладили мое лицо.
– Скажи: «пожалуйста», – вызывающе заявил он.
Гален весь напрягся, и Рис положил руку ему на плечо. Похоже, не только я не полагалась на выдержку Галена в присутствии эльфов-крошек.
– Пожалуйста, – попросила я. У меня много недостатков, но ложная гордость в их списке не значится. Мне ничего не стоило быть вежливой с этим человечком.
Он улыбнулся, явно довольный.
– Ну, если ты так мило просишь… – Он ухватил свое крошечное достоинство сквозь тончайшую ткань юбочки. – Лекарство находится здесь, куда его поместила королева Нисевин.
Я почувствовала, что мои глаза лезут на лоб.
– Каким образом Мередит сможет его получить? – спросил Дойл абсолютно лишенным эмоций голосом.
Шалфей улыбнулся… Даже на личике размером с мой мизинец я могу распознать злобную ухмылку, когда ее вижу.
– Таким же, каким мне его дала королева.
– Нисевин запрещено соитие с кем-либо, кроме ее мужа, – удивился Дойл.
– Ах, исключения бывают в каждом правиле. Ты это должен знать, Мрак, получше многих других.
Кажется, Дойл покраснел, хотя с его цветом кожи сказать что-то определенное трудно.
– Если королева Андаис узнает, что Нисевин нарушила брачные клятвы, это плохо обернется для твоей королевы.
– Феи-крошки никогда не подчинялись этим правилам, пока Андаис не позавидовала детям Нисевин. Трое детей у нее, трое чистокровных фей-крошек. Только одному из них Пол приходится отцом, но Андаис решила, что он станет постоянной парой моей королеве. Андаис завидует Нисевин из-за детей, и всем дворам это известно.
– Прежде, чем говорить такое, я бы хорошо подумал, при ком говорю, – сказал Рис. В его голосе не было вызова, просто констатация.
Шалфей отмахнулся тонкой ручкой.
– Вам нужно лекарство для Зеленого рыцаря. Единственное лекарство – здесь. Нисевин пришлось возлечь со мной, чтобы наложить чары. Андаис согласилась, что зеленый рыцарь должен быть исцелен любой ценой.
Я покачала головой.
– Нет-нет, никакого соития, только не с тобой.
Шалфей подлетел повыше.
– Значит, твой рыцарь останется евнухом.
Я снова покачала головой:
– Посмотрим. – Я чувствовала первые признаки гнева. Я не часто злюсь. При дворах злость – это роскошь, которую могут себе позволить только самые могущественные. Я таким могуществом прежде не обладала. Может, и сейчас не обладаю, но мы это проверим.
– Дойл, свяжись с королевой Нисевин. Нам нужно побеседовать. – Гнев испарился из моего голоса.
Шалфей подлетел так близко, что ветер от его крыльев овевал мое лицо.
– Иного способа нет, принцесса. Лекарство от этого проклятья было дано, и не может быть дано дважды.
Я одарила его выразительным взглядом.
– Я не закуска для любого желающего, человечек. Я – Принцесса Плоти и наследница Неблагого трона. И не буду вести себя как шлюха по прихоти Нисевин.
– Только по прихоти Андаис, – съязвил Шалфей.
Я едва его не шлепула, но боялась не рассчитать удар, а бить слишком сильно я не хотела. Не в сердцах, не случайно. Нет, если я прибью Шалфея – то только намеренно.
– Дойл, свяжись с Нисевин. Сейчас же.
Он не спорил, просто вышел в спальню. Я пошла за ним следом, а за мной потянулись остальные. Шалфей трещал без умолку.
– Что ты станешь делать, принцесса? Что вы можете сделать? Неужели единственная ночь со мной – такая уж высокая цена за возвращенное мужество твоего Зеленого рыцаря?
Я не обращала внимания.
Когда я вошла в спальню, Нисевин уже показалась в зеркале. Сегодня она была в черном платье, совершенно прозрачном, так что ее бледное тело светилось сквозь темную ткань. Черные блестки там и сям мерцали на вороте и на рукавах. Белые волосы свободно спадали вниз. Они доходили едва ли не до щиколоток, но были такими тонкими и выглядели так странно, словно это были вовсе и не волосы. Единственное сравнение, пришедшее мне на ум – паутинки, развевающиеся на ветру. Светлые крылья обрамляли ее белой декорацией. Три ее фрейлины стояли за троном, но одеты были все только в коротенькие шелковые халатики, словно их подняли с постелей. Халатики, как прежде платья, соответствовали цвету крыльев: розово-алый, нарциссово-желтый и ирисно-лиловый. Распущенные волосы выглядели спутанными после сна, как и должны выглядеть волосы в таком случае.
Белая мышь в драгоценном ошейнике снова сидела у ее ног. То, что Нисевин не надела ни короны, ни украшений, ясно говорило о том, как она торопилась ответить на наш вызов.
– Чем я заслужила столь неожиданную честь, принцесса Мередит? – несколько раздраженно поинтересовалась она. Похоже, мы подняли из постелей весь ее двор.
– Королева Нисевин, ты обещала мне лекарство для Галена, если я накормлю твоего слугу. Я выполнила свою часть сделки, но ты не выполнила свою.
Он села прямее, скрестив лодыжки и положив руки на колени.
– Шалфей не дал тебе лекарство? – Она казалась по-настоящему удивленной.
– Нет, – сказала я.
Взгляд маленькой королевы оторвался от моего лица и нашел человечка, который уселся в ее поле зрения, на край комода.
– В чем дело, Шалфей?
– Она отвергла лекарство, – ответил он и развел руками, будто говоря – я сделал все, что мог.
Нисевин вернулась ко мне.
– Это правда?
– Ты действительно ждала, что я пущу его в свою постель?
– Он чудесный любовник, принцесса.
– Для вашего роста – может быть. Но для моего это выглядит немного смешно.
– Не на что глянуть, я бы сказал, – внес свою лепту Рис.
Я метнула на него тяжелый взгляд. Он пожал плечами, почти извиняясь, и снова повернулся к зеркалу.
– Если единственная проблема – рост, то делу можно помочь, – заявила Нисевин.
– Ваше Величество! – взвился Шалфей. – Я не думаю, что это разумно. Торжественную клятву не раскрывать наш секрет дала только Мередит!
– Ну так пусть они все поклянутся.
Я покачала головой.
– Мы не станем клясться. Если ты сейчас же не дашь мне лекарство для моего рыцаря, я назову тебя клятвопреступницей. У клятвопреступников не бывает долгого политического века среди фейри.
– Лекарство перед тобой, принцесса. Не моя вина, что ты не хочешь его взять.
Я шагнула к зеркалу.
– Секс дороже ценится, чем донорство, и ты это отлично знаешь, Нисевин.
Ее личико, кажется, заострилось еще больше, светлые глаза заискрились от гнева.
– Ты забываешься, Мередит, опуская мой титул.
– Нет, это ты забываешься, Нисевин. Ты сохраняешь свой титул только по милости Андаис, и тебе это известно. Я провозглашу тебя клятвопреступницей перед лицом моей тети, если лекарство для Галена не будет доставлено тотчас же.
– Я не позволю гневу свернуть меня с пути, как бы ты меня ни дразнила, Мередит, – сверкнула глазами Нисевин. – Объяви себя, Шалфей.
– Моя королева, вряд ли это разумно…
– Я не прошу совета, я приказываю. – Она наклонилась вперед: – Сейчас же, Шалфей.
Чтобы различить угрозу в последней фразе, переводчик не требовался.
Шалфей захлопнул крылья и соскользнул с края комода, не пытаясь взлететь – словно намеревался разбиться насмерть, – вот только он не упал.
Он вырос.
Он вдруг стал высоким – почти с меня ростом, четыре фута и восемь-девять дюймов. Крылья, прелестные, пока были маленькими, напоминали сейчас узорное стекло, произведение искусного ремесленника, надетое на спину. Под кожей цвета сливочного масла проступили мускулы, и когда он обернулся ко мне через плечо, я увидела миндалевидные черные глаза и полные алые губы. Было что-то ужасающе чувственное в том, как он стоял, заполняя крыльями чуть не треть комнаты.
– Разве он не прекрасен, Мередит? – с тоскливым вожделением спросила Нисевин.
Я вздохнула.
– Он – отрада для глаз, но секс с ним теперешним должен стоить еще дороже, ибо тот, кто подарит мне ребенка, станет королем. – Мне пришлось отступить на шаг в сторону, чтобы крылья не закрывали обзор. – Это что, заявка на Неблагой трон? В этом твоя цель, Нисевин? Никогда бы не подумала, что ты настолько честолюбива.
– Я не посягаю на трон, – сказала она.
– Лгунья и клятвопреступница, – проговорил Дойл. Он так и не выходил из ее поля зрения, словно хотел, чтобы она накрепко запомнила, что он – на моей стороне.
Она бросила на него мрачный и очень неприязненный взгляд.
– Веди себя как подобает, Мрак.
– Дай Мередит лекарство, как ты клятвенно обещала.
– Королева Андаис сказала, что Зеленый рыцарь должен быть вылечен любой ценой.
Дойл покачал головой.
– Такой цены она и вообразить не могла. Всегда ходили слухи о том, что кое-кто из эльфов-крошек может вырасти до нормального размера, но то были только слухи, сказки… ничего достоверного. Королеве стало бы дурно от одной мысли о короле из эльфов-крошек, особенно таком, кто наверняка станет твоей марионеткой.
Она зашипела в ответ, и в этот миг показалась необычайно чуждой, как будто, если б я подумала хорошенько, я догадалась бы о ее истинной сущности, и эта сущность была совсем не человеческой. Белая мышь попятилась, словно боялась, что Нисевин сорвет на ней злость.
– Ты можешь выбрать, королева Нисевин, – предложила я. – Либо ты даешь мне лекарство для Галена, как ты поклялась, либо я рассказываю королеве Андаис о твоем заговоре.
Нисевин посмотрела на меня, сузив глаза.
– Если я дам тебе лекарство, ты ничего не расскажешь Андаис?
– Мы – союзники, королева Нисевин. Союзники защищают друг друга.
– Я не соглашусь на полноценный союз в обмен на еженедельную трапезу из твоей крови. Займись любовью с Шалфеем, и я стану твоей союзницей.
– Дай мне лекарство для Галена, бери свою кровавую жертву раз в неделю, будь моей союзницей – или я скажу тете Андаис, что ты пыталась проделать.
Гнев в лице Нисевин сменился страхом.
– Если б я не заставила Шалфея раскрыть наш секрет, тебе нечем было бы меня шантажировать.
– Может, так. А может, хватило бы и зернышка, чтобы выросло дерево.
– Что ты имеешь в виду?
– Отец Галена был пикси, а пикси ростом немногим больше Шалфея в его обычной форме. Бывали и более экзотические браки. Полагаю, Андаис расценила бы твое требование позволить кому-то из твоих мужчин меня трахнуть как недопустимое нарушение доверия.
Она плюнула со злости, и мышь уползла куда-то в сторону на полусогнутых, даже фрейлины невольно попятились.
– Доверие! Что знают о доверии сидхе?
– Примерно столько же, сколько феи-крошки, – парировала я.
Она ответила мне по-настоящему злобным взглядом, но я ждала чего-то в этом роде. Я мило улыбнулась ей поверх крыльев Шалфея.
– Я просила о союзе, с тем чтобы ты и твои подданные собирали для меня информацию, – я смерила взглядом Шалфея, почти с меня ростом: – Но вот свидетельство того, что у вас есть и другие таланты. Ваши мечи – нечто большее, чем пчелиные жала.
Она дернулась в кресле, выдавая свое беспокойство.
– Не понимаю, о чем ты говоришь, принцесса Мередит.
– Думаю, понимаешь. Я по-прежнему хочу союза, но ваш вклад в общее дело не ограничится шпионажем.
– К чему? Ну, возьмешь ты Шалфея, будет у тебя одним воином больше. В твоем войске немало других мечей, и большего размера.
Я тронула Шалфея за плечо, и он дернулся, словно я причинила ему боль. Я прижалась к его спине – он напрягся.
– Твоя королева говорит правду, Шалфей? Твой меч так мал? – Я не отрывала взгляда от Нисевин.
Она посмотрела на меня очень зло.
– Я не это имела в виду, ты это отлично понимаешь!
– Разве? – спросила я, погладив Шалфея по руке. Он вздрогнул, и я успела заметить гримасу ревности, пробежавшую по лицу маленькой королевы.
– Ох, Нисевин, нельзя отдавать другим то, что считаешь самым драгоценным.
На ее личике застыла злобная гримаса.
– Не знаю, о чем ты.
Я коснулась волос Шалфея, мягких как шелк или как птичий пух, мягче любых волос, которых мне случалось касаться.
– Нельзя предлагать другому сокровище, потерю которого ты не перенесешь.
Она встряхнула головой.
– Я не понимаю тебя, принцесса.
– Ну, упрямься дальше. Только знай: я предлагаю тебе союз, истинный союз, в обмен на жертву крови раз в неделю. Ты прекратишь шпионить для Кела и его людей.

Предыдущая страница 23 Следующая страница


Ласка сумрака 24

– Принц Кел в заточении, принцесса, но Сиобан на свободе, а она для многих страшнее своего хозяина.
Я отметила формулировку.
– Для многих, но не для тебя.
Нисевин наклонила голову.
– Безумие Кела пугает меня более, чем безжалостность Сиобан. С безжалостными можно иметь дело, но безумец способен пустить прахом все планы и расчеты.
Я кивнула.
– Твоя мудрость несомненна, королева Нисевин.
– За шанс, что один из моих мужчин станет королем Неблагого двора, я рискнула бы всем, но за одну лишь кровь… Я обдумаю это.
– Ну нет! Союз немедленно, или королева узнает о твоих амбициях.
Взгляд Нисевин был полон чистым ядом.
– Я расскажу ей, Нисевин, не сомневайся. Союз, или ответишь перед Андаис.
– В таком случае у меня не осталось выбора, – сказала она.
– Да, – подтвердила я.
– Тогда союз. Только боюсь, что мы обе о нем пожалеем.
– Возможно, – согласилась я. – Но сейчас – лекарство для Галена, и закончим дела на сегодня.
Нисевин перенесла внимание на Шалфея.
– Дай принцессе лекарство, Шалфей.
Он нахмурился.
– Но как, моя королева, если мне не позволено отдать его так, как я его получил?
– Хоть я и дала его тебе в более нежной близости, нужно лишь, чтобы часть твоего тела вошла внутрь ее тела.
– Никакого секса, – напомнила я.
Она изобразила мученическую гримасу.
– Поцелуй, Мередит. Один поцелуй – и можешь не получать от него удовольствия, если тебе так хочется.
Мне пришлось подвинуться к Дойлу, чтобы Шалфей смог развернуться. Крылья полностью занимали пространство между комодом и кроватью. Когда Шалфей сумел развернуться, я шагнула обратно. Крылья над его плечами смотрелись верхушкой золотого, украшенного самоцветами сердца. Волосы были всего на тон желтее, чем мягкий цвет его кожи. Он казался почти неправдоподобным в своей прелести, если бы не глаза. Эти черные глаза сверкали не гневом, а настоящим злом. Я невольно припомнила, что он – всего лишь увеличенная копия созданий, которые пировали на теле Галена.
– Никаких укусов и никакой крови, – добавила я.
Он рассмеялся, блеснув зубами – чуточку слишком острыми для моего душевного комфорта.
– Глупая торговля для принцессы сидхе.
– Я не хочу, чтобы оставалось место для недоразумений, Шалфей. Я хочу, чтобы все было предельно ясно.
Нисевин из зеркала заверила:
– Он не причинит тебе вреда, принцесса.
Шалфей взглянул на нее через плечо.
– Немножко крови – отличная приправа к поцелую.
– Для нас, может быть, но ты должен поступить именно так, как предписывает принцесса. Если она не хочет крови, пусть так и будет.
– С чего нам слушать принцессу сидхе?
– Ты слушаешь не принцессу, Шалфей, ты слушаешь меня. – Под ее взглядом злоба в его глазах заметно потускнела.
Плечи его слегка ссутулились, крылья обвисли, задев комод.
– Будет так, как мне велит моя королева. – Голос был недовольным.
– Я обещаю, что он не причинит тебе вреда этим поцелуем, – сказала Нисевин. Я кивнула:
– Я верю обещанию королевы.
Шалфей пристально на меня посмотрел.
– Но не моему.
– Мое слово – это твое слово, – угрожающе прошипела Нисевин.
Выражение лица Шалфея было таким злобным, что увидь его Нисевин – вряд ли бы она обрадовалась. Но Шалфей стоял к ней спиной, и всего на миг в его глазах мелькнуло что-то близкое к скорби, что-то, я бы сказала, почти человеческое. Выражение это тут же исчезло, но единственный короткий миг дал мне немало пищи для размышлений. Может быть, маленький двор Нисевин был немногим счастливее, чем двор Андаис.
Я взяла лицо Шалфея в ладони – не из романтических побуждений, а просто ради контроля. Его кожа была неправдоподобно тонкой, младенчески мягкой. Я никогда прежде не прикасалась так к эльфам-крошкам – по той простой причине, что для таких касаний у них маловато поверхности. Я наклонилась к нему, а он так и остался стоять, свесив руки вдоль тела. Он ждал, чтобы я закончила дело.
Я повернула голову чуть набок и замешкалась, почти касаясь губами его губ. Они были краснее, чем должны бы. Я подумала, будут ли они необычными на ощупь, как и его кожа, а потом наши губы соприкоснулись и я получила ответ. Это были просто губы, но мягкие и гладкие как шелк, как атлас, роскошные, как сочный плод.
Ощущение было интересным, но магии в нем не было. Я отвела голову назад, по-прежнему сжимая его лицо в ладонях. Я посмотрела в зеркало на Нисевин.
– Чар не было, никакого лекарства.
– Его тело проникло в твое? – спросила она.
– Ты имеешь в виду язык?
– Да, раз уж ты решительно отказываешься от всего другого.
– Нет, – ответила я.
– Поцелуй ее, Шалфей, поцелуй ее как следует, пора уже заканчивать со всем этим!
Он тяжело вздохнул, я ощутила руками движение его тела.
– Как велит моя королева.
Он скользнул руками по моему телу, притягивая меня к себе. Я оказалась слишком близко, чтобы по-прежнему держать его лицо в ладонях, но заведя руки ему за спину, я наткнулась на крылья и не могла сообразить, что же делать с руками дальше.
– Ниже, туда, где крылья прикрепляются к спине, – сказал он, будто поняв, в чем дело. Может, он сталкивался с такой проблемой, встречаясь с бескрылыми.
Я опустила руки вдоль его спины к основаниям крыльев. Спина на ощупь казалась совершенно обычной, если не считать исключительной нежности кожи. Разве крылья не требовали дополнительной мускулатуры?
Он гладил мне спину, наклоняясь все ближе и ближе. Мы поцеловались, и на этот раз поцелуй был взаимным, нежным вначале, но потом его руки сжали мое тело и он вонзился в мой рот. Казалось, что его язык, его губы превратились в чистый жар. Жар наполнил мой рот, рванулся по горлу, рекой потек по всему телу до самых кончиков пальцев, пока я не переполнилась им, так что кожа едва не загорелась.
В чувство меня привел голос Нисевин:
– Вот тебе твое лекарство, принцесса. Дай его зеленому рыцарю, пока оно еще горячо.
Мы с Шалфеем с трудом разорвали объятья – тела будто сопротивлялись. Руки еще скользили по рукам, когда я повернулась в поисках Галена. Гален шагнул к нам.
Я потянулась к нему, провела жаркими ладонями по его плечам, и даже сквозь рубашку я чувствовала его кожу, чувствовала, как течет по нему тепло. Он дышал быстро и тяжело еще до того, как наклонился для поцелуя.
Наши губы встретились, и жар обрадовался Галену, словно только его и ждал. Рты запечатали друг друга, чтобы ни капельки тепла не пролилось. Губы, языки, даже зубы словно пили друг друга. Жар наполнял мой рот, как жидкость. Я чувствовала его теплую сладкую густоту, похожую на теплый мед, теплый сироп, лившийся из меня в Галена. Он пил жар из моего рта, пил струящуюся магию.
Он вытянул из меня этот жар, вынул магию своими губами, руками, всем телом. Магический жар подпитывался жаром иного рода и, тихо всхлипнув, я попыталась запрыгнуть на него, обхватив ногами его талию. Он вскрикнул, когда я коснулась его паха, и не от удовольствия.
Он быстро поставил меня на пол, едва ли не оттолкнув прочь. Задыхаясь, прошептал:
– Я не исцелен.
– Ты исцелишься два дня спустя, к закату или даже раньше, – сказала Нисевин.
Я все еще нетвердо стояла на ногах, дыхание никак не удавалось выровнять. От грохота пульса в ушах я почти оглохла, так что положилась на здравомыслие Дойла.
– Дай нам слово, королева Нисевин, что Гален исцелится спустя два дня от нынешнего.
– Даю, – сказала она. Дойл кивнул:
– Мы благодарим тебя.
– Не благодари, Мрак, не благодари.
С этими словами она исчезла, и зеркало снова стало только зеркалом.
Гален тяжело опустился на край постели. Он все еще пытался привести дыхание в норму, и все же он мне улыбнулся.
– Через два дня.
Я хотела коснуться его лица, но руки тряслись так сильно, что я промахнулась. Он схватил мою ладонь и приложил ее к своей щеке.
– Два дня, – выдохнула я.
Он кивнул, улыбаясь, прижимая к щеке мою ладонь. Но я улыбнуться в ответ не смогла: я видела лицо Холода. Надменное, злое, ревнивое. Он, видимо, заметил мой взгляд и отвернулся. Холод прятал лицо, потому что вряд ли мог контролировать его выражение. Он ревновал к Галену.
Мало приятного.

Глава 31

Нынешняя ночь принадлежала Холоду, и похоже, он решил заставить меня забыть всех остальных. Я вылизывала его живот, когда из пустого зеркала, будто в дурном сне, раздался голос Андаис.
– Никто не может запретить мне видеть то, что я хочу, даже мой собственный Мрак. У вас есть минута, а потом я расчищу себе обзор.
Мы застыли на месте, потом разом вскочили на ноги, запутались в простынях и чуть не шлепнулись. Холод сказал:
– Моя королева, Дойла здесь нет. Мы приведем его тут же, если ты согласишься чуть подождать.
Она произвела низкий звук, что-то вроде рычания.
– Мое терпение сегодня почти кончилось, мой Убийственный Холод. Я дам вам две минуты, чтобы найти Дойла и очистить зеркало, а не успеете – я сделаю это за вас.
– Мы поспешим, моя королева.
Я уже была на пороге.
– Дойл, королева в зеркале, быстрее! Она хочет видеть тебя.
Мой голос, наверное, передал все, что я чувствовала, потому что Дойл скатился с дивана, без рубашки, в одних джинсах. Он влетел в комнату, вытягивая руку вперед, как раз когда Холод умолял всего об одной лишней минутке.
Я забралась на постель – это был простейший способ освободить мужчинам место перед зеркалом. Дойл дотронулся до зеркала, стекло ярко вспыхнуло и тут же прояснилось. В зеркале возникла картина. Я не много могла из нее увидеть за широкими спинами двоих мужчин, а то, что я разглядела, тут же заставило порадоваться, что всего зрелища я лишена.
Там было мерцание факелов, темные каменные стены и тонкий, безнадежный вой – будто тот, кто издавал эти звуки, уже разучился кричать, и все слова забыл, забыл вообще все, и остался только этот отчаянный полустон-полувой. Когда я была маленькой, я всегда думала, что привидения должны выть так же, как узники Зала Смертности. Как ни странно, привидения таких звуков не издают. По крайней мере, те, которые мне встречались.
– Как ты посмел закрыть мне дорогу, Дойл, как ты посмел?!
– Это я просила Дойла перекрыть обзор из зеркала, – подала я голос из-за мужских спин.
– Я слышу нашу маленькую принцессу, но не вижу ее. Если уж ссориться, то лицом к лицу. – Гнев переливался в ее голосе, как перехлестывает кипящая жидкость через края переполненной чаши.
Мужчины расступились, и я предстала перед королевой, как была – на коленях в постели, в ворохе простыней и подушек. Андаис тоже возникла в поле моего зрения. Она стояла посреди Зала Смертности, как я и догадывалась. Зеркало в комнате пыток было установлено так, что ни одно из приспособлений в обзор не попадало, но Андаис как следует постаралась, чтобы ужас наводил сам ее облик.
Она была покрыта кровью, будто кто-то окатил ее этой жидкостью из ведра. К лицу присохли кусочки плоти, и волосы сбоку запеклись от крови и чего-то более плотного. Я таращилась на нее почти целую минуту, пока поняла, что на ней ничего, кроме крови, и не было. Она была настолько покрыта кровью и ошметками мяса, что поначалу было и не разглядеть, что она голая.
Дойл заполнил паузу, пока я медленно вдыхала через нос и выдыхала через рот.
– Было слишком много вызовов, моя королева. Принцесса устала от застававших нас врасплох визитеров.
– Кто еще вызывал тебя, племянница?
Я с трудом сглотнула, выдохнула воздух, который бессознательно задерживала, и заговорила совершенно чистым голосом, безо всякой дрожи. Молодец я.
– Большей частью секретари Тараниса.
– Этому-то чего надо?.. – Она чуть ли не выплюнула словечко «этому».
– Меня приглашали на бал в честь Йоля, но получили отказ. – Вторую часть фразы я произнесла очень поспешно. Я не хотела, чтобы она решила, будто я пренебрегаю ее двором.
– Как это высокомерно, и как похоже на Тараниса!
– Если я осмелюсь заметить, – осторожно сказал Дойл, – моя королева не в лучшем расположении духа, хотя только что от души развлеклась. Что же ее так расстроило?
Дойл был прав. Я видела, как Андаис возвращалась из комнаты пыток, напевая. Покрытая запекшейся кровью – и напевая. Она сейчас отлично провела время – на ее вкус, – и все же была не в духе.
– Я взяла всех, кого считала способным выпустить Безымянное или призвать Старейших. Я допросила их самым тщательным образом. Если б кто-то из них это сделал, они бы уже сознались. – Голос ее звучал теперь устало, гнев начал уходить прочь.
– Не сомневаюсь, моя королева, что допросить их более умело не мог бы никто, – сказал Дойл.
Она смерила его тяжелым взглядом:
– Ты надо мной смеешься?
Дойл склонился так низко, как позволяло пространство.
– Никогда, моя королева!
Она провела рукой по лбу, размазав кровь по белой коже.
– Ни один сидхе нашего двора этого не делал, мой Мрак.
– Так кто же тогда? – спросил Дойл, не выпрямляясь.
– Мы – не единственные сидхе в этом мире, Дойл.
– Королева говорит о дворе Тараниса? – спросил Холод.
Ее взгляд метнулся к Холоду, глаза неприязненно сузились.
– Именно так.
Холод склонился, точно как Дойл:
– Я не хотел проявить неуважение, Ваше Величество.
Дойл спросил из своей неловкой позы:
– Королева сообщила королю об опасности?
– Он отказывается поверить, что кто-то из его прекрасного сияющего двора способен сотворить такое. Он говорит, что никто из его людей не знает, как вызвать старых богов, и что никто не прикоснулся бы к Безымянному, поскольку им нечего с ним делать. Безымянное – это забота Неблагих, а старые боги – это привидения, а значит, опять-таки наша проблема.
– А что же тогда забота Благого двора? – спросила я. Мне до жути не хотелось снова привлекать к себе ее внимание, но мне хотелось знать. Если ни то, ни другое не касается Благих, то что же их касается?
– Отличный вопрос, племянница. В последнее время Таранис, похоже, не желает марать руки ничем, хоть сколько-нибудь значимым. Не знаю, что с ним произошло, но он, кажется, все глубже и глубже погружается в свой маленький мирок, созданный из иллюзий и его собственной магии. – Она задумчиво скрестила на груди окровавленные руки. – Это должен быть кто-то из его двора. Кто-то из них.
– Как нам заставить его это признать? – спросила я.
– Не знаю. Хотела бы я знать… – Она махнула рукой. – Ох, ради Богов, да сядьте вы оба. На кровать. Устраивайтесь поудобней.
Холод и Дойл выпрямились и сели по обе стороны от меня. Холод был по-прежнему обнажен, но его восхитительное тело не было уже возбужденным, как перед появлением королевы. Он сложил руки на коленях, прикрываясь от взгляда. Дойл сидел с другой стороны от меня, совершенно неподвижный, как зверек, старающийся не привлечь внимания хищника. Я не часто думала о Дойле как о добыче – он так бесспорно был хищником! – но сегодня в нашей компании был лишь один хищник, и он глядел на нас из зеркала.
– Убери руки, Холод. Дай мне увидеть тебя всего.
Холод колебался всего секунду, а потом отвел руки. Он сидел, уставясь в пол, он уже не мог чувствовать себя комфортно в своей наготе.
– Ты по-настоящему красив, Холод. Я и забыла. – Она нахмурилась. – Кажется, я слишком многое забыла в последнее время. – Она сказала это почти с грустью, но голос тут же снова стал резким, похожим на ее нормальный тон. Этот тон заставил нас всех напрячься чуть не до дрожи: это была дрожь предвкушения, и предвкушали мы вовсе не удовольствие.
– Я недовольна собой сегодня. Все это были люди, которых я уважала, или любила, или ценила – и теперь они никогда не будут на моей стороне. Они будут меня бояться, но меня боялись и раньше, а страх – не то же, что уважение. Я это поняла, в конце концов. Дайте мне хоть одно приятное воспоминание об этой ночи. Я хочу видеть вас троих вместе. Я хочу видеть, как свет вашей кожи расцвечивает ночь фейерверками.
Мы оторопели поначалу, потом Дойл сказал:
– Моя ночь с принцессой была вчера. Холод дал понять, что сегодняшнюю ночь он ни с кем делить не хочет.
– Захочет, если я так велю, – сказала Андаис. Спорить с ней, нагой и покрытой кровью, будто какая-то жуткая древняя алтарная статуя, было трудно, но мы попытались.
– Я просил бы Ваше Величество не делать этого, – проговорил Холод. Он больше не выглядел надменным. Он казался почти испуганным.
– Ты просил бы? Просил бы меня?! И что мне с твоей просьбы?
– Ничего, – сказал он, опустив голову так, что сияющая завеса волос скрыла его лицо. – Абсолютно ничего.
В его голосе звучала горечь и печаль.
– Тетя Андаис, – сказала я, тщательно контролируя тон, очень осторожно, как говорила бы с психом с примотанной к боку бомбой. – Мы не сделали ничего, что могло бы тебя огорчить. Мы делаем все, что можем, чтобы послужить тебе. За что ты хочешь нас наказать?
– Вы собирались сейчас заняться сексом?
– Да, но…
– Ты собиралась спать с Холодом?
– Да.
– Ты спала с Дойлом прошлой ночью?
– Да, но…
– Ну так что за проблема переспать с ними обоими прямо сейчас? – Ее голос снова поднялся, теряя последние крохи спокойствия.
Я еще больше снизила тон.

Предыдущая страница 24 Следующая страница


25 Лорел Гамильтон

– Я еще ни разу не была с ними обоими вместе, Ваше Величество, а тройник надо хорошо продумать, или все испортишь. Мне кажется, Дойл и Холод оба слишком доминантны, чтобы спокойно меня делить.
Она кивнула.
– Верно.
Кажется, мы все трое одновременно перевели дух.
– Тогда замени кого-нибудь из них. Подари мне зрелище, моя племянница, дай мне этой ночью что-нибудь для души.
Я исчерпала всю свою изобретательность, пытаясь ее отговорить, она даже согласилась со мной – и нам это не помогло! Я переводила взгляд с одного мужчины на другого.
– В таком случае, я готова выслушать предложения.
Я надеялась, что Андаис решит, будто я предлагаю им назвать кандидатуры. Но я надеялась также, что мужчины поймут, что я все еще ищу способ увильнуть.
– Никка менее доминантен, – медленно проговорил Холод.
Он что, не понял, чего я жду?
– Или Китто, – сказал Дойл.
– Китто получил свое сегодня, а Никка должен ждать еще две ночи. Наверное, все скорее предпочтут передвинуть очередь Никки, чем отдадут Китто два сеанса подряд.
– Предпочтут? – поразилась королева. – Ты что, спрашиваешь их согласия? Ты разве не сама выбираешь кого-нибудь из них, Мередит?
– Ну, не совсем. Мы составили расписание и обычно его придерживаемся.
– Расписание? Расписание?! – Уголки ее губ поползли вверх, потом на ее лице засияла широченная ухмылка. – И в каком порядке ты их там расставила?
– По алфавиту, – сказала я, пытаясь не выдавать своего удивления.
– У нее алфавитный список!! – Она захихикала, а потом расхохоталась в голос, настоящим, искренним утробным смехом. Она сложилась чуть не пополам, схватившись за бока, она хохотала до слез, и слезы полились из ее глаз, промывая дорожки в крови.
Утробный смех обычно заразителен; как ни странно, этот таким не был. Точнее, для нас не был. Я расслышала, как присоединились к Андаис ее подручные. Наверное, Иезекииль и его ассистенты решили, что это страшно смешно. У палачей особое чувство юмора.
Смех поутих, и Андаис выпрямилась, вытирая глаза. Наверное, мы все задержали дыхание, ожидая, что она скажет. Она перевела дыхание и все еще смеющимся голосом заявила:
– Только вы сегодня сумели меня порадовать, и за это я дам вам поблажку. Хоть я так и не поняла, что дурного сделать передо мной то, чем вы займетесь, как только я вас покину. Какая вам разница?
Мы мудро придержали свои мнения при себе. Подозреваю, мы все догадывались, что если она до сих пор не понимает разницы, то никому и не удастся ей объяснить.
Королева исчезла, оставив нас троих перед зеркалом, снова отражавшим наши взгляды. Я была ошарашена, потрясена едва не разразившейся катастрофой. Лицо Дойла почти ничего не выражало. Холод вскочил с кровати и заорал так яростно, что на крик тут же сбежались все остальные с оружием наготове.
Рис озадаченно оглядел комнату.
– Что стряслось?
Холод крутнулся к нему, обнаженный и безоружный, но, тем не менее, пугающий до судорог.
– Мы ей не цирковые зверушки!
Дойл встал и жестом велел всем убираться. Рис посмотрел на меня, я кивнула. Они вышли, аккуратно прикрыв дверь за собой.
Дойл тихонько заговорил с Холодом. Большей частью это были обычные уговоры, но кое-что он повторял особенно настойчиво. «Мы здесь в безопасности, Холод, – слышала я снова и снова. – Здесь она ничего не сможет нам сделать».
Холод поднял голову и вцепился в плечи Дойла. Хватка его бледных пальцев оставила следы на темной коже Дойла.
– Ты что, еще не понял, Дойл? Если ни один из нас не станет отцом ребенка Мерри, мы все снова будем игрушками Андаис, надоевшими игрушками! Я этого больше не вынесу, Дойл. – Он встряхнул Дойла за плечи. – Я не вернусь к старому, Дойл, я не смогу! – Он снова и снова тряс Дойла. Я все ждала, когда Дойл разорвет хватку и оттолкнет Холода, но он этого не сделал. Он только сжал руками плечи Холода – и все.
Сквозь серебро волос Холода я уловила блеск слез. Холод медленно опустился на колени, его ладони скользили по рукам Дойла, но так и не оторвались от них. Он прижался лбом к Дойлу, обнимая его.
– Я не могу, Дойл, не могу… Лучше умереть. Я истаю, но не вернусь.
С последней отчаянной фразой он зарыдал, глухими, настоящими рыданиями, исходившими из самой глубины его души. Рыдания будто разрывали его.
Дойл молча ждал, пока он выплачется, а когда он затих, мы с Дойлом отвели его в постель. Мы уложили его между нами, Дойл обнимал его со спины, а я спереди. И ничего сексуального в этом не было. Мы не размыкали объятий, пока он не заснул, устав от рыданий. Мы с Дойлом посмотрели друг другу в глаза над скорчившимся Холодом. Выражение глаз, лица Дойла ужасало больше, чем вид Андаис в запекшейся крови.
Этой ночью на моих глазах родилась пугающая уверенность… А может, она родилась раньше, а я только сейчас поняла. Дойл тоже не вернется назад. Я читала это в его глазах.
Мы обнимали Холода. В конце концов мы тоже заснули.
Где-то посреди ночи Дойл поднялся и ушел. Я проснулась от его движения, но Холод не пошевелился. Дойл нежно поцеловал меня в лоб и провел рукой по мерцающим волосам Холода.
Он шепнул, на грани слышимости:
– Обещаю.
Я приподнялась, чтобы спросить:
– Что обещаешь?
Но он только улыбнулся, качнул головой и вышел, тихонько притворив дверь.
Я прильнула к Холоду, но сон оставил меня. Слишком много было неприятных мыслей, чтобы заснуть. Окно посерело от близящегося рассвета, когда я все же забылась беспокойным сном.
Мне приснилось, что я стою рядом с Андаис в Зале Смертности. Все мои стражи были прикованы к орудиям пыток, еще невредимые, нетронутые – только они сияли чистотой в этом черном месте. Андаис снова и снова предлагала мне пытать их. Я отказывалась и не давала ей к ним притронуться. Она угрожала мне и им, а я все отказывалась, и из-за моего отказа она почему-то не могла к ним прикоснуться. Я удерживала ее, пока тихий стон Холода не разбудил меня. Он метался во сне. Я разбудила его осторожно, как только могла, погладив по руке. Он проснулся со сдавленным криком и диким выражением в глазах.
Другие стражи сбежались на крик. Я успокоительно им махнула и прижала к себе Холода.
– Все хорошо, Холод, все хорошо. Это просто сон.
Он задохнулся от возмущения и с яростью заговорил, зарывшись в меня лицом, сжимая меня крепко до боли.
– Это не сон. Это было. Я это помню. Я это всегда буду помнить.
Дойл уходил последним, медленно закрывая дверь. Я поймала взгляд темных глаз и поняла, что он пообещал.
– Я не отдам тебя ей, Холод, – сказала я.
– Ты не сможешь.
– Обещаю, я не отдам тебя, никого из вас не отдам.
Он поднял руку, закрыв мне рот ладонью.
– Не обещай, Мерри, не надо. Не клянись в том, что невозможно исполнить. Никто больше этого не слышал, а я забуду. Ты этого не говорила.
Дойл едва заметной тенью маячил за почти закрывшейся дверью.
– Но я сказала это, Холод, и сказала серьезно. Я скорее превращу Летнюю страну в пепелище, чем дам ей снова завладеть вами.
Как только эти слова вылетели из моих губ, послышался легкий звук… точнее, не звук, а словно сам воздух на миг задержал дыхание. Словно сама реальность застыла на миг – и снова пришла в движение, но уже чуточку другая.
Холод сполз с постели, не глядя на меня.
– Ты обрекаешь себя на смерть, Мерри.
Он ушел в ванную, не обернувшись. Минуту спустя я услышала шум душа.
Дойл приоткрыл дверь и отсалютовал пистолетом, словно мечом – коснулся им лба, потом протянул вперед и опустил. Я кивнула, принимая жест. Он послал мне воздушный поцелуй и закрыл дверь.
Я не совсем поняла, что сейчас произошло, но я знала, что это значит. Я поклялась защищать своих мужчин от Андаис – и ощутила, как покачнулся мир, словно содрогнулась сама судьба. Что-то изменилось в хорошо налаженном беге вселенной. Изменилось потому, что я поклялась защищать мужчин. Одна-единственная фраза изменила ход вещей. Я заставила судьбу моргнуть, но я не узнаю, к лучшему это изменение или к худшему, пока не станет поздно, слишком поздно.

Глава 32

Мы обсуждали ритуал плодородия для Мэви Рид, когда зеркало снова ожило. На этот раз оно зазвенело колоколом – громкий и чистый призывный звук, чуть ли не трубный зов.
Дойл поднялся со словами: «Кто-то новый». Несколько минут спустя он вернулся, и вид у него было странноватый.
– Кто там? – спросил Рис.
– Мать Мередит, – озадаченно произнес Дойл.
– Моя мать? – Я встала, уронив на пол заметки, которые делала по ходу обсуждения. Я наклонилась подобрать их, но Гален перехватил мою руку.
– Пойти с тобой?
Наверное, из всех мужчин только он знал, как я на самом деле отношусь к своей матери. Я начала уже говорить «Нет», но передумала.
– Да, очень бы хорошо.
Он предложил мне руку, и я взяла его под руку по всем правилам этикета.
– Еще кто-нибудь нужен? – спросил Дойл.
Я оглядела присутствующих и попыталась решить, хочу ли я поразить свою мать или же оскорбить ее. С мужчинами, собравшимися в моей гостиной, я могла сделать и то, и другое, или даже то и другое одновременно.
В спальне было маловато места, так что я остановилась на Галене и Дойле. На самом деле, защита от собственной матери мне не была нужна. По крайней мере, та защита, которую могли мне обеспечить телохранители.
Дойл пошел вперед, объявить о скором прибытии принцессы. Мы с Галеном выждали немного за дверью, а потом вошли внутрь. Гален довел меня до зеркала и сел на застеленную винно-красным покрывалом постель, чтобы не отсвечивать.
Дойл остался стоять, хотя и перешел к дальней стороне зеркала. Его абсолютно не волновало, отсвечивает он или нет.
Я встала перед зеркалом.
Я знала, что волосы у матери спадают густыми, идеальными локонами ниже пояса, но догадаться об этом сейчас было бы трудно: они были собраны в искусную прическу и волнами заколоты на макушке. Листочки кованого золота, скреплявшие эти волны, почти скрывали непритязательно-каштановый цвет волос. Нельзя сказать, что такой цвет волос не встречается у чистокровных сидхе – нет, встречается. Но она прятала свои волосы, потому что они в точности походили на волосы ее матери, моей бабушки – наполовину брауни, наполовину человека. Бесаба, моя мать, не выносила напоминаний о своем происхождении.
Глаза ее были просто карими, красивого глубокого шоколадного цвета, окруженные длиннющими ресницами. Кожа выглядела прелестно, она часами ухаживала за своей кожей – молочные ванны, кремы, лосьоны… Но что бы она ни делала, ее кожа никогда не станет ни лунной – чисто-белой, ни нежно-золотистой – солнечной. Ей никогда не обладать настоящей кожей сидхе. Вот ее старшей сестре-близнецу, Элунед, сияющая кожа досталась. А кожа моей матери – больше, чем цвет волос или глаз, – выдавала ее смешанную кровь.
Ее кремовое платье казалось негнущимся от обилия золотой и медной вышивки. Квадратный вырез обнажал очень много, но причина, по которой дамы-сидхе так любят подчеркивающие грудь портновские ухищрения, – в том, что подчеркивать им особенно нечего.
Макияж был выше всех похвал, и вообще она была прекрасна – как всегда. Она ни разу за всю жизнь не упустила возможности напомнить мне, что она – прекрасная принцесса Благого двора, а я – нет. Я слишком малорослая, со слишком – по-человечески! – выраженными формами, а волосы у меня – о светлая Богиня! – волосы кроваво-красные, что свойственно исключительно Неблагим.
Я смотрела на нее, на ее красоту, и до меня постепенно доходило, что она вполне могла сойти за человека. Люди тоже бывают высокими и худощавыми, а это – единственное, что она могла привести в доказательство большей своей близости к сидхе, чем у меня.
Она была совершенно не в меру разнаряжена для разговора с собственной дочерью. Тщательность, с которой она обставила свое появление, заставила меня призадуматься, уж не знает ли она, насколько я ее не люблю. А потом я вдруг припомнила, что она почти всегда так наряжена, так продуманно выстроена.
На мне были шорты и топ, оставлявший открытым живот. Шорты – черные, топ – ярко-красный, и в окружении ярких цветов моя кожа блистала белизной. Волосы, отросшие до плеч, уже начали слегка виться: намек на локоны, которые у меня будут, когда я отращу их до нужной длины; не роскошные кудри моей матери и бабушки, но все же естественные локоны. Волосы были всего на два тона темнее, чем алый цвет топа.
Никаких украшений на мне не было, но мое тело само по себе было драгоценностью. Кожа сияла, как полированная слоновая кость, волосы мерцали рубинами, и еще глаза – глаза у меня трехцветные! Я смотрела на свою красивую, но так-по-человечески-выглядящую мать и переживала миг откровения. Она начала вздыхать о моей злополучной внешности, только когда я подросла. То есть по поводу волос она прохаживалась всегда, и никогда не была ласкова со мной, но самое худшее началось, когда мне стукнуло десять или одиннадцать. Она почувствовала угрозу. До этого момента я не осознавала – до этого самого момента, когда она сидела во всей красе Благого двора, а я стояла в уличных тряпках, – что я красивее своей матери.
Я вытаращилась на нее и так и застыла на какое-то время, потому что мне пришлось буквально переписать заново большой кусок моего детства за промежуток между двумя ударами сердца.
Я не могла припомнить, когда я в последний раз видела свою мать. Может, и она не могла припомнить, потому что она тоже уставилась на меня, очевидно удивленная, даже потрясенная. Наверное, за время разлуки она как-то сумела себя убедить, что я выгляжу совсем не так блестяще. Но она быстро пришла в себя – в конце концов, она настоящая придворная. Она могла встретить любую причуду своего короля не моргнув глазом.
– Как приятно видеть тебя, дочь.
– Приветствую принцессу Бесабу, Невесту Умиротворения. – Я намеренно не упомянула наши родственные узы. Единственной матерью мне всегда была Ба, моя бабушка, ее мать. Ей я всегда была рада, а женщина, сидящая напротив в задрапированном шелком кресле, мне чужая и всегда чужой останется.
Она поразилась и не смогла совладать с выражением лица, но со словами она справилась лучше:
– Приветствия от Благого двора принцессе Мередит Ник-Эссус.
Я невольно улыбнулась. Она, в свою, очередь, оскорбила меня. Ник-Эссус – означает «дочь Эссуса». Большинство сидхе теряют имя по отцу в период полового созревания, или хотя бы годам к двадцати, когда проявляются их магические способности. Поскольку мои силы не выявились вовремя, я оставалась Ник-Эссус на четвертом десятке. Но оба двора были извещены, что мои силы наконец проявились. Все знали, что у меня новый титул. Она опустила его нарочно.
Ладно. Если честно, я начала первой.
– Я всегда буду дочерью моего отца, но я уже не Ник-Эссус. – Я изобразила задумчивость. – Разве мой дядя-король не известил тебя, что моя рука власти уже проявилась?
– Конечно, известил!
Она и оправдывалась, и в то же время не могла скрыть досаду.
– Ох, прошу прощения. Поскольку ты не назвала мой новый титул, я подумала, что тебя не поставили в известность.
На миг на этом прелестном, ухоженном лице мелькнула злость, но тут же сменилась улыбкой – такой же искренней, как ее любовь ко мне.
– Я знаю, что теперь ты Принцесса Плоти. Поздравляю.
– Благодарю тебя, матушка.
Она поерзала в узком кресле, словно я опять ее удивила.
– Ох, дочь моя, мы должны разговаривать почаще.
– Безусловно, – согласилась я, сохраняя любезное и непроницаемое выражение.
– Я слышала, что тебя пригласили на нынешний бал в честь Йоля.
– Да.
– Я буду рада встретиться с тобой и возобновить нашу близость.
– Неужели тебе не известно, что мне пришлось отклонить приглашение? Я удивлена.
– Я слышала и не смогла этому поверить. – Ее руки изящно покоились на подлокотниках кресла, но корпус чуть наклонился вперед, нарушив совершенство позы. – Другие бы много отдали за честь быть приглашенными.
– Да, но ты же знаешь, что я теперь – наследница Неблагого трона, матушка?
Она села прямее и качнула головой. Я подумала: а сколько весят эти золотые листики в ее прическе?
– Ты – сонаследница, не истинная наследница. Наследник трона – как и прежде, твой кузен.
Я вздохнула и отбросила любезность, перейдя на нейтральный тон.
– Ты снова меня удивляешь, матушка. Обычно ты лучше информирована.
– Не понимаю, о чем ты говоришь, – сказала она.
– Королева Андаис уравняла в правах меня и принца Кела. Нужно лишь дождаться, у кого из нас первого появится ребенок. Если я пошла в тебя, матушка, то наверняка – у меня.
– Король настаивает на твоем появлении на балу.
– Слушаешь ли ты меня, матушка? Я – наследница Неблагого трона. Если я отправлюсь домой на празднование Йоля, то, конечно же, к Неблагому двору.
Она всплеснула руками, но быстро вспомнила о позе и аккуратно пристроила их на подлокотниках кресла.
– Ты можешь снова обрести милость короля, если приедешь на бал, Мередит. Ты будешь принята при дворе.
– Я уже принята при дворе. И, к слову, как я смогу снова обрести милость короля, если я никогда ею не пользовалась, насколько я помню?
Она опять отмахнулась от моих слов, и на этот раз даже забыла вернуть руки на подлокотники. Она нервничала больше, чем казалось, раз забылась настолько, чтобы начать жестикулировать. Она этого терпеть не могла, считая, что это вульгарно.
– Ты сможешь вернуться к Благому двору, Мередит. Подумай только, наконец-то стать настоящей принцессой Благого двора!
– Я – наследница трона, матушка. Зачем мне возвращаться ко двору, где я всего лишь пятая от трона, если другим двором я могу править?
Она отмела возражение:
– Нельзя сравнивать возможность принадлежать к Благому двору с каким бы то ни было положением при Неблагом, Мередит.
Я посмотрела на нее, такую холеную красавицу, такую невыносимую гордячку.
– Ты хочешь сказать, что лучше быть последней при Благом дворе, чем править Неблагим?
– А ты намекаешь, что лучше править в аду, чем попасть на небеса? – спросила она, почти смеясь.
– Я провела достаточно времени при обоих дворах, матушка. Между ними не такая большая разница.
– Как ты можешь так говорить, Мередит? Я была при темном дворе, и знаю, как он ужасен!
– А я была при сияющем дворе, и знаю, что моя кровь одинаково красная, что на бело-золотом мраморе, что на черном.
Она нахмурилась и, кажется, смутилась.
– Не понимаю, о чем ты.
– Если бы бабушка не заступилась за меня, ты действительно позволила бы Таранису забить меня до смерти? Забить до смерти свою дочь у себя на глазах?
– Как жестоко с твоей стороны говорить такое, Мередит!
– Ответь мне, матушка.
– Ты задала королю очень невежливый вопрос, это был не мудрый поступок.
Я получила ответ, ответ, который всегда знала. Я оставила тему.
– Почему для тебя так важно, чтобы я посетила бал?
– Этого желает король, – сказала она. Как и я, она с радостью ушла от прежних, слишком болезненных вопросов.
– Я не оскорблю королеву Андаис и весь мой народ пренебрежением к их празднику. Если я вернусь домой, то на бал Неблагого двора. Тебе самой, я думаю, ясно, что только так и должно быть.
– Мне ясно только, что ты ничуть не изменилась. Ты по-прежнему упряма и непослушна.
– Ты также не изменилась, Матушка. Что посулил тебе король, если ты уговоришь меня появиться на балу?
– Не знаю, о чем ты говоришь.
– Знаешь, матушка. Тебе недостаточно называться принцессой, ты хочешь того, что полагается к этому титулу – власти. Так что пообещал тебе король?
– Это останется между ним и мной, если ты не приедешь. Приезжай на бал, и я тебе скажу.
Я покачала головой.
– Жалкая наживка, матушка.
– Это еще что за разговоры? – Она разозлилась не на шутку и не пыталась это скрыть, что, с учетом ее социального статуса, было верхом оскорбления. Я не стоила того, чтобы скрывать от меня свой гнев. Наверное, я была одной из очень немногих сидхе, кого она рискнула бы так оскорбить. Вокруг собственной сестры она ходила на цыпочках.

Предыдущая страница 25 Следующая страница


Ласка сумрака 26

– Это значит, дорогая матушка, что я не буду присутствовать на балу в честь Йоля при Благом дворе. – Я подала знак Дойлу, и он отключил связь, прервав мою мать на полуслове.
Зеркало тут же загремело уже знакомым трубным зовом, но для нее нас не было дома.

Глава 33

Ее светлость герцогиня Розмерта позвонила на следующее утро, в такую рань, что мы все еще спали. Меня разбудил звон маленьких колокольчиков в утренней полутьме. Запах роз – визитная карточка Розмерты – был почти невыносим. Очевидно, она давно уже пыталась нас разбудить.
Я попыталась сесть, но не смогла, оплетенная волосами Никки и руками Риса. Рис открыл свой единственный глаз и сонно заморгал.
– Который час?
– Рано еще, – сказала я.
– Насколько рано?
– Если уберешь руку, я посмотрю на часы.
– О, прости, – пробормотал он куда-то в пурпурные простыни и убрал руку.
Я села и взглянула на часы.
– Восемь.
– Светлый Консорт, что еще стряслось?
Никка приподнялся на локте, пытаясь перебросить волосы за спину, и не смог это сделать, потому что на них сидели мы с Рисом. Мне очень нравятся длинные волосы, струящиеся по моему телу, но я уже начала припоминать, почему я никогда не отращивала свои до такой длины.
Мы с Рисом подвинулись, высвобождая волосы Никки. Никка прибрал свою шевелюру, не столько отбросив ее за спину, сколько распределив вдоль тела слегка растрепанным плащом.
Рис повернулся на спину – не для того, чтобы продемонстрировать себя во всей красе, хотя и это ему удалось, но для того, чтобы разглядеть зеркало здоровым глазом.
Никка лежал позади меня, опираясь на локоть. Я сидела между двумя мужчинами. Мне удалось повытащить достаточно простыней из-под всех, чтобы кое-как прикрыться. Нагота была обычным делом при Неблагом дворе, но не при Благом – он сильнее поддался человеческим предрассудкам. Все приняли подобающие позы, и тут мы с Рисом одновременно сообразили, что кому-то нужно встать и коснуться зеркала.
– Черт, – буркнул он, скатился с постели, шлепнул по зеркалу и шустро метнулся обратно, как будто мы позировали для камеры с автоспуском. Пытаясь забраться под простыню, он своим весом выдернул ее у меня из рук, обнажив меня до бедер. Сам он в результате тоже оказался над простыней, а не под ней. У нас оставалась примерно секунда, чтобы выбрать – будем ли мы лихорадочно сражаться с простынями, когда зеркало оживет, или с достоинством предстанем перед нашей аудиторией голышом. Мы оба выбрали достоинство. Рис растянулся во всю длину, заложив руку за голову – портрет отдыхающего атлета. Я откинулась назад на Никку, словно на спинку кресла. Никка изогнулся позади меня так, что его тело меня поддерживало и обрамляло. Ему каким-то чудом удалось удержать свой кусок простыни, так что его пах был прикрыт.
В зеркале появилась леди Розмерта. Она была в густо расшитых шелковых одеждах, на этот раз чуть более темного оттенка розового, ближе к фуксии. Темно-золотые косы перевивала розовая лента под цвет платья. Высокопоставленная дама вся была розово-золотая, совершенная, будто кукла. Глаза трех оттенков золота смотрели ярким и чистым взглядом, словно для нее утро началось уже давно.
Ее улыбка слегка потеряла в яркости, когда она нас разглядела. Она открыла рот и, кажется, забыла, что собиралась сказать.
Я ей помогла:
– Чем мы обязаны, леди Розмерта?
– Ах, да. Да. – Она на глазах собралась, припомнив свой долг. Похоже, в нем она нашла опору. – Король Таранис желал бы пригласить принцессу на празднество в ее честь за несколько дней до Йоля. Мы крайне сожалеем о недоразумении, связанном с балом. Мы, конечно же, понимаем, что принцесса должна участвовать в праздновании при ее собственном дворе. – Она улыбнулась, вложив в улыбку точно отмеренную дозу «мы так сглупили, но все исправим». Может быть, это было даже искренне.
Меня одолевала усталость. Никка и Рис взяли в привычку делить на двоих ночи, которые им полагались со мной. Расчет, насколько я видела, был в том, что так каждый из них получал вдвое больше ночей со мной, а не в том, что кто-то из них имел виды на другого, но в результате мои ночи оказывались довольно бурными. На работе нас не ждали, так что мы не боялись проспать. А тут, здрасте вам – Розмерта, свеженькая как полевой цветок, в восемь утра! Хорошему настроению не способствует.
С чего это король так упорно хотел увидеть меня до Йоля? Это как-то связано с Мэви? Или с чем-то еще? Почему он хочет со мной встретиться? Раньше-то ему до меня дела не было.
– Леди Розмерта, – сказала я, пытаясь не выдавать усталости. – Мне придется нарушить правила вежливости, но я должна задать несколько вопросов, прежде чем решу, ответить вам согласием или же нет.
– Разумеется, принцесса, – слегка поклонилась она.
– Почему мое присутствие настолько важно для короля, что он дает пир в мою честь за несколько дней до Йоля? Весь двор месяцами бывает занят приготовлениями к балу. Слуги и все ответственные за церемонии должны на уши встать от мысли о еще одном пире всего за несколько дней перед грандиозным праздником. Почему королю так нужно увидеть меня до Йоля?
Ее улыбка не изменилась ни на йоту.
– Об этом следует спрашивать самого короля.
– Прекрасная мысль, – согласилась я. – Не окажешь ли ты мне любезность устроить наш разговор?
Это ее выбило из равновесия: на красивом лице появилась растерянность. Обычно люди осознают, что с королями не пообщаешься напрямую. Но сейчас на карту было поставлено слишком многое, чтобы проявлять тактичность.
Розмерта пришла в себя не так быстро, как можно было ожидать, но наконец она сказала:
– Я спрошу Его Величество, есть ли у него время на разговор. Обещать не могу – у него очень, очень плотное расписание.
– Я не прошу тебя давать обещания за Тараниса, леди Розмерта. И я не сомневаюсь, что у него очень плотное расписание; но мне действительно нужны ответы. Я не смогу согласиться на этот пир, не получив их, и думаю, самым быстрым и простым путем будет попросить ответов у самого короля.
При этих словах я улыбнулась, копируя ее собственную отработанную улыбку.
– Я передам ему твое пожелание. Возможно, он свяжется с тобой в ближайшее время… Не могу ли я дать тебе скромный совет предстать перед ним в одежде и окружении, более соответствующем твоему положению? – Она говорила это с улыбкой, но в глазах отражалось напряжение, словно она колебалась, стоит ли это говорить. А может, она прочитала на моем лице, что я думаю по поводу ее совета?
– Полагаю, я предстану перед королем в том виде, который сочту удобным, Розмерта. – Титул «леди» я опустила намеренно. Я превосхожу ее по рангу, и обращаться к ней по титулу было с моей стороны любезностью. Я вовсе не обязана была это делать.
– Я никоим образом не хотела проявить неуважение, принцесса Мередит. – Она уже не улыбалась. Ее лицо стало отчужденным и холодным в той ледяной красоте, которая столь свойственна сидхе.
Я предпочла не придавать значения ее реплике, потому что поступить иначе – значило обвинить ее во лжи. Может, она и не хотела проявить бестактность, а может, просто не смогла справиться с собой.
– Не спорю, леди Розмерта, не спорю. Я буду ждать ответа короля. Ты полагаешь, он откликнется прежде, чем мы успеем начать утро?
– Я не поняла, что разбудила вас, принцесса, нижайше прошу прощения. – Она действительно выглядела виновато. – Конечно же, я прослежу, чтобы у вас хватило времени на ваши... утренние процедуры. – Тут она слегка покраснела, и я подумала: какие же это «утренние процедуры» она имеет в виду?
До меня наконец дошло: Розмерта считала, что мы занимались сексом, а не только что проснулись. Андаис отвечала на вызовы Благих in flagrante delicto[18] чаще, чем в одиночестве. Может, они и от меня ожидали такого же.
– Благодарю тебя, леди Розмерта. На редкость неловко говорить с королем, еще не успев толком проснуться.
Она улыбнулась и присела передо мной в очень вежливом реверансе, почти скрывшись за рамой зеркала. Розмерта всегда была сама респектабельность. Глубокий реверанс с ее стороны был очень ценен: значит, она понимает, что я – всего в шаге от трона. Приятно знать, что кто-то при Благом дворе это понимает.
Она не поднималась, и я поздновато сообразила, почему.
– Поднимись, леди Розмерта, я благодарю тебя.
Она выпрямилась, чуть покачнувшись – это была моя вина, я продержала ее в глубоком реверансе слишком долго. Но у меня просто из головы вылетело, что Благой двор здорово напоминает в этом отношении двор английский: там нельзя выпрямиться из поклона, пока монарх вам этого не позволит. Я слишком давно не бывала среди Благих. Мои познания в этикете слегка запылились. Неблагой двор был гораздо менее официозен.
– Я поговорю о тебе с Его Величеством, принцесса Мередит. Желаю тебе удачного дня.
– И тебе хорошего дня, леди Розмерта.
Зеркало опустело. Мы все ощутимо расслабились, перевели дух.
Рис закинул за голову обе руки, положил ногу на ногу и сказал:
– Ну как? Может, парочка-другая драгоценностей придаст нам более соответствующий нашему положению вид?
Я пробежала взглядом по его телу, припомнив, как я вела языком по упругому животу, спускаясь все ниже… Мне пришлось зажмуриться и отбросить наваждение, чтобы суметь ответить:
– Нет, Рис. Первым делом – одежда. Об аксессуарах позаботимся потом.
Он ухмыльнулся:
– Не знаю, не знаю, Мерри. Разве у тебя не возникло искушения появиться перед ним в постели со всеми нами вместе? Задрапированной в тела?
Я открыла рот, чтобы сказать «нет» – и поняла, что это было бы ложью.
– Возникло. Небольшое. Но мы будем вести себя как положено, Рис.
Он ухмыльнулся еще шире.
– Ну, если ты настаиваешь…
– Ты же сам все время ахал и охал насчет «Короля Света и Иллюзий»! Что это с тобой?
– Он очень опасен, Мерри, но он такой надутый зануда! Он не всегда был таким, это постепенно, за столетия его жизни, он стал более… человеком, в самом худшем смысле этого слова. – Ухмылка Риса вдруг исчезла.
– Ты почему загрустил? – спросила я.
– Просто подумал о том, как все могло бы сложиться иначе. Таранис в свое время любил посмеяться, да и подраться, после пары бутылок, был не дурак.
У меня брови полезли на лоб.
– Таранис? Устраивал веселые пьяные дебоши? Представить не могу.
– Ты его знаешь лет тридцать. Ты не застала его, когда он был в ударе. – Он сел и спустил ноги на пол. – Чур, я в душ первый.
– Тогда завтра первый – я, – сказал Никка.
– Если успеешь, – бросил Рис, направляясь к ванной.
Никка обвил мою талию руками и развернул меня к себе.
– Пусть себе идет в душ.
Тонкой рукой он провел по моим волосам. Потом откинулся на спину, потянув меня за собой. Простыня соскользнула вниз, и я увидела, что он снова тверд и готов.
Я почти засмеялась:
– Ты когда-нибудь угомонишься?
– Никогда. – Его лицо посерьезнело и немного утратило нежность. – Ты – первая женщина, с которой я могу быть близок и не бояться при этом.
– О чем ты?
– Королева умеет пугать, Мередит, и любит покорных мужчин. Я не доминантен, но ее идея секса не доставляет мне удовольствия.
Я наклонилась и очень нежно его поцеловала.
– Мы порой делаем довольно жесткие вещи.
Он вдруг крепко прижал меня к себе.
– Нет, Мередит, не так. Ты меня никогда не пугаешь. – Он сжимал меня, и я расслабилась в его объятиях, позволила себя обнимать. Едва ли не слишком крепко. Это было почти больно.
Я гладила его бока и спину, куда доставали руки, пока он не начал успокаиваться. Он перестал сжимать меня с такой устрашающей силой. Всего пару дней назад я подумывала о том, чтобы отослать Никку домой, потому что не хотела, чтобы он стал королем. Он не смог бы быть королем, и дело тут не в том, может ли он зачинать детей.
Я обнимала его, нежно гладила, пока его внезапный испуг не отступил. Как только он слегка успокоился, он снова потянулся ко мне, и я отдалась его рукам, его губам, его телу. Я понадеялась, что король Таранис не позвонит в самый интересный момент.
Занятия любовью стерли остатки боли из глаз Никки. Мне нужно было увидеть, как эти карие глаза смотрят на меня с улыбкой, и только с улыбкой. Мы почти заканчивали, когда из ванной появился Рис с полотенцем в руках. Он тихо ругнулся.
– Присоединиться уже поздно?
– Поздно, – сказала я, и поцеловала Никку в последний раз – на прощанье. – И вообще, я иду в душ. Моя очередь.
Я сползла с кровати и упорхнула в ванную, пока Никка не успел возразить. Они оба засмеялись, и я смеялась тоже, уходя. Можно ли лучше начать день?

Глава 34

После полудня появились Мэви и Гордон Рид. Прошло всего несколько дней, но Гордон так изменился, словно пронеслись годы. Кожа стала не землистой, а попросту серой. Он еще похудел, и вместо крупного мужчины с командирской осанкой перед нами был огромный скелет, обтянутый бумажно-тонкой серой кожей. Глаза будто стали больше, и в них навсегда поселилась боль. Рак иссушал его, съедал его изнутри.
Мэви сказала по телефону, что Гордону стало хуже, гораздо хуже, но к такому она нас не подготовила. Никакие слова не подготовят к виду умирающего человека.
Рис и Холод встречали их машину на улице, так что смогли помочь Гордону преодолеть короткий лестничный пролет до нашей квартиры. Мэви шла за ними в темных очках на пол-лица, замотав волосы шелковым шарфом. Ворот длинного мехового манто она сжимала у шеи, словно мерзла. Именно так изображают в фильмах великих кинозвезд. Ну, если подумать, то у нее на этот образ больше прав, чем у кого угодно.
Мужчины устроили Гордона в спальне, чтобы он мог отдохнуть, пока мы будем выполнять первую часть ритуала плодородия. Мэви, похоже, собиралась в это время метаться по гостиной. Она чуть не зажгла сигарету – я едва успела запретить ей курить в моем доме.
– Пожалуйста, Мередит, мне это нужно.
– Кури на улице.
Она приподняла очки и взглянула на меня прославленными голубыми глазами. Она снова надела на себя «человеческий» гламор, стараясь выглядеть максимально не похожей на сидхе. Задержав на мне небесный взор, она распахнула манто. Под ним ничего не было, кроме сапог.
– Я удачно одета для твоих соседей?
Я покачала головой.
– У тебя хватит гламора, чтобы твою голую задницу не заметили даже на городском перекрестке, так что запахни манто и уберись наружу со своей сигаретой и своими нервами.
Она отпустила полы манто, и ее тело теперь виднелось тонкой линией меж мягких переливов меха.
– Как ты можешь быть такой жестокой?
– Это не жестокость, Мэви, и ты это знаешь. Ты провела слишком много столетий при дворе, чтобы счесть меня жестокой из-за того, что я не позволяю тебе провонять мою квартиру сигаретами.
После этого она надулась. С меня хватило.
– Когда я вернусь сюда, пропитанная магией, я хочу застать Конхенн, богиню красоты и весны, а не избалованную кинозвезду. И гламора чтобы не было. Я хочу видеть эти прочерченные молниями глаза.
Она открыла рот – для протеста, как я подумала. Я остановила ее жестом.
– Не возражай, Мэви. Делай то, что нужно для работы.
Она снова надвинула очки на глаза и сказала гораздо тише:
– Ты изменилась, Мередит. Раньше ты такой жесткой не была.
– Это не жесткость, – сказал Дойл. – Это властность. Она будет королевой, и осознает это.
Мэви перевела взгляд с него на меня.
– Хорошо… А зачем тебе бикини? Я думала, ты собираешься трахаться, а не загорать.
– Я понимаю, что ты злишься и беспокоишься о муже, и это дает тебе право на поблажки, но лимит этих поблажек ограничен, Мэви. Не переборщи.
Она повесила голову, в руках все еще оставались незажженная сигарета и бесполезная зажигалка.
– Я не собиралась разыгрывать чокнутую примадонну, но я отчаянно боюсь за Гордона. Ты можешь понять?
– Понимаю. Но если бы мне не приходилось сидеть здесь и собачиться с тобой, я уже начала бы готовиться к ритуалу.
Я демонстративно повернулась к ней спиной, надеясь, что она поймет намек.
– Дойл, ты распространил защиту на тот маленький сад у соседнего дома, как я просила?
– Да, принцесса.
Я глубоко вздохнула. Наступал момент, которого я боялась. Мне нужно было выбрать кого-то из мужчин на роль моего консорта во время ритуала, но кого? Я ни на что не могла решиться, когда Гален произнес голосом чистым, но слегка неуверенным:
– Я снова цел, Мередит.
Все, кроме Мэви, повернулись к нему. Под этим осмотром ему вроде бы стало неловко, но на его лице была довольная улыбка, а в глазах выражение, которого я не видела уже давно.
– Не хотелось бы сбивать настрой, – сказал Рис, – но откуда нам знать, что он и правда вылечился? У Мэви и Гордона может не быть другого шанса.
Дойл прервал его.
– Если Гален утверждает, что он достаточно здоров для этого ритуала, я ему верю полностью.
Я посмотрела на Дойла. Его лицо, как обычно, было темной непроницаемой маской. Он редко говорил то, в чем сомневался.
– Почему ты так уверен? – спросил Холод.
– Мередит нужен консорт для ее богини. Кто лучше подойдет на эту роль, чем зеленый человек, только что снова обретший жизнь?
Я помнила, что зеленым человеком иногда называли Консорта Богини, иногда – возрождающегося бога лесов. Я посмотрела на Галена. Он точно был зеленым человеком.
– Если Дойл считает, что это удачно, то пусть будет Гален.
Не думаю, что Холод был доволен этим выбором, но все остальные приняли его безоговорочно, и Холод счел за лучшее промолчать. Иногда только это и нужно от мужчины. Или от кого угодно.

Глава 35

Мне нужно было побыть одной, чтобы приготовиться к ритуалу. Дойлу не нравилась мысль, что я буду одна – пусть даже совсем недолго, – но мы распространили защитные чары за заднюю стену, на маленький запущенный сад у дома, стоявшего позади нашего. Неухоженность сада была нам на руку – это значило, что там уже очень, очень давно не применяли гербициды и пестициды. В первой половине дня мы установили там ритуальный круг. Я открыла проход в круг, ступила внутрь, и закрыла проход за собой. Теперь я была не только под защитой домашних чар, но и в защитном круге. Ничто магическое не могло пересечь границу круга, разве что сами боги, или, может, Безымянное. Алчные духи, убившие людей на берегу, пройти не смогли бы: они уже не были богами.
Двор был засажен очень густо, как это принято в Южной Калифорнии. Теперь он превратился в чащу лимонных деревьев. Невысокие деревца были покрыты темно-зеленой листвой. Для цветов был не сезон, и я жалела об этом. Но когда я прошла по сухой ломкой траве и опавшим листьям между сгрудившимися деревьями, я поняла, что так и нужно. Деревья перешептывались, как вспоминающие былое старушки, склонившиеся друг к другу головами под теплым солнышком. Эвкалипты за садовой стеной наполняли воздух густым пряным ароматом, смешивающимся с тонким запахом нагретых солнцем лимонов.
Большое хлопковое покрывало было расстелено на земле заранее. Мэви предложила принести шелковые простыни, но нам было нужно что-то более земное, грубое. Что-то достаточно плотное, чтобы прикрыть твердую почву, но не настолько толстое, чтобы отделить нас от нее. Мы должны были чувствовать землю под собой.
Я легла на покрывало, словно собиралась загорать. Вжалась в ткань, раскинула руки и ноги, будто проникая в мягкую основу покрывала и – сквозь него – в подстилку из травы, листьев и веточек, в слой острых камешков, и дальше – в твердокаменную почву. Здесь должна быть вода, иначе лимонные деревья засохли бы, но земля казалась сухой как в пустыне, словно никогда не знала дождя.
Ветер ласкал меня, звал с собой. Он играл на моей коже, ворошил листья и траву вокруг покрывала. Листья шуршали и шептали. И теплым, хвойным ароматом эвкалиптов было окутано все вокруг.
Я повернулась на спину, чтобы смотреть, как качаются под ветром деревья, чтобы чувствовать тепло солнца грудью и животом. Не знаю, услышала я его или просто почувствовала. Я повернула голову, легла щекой на собственные разметавшиеся волосы – и увидела его.
Гален был едва различим в трепещущей зелени листвы и тенях деревьев. Зеленые кудри обрамляли лицо солнечной короной, тонкая косичка – единственное, что осталось от его роскошной длинной шевелюры, – змеилась по груди.
Он выступил из тени, и я увидела, что он обнажен. Его кожа была безупречно-белой с зеленоватым оттенком, как на перламутровой поверхности морской раковины. Без одежды его торс казался длиннее, слегка расширяясь вверху, перед разлетом плеч, и внизу, к стройности бедер. Он был больше, чем я ожидала, длиннее и толще, и рос под моим взглядом, словно Гален чувствовал, как я на него смотрю. Он пошел ко мне, переступая длинными мускулистыми ногами.
Наверное, я перестала дышать на секунду или две. В глубине души я не верила, что он придет. Я даже перестала надеяться. И вот он пришел.
Я подняла глаза к его лицу и увидела улыбку. Улыбку Галена, ту, от которой у меня замирало сердце с тех самых пор, как я доросла до того, чтобы что-то понимать. Я села и протянула к нему руки. Я хотела к нему побежать, но боялась выйти из круга деревьев, ветра и земли. Боялась оторвать от него взгляд, потому что стоило мне моргнуть – и он, наверное, растворился бы в деревьях, как летний сон.
Он остановился на краю покрывала и медленно поднял руку навстречу моей руке, пока наши пальцы не соприкоснулись, и от короткого касания меня бросило в трепет, словно внутри меня вспорхнула стайка бабочек. Из моих губ вырвался стон. Гален упал на колени на покрывало, опустив руки и не пытаясь снова меня коснуться.
Я поднялась на колени, повторяя его позу. Мы смотрели друг другу в глаза, так близко, что могли бы касаться друг друга, не прибегая к помощи рук. Его рука медленно поднялась и замерла над моим обнаженным плечом. Я чувствовала его ауру, его мощь, теплым дыханием истекающую из его тела. Его рука прошла сквозь дрожащую энергию моей собственной ауры, и два островка тепла вспыхнули, потянулись друг к другу. Я боялась, что будет трудно вызвать магию, но я просто забыла… Я забыла, что значит быть фейри, быть сидхе. Мы сами были магией, как были магией земля и деревья. Мы горели тем же невидимым пламенем, которое оживляло мир. Это теплое пламя вспыхнуло меж нами, заполнило воздух вокруг мерцающей, пульсирующей энергией, словно биением крыльев.
Мы поцеловались в облаке растущей энергии. Она текла из наших губ, когда он склонился надо мной и я подняла лицо навстречу его губам. Поцелуй лег бархатным теплом на губы, потом внутрь рта, и сила Галена полилась по горлу и дальше вглубь тела. Когда мы обменивались магией Нисевин, поцелуй был резким, горячим, почти болезненным. Сейчас все было настолько нежнее, теплее, значительней – как первое дыхание весны после долгих морозов.
Его руки добрались до моего тела, обнажили мне грудь, на радость ветру. Гален оторвался от моих губ и склонился к грудям, взял их в рот одну за другой, перекатывая соски в теплой, льющейся энергии. Ладони обняли груди, пальцы сжимались, пока я не вскрикнула. Руки скользнули вниз, по спине, к бедрам, пальцы нащупали край трусиков-бикини и потащили их вниз, но остановились на согнутых коленях. Гален уложил меня на спину и стащил прочь последний клочок одежды.
Я впервые лежала перед ним обнаженная, и ветер струился по моему телу, по его телу. Он лег на локоть, нагое длинное тело было так близко от меня. Я провела рукой по его груди, по животу и наконец коснулась его, теплого и настоящего. Я взяла его в руки, держала, такой твердый и теплый, и Гален вздрогнул, закрывая глаза. Когда он открыл их снова, зеленые глаза были так полны темным светом, темным знанием, что я задержала дыхание, а тело мое все напряглось внизу. Я осторожно сжимала, ласкала его, и спина моего бога выгнулась, а голова запрокинулась, и я уже не знала, открыты его глаза или закрыты.
Я сползала вниз, лаская его рукой, а он глядел в небо. Я втянула его в рот одним быстрым движением, и он издал глубокий, сладостный стон. Я подняла глаза вверх, чтобы видеть его лицо, а он оторвал взгляд от небес и посмотрел на меня. Его губы были приоткрыты, лицо – почти безумно. Дыхание вырывалось быстрыми вздохами, начинавшимися в животе, лившимися через грудь и выходившими из губ – образуя слово. Он выдохнул мое имя, словно молитву, взял меня за плечи и качнул головой:
– Я долго не продержусь.
Я подняла голову и толкнула его на спину. Встала коленями ему на ноги и взглянула вниз. Я так долго этого хотела! Я ласкала его тело одним только взглядом, запоминая, как сменяются оттенки его кожи – от белизны до светлой весенней зелени, до темноты его напрягшихся сосков. Я провела рукой по его телу, ощущая кожу мягкую как бархат или замша, и не в силах подобрать слов, чтобы передать мягкость этой кожи и упругость и твердость плоти под ней. Но все эти годы я жаждала не только плоти. Я жаждала его магии.
Я призвала свою силу, будто теплое дыхание исходившую от моей кожи, и его аура поднялась теплым морем и влилась в мою силу. Наша магия слилась воедино, как сливаются два течения в океане, смешиваясь, соединяя струи.

Предыдущая страница 26 Следующая страница


27 Лорел Гамильтон

Я надвинулась на него, принимая в себя упругое тело дюйм за дюймом, пока он не скрылся внутри меня. Он прошептал мое имя и я склонилась для поцелуя, я целовала его, чувствуя его внутри себя, соединенная с ним в интимнейшем из объятий.
Ветер погладил мне спину холодной ладонью. Я дернулась от этого прикосновения и выпрямилась, сидя на Галене, глядя вниз на него. Я снова слышала шелест деревьев. Слышала, как они шепчут друг другу, шепчут мне о темных тайнах, заключенных глубоко в земле, и чувствовала землю под нами. Я чувствовала, как под телом Галена в громоздком танце ворочается земля.
И мы влились в этот танец. Тела наши сплелись, мои бедра двигались вперед и назад, а его – вверх и вниз, так что мы создали двойной ритм, усиливавшийся от каждого движения, пока я не почувствовала, как выросло и окрепло его тело; и я плотно сжимала его внутри себя, держала его, обнимала руками, губами, каждой своей частичкой, словно он мог исчезнуть, если бы я его не держала так крепко. Меж моих ног зародилось тепло, поднимаясь жаркой волной, лившейся по моему телу, пока мне не показалось, что я скинула кожу и уплыла прочь, к ветру и шепчущимся деревьям. Только горячая твердость Галена еще привязывала меня к земле. Я ощутила, как он сбрасывает кожу, почувствовала, как рванулась наружу его магия, и на один сияющий момент мы перестали быть плотью и кровью, перестали быть чем-то материальным... Мы были ветром, были деревьями, привязанными собственными корнями, как бывают привязаны воздушные змеи, помня одновременно о глубокой земле и о солнечном свете. Мы были нежным вечнозеленым запахом эвкалиптов и густым теплым ароматом выжженной солнцем травы. Когда я уже не чувствовала собственного тела и с трудом припоминала, кто я есть, я начала возвращаться в себя. Мое тело возникло заново, и Гален все еще был внутри меня. Его тело воссоздалось подо мной, и мы очнулись, жадно глотая воздух, смеясь в объятиях друг друга. Я соскользнула с него и легла рядом в кольце его рук, прижавшись щекой к его груди, слушая быстрый, уверенный стук его сердца.
Когда ноги снова стали способны нас держать, мы поднялись и преодолели путь, который должны были пройти, чтобы отдать Мэви Рид и ее мужу обретенную нами магию.

Глава 36

В спальне нас ждала Конхенн во всей ее славе. Гордон Рид в ее сияющем присутствии еще больше походил на серый скелет. Ужасно было видеть боль в его взгляде, устремленном на нее. Эту боль нельзя было не заметить даже сквозь пульсирующее мерцание магии, которая нас переполняла. Я не могла вылечить его, но надеялась смягчить его боль.
– Ты пахнешь природой, – сказала Конхенн. – Сердце самой земли бьется в тебе, Мередит. Я вижу его зеленый свет даже с закрытыми глазами. – Из ее глаз потекли слезы – будто хрустальные бусинки, их стоило бы собирать и оправлять в золото и серебро. – Твой зеленый человек пахнет небом, солнцем и ветром. Он сияет золотом у меня в голове.
Она опустилась на край постели, словно ноги ее больше не держали.
– Вы принесли нам землю и небо, мать и отца принесли вы нам, богиню и бога.
Я хотела сказать, что время для благодарностей еще не пришло, мы еще не дали им ребенка. Но не сказала, потому что чувствовала магию внутри себя и внутри Галена, державшего меня за руку. Это была дикая мощь самой жизни, вековой танец земли, оплодотворяемой животворным семенем. Этот вечно повторяющийся танец никогда не прекратится, потому что вместе с ним прекратится сама жизнь.
Мэви пересела к Гордону и взяла сияющими руками его худую ладонь. Мы с Галеном встали перед ними. Я опустилась на колени перед Гордоном, а Гален склонился к Мэви. Мы поцеловали их одновременно, наши губы коснулись их губ, словно в завершающем движении какого-то прекрасного танца. Сила рванулась в них бурным натиском, подняв дыбом волосы на телах и заполнив комнату напряженной тишиной, как бывает перед ударом молнии. Воздух так загустел от магии, что стало трудно дышать.
Мы с Галеном шагнули назад, и теперь уже я различала внутренним взором, как сияют эти двое, наполненные земным огнем и солнечным светом. Мэви наклонялась к истончившимся губам своего мужа, когда мы оставили их, тихо прикрыв за собой дверь. Мы ощутили миг освобождения волшебства: словно теплый ветер подул из двери и коснулся каждого из нас.
Дойл сказал во внезапной тишине:
– Тебе удалось, Мередит.
– Ты не можешь знать наверняка, – возразила я.
Он посмотрел на меня так, словно я ляпнула глупость.
– Дойл прав, – кивнул Холод. – Такая мощь не может пропасть впустую.
– Если у меня есть такая сила, почему же я все еще не беременна?
На миг повисло молчание, на этот раз не благоговейное, а неловкое.
– Не знаю, – в конце концов произнес Дойл.
– Нам нужно больше стараться, вот и все, – заявил Рис.
Гален торжественно кивнул:
– Секс, вот что нам нужно. Как можно больше секса.
Я грозно нахмурилась на них обоих, но не смогла удержаться и расхохоталась.
– Если секса будет еще больше, я не смогу ходить.
– Мы тебя будем повсюду на руках носить, – сказал Рис.
– Безусловно, – подтвердил Холод.
Я медленно обвела их взглядом. Они шутили. Конечно же, они шутили. Ведь правда?

Глава 37

Таранис позвонил на следующий день, мы как раз заканчивали завтракать.
Дойл говорил с королем, пока я торопливо заглатывала остатки фруктового салата со свежим хлебом. Мэви была беременна, магия поселилась внутри нее. Таранис не мог еще этого знать, но даже подумать страшно было, что будет, когда он узнает. От этого мне еще меньше хотелось общаться с королем.
Я надела пурпурный сарафан, открытый, с единственной завязочкой на шее. Сарафан очень женственный, совершенно неагрессивный, а покрой его не выходил из моды уже очень давно, менялась разве только длина юбки. Имея дело с Благим двором, не стоит слишком спешить в двадцать первый век.
Я села на свежезастеленную постель, и пурпур моего платья совсем не случайно перекликался с винным цветом покрывал и соответствовал тону пурпурных подушек, разбросанных вперемешку с винно-красными и черными.
Я освежила губную помаду, а больше ничего не делала. Мы решили остановиться на выразительной естественности. Я положила ногу на ногу, хоть из зеркала этого не было видно, и сложила руки на коленях. Поза не по этикету, но не имея комнаты для официальных приемов, ничего лучшего я придумать не могла.
Дойл и Холод встали по обе стороны от меня. Дойл был в своих обычных черных джинсах и футболке. Вдобавок он надел черные сапоги до бедер, спустив их гармошкой почти до колена. А еще он вытащил поверх футболки цепочку с пауком, очень заметную на фоне черной ткани. Паук был непременной принадлежностью его костюма, его символом, а однажды я видела, как он заставил кожу колдуна-человека лопнуть, и из трещины поползли пауки – такие же, как на цепочке, – пока человек не превратился в шевелящуюся массу членистоногих. Именно в смерти этого несчастного меня винил лейтенант Петерсон.
Холод был одет более традиционно: в белую тунику, доходящую до середины бедра и расшитую по краям белыми, золотыми и серебряными нитями. Крошечные цветы и лианы были вышиты так точно, что легко узнавались: плющ и вьющиеся розы, а между ними фиалки и колокольчики. Широкий пояс белой кожи с серебряной пряжкой перетягивал его талию. На поясе висел меч – Поцелуй Зимы, Геамдрадх По'г. Как правило, Холод не носил этот зачарованный клинок, потому что остановить современные пули он не мог, такой магией он не обладал. Но для аудиенции у короля меч подходил идеально. Резная кость рукояти, выложенная серебром и потемневшая от времени, как темнеет только старая слоновая кость, приобрела теплый красивый оттенок, какой бывает у отполированной множеством рук светлой древесины.
Оба воина постарались отступить на задний план, не подавляя меня своей физической мощью, но это им не вполне удалось. Им это вряд ли удалось бы, даже если бы я стояла; а когда я сидела, это было практически невозможно – но мы хотели, чтобы я выглядела безобидно. Всю угрозу, если понадобится, будут олицетворять они. Это было что-то вроде игры в хорошего и плохого полицейского, но только для политиков.
Таранис, Король Света и Иллюзий, сидел на золотом троне. Он был одет светом. Нижняя туника – как пробивающиеся сквозь листву солнечные лучи, мягкий рассеянный свет с яркими проблесками, словно солнечные зайчики вспыхивают тут и там. Верхняя – как яркий, почти ослепительный свет летнего полдня, падающий на сочную зелень. Она была и золотая, и зеленая – и ни та и ни другая одновременно, одежда из света, не из ткани, и цвета ее менялись и переливались при каждом движении. Каждый вдох короля вызывал пляску цветов.
Его локоны золотым сиянием обрамляли лицо, и светилось это лицо так сильно, что на нем можно было различить только глаза. Глаза же слагались из трех колец ярчайшей, живой синевы, словно из волн трех разных океанов, каждое – пронизанное солнцем, каждое – иного оттенка синего; но, как вода, у которой они взяли свой цвет, они менялись и переливались, словно их волновали невидимые течения.
Слишком многое в нем смещалось и двигалось, и движение не было согласованным. Словно взяли свет разных дней в далеких друг от друга странах и насильно перемешали вместе. Таранис был мозаикой из свечения, блистающего, мерцающего и текущего – и все в разных направлениях. Мне пришлось закрыть глаза, у меня голова начала кружиться. Меня бы стошнило, продолжай я на него смотреть. Не знаю, чувствовали ли то же самое Дойл и Холод, или это действовало только на меня. Но спрашивать об этом вслух я бы не стала. Вслух я сказала:
– Король Таранис, мои полу-смертные глаза не способны вынести блеск твоего величия. Я молю тебя уменьшить твое сияние, чтобы я смогла взглянуть на тебя без боязни лишиться чувств.
Он просто заговорил, но его слова прозвучали музыкальной фразой, словно он запел чудесную песню. Рассудком я понимала, что не следует считать, будто я ничего столь сладкозвучного в жизни не слышала, но уши отказывались повиноваться рассудку.
– Чего бы ты ни пожелала, дабы сделать эту беседу приятной, да будет так. Смотри, теперь я более терпим для смертных глаз.
Я осторожно приоткрыла глаза. Он был по-прежнему ярким, но свет уже не мелькал так быстро. Король слегка приглушил игру света, и его лицо уже не так ослепляло. Мне удалось разглядеть очертания скул, но бороду, которую, как я знала, он носил, так и не увидела. Золотые локоны теперь казались более материальными, не такими лучистыми – хоть и не приобрели тот цвет, который был для них естественным. Ну, я хотя бы могла уже смотреть на него без головокружения.
Вот только глаза... В глазах осталась та же текучая игра синей воды и света. Я улыбнулась и спросила:
– Где же те прекрасные глаза, что я помню с детства? Я мечтала увидеть их вновь. Или память мне изменила, и я спутала глаза короля с глазами другого сидхе? Те глаза были зелены как изумруды, как летняя листва, как глубокие стоячие воды тенистого пруда.
Стражи надавали мне советов по обращению с Таранисом – из собственного многовекового опыта и из наблюдений за королевой. Совет номер один гласил: если льстить Таранису, никогда не прогадаешь; он склонен верить тому, что слышит, если слышать это приятно. Особенно когда это говорит женщина.
Он коротко и мелодично засмеялся, и глаза в одно мгновенье приобрели чудесный вид, знакомый мне с детства. Их огромные радужки походили на цветок с множеством лепестков, по краю обведенных то белым, то черным, и каждый лепесток – другого оттенка зелени. Пока я не увидела истинные глаза Мэви Рид, я думала, что у Тараниса – самые красивые глаза, какие только могут быть у сидхе.
Я смогла улыбнуться ему вполне искренне:
– О да, глаза короля именно так красивы, как мне помнилось.
В результате он выглядел так, будто был создан из золотистого света, и еще более яркие золотые локоны спадали ему на плечи. Зеленые глаза словно всплывали из золотого сияния, как поднимаются на поверхность озера водные лилии. Глаза были настоящие, а все остальное – нет. Попытайся кто-нибудь его сейчас сфотографировать – получились бы одни глаза, а все прочее вышло бы смазанным пятном. Современные камеры не любят, когда на них направляют такой поток магии.
– Приветствую тебя, принцесса Мередит. Принцесса Плоти, как я слышал. Прими поздравления. Это действительно пугающая власть. Сидхе Неблагого двора теперь подумают дважды и трижды, прежде чем вызвать тебя на дуэль. – Голос снизился до почти обычного, хотя и приятного тембра.
– Так хорошо наконец почувствовать себя защищенной.
Кажется, он нахмурился. За этим сиянием трудно было рассмотреть.
– Я сожалею об опасностях, с которыми ты столкнулась при Неблагом дворе. Уверяю тебя, что жизнь среди нас не показалась бы тебе такой сложной.
Я моргнула и постаралась удержать прежнее выражение лица. Я хорошо помнила, как мне жилось при Благом дворе – и словом «сложно» это было не описать. Мое молчание слегка затянулось, похоже, потому что король сказал:
– Если ты прибудешь на празднество в твою честь, я обещаю, что ты сочтешь его прекрасным и в высшей степени приятным.
Я сделала глубокий вдох и улыбнулась.
– Я крайне польщена твоим царственным приглашением, король Таранис. Празднество в мою честь при Благом дворе – совершенно неожиданный сюрприз.
– Приятный, надеюсь? – рассмеялся он, звонко и радостно. Я невольно улыбнулась в ответ. Я даже подхватила смешок.
– О, самый приятный, Ваше Величество. – И я сказала это совершенно искренне. Конечно же, приятно получить приглашение на пир в мою же честь при сияющем, прекрасном дворе от этого сияющего мужчины с невероятными глазами. Ничего лучше и представить нельзя.
Я закрыла глаза и глубоко вздохнула, задержав дыхание довольно надолго. Таранис продолжал говорить – все более чарующим голосом. Я сосредоточилась на собственном дыхании. Я ощущала выдохи и вдохи. Думала только о том, как я втягиваю воздух и как выпускаю его, как управляю этим процессом, вот я набираю воздух, вот – задерживаю его внутри, пока не становится больно, вот – медленно выдыхаю…
Я слышала, как голос Дойла заполняет оставленную для меня паузу. Я различила часть фраз, когда дыхательные упражнения позволили мне собраться настолько, чтобы прислушаться не только к тому, что происходило со мной.
– Принцесса ошеломлена твоим величием, король Таранис. Она ведь, надо помнить, еще почти дитя. Очень трудно не поддаться воздействию такой мощи.
Дойл предупредил меня, что Таранис владеет гламором настолько хорошо, что постоянно использует его против других сидхе. И никто не скажет ему, что это против закона, потому что он – король, и большинство его просто боится. Слишком боится, чтобы сказать ему, что он – обманщик. Из-за предупреждения Дойла я и прибегла к дыхательным упражнениям вместо того, чтобы храбро пытаться пересилить воздействие гламора. Большую часть жизни я провела рядом с существами, обладавшими более сильным гламором, чем мой, так что я знала, как освободиться от его воздействия. Иногда мне для этого приходилось делать что-то заметное внешне, вот как дыхательные упражнения. Большинство сидхе предпочли бы поддаться чарам, лишь бы не показать, как трудно им противостоять силе собрата. Для меня подобная гордыня всегда была непозволительной роскошью.
Я медленно открыла глаза и поморгала, пока не почувствовала, что вернулась на твердую землю, более или менее. Улыбнулась:
– Прошу прощения, король Таранис, но Дойл прав. Сияние Вашего Величества меня чуточку ошеломило.
Он усмехнулся:
– Самые искренние извинения, Мередит. Я не хотел причинить тебе неудобства.
Может, и не хотел, но он, без сомнения, хотел заполучить меня на свою маленькую вечеринку. Так хотел, что попытался «подтолкнуть» меня магически.
Я страшно хотела спросить прямо в лоб, зачем ему это нужно. Но Таранис точно знал, кто меня воспитал, а моего отца никто и никогда не обвинял в недостатке вежливости. В излишней прямоте – бывало, но не в бестактности. Мне не удалось бы сойти за невежественную смертную, как с Мэви Рид. Таранис меня слишком хорошо знал. Загвоздка была в том, что без прямых вопросов я могла не выяснить того, что мне было нужно.
Но мне не стоило беспокоиться. Король был так озабочен попытками очаровать меня, что забыл обо всем остальном.
Я не решилась состязаться в гламоре с лучшим мастером иллюзий, который когда-либо рождался на свет. Вначале я попробовала поставить на искренность.
– Я помню, что твои волосы походили цветом на закат над океаном. Многие сидхе могут похвастаться золотыми локонами, но только твои были цвета заходящего солнца. – Я мило нахмурилась: веками отработанная гримаска, с помощью которой женщины добивались нужного эффекта. – Или я ошибаюсь? Почти все мои воспоминания о короле, когда Ваше Величество не скрывал гламор, относятся к моему раннему детству. Может, этот цвет, эта волшебная прелесть мне только пригрезились?
Я бы на такое не купилась; никто из моих стражей не поверил бы ни одному слову; Андаис залепила бы мне пощечину за такую очевидную манипуляцию. Но никто из нас не жил в той социальной атмосфере, к которой был привычен Таранис. Подданные веками пели ему хвалу в таких же выражениях, а то и похлеще. Если вам все время твердить, как вы прекрасны, как чудесны, как изумительны – есть ли ваша вина в том, что в конце концов вы в это поверите? А если вы поверили, то уже не сочтете лесть за глупость или попытку вами манипулировать. Вы посчитаете ее правдой. Но главный фокус заключался в том, что я на самом деле считала его истинный облик более привлекательным, чем этот световой аттракцион. Я льстила совершенно искренне. Всемогущее сочетание.
Золотые локоны словно разделились, распались на отдельные пряди, и настоящие волосы проступили сквозь них медленно, как раздевается танцовщик в стриптизе. Их цвет был почти малиновым – таким иногда бывает закат, заливающий все небо неоновой кровью. Но под верхними прядями был второй слой – локоны оранжево-красного цвета, как у лучей, остающихся на небе еще несколько мгновений после того, как солнце скроется за горизонтом. Несколько прядей были еще светлее, словно солнечный свет спряли в нити, и они мерцали и сияли в роскошных волнах его волос.
Я выдохнула воздух, который задерживала, сама того не осознавая. Я не врала, говоря, что натуральный цвет его волос впечатляет гораздо больше, чем любая иллюзия.
– Так тебя больше устраивает, Мередит? – Его голос был таким густым, что его почти можно было потрогать. Мне хотелось бы набрать его в пригоршни и прижать к телу… Не знаю, как бы он ощущался, но наверное, как что-то тягучее, может быть, сладкое… Словно зарыться в сахарную вату, воздушную и одуряюще-сладкую, тающую и липкую…
Дойл тронул меня за плечо, я вздрогнула и пришла в себя. Таранис не просто использовал гламор. Гламор изменяет облик людей и предметов, но за вами все равно остается выбор. Под действием гламора сухой лист может показаться куском торта, и съесть его будет приятней – но только вы решаете, есть вам его или нет. Гламор меняет только ваше представление, он не насилует вашу волю.
Таранис же попытался сделать выбор за меня.
– Король изволил меня о чем-то спросить?
– Да, – сказал Дойл, и его голос напомнил мне что-то темное, густое и сладкое, как гречишный мед. Я поняла, что он тоже применил гламор, подтолкнув мои мысли в этом направлении. Но Дойл не пытался управлять мной, он пытался помочь мне справиться с воздействием короля.
– Я спросил, окажешь ли ты мне честь посетить мой пир.
– Я высоко ценю готовность Вашего Величества пойти на такие хлопоты ради меня. Я буду несказанно счастлива посетить подобное празднество через месяц или чуть позже. В данный момент я немного слишком занята – приготовления к Йолю, как, разумеется, известно Вашему Величеству… К несчастью, у меня нет штата служителей, чтобы претворять мои планы в жизнь с такой же легкостью, как это удается королю. – Я улыбнулась, но в душе я на него орала. Как он посмел воздействовать на меня, словно я – раззява-человек или кто-то из низших фейри? Так не обращаются с равными.
Мне не следовало удивляться, вообще-то. Он всегда относился ко мне свысока, проклятый сноб, да и это – еще в лучшем случае. Он не считал меня равной себе. С чего бы ему считать меня равной?
Я могла изменить цвет своих волос, кожи, внести мелкие изменения во внешний облик. Я была мастером на такие штучки. Но мне нечего было противопоставить колоссальной мощи Тараниса, которую он так легко на меня обрушил.
Что я могла сделать лучше, чем Таранис? У меня была рука плоти, а у него – нет, но эта власть могла только убивать, и только при соприкосновении. А я не хотела его убить, только утихомирить.
Его голос журчал дальше:
– Я был бы просто счастлив увидеть тебя до Йоля.
Рука Дойла сжалась на моем плече. Я потянулась рукой к его пальцам, и это прикосновение к коже меня немного успокоило. В чем же я сильнее Тараниса?
Я переместила руку, чтобы Дойл мог обхватить ее пальцами. Его рука была такой настоящей, такой твердой. Простое прикосновение словно помогало избавиться от наваждения, от этого тягучего голоса и сияющей красоты.
– Для меня истинное горе отказывать Вашему Величеству, но полагаю, визит можно немного отложить.
Его сила ударила в меня с мощью стихии. Если бы это был огонь, я бы вспыхнула как солома, будь это вода – я бы захлебнулась. Но это была попытка убедить, едва ли не соблазнение, и я вдруг забыла, с чего это я не хочу поехать к Благому двору. Конечно, я хочу!
Неожиданное движение сзади не дало мне тут же сказать «да». Дойл сел у меня за спиной, сжав меня коленями с двух сторон. Рука его по-прежнему сжимала мою ладонь. Все это не дало мне ответить немедленным согласием Таранису, но и только. Прикосновение к открытой коже его руки по-прежнему значило для меня больше, чем все его прижавшееся ко мне тело.
Я слепо потянулась в пространство, и Холод поймал мою ладонь. Он сжал ее, и это тоже было хорошо.
Я взглянула в зеркало. Таранис сиял по-прежнему, прекрасный, как произведение искусства, но эта была не та красота, от которой у меня учащался пульс. Кажется, он перестарался. Я больше не могла воспринимать его всерьез. Он казался мне смешным в этой сияющей маске и одеяниях из солнечного света.
Его сила вновь возросла, мне будто отвесили теплую оплеуху.
– Приди ко мне, Мередит. Приди ко мне через три дня, и я устрою для тебя празднество, равного которому ты не видела.
На этот раз меня спасла открывшаяся дверь. Гален. Он уставился на Дойла на кровати и на Холода, схватившего меня за руку.
– Ты звал, Дойл?
Я не слышала голоса Дойла. Наверное, пару минут я не слышала вообще ничего, кроме слов короля.
Мне удалось отыскать собственный голос. Он оказался тонким и дрожащим.
– Пришли сюда Китто. Как есть, быстрее.
Гален поднял бровь, но отвесил короткий поклон – не видный из зеркала, – и позвал гоблина. В формулировке моей просьбы был особый смысл. Китто очень немного на себя надевал, когда прятался в свою нору. Мне нужно было касаться чьей-то кожи, а просить стражей раздеваться я не хотела.
На вошедшем Китто были только узенькие шорты. Таранису он вообще должен был показаться голым. Ну и пусть думает, что хочет.
Китто бросил вопросительные взгляды на меня и Дойла. Он старательно не смотрел в зеркало. Я переложила ладонь Дойла себе на шею и протянула освободившуюся руку Китто. Он подошел ко мне без лишних вопросов. Маленькая ладонь сжалась на моей руке, и я потянула его к полу, усадила у своих ног и прижала к этим голым ногам. Чулок на мне не было, только пурпурные босоножки, под цвет платья.
Китто обвился вокруг моих ног, и его теплое прикосновение, ощущение его рук на голой коже под длинной юбкой вернуло мне равновесие.
Теперь я поняла, что в безумии Андаис, которая ведет переговоры с Благим двором, предварительно окружившись нагими телами, есть своя система. Я думала раньше, что она это делает, желая оскорбить Тараниса, но сейчас я несколько изменила мнение. Может, оскорбление исходило первоначально от короля, не от королевы.
– Благодарю за оказанную мне честь, Таранис, но я не могу в здравом уме согласиться на пир до Йоля. Я буду счастлива посетить твой двор, когда хлопотное время Йоля завершится. – Мой голос прозвучал очень чисто, очень ровно, почти дерзко.
Дойл наконец догадался, что мне важно прикосновение открытой кожи, потому что ласкал мне шею уже обеими руками, не забывая также открытые части плеч и рук. В обычное время скольжение его рук по коже меня возбуждало бы, теперь оно всего лишь помогало мне оставаться в здравом рассудке.
Король хлестнул по мне своей силой, словно кнутом: это было больно, хоть и воспринималось как радость. Я задохнулась на полуслове, и бросилась бы к зеркалу, крича «Да!», если бы только могла говорить и двигаться. В этот отчаянный миг одновременно случились три вещи: Дойл нежно поцеловал меня в шею, Китто лизнул впадину под коленкой, а Холод сел на кровать и прижал мою руку к губам.
Три их рта были словно три якоря, не дающих мне ускользнуть. Холод опустился на пол рядом с Китто и засунул мой палец себе в рот. Наверное, он старался скрыть свои действия от Тараниса. Я не поняла, зачем он это сделал, и мне было все равно, если честно. Его рот ощущался как бархатная перчатка на коже.
Я испустила дрожащий вздох – и снова обрела способность думать, хоть и с трудом. Дойл погладил меня пальцами от затылка до макушки и начал массировать кожу головы под волосами. Это должно было чертовски отвлекать, но только прояснило мне рассудок.
– Я пыталась соблюдать вежливость, Таранис, но твоя магия была намного грубее, чем будут сейчас мои слова. Почему для тебя так важно увидеть меня вообще и особенно – до Йоля?
– Ты – моя родственница. Я хочу возобновить нашу привязанность. Йоль – это время согласия и единения.
– Ты едва замечал мое существование все время, сколько я себя помню. Отчего ты теперь хочешь сближения?
Его сила заполнила комнату, сгустила воздух. Стало трудно дышать, глаза ничего не видели. Мир сузился до одного лишь света. Свет был везде.
Резкая боль выдернула меня в сознание так внезапно, что я закричала. Китто укусил меня за ногу, как собака, пытающаяся привлечь внимание. Это помогло. Я наклонилась и погладила его по лицу.
– Беседа закончена, Таранис. Ты был поразительно груб. Ни один сидхе не позволит себе такого по отношению к другому сидхе, только к низшим фейри.
Холод поднялся на ноги, чтобы погасить зеркало, но Таранис проговорил:
– До меня дошло много слухов о тебе, Мередит. Я хочу увидеть своими глазами, кем ты стала.
– Что ты видишь сейчас, Таранис? – спросила я.
– Я вижу женщину там, где прежде была девчонка. Я вижу сидхе там, где раньше была низшая фейри. Я многое вижу, но на многие вопросы я не получу ответа, пока не встречусь с тобой во плоти. Приди ко мне, Мередит, приди и дай нам обоим узнать друг друга.
– Правда в том, Таранис, что я едва могу дышать перед лицом твоей мощи. Я это знаю, и ты это знаешь. И это – на расстоянии. Я буду дурой, если позволю тебе применить ее ко мне вживую.
– Я даю тебе слово, что не стану досаждать тебе подобным образом, если ты прибудешь к моему двору до Йоля.
– Почему до Йоля?
– А почему – после?
– Потому что ты хочешь этого так очевидно, что я начинаю подозревать тебя в дурных намерениях.
– Значит, если я чего-то слишком хочу, ты откажешь мне просто потому, что я этого хочу?
– Нет, твои желания меня пугают, потому что они слишком сильны, и ты готов сделать все, что в твоей власти, чтобы получить желаемое.
Даже сквозь золотую маску я различила, как он нахмурился. Он не улавливал мою логику, хотя мне самой она казалась очевидной.
– Ты напугал меня, Таранис. Только и всего. Я не отдамся на твою милость, разве что ты дашь мне очень серьезные клятвы… о том, что ты будешь вести себя очень правильно со мной и с моими сопровождающими.
– Если ты приедешь до Йоля, я пообещаю все, что ты захочешь.
– Я не приеду до Йоля, но ты все же пообещаешь то, что я захочу. Иначе я не приеду вовсе.
Его свет разгорелся ярче, красные волосы заблистали, как свежая кровь.
– Ты отказываешься повиноваться мне?
– Я не могу отказать тебе в повиновении, потому что я тебе не повинуюсь. Я – не твоя подданная.
– Я – Ард-Ри, верховный король!
– Нет, Таранис, ты – верховный король Благого двора, как Андаис – верховная королева двора Неблагого. Но мне ты не Ард-Ри. Я не принадлежу к твоему двору. Ты мне это хорошо объяснил, когда я была ребенком.
– Ты припоминаешь старые обиды, Мередит, когда я протягиваю руку мира.
– Меня не переубедить красивыми словами, Таранис, как и красивым зрелищем. Ты однажды едва не забил меня до смерти. Не стоит теперь винить меня в том, что я тебя боюсь, ведь ты приложил столько усилий, чтобы научить меня тебя бояться.
– Не этому я хотел тебя научить, – сказал он, не пытаясь отрицать, что он меня бил. Хотя бы в этом он был честен.
– А чему же?
– Не задавать вопросов королю.
Я растворилась в ощущении рук и губ Дойла на моем затылке, языка Холода, вылизывавшего мою ладонь, зубов Китто, мягко покусывавших мою ногу.
– Ты мне не король, Таранис. Моя королева – Андаис, а короля у меня нет.
– Ты ищешь короля, Мередит, или так утверждают слухи.
– Я ищу отца своего ребенка, и он станет королем Неблагого двора.
– Я давно твержу Андаис, что все зло для нее – в том, что она не имеет короля, настоящего короля.
– И этот король – ты, Таранис?

Предыдущая страница 27 Следующая страница


Ласка сумрака 28

– Да, – ответил он с полной уверенностью.
Я не знала, что на это сказать. Наконец я решилась:
– В таком случае, я ищу другого короля. Такого, который понимает, что настоящая королева стоит любого количества королей.
– Ты меня оскорбляешь, – сказал он, и свет, до сих пор приятный, стал резким, так что я пожалела, что не надела солнечные очки.
– Нет, Таранис, это ты оскорбляешь меня, мою королеву и мой двор. Если у тебя нет лучших предложений, то нам нечего больше обсуждать. – Я кивнула Холоду, и он погасил зеркало прежде, чем Таранис успел хотя бы шевельнуться.
Мы молчали еще пару секунд, потом Дойл сказал:
– Он всегда считал, что умеет обращаться с женщинами…
– Хочешь сказать, что это была попытка соблазнения?
Я почувствовала, что Дойл пожал плечами, потом его руки обвили меня, прижимая к нему.
– Таранис воспринимает любого, кто им не восхищается, как занозу в ноге. Он должен добраться до каждого, кто его не обожает. Он должен выдернуть его, удалить, как соринку из глаза, или она будет мучить его все время.
– Поэтому Андаис всегда говорит с ним обнаженная и заваленная мужчинами?
– Да, – подтвердил Холод.
Я перевела взгляд на него, все еще стоящего у зеркала.
– Но ведь это оскорбительно – так поступать с другим правителем?
Он пожал плечами.
– Они веками пытаются не соблазнить, так убить друг друга.
– Убить или соблазнить – а другой альтернативы нет?
– Они нашли третий вариант, – шепнул Дойл мне на ухо. – Беспокойный мир. Думаю, Таранис пытается найти способ управлять тобой, а через тебя – когда-нибудь – Неблагим двором.
– Почему он так упирал на Йоль? – по-прежнему недоумевала я.
– Когда-то во время Йоля приносились жертвы, – тихо сказал Китто. – Чтобы обеспечить возвращение света, убивали короля Остролиста. Тогда мог родиться король Дуба, мог заново родиться свет.
Мы переглянулись. Холод первым отважился сказать:
– Думаете, у пэров его двора наконец появились подозрения о его бесплодии?
– Я не слышал и малейшего намека на такие слухи, – сказал Дойл. Что значило, что у него при том дворе есть собственные шпионы.
– В жертву всегда приносили короля, – посмотрел на нас Китто, – не королеву.
– Может, Таранис пожелал изменить обычай, – предположил Дойл, прижимая меня покрепче. – Ты не поедешь к Благому двору до Йоля. На это нет разумных причин.
Я откинулась назад, позволив себе расслабиться и успокоиться в надежном кольце его рук.
– Согласна, – тихо сказала я. – Что бы ни задумал Таранис, я с ним играть не буду.
– Значит, решили, – подытожил Холод.
– Да, – кивнул Китто.
Решение было единогласным, но почему-то это не очень успокаивало.

Глава 38

Выйдя в гостиную, мы обнаружили там детектива Люси Тейт. Люси сидела на розовом крутящемся стуле, попивала чай и выглядела крайне недовольной.
Гален сидел на диване, пытаясь ее обаять, что обычно без труда ему удавалось с любыми женщинами. Только не с Люси. Все – от напряженных плеч и до постукивающей по полу ноги – выдавало ее беспокойство, а может, злость, или то и другое сразу.
– Не прошло и полгода, – буркнула она, когда я показалась из спальни. Она обвела нас троих недовольным взглядом. – Что-то вы слишком разодеты для полуденных забав.
Я посмотрела на Галена на диване и Риса с Никкой, подпирающих стены. Китто сразу же забрался обратно в свою конуру, не промолвив и слова. Шалфей не показывался – наверное, был на улице, у вазонов с зацветающей зеленью. Гален купил несколько горшков с растениями, чтобы доставить ему удовольствие. Насчет удовольствия не очень получилось, но Шалфей на самом деле проводил немало времени, нежась в цветах. Оставшаяся троица поглядела на меня с невинным видом. Слишком невинным.
– Что вы ей наговорили?
Рис пожал плечами и отклеился от стены.
– Что ты занимаешься сексом с Дойлом и Холодом сразу. Только это удержало ее от немедленного штурма и дало тебе возможность закончить разговор.
Люси вскочила и ткнула чашкой с чаем в сторону Галена. Тот едва успел ее подхватить. Лицо Люси загорелось нездоровым румянцем.
– Вы что, хотите сказать, что я битый час ждала здесь, пока она закончит трепаться по телефону?
Голос у нее был опасно тихим, она выговаривала каждое слово очень четко и очень спокойно.
Гален встал и понес чашку на кухню. Из чашки капало, и Гален держал руку под ее дном, чтобы не оставлять за собой чайный след.
– Это были деловые переговоры с двором фейри, – пояснила я. – Поверь, я бы предпочла, чтобы ты ввалилась к нам в разгар оргии, чем во время этого звонка.
Кажется, она только сейчас разглядела меня по-настоящему.
– Ты вся трясешься.
Я пожала плечами.
– Родственнички… Люблю я их.
Она долго мерила меня взглядом, почти минуту, словно пытаясь что-то решить. Наконец, она качнула головой.
– Рис прав. Только угроза застать тебя в неприличной ситуации могла продержать меня здесь так долго. Но семейные разборки – не дело полиции, так что черт с ними.
– Вы пришли по полицейским надобностям? – спросил Дойл, изящно проскальзывая в гостиную мимо меня.
– Да, – заявила она, разворачиваясь к нему лицом – для этого ей пришлось обойти диван.
Дойл сделал еще пару шагов к обеденному столу, чтобы их противостояние не казалось столь очевидным, но Люси именно конфронтации и хотела. Она так воинственно сложила руки на груди, словно только и искала повод для драки.
– Что случилось, Люси? – спросила я, направляясь к дальнему концу дивана. Если она хотела посмотреть мне в глаза, ей пришлось бы обойти диван снова. Она так и сделала, неловко усевшись на прежний свой стул.
Она наклонилась вперед, сцепив руки и крепко переплетя пальцы, словно в попытке справиться с собой.
Я повторила вопрос:
– Что такое, Люси?
– Еще одно массовое убийство. Вчера вечером.
Обычно Люси смотрела в глаза, но сегодня она рыскала взглядом по всей квартире, ни на чем не останавливаясь надолго.
– Такое же, как мы видели?
Она кивнула, на миг задержав взгляд на мне, и тут же повернулась к телевизору, а потом к травам, которые Гален выращивал на подоконнике.
– Точно такое же, только в другом месте.
Дойл опустился на колени за диваном, наверное, чтобы не нависать над нами. Его руки на спинке легонько касались моих плеч.
– Джереми сообщил нам, что к этому делу не допущен ни один служащий его агентства. Кажется, ваш лейтенант нам не рад.
– Не знаю, что за шлея попала под хвост Петерсону. И пытаюсь понять, есть ли мне до этого дело. Я рискую работой, если выдам вам служебный секрет. – Она вскочила и забегала по комнате, слишком маленькой для этого занятия: от витражного окна до ее стула, воткнутого между диваном и белой деревянной горкой для электроники.
– Я всю жизнь хотела только одного: быть копом. – Она покачала головой, запустив пальцы в густую темную шевелюру. – Но лучше я потеряю работу, чем увижу еще одну такую бойню.
Она с размаху бросилась на стул и уставилась на меня во все глаза. Глаза были широко открыты, а лицо – сосредоточенное. Она приняла решение, вот что было написано на этом лице.
– Вы следили за делом – по газетам или теленовостям?
– В новостях случай в клубе объяснили утечкой газа. – Дойл уперся подбородком мне в плечо. Его низкий голос вибрировал у меня по коже, по позвоночнику.
Мне пришлось приложить усилия, чтоб не показать, как это на меня подействовало. Вроде бы мне это удалось.
– Второй случай был в одном из этих кочующих клубов… притонов, вернее, с прорвой наркотиков.
Она кивнула.
– Экстази навалом, ага. По крайней мере, эту версию мы скормили прессе. Журналистам надо было бросить кость, чтобы им не пришло в голову сложить два и два и начать всеобщую панику. Но в притоне было точно то же, что и в первых двух случаях.
– Первых двух? – переспросила я. Она опять кивнула.
– Самый первый случай, наверное, не заметили бы, если б это не произошло в богатеньком районе. Всего шестеро взрослых людей, скромный ужин, кончившийся на редкость плохо. Дело до сих пор валялось бы у кого-то на столе в папке с дохлыми висяками. Вот только жертвы были из высоких кругов, и когда такое повторилось с целым клубом, кто-то допетрил, в чем дело, и прислал нам команду поддержки. Нам это очень кстати, но не будь кто-то из первых жертв в дружбе с высокими чинами – скорее всего, в полиции тоже – то фиг бы мы получили подкрепление так скоро. – В ее усталом голосе сквозила горечь.
– Первые убийства произошли в частном доме? – спросила я.
Люси кивнула. Пальцы ее теперь были просто переплетены, не крепко сжаты. Усталость и подавленность никуда не делись, но она стала поспокойней.
– Да, и насколько мы смогли докопаться, это был действительно первый случай. И думать не хочется, что где-то может стоять заброшенный дом или дешевая лавочка, где убийства были еще раньше. Если мы найдем несколько десятков мертвых тел, в нынешнюю жару… Только одно может быть хуже сцены недавнего убийства – это сцена давнего убийства. – Она качнула головой, провела рукой по волосам и вновь встряхнула головой, растрепав только что приглаженные волосы. – Ладно. В общем, первый случай был в частном доме, все верно. Мы нашли жившую там пару, двух гостей и двух слуг.
– Этот дом далеко от того клуба, где мы были? – спросила я.
– До Холмби-Хиллс от клуба примерно час.
Я почувствовала, как замер Дойл. Тишина будто расходилась от нас кругами. Мы все вытаращились на нее, думаю, в попытке не смотреть друг на друга.
– Холмби-Хиллс, ты сказала?
Она удивленно посмотрела на нас.
– Да. С чего это вы так переполошились?
Я поглядела на Дойла, а он – на меня. Рис снова прислонился к стене, как ни в чем не бывало, только на лице его все равно было заметно возбуждение. Тайна росла, а может, наоборот, мельчала, если это слово сюда подходит. Рис не мог совладать с собой, он получал от этого удовольствие.
Гален выглянул из кухни и снова скрылся, прихватив полотенце для вытирания чашек. Холод подошел и сел на диван рядом со мной, постаравшись не потеснить Дойла. На лице Холода ничего было не прочитать. Никка выглядел искренне озадаченным, и я припомнила, что он не знает, где живет Мэви Рид. Он помогал в подготовке ритуала плодородия, но ее адрес при этом не упоминался.
– Ну нет, – сказала Люси. – Я не дам вам сидеть здесь с такими невинными рожами. Когда я сказала «Холмби-Хиллс», у вас всех был такой вид, словно я вляпалась во что-то по-настоящему скверное. Вы не имеете права теперь пытаться скрыть, что происходит.
– Мы имеем право поступать так, как сочтем нужным, детектив, – заметил Дойл.
Она посмотрела на меня.
– Вы что, оставите меня пытаться прошибить стену лбом? Я рискнула карьерой, чтобы придти сюда и поговорить с вами!
– Этот вопрос тоже нас занимает, – пробасил Дойл. – Зачем вам рисковать карьерой ради беседы с нами? У вас есть отчет Терезы и заверение Джереми в том, что там применялись чары. Что еще вы надеетесь получить от нас?
Она пристально поглядела на него.
– Я не идиотка, Дойл. Куда ни сунься в этом деле – наткнешься на фейри. Петерсон просто не желает этого видеть. Первый инцидент был на Холмби-Хиллс, рукой подать от дома Мэви Рид. А она – сидхе королевского рода. Изгнанница или нет, она все равно фейри. Мы обзвонили все окрестные больницы в поисках пациентов со сходными симптомами, и наткнулись на одного больного. Мертвых больше не было.
– Есть выживший? – заинтересовался Рис. Люси сверкнула на него глазами и снова повернулась ко мне и Дойлу.
– Мы не уверены. Он жив и поправляется. – Она пристально смотрела на нас. – Может, вы поделитесь со мной информацией, если я скажу, что этот выживший – фейри?
Не знаю, как остальные, а я даже не попыталась скрыть изумление.
Люси улыбнулась. Улыбка была почти самодовольная, словно она поняла, что поймала нас на крючок.
– Этот фейри не желает общаться с «Бюро по контактам людей и фейри». Всячески стремится этого избежать. Лейтенант Петерсон повторяет, что фейри к этому делу никаким боком не причастны, что соседство первых жертв с Мэви Рид – только совпадение. Он допросил выжившего, но говорит, что по фейри никогда не скажешь, что с ними не так, и что если бы с ним случилось то же, что и с прочими жертвами, он бы не выжил.
Она обвела нас взглядом.
– Я так не думаю. Я видела, как фейри исцеляются от ран, которые убили бы любого человека. Я видела, как один из ваших упал с небоскреба, встал и пошел себе. – Она снова покачала головой. – Нет, это все как-то связано с вашим миром, правда?
Мне было трудно не смотреть на остальных.
– Вы расскажете мне правду, если я проведу вас к пострадавшему фейри? Лейтенант Петерсон объявил во всеуслышанье, что фейри к делу не причастны. Так что, формально, даже если все всплывет, у него не будет повода меня уволить. Да и вообще наказать. Собственно, историю с этим фейри я могу использовать как прикрытие: раз уж он не хочет общаться со своими чиновниками, я ищу кого-то, с кем он сможет поговорить, и кто поможет ему адаптироваться к большому городу.
– Ты считаешь, он жил не в городе? – спросила я.
– О да, он к городу совершенно непривычен. Он взвизгнул, когда его кардиомонитор в первый раз запищал. – Она встряхнула своей густой гривой. – Он откуда-то, где в глаза не видели современной техники. Медсестры говорят, что им пришлось убрать телевизор из его палаты, потому что у него случился припадок, когда телевизор заработал.
Она поглядела на нас всех по очереди и, наконец, повернулась снова ко мне, Дойлу и Холоду.
– Расскажи мне, Мерри, пожалуйста. Я не скажу лейтенанту. Я так больше не могу. Помоги мне это остановить, что бы это ни было.
Я посмотрела на Дойла, Холода, Риса. Гален тоже вышел из кухни, но он широко развел руки и пожал плечами.
– Я в последнее время не слишком активно занимался детективной работой. Так что вроде как не имею права голосовать.
Никка подал голос, удивив нас всех.
– Королеве это не понравится. – Его голос звучал вполне отчетливо, слышный на всю комнату, но почему-то казался тихим, как у ребенка, который шепчет в темноте и боится, что его подслушают.
– Она не запрещала нам делиться информацией с людской полицией, – сказал Дойл.
– Точно? – Голос Никки казался слишком тонким, слишком юным для его высокого мощного тела.
Я повернулась, чтобы он мог видеть меня в лицо.
– Точно. Королева не запрещала нам обращаться в полицию, Никка.
Он испустил глубокий вздох.
– О’кей. – И междометие детское. Взрослые сказали, что ему беспокоиться нечего, он и поверил.
Мы еще раз обменялись взглядами, и я велела:
– Рис, расскажи ей о чарах.
Он рассказал. Он подчеркнул, что мы не знаем, есть ли при дворах кто-то, все еще способный на такие чары, и что преступником мог быть человек – ведьма или колдун. Что мы уверены только, что это не кто-то из Неблагого двора.
– Откуда у вас такая уверенность? – спросила Люси.
Мы опять переглянулись.
– Знаешь, Люси, королева не слишком заботится о правах человека или законности своих методов допросов. Поверь, она очень дотошна.
Она поглядела на нас изучающе.
– А насколько дотошны можете быть вы, ребята?
Я нахмурилась.
– Что ты имеешь в виду?
– До меня долетали слухи о том, что делает с людьми ваша королева. Вы можете добиться того же эффекта, не оставляя видимых следов?
У меня брови полезли на лоб.
– Ты и правда просишь нас проделать то, что мне показалось?
– Я прошу вас остановить то, что происходит. Фейри из госпиталя не говорит с полицией, отказался говорить с социальным работником, которого прислало «Бюро по контактам людей и фейри». Он просто взбесился, когда я предложила связаться непосредственно с посольством, если ему неудобно разговаривать с социальным работником-человеком. Я подумала, что раз он так перепугался при мысли о беседе с послом, то вас он может испугаться еще больше.
– Почему? – удивилась я.
– Посол – не сидхе.
– Чего вы ожидаете от нашего визита к этому фейри? – спросил Дойл.
– Я хочу, чтобы вы добились, чтобы он заговорил. Чего бы это ни стоило. У нас больше пяти сотен трупов, Дойл, ближе к шести, вообще-то. И если правда то, что рассказал Рис, если этих тварей не остановить, если просто позволить им питаться – они регенерируют или что-то вроде. Я не хочу, чтобы по моему городу бродила стая свежевозродившихся древних божеств с пристрастием к убийству. Их надо остановить сейчас, пока не стало поздно.
Мы согласились пойти с ней, но сначала нам нужно было сделать телефонный звонок. Мы позвонили Мэви Рид и оповестили ее, что на нее натравили призраков мертвых богов. А значит, сделал это кто-то из Благого двора, и более того – он имел на это разрешение короля.

Глава 39

Люси пришлось вовсю сверкать своим значком, чтобы провести нас – с нашими мечами, ножами и пистолетами – в обход металлодетекторов. Дежурная сестра отказывалась пропустить нас на нужный этаж, пока мужчины не предъявили удостоверения королевских телохранителей. Но в конце концов мы прорвались и стояли сейчас у кровати этого человека… нет, человеком назвать это было трудно. Шалфей совсем крошечный, но пропорции у него идеальные. Можно сказать, он рассчитан на свой размер; а в существе, лежавшем на постели с подоткнутыми под него простынями, с первого взгляда чудилось что-то неправильное.
Я из Неблагого двора, и для меня привычны и даже приятны очень разные фигуры, но в этой было что-то, от чего у меня на голове волосы зашевелились. Захотелось отвернуться, словно он был отвратителен, хотя вообще-то с виду он таким не был.
Проблемы возникли не только у меня. Рис и Холод повернулись к нему спинами, едва взглянув на него. По их реакции можно было понять, что они либо знали его, либо знали, что с ним случилось. Они будто хотели отстраниться от того, что видели. Может быть, он нарушил какое-то древнее табу? Дойл взгляда не отвел, но он вообще никогда взгляда не отводил… Гален обменялся со мной взглядом, говорившим, что он так же озадачен и расстроен, как и я. Китто стоял рядом со мной – он это себе вытребовал, – ухватившись за мою руку, как испуганный ребенок.
Я заставила себя не отворачиваться и попыталась определить, что же в этом маленьком мужчине было такого, что мне хотелось зажмуриться? В нем было чуть больше двух футов роста[19], крошечные ступни едва возвышались под простыней. Его тело казалось словно укороченным в перспективе, словно мы смотрели на него издалека и под странным углом, хоть он и лежал прямо перед нами. Голова слишком большая для худенького торса. Глаза, влажные и большие, были уж слишком велики для его лица. Как будто глаза достались ему от кого-то другого. Нос по размеру подходил к глазам, но поскольку все остальное было уменьшено, он тоже казался слишком большим. Вот так это выглядело: словно нос и глаза остались неизменными, а все остальное уменьшилось: сжалось и съежилось.
Никка бросился вперед между нами, протягивая к нему руки.
– Ох, Букка, что сталось с тобой?!
Крошечный человечек на постели несколько секунд оставался неподвижным. Потом, очень медленно, он поднял руку – тоненькую, будто сухая веточка. Он приложил бледно-коричневую крошечную ладонь к сильной коричневой ладони Никки.
Китто поднял вверх лицо, блестящее от слез.
– Букка-Ду, Букка-Ду, что же ты теперь?
Я подумала сперва, что Китто недоговорил фразу; потом я поняла, что это не так. Он спросил именно то, что хотел узнать.
– Вы оба его знаете, – сказал Дойл, скорее утвердительно, чем с вопросом.
Никка кивнул, с мучительной нежностью поглаживая крошечную ладонь. Он горячо и быстро заговорил, со странными певучими интонациями одного из старых кельтских языков. Речь была слишком быстрой, чтобы я различила слова, но это не был ни валлийский, ни гаэльский – шотландский или ирландский, – что, впрочем оставляло достаточно большой выбор диалектов, да и настоящих языков.
Китто присоединился к беседе, и речь его похожа была на речь Никки, но не совсем – другой диалект, а может, другая эпоха, – различия как между средневековым английским и современным.
Я видела непонимание и горе на лице Китто. Было ясно, что он крайне опечален, найдя этого мужчину в его нынешнем состоянии, но это и все, что я сумела понять.
Наконец Дойл заговорил на современном английском. Может, мои сопровождающие все поняли, но я – нет.

Предыдущая страница 28 Следующая страница


29 Лорел Гамильтон

– Никка знал его, когда его вид не слишком отличался от нынешнего, но Китто помнит его таким же, как мы. Он – сидхе. Когда-то Букке поклонялись как богу.
Я вгляделась снова в исковерканную фигуру и поняла, отчего у меня мурашки бежали при одном взгляде на него. Эти огромные карие глаза, этот сильный прямой нос – они были такими же, как у Никки. Я всегда считала, что коричневую кожу и темные глаза Никка унаследовал от фей-крошек, которые числились в его родословной, но теперь, глядя на карлика в постели, я поняла, что ошибалась.
Я смотрела на мужчину с ожившим страхом, потому что вдруг увидела. Как будто кто-то взял сидхе и ужал его до размера крупного кролика. Я не находила слов для того ужасного, что лежало в больничной постели, почти теряясь в ней. И не могла вообразить, как он мог до такого дойти.
– Как? – тихо спросила я, и тут же пожалела, что спросила, потому что карлик на постели взглянул на меня огромными глазами на усохшем личике.
Он заговорил на хорошем английском, хоть и с акцентом.
– Я сам довел себя до такого, девочка. Я и только я.
– Нет, – возразил Никка. – Это неправда, Букка.
Карлик покачал головой. Его волосы, коротко стриженые, но густые, сбились от его движения.
– Здесь есть знакомые мне лица, Никка, помимо тебя и гоблина. Есть и другие, кого обожествляли когда-то, и кто потерял своих почитателей. Они не иссохли, как я. А я-то отказался отдать свою силу, думая, что это умалит меня! – Он рассмеялся, и от горечи в этом смехе можно было задохнуться. – Посмотри, Никка, посмотри, до чего довели меня гордость и страх.
Я была растеряна, если не сказать больше, но – как это часто бывает в обществе фейри – сами вопросы, которые я хотела бы задать, оказались бы невежливыми.
Карлик повернул свою слишком тяжелую голову, чтобы взглянуть на Китто.
– В последнюю нашу встречу ты казался мне маленьким. – Странно притягательные глаза пристально смотрели на гоблина. – Ты изменился, гоблин.
– Он – сидхе, – сказал Никка.
Букка вроде бы удивился, а потом рассмеялся.
– Подумать только, я столько веков боролся за чистоту нашей крови, препятствовал ее смешиванию с любой другой. Я когда-то считал тебя нечистым созданием, Никка.
Никка продолжал гладить его по руке.
– Это было очень давно, Букка.
– Я не позволил бы никому из чистокровных Букка-Ду смешаться с другими сидхе. А теперь все, что осталось от моей крови – это такие, как ты, полукровки. – Он с видимым усилием повернул голову. – А все, что осталось от Букка-Гвизенов[20] – это ты, гоблин.
– Среди гоблинов есть и другие моей крови, Букка-Ду. И – видишь лунную кожу этих сидхе? Букка-Гвизены не забыты.
– Может, кожа и осталась, но не волосы и не глаза. Нет, гоблин, они ушли навсегда, и это моя вина. Я не позволял нашему народу соединиться с другими. Мы должны были оставаться скрытым народом и блюсти старый обычай. Сейчас старых обычаев не осталось, гоблин.
– Он – сидхе, – напомнил Дойл. – И признан таковым при Неблагом дворе.
Букка невесело улыбнулся.
– Даже сейчас я думаю только о том, как низко пал Неблагой двор, что принимает гоблинов в свои ряды. Даже умирая, даже увидев смерть последних из моего рода – я не могу счесть его сидхе. Не могу.
Он отнял свою руку у Никки и закрыл глаза, но было не похоже, что его клонило в сон – скорее, он просто не хотел нас видеть.
Детектив Люси все это время ждала с удивительным терпением.
– Может, кто-то объяснит мне, что происходит?
Дойл обменялся взглядами с Холодом и Рисом, но никто из них не произнес ни слова. Я пожала плечами:
– На меня смотреть нечего. Я почти в такой же растерянности, как и ты.
– И я тоже, – присоединился Гален. – Я опознал то ли корнский, то ли бретонский, но произношение для меня слишком архаическое.
– Корнский, – сказал Дойл. – Они говорили на корнском.
– Я считал, что в Корнуолле не было гоблинов, – удивился Гален. Китто отвернулся от постели и посмотрел на высокого рыцаря.
– Гоблины – не единый народ, не более, чем сидхе, которые только внешне разделены всего на два двора. Все мы когда-то были чем-то большим. Я – корнуэльский гоблин, потому что моя мать-сидхе была из Букка-Гвизенов, корнуэльских сидхе, до того, как была принята к Благому двору. Когда она увидела, какой ребенок у нее родился, она знала, куда сложить свое бремя. Она оставила меня среди змей Корнуолла.
– Гнезда змей есть повсюду на Островах, – хрипло произнес Букка, – Даже в Ирландии, как бы ни хотелось последователям Патрика верить в обратное.
– Почти все гоблины теперь в Америке, – сказал Китто.
– Йе, – согласился Букка, – потому что ни одна другая страна их не потерпит.
– Йе, – кивнул Китто.
– О’кей, – сказала Люси. – Что бы у вас тут ни было, неделя воспоминаний, семейное собрание – мне без разницы. Я хочу знать, как из этого Букки, который заявил, что его зовут Ник Основа – я проверила, между прочим, это персонаж из «Сна в летнюю ночь», очень мило, – так вот, как из него едва не высосали досуха всю его жизнь?
– Букка! – тихо позвал Никка.
Карлик открыл глаза. Их переполняли такая усталость и боль, что я отвернулась. Словно заглянула в бездну, ведущую куда дальше, чем просто в забвение, куда хуже, чем просто в смерть.
Его акцент из-за эмоций стал сильнее.
– Я не могу умереть, ты ж понимаешь, Никка, не могу умереть. Я был королем своему народу и не могу даже истаять, как бывает с другими. Но я таю. – Он поднял болезненно-тонкую руку. – Я таю вот так, словно какая-то гигантская рука выжимает из меня соки.
– Букка, пожалуйста, расскажи нам, как на тебя напали голодные призраки, – тихо попросил Никка.
– Когда эта плоть, за которую я все еще цепляюсь, истает, – я стану одним из них. Я буду одним из Жаждущих.
– Нет, Букка.
Он выставил вперед эту тонкую-тонкую ручонку.
– Нет, Никка, именно это и случилось с другими сильными. Мы не можем умереть, но не можем и жить, и мы остаемся между этим и тем.
– Слишком хороши для ада, – сказал Дойл. – И слишком плохи для рая.
Букка посмотрел на него.
– Да.
– Мне очень нравится узнавать новое о культуре фейри, но давайте вернемся к нападению, – напомнила Люси. – Расскажите мне, как они напали на вас, мистер Основа, или мистер Букка, или как еще вас называть.
Он моргнул почти по-совиному.
– Они напали на меня при первом признаке моей слабости.
– Чуточку подробнее об этом можно? – попросила Люси, раскрывая блокнот, с ручкой наготове.
– Ты их поднял, – заявил Рис. Он впервые обернулся к Букке, в первый раз посмотрел на него с момента, как мы вошли в комнату.
– Йе, – подтвердил Букка.
– Зачем? – спросила я.
– Это входило в плату, которую с меня запросили, чтобы принять ко двору фейри.
Мы все замолчали. На секунду это показалось объяснением всему. Это сделала Андаис, или приказала это сделать. Вот почему никто не смог ее выследить. Вот почему никто из ее людей ничего об этом не знал. Она не вовлекала в это никого из своих людей.
– Кому ты должен был заплатить? – спросил Дойл.
Я удивленно посмотрела на него, чуть не сказав вслух: «Это и так ясно». Но тут Букка проговорил:
– Таранису, конечно.

Глава 40

Мы все повернулись к постели, как в замедленной съемке.
– Ты сказал, Таранису? – переспросила я.
– Ты оглохла, девочка?
– Нет, – сказала я, – просто удивилась.
Букка посмотрел на меня, нахмурившись.
– Почему?
Я оторопело моргнула.
– Я не знала, что Таранис – такой псих.
– Ну, так это не я здесь дурак.
– Она не видела Тараниса с тех пор, как была ребенком, – пояснил Дойл.
– Тогда прошу прощения. – Он обвел меня критическим взором. – Она похожа на Благую сидхе.
Я не совсем поняла, как отреагировать на комплимент. С учетом обстоятельств, я даже не была уверена, что это – комплимент.
Люси подошла к дальнему краю кровати.
– Вы утверждаете, что король Благого двора приказал вам пробудить этих голодных призраков?
– Угу.
– С какой целью? – спросила она. Кажется, мы все сегодня задавали слишком много вопросов.
– Он хотел, чтобы они убили Мэви Рид.
Люси вытаращилась на него.
– Ну, я совсем запуталась. Почему король хочет смерти золотой богини Голливуда?
– Не знаю, почему, – ответил Букка, – и не интересуюсь. Таранис обещал дать мне достаточно силы, чтобы восстановить то, что я потерял. Я в конце концов решился быть принятым к Благому двору. Но он обещал это мне при условии, что Мэви умрет, и что я смогу справиться с Жаждущими. Многие из них когда-то были моими друзьями. Я думал, они подобны мне и будут рады возможности вернуться, но они уже не Букки, не сидхе, даже не фейри. Они – мертвецы, мертвые чудовища. – Он закрыл глаза и глубоко вздохнул.
– Стоило мне дрогнуть однажды, и они напали на меня, а теперь они едят, не для того, чтобы вернуться к себе прежним, а просто потому, что голодны. Они охотятся, как волки. Просто потому, что хотят есть. Если они поглотят достаточно жизней, чтобы стать чем-то похожим на сидхе, они будут так ужасны, что даже Неблагой двор с ними нельзя будет сравнить.
– Не в упрек, – сказала Люси, – но почему вы не рассказали все это социальному работнику или послу?
– Только когда я увидел Никку, и даже гоблина, я понял, каким глупцом я был. Мое время ушло, но мой народ жив. Пока моя кровь живет – род Букка не мертв. – В его глазах заблестели слезы. – Я хотел спасти себя, хоть бы это и означало смерть тех, кто остался от моего народа. Я ошибался, так чудовищно ошибался.
Он теперь первым потянулся к руке Никки, и Никка взял его за руку, улыбнувшись.
– Как нам их остановить? – спросил Дойл.
– Я их поднял, но мне не под силу их уложить. У меня не хватит силы.
– Ты можешь сказать нам заклинание?
– Угу, но это не значит, что вы сумеете его применить.
– Это уже наша забота, – сказал Дойл.
Букка рассказал нам, как он планировал усыпить призраков. Люси записывала. Все остальные только слушали. Дело не в волшебных словах, нужно только твердое намерение, и представление, как добиться цели.
Когда он рассказал нам все, что знал о Жаждущих, я спросила:
– Это ты скрывал Безымянное от Неблагого двора?
– Девочка, разве ты не слушала? Его скрывает Таранис.
– Ты его тоже поднял для Тараниса? – Я не смогла скрыть удивление.
– Я поднял Жаждущих с небольшой помощью Тараниса, а Таранис поднял Безымянное с очень небольшой моей помощью.
– Он был одним из главных, кто стоял за созданием Безымянного, – заметил Дойл.
– Зачем ему это понадобилось? – спросила я.
– Наверное, он собирался потом вытащить часть силы из этой твари, – сказал Букка, – и может, он это и хотел сделать сейчас, только все пошло не так, как он рассчитывал.
– Значит, Безымянное подвластно Таранису, – заключил Гален.
– Не-а, парень, ты что, еще не понял? Таранис освободил его, приказал ему убить Мэви, но у него теперь не больше власти над Безымянным, чем у меня – над Жаждущими. Он скрыл от всех, что он наделал, но теперь тварь прячется сама. Таранис не то, что забеспокоился, когда это понял – он перепугался до чертиков, я вам скажу, и правильно сделал.
– Что ты имеешь в виду? – спросила я.
– Когда я попытался послать Жаждущих сквозь защитные чары Мэви, они не смогли их преодолеть. Они избавились от меня и нашли другую добычу. Я видел тварь, которую вы зовете Безымянным. Она пробьет ее защиту и убьет ее, но что она будет делать потом?
– Не знаю, – прошептала я.
– Все, что ей, черт ее возьми, заблагорассудится, – ответил Букка.
– Он говорит, – пояснил Рис, – что после того, как Безымянное убьет Мэви Рид, оно лишится цели. Эта огромная невероятно мощная тварь уничтожит все вокруг себя.
– Вот умный мальчик, – оценил Букка. Я посмотрела на Риса:
– Почему ты так думаешь?
– Я отдал этой твари большую часть своей магии. Я знаю, что она сделает, Мерри. Нам нельзя позволить ей убить Мэви. Пока она жива, тварь будет пытаться убить ее, и будет стараться скрыть свое присутствие, пока не достигнет своей цели. Но как только Мэви умрет, она ворвется в город. В Южной Калифорнии сорвется с цепи самая жуткая магия, которой обладали фейри. Эта штука растопчет Л-А, как Годзилла – Токио.
– И как мне теперь убедить Петерсона, что древняя магия фейри вот-вот опустошит город? – спросила Люси.
– Никак, – хмыкнула я. – Он все равно не поверит.
– Так что нам тогда делать? – спросила она.
– Сохранить жизнь Мэви Рид. Может, стоит убедить ее, что это время года благоприятно для поездки в Европу. Может, пока она будет убегать, мы придумаем что-то получше.
– Неплохая идея, – сказал Рис.
– Беру свои слова назад, – ухмыльнулся Букка, – Ты тоже умная.
– Приятно слышать, – заметила я. – У кого-нибудь есть сотовый?
У Люси был. Я взяла трубку, и Люси продиктовала мне телефон Мэви Рид по своей маленькой записной книжке. На звонок ответила Мари, личный секретарь Мэви. Она была в истерике. Она завопила: «Это принцесса, принцесса!», – и трубку перехватил Джулиан.
– Это ты, Мередит?
– Я. Что случилось, Джулиан?
– Здесь что-то есть, что-то такое большое физически, что я даже не могу все его прочувствовать. Оно пытается прорваться сквозь защиту, и кажется, вот-вот прорвется.
Я пошла к выходу.
– Мы уже едем, Джулиан. И вызываем полицию; она приедет раньше.
– Похоже, ты не удивилась, Мередит. Ты знаешь, что это за штука?
– Да, – ответила я, и ввела его в курс дела, пока мы бежали по больнице к машинам. Я сказала ему, с чем они имеют дело, но не знала, поможет ли это ему хоть чуточку.

Глава 41

Когда мы приехали, поместье Мэви Рид было наводнено полицией всех и всяческих родов. Черно-белые машины, обычные машины, бронированные машины спецназа, машины скорой помощи сгрудились на дистанции, которая была сочтена безопасной. Все бегали с пистолетами. Кто-то пристреливался уже к стене перед домом Мэви. Увы, стрелять им было не в кого.
Женщина в полном обмундировании с надписью SWAT[21] на спине стояла позади барьера из машин в центре круга и пентаграммы, нарисованных мелом прямо на дороге. Полицейский департамент Лос-Анджелеса одним из первых в стране прикрепил ведьм и колдунов ко всем спецподразделениям.
Я почувствовала ее чары, как только заглох мотор. От них было трудно дышать. Мне, Холоду и Дойлу довелось ехать с Люси. Дойл – в особенности – не получил удовольствия от бешеной езды. Он добрел до высаженных вдоль дороги кустов и рухнул на колени. Люди думали, наверное, что он молится – и в общем, так оно и было. Он возобновлял свою связь с твердой почвой. Дойла здорово пугали почти все способы передвижения, изобретенные людьми. Он был способен передвигаться таинственными способами, от которых я кричала бы потом всю жизнь от ужаса, но быстрая езда в транспортном потоке Лос-Анджелеса его едва не прикончила. Холод был как огурчик.
Остальные стражи, и Шалфей с ними, набились в фургончик. Дойл настоял на том, чтобы заехать домой за дополнительными клинками. Люси была против, пока ей не сказали, что на Безымянное пули не подействуют, если не разрушить его гламор. Дойл заверил ее, что если и существует что-нибудь способное разрушить гламор, то оно хранится у нас дома.
В результате Люси решила, что все же стоит сделать крюк. Она радировала коллегам, что без магической помощи полиция может и не увидеть тварь, не то что подстрелить ее.
Видимо, нам поверили на слово. Ведьма, похоже, попробовала что-то простое, и когда оно не помогло, взялась за мел, покрыв рунами добрых девять ярдов дороги. Руны ожили, испуская удушающий, обжигающий кожу порыв энергии, что-то вроде неосязаемого ветра.
Заклинание рванулось из круга и ударило в свою мишень. Воздух пошел волнами, как над расплавленным летней жарой асфальтом. Вот только в нашем случае марево забиралось выше и выше, пока не обрисовало башню футов в двадцать высотой[22].
Я думала, что полицейским, лишенным магических талантов, это марево не видно, но волна ахов и проклятий дала мне понять, что я ошиблась.
Люси уставилась на марево.
– Уже можно стрелять? – спросила она.
– Да, – ответил Холод.
В общем-то, он мог и не отвечать. Не знаю, кто командовал полицией, но он уже отдал приказ – и звук выстрелов внезапно заполнил все пространство, слившись в один мощный взрыв.
Пули прошли через мерцающее вроде-бы-тело, словно его там не было. Я подумала, куда в результате попадут все эти пули, потому что они так и продолжали бы лететь, пока не нашли бы другую цель, но тут по оцеплению передали приказ: «Не стрелять, прекратить огонь!».
Внезапная тишина звоном отдалась в ушах. Мерцающая фигура по-прежнему колотилась в стену, или точнее – в заклинания на стене. По-моему, пули оно попросту не заметило. Как и полицию.
– Что это было? – спросила Люси.
– Оно находится между временами, – сказал Дойл. Он подошел к нам, пока мы смотрели, как в тварь всаживают пули. – Это разновидность гламора, которая помогает фейри скрываться от глаз смертных.
Люси посмотрела на меня.
– Ты тоже так можешь?
– Нет, – сказала я.
– Как и другие сидхе, – заметил Дойл. – Мы отдали эту способность Безымянному.
– Я никогда не умела ничего подобного, – возразила я.
– Ты родилась после того, как мы создали два заклинания, подобных заклинанию Безымянного, – объяснил Дойл. – Кто упрекнет тебя в том, что ты можешь меньше, чем мы могли когда-то?
– Ведьма разрушила часть его чар, – сказал Холод.
– Но слишком мало, – буркнул Дойл.

Предыдущая страница 29 Следующая страница


Ласка сумрака 30

Они переглянулись.
– Нет, – сказала я. – Нет, что бы вы ни задумали!
Они посмотрели на меня.
– Мередит, мы должны его остановить.
– Нет, – повторила я. – Нет, мы должны спасти Мэви Рид. Вот что мы решили сделать. Никто не говорил, что мы будем убивать Безымянное. Я имею в виду, оно ведь не может умереть?
Они опять переглянулись. К нам присоединился еще и Рис.
– Нет, не может.
– Оно – настоящее? – спросила Люси. Рис посмотрел на нее:
– Что вы имеете в виду?
– Оно достаточно материальное, чтобы его ранило наше оружие?
Он кивнул.
– О да, для этого оно достаточно настоящее. Если, конечно, лишить его магической защиты.
– Мы должны снять эту защиту, – сказал Дойл.
– Как? – спросила я, и мой желудок сжался при мысли о том, чего это может стоить.
– Его нужно ранить, – ответил Холод.
Я смотрела в его холодное лицо, понимая, что он что-то от меня скрывает. Я схватила его за руку.
– Как его можно ранить?
Его глаза смягчились, когда он на меня посмотрел: их серый цвет изменился от цвета грозовых туч до цвета неба после дождя – за мгновение до того, как показаться солнцу. Я смотрела, как вихрятся цвета в его глазах, словно настоящие облака…
– Оружие силы сможет ранить его, если воин достаточно умел.
Я крепче сжала его руку.
– Что значит – достаточно умел?
– Достаточно умел, чтобы не дать себя убить, прежде чем ранит Безымянное, – хмыкнул Рис. Холод и Дойл посмотрели на него весьма недружелюбно.
– Слушайте, у нас нет времени на игры. Один из нас, обладающий клинком силы и достаточным опытом, должен пустить ему кровь, – сказал Рис.
Я продолжала сжимать руку Холода, но взглянула на Дойла:
– И кто входит в перечень достаточно опытных?
– Ну, это уже оскорбительно, – бросил Рис. – Здесь присутствуют не только Дойл и Холод.
Они наградили его еще одним недобрым взглядом.
– Я никогда не был любимчиком королевы, зато меня когда-то ценили на поле брани.
Гален сказал:
– Я в этом почти как Мерри. Появился на свет, когда о старых временах осталось одно воспоминание. У меня неплохие клинки, но ни один из них – не магический.
– Потому что мы утратили навык их изготовления, – сказал Холод. – Мы становились более плотскими и менее духовными с каждым заклятием. Заклятия позволили нам выжить, даже процветать, но у них была своя цена.
Я скользнула рукой по телу Холода и наткнулась на рукоять его меча, Поцелуя Зимы. Очень кстати. Я оглядела остальных стражей. В тунике был только Холод. Все другие были в обычной уличной одежде: джинсах, футболках, ботинках, за исключением Китто, который натянул футболку поверх шортов. Одежда была нехороша, зато оружие – то, что надо.
У Холода за спиной был еще один клинок, меч длиной чуть ли не больше моего роста. Я знала, что под туникой скрываются еще клинки. Он всегда носил на теле один-два ножа, если только этого не запрещала королева.
Дойл оставил на месте наплечную кобуру с пистолетом, но добавил перевязь с мечом на бедре и ножны на запястьях обеих рук. Ножи блистали серебром на фоне его темной кожи, но меч был таким же черным, как он сам. Клинок был из железа, не из стали. Из чего была сделана рукоять – я не знала; это точно был металл, но какой – мне было неизвестно. Меч назывался Черное Безумие, Байнидх Ду. Если кто-то, кроме Дойла, пытался завладеть им, он навсегда терял рассудок. Кинжалы на запястьях Дойла были парными, созданными одновременно. По поверьям, эти легендарные клинки поражают любую цель, в которую их метнут. При дворе их звали Зиг и Заг. Я знала, что у них есть подлинные имена, но никогда не слышала, чтобы их называли как-то иначе.
У Галена был меч на поясе, и это был хороший клинок, но не волшебный, не один из великих клинков. На другом боку, уравновешивая меч, висел длинный кинжал. В наплечной кобуре поверх рубашки был пистолет и еще один – на пояснице.
Мне самой пришлось нацепить ремень поверх сарафана и надеть на него кобуру с моим собственным пистолетом. Выглядело это ужасно, но когда дела по-настоящему плохи, я предпочту выжить, имея несколько глупый вид, чем умереть с безупречной наружностью. Под юбкой, в набедренных ножнах, у меня были метательные ножи, а на щиколотке – кобура с пистолетом поменьше. При дворах меня не считали достойной носить хотя бы не-магический клинок.
У Риса на спине висел меч, один из тех, что он использовал в древности, – Уамас, Ужасная Погибель. К поясу была привешена секира: с единственным глазом он не так хорошо чувствовал расстояние, чтобы идеально владеть мечом. Кинжалы у него тоже были, но я не хотела бы стоять рядом с мишенью, в которую он их метнет. Не все можно компенсировать, когда теряешь глаз.
Меч Никки был почти такой же, как у Галена – обычный рыцарский клинок, красивый, смертоносный, но не обладающий собственной силой. В наплечных кобурах у Никки были два пистолета. Не так давно мне довелось узнать, что он владеет обеими руками одинаково. Кроме того, был еще третий пистолет – на пояснице, и кинжал на другой стороне от меча. Скорее всего, он был стандартным изделием, как и меч.
Китто знал о пистолетах не так много, чтобы верить, будто он не отстрелит себе ногу, но за спиной у него, поперек футболки с изображением Хитрого Койота с Запада, висел короткий меч.
У Шалфея был маленький меч, ярко блестевший серебром на солнце. Имя меча эльф нам не назвал. «Знание имени дает власть», – заявил он.
Раздался грохот и, кажется, сама земля содрогнулась, когда часть стены, окружавшей поместье Мэви, рухнула внутрь. Безымянное схитрило. Оно не прошло сквозь ее защитные чары – оно разрушило основу, на которую их наложили.
Мерцающая фигура вдвинулась в пролом, сопровождаемая несколькими отрывочными выстрелами и криком сержантов: «Не стрелять, не стрелять!».
Дойл пошел вперед.
– Я воспользуюсь кинжалами. Они должны ударить верно, как им велит их природа.
– Ты сумеешь подойти достаточно близко, но так, чтобы оно до тебя не дотянулось? – спросил Холод. Дойл коротко оглянулся:
– Надеюсь.
Он не замедлил шаг.
Холод отставил меня в сторону, нежно взяв за локти.
– Мне нужно идти с ним. Если у него не выйдет, я должен быть на подхвате.
– Поцелуй меня сначала, – попросила я.
Он покачал головой.
– Если я коснусь твоих губ, я от тебя не оторвусь. – Он быстро поцеловал меня в лоб и помчался вслед за Дойлом.
Рис схватил меня в охапку, когда я еще не отошла от потрясения. Он поцеловал меня со всем знанием дела, так что чуть не вся моя помада осталась у него на губах. Я почти задыхалась, когда он снова поставил меня на ноги.
– Мою смелость ты не украдешь поцелуем, Мерри. Ты меня не так сильно любишь. – Он убежал вслед за первыми двумя, прежде чем я нашлась с ответом.
Полицейские выставили группу спецназовцев в броне в качестве поддержки стражам; они двинулись вперед через пролом в стене и скрылись из виду.
Как ни странно, Безымянное тоже пропало: мерцание не различалось за стеной, хоть и должно было возвышаться над ней.
– Что, если мы зайдем в заднюю дверь и выведем Мэви наружу? – спросил Гален в повисшей тишине. Мы все уставились на него.
– Драться с Безымянным нам не под силу, но это мы можем сделать.
Люси хлопнула себя по лбу.
– Тупица! Настоящая тупица. Мы должны были эвакуировать миз Рид еще до этой катавасии.
– Оно пошло бы за ней, – возразила я. – Если не пригнать прямо сюда вертолет, мы вряд ли успеем ее вытащить.
Люси задумалась на миг.
– Может, мне удастся это провернуть. У Ридов в городе немалое влияние.
– Попробуй, если сможешь.
– А пока дай нам несколько человек, и мы пойдем на задний двор, – сказал Гален.
– Я с вами, – сказала я.
Он покачал головой и очень серьезно на меня поглядел.
– Нет, Мерри, ты не пойдешь.
– Пойду, Гален. Меня воспитали в убеждении, что предводитель не должен требовать от своих людей того, что не желает делать сам.
– Твой отец был настоящий мужчина и настоящий вождь… Но ты – смертная, Мерри. В отличие от нас.
– Полицейские – тоже смертные, все до одного, и все же они пошли туда.
Он покачал головой.
– Нет.
Мы поспорили, но в конце концов я настояла на своем, потому что все, кто мог меня переспорить, были по ту сторону стены, сражаясь с тварью, которую мы пришли уничтожить.

Глава 42

Перебраться через стену оказалось удивительно легко. Она была высокая, но не слишком, а сигнализация проблемы не составляла – полиция уже среагировала на сигнал. Мне помогли приземлиться на узкий бордюр, так густо засаженный темно-зелеными камелиями, что они практически образовывали вторую стену, почти скрывающую дом от наших глаз. Они в эту пору не цвели, так что выглядели просто высокими кустами с плотными восковыми листьями. Я узнала со всей точностью, каковы эти листья на ощупь, потому что Люси с Галеном заставили меня остаться в этих чертовых кустах. С собой они меня взяли, но были твердо намерены не дать мне ничего делать.
Полицейский в форме нырнул за угол и, вернувшись, прошептал, что впереди раздвижная стеклянная дверь – легко открыть. Мы уже готовились проскользнуть за угол и войти в дверь в поисках Мэви Рид, когда произошло что-то жуткое.
Безымянное перестало быть невидимкой.
Его гламор исчез – с магической отдачей, едва не сбившей с ног всех фейри в округе. Все еще вжатая в кусты камелий, я ничего не могла различить, но двое из полицейских широко открыли рты и заорали. Их товарищи побледнели, но старались их успокоить, пока один из кричавших не упал на колени и не попытался выцарапать собственные глаза. Один из еще сохранявших присутствие духа не давал ему это сделать, силой отнимая его руки от лица. Другой полицейский, постарше, хлестал второго обезумевшего по щекам, сопровождая ругательствами каждый удар. «Сукин сын», пощечина, «сукин сын», пощечина… пока тот не сел на траву и не захныкал, закрывая лицо руками.
Оставшиеся два полицейских и Люси, побледневшие, но готовые к драке, держали оружие наготове.
Галена отнесло от стены, когда гламор исчез. И он, и все прочие фейри на нашей стороне зачарованно смотрели на то, что открылось нашим взорам. Я почти решила не смотреть. Я – частично человек; мой разум мог не выдержать, как у тех двух полицейских. Но в конце концов, я не удержалась и посмотрела.
Как описать неописуемое? У него были щупальца, и глаза, и руки, и рты, и зубы – и всего этого было слишком много. И всякий раз, когда я думала, что уловила его форму – эта форма менялась. Стоило мне моргнуть – и оно уже становилось другим. Может, я просто была не в состоянии выдержать его истинное обличье. Может, мой разум не мог вместить его целиком и потому давал мне ту картинку, какую мог удержать. Но если этот уродливый колосс, воплощение ужаса, был смягченной версией, которую мне позволил видеть мой мозг – то лучше мне и не видеть, каким он был на самом деле.
Люси опустила голову, по ее лицу пробежала гримаса страдания, словно сам вид твари причинял боль.
– Нам нужно его убить?
– Одолеть, – поправил Гален. – Магию нельзя убить.
Она потрясла головой, покрепче сжала рукоятку пистолета и решительно повернулась к огромной мишени.
Полицейские рации ожили с хрипом. Сообщение гласило: «То, что видишь, можно убить. Огонь!»
У меня был всего миг, чтобы подумать: «Где Мэви?», и тут Гален прыгнул на меня и прижал к земле. Над нашими головами тут же засвистели пули. Один из кричавших копов вывернулся из рук двоих людей, пытавшихся его удержать, и, едва сделав шаг, задергался в смертельном танце и упал рядом с нами. Пули сейчас были опаснее Безымянного.
Люси заорала в свою рацию:
– По своим стреляете! Мы еще не эвакуировали гражданских! Прекратите огонь, черт возьми, пока не поймете, куда стреляете, черт вас побери!
Стрельба продолжалась. Люси закричала снова:
– У нас убитый, у нас убитый, пострадал от огня своих! Повторяю, от огня своих!
Стрельба стала тише, потом прекратилась совсем. Мы еще несколько секунд лежали ничком. Дышать – казалось невероятно важным занятием, словно раньше мы все время делали это неправильно… А может, такую ценность дыханию придавало соседство кровоточащего тела мертвого полицейского. Мы словно должны были жить еще и за него.
Когда все умолкло, Люси осторожно поднялась на колени. Остальные полицейские тоже начали вставать, и один из тех, что помоложе, рискнул выпрямиться во весь рост. Он не рухнул замертво, и тогда поднялись мы все.
– Посмотрите! – воскликнул один из полицейских.
Мы посмотрели. У Безымянного текла кровь, струилась алыми ручейками по «голове».
– Черт, – прошипела Люси. – Эту штуку разве что противотанковые снаряды возьмут.
Я с ней мысленно согласилась.
– Сколько времени уйдет на то, чтобы вызвать сюда Национальную Гвардию или что-то вроде?
– Слишком долго, – отозвалась она. Ее рация снова захрипела. Она прислушалась к невнятному бормотанию и сказала: – Вертолет на подходе. Нам нужно найти миз Рид и переправить ее через стену.
Искать миз Рид нам не пришлось, это она нашла нас. Они вместе с Гордоном выбежали из-за угла дома, так быстро, как он только мог. Джулиан прикрывал их сзади. В первую секунду главным было не перестрелять друг друга исключительно по нервозности. Нам удалось избежать этой дурости, но у меня сердце колотилось в глотке, а глаза у всех были слишком большими, словно каждый готов был тут же перепрыгнуть обратно через стену.
Мэви Рид схватила меня за обе руки.
– Это Таранис? Он узнал?
– О ребенке – нет.
Она нахмурилась.
– Но тогда…
– Он узнал, что мы виделись.
– Миз Рид! – Полисмен протягивал ей руку. – Мы должны переправить вас через стену.
Она поцеловала меня в щеку и позволила милому полисмену передать ее другому милому полисмену, сидевшему на стене.
Гордон Рид был следующим. Он не вымолвил ни слова. Кажется, все его силы уходили на то, чтобы держаться на ногах, даже с поддержкой Джулиана и того милого полисмена, который подбросил Мэви на стену.
Когда Гордон оказался за стеной, я спросила Джулиана:
– Где остальные ваши люди?
Он покачал головой.
– Все мертвы, кроме Макса. Макс не мог идти, слишком тяжело ранен. Я велел ему спрятаться в доме, чтобы дать мне время вывести Ридов.
Я не знала, как на это отреагировать, но тут полицейский сказал Джулиану: «Ваша очередь», и мне не пришлось ничего говорить. Я просто смотрела, как он лезет вверх, к спасению.
Большинство копов, державшихся на ногах, уже были за стеной, когда тихое «О, Боже!» Люси заставило меня повернуться к Безымянному.
Белые волосы Риса сияли на более темном фоне тела чудовища. Что-то среднее между рукой и щупальцем обвилось вокруг груди стража. Лезвие секиры сверкнуло на солнце, и Рис всадил его в глаз размером с фольксваген. Из глаза хлынула кровь, монстр закричал, и Рис закричал тоже.
– Уберите отсюда Мерри! – крикнул Гален. И помчался к месту схватки.

Глава 43

Я не стала дожидаться, пока меня сграбастают Никка или Люси, я просто бросилась следом за Галеном. Босоножки для настоящего бега не предназначены, и я скинула их, едва свернула за угол. Китто наступал мне на пятки, и Никка с Шалфеем на плече тоже не слишком отставал. Люси и последний из копов побежали за нами.
Но открывшееся зрелище нас парализовало. У Безымянного не было ног – и все же были. Оно все было шевелящейся массой конечностей, и мои глаза не могли уследить за ним. Я ощутила, как из моего горла рвется крик, но поняла, что стоит мне закричать – и я не остановлюсь, как тот полицейский, что все еще корчился у стены. Иногда от безумия удерживает только упрямство, да еще необходимость.
Рис был по-прежнему оплетен конечностями монстра, и уже не двигался. Бледные руки безвольно разжались, и я понимала, что выронить оружие он мог, только лишившись сознания – в лучшем случае. В худшем… Я не стала заканчивать фразу. Время подумать о немыслимых вещах будет потом, когда-нибудь.
Копы в бронированном снаряжении – те, что вошли сюда вместе с первыми стражами, – лежали вокруг твари, словно поломанные и разбросанные капризным ребенком игрушки. За спиной монстра блестел бассейн, а домик-раздевалка уже пал жертвой его разрушительной мощи.
Серебряные волосы Холода развевались сияющим полотнищем. Одна рука висела бессильно, но он пробился к самому телу чудовища. Он всадил Поцелуй Зимы куда-то в тварь, и из общей массы вылетело щупальце, ударило по Холоду и швырнуло в стену. Он остался лежать изломанной грудой там, куда приземлился. Только Гален, схвативший меня за локоть, не дал мне броситься к нему.
– Смотри, – сказал Гален.
В месте, где застрял в плоти твари меч Холода, появилось белое пятно. Оно росло, и когда оно достигло размера обеденного стола, я разглядела, что это – иней и лед. «Поцелуй Зимы» недаром так назывался. Но монстр выдернул меч и забросил его куда-то далеко себе за спину. Пятно льда осталось, но уже не росло.
Я поискала глазами Дойла и нашла – черное пятно у бирюзовой воды. Лужа крови под ним увеличивалась на глазах. Он приподнялся на локте, и тварь походя стукнула по нему, сбросив в воду. Дойл скрылся из виду, на поверхности осталась только кисть руки. Он просто упал в голубую воду – и все.
Гален рывком развернул меня лицом к себе, пальцы вдавились в мои плечи до боли.
– Поклянись, что ты к нему не подойдешь!
– Гален…
Он встряхнул меня.
– Поклянись мне!
Я никогда не видела его в такой ярости, и понимала, что он не даст мне пойти им на помощь, и сам не пойдет, пока я не пообещаю.
– Клянусь.
Он притянул меня к себе и яростно, до боли, поцеловал, а потом сунул в руки Китто.
– Оставайся с ней и защищай.
Потом они с Никкой переглянулись и вытащили пистолеты. Люси и другой полисмен сделали то же самое. Они рассредоточились и открыли огонь. Не попасть в Риса было нетрудно – слишком уж много было монстра…
Они стреляли, пока не кончились патроны. Тварь направилась к ним, и Люси успела нырнуть в дом, но пожилого полисмена схватили огромные когтистые лапы – или что-то похожее на них. Жуткие когти вонзились в его тело, и кровь брызнула в воздух алой дугой. Резкий крик, полный боли и ужаса, сменился внезапной тишиной, и я могу поклясться, что слышала в этой тишине визг рвущейся одежды, и более низкий звук разрываемой плоти, и влажное чмоканье костей – когда тварь разорвала мертвеца пополам и бросила останки в нашу сторону.
Китто прижал меня к земле и закрыл своим маленьким телом, когда останки пронеслись у нас над головами, забрызгав его одежду кровавым дождем.
Когда я снова подняла голову, Никка и Гален, каждый с мечом и кинжалом, начали обходить тварь с боков – но как обойдешь существо, у которого ни глаз, ни конечностей не сосчитать?
Не знаю, то ли ему так досталось от клинков первых стражей, что оно побоялось испытывать судьбу, то ли просто надоело получать колотые раны – но оно ударило не конечностями, а магией. Никку вдруг окружило белое туманное облачко. Когда туман рассеялся, Никка неподвижно лежал на земле. Я не успела разглядеть, дышал ли он, потому что Безымянное двинулось к Галену, стоявшему на прежнем месте. Никто и никогда не обвинял Галена в трусости.
Я крикнула: «Гален!», но он не обернулся, а я не хотела отвлечь его посреди схватки, я только хотела, чтобы он уцелел…
Я задергалась, пытаясь подняться, и Китто в конце концов перестал прижимать меня к земле и помог встать. У Галена не было никакого магического оружия; я должна была что-то сделать. Я пошла вперед, и Китто схватил меня, удерживая. Я попыталась вырваться, развернулась на босых пятках, чтобы приказать ему отпустить меня, но поскользнулась на окровавленной земле и шлепнулась на задницу в скользкую траву. Мои руки вымазались в крови – свежей, алой крови, дождем пролившейся на землю. Левая ладонь начала зудеть, а потом будто загорелась. Это оказалась кровь Безымянного – такая же ядовитая, как и все его существо.
Я вскочила, пытаясь оттереть кровь с руки платьем, но это не помогло. Жжение распространилось под кожу, потекло по венам, словно вся моя кровь превратилась в расплавленный металл, вязкий и жгучий, словно собственная моя кровь стремилась прожечь себе путь наружу.
Я закричала от боли, и Китто дотронулся до меня, стремясь помочь. Он тут же с воплем отпрянул, перед его футболки окрасился свежей кровью. Он вцепился в футболку и задрал ее, и я увидела по всему его телу сочащиеся кровью отметины от моих ногтей – глубокие, гораздо более глубокие, чем были первоначальные царапины.
Мой кузен Кел назывался Принцем Старой Крови. Он мог заново открыть любую рану, какой бы давней она ни была. Но рана всегда оказывалась такой же, как была первоначальная. То, что я сделала с Китто, было другим. Дойл когда-то сказал мне, что у меня проявится вторая рука власти, но когда и какая – угадать невозможно. Моя собственная боль утихла, когда Китто покрылся кровью. Но я не хотела, чтобы пострадал Китто. Я хотела крови Безымянного.
Если мне нужно коснуться Безымянного, чтобы сработала эта новая сила, то я, скорее всего, умру – но я хотела применить магию, как это делают с огнестрельным оружием: лучше начать стрелять издалека, не дожидаясь, пока придется стрелять в упор. И продолжать огонь, пока хватит патронов.
Я вытянула левую руку к монстру ладонью наружу и подумала – не произнесла слово «кровь», а представила себе кровь. Я представила ее вкус, соленый и металлический; ее почти обжигающую температуру; как она загустевает, когда охлаждается. Я представила запах крови – этот бросающий в дрожь привкус – и запах мяса, сырого фарша от свежепролитой крови, когда ее пролито достаточно много.
Я думала о крови и шла к Безымянному.

Глава 44

Предыдущая страница 30 Следующая страница


31 Лорел Гамильтон

Всего через несколько шагов боль вернулась: кровь вскипела в венах, и я упала на колени, только руку все так же держала ладонью к твари, – но я могла поспорить, что у Китто раны затянулись. Я закричала от боли и увидела, как смещается в мою сторону огромный глаз, силясь разглядеть меня, впервые разглядеть по-настоящему. От боли у меня мутилось зрение, перехватило горло. Я задыхалась от боли. Потом стало чуть легче. И еще чуточку. И еще. Когда в глазах у меня прояснилось, кровь стекала из ран на этой горе плоти, текла не так, как должна течь кровь, а как течет вода – быстрее, не такая вязкая. Остатки боли исчезли, когда начали кровоточить все раны, которые сегодня получила эта тварь. Каждое пулевое отверстие хлестало кровью, каждый порез расцвел алым. Кровь потекла по телу твари ручьями.
Безымянное пошло в мою сторону, громадное и жуткое – это было будто смотреть, как на тебя надвигается гора. Я понимала, что если оно до меня дотянется, то убьет; значит, нужно было этого не допустить.
Я стала думать не просто о крови, но о ранах, желала не крови, а смерти. Я хотела, чтобы оно сдохло.
Его бок вдруг прорезала рана, словно открылся новый рот, потом еще и еще одна. Будто гигантский невидимый меч рубил эту тварь. Кровь потекла быстрее, пока Безымянное не покрылось склизким красным плащом с головы до пят, не оделось собственной кровью. Потом кровь хлынула почти черной волной, озером разлилась по траве. Она лилась и лилась, и катилась ко мне, пока я не оказалась в луже горячей крови – и все еще продолжала течь.
Чем больше крови теряла тварь, тем спокойней становилась я. Спокойствие, почти безмятежность, заполнило меня целиком. Я стояла на коленях в разливанном море крови, смотрела, как шагает ко мне эта тварь – и не боялась. Я ничего не чувствовала, не была ничем, только волшебством. В это мгновение я дышала, я жила, существовала только одними чарами. Рука Крови овладела мной, использовала меня так же точно, как я пыталась использовать ее. С этими древними силами никогда не знаешь, кто из вас хозяин, а кто – раб.
Безымянное выросло надо мной кровавым холмом, одно из завихрений его тела потянулось вперед, ко мне, и когда оставалось лишь несколько ярдов, я услышала резкий, почти испуганный вздох, и оно взорвалось. Не тело взорвалось, а словно вся кровь до капельки в один миг вылетела из этой громадной туши. Сам воздух стал кровью, дышать было – все равно что под водой. На миг я подумала, что захлебнусь, а потом стала ловить ртом воздух и пытаться откашляться от крови, и все одновременно.
Что-то большое ударило мне в висок, и я упала на напоенную кровью землю. Даже на пороге смерти оно пыталось прихватить меня с собой. Омытое кровью лицо Китто и залитый кровью Шалфей у него на плече – вот что я увидела перед тем, как мир поглотила тьма.

Глава 45

Я очнулась, плывя по воздуху, и поначалу решила, что это во сне. Но тут я заметила, что Гален тоже плывет в воздухе рядом со мной. Я огляделась и увидела, что вообще все фейри во дворе парят в воздухе. Магия пронизывала все вокруг, расцветала в воздухе красочными фейерверками, порхала вокруг нас стайками фантастических птиц, никогда не летавшими в смертных небесах. Леса вырастали и опадали прямо на глазах. Мертвецы поднимались, шли и исчезали. Словно чьи-то грезы и кошмары ожили и прогуливались по яркому калифорнийскому солнышку. Это было первозданное, неукрощенное волшебство, и не было руки, способной его контролировать – это была просто магия, везде и повсюду.
И эта магия вливалась в Риса, Холода, Дойла, Китто, Никку, даже в Шалфея. Я видела, как призрачное дерево подплыло к Никке и скрылось внутри него. Шалфея оплели цветущие лозы. Мертвецы парадом направились к Рису и исчезли в нем один за другим, а Рис кричал. Холод был погребен под чем-то, похожим на снег. Он бил по снегу здоровой рукой, но не мог освободиться. Я заметила Дойла, полускрытого за чем-то темным и змееобразным, и тут магия наконец добралась до меня и Галена, висящих всего в паре футов друг от друга. Нас ударило волной запахов и красок. Пахло розами, а на запястье у меня проступила кровь, словно я поранилась о шипы. Остальные – так я подумала – получили обратно то, что они отдали Безымянному, но мы с Галеном ничего ему не отдавали. Я думала, по этой причине магия нас минует, но я ошибалась. Дикая магия вырвалась на свободу – и искала себе пристанища.
Нечто похожее на огромную птицу образовалось из кровавой кучи и целенаправленно полетело ко мне. Гален крикнул: «Мерри!», и сияющее существо ударилось в меня, проникло в меня, но не вышло с противоположной стороны. Одно мгновенье я смотрела на мир сквозь хрустальное стекло и магический туман. Запахло гарью, и снова я рухнула в темноту.
Когда мы с Галеном снова пришли в сознание, остальные уже привязали Безымянное к земле, к воде, к самому воздуху. Они связали его так, как это нужно было сделать. Его нельзя было убить, но и позволить ему исцелиться и уйти тоже было нельзя.
Мэви Рид любезно позволила нам использовать часть ее прелестного поместья в качестве места захоронения, хотя оно, в сущности, таким не было. Безымянное одновременно было похоронено на ее земле и не похоронено ни в какой земле вообще. Оно заключено в месте, которое находится между всеми местами.
Мэви предложила нам занять навсегда ее домик для гостей, который был побольше, чем дома большинства людей. Это решило проблему поисков квартиры и дало нам возможность быть поблизости на случай, если Таранис придумает новый способ напасть на Мэви.
Я всегда считала, что Андаис – сумасшедшая, но сейчас я изменила свое мнение. Таранис готов сделать все, что угодно, лишь бы спасти свою шкуру. Хорошие короли так не поступают.
Букка-Ду находится под защитой Неблагого двора. Нам пришлось все рассказать Андаис. У нас есть свидетель преступления Тараниса, но его свидетельства недостаточно, чтобы свергнуть тысячелетнее царство. Все это обещает стать политическим кошмаром… Но Таранису нельзя позволить оставаться у власти.
Таранис продолжает настаивать на моем визите к его двору. Я туда не тороплюсь.
Рис с легкостью уложил голодных духов. Он снова обрел силы, которые у него забрало Безымянное, и то же произошло с другими. Но к чему это приведет?
Это привело пока к тому, что Рис разговаривает в пустых комнатах… Но если они пустые, то что за голоса отвечают ему прямо из воздуха? Холод частенько сплетает для меня на окнах вязь ледяных кружев – он способен покрыть морозным инеем даже летнее окно. Дойл может исчезнуть из виду прямо на глазах, и никто из нас не в силах его найти. Он уверял меня, что не становится невидимкой, но результат ничем не отличается. Никка заставил дерево расцвести на несколько месяцев раньше срока… просто прислонившись к нему. Китто говорит со змеями. Они выползают из травы, чтобы приветствовать его, как приветствуют короля. Просто нервирует, сколько вокруг змей, которых в жизни не увидишь, пока они сами того не пожелают. Шалфей сохраняет сорванный цветок жасмина свежим и источающим аромат вот уже две недели – и это без капли воды. Цветок просто заткнут у него за ухом и не проявляет никаких признаков увядания.
Что до меня и Галена – после прикосновения жуткого количества сырой магии, из которой ни капли нам прежде не принадлежало, – то мы еще не знаем. Дойл считает, что новые силы будут проявляться понемногу и постепенно. Моя вторая рука власти утвердилась вполне и воистину. Все, что нужно – это маленькая царапина, и я могу выцедить через нее всю кровь из тела. Я – Принцесса Плоти и Крови. Рука крови не появлялась среди сидхе со дней Балора Злого Глаза. Для тех, кто не силен в древнекельтской истории, поясню, что это было за тысячи лет до рождения Христа.
Королева довольна мной. Она была так благодушно настроена, что я выпросила у нее разрешение иметь свою гвардию. У принца Кела есть собственная стража, у нее – своя. Чем же я хуже? Андаис согласилась с моими резонами, так что все, кто перешел на мою сторону, принадлежат мне. Я в ответе за них за всех.
Я обещала Холоду, что обеспечу его безопасность, что уберегу их всех. Принцесса всегда держит слово.
Андаис сказала, что пришлет мне еще стражей – для моей пущей безопасности. Я попросила разрешения отобрать их самой, но королева оказалась довольна мной не в такой степени. Тогда я попросила доверить выбор Дойлу, но она и это отвергла. Похоже, у королевы и Мрака есть свои счеты. Так что она пришлет нам тех, кого пожелает. Я с этим ничего сделать не могу, мне придется просто ждать, кто же появится на нашем пороге.
Ночи с моим зеленым рыцарем полны нежности. Гален наконец мой. Мой Мрак так же грозен, как всегда, но я замечаю временами его страдание, его стремление добиться лучшей доли для всех нас. Рис изменился. Он больше не прежний мой смешливый любовник, и с Никкой он ночи уже не делит. Вернувшаяся мощь словно сделала его серьезнее и упорней. Как-то в нем всего стало больше – больше магии, больше желаний, больше силы.
Никка – все тот же Никка. Милый, нежный, и недостаточно сильный.
Китто повзрослел и изменился. Я наблюдаю за ростом его силы с чем-то вроде благоговейного восторга.
И еще есть Холод. Что можно сказать о любви, кроме того, что это – любовь? Но я все еще не беременна.
Я осуществила ритуал, оплодотворивший чрево другой сидхе, но мое собственное – пустует. Почему? Если бы я была бесплодна, чары не удались бы – но они удались.
Мне нужен ребенок, и как можно скорее – или все потеряет смысл. Йоль пришел и ушел, и у нас осталось всего два месяца, пока Кел в заключении. Что будет с его рассудком, когда он выйдет на свободу? Отбросит ли он всякую осторожность и попытается меня убить? Лучше бы мне забеременеть до того, как он освободится. Рис предложил заплатить, чтобы Кела убили, как только он выйдет. Если бы не горе и гнев королевы, я бы почти согласилась. Почти.
Я преклоняю колени у моего алтаря и молюсь. Я молюсь о напутствии и об удаче. Порой люди просят о милости, но забывают сказать, о какой. Надо быть очень точным в молитвах, потому что боги слышат их по-своему и дают обычно то, о чем просишь, но не то, что ты хотел попросить на самом деле. Да пошлет нам Богиня добрую удачу и плодоносную зиму.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 9)
  • Глава 16 (Страница 10)
  • Глава 17 (Страница 11)
  • Глава 18 (Страница 13)
  • Глава 19 (Страница 13)
  • Глава 20 (Страница 13)
  • Глава 21 (Страница 15)
  • Глава 22 (Страница 15)
  • Глава 23 (Страница 16)
  • Глава 24 (Страница 17)
  • Глава 25 (Страница 19)
  • Глава 26 (Страница 19)
  • Глава 27 (Страница 21)
  • Глава 28 (Страница 22)
  • Глава 29 (Страница 22)
  • Глава 30 (Страница 23)
  • Глава 31 (Страница 24)
  • Глава 32 (Страница 25)
  • Глава 33 (Страница 26)
  • Глава 34 (Страница 26)
  • Глава 35 (Страница 26)
  • Глава 36 (Страница 27)
  • Глава 37 (Страница 27)
  • Глава 38 (Страница 28)
  • Глава 39 (Страница 28)
  • Глава 40 (Страница 29)
  • Глава 41 (Страница 29)
  • Глава 42 (Страница 30)
  • Глава 43 (Страница 30)
  • Глава 44 (Страница 30)
  • Глава 45 (Страница 31)


Лорел Гамильтон

Ласка сумрака

Copyright © 2002 by Laurell K. Hamilton
© 2006 Е. Маликова, перевод
Редакция М. Б. Левина, 2006

 Читать книгу

Аннотация

Перед вами - продолжение новой саги знаменитой Лорел К.Гамильтон. Мередит Джентри, бежавшая принцесса темных фейри, стала в нашем мире частным детективом по расследованию паранормальных и магических преступлений. Но теперь мира нет ни в королевстве фейри, посланцы которого отыскали Мередит, ни в мире людском, испытавшем на себе страшную силу нечеловеческого колдовства. В мире фейри идет безжалостная схватка за трон - и кузен Мередит, второй в линии наследования, пускает в ход меч и магию, чтобы стать первым - и единственным... В мире нашем таинственный убийца уничтожает все новых и новых людей - и полиция бессильна схватить неуловимого маньяка. И только Мередит понимает - преступления, совершаемые в мире людском, напрямую связаны с битвой за власть в мире фейри... Ей предстоит сражаться и победить - или погибнуть...

Создание книги: Владимиров Павел (http://smallweb.ru/)
Программа: ChmBookCreator
Исправление ошибок: В редакции издательства


Лорел Гамильтон - Биография

Лорел Гамильтон

На основную страницу

Биография

Лорел К. Гамильтон (до замужества - Лорел Клейн) родилась 19 февраля 1963 года в небольшом городке возле Ширли (штат Арканзас, США). Училась в христианском колледже "Мэрион" (Индиана), получила степени по английской литературе и биологию. Во время учебы познакомилась с Гэри Гамильтоном, ставшим ее мужем. Дебютный роман Лорел К. Гамильтон, фэнтези "Обет колдуньи" ("Nightseer"), был опубликован в 1992 году. На следующий год появился первый роман из "вампирской хроники" "Запретный плод", которая была продолжена "Смеющимся трупом" (1994). Дальнейшие приключения вампирши Аниты Блейк описаны в романах "Circus of the Damned" (1995), "The Lunatic Cafe" (1996), "Bloody Bones" (1996), "The Killing Dance" (1997), "Burnt Offerings" (1998) и "Obsidian Butterfly" (2000). В 2000 году вышел роман "Поцелуй Теней" ("A Kiss of Shadows"), положивший начало новому фэнтезийному циклу писательницы. Кроме того, Лорел Гамильтон пишет рассказы, она также автор нескольких новеллизаций ( в том числе и знаменитого "Звездного пути").


[1] | Больше 183 см, здесь и далее - прим. пер.
[2] | 1 фут - 30,48 см.
[3] | 1 фунт - примерно 0,45 кг.
[4] | Примерно 122 см.
[5] | Принятое в Америке обращение к женщине без указания на то, состоит она в браке или нет.
[6] | Намек на величину мужского достоинства.
[7] | 180 см.
[8] | В английском фольклоре эльфы нередко выманивают детей поиграть с ними в лесу.
[9] | Песенка из к/ф "Волшебник из страны Оз". Российский вариант: "Мы в город изумрудный идем дорогой трудной..."
[10] | по Фаренгейту, примерно 27 градусов Цельсия.
[11] | 1 ярд - 91,44 см.
[12] | "Гавайи, пять-ноль" - Полицейский телесериал; шел в 1968-80 гг. Приключения полицейских из 50-го отделения полиции штата Гавайи, возглавляемого Стивом Макгарретом.
[13] | "Детектив Магнум" - еще один сериал, действие которого происходит на Гавайях, на этот раз о приключениях частного детектива Томаса Магнума в исполнении Тома Сэллека.
[14] | "Акура" - серия больших спортивных автомобилей фирмы "Хонда".
[15] | Эзра, мифический мудрец, живший в Гориасе - одном из четырех легендарных городов, из которых пришли сидхе. Предполагается, что Гориас находился на одном из северных греческих островов.
[16] | Yule (Юле, Йоль) - один из традиционных кельтских праздников, отмечает зимнее солнцестояние (самую длинную ночь в году, 21-22 декабря), совпадает с рождественским сочельником.
[17] | В настоящее время "Рэмс" - футбольная команда Сент-Луиса, штат Миссури.
[18] | Юридический термин (лат.), означающий "застать с поличным". В американском английском часто используется в значе-нии: "во время полового акта".
[19] | Около 60 см.
[20] | Букка-Ду и Букка-Гвизен (или Гвизер) - персонажи корнуэльского фольклора, духи, которых полагалось ублаготворять. Рыбаки оставляли на песке рыбу для букки, а земледельцы в страду в обед бросали за левое плечо кусок хлеба и проливали на землю несколько капель пива, чтобы обеспечить удачу. Позднее буккой пугали детей ("Станешь плакать - придет букка и тебя заберет").
[21] | SWAT (Special Weapons And Tactics) - полувоенные полицейские формирования в США.
[22] | Более 6 метров.