Лорел Гамильтон - Кровавые кости

1 Лорел Гамильтон

1

Был день св. Патрика, а на мне — единственный зеленый предмет: значок с надписью «Ущипни меня, и ты покойник». Вообще-то с вечера я вышла на работу в зеленой блузке, но её залило кровью из обезглавленного цыпленка. Ларри Киркланд, стажер-аниматор, выпустил цыпленка из рук. Он, естественно, затрепыхался, как и положено обезглавленному цыпленку, и забрызгал нас кровью. В конце концов я его поймала, но блузка погибла.
Пришлось мчаться домой переодеваться. Уцелел только угольно-серый пиджак от костюма, который был в машине. Пришлось надеть его с черной блузкой, черной юбкой, темными колготками и черными туфлями. Берт, мой босс, не любит, когда мы на работу надеваем черное, но раз мне пришлось идти в офис к семи, не поспав ни минутки, как-нибудь он это переживет.
Я налила себе полную кружку такого крепкого кофе, какой только можно проглотить. Это мало помогло. Передо мной на столе лежали фотографии размером 8 на 10. На первой был снят склон холма, вскрытый, очевидно, бульдозером. Из разрытой земли приветственно высунулась рука скелета. На следующей фотографии — человек, тщательно разгребающий землю, откапывая расколотый гроб и лежащие рядом кости. Еще одно тело. Снова пущен в дело бульдозер. Он пропахал красноватую землю и обнажил старое кладбище. Кости усыпали землю, как цветы.
Вот череп, оскалившийся в беззвучном крике. К макушке ещё цепляется клок светлых волос. Покрытая пятнами ткань вокруг трупа — саван. Рядом с макушкой черепа я отметила три бедренные кости. Либо у трупа было три ноги, либо здесь все как следует перемешалось.
Отвратительные фотографии. Цвет, конечно, помогает идентифицировать трупы, но глянец — это уже слишком. Как снимки в морге, сделанные модным фотографом. Наверное, есть в Нью-Йорке какая-нибудь галерея, которая выставит эту хреновину и станет подавать вино и сандвичи, а посетители, разгуливая по выставке, будут переговариваться: «А ведь сильно сделано, правда? Очень впечатляет».
Действительно, сильно сделано. И очень впечатляет. Кроме фотографий, не было ничего — никаких пояснений. Берт велел, чтобы я зашла к нему в кабинет, когда их посмотрю, — он все расскажет. Я, конечно, поверила. И в Санта Клауса, и в Пасхального Зайчика.
Собрав картинки, я вложила их в конверт, подхватила кружку с кофе и вышла в приемную.
Там никого не было. Крейг уже ушел, Мэри, наша дневная секретарша, раньше восьми не приходит. Это те два часа, когда в конторе никого не бывает. И то, что Берт велел прийти именно в это время, мне сильно не нравилось. Зачем такая секретность?
Дверь в кабинет Берта была открыта. Он сам сидел за столом, попивая кофе и перекладывая какие-то бумаги. Поглядев на меня, он улыбнулся и знаком велел подойти поближе. Улыбка его мне тоже не понравилась. Берт никогда не бывает особенно приветлив, если ему не нужно чего-нибудь.
Тысячедолларовый костюм, белоснежная рубашка, галстук. В серых глазах искрится жизнерадостный оптимизм. Вообще глаза у Берта цвета немытых окон, и потому искры даются с серьезным усилием. Снежно-белые волосы были недавно пострижены таким коротким ежиком, что кожа просвечивала.
— Присядь, Анита.
Я бросила фотографии на стол и села. — Чего ты там придумал, Берт?
Он улыбнулся ещё шире:
— Ты видела фотографии?
— Да, а что?
— Ты могла бы их поднять из мертвых?
Я прищурилась, прикидывая. Отпила кофе.
— Сколько им лет?
— А по фотографиям ты сказать не можешь?
— При осмотре на месте — могла бы сказать, но не по фотографиям. Ответь на мой вопрос.
— Около двухсот.
Я пристально посмотрела в ответ:
— Мало кто из аниматоров может поднять такого старого зомби без человеческой жертвы.
— Но ты можешь, — сказал Берт.
— Могу. Но я не видела на фотографиях надгробий. Имена известны?
— А зачем?
Я помотала головой. Берт был боссом уже пять лет, он основал компанию, когда в ней были только он сам и Мэнни, и он понятия не имеет о том, как поднимают мертвых.
— Слушай, как ты столько лет трешься возле поднимателей зомби и при этом так мало знаешь о нашей работе?
Улыбка чуть поблекла, искры в глазах погасли.
— А зачем тебе имена?
— Их вызывают из могилы по имени.
— А без имени нельзя?
— Теоретически — нельзя.
— Но ты можешь.
Не знаю точно, насколько он сам был в этом уверен.
— Я могу. Наверное, Джон тоже может.
Берт покачал головой:
— Они не хотят работать с Джоном.
Я допила кофе.
— Кто — они?
— «Бидл, Бидл, Стирлинг и Левенштейн».
— Адвокатская контора?
Он кивнул:
— У фирмы «Бидл, Бидл, Стирлинг и Левенштейн» есть клиенты, которые желают построить какой-то шикарнейший курорт возле Брэнсона. Ну очень фешенебельный. Такой, чтобы звезды, у которых нет в этих краях дома, могли бы отдохнуть от толпы. Дело идет о миллионах долларов.
— И при чем тут старое кладбище?
— Земля, на которой они строятся, была предметом спора между двумя семьями. Суды решили, что она принадлежит семейству Келли, и те получили колоссальные деньги. Семейство Бувье утверждало, что земля принадлежит им и что у них там было кладбище. Правда, никто его не мог найти.
Ага!
— Значит, теперь нашли?
— Нашли какое-то старое кладбище, но не обязательно семейное кладбище Бувье.
— И они хотят поднять мертвых и спросить, кто они такие?
— Совершенно верно.
Я пожала плечами:
— Допустим, я подниму пару трупов из гробов. Спрошу, кто они такие. И что будет, если их фамилия окажется Бувье?
— Клиентам придется выкупать землю второй раз. Они думают, что некоторые трупы могут оказаться покойными Бувье, и потому просят поднять всех.
У меня брови поползли на лоб.
— Ты что, всерьез?
Он радостно закивал.
— Ты можешь это сделать?
— Не знаю. Дай-ка ещё раз эти фотографии. — Отставив кружку на стол, я снова взяла конверт. — Берт, они тут все перепахали до полного бардака. После бульдозера тут просто братская могила. Все кости перемешались. О подъеме зомби из братской могилы я только читала. Но там вызывали конкретного человека и знали его имя. — Я покачала головой. — А без имени это может оказаться невозможным.
— Но ты готова попытаться?
Я разложила фотографии на столе. Черепная крышка, перевернутая, как миска. Рядом с ней два костяных пальца с остатками иссохших тканей. Кости, кости, и ни одного имени.
Смогу ли я? Честно говоря, я не знала. Хотела ли я попробовать? Да. Хотела.
— Я готова попытаться.
— Ну и чудесно.
— Поднимать их по нескольку человек за раз — на это могут уйти недели, даже если получится. С помощью Джона было бы быстрее.
— Такая задержка им обойдется в миллионы долларов, — сказал Берт.
— Другого способа нет.
— Ты подняла все семейное кладбище Дэвидсонов, в том числе прадедушку. Его даже и не требовалось поднимать. Ты можешь поднимать больше одного за раз.
Я покачала головой:
— Это было случайно. Я просто выпендрилась. Им надо было поднять трех членов семьи; я думала, что сэкономлю их деньги, если подниму всех сразу.
— И подняла десятерых, Анита. А они просили только трех.
— К чему ты это?
— К тому, можешь ли ты поднять все кладбище за одну ночь.
— Ты спятил.
— Можешь или нет?
Я открыла рот, чтобы сказать «нет», — и закрыла. Однажды я подняла целое кладбище. Не все они были двухсотлетние, но некоторые были даже старше, почти триста лет от смерти. И я их подняла всех. Конечно, я принесла две человеческие жертвы, чтобы добыть силу. Долго рассказывать, как вышло, что двое умирающих людей оказались в круге силы. Самозащита, понятно, но магии это все равно. Смерть есть смерть.
Так могу или нет?
— Берт, я на самом деле не знаю.
— Это же не значит «нет». — У Берта лицо светилось неподдельным энтузиазмом.
— Наверняка они пообещали тебе кучу денег, — сказала я.
Он улыбнулся:
— Мы участвуем в тендере.
— Как?
— Они послали этот пакет нам, «Воскресительной компании» в Калифорнию и «Искре жизни» в Новый Орлеан.
— То есть они «Элан Виталь» называют в переводе, — сказала я. Честно говоря, по мне это тоже больше было похоже на название салона красоты, чем аниматорской фирмы, но меня никто не спрашивал. — И как? Выигрывает тот, кто предложит наименьшую цену?
— Так они планировали, — сказал Берт. И вид у него был очень самодовольный.
— Не поняла?
— Я тебе объясню. Есть раз, два… три аниматора во всей стране, которые могут поднять такого старого зомби без человеческой жертвы, так? Вы с Джоном — это двое. Добавим сюда Филиппу Фристоун из «Воскресительной».
— Вроде того.
Он кивнул;
— О'кей. Филиппа могла бы поднять зомби, не зная имени?
— Откуда мне знать? Джон мог бы. Наверное, она бы тоже могла.
— А могла бы она или Джон поднять зомби из нагромождения костей, а не из гроба?
Этот вопрос поставил меня в тупик.
— Не знаю.
— Есть ли у кого-нибудь из них шанс поднять все кладбище? — Берт смотрел на меня, не отводя глаз.
— Чего ты так радуешься?
— Ответь, Анита.
— Я знаю, что Джон не смог бы. Вряд ли Филиппа сильнее Джона, так что она тоже, пожалуй, не смогла бы.
— Так вот, я собираюсь поднять цену.
— Поднять? — засмеялась я.
— Никто этого сделать не может — никто, кроме тебя. Они пытаются с нами обращаться, как с субподрядчиками — строителями. Но ведь у них других предложений не будет, кроме нашего?
— Вряд ли, — согласилась я.
— Так вот я и пройдусь по их карманам пылесосом, — ухмыльнулся Берт.
Я покачала головой:
— Ну ты и жадина!
— Ты ведь получишь свою долю.
— Знаю. — Мы переглянулись. — А что будет, если я попытаюсь и не смогу поднять их в одну ночь?
— В конце концов ты же все равно сможешь их всех поднять?
— Наверное, — Я встала, взяла со стола кружку. — Но я бы не стала обналичивать чек, пока это не будет сделано. А сейчас я иду спать.
— Они хотят получить предложение сегодня утром. Если они примут наши условия, то пришлют за тобой свой вертолет.
— Вертолет? Ты же знаешь, я терпеть не могу летать!
— За такие деньги и ты полетишь.
— Ну и жизнь!
— Будь готова в любой момент.
— Берт, не дави на психику. — Я задержалась у дверей. — И позволь мне взять с собой Ларри.
— Зачем? Если Джон не может, то Ларри точно не может.
Я пожала плечами:
— Может быть, но всегда есть способ соединить силы. Если я не справлюсь одна, то, быть может, смогу при поддержке стажера.
Берт задумался.
— А почему не Джона? Вместе-то вы точно сможете.
— Только если он добровольно отдаст мне свою силу. Ты думаешь, он это сделает? — Берт накачал головой. — Ты что, скажешь ему, что клиент его не хочет? Что ты предложил его, а клиент назвал мое имя?
— Нет.
— Потому-то ты и устроил это все вот так — без свидетелей?
— Время поджимает, Анита.
— Верно, но ты не хотел сообщать мистеру Джону Берку, что ещё один клиент предпочитает меня.
Берт опустил глаза на свои переплетенные на столе толстые пальцы с квадратными ногтями, потом снова посмотрел на меня — очень серьезно.
— Джон очень мало уступает тебе, Анита. Я не хочу его терять.
— И ты думаешь, он уйдет, если очередной клиент попросит лично меня?
— Его гордость будет задета.
— Да, там есть чего задевать.
Берт улыбнулся:
— То, что ты его подкалываешь, Анита, делу не помогает.
Я пожала плечами. Мелочно было бы говорить, что Джон первый начал, но так оно и было. Мы пытались встречаться, и Джон не мог вынести, что я — это он в женском варианте. Нет, он не мог вынести, что я — это он в улучшенном варианте.
— Постарайся вести себя хорошо, Анита. Ларри ещё не набрал полные обороты; Джон нам нужен.
— Я всегда себя хорошо веду, Берт.
Он вздохнул:
— Если бы ты не зарабатывала для нас такие деньги, я бы тебя минуты терпеть не стал.
— Аналогично, Берт.
Это вполне характеризовало наши взаимоотношения — бизнес как он есть. Мы друг другу не нравились, но могли вместе работать. Свободное предпринимательство в действии.

2

В поддень позвонил Берт и сказал, что дело в шляпе.
— Будь в офисе в два с вещами. За тобой и за Ларри прилетит мистер Лайонел Баярд.
— Кто такой Лайонел Баярд?
— Младший партнер фирмы «Бидл, Бидл, Стирлинг и Левенштейн». Любит звучание собственного голоса. Не подкалывай его за это.
— Кто, я?
— Анита, не дразни помощника. Может, он и носит трех тысячедолларовый костюм, но все равно он помощник.
— Поберегу дразнилки для старших партнеров. Наверняка «Бидл, Бидл, Стирлинг и Левенштейн» появятся лично.
— Боссов тоже не надо подкалывать.
— Как скажешь, Берт. — Мой голос звучал до невозможности покладисто.
— Ты же все равно — будешь поступать как захочешь, что бы я ни говорил?
— Берт, разве ты не слышал, что старую собаку новым штукам не выучишь?
— Ладно, только будь здесь в два. Ларри я позвонил, он будет.
— Я тоже буду, Берт. Мне надо заехать по дороге кое — куда, так что, если опоздаю на пару минут, не волнуйся.
— А ты не опаздывай.
— Приеду как только смогу. — И я повесила трубку, пока он не успел ничего сказать.
Мне надо было принять душ, переодеться и заехать в школу, где преподавал естественные науки Ричард Зееман. У нас на завтра было назначено свидание. Как-то Ричард Зееман предложил мне выйти за него замуж. Предложение вроде как повисло в воздухе, но все равно я не могла просто наговорить ему на автоответчик, дескать, извини, дорогой, не могу прийти, потому что меня не будет в городе. Это было бы просто, но трусливо.
Я упаковала все в один чемодан. На четыре дня хватит. Если взять запасное белье и вещи, которые можно надевать в разных сочетаниях, то маленького чемодана может хватить на неделю.
Кроме белья, я взяла кое-что еще. Девятимиллиметровый «файрстар» и кобуру, которая надевается под штаны. Патронов столько, что хватит утопить линкор, и пару ножей с ножнами, крепящимися на внутренней стороне запястий. У меня было четыре ножа, сделанных вручную для меня, любимой. Два из них оказались загублены так, что не восстановить. Я заказала замену, но это дело долгое, особенно если заказчик настаивает на высочайшем возможном содержании серебра в стали. Два ножа и два. пистолета — этого на деловую командировку должно хватить. Возьму браунинг.
Упаковаться — не проблема. Проблема в том, что надеть. Они могут заставить меня поднимать зомби сегодня ночью. Черт, они же могут полететь прямо на стройплощадку. То есть идти придется по сырой земле, костям, обломкам гробов. Не слишком удачно для туфель на каблуках. С другой стороны, если младший партнер одет в трех тысячедолларовый костюм, наниматели вправе ожидать от меня приличного вида. Я могу одеться либо профессионально, либо в перья и кровь. Помню, был один клиент, неприятно пораженный, что я появилась не в голом виде и не измазанная кровью. Может, конечно, у него не единственная была причина разочарования. Вряд ли нам когда попадался клиент, возражающий против некоторых профессиональных экстравагантностей, но джинсы и кроссовки почему-то не внушают доверия. Почему — понятия не имею.
Можно взять комбинезон и надеть поверх чего угодно. Эта мысль мне понравилась. Вероника Слимз — то есть моя лучшая подруга Ронни — уговорила меня как-то купить модную темно-синюю юбку. Она была так коротка, что я несколько смущалась, зато юбка нормально умещалась под комбинезоном. И не морщила и не сминалась, когда я надевала на неё свой наряд для закалывания вампиров или осмотра места преступления. Снять комбинезон — и можно идти в офис или на званый вечер. Мне это так понравилось, что я пошла и купила ещё две, разных цветов.
Одна была алая, другая — сиреневая. Только черную мне пока не удалось найти. По крайней мере достаточно длинную, чтобы я согласилась её надеть. Да, надо признать, что в короткой юбке я кажусь выше. Даже кажусь длинноногой. Если в тебе росту всего пять футов три дюйма, это что-то. Так, но сиреневая юбка не подходит к другим моим вещам, значит, берем алую.
Я нашла блузку с короткими рукавами того же оттенка красного. Красное с лиловым отливом — холодный и жесткий цвет, отлично сочетается с моей бледной кожей, черными волосами и темно-карими глазами. Очень красиво на этом фоне смотрится и девятимиллиметровый браунинг в наплечной кобуре. Черный ремень опоясывает талию и держит петли кобуры. Я повертелась перед зеркалом. Юбка не намного длиннее жакета, но пистолета не видно — если не присматриваться. Если не шить на заказ, то пистолет спрятать нелегко, по крайней мере в нарядной женской одежде.
Косметики я наложила ровно столько, чтобы красное меня не подавляло. Я ведь хочу ещё на несколько дней попрощаться с Ричардом, так что немного косметики не помешает. Когда я говорю «косметика», я имею в виду тени, тонкий слой румян, помаду — и все. Тон я клала только раз в жизни — на теле интервью, на которое меня уговорил Берт.
Если не считать колготок и черных туфель на высоких каблуках, которые я надеваю к любому костюму, одежда была удобной. Если только помнить, что не надо наклоняться, то опасаться нечего.
Единственными украшениями у меня были серебряный крест под блузкой и часы на руке. Часы на шейной цепочке сломались, и я никак не соберусь их отдать в починку. Те, что я надела, — мужские часы ныряльщика, которые на моем тонком запястье смотрятся не на месте, зато светятся в темноте, если нажать кнопку. Еще они показывают дату, день недели, и у них есть секундомер. Женские часы, которые все это умеют, мне ни разу не попадались.
Отменять тренировку с Ронни не придется — Ронни нет в городе. У частного детектива работа никогда не кончается.
Я сунула чемодан в джип и уже в час дня ехала к школе, где работал Ричард. В офис я опаздываю. Ну и ладно, подождут, а если нет, то упущенная возможность полетать на вертолете не разобьет мое сердце. Я и самолетов терпеть не могу, а уж вертолетов боюсь до… скажем, до судорог.
Летать я не боялась, пока не оказалась однажды в самолете, который за несколько секунд потерял несколько тысяч футов высоты. Стюардессу прижало к потолку и залило потоками кофе. Пожилая женщина рядом со мной взывала к Господу по-немецки. Она перепугалась до потери сознания, слезы залили ей все лицо. Я протянула ей руку, и она крепко в неё вцепилась. Я знала, что сейчас погибну и ничего не могу сделать. Но я погибла бы, держась за человеческую руку, в человеческих слезах и человеческих молитвах. Потом самолет выровнялся, и все оказалось в порядке. С тех пор я ненавижу перелеты.
Как правило, в Сент-Луисе нормальной весны не бывает. Стоит зима, потом две недели промежуточной погоды, и летняя жара. В этом году весна пришла рано и задержалась надолго. Воздух ласкал кожу. Ветер пах травой и деревьями, а зима казалась неприятным сном. Цветы багряника свешивались с деревьев по обеим сторонам дороги. Сиреневые лепестки, как тонкий лавандовый туман, выглядывали из обнаженных ветвей. Листья ещё не появились, но уже виднелся намек на зелень, будто кто-то гигантской кистью наметил все, что растет. Если приглядеться, деревья стояли черные и голые, но общее впечатление было такое, что не каждого дерева в отдельности, а всей их массы коснулась зеленая кисть.
Шоссе 270 в южном направлении приятно для езды, насколько только может быть приятен хайвей: оно быстро тебя выносит туда, куда ты едешь, и скоро кончается. Я съехала на Тессон-Ферри-роуд. Там полно магазинов, больничных корпусов и забегаловок, а когда оставляешь за спиной торговую зону, попадаешь в такую плотную жилую застройку, что дома чуть ли не встык стоят. Есть ещё кое-где рощицы и пустыри, но это ненадолго.
Поворот на старое шоссе 21 находится на гребне холма за рекой Мерамек. Там дом и несколько заправок, окружная водопроводная станция и большое газовое поле справа. А дальше тянутся сплошь холмы и холмы.
У первого светофора я повернула влево, в квартал магазинов. Там дорога сужалась и вилась змеей среди домов и рощ. Во дворах мелькали желтые пятна нарциссов. Дорога ныряла в долину, и там, у подножия крутого холма, был знак «стоп». Оставалось только заехать на гребень, свернуть влево — и я почти на месте.
Одноэтажное здание средней школы находится на дне широкой плоской долины, окруженной холмами. Я, выросшая на равнинных фермах Индианы, когда-то называла их горами. Начальная школа тут же рядом, так что игровые площадки одни и те же. Это если в средней школе есть перемены. Когда я была ещё слишком маленькой, казалось, что так оно и есть. Когда я уже попала в среднюю школу, их не было. Таков наш мир.
Я припарковала машину как можно ближе к зданию. Я второй раз приехала в школу к Ричарду, и в первый раз — в учебный день. Тогда нам надо было забрать документы, которые он забыл, и учеников не было. Сейчас я вошла и попала в толпу. Наверное, был перерыв между уроками, и ученики перемещались из класса в класс.
Я тут же поняла, что я никак не выше, а то и ниже всех, кто здесь был. Есть какой-то элемент клаустрофобии, когда тебя затрет в толпе людей с книжками и ранцами, Наверняка есть в аду такой круг, где тебе всегда четырнадцать и ты всегда в школе. Среди самых низших кругов.
Я дрейфовала вместе с толпой к кабинету Ричарда. Признаю: меня несколько радовало, что я одета лучше большинства девиц. Мелочно, конечно, но в школе я всегда была коротышкой. А между коротышкой и толстухой нет большой разницы, когда речь идет о том, как кого дразнят. Потом все силы ушли в рост, и я уже никогда не была толстой. Да, верно, когда-то я была даже ещё меньше. Многие и многие годы — самая низкорослая во всей школе.
Я встала у дверей, пропуская учеников. Ричард что-то показывал в учебнике одной из учениц. Она была блондинка, одета во фланелевую блузу поверх черного платья, на три размера большего, чем нужно. На ногах у неё было что-то вроде армейских ботинок, и поверх них отвернуты толстые белые носки. Наряд был потрясающе современным, а выражение обожания на лице — достаточно древним. Она сияла и светилась только потому, что мистер Зееман в данный момент обращался лично к ней.
Надо признать, что Ричард заслуживал одного-двух разбитых сердец. Завязанный на затылке хвост создавал впечатление, что волосы у него очень короткие и плотно прилегают к голове. Он был высок, с выдающимися скулами и сильной челюстью, с ямочкой, от которой лицо его становилось не таким суровым и было почти совершенным. Глаза темно-шоколадного цвета и с такими густыми ресницами, какие иногда бывают у мужчин и о каких так мечтают женщины. От ярко-желтой рубашки загорелая кожа казалась ещё более смуглой. Галстук сочного темно-зеленого цвета очень подходил к брюкам. Его пиджак был наброшен на спинку стула. Он держал книгу, и под рубашкой было видно, как ходят бицепсы.
Класс в основном сидел, в коридоре было почти тихо. Ричард закрыл книгу и отдал ученице. Она улыбнулась и поспешила к двери, опаздывая на следующий урок. По дороге она окинула меня взглядом, не понимая, что я тут делаю.
И не она одна. Некоторые из сидевших в классе тоже смотрели в мою сторону. Я вошла в кабинет.
Ричард улыбнулся, и меня всю окатило теплом. Эта улыбка спасала его от чрезмерной красоты, но это не значит, что она сама по себе была некрасивой. Ричард мог бы сниматься в рекламе зубной пасты. Но улыбка была мальчишеской, открытой, приглашающей. В нем не было хитрости, скрытых темных сторон. Перед вами был самый большой бойскаут в мире. Улыбка это показывала.
Я хотела подойти к нему, чтобы его руки обвились вокруг меня. Просто неудержимо тянуло схватить его за галстук и вытащить из кабинета. Засунуть руки под желтую рубашку. Так тянуло, что я засунула руки в карманы — не надо шокировать школьников. Ричард иногда на меня так действовал. Ладно, это когда он не мохнатый и кровь с пальцев не слизывает. Он вервольф — разве я не сказала? В школе никто не знает, а то бы он потерял работу. Людям не нравится, когда их милых деточек учат ликантропы. Да, дискриминация на основе болезни незаконна, но она есть всюду. Так почему её не должно быть в системе образования?
Ричард коснулся моей щеки — кончиками пальцев. Я зарылась лицом в его руку, проводя губами по пальцам. Вот тебе и сдержанность перед детками. Кто-то ахнул, кто-то нервно засмеялся.
— Сейчас вернусь, ребята.
Еще охи и ахи, смешки, пожелание «Вернуться не забудьте, мистер Зееман». Ричард жестом пригласил меня к двери, и я пошла, не вынимая рук из карманов. Вообще-то я не смутилась бы перед группой восьмиклассников, но последнее время я не доверяла себе до конца.

1 Следующая страница


Кровавые кости 2

Ричард вышел в пустой коридор, прислонился к шкафчикам и поглядел на меня. Мальчишеская улыбка исчезла. От взгляда темных глаз я вздрогнула. Подняв руку, я поправила ему галстук.
— Мне можно тебя поцеловать, или детки будут шокированы?
Задавая этот вопрос, я, глядела вниз. Мне не хотелось, чтобы в моих глазах он прочел неприкрытое желание. И без того достаточно меня смущало, что он о нем знает. От вервольфа вожделение не скроешь. Они это чуют.
— Рискну. — От его тихого и низкого голоса с теплой ноткой у меня животе свело.
Он наклонился надо мной, и я подняла лицо ему навстречу. У него были такие мягкие губы. Я прижалась к нему всем телом, положив ладони ему на грудь. Его соски напряглись под кожей. Я скользнула руками к нему на талию, по гладкой ткани рубашки. Мне хотелось вытащить его рубашку из штанов и запустить под неё руки. Я шагнула назад. У меня слегка перехватило дыхание.
Это была моя идея — не заниматься сексом до свадьбы. Моя идея. Но черт побери, это было тяжело. Чем больше мы встречались, тем это было тяжелее.
— Ну и ну, Ричард. — Я покачала головой. — А оно-то все тяжелее.
Улыбка Ричарда никак не была невинной или бойскаутской.
— Тяжелеет с каждой секундой.
Краска бросилась мне в лицо.
— Я не это хотела сказать!
— Я знаю, что ты хотела сказать.
Его голос был теплым, поддразнивание — беззлобным. Лицо у меня ещё горело от смущения, но голое был ровен — очко в мою пользу.
— Я уезжаю из города по делу.
— Зомби, вампиры или полиция?
— Зомби.
— Это хорошо.
Я поглядела на него:
— Почему хорошо?
— Я сильнее волнуюсь, когда ты занята делами полиции или закалыванием вампиров. Ты же знаешь.
— Знаю, — кивнула я.
Мы стояли в коридоре, глядя друг на друга. Если бы обстоятельства сложились иначе, мы были бы помолвлены, назначили бы свадьбу. Все это сексуальное напряжение как-то разрешилось бы. А так…
— Я опаздываю, Ричард. Мне пора.
— Ты собираешься прощаться с Жан-Клодом лично? Голос был безразличен, но глаза его выдавали.
— Сейчас день, он у себя в гробу.
— А, — сказал Ричард.
— У меня не было с ним свидания на эти выходные, и потому я ничего не должна ему объяснять. Это ты хотел услышать?
— Примерно, — ответил он, отступив от шкафов, и наши тела снова оказались очень близко. Он наклонился поцеловать меня на прощание, и по коридору пронеслось хихиканье.
Мы обернулись и увидели, что почти весь класс сгрудился в дверях и глазеет на нас. Вот черти!
Ричард улыбнулся:
— Ну-ка по местам, вы, монстры!
Вопли, вой, кошачий концерт, одна девица посмотрела на меня весьма неприязненно. Я думаю, не одна девица в классе сохла по мистеру Зееману.
— Туземцы волнуются. Мне надо вернуться.
Я кивнула:
— В понедельник надеюсь вернуться.
— Пойдем тогда в поход на следующие выходные.
— Я отказала на эти выходные Жан-Клоду. Две недели подряд я не могу этого делать.
Лицо Ричарда начало омрачаться злостью.
— По пещерам днем, свидание с вампиром по ночам. Вполне честно.
— Мне все это нравится не больше, чем тебе, — сказала я.
— Хотелось бы мне в это верить.
— Ричард!
Он глубоко вздохнул. Злость вроде бы как вытекла из него. Никогда не понимала, как это у него получается. Он мог яриться — и через секунду успокоиться. И оба этих чувства казались неподдельными. А я уж когда злилась, так злилась. Недостаток моего характера?
— Прости, Анита. Действительно, непохоже было бы на тебя встречаться с ним за моей спиной.
— Я никогда ничего не буду делать за твоей спиной, Ричард. Ты знаешь.
— Знаю, — кивнул он. Снова оглянулся на класс. — Мне надо вернуться, пока они школу не подожгли.
И он направился по коридору, не оглядываясь.
Я чуть не окликнула его, но не стала. Настроение несколько испортилось. Ничего так не сдувает человеку паруса, как знание, что его подруга встречается ещё с кем-то. Я бы не стала с этим мириться, если бы был способ избежать. Двойной стандарт, но такой, с которым мы все трое могли как-то жить. Если термин «жить» подходит к Жан-Клоду.
Черт возьми, слишком запутана моя личная жизнь, чтобы передавать её словами. Я пошла по коридору, и надо было пройти мимо открытой двери класса. Стук моих каблуков эхом отдавался в коридоре. Я не стала искать взглядом Ричарда — ещё хуже было бы, ведь надо уходить.
Встречаться с Мастером Города придумала не я. Жан-Клод предложил мне на выбор: либо он убьет Ричарда, либо я буду встречаться с ними обоими. Тогда это показалось мне выходом. Через пять недель я уже не была так в этом уверена.
Мои моральные принципы не позволили нам с Ричардом довести наши отношения до логического конца (симпатичный, кстати, эвфемизм). Жан-Клод ясно дал понять, что, если я что-то делаю с Ричардом, я должна то же самое делать и с ним. Он пытался за мной ухаживать. Если Ричард может меня касаться, а он нет, это будет нечестно. Наверное, в его словах был смысл. Но мысль о том, что придется заниматься сексом с вампиром, охраняла мое целомудрие лучше любых идеалов.
Встречаться до бесконечности с ними обоими я не могла. В конце концов одно только сексуальное напряжение меня убьет Я могла бы уехать. Ричард бы даже позволил мне это сделать. Ему бы это не понравилось, но если бы я хотела от него освободиться, он бы меня отпустил. С другой стороны, Жан-Клод… он бы не отпустил меня никогда. Вопрос вот в чем: хочу ли я, чтобы он меня отпустил? Ответ таков: черт побери, да! Фокус в том, как освободиться, чтобы все остались живы.
Да, тоже вопрос на 64000 долларов. Беда только, что на него у меня пока нет ответа. А ответ нам понадобится рано или поздно, и чем дальше, тем ближе это самое «поздно».

3

Я скорчилась у борта вертолета, вцепившись мертвой хваткой в прибитую к стене петлю. Хотелось вцепиться и второй рукой, будто эта дурацкая петля спасет меня, если вертолет вдруг хлопнется на землю. Одной рукой я держалась потому, что двумя выглядело бы слишком трусливо. У меня на голове были наушники, вроде тех, что надевают в тире, но на скобе был и микрофон, чтобы разговаривать на фоне шума, от которого зубы шатались. Вертолет был вроде прозрачного пузыря, гудящего и дрожащего, но я это не замечала. Я старалась как можно меньше открывать глаза;
— Вам нехорошо, миз Блейк? — спросил Лайонел Баярд.
Я вздрогнула.
— Нет, все в порядке.
— У вас не очень хороший вид.
— Я не люблю летать, — ответила я.
Он слегка улыбнулся. Кажется, я не внушала уверенности Лайонелу Баярду, адвокату и шестерке фирмы «Бидл, Бидл, Стирлинг и Левенштейн». Это был маленький аккуратный человечек с белесыми усиками, наводившими на мысль, что это и есть вся лицевая растительность, доставшаяся на долю Лайонела Баярда. Треугольная челюсть была гладкой, как у меня. Может быть, усики просто приклеены? Коричневый костюм из тонкого твида сидел на нем, как сделанная на заказ перчатка. Тонкий галстук в коричнево-желтую полоску с золотой булавкой. На булавке монограмма. И на изящном кожаном дипломате — тоже монограмма. Все в полной гармонии, вплоть до туфель с золотыми кисточками.
Ларри повернулся ко мне — он сидел рядом с пилотом.
— Ты в самом деле боишься летать?
Я видела, как шевелятся его губы, но звук доносился только из моих наушников — без них в таком шуме разговаривать было бы невозможно. Ларри явно развеселился.
— Да, Ларри, я действительно боюсь летать. — Я надеялась, что наушники передадут сарказм не хуже веселья.
Ларри заржал. Очевидно, сарказм дошел. Ларри был свежевыбрит, одет в свой запасной костюм и в белую рубашку — одну из трех, которые у него были — и нацепил второй из лучших галстуков. Самый лучший был весь залит кровью. Он все ещё учился в колледже и работал по выходным в ожидании зашиты диплома. Его короткие волосы имели цвет удивленной моркови. Он был веснушчатый, с меня ростом — коротышка, со светло-голубыми глазами.
Баярду больших усилий стоило не нахмуриться в мой адрес. Но усилия были настолько прозрачны, что пропадали даром.
— Вы уверены, что справитесь с этим заданием?
Я поглядела в его карие глаза:
— Надейтесь, что это так, мистер Баярд, потому что я — единственное, что у вас есть.
— Я в курсе вашей профессиональной квалификации, миз Блейк. Я за последние двенадцать часов переговорил со всеми анимационными фирмами Соединенных штатов. Филиппа Фристоун из «Воскресительной компании» мне сказала, что она не может сделать того, что мы хотим, а единственный в стране человек, который, быть может, на это способен, — это Анита Блейк. «Элан Виталь» из Нового Орлеана дала тот же отзыв. Они назвали и Джона Берка, но не были уверены, что он может сделать то, что нам надо, а нам надо поднять всех мертвых, иначе все бесполезно.
— Вы не пропустили мимо ушей объяснение, что я не уверена на сто процентов, что это получится?
Баярд моргнул.
— Мистер Вон вполне уверен, что вы можете сделать то, что мы просим.
— Берт может быть уверен в чем хочет. Не ему разгребать бардак.
— Я понимаю, что землеройная техника усложнила вашу работу, миз Блейк, но мы не делали этого намеренно.
Я не стала комментировать. Я видела фотографии — они пытались спрятать концы в воду. Не будь строители из местных и не найдись среди них сторонники Бувье, они бы перепахали захоронение, залили бы бетоном и — voila — никаких следов.
— Без разницы. Я сделаю что смогу с тем, что вы мне оставили.
— Для вас было бы намного легче, если бы вас пригласили до того, как потревожили могилы?
— Да.
Он вздохнул у меня в наушниках.
— Тогда примите мои извинения.
Я пожала плечами:
— Если это сделали не вы лично, то не вы должны приносить мне извинения.
Он поерзал на сиденье.
— Приказ о земляных работах отдал не я. Там на месте — мистер Стирлинг.
— Сам мистер Стирлинг? — спросила я. Кажется, до Баярда юмор не дошел.
— Да, тот самый мистер Стирлинг. — Может быть, он действительно считал, что я должна знать это имя.
— И всегда старший партнер надзирает за вами у вас через плечо?
Он поправил пальцем очки. Впечатление было такое, что этот жест остался у него от времен, когда ещё не было новых очков и сшитых на заказ костюмов.
— Когда на карту поставлены такие деньги, мистер Стирлинг считает, что должен быть на месте на случай, если возникнут дополнительные проблемы.
— Дополнительные проблемы? — переспросила я.
Он быстро заморгал, как хорошо ухоженный кролик.
— Дело Бувье.
Он врал.
— Что там ещё не удалось в вашем маленьком предприятии?
— О чем вы, миз Блейк? — Наманикюренные пальцы поправили галстук.
— У вас там проблемы не только с Бувье, — сказала я как об известном факте.
— Все проблемы, которые у нас есть или якобы есть, миз Блейк, вас не касаются. Мы наняли вас, чтобы поднять мертвых и установить личность упомянутых субъектов, переставших существовать. Других обязанностей, помимо названных, у вас нет.
— Вам приходилось поднимать зомби, мистер Баярд?
Он снова моргнул.
— Разумеется, нет! — произнес он с чувством оскорбленного достоинства.
— Тогда откуда же вы знаете, что прочие проблемы не скажутся на моей работе?
Между его бровями залегли морщинки. Он был адвокатом и неплохо зарабатывал на жизнь, но создавалось впечатление, что мыслительный процесс для него труден. Интересно, что он оканчивал.
— Я не вижу, каким образом наши трудности могут сказаться на вашей работе.
— Вы только что признали, что ничего о моей работе не знаете, — сказала я. — Откуда же вам известно, что может на ней сказаться, а что нет?
Ладно, я блефовала. Наверняка Баярд был прав. Прочие проблемы меня вряд ли касаются; впрочем, наверняка сказать нельзя никогда. Я просто не люблю, когда со мной играют втемную. И не люблю, когда мне лгут, пусть даже умолчанием.
— Я думаю, мистеру Стирлингу придется позвонить по вопросу о том, что именно вам надо сообщить.
— Слишком мелкая сошка, не имеющая права принимать решения? — сказала я.
— Я действительно не имею права принимать решения, — ответил Баярд.
Черт побери, некоторых людей даже подколоть невозможно. Я поглядела на Ларри. Он пожала плечами:
— Кажется, мы садимся.
Я поглядела в окно на быстро приближающуюся землю. Мы были в глубине гор Озарк и парили над шрамом красноватой голой земли. Стройплощадка, наверное.
Земля разбухала нам навстречу. Я закрыла глаза и сглотнула слюну. Полет почти завершился. Почти завершился. Почти. Резкий толчок заставил меня ахнуть.
— Мы сели, — сказал Ларри. — Можешь открыть глаза.
Я открыла.
— Доволен как верблюд, да?
Он ухмыльнулся:
— Не так часто можно тебя видеть не в своей стихии.
Вертолет окружило туманом взрытой земли. Лопасти медленно останавливались с тупым ритмичным шорохом. Когда они застыли, пыль осела и стало видно, где мы.
Это была небольшая плоская площадка среди гор. Похоже, что здесь когда-то была узкая долина, но её расширили бульдозерами, сделав посадочную площадку. Земля была настолько красной, что казалась ржавой рекой. Гора прямо впереди казалась красной насыпью. У дальнего края долины стояли машины и тяжелая техника. Около неё копошились люди, прикрывая руками глаза от пыли.
Когда лопасти застыли, Баярд отстегнул привязной ремень. Я тоже. Мы сняли наушники, и Баярд открыл дверь. Я открыла свою, и оказалось, что земля дальше, чем можно было подумать. Чтобы поставить на неё ногу, мне пришлось довольно сильно показать бедро.
Строительные рабочие оказались благодарной публикой. Одобрительный свист, вопли и предложение проверить, что у меня там под юбкой. На самом деле слова были сказаны другие.
К нам направился человек в белой шляпе. Он был в комбинезоне, но покрытые грязью туфли были от Гуччи, а загар блистал совершенством, полученным в клубе здоровья. За ним следовали ещё двое: мужчина и женщина.
Мужчина был типичный прораб. Одет в джинсы и рабочую куртку с закатанными на мускулистых предплечьях рукавами. Мышцы не от тенниса, а от простой и тяжелой работы.
Женщина в традиционном костюме — жакет с юбкой — с небольшой брошкой у горла. Костюм дорогой, но неудачного гнойного оттенка, никак не подходившего к темно-рыжим волосам, зато подходившего к оттенку румян на щеках. Я поглядела на шею — действительно, белая полоска над воротником. Как будто её учили гримироваться в школе клоунов.
Дама не слишком юная. Казалось, кто-нибудь давно уже должен был ей намекнуть, насколько у неё неудачный вид. Я, впрочем, не собиралась ей этого говорить. В конце концов, кто я такая, чтобы наводить критику?
У Стирлинга были серые глаза, такие светлые, каких я в жизни не видела. Радужки только чуть темнее белков. Он остановился, и свита остановилась за его спиной. Он оглядел меня с головы до ног, и, кажется, то, что он увидел, ему не слишком понравилось. Мельком он оглядел и Ларри в дешевом костюме. Мистер Стирлинг помрачнел.
Баярд вынырнул сзади, оправляя пиджак.
— Мистер Стирлинг, это Анита Блейк. Миз Блейк, это Раймонд Стирлинг.
Он продолжал стоять, глядя на меня несколько разочарованно. Женщина застыла с блокнотом и наставленным пером. Наверное, секретарша. У неё был встревоженный вид, будто очень важно было, чтобы мы понравились мистеру Стирлингу.
А мне постепенно становилось безразлично, понравимся мы ему или нет. «В чем проблема?» — хотелось мне спросить.
— Есть проблемы, мистер Стирлинг? — Вот что я спросила. Берт был бы доволен.
— Вы не такая, как я ожидал, миз Блейк.
— В каком отношении?
— Прежде всего хорошенькая. — Это не было комплиментом.
— И?..
Он жестом показал на мой наряд:
— Вы не одеты должным образом для работы.
— Ваша секретарша ходит на каблуках.
— Костюм миз Гаррисон — не ваша забота.
— А мой костюм — не ваша.
— Верно сказано, но вам будет очень трудно ходить по горам в таких туфлях.
— У меня в чемодане комбинезон и кроссовки.
— Не уверен, что мне нравится ваше отношение, миз Блейк.
— Уверена, что мне не нравится ваше.
Прорабу за его спиной стоило труда не улыбнуться. У него даже глаза заблестели. Миз Гаррисон слегка испугалась. Баярд пододвинулся поближе к Стирлингу, показывая, на чьей он стороне. Трус!
Ларри пододвинулся ко мне.
— Вы хотите получить эту работу, миз Блейк?
— Не настолько, чтобы о ней горевать, если что.
Миз Гаррисон будто проглотила жука. Большого, противного и шевелящегося. Наверное, я не поняла, что мне надо было упасть к ногам босса и вознести молитву.
Прораб закашлялся, прикрывая рот рукой. Стирлинг глянул на него и снова повернулся ко мне.
— Вы всегда ведете себя так нагло? — спросил он.
Я вздохнула:
— Я бы предпочла слово «уверенно», но знаете, что я вам скажу? Я согласна снизить тон, если вы сделаете то же.
— Я очень сожалею, мистер Стирлинг, — начал Баярд. — Я приношу извинения. Я понятия не имел…
— Заткнись, Лайонел, — бросил Стирлинг, Лайонел заткнулся.
Стирлинг глядел на меня своими светло-серыми глазами. Патом кивнул.
— Согласен, миз Блейк, — улыбнулся он. — Я сбавлю тон.
— Отлично, — ответила я.
— Хорошо, миз Блейк, давайте поднимемся наверх и посмотрим, так ли вы на самом деле хорошо знаете свое дело, как вам кажется.
— Кладбище я осмотреть могу, но до полной темноты ничего другого не могу сделать.
Он нахмурился и посмотрел на Баярда:
— Лайонел?
В этом слове было достаточно жара. Гнев искал выхода. На меня он набрасываться перестал, но Лайонел был законной добычей.
— Я вам послал факсом рапорт, сэр, как только узнал, что миз Блейк не сможет помочь нам до темноты.
Молодец. Если не знаешь что делать — прикрой задницу бумагой.
Стирлинг злобно на него смотрел, у Баярда был извиняющийся вид, но позиция неуязвима — за бумажным щитом.
— Я позвонил Бо и велел ему привести всех, считая, что мы сможем сегодня что-нибудь сделать. — Взгляд Стирлинга не отрывался от Баярда, и Лайонел начал увядать. Видно, одного рапорта для защиты мало.
— Мистер Стирлинг, если я смогу поднять все кладбище в одну ночь — а это ещё какое «если», — что, если все мертвецы — Бувье? Если это их семейное кладбище? Я так понимаю, что строительство придется остановить, а землю выкупать снова.
— Они не хотят продавать, — сказал Бо.
Стирлинг полыхнул на него взглядом. Прораб лишь слегка улыбнулся.
— Вы говорите, что весь проект накрывается, если это земля Бувье? — обратилась я к Баярду. — Этого вы мне не сказали, Лайонел.
— Вам не было необходимости это знать, — возразил Баярд. — А почему они отказываются продавать землю за миллион долларов? — спросил Ларри. Хороший вопрос.
Стирлинг посмотрел так, будто Ларри только что, соткался из воздуха. Очевидно, шестеркам говорить не полагалось.
— Магнус и Доркас Бувье владеют только рестораном под названием «Кровавые Кости». Он ничего не стоит. Почему они не хотят быть миллионерами — понятия не имею.
— «Кровавые Кости»? Странное название для ресторана, — заметил Ларри.
— Да уж, не то что «Приятного аппетита», — пожала плечами я и посмотрела на Стирлинга. Он был зол — только и всего. Я бы сама поставила миллион долларов, что он знает, почему вдруг Бувье не хотят продавать. Но на его лице это не отразилось. Он держал карты закрытыми, и прочесть их было невозможно.
Я повернулась к Баярду. У него на щеках пылал нездоровый румянец, и он избегал моего взгляда. Вот с ним я бы в покер играла хоть каждый день. Но не на глазах у его босса.
— Ладно, я переоденусь во что-нибудь более подходящее и пойду взгляну.
Пилот протянул мне мой чемодан. Комбинезон и кроссовки там лежали сверху.
Ко мне подошел Ларри.
— Черт, а я не подумал насчет комбинезона. Этот костюм не переживет такой работы.
Я вытащила из чемодана два комбинезона.
— Всегда будь готов.
— Спасибо, — расплылся Ларри.
Я пожала плечами:

Предыдущая страница 2 Следующая страница


3 Лорел Гамильтон

— Одно из преимуществ одинакового размера.
Я сбросила жакет, и весь честной народ увидел кобуру.
— Миз Блейк, зачем вы вооружились? — спросил Стирлинг.
Я вздохнула — Раймонд мне уже надоел. Я ещё даже не взошла на холм, и мне этого не хотелось. А ещё меньше мне хотелось стоять и обсуждать, зачем мне оружие. У красной блузки были короткие рукава, а лучше один раз увидеть, чем сто раз услышать.
Я подошла к Стирлингу и протянула руки, показывая их внутреннюю поверхность. На правой руке виднелся довольно аккуратный шрам от ножа, ничего такого зрелищного. А левая рука — это был ужас. Чуть больше месяца прошло со дня нападения леопарда-оборотня. Милый доктор сшил мне руку, но со следами когтей много не сделаешь. Крестообразный шрам, который мне оставил один изобретательный слуга вампира, из-за них слегка искривился. На соединении руки с плечом, где мне прокусил руку и раздробил кость один вампир, торчал бугор рубцов и ручейками разбегались белые шрамы.
— Боже мой, — сказал Бо.
Стирлинг чуть побледнел, но и только — будто он видал и похуже. Баярд позеленел. Миз Гаррисон побелела настолько, что косметика выделилась на белом фоне, как написанные импрессионистом водные цветы.
— Я никогда не хожу без оружия, мистер Стирлинг. Так что примиритесь с этим, как и я.
Он кивнул, глаза его были очень серьезны.
— Хорошо, миз Блейк. Ваш ассистент тоже вооружен?
— Нет, — ответила я.
Он снова кивнул.
— Хорошо. Переодевайтесь и пойдемте, когда будете готовы.
Ларри, когда я вернулась к нему, уже застегивал комбинезон.
— А ведь я, как ты знаешь, тоже мог быть вооружен.
— Ты привез пистолет? — спросила я.
Он кивнул.
— Разряженный и в чемодане?
— Как ты и сказала.
— Хорошо.
Я не стала развивать тему. Ларри хотел быть не только аниматором, но и истребителем вампиров, а это значит, что он должен уметь пользоваться пистолетом. Пистолетом, заряженным пулями с серебряной оболочкой, которые могут остановить вампира. Мы любим работать с огнестрельным оружием — так можно разнести сердце и голову с относительно безопасного расстояния. Куда лучше, чем работа с осиновым колом.
Я добыла для него разрешение на ношение оружия при условии, что оно носится в открытую, даже раньше, чем Ларри достаточно освоился, чтобы не проделать дыру в себе или во мне. Сделала я это в основном для того, чтобы возить пистолет в автомобиле и при всяком удобном случае заезжать в тир.
Комбинезон сел поверх юбки как влитой. Я сняла туфли и надела кроссовки. Молнию комбинезона я застегнула только наполовину, чтобы достать пистолет, если понадобится. Все, я была готова.
— Вы идете с нами, мистер Стирлинг?
— Да, — ответил он.
— Тогда — показывайте дорогу.
Он обошел меня, косясь на комбинезон или, быть может, угадывая под ним пистолет. Бо пошел следом, но Стирлинг сказал:
— Нет, я один её отведу.
Молчание среди трех шестерок. Я думала, что миз Гаррисон на каблуках останется внизу, но мужчины пойдут с нами. Судя по их лицам, они тоже так думали.
— Погодите минутку. Вы сказали «ее». Вы хотите, чтобы Ларри тоже здесь подождал?
— Да.
Я покачала головой.
. — Он стажер. Чтобы чему-то выучиться, ему надо смотреть, как это делается.
— Вы собираетесь сейчас делать что-нибудь такое, что он должен видеть?
Я минутку подумала.
— Полагаю, что нет.
— Я все же пойду туда после темноты? — спросил Ларри.
— Ты ещё накопаешься в грязи, не волнуйся.
— Разумеется, — сказал Стирлинг. — Никаких проблем в том, чтобы ваш помощник делал свою работу.
— А почему он не мажет пойти с нами сейчас? — спросила я.
— За ту цену, которую мы платим, миз Блейк, удовлетворите мой каприз.
Он стал до странности вежлив, так что я кивнула:
— О'кей.
— Мистер Стирлинг, — спросил Баярд, — вы уверены, что вам надо идти одному?
— А какие возражения, Лайонел?
Баярд открыл рот — и закрыл, а потом сказал:
— Никаких, мистер Стирлинг.
Бо пожал плечами:
— Я отпущу тогда людей по домам. — Он было повернулся, но остановился и спросил: — Завтра бригаде приходить?
— Миз Блейк? — посмотрел на меня Стирлинг. Я покачала головой:
— Пока ещё не знаю.
— А что вы полагаете наиболее вероятным?
Я поглядела на ждущих рабочих.
— Им платят независимо от того, надо им приходить, или нет?
— Только если им надо приходить, — сказал Стирлинг.
— Тогда завтра работ не будет. Я не могу гарантировать, что им будет что делать.
— Вы её слышали, Бо, — кивнул Стирлинг.
Бо поглядел на меня, потом снова на Стирлинга. У него было странное выражение — наполовину его это все развлекало, наполовину — даже непонятно что.
— Как скажете, мистер Стирлинг, миз Блейк.
Он повернулся и зашагал по голой земле, отмахивая рукой своим рабочим, а те повернулись уходить, даже не дожидаясь, пока он подойдет.
— А нам что делать, мистер Стирлинг? — спросил Баярд.
— Ждать нас.
— И вертолету тоже? Он должен улететь до темноты.
— Мы вернемся до темноты, миз Блейк?
— Конечно. Мне только осмотреться. Но после темноты мне все равно придется сюда вернуться.
— На время вашего пребывания я выделю вам машину с водителем.
— Спасибо.
— Пойдемте, миз Блейк?
Он жестом предложил мне идти вперед. Что-то изменилось в его манере обращения со мной. Я не могла точно сказать, что именно, но мне это не нравилось.
— После вас, мистер Стирлинг.
Он кивнул и пошел вперед, ступая по красной земле тысячедолларовыми туфлями.
Мы с Ларри переглянулись.
— Я скоро, Ларри.
— Мы, шестерки, никуда и так не денемся.
Я улыбнулась. Он улыбнулся. Я пожала плечами. Зачем Стирлингу идти со мной вдвоем? Глядя в широкую спину старшего партнера, я шагала за ним по взрытой земле. Когда доберемся до вершины, я узнаю, зачем такая таинственность. И я могла поспорить, что мне это не понравится. Наедине с важной шишкой на вершине холма с мертвецами. Что можно придумать лучше?

4

Вид с вершины холма стоил того, чтобы сюда пройтись. Лес тянулся по склонам и уходил за горизонт. Мы стояли в лесном круге, где не видно было следов руки человека, сколько хватал глаз. Здесь сильнее была заметна первая зелень. Но больше всего бросался в глаза нежно-голубой цвет иудина дерева между темными стволами. Иудино дерево — создание настолько деликатное, что если багряники появляются на пике лета, они теряются среди листьев и цветов; но среди голых стволов они притягивают взгляд. Кое-где зацвел кизил, добавляя к голубому брызги белизны. Ах, весна в горах Озарка!
— Великолепный вид, — сказала я.
— Да, не правда ли? — кивнул Стирлинг.
Мои черные «найки» облепила ржавая глина. Вершина холма была покрыта сырой взрезанной землей. У моих ног из почвы торчала кость руки. Предплечье, если судить по длине. Кости были тоненькие и ещё связанные остатками высохшей ткани.
Как только я увидела кость, глаза сами стали искать, на что ещё смотреть. Как картинки со скрытым рисунком, на которые таращишься и таращишься и вдруг видишь, где там что спрятано. Я увидела их все, торчащие, как руки, поднимающиеся из реки ржавчины.
Видно было несколько расколотых гробов, их сломанные половины валялись на земле, но в основном — кости. Я встала на колени и положила ладонь на взрытую землю. Я пыталась почувствовать этих мертвецов. Что-то было здесь странное и далекое, как слабый аромат духов, но это не было что-то хорошее. На ярком весеннем солнце я не могла действовать… магией, скажем так. Подъем мертвецов — не зло, но требует темноты. Почему — не знаю.
Я встала, отряхнула ладони о комбинезон, счищая красную пыль. Стирлинг стоял на краю разрытой земли, глядя в пространство. По отсутствующему взгляду было ясно, что он не видом любуется.
Он заговорил, не глядя на меня:
— Мне вас не запугать, миз Блейк?
— Нет.
Он повернулся ко мне, улыбаясь, но глаза его остались пустыми, загнанными.
— Я все, что у меня было; вложил в этот проект. Не только свои деньги, но и деньги клиентов. Вы понимаете, о чем я говорю?
— Если эти тела — Бувье, то вы в заднице.
— Очень красноречивая формулировка.
— Зачем мы пошли сюда вдвоем, мистер Стирлинг? На фига весь этот понт?
Он набрал побольше воздуха — ласкового весеннего воздуха и сказал:
— Я хочу, чтобы вы сказали, будто эти тела — не Бувье, даже если это не так.
Я улыбнулась и покачала головой:
— Я не стану лгать ради вас, мистер Стирлинг.
— Вы можете заставить солгать зомби?
— Мертвые — очень честный народ, мистер Стирлинг. Они не лгут.
Он шагнул ко мне с очень искренним лицом.
— Все мое будущее зависит от вас, миз Блейк.
— Нет, мистер Стирлинг, ваше будущее зависит от мертвых, которые лежат здесь у ваших ног. То, что они скажут, его и решит.
Он кивнул:
— Думаю, это справедливо.
— Справедливо или нет, а это так и есть.
Он снова кивнул. Из его лица ушел свет, будто кто-то повернул выключатель. Резче проступили складки. Он постарел на десять лет за несколько секунд. Когда он встретил мой взгляд, в его глазах была горе.
— Я дам вам долю в прибылях, миз Блейк. Вы за пару лет станете миллиардершей.
— Вы же знаете, что подкуп не получится.
— Я это знал через минуту после того, как вас увидел, но не мог не попытаться.
— Вы на самом деле верите, что это семейное кладбище Бувье?
Он не ответил, только отвернулся и отошел, глядя на деревья. На этот вопрос он не собирался отвечать, но и не надо было. Он бы не был в таком отчаянии, если бы не думал наверняка, что дело кончено.
— А почему Бувье не хотят продавать?
Он глянул на меня:
— Не знаю.
— Послушайте, Стирлинг, нас тут двое, свидетелей нет, и впечатление производить тоже не на кого. Вы знаете, почему они не продают. Так скажите мне.
— Я этого не знаю, миз Блейк, — повторил он.
— Вы помешаны на контроле, Стирлинг. Вы отслеживаете каждую подробность этой сделки. Вы лично следите, чтобы были поставлены все точки над i и все перекладины у t. Это ваше детище. Вы знаете все о Бувье и их проблеме. Так скажите, и все тут.
Он смотрел на меня и молчал. Светлые глаза стали непроницаемы, как окна дома, где никого нет. Он знал, но не собирался мне говорить. Почему? .
— Что же вы знаете о Бувье?
— Местные считают их колдунами. Они немного занимаются предсказанием судьбы, немного — безвредными заклинаниями.
Что-то было в том, как он это сказал. Слишком небрежно, слишком походя. Мне захотелось увидеть этих Бувье лично.
— Они хорошо разбираются в магии? — спросила я.
— Как я могу судить?
Я пожала плечами:
— Просто любопытствую. Есть какая-нибудь причина, по которой обязательно нужно строиться в этих горах?
— Оглядитесь вокруг. — Он распростер руки. — Это великолепно. Идеально.
— Вид потрясающий, — согласилась я. — Но разве хуже был бы вид вон с той горы? Почему вы выбрали именно эту? Зачем вам обязательно нужна гора, принадлежащая Бувье?
Он ссутулился; потом выпрямился и поглядел на меня сердито.
— Я хотел эту землю, и я её получил.
— Вы её получили. Фокус в другом, Раймонд: сможете ли вы её удержать?
— Если вы мне не собираетесь помогать, то не надо насмешек. И не называйте меня Раймондом.
Я открыла рот, чтобы ещё что-то сказать, и тут сработал мой пейджер. Я вытащила его из-под комбинезона и поглядела на номер.
— Черт! — вырвалось у меня.
— Что случилось?
— Сообщение от полиции на пейджер. Мне нужен телефон.
Он нахмурился:
— Зачем вы нужны полиции?
Вот тебе и притча во языцех.
— Я штатный истребитель вампиров в регионе, включающем три штата. Я приписана к Региональной Группе Расследования Противоестественных Событий.
Он посмотрел на меня очень пристально.
— Вы меня удивляете, миз Блейк. Это мало кому удается.
— Мне нужно найти телефон.
— У меня есть мобильник с батарейками там, внизу.
— Отлично. Я готова спускаться, если вы согласны.
Он ещё раз обернулся, оглядывая захватывающий миллиарднодолларовый вид.
— Да, я готов идти вниз.
Интересный выбор слов — фрейдистская проговорка, можно сказать. Стирлинг по какой-то извращенной причине хотел эту землю. Может быть, потому что ему сказали, что он её не получит. На некоторых это действует. Чем больше говоришь им «нет», тем больше они тебя хотят. Как один мой знакомый Мастер Вампиров.
Сегодня ночью я приду сюда, к мертвецам. Может быть, это будет уже завтра. Может быть, и позже, если у полиции дело достаточно срочное. Я надеялась, что это не так. Срочное — это обычно означает мертвые тела. Когда дело касается монстров, никогда не бывает всего одно мертвое тело. Так или иначе, а смерть начинает множиться.

5

Мы спустились в долину. Строительные рабочие уже ушли, остался только прораб Бо. Миз .Гаррисон и Баярд жались к вертолету, будто опасаясь дикой природы. Ларри с пилотом стояли и курили, объединенные товариществом всех людей, которые решили закоптить себе легкие.
Стирлинг зашагал к ним. У него снова была уверенная походка. Свои сомнения он оставил на вершине холма — или так казалось. Он снова стал водонепроницаемым старшим .партнером.
— Баярд, дайте телефон. Он нужен миз Блейк.
Баярд вздрогнул, будто его поймали за чем-то таким, чего ему делать не полагалось. Миз Гаррисон тоже слегка вспыхнула. Что ли любовью запахло в воздухе, а это не разрешалось? Никаких чувств среди шестерок?
Баярд побежал, спотыкаясь, к последней машине и вытащил небольшой черный кожаный рюкзак, оттуда вынул телефон и протянул мне. Телефон был похож на уоки-токи с антенной.
Подошел Ларри, воняя дымом.
— Что стряслось?
— На пейджер пришло сообщение.
— Берт?
Я покачала головой:
— Полиция.
Я чуть отошла от группы. Ларри был настолько вежлив, что остался со всеми, хотя мог этого и не делать. Я набрала номер Дольфа. Детектив сержант Рудольф Сторр был главой Региональной Группы Расследования Противоестественных Событий.
Он снял трубку после второго звонка.
— Анита?
. — Да, Дольф, это я. Что случилось?
— Три мертвых тела.
— Три? Твою мать, — сказала я.
— Именно.
— Я в ближайшее время не смогу появиться, Дольф.
— Как раз можешь.
Что-то было такое в его голосе.
— Ты о чем?
— Жертвы неподалеку от тебя.
— Возле Брэнсона?
— В двадцати пяти минутах к востоку от Брэнсона.
— Я сейчас уже в сорока милях от Брэнсона посреди хрен его знает где.
— Именно там это и находится, — сказал Дольф.
— А вы уже вылетаете, ребята? — спросила я.
— Нет, у нас тут в городе жертва вампира.
— Господи, а эти, трое тоже жертвы вампов?
— Не думаю, — сказал Дольф.
— Что это значит?
— Этим случаем занимается Дорожная Полиция штата Миссури. Расследование поручено сержанту Фримонт. Она не считает, что это был вампир, поскольку тела расчленены. Фрагменты отсутствуют. Мне пришлось ужом вертеться, чтобы хоть это из неё вытащить. Кажется, сержант Фримонт уверена, что РГРПС собирается влезть и присвоить себе её славу. И особенно она беспокоилась насчет нашей ручной королевы зомби, которая всегда перехватывает на себя все заголовки газет.
— Больше всего мне понравилось насчет ручной, — сказала я. — Но если судить по твоим словам, она просто душка.
— Готов спорить, что при личном общении она ещё больше душка, — сказал Дольф.
— И мне надо с ней встречаться?
— Ей было предложено два варианта: либо целая команда потом, либо ты сейчас. Она выбрала тебя. Думаю, она тебя, без нашей поддержки, рассматривает, как меньшее зло.
— Приятно для разнообразия побыть меньшим злом.
— Тебя ещё могут повысить, — сказал Дольф. — Она просто тебя пока не знает как следует.
— Спасибо за то, что в меня веришь. Дольф, я правильно поняла, что никто из вас здесь не появится?

Предыдущая страница 3 Следующая страница


Кровавые кости 4

— Прямо сейчас — нет. У нас рук не хватает, пока Зебровски снова не выйдет на службу.
— И как отнесется Дорожная Полиция штата Миссури к участию штатского в расследовании дела об убийстве?
— Я ясно дал ей понять, что ты — ценный член моей группы.
— Спасибо за комплимент, но все равно у меня нет таблички, чтобы ткнуть ей в нос.
— Может, и будет, если войдет в силу новый федеральный закон, — сказал Дольф.
— Не напоминай.
— Разве ты не хочешь быть федеральным маршалом? — Голос Дольфа звучал очень вкрадчиво. Нет, в нем пело удовольствие.
— Я согласна, что нас надо лицензировать, но давать нам то, что полагается федеральным маршалам, — это смешно.
— Ничего, ты справишься.
— А кто еще? Представляешь себе Джона Берка, за которым стоит сила закона? Уволь меня.
— Закон не пройдет, Анита. Провампирское лобби слишком сильное.
— Твои бы слова да Богу в уши. Разве что если при этом отменят необходимость получать ордер на ликвидацию, убивать их не станет ни на капельку легче, а её ни за что не отменят. Я уже ушла из штата, чтобы истреблять вампиров. И эта вонючая табличка мне не нужна.
Дольф рассмеялся.
— Если влипнешь в беду, зови на помощь.
— Мне это все на самом деле не нравится, Дольф. Торчать здесь, расследуя убийство, и без всякого официального статуса.
— Видишь, все же тебе нужна табличка. — Я услышала в телефоне вздох. — Слушай, Анита, я бы тебя не бросил там одну, не будь у нас тут своих проблем. У нас тоже мертвое тело. Как только смогу, я тебе кого-нибудь пошлю. Черт побери, я бы хотел, чтобы ты была здесь. Ты же наш местный эксперт по монстрам.
— Дай мне детали, и я попробую сыграть в Крескина, консультирующего по телефону.
— Мужчина, старше двадцати лет, без посмертного окоченения.
— Где находится тело?
— В его квартире.
— Как вы так быстро туда попали?
— Соседи услышали драку, позвонили в 911. Оттуда вызвали нас.
— Имя жертвы?
— Фредрик Майкл Саммерс, Фредди Саммерс.
— Есть старые укусы вампиров на теле? Зажившие укусы?
— Да, много. Похож на подушечку для иголок. Как ты узнала?
— Какое первое правило расследования убийств? — спросила я. — Проверь всех родных и близких. Если у него была любовница-вампир, то должны быть зажившие укусы. Чем дольше связь, тем их должно быть больше. Ни один вампир не может укусить жертву три раза в месяц, не рискуя убить её и поднять вампиром. Иногда бывает, что у человека укусы разных вампиров, но тогда твой Фредди — вампироман. Проверь у соседей, много ли там народу шлялось по ночам.
— Мне и в голову не пришло, что вампир может быть среди чьих-то родных. и близких.
— По закону, они люди. Это значит, у них и возлюбленные есть.
— Я посмотрю радиусы укусов, — сказал Дольф. — Если они подходят одному вампиру, значит, любовница, если разные — значит, наш мальчик развлекался с группами.
— Надейся, что это любовница. Если вамп один, мальчик ещё может встать из мертвых.
— Вампы сейчас грамотные, знают, что надо перерезать горло или отрезать голову, — сказал он.
— Убийство не кажется спланированным. Может быть, преступление на почве страсти.
— Может быть. Фримонт там держит для тебя тела. Ждет не дождется твоей экспертизы.
— А как же.
— Анита, не доставай её.
— Дольф, я не собираюсь ничего затевать.
— Веди себя вежливо.
— Всегда, — сказала я, выражая голосом полною готовность.
Он вздохнул.
— Постарайся не забывать, что дорожники могли никогда ещё не видеть расчлененки.
Настала моя очередь вздыхать.
— Я буду хорошая, честное скаутское. Ты знаешь, куда ехать? — Я достала блокнот и ручку, заткнутую в его спиральное крепление. Они у меня в кармане комбинезона. Стала носить блокноты как раз на такой случай.
Он дал мне координаты, полученные от Фримонт.
— Если увидишь на месте преступления что-нибудь подозрительное, оставь все как есть, и я постараюсь кого-нибудь прислать. Если нет, осмотри жертву, сообщи дорожникам свое мнение, и пусть делают свою работу.
— Ты действительно думаешь, что Фримонт даст мне прикрыть её лавочку и заставить ждать РГРПС?
Секундное молчание.
— Сделай что сможешь, Анита. И позвони, если мы сможем что-то сделать.
— Ладно.
— Ты на месте убийства справишься лучше многих моих знакомых копов.
Надо знать Дольфа, чтобы оценить такой комплимент. Он — полисмен до мозга костей.
— Спасибо, Дольф.
Это я сказала в глухую трубку. Дольф уже отключился. Он всегда так. Я нажала выключатель и постояла минуту.
Не нравилось мне находиться на незнакомой территории, с незнакомой полицией и наполовину съеденными жертвами. Присутствие Команды Призраков мне придавало легитимность, достаточно было сказать «Я в составе группы». У меня даже был нагрудный знак — не полицейский, но достаточно официального вида. Но это дома я могла притворяться, зная, что, если что, Дельф меня прикроет. А здесь, без поддержки, — дело другое.
Полицейским начисто отказывает чувство юмора, если при расследовании убийства под ногами путаются штатские. И мне трудно поставить это им в вину. Я на самом деле не штатская, но официального статуса у меня нет никакого. Надавить нечем. Может, действительно от нового закона будет польза.
Я мотнула головой. Теоретически я могла бы зайти в любой полицейский участок страны и потребовать помощи или вмешаться без приглашения в расследование любого дела. Теоретически. На практике копы проявили бы полное отсутствие восторга. Обрадовались бы мне, как мокрой собаке в холодную ночь. Что федеральные, что местные. И вообще лицензированных истребителей вампиров во всей стране на дюжину не наберется. Я могла бы назвать только восьмерых, и двое уже отошли от дел.
Почти все они специализируются на вампирах, а я — одна из немногих, кто может осматривать и другие виды жертв. Ходил слух о новом законе, относящемся ко всем противоестественным событиям. Тогда многие истребители вампиров останутся за бортом. Это знание передается неформально, от мастера к ученику. У меня диплом колледжа по противоестественной биологии, но это исключение, а не правило. Почти все одичавшие ликантропы, случайно озверевший тролль или другие бестии ликвидировались свободными охотниками за скальпами. Но новый закон, не давал специальных полномочий этим охотникам. Истребители вампиров — большинство — работают строго в рамках закона. А может, у нас просто пресса получше.
Я уже много лет ору, что вампиры — монстры. Но пока месяца полтора назад жертвой вампира не стала дочь сенатора, никто даже и не почесался. И вдруг это дело становится знаменитым. Местная легитимная община вампиров доставила предполагаемого преступника в дом сенатора в мешке. Голову и туловище ему оставили нетронутыми — это значит, что он даже и без рук, без ног не умер бы. Он признался в нападении. Он был недавно умерший и просто увлекся на свидании, как мог бы любой, мужчина двадцати лет с красной кровью. Ну-ну.
Ликвидацию произвел Джеральд Мэллори, местный истребитель, Он живет в Вашингтоне, округ Колумбия, ему за шестьдесят. Работает молотом и осиновым колом — можете себе представить?
Ходили слухи насчет того, что, если отрезать вампирам руки и ноги, их можно будет держать в тюрьме. Законопроект не прошел, в основном по той причине, что наказание было признано необычным и слишком жестоким. Кроме того, оно не помогло бы против по-настоящему старых вампиров. У них опасно не только тело.
И вообще я против пыток. А если «отрезать кому-нибудь руки и ноги и сунуть навечно в ящик» не называется пыткой, то я тогда уже и не знаю, что называется.
Я подошла к группе и отдала телефон Баярду.
— Надеюсь, не плохие новости? — спросил он.
— Не личные.
Лицо Лайонела стало недоуменным — не такой уж необычный для него вид.
Я обратилась прямо к Стирлингу:
— Мне нужно попасть на место преступления неподалеку отсюда. Где можно арендовать автомобиль?
Он покачал головой:
— Я сказал, что вам выделяется автомобиль с водителем на время вашего пребывания. Он в вашем распоряжении.
— Спасибо. Я правда не знаю насчет водителя. Они не любят, когда поблизости от места преступления находятся посторонние.
— Тогда машину без водителя. Лайонел, проследите; чтобы миз Блейк получила все, что ей нужно..
— Будет сделано, сэр.
— . Встретимся здесь же после наступления темноты, миз Блейк.
— Я буду, если успею, мистер Стирлинг. Полицейские обязанности приоритетнее.
Он нахмурился:
— Вы работаете на меня, миз Блейк.
— Да, но я ещё и лицензированный истребитель вампиров. Сотрудничество с местной полицией прежде всего.
— Так это нападение вампира?
— Я не имею права раскрывать полученную от полиции информацию, — сказала я и мысленно выругала себя как следует. Упомянув слово «вампир», я породила слух, который пойдет обрастать подробностями. Черт бы меня побрал. — Я не могу бросить расследование, чтобы явиться сюда глядеть на вашу гору. Приеду, когда смогу. Я определенно осмотрю мертвецов до света, так что на самом деле вы времени не потеряете.
Ему это не понравилось, но он не стал спорить.
— Хорошо, миз Блейк. Я буду ждать вас здесь, даже если придется ждать всю ночь. Мне любопытно то, что вы делаете. Я никогда ещё не видел, как поднимают мертвых.
— Я не буду сегодня поднимать мертвых, мистер Стирлинг. Мы об этом уже говорили.
— Разумеется.
Он просто смотрел на меня. Почему-то мне трудно было глядеть в эти, светлые глаза. Я заставила себя встретить его взгляд и не отвернуться, но это потребовало усилия. Будто он пытался заставить меня что-то сделать, заставить взглядом, как вампир; Но он не был вампиром, даже хиленьким.
Он моргнул, повернулся и пошел, не сказав ни слова. Миз Гаррисон заковыляла за ним по неровной земле на высоких каблуках. Бо кивнул и направился следом. Может, они приехали в одной машине или Бо — водитель у Стирлинга. Ну и радостная же должна быть это работа.
— Мы отвезем вас в отель, где заказаны номера, вы распакуетесь, и мы подгоним вам машину, — предложил Баярд.
— Распаковываться не надо, сразу давайте машину. Следы на месте преступления стынут быстро.
Он кивнул:
— Как вам будет угодно. Если вы готовы взойти на борт, мы можем лететь.
И только уже сняв комбинезон и запихивая его в чемодан, я поняла, какую возможность упустила вместе с мистером Стирлингом. Я могла уехать на машине, а не на вертолете. Черт бы побрал.

6

Баярд добыл нам черный джип с тонированными стеклами и таким количеством наворотов, которое мне даже и не снилось. Я боялась, что меня посадят на «кадиллак» или ещё что-нибудь, столь же смехотворное. Баярд протянул мне ключи с комментарием:
— У нас тут есть дороги совсем без покрытия. Я подумал, что вам потребуется нечто более существенное, чем обычная машина.
Я подавила желание потрепать его по голове и сказать: «Молодец, шестеркин!» В конце концов, он сделал хороший выбор. Даст Бог, когда-нибудь станет полноправным партнером.
Деревья отбрасывали на дорогу длинные тонкие тени. В глубоких долинах дневной свет сменялся вечерней дымкой. Может быть, мы ещё успеем вернуться на кладбище к полной темноте.
Да, мы. Ларри сидел рядом со мной в мятом синем костюме. Этот дешевый наряд не вызовет реакции у копов. А вот от моего вида могут брови полезть на лоб. В захолустье мало копов-женщин, и ещё меньше тех, кто ходит. в красной короткой юбке. Я начала жалеть о своем выборе одежды. Неуверенность в себе — у меня?
Лицо Ларри светилось возбуждением, глаза сверкали, как у пацана в Рождество. Он барабанил пальцами по подлокотнику — нервное напряжение.
— Как ты?
— Я ещё ни разу не был на месте убийства.
— Всегда бывает первый раз.
— Спасибо, что взяла меня с собой.
— Ты только помни правила.
Он рассмеялся:
— Ничего не трогай. Не ходи по крови. Говори только когда тебя спросят. — Он помрачнел. — А это зачем? Все остальное я понимаю, но почему мне нельзя говорить?
— Я — член Региональной Противоестественной Группы, а ты нет. И если ты начнешь вопить от избытка чувств при виде мертвого тела, они это не поймут.
— Я тебя не буду конфузить. — Он вроде бы обиделся, но тут ему в голову пришла новая мысль: — Мы изображаем полицейских?
— Нет. Ты только повторяй: «Я — член Команды Призраков, я — член Команды Призраков».
— Но я же не член этой команды?
— Потому-то я и хочу, чтобы ты молчал.
— А! — сказал он. Потом поерзал на сиденье, и его сияние несколько пригасло. — Я никогда ещё не видел свежего трупа.
— Твоя работа — поднимать мертвых, Ларри. Ты все время видишь трупы.
— Это не одно и то же, Анита, — сказал он ворчливо.
Я покосилась на него. Он сполз вниз, насколько позволял ремень безопасности, сложив руки на груди. Мы были на гребне холма. Полоса солнечного света зажгла его рыжие кудри. Голубые глаза погасли, когда мы въехали в тень. Он стал угрюмым и надутым.
— Ты видел когда-нибудь мертвеца не на похоронах, если не считать поднятых зомби?
Он помолчал. Я сосредоточилась на дороге, не пытаясь нарушить молчание. Меня оно вполне устраивало.
— Нет, — сказал он наконец. Голос у. него был как у ребенка, которому сказали, что сейчас нельзя идти играть на .улице.
— Я тоже не очень хорошо себя чувствую около свежих трупов, — сказала я.
Он посмотрел на меня чуть искоса:
— В каком смысле?
Я подавила желание сесть прямее.
— Однажды я блеванула прямо на жертву убийства. — Хоть я выговорила это залпом, все равно мне было нелегко.
Ларри выпрямился на сиденье, ухмыляясь.
— Ты мне это говоришь, только чтобы я лучше себя чувствовал?
— Я бы стала такое про себя придумывать? — спросила я.
— Тебя действительно стошнило на тело на месте преступления?
— Не обязательна так радоваться, — сказала я.
Он хихикнул. Клянусь чем хотите, хихикнул.
— Ну, я не думаю, что меня стошнит.
Я пожала плечами:
— Три тела, расчлененка, отсутствующие части. Не давай обещаний, которые не сможешь сдержать.
Он шумно сглотнул слюну — мне было слышно.
— То есть как — отсутствующие части?
— Узнаем, — сказала я. — Это не входит в твои должностные обязанности, Ларри, Мне платят за помощь капам, тебе — нет.
— Это будет страшно? — спросил он неуверенно.
Разрубленные тела, Он что, шутит?
— Не могу сказать, пока сама не видела.
— На как ты думаешь? — Он смотрел очень серьезными глазами.
Я поглядела на дорогу, снова на Ларри. У него был очень серьезный вид, как у родственника, который просит доктора сказать правду. Если он может быть храбрым, я могу быть правдивой.
— Да, это будет страшно.

7

Это было страшно. Ларри все-таки успел отбежать в сторону, прежде чем его вырвало. Единственное, чем я могла его утешить, — не его одного. У некоторых копов тоже были зеленоватые морды.. Меня пока ещё не стошнило, но я не исключала такой вариант.
Тела лежали в небольшой рытвине под холмом. Земля почти по колено укрыта слоем листьев — в лесах листья не сгребают. От жары они высохли и похрустывали под ногами. Рытвину окружали голые деревья, кусты, ветви, похожие на тонкие коричневые хлысты. Когда появится листва, яму ниоткуда видно не будет.
Ближайшее ко мне тело принадлежало блондину, стриженному коротко, как громила прежних времен. Вокруг глаз выступила кровь, стекая на лицо. Что-то ещё не так было в этом лице, но я не могла сообразить, что именно. Опустившись на сухие листья, я обрадовалась, что штанина комбинезона защищает колготки от грязи и крови, а кровь собралась по обе стороны от головы; впиталась в листья и уже высохла. Похоже было, что мальчишка плакал темными слезами.
Кончиком пальца в перчатке я коснулась подбородка блондина. Он поддался бескостным, виляющим движением, чего подбородкам делать не полагается.
Я сглотнула слюну и постаралась неглубоко дышать. Слава Богу, что сейчас весна. Случись это все в летний зной, страшно даже подумать, что было бы с телами. Прохладная погода — просто счастье.
Положив руки на землю, я согнулась в поясе, пытаясь заглянуть под подбородок, не тревожа более тело. Там, почти не видный из-за крови; оказался след пореза. След шире моей раскрытой ладони. Я. видала ножевые раны и следы когтей, которые могли образовать такую же рану, но для ножа след был слишком велик, а для когтей — слишком аккуратный. К тому же у кого могут быть такие здоровенные когти? Похоже, под челюсть блондина ткнули массивный клинок достаточно близко к поверхности лица, чтобы отделить глаза от головы. Вот почему глаза кровоточат, но выглядят нетронутыми. Лицо чуть не срезали мечом с черепа.
Я провела пальцами в перчатке по его волосам и нашла что искала. Острие меча — если это был меч — вышло из макушки. Потом меч выдернули, и человек упал на листья. Замертво, как я надеялась, но уж точно — умирая.
Ноги ниже тазобедренного сустава отсутствовали. На месте их отсечений почти не было крови. Они были отрезаны уже после смерти. Хоть какое-то утешение. Он умер быстро и без мучений. Бывает смерть и похуже.
Я склонилась возле обрубков ног. Левая кость отсечена чисто, одним ударом. Правая — расщеплена, будто меч ударил слева, отсек левую ногу начисто, а правую лишь частично. Понадобился второй удар, чтобы её отделить.
Зачем кому-то потребовались ноги? Трофей? Возможно. Серийные убийцы иногда берут трофеи — одежду, личные вещи, части тела. Может быть, трофей?
Другие два мальчика были поменьше, каждый не выше пяти футов. Может быть, моложе первого, может быть, и нет. Оба некрупные, стройные, темноволосые. Возможно, из мальчиков, которые кажутся скорее хорошенькими, чем красивыми, но уже трудно сказать.
Один лежал на спине напротив блондина. Его карий глаз смотрел в небо, стеклянный и неподвижный, какой-то нереальный, как глаз чучела зверя. Остальная часть лица была содрана двумя огромными зияющими бороздами, будто острие меча прошло туда-сюда, как удар по лицу тыльной стороной ладони. Третий разрез пересекал шею. Рана была очень чистая, как и все остальные. Этот чертов меч — или что оно там такое — был неимоверно остер. Да, но дело не только в хорошем клинке. Ни один человек не обладает такой быстротой, чтобы свалить всех без борьбы. А звери и звероподобные не пользуются оружием для убийства людей.
Много есть тварей, способных разодрать нас на части или сожрать заживо, но список противоестественных существ, которые станут резать нас клинками, очень короток. Тролль может выдрать из земли дерево и забить человека до смерти, но не будет махать мечом. А эта тварь не только использована меч — оружие необычное, но и умела с ним обращаться.
Удары в лицо мальчика не убили. Почему же двое других не стали убегать? Если первым был убит блондин, почему не убежал вот этот? Нет ничего столь быстрого, чтобы убить мечом трех подростков раньше, чем хоть один из них бросится бежать. Удары наносились не в спешке. Кто бы ни убил — или что бы ни убило — этих мальчишек, на каждое убийство было затрачено какое-то время. Но они вели себя так, будто их застали врасплох.
Мальчишка лежал на спине среди листьев, зажав руками горло. Листья разметались там, где он сучил ногами. Я снова стала неглубоко дышать. Мне не хотелось зондировать раны, но начинала зарождаться отвратительная догадка.
Я склонилась и провела пальцами по шее. Очень гладкие края. Но все равно это была человеческая кожа, плоть, застывшая густой липкостью кровь. Тяжело сглотнув слюну, я закрыла глаза и стала искать пальцами то, что собиралась найти. Край раны в середине раздваивался. Я открыла глаза и пальцами исследовала двойную рану. Глазами я все ещё её не видела — слишком много крови. Будь рана чиста, это было бы видно, но не сейчас. На шее два разреза, оба глубокие. Чтобы убить, достаточно одного. Зачем же два? Чтобы скрыть то, что было на шее.
Следы клыков? Если убийца — вампир, это объясняет, почему мальчик не пытался уползти. Просто лежал и бил ногами, пока не умер.
Я перешла к последнему подростку. Он лежал; свернувшись на правом боку, и кровь натекла под ним лужей. Он был так изрезан, что поначалу мои глаза не могли понять, что видят. Хотелось отвернуться, пока ещё не дошло до мозга, но я не стала отворачиваться.
Там, где полагалось быть лицу, зияла рваная дыра. Эта тварь сделала с ним то же, что и с блондином, но на этот раз более тщательно. Передняя часть черепа была оторвана напрочь. Я оглянулась, ища на лиственной подстилке куски костей и мяса, но их не было. И пришлось снова смотреть на тело. Теперь я знала, на что смотрю.
Лучше бы не знать.
Задняя часть черепа была полна крови и сгустков, как мерзкая чаша, но мозга не было. Лезвие прорезало грудь и живот. Внутренности валялись на земле резиноподобной массой. Желудок, как я его определила, высунулся из живота наполовину сдутым воздушным шаром. Левая нога отрублена в тазобедренном суставе. Разорванные лоскуты брючины прилипли к дыре, как лепестки нераскрывшегося цветка. Левая рука оторвана ниже локти. Плечевая кость потемнела от засохшей крови и торчала под странным углом, будто вся рука была обломана у плеча и больше не двигалась. Более свирепые действия. Может, этот пытался отбиваться?
Я снова глянула на его лицо. Не хотелось — но я его не осмотрела толком. Что-то есть невыносимо личное в том, чтобы изуродовать чье-то лицо. Если бы сделать такое было в человеческих силах, я бы сказала: проверьте родных и близких. Как правило, резать тебе лицо будут только люди, которых ты любишь. Это требует страсти, а её от незнакомца не получишь. Единственное исключение — серийные убийцы. Они действуют под влиянием патологии, в которой жертва представляет кого-то другого. Кого-то, к кому у убийцы есть личная страсть. Полосуя лицо незнакомца, они символически режут, скажем, лицо ненавистного отца.
Кости лицевых пазух мальчика были взрезаны. Верхняя челюсть отсутствовала, и от этого лицо казалось словно незавершенным. Нижняя челюсть была частично на месте, но расколота до задних коренных зубов. Какие-то причуды потока крови оставили два зуба белыми и чистыми. В одном была пломба. Я уставилась на разорванное лицо. Мне вполне удавалось до сих пор внушать себе, что это просто мертвец, мертвец, труп. Но трупы не пломбируют зубы, не ходят к зубным врачам. Вдруг передо мной оказался подросток — я же определила возраст по росту и по очевидному возрасту двух других. А это мог быть и мальчишка, высокий ребенок. Ребенок.
Весенний воздух завертелся каруселью. Я сделала глубокий вдох, чтобы успокоиться, и это была ошибка: я втянула в себя запах кишок и застарелой смерти. Все-таки я успела выбраться из рытвины. Не блюйте на жертв убийства — полицейских это раздражает.
На гребне небольшого пригорка, где собрались копы, я упала на колени — скорее бросилась, и стала глубоко вдыхать прохладный очистительный воздух. Это помогло. Здесь задувал ветерок, сдувая запах смерти, и это помогало ещё сильнее.
На пригорке толпились копы всех сортов и размеров. В обществе мертвых никто из них не торчал ни на секунду больше, чем это было нужно. Поодаль на дороге стояли машины «скорой помощи», но все остальные свою работу с телами уже сделали. Их засняли на видеокамеру, обмерили, описали. Все сделали свою работу, кроме меня.
— Вас тошнит, миз Блейк?
Голос принадлежал сержанту Фримонт, Отдел Наркотиков и Уголовный Розыск, ОНУР, как его называют. Тон у неё был вежливый, но неодобрительный. Я могла её понять. Мы с ней единственные женщины на месте преступления, а это значит, что мы играем во взрослые игры. Надо быть крепче мужчин, сильнее, лучше, иначе они повернут это против тебя. Будут считать тебя девчонкой. Я могла ручаться, что сержанта Фримонт не стошнило. Она бы никогда себе этого не позволила.
Я набрала воздуху в последний раз и медленно его выпустила, потом подняла глаза на Фримонт. Оглядела каждый дюйм из её пяти футов восьми дюймов. У неё были прямые темные волосы, остриженные на уровне подбородка. Концы загибались, обрамляя лицо. Штаны яркие, солнечно-желтые, жакет черный, блузка желтая, но потемнее штанов. Мне были хорошо видны черные начищенные туфли. На левой руке блестело золотое венчальное кольцо, но обручального не было. Носогубные складки указывали на возраст за сорок, но сейчас она не улыбалась.
Я ещё раз сглотнула слюну, стараясь не вслушиваться в застрявший у корня языка вкус. Поднялась на ноги.
— Нет, сержант Фримонт, меня не стошнит. — Приятно, что это была правда. Только я надеялась, что не придется возвращаться в рытвину. Если ещё раз взглянуть на эти тела, меня вывернет.
— Чья это работа? — спросила она. Я не стала оборачиваться туда, куда она показала, — я знала, что там лежит.
— Не знаю. — Я пожала плечами. Карие глаза Фримонт были безразличны и непроницаемы — глаза хорошего полицейского.
— Как это — не знаете? Считается, что вы эксперт по монстрам.
Я оставила без внимания это «считается». Она же не назвала меня в лицо «королевой зомби», она была вежлива; корректна, но теплоты в ней не была. Я не произвела на неё впечатления, и она взглядом или едва заметной интонацией давала мне это понять. Чтобы произвести впечатление на сержанта Фримонт, ОНУР, мне надо было бы вытащить из шляпы очень большой труп. А пока что я даже близко к этому не подошла.
К нам приблизился Ларри. У него лицо было цвета зеленой папиросной бумаги, что несколько дисгармонировало с рыжими кудрями. Глаза покраснели — он их тер, когда его рвало. Если тебя сильно рвет, иногда появляются слезы.
Я не стала спрашивать Ларри, как он, — ответ слишком очевиден. Но он был на ногах и мог передвигаться. Если не упадет в обморок, то все в порядке.
— Что вы от меня хотите, сержант? — спросила я. Я была более чем терпелива. По-моему, абсолютно покладиста. Дольф мог бы мною гордиться. Берт был бы поражен.
Она скрестила руки на груди.
— Сержант Сторр уговорил меня пустить вас на место преступления. Он сказал, что вы лучший из экспертов. Если верить газетам, вам стоит чуть-чуть поколдовать, и ответ готов. Или вы можете просто поднять мертвеца и спросить, кто его убил.
Я сделала глубокий вдох и медленный выдох. Как правило, расследование преступления не требует магии, я применяю знания, но сказать это — значило бы оправдываться. Я ничего не должна была доказывать этой Фримонт.
— А вы не верьте всему, что в газетах пишут, сержант Фримонт. А насчет поднятия мертвых — с этими тремя это не поможет.
— Вы хотите сказать, что мертвых тоже не можете поднять? — Она покачала головой. — Если не можете нам помочь, так езжайте домой; миз Блейк.
Я поглядела на Ларри. Он чуть пожал плечами — все ещё не мог оправиться. Вряд ли у него хватило бы сил заорать на меня, чтобы я вела себя прилично. А может, Фримонт его достала не меньше, чем меня.
— Я могла бы поднять их в виде зомби, сержант, но им, чтобы говорить, нужно хотя бы иметь рты.
— Они могут записывать ответы, — сказала она. Хорошее предложение. Я стала думать о ней лучше. Раз она хороший коп, можно простить некоторую враждебность. А поскольку я ещё никогда не видела таких тел, как там, внизу, можно простить очень резкую враждебность.
— Может быть, но мертвые часто теряют высшие нервные функции, . и после травматичной смерти — быстрее. Вряд ли они смогут писать, а если бы и смогли, они вряд ли знают, что их убило.

Предыдущая страница 4 Следующая страница


5 Лорел Гамильтон

— Но они же это видели, — сказал Ларри. У него голос сорвался на хрип, и он деликатно откашлялся, прикрывая рот рукой.
— Из них никто не пытался убежать, Ларри. Почему?
— А почему вы его спрашиваете? — сказала Фримонт.
— Он стажер, — ответила я.
— Стажер? Вы привели стажера на мое убийство?
Я посмотрела на неё в упор:
— Я не учу вас делать вашу работу, не учите меня делать мою.
— Вы пока ещё ни черта не сделали. Если не считать того, что ваш помощник облевал кусты.
Ларри покраснел до корней волос.
— Ларри — не единственный, кого тут вывернуло, — сказала я, — он лишь единственный без нагрудной бляхи. Ладно, Ларри, не хрена нам тут делать. Поехали.
Я прошла мимо Фримонт, Ларри послушно направился следом.
— Я не хочу, чтобы что-нибудь из этого просочилось в прессу, миз Блейк. Если репортерам станет что-нибудь известно, я буду знать, откуда это пошло.
Она не кричала, но её было отлично слышно.
Я обернулась. Я тоже не стала кричать, но меня тоже все слышали.
— Вы имеете дело с противоестественным созданием, использующим меч, и оно быстрее вампира.
У неё на миг изменилось выражение лица, будто я наконец сделала что-то интересное.
— Откуда вы знаете, что эта тварь быстрее вампира?
— Никто из мальчиков не пытался бежать. Они все погибли где стояли. Либо эта тварь быстрее вампира, либо очень здорово владеет ментальным контролем.
— Значит, это не ликантроп?
— Даже ликантроп не обладает такой быстротой, и он не может затмить разум человека. Если бы перед ними появился ликантроп с мечом, ребята заорали бы и побежали. Были бы хотя бы следы борьбы.
Фримонт стояла и смотрела. Смотрела очень серьезно, будто измеряла меня и взвешивала. Она все ещё не была от меня в восторге, но она слушала.
— Я могу вам помочь, сержант Фримонт. Может быть, могу вам помочь понять, кто это сделал, пока он не сделал этого снова.
Ее спокойная уверенность на миг чуть дрогнула. Не гляди я в это время прямо ей в глаза, я бы даже не заметила.
— Ах ты черт! — сказала я громко, подошла к ней и понизила голос. — Это так, да? Это не первые жертвы?
Она поглядела в землю, потом подняла глаза и встретилась со мной взглядом, чуть выставив челюсть. Глаза у неё уже не были безразличны, они были чуть-чуть испуганы. Не за себя, а за то, что она сделала — или не сделала.
— Дорожная Полиция штата имеет право расследовать убийства, — сказала она, и в её голосе впервые не было полицейской твердости.
— Сколько? — спросила я.
— Двое. Пара подростков, юноша и девушка. Очевидно, обнимались в лесу. — Голос был тихий, почти усталый.
— Каково заключение экспертизы?
— Вы правы, — сказала она. — Лезвие, вероятнее всего, меч. Монстры оружием не пользуются, миз Блейк. Я думала, что это бывший ухажер девушки. У него есть коллекция предметов времен Гражданской войны, в том числе холодное оружие. Все подходило.
— Логично, — кивнула я.
— Ни один из его клинков описанию ран не соответствовал, но я решила, что он выбросил орудие убийства. Я не думала… — Она отвернулась и так резко сунула руки в карманы штанов, что я испугалась за целость ткани. — Обстоятельства того убийства не похожи на это. Жертвы были убиты одним ударом; их пригвоздило к земле. Это вполне мог сделать человек.
Она посмотрела на меня; будто ожидая, что я с ней соглашусь. Я согласилась.
— На телах были другие раны, кроме смертельной?
Она кивнула:
— Лица изуродованы, левая рука девушки отсутствует. Та, на которой было кольцо бывшего ухажера.
— Глотки перерезаны?
Она сдвинула брови, вспоминая.
У неё — да. Крови немного, как будто рана посмертная.
Настала, моя очередь кивнуть:
— Отлично.
— Отлично? — переспросил Ларри.
— Думаю, вы имеете дело с вампиром, сержант Фримонт. Они оба обернулись ко мне.
— Обратите внимание на то, какие части тел отсутствуют. У одного мальчика после смерти отрезаны ноги. В районе паха бедренная артерия проходит близко к коже. Я видала вампов, которые предпочитают брать кровь оттуда, а не из шеи. Отрежьте ноги — и не останется следов от клыков.
— А двое других? — спросила Фримонт.
— Похоже, что самый маленький был укушен. На шее два разреза, хотя в этом не было необходимости. Возможно, это лишь дополнительное насилие, вроде обезображенных лиц. Не знаю. Но вампы умеют брать кровь из запястья из сгиба руки. И эти части отсутствуют.
— У одного, из них отсутствует мозг, — сказала Фримонт. Ларри рядом со мной слегка покачнулся и вытер тыльной стороной ладони внезапно выступивший пот.
— Ты как, ничего? — спросила я.
Он кивнул, не доверяя голосу. Молодец, Ларри.
— Есть ли лучший способ сбить нас со следа, как взять что-нибудь, что вампиру не нужно? — спросила я.
— О'кей, это вроде как похоже на правду… Но зачем так? Это же… — Она развела руками, глядя на бойню. Только она одна из нас троих ещё на неё смотрела. — Это же безумие. Будь это человек, я бы сказала, что мы имеем дело с серийным убийцей.
— Такое вполне возможно, — заметила я. Фримонт уставилась на меня:
— Что вы хотите этим сказать, черт возьми?
— Вампир был когда-то человеком. Смерть не вылечивает проблемы, которые были у живого. Если у тебя при жизни была патологическая тяга к насилию, она не пройдет только потому, что ты мертвый.
Фримонт смотрела на меня так, будто это я спятила. Наверное, её смутило слово «мертвый». У нее, если подозреваемый становился мертвым, он переставал быть подозреваемым.
Я попробовала по-другому:
— Скажем, Джонни — серийный убийца. Он становится вампиром. Почему это должно сделать его менее склонным к насилию? Почему не более?
— Боже мой, — прошептал Ларри.
Фримонт сделала глубокий вдох и медленный выдох.
— О'кей, возможно, вы правы. Я не говорю, что правы, я говорю — возможно. Я видела фотографии жертв вампиров, и они не были похожи на вот это. Но если вы правы, то что вам может быть от меня нужно?
— Фотографии с места первого убийства. И взглянуть, где это произошло.
— Я пошлю материалы к вам в отель, — сказала она.
— Где была убита та пара?
— В нескольких сотнях ярдов отсюда.
— Давайте посмотрим.
— Я пошлю с вами человека, он вам покажет.
— Это очень маленький участок. Я полагаю, вы его прочесали.
— Частым гребнем. Но, честно говоря, миз Блейк; я толком не знала, что мы ищем. Сухая погода, палая листва — почти невозможно найти следы.
— Да, — сказала я. — Следы помогли бы. — Я поглядела туда, откуда пришла. Листья были переворошены до самого верха. — Если это вампир…
— Что значит — если? — перебила меня Фримонт.
Я поглядела в её вдруг ставшие прокурорскими глаза.
— Смотрите, сержант: если это вампир, то у него способность подчинять себе умы больше, чем я могла бы себе представить. Я никогда не встречала вампира, даже Мастера, который мог бы держать в трансе трех человек, убивая их по очереди. До сегодняшнего дня я бы сказала, что такое вообще невозможно.
— А что это ещё может быть, кроме вампира? — спросил Ларри.
Я пожала плечами:
— Я полагаю, что это вамп, но сказать, что уверена на сто процентов, значило бы соврать. А я стараюсь не врать полиции. Следов на холме могло бы не остаться, даже будь земля мягкой, потому что вампир мог и прилететь.
— Как летучая мышь? — спросила Фримонт;
— Нет, они не перекидываются в летучих мышей, но умеют… — Я поискала слово и не нашла. — Они левитируют, это вроде полета. Я это видела. Объяснить не могу, но видела.
— Вампир — серийный убийца. — Она покачала головой, и складки вокруг рта сделались резче. — Федералы налетят стаями.
— Да, тут дело серьезное, — сказала я. — Вы нашли отсутствующие части тел?
— Нет, я думала, эта тварь их съела.
— Если съела столько, почему не больше? Если съела; где следы зубов? И где ошметки вроде крошек?
Она сжала руки в кулаки.
— Я поняла, к чему вы клоните. Это вампир. Даже дубари-полицейские знают, что вампиры мяса не едят.
Она повернулась ко мне, и злости в её глазах хватало. Не на меня лично, но я вполне могла оказаться подходящим объектом. Я встретила её взгляд, не моргнув. Она отвернулась первой. Кажется, я не была подходящим объектом.
— Я не люблю, когда в расследование убийства лезет штатский контрактник, но вы указали мне на то, что я пропустила. Либо вы отлично знаете свое дело, либо знаете что-то другое, чего мне не говорите.
Я могла бы сказать, что знаю свое дело, но промолчала. Не хотелось, чтобы полиция думала, будто я скрываю информацию, когда это не так.
— У меня есть преимущество перед нормальным детективом — я всегда ожидаю, что в деле замешан монстр. Меня не вызывают в случае простой поножовщины или жертвы, сбитой неизвестным водителем. Мне не надо тратить время на поиск нормальных объяснений. А это значит, что я могу не обращать внимания на многие теории.
Она кивнула:
— Ладно, если вы мне поможете с этим делом, мне все равно, чем вы зарабатываете на жизнь.
— Рада это слышать, — сказала я;
— Но никаких репортеров. Здесь командую я. Это мое расследование. И я решаю, когда и что обнародовать. Ясно?
— Полностью.
Она поглядела на меня, будто не поверила до конца.
— Я серьезно насчет репортеров, миз Блейк.
— Я вполне согласна держаться от репортеров подальше, сержант, Фримонт. Даже предпочитаю это делать.
— Для человека, не любящего прессы, вы слишком много привлекаете внимания.
Я пожала плечами:
— Потому что участвую только в сенсационных делах, детектив. Они дают хорошую прессу и хорошую рекламу. Я ведь закалываю вампиров, а это для репортеров убойные заголовки.
— Надеюсь, мы понимаем друг друга, миз Блейк.
— Никаких репортеров. Это нетрудно усвоить.
Она кивнула.
— Я вам дам человека, чтобы проводил вас к месту первого убийства. И прослежу, чтобы вам в отель доставили материалы.
Она собралась уходить.
— Сержант Фримонт!
Она снова повернулась ко мне — с не слишком дружелюбным видом.
— Что еще, миз Блейк? Вы свою работу сделали.
— Нельзя относиться к этому как к работе серийного убийцы-человека.
— Это расследование веду я, миз Блейк. И поступать буду так, как считаю нужным.
Я всмотрелась в её глаза, полные враждебности. Но я и сама не лучилась дружелюбием.
— Я не пытаюсь украсть вашу славу. Но вампиры — это не просто люди с клыками. Если этот вамп мог захватить контроль над их сознанием и заставить стоять, пока убивал их по очереди, он может захватить и ваше сознание и вообще чье бы то ни было. Вампир такой силы может заставить вас считать черное белым. Вы меня понимаете?
— Сейчас день, миз Блейк. Если это вампир, мы его найдем и заколем.
— Вам потребуется ордер суда на ликвидацию.
— Мы его получим.
— Когда получите, я приду и закончу работу.
— Я думаю, мы сами справимся.
— Вам случалось закалывать вампира?
Ее взгляд ничего не выражал.
— Нет, но я застрелила человека. Вряд ли это будет намного труднее.
— В том смысле, который вы имеете в виду — нет. Но это будет куда как опаснее.
Она покачала головой:
— Пока сюда не приехали федералы, дело веду я, и ни вы, ни кто бы то ни было здесь распоряжаться не будет. Это ясно, миз Блейк?
— Кристально ясно, сержант Фримонт. — Я рассматривала крестообразный значок у неё на лацкане кителя. У полицейских в штатском булавка на галстуке тоже была в форме креста. Стандартная полицейская форма для всей страны.
— Серебряные пули у вас есть?
— Я забочусь о своих людях, миз Блейк.
Я подняла руки. Наш девичий разговор себя исчерпал.
— Хорошо, мы уезжаем. У вас есть номер моего пейджера. Звоните, если понадобится, сержант Фримонт.
— Не понадобится.
Я медленно вдохнула, проглотив при этом много невысказанных слов. Ссориться с копом, который командует расследованием, — не лучший способ добиться, чтобы тебя снова пригласили в игру. И я прошла мимо сержанта, даже не попрощавшись. Если бы я открыла рот, то не знаю, что бы оттуда вышло. Ничего приятного и уж точно ничего полезного.

8

Люди, которые редко ночуют на природе, думают; что темнота падает с неба. Это не так. Темнота ползет из лесу. Сначала она его заполняет, скрывая деревья, потом расходится по открытым местам. Под деревьями было так темно, что я пожалела об отсутствии фонарика. Но когда мы выбрались к дороге, где ждал наш джип, были только ещё сумерки. Ларри глянул в наступающую темноту и сказал:
Можем вернуться и пойти на это кладбище Стирлинга.
— Сначала давай поедим, — ответила я.
Ларри поглядел на меня:
— Ты хочешь заехать поесть? Это впервые. Обычно мне приходится это выпрашивать.
— Я забыла позавтракать, — пояснила я.
Он усмехнулся:
— Охотно верю. — Улыбка медленно сползла с его лица. — Впервые ты предлагаешь мне заехать поесть, а я, кажется, не могу. — Он всмотрелся мне в лицо. Света хватало, чтобы я поняла: он меня изучает. — Ты действительно можешь есть после того, что мы сейчас видели?
Я посмотрела на него в ответ, не зная, что сказать. Еще недавно ответ был бы «нет».
— Ну, вряд ли я справилась бы с тарелкой спагетти или бифштексом по-татарски, но, в общем, есть могу.
Он покачал головой:
— А что это за хрень такая — бифштекс по-татарски?
— Много полусырого мяса.
Он с трудом проглотил слюну, лишь слегка побледнев.
— Слушай, как ты можешь о таком даже думать, после того как…
Он не договорил. Этого не требовалось — мы оба были на месте убийства.
Я пожала плечами:
— Я скоро уже три года как выезжаю на убийства, Ларри. Приучаешься с этим жить. А значит, и есть после того, как видел расчлененные трупы. — Я не добавила, что видала и похуже. Я видала комнаты, полные крови и рубленого мяса, когда нельзя было даже сказать, что это было раньше. После этого я не пошла есть биг-мак. — Может, хоть попытаешься поесть?
Он посмотрел на меня с некоторым подозрением:
— Ты что-то задумала?
Я развязала кроссовки и осторожно встала на гравий — не хотелось рвать колготки. Расстегнула комбинезон, сняла. Ларри сделал то же самое, но не разуваясь. Ему это удалось, правда, пришлось попрыгать на одной ножке.
Я тщательно сложила комбинезон, чтобы кровь не вымазала чистую обивку машины, бросила кроссовки под заднее сиденье и достала туфли.
Ларри пытался разгладить морщины на штанах, но тут уж только сухая чистка могла помочь.
— Как ты насчет заехать в «Кровавые Кости»? — спросила я.
Он поднял глаза, все ещё разглаживая морщины.
— Куда?
— Ресторан, принадлежащий Магнусу Бувье. Стирлинг его упоминал.
— Зачем?
Хороший вопрос. Я не была уверена, что у меня есть на него хороший ответ. Пожав плечами, я села в машину. Ларри вынужден был последовать за мной, если хотел продолжать разговор. Когда мы сели и пристегнулись, у меня все ещё не было хорошего ответа.
— Не нравится мне Стирлинг. И я ему не доверяю.
— Я уже заметил, что тебе не нравится Стирлинг, — сказал Ларри очень сухо. — Но каковы причины ему не доверять?
— А ты ему доверяешь? — спросила я.
Ларри наморщил лоб и задумался. Потом покачал головой:
— Только в том, что могу проверить сам.
— Теперь ты понял?
— Кажется, да. И ты думаешь, что разговор с Бувье нам поможет?
— Надеюсь. Не люблю поднимать мертвых для людей, которым не доверяю. Особенно в таком масштабе.
— О'кей, едем обедать в ресторан Бувье и беседуем с ним, а потом что?
— Если не узнаем ничего нового, возвращаемся к Стирлингу и идем с ним на кладбище.
Ларри посмотрел на меня так, будто не до конца поверил.
— Что у тебя на уме?
— Тебе не хочется знать, почему Стирлингу обязательно нужна эта гора? Именно гора Бувье, а не чья-нибудь другая?
— Ты слишком много общаешься с полицией, — сказал Ларри. — Никому уже не веришь.
— Это не копы меня научили, Ларри. Это природный талант.
Я нажала на газ, и мы поехали.
Деревья отбрасывали длинные тонкие тени. В долинах среди гор тени сгущались в озера наступающей ночи. Мы могли бы направиться прямо на кладбище. Пройтись среди могил — от этого никакого вреда не будет. Но если меня не пускали на охоту за вампирами, я могла хотя бы допросить Магнуса Бувье. Этой работы никому у меня не отобрать.
А на охоту за вампирами мне на самом деле и не хотелось. Было уже почти темно. Охотиться на вампира после темноты — верный способ погибнуть. Особенно на вампира с такой способностью контролировать чужое сознание. Любой вампир способен затуманить тебе сознание настолько, что сможет делать с тобой что захочет, и ты не будешь иметь ничего против. Но если его сила сосредоточится на ком-то другом и тот человек закричит, ты очнешься. Побежишь. А мальчики не бежали. Не очнулись. Они просто погибли.
Если эту тварь не остановить, погибнут и другие. Это я могла почти гарантировать. Фримонт должна была позволить мне остаться. Им нужен эксперт по вампирам. Им нужна я. На самом деле им нужны полицейские, имеющие опыт работы с монстрами, но таковых, увы, нет. Всего три года назад в результате прецедента «Аддисон против Кларка» вампиры были по закону признаны живыми. То есть три года назад Вашингтон признал этих кровососов живыми гражданами с гражданскими правами. И никто не подумал, что это будет значить для полиции. До перемены закона с противоестественными преступлениями справлялись вольные стрелки, охотники на вампиров. У них было достаточно опыта, чтобы выжить. У многих из нас есть своего рода противоестественная сила, которая дает нам преимущество перед монстрами. У копов её, как правило, нет.
Обычные люди не очень годятся для уничтожения монстров. Среди нас всегда были люди, обладающие даром ликвидации этих бестий. Мы вполне справлялись, и вдруг оказалось, что эту работу должны взять на себя копы. Без дополнительного обучения, без усиления кадрами — без ничего. Черт возьми во многих полицейских управлениях даже снабжение серебряными пулями заволокитили.
И только сейчас до вашингтонских бюрократов стало доходить, что они, быть может; поспешили. Что, может быть — всего лишь может быть, — монстры все-таки монстры, и для полиции требуется дополнительное обучение. А так как обучение полицейских займет годы, то решили превратить в полицейских всех охотников за вампирами и истребителей монстров. Лично для меня это бы подошло. Я бы с удовольствием завела себе нагрудный знак, чтобы ткнуть его под нос сержанту Фримонт. И тогда она не смогла бы меня прогнать, раз дело федерального значения. Но для большинства охотников за вампирами это только лишняя докука. Расследование убийств требует не одних лишь противоестественных способностей. Чтобы нацепить значок, одного опыта работы с вампирами недостаточно.
Простых ответов тут не было. Сейчас в наступающей темноте группа полицейских охотилась на вампира, способного делать такое, о чем я даже не слыхала. Будь у меня значок, я была бы с ними. Конечно, я не создавала бы автоматически зону безопасности, но я разбиралась в этом куда больше, чем любой чин полиции штата, который «видал» фотографии жертв вампиров. Фримонт никогда раньше не видела их в натуре. Хилая была надежда, что она переживет свою первую встречу с монстром.

9

К гриль-бару «Кровавые Кости» вела красная грунтовая дорога, уходящая вверх от шоссе. По обочинам валялись сломанные деревья, джип лез вверх к черному одеялу небес, истыканному мириадами звезд. Другого освещения не было.
— Да тут темно, — сказал Ларри.
— Да, уличного освещения нет, — согласилась я.
— А разве не должны быть уже видны огни ресторана?
— Не знаю.
Я глядела на сломанные деревья. Зазубренные стволы светились белым. Их свалили недавно, будто кто-то озверел и принялся махать топором или мечом или чем-то таким, что разнесло стволы.

Предыдущая страница 5 Следующая страница


Кровавые кости 6

Я притормозила, вглядываясь в темноту. Может, я ошиблась? Может; это тролли? Тролль, который пользуется мечом? Я твердо верила, что всегда что-нибудь бывает в первый раз.
Я затормозила почти до полной остановки.
— В чем дело? — спросил Ларри.
Я включила аварийные мигалки. Дорога бы узкой, еле разъехаться двум машинам, но она шла вверх.
Любой, кто поедет сверху, может не увидеть джип. Мигалки помогут, но если человек будет гнать… Черт побери, я же все равно это сделаю, так чего мандражить? Поставив машину на ручной тормоз, я вышла.
— Куда ты?
— Хочу посмотреть, не тролль ли это разнес деревья.
Ларри начал открывать свою дверь. Я его остановила. — Если хочешь выйти, перелезь на мою сторону.
— Почему?
— Ты не вооружен.
Я достала браунинг. Его твердость и тяжесть успокаивали, но, честно говоря, против твари такого размера, как горный тролль, толку от него мало. Разве что с разрывными пулями без них девятимиллиметровый пистолет — не слишком подходящее оружие для охоты на тварь размером со слона.
Ларри закрыл свою дверцу и вылез через мое сиденье.
— Ты действительно думаешь, что где-то здесь бродит тролль?
Я вглядывалась в темноту. Нигде ничего не шевелилось.
— Не знаю.
Я отошла к сухой канаве, идущей вдоль дороги, и осторожно шагнула вниз. Каблуки погрузились в сухую песчаную почву. Ухватившись за стебли бурьяна, я удержала равновесие. Чтобы не съехать по склону, пришлось схватиться за расщепленный ствол.
Рука прилипла к загустевшему соку. Я подавила желание отдернуть её, заставляя себя держаться за липкую кору.
Ларри влез по склону, оскользаясь на сухих листьях. У. меня не было свободной руки, чтобы протянуть ему. Он подтянулся за стебли трав и вылез наверх рядом со мной.
— Чертовы туфли! — пробормотал он. — Ты хотя бы не на каблуках.
— И спасибо судьбе, — сказал он. — А то бы я шею сломал. В непроницаемой темноте ночи не двигалось ничего, кроме нас. Слышались музыкальные голоса весенних квакш и все. Я выдохнула, сообразив, что задержала дыхание. Потом подтянулась к более твердой почве и стала всматриваться в деревья.
— На что ты смотришь? — спросил Ларри.
— Топор оставляет широкие и гладкие срезы. Если стволы ломал тролль, сломы будут неровными, из них торчат щепки.
— Кажется, срезы гладкие, — сказал он, проведя пальцами по обнаженной древесине. — Но на топор не похоже.
Дерево было слишком гладким. Топор входит под углом. А здесь срезы были почти горизонтальные, будто каждое дерево свалили одним ударом, максимум двумя. Некоторые стволы имели диаметр почти в фут. Такого не сделает ни один человек, даже с топором.
— Кто это мог сделать?
Я вглядывалась в темноту, и меня подмывало нацелить туда браунинг, но я держала его стволом вверх. Безопасность — прежде всего.
— Может быть, вампир с мечом.
Ларри всмотрелся в темноту.
— Ты о том, который убил тех ребят? Зачем бы ему после этого валить деревья?
Хороший вопрос. Просто великолепный. Но, как и на многие сегодняшние вопросы, ответа на него у меня не было.
— Не знаю. Пойдем в машину. Мы полезли обратно тем же путем. На этот раз никто из нас не упал — тоже достижение.
В машине я убрала пистолет. Может, он вообще был мне сейчас не нужен, но все-таки… кто-то же свалил эти деревья.
Детскими салфетками, которыми я пользуюсь для стирания крови, я стерла с ладони древесный сок. Они для крови деревьев оказались почти так же хороши, как для крови людей.
Мы поехали, высматривая огни ресторана. Они должны были уже быть видны, если мы правильно ехали. Оставалось надеяться, что мы не ошиблись.
— Это не факел? — спросил Ларри.
Я вгляделась. Впереди мелькал огонь — слишком высоко от земли для костра. Два факела на высоких шестах освещали широкий поворот слева от дороги. Здесь деревья тоже были сведены, но уже много лет назад. Это была старая, заслуженная просека, и деревья образовывали задний план для одноэтажного дома. С обвитого плющом фасада свисала деревянная вывеска. При свете факелов прочитать её текст было трудно, но, наверное, там было написано «Кровавые Кости»..
Вывеска раскачивалась на ветру, и свет факелов играл на глубоко вырезанных полированных буквах. «Кровавые Кости».
На каблуках я шла по гравию осторожно, чтобы не споткнуться. Парадные туфли Ларри для этой дороги годились лучше.
— «Кровавые Кости» — странное название для гриль-бара.
— Может, они подают ребрышки, — предположила я.
Ларри скривился:
— Я сейчас вида жареного мяса не вынесу.
— Я бы тоже предпочла что-нибудь другое.
Дверь распахивалась внутрь, прямо в бар. Потом она захлопнулась за нашей спиной, и мы оказались в тускло освещенном помещении. Вообще-то бары — места темные, где пьют и прячутся. Убежище от яркого и шумного мира. И этот бар как убежище был само совершенство. Вдоль стены шла стойка, а по залу были расставлены с десяток столиков. Слева возвышалась эстрада, возле дальней стены стоял музыкальный автомат, за ним — коридорчик, ведущий, очевидно, к туалету и кухне.
Все поверхности — из темного дерева и отполированы до блеска. Свечи под стеклянными абажурами на стенах, с темного деревянного потолка свисает люстра, тоже со свечами. В дереве, .как в темнейшем из зеркал, свет скорее сиял, чем отражался.
Потолочные балки были покрыты резьбой в виде плодов и листьев, похожих на листья дуба. Все лица повернулись к нам, как в плохом вестерне. Большинство лиц принадлежали мужчинам. Они скользнули по мне взглядом, заметили Ларри, и многие вернулись к своим стаканам. Некоторые в надежде продолжали смотреть, но я не обратила на них внимания. Еще слишком рано, чтобы кто-нибудь допился до того, чтобы всерьез приставать. К тому же мы были вооружены.
Женщины столпились в три слоя в глубине у стойки. Они были одеты как для вечера пятницы — если вы собираетесь провести этот вечер на углу, заманивая прохожих. Они посмотрели на Ларри, будто прикидывая, годится ли он в пищу. Меня они вроде бы возненавидели с первого взгляда. Если бы я была с ними знакома, я бы сказала, что они возревновали, но я ведь не из тех женщин, что с первого взгляда пробуждают ревность. Не высокая, не блондинка, не экзотическая. Симпатичная, но не красивая. Эти женщины смотрели на меня так, будто увидели во мне то, чего я сама не видела. Я даже оглянулась, нет ли кого позади нас, хотя знала, что никого там нет.
— Что здесь происходит? — шепнул Ларри.
Вот и ещё одна странность. Здесь было тихо. Никогда не видела, чтобы в пятницу вечером в баре можно было шептать и шепот был бы слышен.
— Не знаю, — тихо ответила я.
Женщины у стойки раздвинулись, будто по чьей-то просьбе, открывая нам вид на бар. За стойкой стоял человек. Я сначала подумала, какие у неё красивые волосы. Они спадали до талии густо, струей каштановой воды. И в них отражались огоньки свечей точно так же, как в полированном дереве.
Бармен поднял на нас потрясающие сине-зеленые глаза, сине-зеленые, как морская вода на глубоком месте. Он был смугл и потрясающе красив, мужественно-женственен по-кошачьи. Я поняла, почему у стойки в три ряда толпятся женщины.
Бармен поставил на салфетку бокал с янтарной жидкостью и сказал:
— Эрл, твой заказ.
У него оказался неожиданно низкий голос, как оперный бас.
Из-за столика поднялся человек — вероятно, Эрл. Он был большой, неуклюжий, составленный из закругленных квадратов, как смягченная версия монстра Бориса Карлоффа. Не с обложки журнала мальчик. Эрл протянул руку за бокалом и зацепил спину одной из женщин. Она обернулась, рассерженная, и я думала, сейчас пошлет его к чертям, но бармен тронул её за руку. Она внезапно затихла, будто слушая голоса, не слышные мне.
Воздух заколебался. Я вдруг остро почувствовала, что от Эрла пахнет водой и мылом. У него волосы были ещё мокрые из-под душа. Можно было бы слизнуть капли воды с его кожи, ощутить эти большие руки на своем теле.
Я шагнула назад и уперлась в Ларри. Он поймал меня за руку.
— Что случилось?
Я уставилась на него, вцепившись ему в руку выше локтя, чтобы ощутить под пальцами твердость. Потом повернулась к бару.
Эрл и эта женщина отошли от стойки и сели за стол. Она целовала его мозолистую ладонь.
— Боже мой, — сказала я.
— Анита, . что случилось? — спросил Ларри.
Я перевела дыхание и отступила от него.
— Ничего, все в порядке Просто это было неожиданно.
— Что было неожиданно?
— Магия, — сказала я и подступила к стойке.
Эти замечательные глаза смотрели прямо на меня, но в них не было силы. Не так, как когда имеешь дело с вампиром. Можно было вечно смотреть в эти красивые глаза, . и они оставались бы просто глазами. В определенном смысле.
Я положила руки на блестящее дерево стойки. Резные лозы и листья обвивали край твердого дерева. Вырезанные вручную.
Пальцы бармена ласкали дерево, будто это кожа. Прикосновение собственника — так касается мужчина своей подруги, которая ему принадлежит. Я готова была держать пари, что каждый дюйм резьбы сделан его руками.
Брюнетка, одетая в платье на два размера меньше, чем нужно, тронула его за руку.
— Магнус, нам здесь чужие не нужны.
Магнус Бувье повернулся к ней. Ласкающие пальцы взбежали по её руке. Брюнетка вздрогнула. Он бережно снял её руку со своей, прижался губами к тыльной стороне ладони.
— Выбирай кого хочешь, милая. Ты сегодня слишком красива, чтобы получить отказ.
Она не была красива. Глаза у неё были маленькие и грязновато-карие, подбородок слишком острый, нос слишком большой для узкого лица. Я глядела на неё с расстояния чуть больше фута, и её лицо разгладилось. Глаза стали огромными и искрящимися, губы полными и влажными. Как будто смотришь сквозь мягкий фильтр, которые были в моде в шестидесятых, только ещё сильнее.
Я поглядела на Ларри. У него был такой вид, будто вдруг его стукнуло грузовиком. Изящным и прекрасным грузовиком. Я оглядела бар, и все мужчины, кроме Эрла, смотрели на неё точно так же, будто перед ними была Золушка, преобразованная феей-крестной. Аналогия не слишком далекая.
Я повернулась к Магнусу Бувье. Он не смотрел на эту женщину, он смотрел на меня.
Перегнувшись через стойку, я встретила его взгляд. Он слегка улыбнулся.
— Любовные чары запрещены законом, — сказала я.
Улыбка стала шире.
— Вы слишком симпатичны для полицейской. — Он протянул руку, собираясь взять меня за локоть.
— Только коснитесь меня, и вы будете арестованы за использование незаконного противоестественного влияния.
— Слишком мелкое преступление, — сказал он.
— Если вы не человек, то оно не мелкое.
Он моргнул. Я не была с ним достаточно знакома, но мне показалось, что он этого от меня не ожидал — будто я должна была принять его за человека. Ага, разбежалась.
— Давайте сядем за стол и поговорим.
— Согласна.
— Дорри, ты не можешь меня на пару минут подменить?
Из-за бара вышла женщина. У неё были такие же густые каштановые волосы, но они были убраны с лица и завязаны в тугой конский хвост высоко на затылке. Длинный хвост сияющих волос, когда она шла, двигался будто сам по себе. Лицо с отведенными назад волосами и без косметики было треугольным, экзотическим, кошачьим. Та же зелень морской воды в глазах, что и у Магнуса.
Ближайшие к бару мужчины кидали на неё косые взгляды, будто не решаясь взглянуть в открытую. Ларри уставился на неё с отвисшей челюстью.
— Я постою за стойкой, но и только. — Она обратила взгляд зеленых глаз к Ларри и спросила: — На что это вы уставились? — Голос был резкий, накаленный злостью.
Ларри моргнул, закрыл рот и проговорил, заикаясь:
— Н-ни на что.
Она сердито глянула на него, будто хотела назвать лжецом. Мне стало понятно, почему мужчины в баре на неё не пялятся.
— Доркас, поласковее с клиентами.
Она полыхнула на Магнуса взглядом. Он улыбнулся, но сдал назад.
Магнус вышел из-за стойки. Он был одет в неярко-голубую рубашку навыпуск и джинсы, вылинявшие почти до белизны. Рубашка доходила ему почти до середины бедер, рукава пришлось закатать. Наряд завершали черные с серебром ковбойские сапоги. Все это, кроме сапог, казалось с чужого плеча. Он должен был выглядеть неряшливым и небрежно одетым среди народа, вырядившегося для вечера пятницы, но он так не выглядел. Потрясающая уверенность в себе придавала ему естественность даже в этом наряде. Женщина за столом, мимо которого он прошел, попыталась поймать его за подол рубашки. Он высвободился, игриво улыбнувшись.
Мы подошли к столику возле пустой эстрады. Магнус остановился, предоставляя мне выбрать себе место — очень по-джентельменски. Я села спиной к стене, чтобы видеть обе двери и зал. Пусть это похоже на игру в ковбоев, но в воздухе реяла магия. И притом запрещенная.
Ларри сел справа от меня. Он поглядел на меня и отодвинулся, чтобы тоже видеть зал. Почти с пугающей серьезностью Ларри изучал каждое мое действие. Это должно было сохранить ему жизнь, но мне это напоминало сопровождение трехлетнего ребенка, имеющего разрешение на ношение оружия. Немножко пугает.
Магнус понимающе улыбнулся нам обоим, будто мы сделали что-то остроумное и смешное. Я не была в настроении веселиться.
— Любовные чары запрещены законом, — сказала я.
— Это вы уже говорили, — ответил Магнус. Он просиял улыбкой, которую, очевидно, считал очаровательной и безобидной. Она таковой не была. Что бы он ни делал, все равно оставался как минимум экзотическим. И уж точно не безобидным.
Я смотрела на него в упор, и улыбка постепенно увяла. Он сглотнул слюну, положил на стол руки с длинными пальцами и стал смотреть на них. Когда он поднял глаза, улыбки уже не было. Он глядел очень серьезно и слегка встревожено. Хорошо.
— Это не чары, — сказал он.
— Черта с два.
— Не чары. Заклинание, но ничего похожего на чары.
— Не занимайтесь буквоедством, — сказала я.
Ларри внимательно смотрел на нас.
— Эта штука возле стойки, это были любовные чары? — спросил он.
— Какая штука возле стойки? — Лицо у Магнуса было невинным-невинным, будто он рассчитывал, что Ларри ему поверит.
Ларри посмотрел на меня:
— Он что, дурака валяет? Эта тетка была на трешку, а стала на полтинник. Что это, как не магия?
Магнус впервые за весь разговор перенес внимание на Ларри — и отвел его от меня. Это было как если солнечный луч пройдет по лицу и уйдет. Стало чуть холоднее, чуть темнее.
Я замотала головой:
— Кончайте с вашим гламором.
Магнус снова повернулся ко мне, и мне стало теплее.
— Прекратите, я сказала!
— Что прекратить?
Я встала.
— Ладно, посмотрим, насколько вы будете очаровательны в тюрьме.
Магнус охватил пальцами мое запястье. Его ладонь должна была бы быть жесткой от работы, но она была мягче бархата. Тоже, конечно, иллюзия.
Я потянула руку на себя, но он не отпускал. Я потянула сильнее, и он усилил хватку, уверенный, что мне не вырваться. Он ошибался. Тут дело не в силе, а в рычаге.
Я повернула руку в сторону его пальцев, одновременно дернув. Пальцы Магнуса вдавились мне в кожу, пытаясь удержать, но напрасно. Кожа запястья у меня горела там, где прошли его пальцы. Крови не было, но все равно больно. Хотелось бы потереть руку, но я не доставила ему такого удовольствия. В конце концов, я же крутой вампироборец. И к тому же это бы ослабило эффект, а мне приятно было заставить Магнуса опешить.
— Мало кто из женщин стал бы вырываться после моего прикосновения.
— Еще только раз примените ко мне магию, и я вас сдам полиции.
Он поглядел на меня задумчиво.
— Ваша взяла. Больше не будет магии ни против вас, ни против вашего друга.
— И вообще кого бы то ни было — сказала я и снова села, чуть, подальше от него, поставив стул так, чубы проще было выхватить пистолет. Я не думала, что мне придется стрелять, но запястье ещё ныло от его руки. Мне приходилось схватываться врукопашную с вампирами и оборотнями, и я умела чуять сверхъестественную силу. У него она была. Он мог сдавить мне руку так, чтобы кости проткнули кожу, но он не сделал это достаточно быстро. Не хотел причинять мне вред. Это была его ошибка.
— Моим клиентам не понравится, если магии не будет, — сказал он.
— Вы не имеете права ими так манипулировать. Это противозаконно, и я вас за это засажу.
— Но ведь все знают, что вечером пятницы в «Кровавых костях» ночь любовников.
— Что такое ночь любовников? — спросил Ларри.
Магнус улыбнулся, возвращая часть своего небрежного обаяния, но прикосновения тепла не было. Он держал слово — на сколько я могла судить. Даже вампир не мог бы воздействовать на мое сознание так, чтобы я этого не заметила. Но этот Магнус заставлял меня нервничать.
— В этот вечер я каждого делаю красивым, или привлекательным, или сексуальным. Несколько часов человек может быть любовником своей мечты — и ещё чьей-нибудь. Хотя я не стал бы растягивать это на всю ночь. Гламор так долго не держится.
— Кто вы такой? — спросил Ларри.
— Кто выглядит как хомо сапиенс, может воспитываться среди хомо салиенс, но не является хомо сапиенс? — спросила я.
У Ларри глаза полезли на лоб.
— Хомо арканус. Он — фейри?
— Пожалуйста, не так громко, — попросил Магнус. Он огляделся. Никто на нас внимания не обращал. Все смотрели в магически горящие глаза друг друга.
— Вам не удалось бы все время сходить за человека, — сказала я.
— Бувье уже сотни лет занимаются здесь предсказанием судьбы и любовными чарами.
— Вы сказали, что это не любовные чары.
— Они думают, что это чары, но вы знаете, что это.
— Гламор.
— Что такое гламор? — спросил Ларри.
— Магия фейри. Она позволяет им застилать нам разум и показывать вещи лучше или хуже, чем они есть.
Магнус кивнул и улыбнулся, будто ему было приятно, что я это знаю.
— Именно. Если сравнивать со многим другим, это очень незначительное волшебство.
Я покачала головой:
— Я читала о гламоре. Он не оказывает такого действия, если только вы не из высокого круга, Даоин Сидхе. Светлый круг страны фейри редко скрещивается со смертными, по крайней мере с простолюдинами. А вот темный круг — да.
Он поглядел на меня своими прекрасными глазами, такими красивыми даже без гламора, что хотелось к нему прикоснуться. Проверить, так ли роскошны его волосы на ощупь, как на вид. Он выглядел как поистине изящная статуя — хотелось провести пальцами по ней, ощутить её изгибы.
Магнус кротко улыбнулся:
— Темный круг зол и жесток. То, что делаю я, — не зло. Эти люди могут на одну ночь ощутить себя такими, какими мечтают быть. Они думают, что это любовные чары, и я им не мешаю. Мы все держим в секрете это маленькое нарушение закона. Местная полиция в курсе. Они иногда даже сами в этом участвуют.
— Но это не любовные чары.
— Нет. С моей стороны это природный дар. Использование доморощенной магии не противоречит закону, если все знают, что я это делаю.
— То есть вы притворяетесь, что это любовные чары и все смотрят на это сквозь пальцы, поскольку получают удовольствие, но на самом деле это гламор фейри, который не противоречит закону, если применяется с разрешения участников.
— Именно так.
— И потому все полностью в рамках закона.
Он кивнул:
— И если бы я был из темных фейри, стал бы я делать что-нибудь такое, что радовало бы столь многих?
— Да, если бы это было вам нужно.
— А разве нет запрета на миграцию в эту страну фейри темного круга? — спросил Ларри.
— Есть, — ответила я.
— Он не действует, если моя семья въехала сюда до этого запрета. Бувье здесь живут уже почти триста лет.
— Невозможно, — возразила я. — Столько лет здесь живут только индейцы.
— Ллин Бувье был французским траппером. Первым европейцем, чья нога ступила на эту землю. Он женился на девушке из местного племени и обратил индейцев в христианство.
— Очко в его пользу. А как получилось, что вы не хотите продать землю Раймонду Стирлингу?
Он моргнул:
— Знаете, я был бы сильно разочарован, если бы выяснилось, что вы работаете на него.
— В таком случае простите за разочарование, — сказала я.
— Кто вы такие?
Он, очевидно, имел в виду не просто имена. Я на секунду задумалась.
— Я Анита Блейк, это Ларри Киркланд. Мы аниматоры.
— Очевидно, не те аниматоры, которые рисуют мультики?
Я не смогла скрыть улыбки.
— Нет. Мы поднимаем мертвых. Анимируем — от латинского слова «давать жизнь».
— И это все, что вы делаете? — Он смотрел на меня пристально, будто что-то было написано на внутренней стороне моего черепа, и он пытался это прочесть.
Очень неприятен был этот изучающий взгляд, но мне случалось выдерживать и более сильные. Глядя ему в глаза, я сказала:
— Я лицензированный истребитель вампиров.
Он вежливо покачал головой:
— Я не спрашивал, чем вы зарабатываете на жизнь. Я спрашивал, кто вы.
— Может быть, я не поняла вопроса.
— Может быть. Вот ваш друг спросил меня, кто я. Вы ответили ему, что я — фейри. Я спросил вас, кто вы, и вы мне описали свою работу. Это как если бы я сказал, что я бармен.
— Тогда я не знаю, как ответить на ваш вопрос.
Он не отводил от меня настойчивых глаз.
— Нет, знаете. Я вижу в ваших глазах это слово. Одно слово.
И когда он его увидел, это слово стало ясно и мне.

Предыдущая страница 6 Следующая страница


7 Лорел Гамильтон

— Некромант. Я некромант.
Магнус кивнул.
— Мистер Стирлинг знает, кто вы?
— Не уверена, что он понял бы, даже если бы я ему сказала.
— Вы действительно обладаете возможностью управлять нежитью всех видов? — спросил он.
— А вы действительно можете сделать сто башмаков за одну ночь? — ответила я вопросом на вопрос.
Он улыбнулся:
— Это не тот вид фейри.
— Вот именно.
— А зачем вы здесь, если вы работаете на Стирлинга? Надеюсь, не затем, чтобы уговорить меня продать? Мне было бы очень неприятно ответить «нет» такой прекрасной даме.
— Кончайте ваши комплименты, Магнус. Они вас ни к чему не приведут.
— А что меня приведет к чему-нибудь?
Я вздохнула.
— Не надо, я и так запуталась с мужчинами.
— Что правда, то правда, — буркнул Ларри.
Я посмотрела на него мрачно.
— Я не приглашаю вас на свидание. Я приглашаю вас в свою постель.
Я обернулась к нему — нет, скорее вызверилась.
— Не в этой жизни!
— Секс между сверхъестественными существами — всегда вещь захватывающая, Анита.
— Я не из сверхъестественных существ.
— А теперь кто буквоедствует?
На это я не знала, что сказать, и потому ничего не сказала молчание — золото.
Магнус улыбнулся:
— Простите, что смутил вас, но я бы никогда себе не простил, если бы не спросил. Я уже очень давно не был ни с кем, кроме людей. Давайте я поставлю выпивку, чтобы загладить свою грубость.
Я покачала головой:
— Лучше пару меню. Мы ещё ничего не ели.
— Еда за счет заведения.
— Нет, — сказала я.
— Почему?
— Потому что конкретно вы мне не нравитесь, а я не люблю принимать одолжения от тех, кто мне не нравится.
Он откинулся в кресле, на его лице мелькнуло нечто, близкое к удивлению.
— А вы откровенны.
— Вы ещё не знаете, насколько, — заверил его Ларри.
Я подавила желание пнуть его ногой под столом и спросила:
— Так можно, чтобы нам принесли меню?
Он поднял руку и попросил:
— Дорри, два меню.
Дорри принесла меню.
— Я совладелица этого заведения, а не твоя официантка, Магнус. Поаккуратней.
— Ты не забыла наш уговор на этот вечер? — ласково спросил он, но эта ласковость её не обманула.
— Я не обязана оставаться одна с этими людьми. Я не буду… — Она покосилась на нас. — Я не одобряю этих любовников, ты знаешь.
— Я позабочусь обо всех, прежде чем уйду. Не стану огорчать твою нравственность.
Она ответила ему сердитым взглядом:
— Ты с ними уйдешь?
— Нет, — ответил он.
Она повернулась на каблуках и пошла за стойку. Оставшиеся пока без пар мужчины смотрели вслед её колышущейся спине, но осторожно, чтобы она не заметила их вглядов.
— Ваша сестра не одобряет такое использование гламора? — спросила я.
— Дорри много чего не одобряет.
— У неё принципы.
— Вы имеете в виду, что у меня их нет, — заключил он.
Я пожала плечами:
— Это вы сказали, не я.
— Она всегда так сурово судит? — спросил Магнус у Ларри.
— Как правило, — кивнул Ларри.
— Может быть, закажем еду? — спросила я. Он улыбнулся, но опустил глаза в меню.
Это был ламинированный лист бумаги, отпечатанный с обеих сторон. Я заказала себе чизбургер, хорошо прожаренный, жареную картошку и большую кока-колу. Уже несколько часов я не принимала кофеина, это сказывалось.
Ларри хмурился, глядя в меню.
— Кажется, я сейчас не в состоянии есть гамбургер.
— Здесь есть салаты — сказала я.
Магнус опустил пальцы на руку Ларри.
— Что-то видно у вас в глазах. Что-то… что-то ужасное.
Ларри посмотрел на него в упор:
— Я вас не понимаю.
Схватив Магнуса за руку, я оторвала его пальцы от Ларри. Он обернулся ко мне. Смотреть в его глаза было трудно не только из-за цвета. У него зрачки завивались спиралью, как у птицы. Человеческие глаза такими не бывают.
До меня вдруг резко дошло, что я держу его за руку. Я убрала руку.
— Магнус, перестаньте читать наши мысли.
— Вы были в перчатках, иначе я мог бы сказать, до чего вы дотрагивались, — сказал он.
— Это полицейское расследование. Все, что вы узнали экстрасенсорными методами, должно считаться конфиденциальным, иначе вы будете отвечать как за кражу информации прямо из отдела.
— Вы всегда так делаете? — спросил он.
— Как?
— Ссылаетесь на закон, когда нервничаете.
— Иногда.
— Я видел кровь, и больше ничего. Мои способности в ясновидении довольно ограниченны. Вам бы надо пожать руку Дорри. Ясновидение — её сильная сторона.
— Спасибо, в другой раз, — сказал Ларри.
Магнус улыбнулся:
— Вы не из полиции, иначе не стали бы грозить мне полицией, но вы сегодня имели с ними контакт. Зачем?
— Я слышала, будто вы ничего не видели, кроме крови, — сказала я.
Ему хватило такта принять смущенный вид. Приятно знать, что и его можно смутить.
— Может, чуть больше.
— Ясновидение прикосновения не входит в традиционные возможности фейри.
— Наша прапра — и так далее бабка была дочерью шамана — есть такая легенда.
— Черпаете магию из всех ветвей семейного дерева, — сказала я. — Адская смесь.
— Ясновидение не магия, — возразил Ларри.
— По-настоящему хороший ясновидец заставит тебя считать это магией, — сказала я и поглядела на Магнуса. Последний ясновидец, который коснулся меня и увидел кровь, пришел в ужас. Он не хотел больше ко мне прикасаться. Вообще быть в моем присутствии. Магнус не пришел в ужас, а предлагал мне заняться сексом. На вкус и цвет товарищей нет.
— Я сам отнесу ваш заказ на кухню, решите только, что вы хотите, — сказал он.
Ларри глядел в меню.
— Ладно, салат, наверное. Без соуса. — Он ещё подумал. — И без томата.
Магнус уже собрался встать со стула.
— Почему вы не хотите продать землю Стирлингу? — спросила я.
Магнус склонил голову набок, чуть улыбаясь.
— Эта земля принадлежит нам сотни лет. Она наша.
Я вгляделась, но ничего на его лице не прочла. Это могло быть и чистейшей правдой, и наглейшей ложью.
— Так что единственная причина, по которой вы отказываетесь быть миллионерами, это… что? Семейная традиция?
Он улыбнулся шире, наклонился ближе, длинные волосы рассыпались по плечам. Он ответил в такой тишине, что пришлось шептать:
— Деньги — это не все, Анита. Хотя Стирлинг, кажется, думает иначе.
Его лицо было очень близко от меня, я чувствовала запах его лосьона — такой едва уловимый, что надо было бы приблизиться к его коже, чтобы ощутить этот аромат, но усилие того будет стоить.
— И чего вы хотите, Магнус, если не денег? — Я глядела на него с этого близкого расстояния. Длинные волосы касались моей руки.
— Я вам сказал, чего я хочу.
Даже без гламора он пытался заговорить меня, отвлечь.
— А что случилось с деревьями у вашей дороги? — спросила я. Меня так легко не сбить.
Он моргнул длинными ресницами. Что-то мелькнуло в этих глазах.
— Это я.
— Вы срубили деревья? — спросил Ларри.
Магнус повернулся к нему, и я была рада, что не надо больше смотреть на него с расстояния в несколько дюймов.
— К сожалению, да.
— Зачем? — спросила я.
Он выпрямился, вдруг приняв деловой вид.
— Напился и стал беситься. — Он пожал плечами. — Неприятно звучит, правда?
— Можно и так назвать.
— Я принесу вашу еду. Один салат без приправы.
— А что мне, вы помните? — спросила я.
— Мясо, прожаренное до смерти. Помню.
— Вы говорите как вегетарианец.
— О нет, — ответил он. — Я всеяден.
И он исчез в толпе раньше, чем я смогла понять, не было ли это оскорблением. Ну и черт с ним. Все равно мне ни за что в жизни не придумать хорошую реплику на его возвращение.

10

Доркас принесла наш заказ, не произнеся ни слова. Казалось , она злится — может быть, так оно и было, — но не на нас. Или вообще на весь свет. Я её могла понять. Магнус пошел за стойку, снова разливая среди клиентов свою фирменную магию. Он глядел в нашу сторону и улыбался, но не подходил закончить разговор. Конечно, мы же закончили. У меня вышел запас вопросов.
Я откусила чизбургер. Он по краям хрустел, и ни розового пятнышка в середине. Превосходно.
— Что теперь не так? — спросил Ларри, ковыряясь в тарелке с салатом.
Я прожевала и проглотила кусок.
— А с чего ты решил, что что-то не так?
— Ты хмуришься, — ответил он.
— Магнус не вернулся к столу.
— Так что? Он ответил на все наши вопросы.
— Может быть, мы просто не знаем, какой вопрос надо бы задать.
— Теперь ты его в чем-то подозреваешь? — Ларри покачал головой. — Анита, ты слишком долго общалась с копами. Ты у каждого ищешь заднюю мысль.
— Обычно она есть, — сказала я и откусила кусок бургера.
Ларри зажмурился.
— Ты чего? — спросила я.
— Сок из твоего бургера. Как ты вообще можешь есть после того, что мы видели?
— Я так понимаю, что ты просишь меня не мазать картошку кетчупом у тебя на глазах.
Он поглядел на меня с болью почти физической.
— Как ты ещё можешь шутить?
У меня сработал пейджер. Может, они нашли того вампира? Я нажала кнопку, и высветился номер Дольфа. Что дальше?
— Это Дольф. Ешь спокойно. Я позвоню из джипа и вернусь.
Ларри встал вместе со мной, оставил на столе деньги и почти нетронутый салат.
— Я уже доел.
— А я нет. Попроси Магнуса упаковать мне еду с собой. — И я пошла, оставив Ларри с ужасом глядеть на мой недоеденный чизбургер.
— Ты что, в машине будешь есть? — с ужасом спросил Ларри.
— Ты попроси упаковать. — И я пошла к джипу с его навороченным телефоном.
Дольф взял трубку на третьем звонке.
— Анита?
— Да, это я, Дольф. Что стряслось?
— Жертва вампира рядом с тобой.
— Блин, ещё одна?
— Что значит — ещё одна?
Я стала соображать и догадалась.
— Фримонт тебе не звонила после разговора со мной?
— Звонила, наговорила о тебе много хорошего.
— Удивительно. Со мной она не была особо дружелюбной.
— В чем это выразилось?
— Она не позволила мне пойти с ней охотиться на вампиров.
— Расскажи.
Я рассказала.
Когда я закончила, Дольф долго молчал.
. — Эй, Дольф, ты ещё здесь?
— Да. К сожалению. Хотел бы я быть в другом месте.
— Что происходит, Дольф? Почему это Фримонт звонит тебе и хвалит мою работу, но не просит помощи группы в таком сложном деле?
— Ручаюсь, она федералов тоже не позвала, — сказал Дольф.
— Дольф, что происходит?
— Думаю, детектив Фримонт решила поиграть в Одинокого Рейнджера.
— Федеральные ребятки тоже захотят вступить в игру. Первый в истории серийный убийца — вампир. Никто не позволит Фримонт оставить это себе целиком.
— Знаю, — сказал Дольф.
— И что мы будем делать?
— Это новое тело по описанию похоже на обыкновенную жертву вампира. Классика — следы укусов при отсутствии других повреждений. Может, это другой вамп?
— Может быть, — сказала я.
— Сомневаешься?
— Два одичавших вампира, так близко друг от друга и так далеко от города — маловероятно.
— Тело не порезано.
— Наводит на мысль, — сказала я.
— Насколько ты уверена, что первый убийца — вампир? Ничего другого быть не может?
Я открыла было рот, чтобы сказать «нет», — и закрыла. Тот, кто способен по пьянке свалить все эти деревья, способен перебить и людей. И у Магнуса есть гламор. Я не была уверена, что этот гламор может сделать то, что мы видели в рытвине, но…
— Анита?
— Быть может, есть другой вариант.
— Что именно?
— Не что, а кто.
Мне очень не хотелось сдавать Магнуса копам. Он столько времени сохранял свой секрет, но… может, вопрос, который надо было задать, звучал бы так: «Это не вы убили пятерых ребятишек?» Сила в руках у него была. Я видела чисто срезанные стволы деревьев — срезанные одним, максимум двумя ударами. Мелькнуло перед глазами место убийства. Кровь, обнаженные кости. Я не могла исключить Магнуса и не могла себе позволить ошибки. Я отдала его Дольфу.
— Ты можешь пока что не привязывать сюда тот факт, что он из фейри?
— Почему?
— Потому что, если он этого не делал, мы сломаем ему жизнь.
— У многих людей есть в жилах кровь фейри, Анита.
— Ты это расскажи той студентке, которую в прошлом году забил насмерть жених, узнав, что чуть не женился на фейри. В суде он в свою защиту говорил, что не собирался её убивать — всем известно ведь, что фейри живучи.
— Не все такие, Анита.
— Не все, но их хватает.
— Попробую, Анита, но обещать не могу.
— Что ж, это честно, — сказала я. — Где новая жертва?

Предыдущая страница 7 Следующая страница


Кровавые кости 8

— В Мартышкиной Брови, — сказал, он.
— Где?
— Так называется этот городок.
— Боже ты мой — Мартышкина Бровь, штат Миссури. Маленький городок?
— Достаточно большой, чтобы там был шериф и убийство.
— Извини, Дольф. Как туда проехать?
Я вытащила из кармана свой верный блокнотик.
Дольф объяснил мне дорогу.
— Шериф Сент-Джон охраняет тело до твоего прибытия. Он сперва позвонил нам. Раз Фримонт хочет работать без нас, мы ей мешать не будем.
— Ты не собираешься ей сообщать?
— Нет.
— Вряд ли в Мартышкиной Брови есть группа обработки места преступления, Дольф. Если мы не хотим привлекать Фримонт с её людьми, кто-то нам понадобится. Вы пока ещё не можете выехать?
— Мы ещё работаем по своему убийству. Но так как шериф Сент-Джон вызвал нас, мы прибудем, как только сможем. Не сегодня, но завтра уже приедем.
— Фримонт должна мне прислать фотографии с места первого убийства — той пары подростков. Я думаю, если я попрошу, она пришлет и фотографии второго. Покажу тебе их завтра, когда вы приедете.
— Ей может показаться подозрительным, если ты попросишь ещё фотографии.
— Скажу, что для сравнения. Может, она пытается сохранить дело для себя, но она хочет, чтобы оно было раскрыто. Просто хочет раскрыть его сама.
— Охотится за славой, — сказал Дольф.
— Похоже на то.
— Не знаю, смогу ли я не позволить ей сунуться в это второе дело, но попытаюсь дать тебе время, чтобы ты могла осмотреться без того, чтобы она дышала тебе в затылок.
— Миллион благодарностей.
— Она сказала, что ты приехала на место преступления с помощником. Это Ларри Киркланд?
— Да.
— За каким чертом ты поволокла его на место преступления?
— Он этим летом получит диплом по противоестественной биологии. Он аниматор и истребитель вампиров. Я же не могу быть сразу всюду, Дольф. Если я буду считать, что он справится, то два эксперта по монстрам лучше одного.
— Может быть. Фримонт сказала, что Ларри облевал все место преступления.
— Он сблевал не на месте преступления, а рядом.
Секундное молчание.
— Что ж, это лучше, чем на тело.
— Мне никогда уже этого не загладить, Дольф?
— Никогда.
— Ладно. Мы с Ларри будем там, как только сможем. Туда ехать минут тридцать или чуть больше.
— Я скажу шерифу Сент-Джону, что вы едете.
Дольф повесил трубку.
Я тоже. Дольф приучил меня никогда не прощаться по телефону.

11

Ларри обмяк на сиденье, насколько позволял ремень безопасности. Руки он крепко сцепил на коленях. Глаза смотрели в темноту, будто он там что-то видел. Могу поспорить, у него в голове мелькали изрубленные мальчишки. У меня — нет. Пока нет. Может, я увижу их во сне, но наяву — нет. Пока нет.
— А там что будет? — спросил он тихим напряженным голосом.
— Не знаю. Это жертва вампира. Может быть, пара аккуратных точечек, может быть, кровавая каша.
— Как с теми тремя мальчишками?
— Дольф сказал, что нет. Он сказал — классический случай, только следы укусов.
— Значит, грязи не будет? — Голос Ларри упал почти до шепота.
— Увидим — узнаем.
— Что тебе стоит просто меня успокоить?
Он говорил так тихо и жалобно, что я чуть не предложила ему развернуть машину. Ему не обязательно смотреть ещё одно убийство. Это моя работа, но не его — пока нет.
— Ты не обязан осматривать ещё одно место убийства, Ларри.
Он повернулся ко мне.
— То есть?
— Ты на сегодня получил свою порцию крови и внутренностей. Я могу забросить тебя в отель.
— Если я сегодня не поеду, что будет в следующий раз?
— Если ты не создан для этой работы, то не создан — и все. Стыдиться тут нечего.
— А в следующий раз?
— Следующего раза не будет.
— Нет, так просто ты от меня не отделаешься.
Надеюсь, что в темноте не было видно, как я улыбнулась. Я постаралась это скрыть.
— Расскажи мне о вампирах, Анита. Я думал, вампир не может за одну ночь выпить столько крови, чтобы жертва погибла.
— Приятно так думать.
— Нас в колледже учили, что вампир не может высосать кровь из человека за один укус. Ты хочешь сказать, что это не так?
— Они не могут высосать человека досуха за один укус, но могут осушить его за один укус.
Он наморщил лоб:
— Что-то я не понял.
— Они могут проколоть тело и выпустить кровь, а не выпить.
— Как это? — спросил он.
— Ударить клыками, пустить кровь и дать ей вытечь на землю.
— Но это же не то, что взять кровь себе в пишу, это же просто убийство, — сказал Ларри.
— Ну и что?
— Эй, а это не наш поворот? Мелькнул дорожный знак.
— Черт!
Я затормозила, но дорога уходила за гребень холма, и я не рискнула разворачиваться, не зная, не появится ли встречная машина. Пришлось проехать ещё полмили, пока мы съехали на грунтовку. Вдоль дороги шел ряд почтовых ящиков.
Деревья обступили дорогу так плотно, что даже днем там, наверное, было темно. Развернуться было негде. Черт, если сейчас появится встречный автомобиль, одному из нас придется пятиться задним ходом.
Дорога шла все вверх и вверх, будто хотела уйти прямо в небо. На гребне холма я ничего перед собой не увидела. Пришлось поверить, что впереди нас ждет дорога, а не бесконечный обрыв.
— Ну и круто же, — заметил Ларри.
Я подала машину вперед, и колеса коснулись почвы. Меня чуть отпустило напряжение. Впереди стоял дом, фонарь на крыльце горел, будто в доме ждали гостей. Голая лампочка светилась не слишком добрым светом. Дом был деревянный, некрашеный, железная крыша проржавела. Крыльцо просело под тяжестью автомобильного сиденья, стоявшего впритык к сетчатой двери. Я развернулась в грязи, которая тут служила передним двором. Кажется, наша машина сделала это не первой. Вся грязь была изрыта глубокими засохшими колеями.
Когда мы подъехали к концу дорожки, темнота была черна, как бархат. Я включила дальний свет, но это было как ехать по туннелю. Мир существовал только в полосе света, остальное — черная пустота.
— Много бы я сейчас дал за уличное освещение, — сказал Ларри.
— Я тоже. Помоги-ка мне найти дорогу. Второй раз я не хочу проезжать мимо.
Он наклонился вперед, натянув ремень.
— Вот! — показал он.
Я притормозила и осторожно свернула на дорогу, Фары высветили туннель деревьев. Поверхность — грунтовая, из красной глины. Пыль облаком поднялась, вокруг джипа. Я впервые обрадовалась засухе. Грязь на такой дороге — не приведи Господь.
Дорога была такая широкая, что, если у тебя стальные нервы или едешь на чужой машине, можно было бы ехать по две машины в ряд. Путь пересекало русло ручья — сухая канава глубиной футов пятнадцать. Мост — несколько досок, брошенных на пару бревен. Ни ограждения, ничего. Когда джип полз по настилу, доски хлопали и двигались. Они даже не были прибиты. Ну и ну!
Ларри сидел, глядя в канаву, прижав лицо к тонированному стеклу.
— Этот мост только чуть шире автомобиля.
— Вот спасибо, Ларри, а то бы я не заметила.
— Извини.
За мостом дорога опять стала достаточно широкой, если бы две машины встретились у моста, я думаю, они бы проезжали по очереди. Наверное, есть правило дорожного движения, определяющее очередность. Что-нибудь вроде того, что первой едет машина, следующая с левого берега.
С гребня холма мы увидели дальние огни. Полицейские мигалки прорезали ночь разноцветными молниями. Они были дальше, чем казалось. Нам пришлось одолеть ещё два подъема и спуска, пока огни не стали отражаться в голых деревьях, придавая им вид резкий и странный. Мы выехали на широкую расчистку. От дороги отходил газон, окружающий большой белый дом. Настоящий дом, обшитый досками, со ставнями и круговой террасой. Он был двухэтажный и окружен тщательно подстриженными кустами. Подъездная дорожка покрыта белым гравием, который, следовательно, кто-то позаботился сюда привезти. По обеим сторонам широкими полосами росли нарциссы.
Внизу спускающейся дорожки нас остановил полисмен в форме. Он был высокий, широкоплечий, темноволосый. Посветив фонариком в машину, он сказал:
— Извините, мисс, но сейчас сюда нельзя.
Я сунула удостоверение:
— Анита Блейк, работаю с Региональной Группой Расследования Противоестественных Событий. Мне сказали, что шериф Сент-Джон ждет меня.
Полисмен заглянул в открытое окно и посветил, фонариком на Ларри:
— А кто это?
— Ларри Киркланд, он со мной.
Несколько секунд полисмен изучал Ларри. Тот улыбался, стараясь выглядеть как можно безобиднее. У него это получалось почти так же хорошо, как у меня.
Я могла хорошо рассмотреть револьвер полисмена, когда он засунулся в открытое окно. Кольт сорок пятого калибра. Большой револьвер, но у полисмена были руки вполне к нему подходящие. Я уловила запах его лосьона — «Брут». Он слишком далеко засунулся в окно, разговаривая с Ларри. Если бы у меня был спрятан на коленях пистолет, я вполне могла бы всадить в него пулю. Полисмен был крупный, и я ручаюсь, что за счет одного этого выпутывался из разных ситуаций, но это была небрежность. Пистолету все равно, насколько ты крупный.
Он кивнул и вытащил голову из машины.
— Подъезжайте к дому. Шериф вас ждет.
Нельзя сказать, чтобы голос у него был радостный.
— У вас проблемы? — опросила я.
Он улыбнулся, но мрачно. Покачал головой.
— Это наш случай. Не думаю, что нам нужна помощь. В том числе и ваша.
— У вас есть имя? — спросила я.
— Колтрен. Помощник шерифа Зек Колтрен.
— Отлично, помощник Колтрен. Увидимся в доме.
— Увидимся, мисс Блейк.
Он думал, что я коп, но намеренно не называл меня ни «детектив», ни «полицейский». Я не стала настаивать. Если бы у меня действительно было профессиональное звание, я бы ему этого так не спустила, но заводить ссору за то, что он не называет меня «детектив», когда я и в самом деле не детектив, было бы контрпродуктивно.
Я припарковала джип между полицейскими автомобилями. Прицепила удостоверение к лацкану. Мы прошли по дорожке к дому, и никто нас не остановил. Тишина перед дверью дома была почти зловещей. Я много выезжала на места убийств, но никогда там не было так тихо. Я не слышался треск полицейских раций, не сновали люди. На месте преступления всегда кишит народ: полицейские в штатском, в форме, техники, фотографы, видеооператоры, труповозка, ожидающая своей очереди. А сейчас мы стояли на свежевыметенной террасе и слышали только голоса лягушек. Эти высокие пищащие звуки странно аккомпанировали миганию огней полицейских машин.
— Мы чего-то ждем? — спросил Ларри.
— Нет, — ответила я и позвонила в колокольчик. Звук густым звоном пошел из глубины дома. Яростно залаяла изнутри маленькая собачка. Дверь открылась. За ней стояла женщина, обрамленная светом из холла. Был виден только её силуэт. Полицейские мигалки играли на её лице, окрашивая его неоновыми вспышками. Женщина была примерно моего роста, с темными волосами, то ли от природы курчавыми, то ли по-настоящему хорошо завитыми. Но она ухаживала за ними лучше, чем я, и они аккуратно обрамляли её лицо. Мои же торчали, как хотели. Она была одета в блузку навыпуск с длинными рукавами и в джинсы. Ей было на вид лет семнадцать, но я этому не поверила. Я ведь тоже выгляжу моложе своих лет. Да и Ларри тоже. Просто из-за низкорослости, может быть?
— Вы не из полиции штата, — сказала она, вполне в этом уверенная.
— Я из Региональной Группы Расследования Противоестественных Событий, — сказала я. — Анита Блейк. Это мой коллега, Ларри Киркланд.
Ларри кивнул с улыбкой.
Женщина отодвинулась от двери, и свет из коридора упал на её лицо. Это добавило к её возрасту лет пять, но счастливых лет. Я даже не сразу поняла, что у неё на лице очень мало косметики.
— Заходите, прошу вас, мисс Блейк. Мой муж, Дэвид, вас возле тела — Она встряхнула головой. — Это ужасно.
Перед тем как закрыть дверь, она ещё раз всмотрелась в цветную темноту.
— Дэвид же велел ему выключить мигалку. Не надо, чтобы каждый на много миль вокруг знал, что здесь случилась.
— Как вас зовут? — спросила я.
Она чуть покраснела.
— Простите, обычно я не такая рассеянная. Я Бет Сент-Джон. Мой муж — здешний шериф. Я там с родителями. — Она показала кивком на двойные двери рядом с главным входом.
Мы стояли в передней, где потолок парил под самой крышей, как будто архитектор отрезал кусок от комнаты наверху. Свет из хрустальной люстры под потолком лился на нас и выхватывал квадрат из темной комнаты справа. Там виднелся отблеск полированного обеденного стола.
Коридор вел прямо к дальней двери, открывавшейся, наверное, на кухню. Вдоль стены с двойной дверью шла лестница. Перила были белые, ковер — светло-синий, обои белые, с мелкими синими цветочками и ещё более мелкими листиками. Дом был открыт и просторен, светел и гостеприимен — и невероятно тих. Если найти кусочек непокрытого ковром пола и уронить булавку, слышно будет, как она упадет и запрыгает.
Бет Сент-Джон повела нас по бело-голубой лестнице. В центре коридора справа висели фамильные портреты. Первой была улыбающаяся пара, та же улыбающаяся пара и улыбающийся младенец, улыбающаяся пара и один улыбающийся младенец, один плачущий младенец. Я шла по коридору, и мимо меня шли года. Младенцы вырастали в детей в мальчика и девочку. На фотографиях появился крошечный черный пудель. Девочка была старше, но всего на год. Родители старели, но их это не огорчало. Девочка и родители улыбались, мальчик иногда улыбался, иногда нет. Улыбался он больше на другой стене, где объектив поймал его загорелого и с рыбой в руках или с мокрой спиной только что из бассейна. Девочка улыбалась всегда. Я подумала, кто же из них погиб.
В конце коридора было окно. Его обрамляли белые шторы, их никто не побеспокоился задернуть. Окно было как черное зеркало. Темнота прижималась к стеклу, будто давила.
Бет Сент-Джон постучала в последнюю дверь справа, рядом с этой давящей темнотой.
— Дэвид, прибыли детективы. Я не стала поправлять. Грех небрежения — он имеет много разновидностей.
В комнате кто-то зашевелился, и Бет отступила раньше, чем открылась дверь, Она отошла на середину коридора, чтобы даже случайно не увидеть, что там в комнате. Глаза её перебегали с портрета на протрет, с улыбки на улыбку. Она прижала руку к груди, будто ей трудно было дышать.
— Я сварю кофе, будете пить? — спросила она слегка напряженным голосом.
— Конечно, — сказала я.
— Звучит хорошо, — согласился Ларри.
Она чуть улыбнулась и пошла вниз. Не побежала, за что я мысленно присудила ей несколько баллов в плюс. Я бы могла поспорить, что Бет Сент-Джон впервые оказалась на месте убийства.
Дверь открылась. Дэвид Сент-Джон был одет в светло-голубую форму, похожую на ту, в которую был одет его помощник, но на этом сходство кончалось. Он был ростом примерно пять футов десять дюймов, худой, но не тощий, как марафонец. Волосы рыжие, но бледнее, желтее глаз, но и глаза стоили того, чтобы их заметить. Полностью светло-зеленые, как у кота. Если не считать глаз, лицо вполне ординарное, но из тех ординарных лиц, которые не надоедают.
Он протянул мне руку, я её приняла. Он чуть коснулся моей ладони, будто боялся раздавить. Так поступают многие мужчины, но этот хотя бы руку протянул. Большинство этого не делают.
— Я шериф Сент-Джон. Вы, как я понимаю, Анита Блейк. Сержант Сторр предупредил меня о вашем прибытии. — Он покосился на Ларри. — Кто это?
— Ларри Киркланд.
Сент-Джон прищурился и вышел в коридор, закрыв за собой дверь.
— Сержант Сторр никого, кроме вас, не упоминал. У вас есть удостоверение?
Я отцепила значок и протянула ему. Он поглядел и покачал головой.
— Вы не детектив.
— Да, я не детектив, — сказала я и обругала про себя Дольфа. Надо было знать, что так выйдет.
— А он? — Шериф мотнул головой в сторону Ларри.
— У меня только водительские права, — сказал Ларри.
— Кто вы такие? — спросил шериф.
— Я Анита Блейк. Член Команды Призраков. У меня просто нет с собой удостоверения. Ларри — наш стажер.
Я выудила из кармана лицензию ликвидатора вампиров. Она была похожа на пресловутые водительские права, но ничего другого у меня не было.
Шериф уставился на лицензию.
— Вы — охотник на вампиров? Так вроде бы ещё рано вас приглашать. Я пока не знаю, чья это работа.
— Я закреплена за группой сержанта Сторра. Я вступаю в дело в начале, а не в конце. Обычно это помогает снизить счет тел до одного.
Он вернул мне лицензию.
— Я не знал; что закон Брюстера вступил в силу.
Брюстер — сенатор, у которого съели дочь.
— Он не вступал в силу. Я давно работаю с полицией.
— Как давно?
— Почти три года.
Он улыбнулся:
— Это дольше, чем я служу шерифом, — и кивнул, будто сам себе ответил на все вопросы. — Сержант Сторр мне сказал, что если кто-то и может мне помочь, то это вы. Если глава РГРПС настолько в вас верит, я не стану отказываться от помощи. У нас тут никогда не было нападений вампиров. Ни разу.
— Вампиры стараются держаться поближе к городам, — сказала я. — Так проще прятать жертвы.
— На этот раз никто не пытался ничего прятать. — Шериф распахнул дверь и жестом пригласил нас войти.
Обои были в красных розах — старомодных пышных розах. Будуар будуаром, трюмо в углу, которое могло бы показаться антикварным, но все остальное — белое плетение и розовое кружево. Похоже было на комнату девушки.
Сама девушка лежала на узкой кровати. Покрывало под цвет обоев. Сморщенные простыни под телом — мармеладно-розовые. Голова лежит рядом с подушками, будто соскользнула с них.
Открытое окно занавешено розовыми шторами. В комнату просачивался прохладный ветерок, шевеля густые черные волосы девушки. Вьющиеся, уложенные гелем. Красное пятнышко виднелось под её лицом и шеей, где простыни пропитались кровью. Я могла бы поспорить, что у неё на шее сбоку след укуса. Косметика у неё была наложена куда как менее удачно, чем у Бет Сент-Джон, но она хотя бы попыталась. Помада сильно размазалась. Одна рука свесилась с кровати, кисть согнулась, будто хотела что-то взять. Ногти сияли свежим лаком. Длинные ноги раскинулись на кровати. На внутренней стороне бедра два следа от клыков — но не недавних. Ногти на ногах тоже покрыты лаком.
На ней все ещё была почти надета черная комбинация, очевидно, с вечера. Бретельки спущены с плеч, обнажая небольшие груди хорошей формы. Подол комбинации был оторван или отстегнут, потому что сама комбинация была собрана кверху, превратившись почти в пояс. С широко расставленными ногами она была почти вся обнажена.
И это больше всего меня разозлило. Он мог бы хоть прикрыть её, а. не бросить вот так, как шлюху. Это было жестоко и нагло. Ларри стоял в другом конце комнаты у второго окна. Оно тоже было открыто.
— Вы ничего не трогали?
Сент-Джон покачал головой.
— Вы сделали фотографии?
— Нет.
Я сделала глубокий вдох, напоминая себе, что я здесь гость, причем без официального статуса. Я не могла себе позволить злить шерифа.
— Что вы сделали?
— Сообщил вам и полиции штата.
Я кивнула.
— Как давно вы нашли тело.
Он поглядел на часы:
— Час назад. Как вам удалась так быстро добраться?
— Я была в десяти милях отсюда.
— Мне повезло, — сказал он.
Я поглядела на тело девушки.
— Это да.
Ларри стоял, вцепившись в подоконник.
— Ларри, ты не сходишь к машине? Возьми там пару перчаток у меня в чемодане.
— Перчаток.
— У меня среди аниматарского снаряжения есть коробка с хирургическими перчатками. Принеси её.
Он сглотнул слюну и кивнул. На побледневшем лице все веснушки проступили, как чернильные пятна. Быстро метнувшись к двери, он закрыл её за собой. У меня в кармане жакета лежали две пары перчаток, но Ларри надо было подышать.
— Это его первое убийство?
— Второе, — сказала я.
— Сколько лет девушке?
— Семнадцать.
— Тогда это убийство, даже если она была согласна.
— Согласна? Что вы такое говорите? — В его голосе зазвучали первые нотки гнева.

Предыдущая страница 8 Следующая страница


9 Лорел Гамильтон

— Как вы думаете, шериф, что здесь произошло?
— Когда она ложилась спать, в окно влез вампир и убил её.
— И куда девалась вся кровь?
— У неё под шеей, там есть ещё кровь. Вы не видели этого следа, но именно там он ей кровь и пустил.
— От такой кровопотери она бы не умерла.
— Остальное он выпил. — В голосе шерифа звучало отвращение.
Я покачала головой:
— Один вампир не может выпить всю кровь взрослого человека за один присест.
— Значит, их было больше одного, — сказал он.
— Вы имеете в виду укусы на бедрах?
— Ага. — Он нервно заходил по розовому ковру.
— Этим меткам не меньше пары дней, — сказала я.
— Значит, он её уже дважды гипнотизировал, а на этот раз убил.
— Чертовски рано было для девушки в таком возрасте ложиться спать.
— Мать говорит, что она себя плохо чувствовала.
В это я поверила. Даже если ты хочешь, чтобы это случилось, такая кровопотеря может лишить жизнерадостности.
— Она уложила волосы и накрасилась перед тем, как лечь, — сказала я.
— И что?
— Вы знали эту девушку?
— Черт побери, конечно! Это же маленький городок, мисс Блейк. Мы все тут друг друга знаем. Хорошая была девочка, никаких неприятностей никому не доставляла. Никто не видел, чтобы она сидела с парнем в машине или пила где-нибудь. Она была хорошей девушкой.
— Я верю, что она была хорошей девушкой. Быть жертвой убийства — не значит быть плохим человеком.
Он кивнул, но глаза у него были слегка дикими, навыкате. Я хотела его спросить, сколько он видел убийств, но не стала. Будь это его первое убийство или двадцать первое, а шериф здесь он.
— Как вы думаете, что здесь произошло, шериф?
Я уже задала этот вопрос, но сейчас намеренно его повторила.
— Неизвестный вампир изнасиловал и убил Элли Квинлен лен, вот что здесь произошло.
Он произнес это почти с вызовом, будто сам не верил.
— Это не было насилием, шериф. Элли Квинл пригласила сюда своего убийцу.
Он подбежал к дальнему окну и остановился там, как стоял Ларри, глядя в темноту. Обвил себя руками, будто обнимая.
— И как мне сказать её родителям, её братишке, что она позволила… какому-то монстру собой овладеть? Что позволила ему собой питаться? Как я им скажу?
— Что ж, через три ночи — через две, считая сегодняшнюю, Элли встанет из мертвых и сможет сказать им сама.
Он обернулся ко мне, бледный от шока. И медленно покачал головой.
— Они хотят, чтобы её пронзили.
— Что?
— Чтобы её пронзили осиновым колом. Они не хотят, чтобы она встала вампиром.
Я поглядела на ещё не остывшее тело. Покачала головой.
— Она встанет на третью ночь.
— Ее семья этого не хочет.
— Если бы она была вампиром, заколоть её только потому, что семья этого не хочет, было бы убийством.
— Но она ещё не вампир. Она труп.
— Чтобы её можно было пронзить, коронер должен констатировать смерть. Это займет время.
Шериф покачал головой:
— Я знаю дока Кэмпбелла. Он ради нас ускорит процесс.
Я стояла и смотрела на девушку.
— Она не хотела умирать, шериф. Это не было самоубийство. Она собиралась вернуться.
— Вы этого не можете знать.
Я поглядела на шерифа:
— Я это знаю, шериф, и вы знаете. Если мы пронзим её до того, как она сможет встать из мертвых, это будет убийство.
— Согласно закону — нет.
— Я не собираюсь отрезать голову и вырезать сердце семнадцатилетней девчонке только потому, что её родителям не нравится выбранный ею стиль жизни.
— Она мертва, мисс Блейк.
— Миз, а не мисс, и я знаю, что она мертва. И знаю, кем она станет. Наверное, лучше вас знаю.
— Тогда вы понимаете, почему они этого не хотят.
Я поглядела на него. Да, я понимала. Было время, когда я бы сама так сделала и считала, что поступила правильно. Что я помогла её семье и освободила её душу. Сейчас я уже не была в этом так уверена.
— Пусть её родители подумают двадцать четыре часа. Поверьте мне. Сейчас они поражены ужасом и горем. В том ли они состоянии, чтобы решать, что с ней будет?
— Они её родители.
— Именно. И не захотят ли они через два дня, чтобы она встала и говорила с ними, а не лежала трупом в ящике?
— Она будет монстром, — сказал он.
— Может быть, но я думаю, мы должны чуть подождать, дать им время. Наша непосредственная задача — тот кровосос, который это сделал.
— Согласен. Мы его найдем и убьем.
— Мы не можем его убить без постановления суда на ликвидацию, — сказала я.
— Я знаком с местным судьей. Постановление я вам достану.
— Не сомневаюсь.
— Слушайте, в чем дело? Вы не хотите его убить?
Я поглядела на девушку. Если он действительно хотел поднять её в виде вампира, он бы унес тело с собой. Он бы спрятал её, пока она не встанет, от людей вроде меня. Если бы она была ему дорога.
— Ладно, я его убью ради вас.
— Отлично. Что мы можем сделать?
— Ну, прежде всего убийство произошло вскоре после заката, значит, место его дневной лежки должно быть где-то близко. Есть тут поблизости старые дома, пещеры — место, где можно спрятать гроб?
— Есть старая ферма в миле отсюда, и ниже по ручью я знаю пещеру. Я туда лазил в детстве. Все мы туда лазили.
— Так вот как обстоит дело, шериф. Если мы сейчас, в темноте, пойдем за ним, он наверняка некоторых из нас убьет. Но если мы не пойдем, он перенесет свой гроб, и мы вряд ли сможем его найти.
— Пойдем искать его сегодня. Сейчас.
— Вы давно женаты? — спросила я.
— Пять лет, а что?
— Вы любите Бет?
— Да., мы ещё со школы были влюблены. К чему такие вопросы?
— Если вы отправитесь на охоту за вампирам, вы можете никогда больше её не увидеть. Если вы никогда не охотились ночью на вампира на его территории, вы понятия не имеете, . с чем нам придется иметь дело, и что бы я вам ни рассказала, это вас не подготовит. Подумайте, что значит никогда больше не видеть Бет. Никогда не взять её за руку. Никогда не услышать её голоса. Мы можем пойти утром. Может быть, вампир не станет ночью переносить гроб или перенесет его из пещеры на ферму или наоборот. Завтра утром мы его можем поймать, не рискуя ничьей жизнью.
— Вы думаете, он сегодня ночью не будет перебираться?
Я сделала глубокий вдох — я хотела солгать. Видит Бог, как я хотела солгать.
— Нет, я думаю, он сегодня же ночью покинет эти места. Вот почему, . наверное, он пришел сразу же после полной темноты. Это дает ему всю ночь для бегства.
— Тогда мы идем его ловить.
Я кивнула:
— О'кей, только сразу определимся. Командую я. Мне приходилось уже это делать, и я пока жива. Если будете делать все, как я говорю, может быть, к утру все ещё будут живы.
— Кроме вампира, — сказал Сент-Джон.
— Ну да, конечно.
Я уже давно не выходила на охоту на вампира ночью в открытом поле. Вампирский комплект валялся у меня дома в шкафу. Таскать его с собой без конкретного постановления суда было запрещено законом. У меня был крест, тот, что на мне, пара пистолетов, два ножа — и все. Ни святой воды, ни запасных крестов, ни ружья. Черт, даже кола и молота не было.
— Серебряные пули у вас есть?
— Могу достать.
— Достаньте. И найдите, кстати, ещё и дробовик с патронами серебряной дроби. Тут поблизости есть католическая или епископальная церковь?
— Конечно, — ответил он.
— Нам нужна будет святая вода и освященные облатки, гостии.
— Я знаю, что можно облить вампира святой водой, но что в него можно кидать облатки — слышу впервые.
Я не смогла скрыть улыбку.
— Нет, они не служат святыми гранатами. Я хочу дать их Квинленам, чтобы они повесили гостии на каждый подоконник и на каждый косяк.
— Вы думаете, он может напасть на них?
— Нет, но его пригласила девушка, и только она может отменить приглашение, а она мертва. Пока мы этого гада не взяли, лучше перестраховаться, чем потом жалеть.
Он задумался, потом кивнул.
— Я заеду в церковь. Посмотрю, что смогу сделать. — Он направился к двери.
— Да, шериф…
Он остановился и обернулся.
— Постановление суда должно быть у меня на руках до выхода. Я не хочу попадать под обвинение в убийстве.
Он закивал нервно, закачал головой — как деревянная; собачка за задним стеклом автомобиля.
— Оно у вас будет, миз Блейк. — И он вышел, закрыв за собой дверь.
Я осталась наедине с мертвой девушкой. Она лежала бледная, неподвижная, становилась все холоднее, все мертвее. Если её родители не передумают, так оно и останется. И это будет моя работа — сделать, чтобы так и было. Возле кровати валялись учебники, будто она готовила уроки до его прихода. Я перевернула ногой обложку одной книги, не меняя её положения. Матанализ. Перед тем как накраситься и надеть черную комбинацию, она учила матанализ. А, черт!

12

В ожидании постановления суда я разговаривала с родственниками. Не самая приятная работа, но необходимая. Это не было случайным нападением, а тогда они, вероятно, знали этого вампира или знали его до того, как он умер.
Гостиная продолжала пастельные мотивы с преобладанием голубого. Бет Сент-Джон сварила кофе и зафрахтовала Ларри, чтобы отнес его наверх. Думаю, она не хотела снова видеть тело. Нельзя сказать, чтобы я её не понимала. Я видала куда более кровавые убийства, куда более, но каждая смерть имеет свои неприятные особенности. Что-то было очень жалкое в зрелище Элли Квинленд, лежащей на розовых простынях; а я ведь её не знала. Бет Сент-Джон знала. И ей было труднее.
Семья сидела, обнявшись, на белом диване. Мужчина был широким — не толстым, а квадратным, как полузащитник. Черные волосы, красиво тронутые сединой у висков. Лицо румяное — не загорелое, а именно румяное, но все равно смуглое. Он был одет в белую рубашку, расстегнутую на шее, но с безупречными манжетами. Лицо у него было зажатым, неподвижным, как маска, будто под ним происходило что-то совсем другое. Он казался спокойным и собранным, но по дрожанию кожи было видно, каких усилий ему это стоит. В темных глазах сверкали искры гнева.
Он обнимал жену за плечи. Она прислонилась к нему, тихо плача, закрыв глаза будто так ей было лучше. Тушь поплыла по щекам, оставив длинные радужные потеки, как бензин на воде. Черные короткие волосы уложены в прическу, которая, казалось, должна быть слишком твердой на ощупь. На ней была блузка с длинными рукавами с тонким цветочным узором — господствующий цвет розовый. На ногах у неё были только темные чулки. Единственными украшениями были миниатюрный золотой крест и обручальное кольцо.
Мальчик был моего роста и изящен, как ива. Он ещё не вошел в возраст усиленного роста и потому казался моложе своих лет. Кожа на лице мягкая и гладкая, и было видно, что никогда ещё у него не было угрей, а бритье — далекая мечта. Если девушке было семнадцать, то ему — лет шестнадцать, ну, не меньше пятнадцати, а между тем он мог сойти за двенадцатилетнего. Идеальная жертва, если не считать выражения глаз и того, как он себя держал. Даже пораженный горем, со следами слез на щеках, он был уверен в себе и владел собой. В его глазах играли живой ум и ярость, которая наверняка держала хулиганов на расстоянии.
Волосы у него были такие же черные, как у отца, но по-детски мягкие — наверное, как у миссис Квинлен, пока она их не заукладывала до смерти.
У него на коленях сидел пуделек. Собачка гавкала, как пулемет, перемежая лай повизгиванием, пока мальчик не взял её к себе на колени. Из пасти у пуделька свисала струйка слоны..
— Тихо, Равна, — сказал мальчик и погладил собаку, тем самым. вознаграждая за рычание. Собачка снова зарычала — он её снова погладил. Я решила не обращать внимания. Если пудель вырвется на свободу — отобьюсь. В конце концов, я вооружена.
— Мистер и миссис Квинлен, я Анита Блейк. Я должна вам задать несколько вопросов.
— Вы уже пронзили тело? — спросил мужчина.
— Нет; мистер Квинлен, мы с шерифом решили подождать двадцать четыре часа.
— Ее бессмертная душа в опасности. Мы хотим, чтобы~ это было сделано немедленно.
— Если завтра вечерам вы ж передумаете, я это сделаю.
— Мы .хотим, чтобы это было сделано сейчас же. — Он крепко обнимал жену, и его пальцы вдавились ей в плечо.
Она открыла глаза и .моргнула:
— Джеффри, не надо, мне больно.
0н сглотнул слюну и ослабил руку.
— Прости меня, Салли. Прости. — Казалось, извинение снизило накал его гнева. Морщины на лице чуть разгладились. Он покачал головой. — Мы должны снасти её душу. Жизнь покинула её, но душа осталась. Ее мы должны спасти.
Было время, когда я даже в это верила. До мозга костей я была убеждена, что вампиры — это зло. Теперь я не была так уверена. Я встречала вампиров, которые совсем. не казались плохими. Зло я умела распознавать и они им не были. Что они такое, я не знаю, но прокляты ли они? Согласно учению католической церкви — да, прокаты, и девушка в комнате наверху тоже. Ну, если на то пошло, то я тоже проклята по учению католической церкви. Когда всех аниматоров отлучили, я перешла в епископальную.
— Вы католик, мистер Квинлен?
— Да, а какая разница?
— Я воспитана в католичестве, так что я понимаю вами верования.
— Это не веровании, мисс… как вы сказали?
— Блейк, Анита Блейк.
— Это — не верования, мисс Блейк, это факты. Бессмертная душа Элли — подвергается опасности вечного проклятия. Мы должны ей помочь.
— Вы понимаете, что вы просите меня сделать? — спросила я.
— Спасти её.
Я покачала головой. Миссис Квинлен смотрела на меня. Очень напряженно. Кажется — да нет, наверняка, — я могу вызвать несогласие в семье.
— Я должна буду воткнуть кол ей в сердце и отрубить голову.
Я не стала говорить, что сейчас я выполняю ликвидации пистолетом с близкого расстояния. Это грязная работа и для неё нужен закрытый гроб, но для меня это облегчение работы, а для вампира — быстрая смерть.
Миссис Квинлен снова зарыдала, прильнув к мужу. Она уткнулась лицом ему в грудь, размазывая косметику по белой рубашке.
— Вы нарочно хотите довести мою жену до слез?
— Нет, сэр, но я хочу, чтобы все здесь четко поняли: через три дня Элли поднимется вампиром. Она будет ходить и говорить. Она сможет быть в вашем обществе. Если я её закалю, она будет только мертва.
— Она уже мертва. Мы хотим, чтобы вы сделали свое дело.
Миссис Квинлен на меня не смотрела. Либо она верила так же сильно, как её благоверный, либо она никогда с ним не спорит. Даже о продолжении: существования своей дочери.
Я не стала заострять на этом внимания. На двадцати четырех часах я могу настоять. Вряд ли мистер Квинлен за это время передумает, но я надеялась на миссис Квинлен.
— Этот пудель всегда лает на чужих? Они заморгали все трое, как кролик в свете фар. Слишком резкая перемена темы для пораженных горем людей.
— При чем это здесь вообще? — спросил мистер Квинлен.
— Где-то поблизости бродит вампир-убийца. Я собираюсь его поймать, но мне нужна ваша помощь. Поэтому, пожалуйста, ответьте на мои вопросы с максимумом доброй воли.
— При чем здесь собака?
Я вздохнула, отпила кофе. Он только что обнаружил свою дочь мертвой — убитой, изнасилованной, как он наверняка сам себя убеждал. Пораженный горем отец вправе рассчитывать на некоторую снисходительность, но он уже начинал исчерпывать её запасы.
— Когда я подошла к двери, собачка разрывалась на части. Она всегда так лает, когда к дому приближается чужой?
Мальчик понял, к чему я веду.
— Да, Равна всегда лает на чужих.
Я перенесла свое внимание с родителей на самого разумного человека в этой комнате.
— Как тебя зовут?
— Джефф.
Конечно же, Джеффри-младший. Сама должна была догадаться.
— Сколько раз мне надо было бы прийти в дом, чтобы Равна перестала на меня лаять?
Он задумался, закусив нижнюю губу, — действительно задумался.
— Равна всегда лает, даже если она вас знает, стоит вам только подойти к двери.
— Сегодня вечером она лаяла?
Родители посмотрели на меня, наморщив лбы. Джефф сказал:
— Да, она лаяла как сумасшедшая, когда Элли пустила её к себе в комнату сразу после темноты. Элли её впустила, а через несколько минут Равна спустилась обратно вниз.
— Как вы нашли тело?
— Равна снова стала лаять и лаяла не переставая. Элли её не впускала. А вообще Элли её впускала всегда. Мне не разрешалось заходить к ней в комнату, а Равну она всегда пускала, даже когда хотела побыть одна. Я постучал, а она не отозвалась. А Равна скреблась в дверь. Было заперто. Дверь была заперта, и она не отзывалась. Я спустился и позвал папу.
— И вы открыли дверь, мистер Квинлен?
Он кивнул:
— Да, и она там лежала… Я не мог до неё дотронуться. Она теперь нечиста. Я…
Он захлебнулся плачем, пытаясь сдержать слезы с такой силой, что у него побагровело лицо. Джефф подошел и обнял отца за плечи, прислонившись к матери, а другой рукой все ещё держа пуделька. Собачка заскулила, слизывая косметику с лица миссис Квинлен. Женщина подняла глаза и улыбнулась сквозь рыдания, гладя курчавую шерсть.
Мне хотелось уйти. Оставить их утешать друг друга и горевать. Черт, такая недавняя смерть, что они ещё даже не начали горевать — это пока что шок! Но уйти я не могла. Скоро вернется шериф Сент-Джон с постановлением суда, и надо собрать всю возможную информацию перед тем, как кидаться очертя голову в ночь.
Ларри сидел в углу в светло-голубом кресле. Он сидел так тихо, что могло показаться, будто его здесь нет. Но глаза у него были внимательные, они все замечали, все запоминали. Когда я впервые поняла, что он замечает и запоминает абсолютно все, что я делаю, я даже испугалась немного. Теперь я на это рассчитывала.
Вошла Бет Сент-Джон, неся поднос с кофе, сандвичами и прохладительными напитками. Не помню, чтобы кто-нибудь что-нибудь такое просил, но, наверное, Бет должна была что-то делать, чтобы не сидеть в комнате и глядеть на плачущих Квинленов. И я тоже.
Она поставила поднос на кофейный столик возле дивана и широкого кресла. Квинлены не обратили на него внимания. Я взяла ещё одну чашку кофе. Допрос горюющей семьи всегда лучше идет под кофеин.
Групповые объятия разомкнулись. Пудель перешел на руки жены, а муж и сын сели от неё по обе стороны. Джеффри и Джефф смотрели на меня одинаковыми глазами — просто жуть брала. Наглядная генетика.
— Вампир должен был уже быть в комнате Элли, когда она впустила собаку после темноты, — сказала я.
. — Моя дочь не впустила бы своего убийцу.
— Если бы ей было восемнадцать, это бы не было убийством, мистер Квинлен.
— Превратить человека в вампира против его воли — все равно убийство, мисс Блейк.
Мне уже надоело, что меня называют «мисс», но убитому горем отцу можно ещё несколько раз это позволить.
— Я считаю, что ваша дочь знала этого вампира. Я считаю, что она впустила его добровольно.
— Вы с ума сошли! Бет, позови шерифа! Пусть эта женщина покинет мой дом.
Бет неуверенно встала.
— Джеффри, Дэвид уехал кое-что привезти… Я… там на верху при теле помощник Колтрен, но…
— Тогда приведи его сюда.
Бет посмотрела на меня, потом опять на него. Сцепила руки, почти заломив их.
— Джеффри, она — лицензированный охотник на вампиров, У неё большой опыт. Послушай её.
Он встал:
— Моя дочь была изнасилована и убита каким-то бездушным зверем-кровососом, и я хочу, чтобы эта женщина покинула мой дом — немедленно.
Если бы он при этом не рыдал, он бы уже меня достал. Бет перевела взгляд на меня. Она готова била защищать меня, если бы это потребовалось. Куча очков в её пользу.
— Не было в последнее время такого, чтобы умер или пропал без вести кто-нибудь из людей, которых вы знаете?
Квинлен прищурился на меня. Он был сбит с толку. Снова слишком резкая перемена темы. Я надеялась, что смогу его отвлечь от вышвыривания меня из дому достаточно долго, чтобы кое-что выяснить.
— Чего?
— Кто-нибудь из знакомых умер недавно или пропал без вести?

Предыдущая страница 9 Следующая страница


Кровавые кости 10

Он покачал головой:
— Нет.
— Энди пропал, — сообщил Джефф.
Квинлен снова покачал головой:
— Нам нет дела до этого мальчишки.
— Кто такой Энди? — спросила я. — Приятель Элли.
— Он не её приятель, — отрезал Квинлен.
Я перехватила взгляд Джеффа. Все ясно. Энди был кавалером Элли, и милому папочке это никак не нравилось.
— А почему вы не любите Энди, мистер Квинлен?
— Он уголовник.
Я приподняла брови:
— А что он сделал?
— Он был арестован за наркотики.
— Травку курил, — пояснил Джефф.
Мне захотелось выйти и поговорить с Джеффом. Кажется, он знал, что происходит, и не пытался это скрыть. Вопрос в том, как это организовать.
— Он оказывал на мою дочь тлетворное влияние, и я положил этому конец.
— И он исчез — спросила я.
— Да, — ответил Джефф.
— На вопросы мисс Блейк буду отвечать я, Джефф. Я глава семьи.
Глава семьи — ну и ну. Давненько я такого не слышала.
— Я бы хотела осмотреть дом — не мог ли вампир войти не через её комнату. Если бы Джефф показал мне все двери, я была бы благодарна.
— Я вас могу провести но дому, мисс Блейк.
— Вы сейчас нужны вашей жене, мистер Квинлен. Показать мне дом может и Джефф. но утешить свою жену можете только вы.
Он кивнул:
— Наверное, вы правы. — Он положил руку на плечо жены. — Я сейчас нужен Салли..
Салли помогла мне новым взрывом рыданий, пользуясь пуделем как носовым платком. Пудель выворачивался и повизгивал. Квинлен сел и обнял жену. Пудель вывернулся и подбежал к Джеффу.
Я встала. Ларри встал. Я пошла к двери и обернулась на мальчика. Джефф тоже встал, и пудель затрусил рядом с ним. Открыв дверь, я вывела всю группу наружу. Пуделица подозрительно на меня косилась, но мирилась с моим присутствием.
Бет Сент-Джон посмотрела нам вслед тоскливо, будто хотела выйти с нами, но осталась сидеть рядом с невостребованными бутербродами и остывающим кофе. Как хороший солдат, который не бросает пост.
Я закрыла дверь, чувствуя себя дезертиром — радовалась, что не мне досталась работа держать Квинленов за руку. По сравнению с этим встреча с вампиром даже в темноте — не такая плохая альтернатива. Конечно, это я думала здесь, в безопасности дома. Снаружи, в темноте, где бродит вампир, мои ощущения могли измениться.

13

Мы стояли у входа. Здесь воздух был прохладнее и легче было дышать. Наверное, так мне показалось. Пуделица обнюхивала мою ногу. Потом она заворчала, и Джефф поднял её, взяв под мышку привычным жестом, отработанным стократным повторением.
— Вам ведь на самом деле не нужно смотреть двери? — спросил он.
— Не нужно, — подтвердила я.
— Папа — он хороший. Просто… — Джефф пожал плечами. — Просто он всегда прав, а все остальные неправы. Он ничего такого не хотел сказать.
— Я знаю. И сейчас он ещё и напуган, а в таком состоянии всякий начинает собачиться.
Джефф ухмыльнулся — не знаю, на слово «напуган» или на слово «собачиться». И то, и другое, я думаю, про его отца никто ему не говорил.
— Насколько серьезно было у Энди с твоей сестрой?
Он покосился на закрытую дверь и чуть понизил голос:
— Папа сказал бы, что не очень, но на самом деле было серьезно. По-настоящему. — Он снова покосился на дверь.
— Можем поговорить в любом другом месте, — сказала; я. — Выбирай комнату.
Он поглядел на меня:
— А вы в самом деле охотник на вампиров? — В других обстоятельствах он бы очень обрадовался такому знакомству. Трудно не думать, что протыкать кольями грудь — это клево.
— Ага, и ещё мы зомби поднимаем.
— Вы оба? — удивился он.
— Я — полноценный аниматор, — подтвердил Ларри.
Джефф покачал головой.
— Можем поговорить у меня в комнате.
Он пошел вверх по лестнице, мы за ним.
Будь я копом, допрос несовершеннолетнего без присутствия родителя; опекуна и адвоката был бы нарушением закона, но я не коп, а он не подозреваемый, Так что, люди, просто собираем информацию. Поджариваем шестнадцатилетнего мальчишку на предмет выяснения половой жизни его сестры. Расследование убийств — вещь всегда неприятная, и некоторые из этих неприятностей по сравнению с трупом плевые.
Джефф замялся наверху лестницы, заглядывая в коридор. Помощник Колтрен стоял у входа в комнату Элли — каменная спина, руки позади, готовый отразить любое вторжение. Дверь была открыта. Наверное, не так просто находиться в одной комнате с телом. Увидев Джеффа, он затворил дверь. Мило с его стороны не дать Джеффу увидеть тело, но стоять за закрытой дверью — не самая удачная мысль. Вампир, если он достаточно стар, может войти в комнату и открыть дверь за его спиной быстрее, чем Колтрен вытащит револьвер. Нежить передвигается бесшумно.
Я подумала, сказать ему это или нет, и решила так оставить. Если вамп хотел бы убить больше народу, у него была полная возможность. Он мог убить всю семью. А он, когда залаяла собака, сбежал в панике. Это не древний кровосос, скорее похоже на новичка. Я бы уже поставила на кавалера Энди, но готова была рассмотреть и другие возможности. Может, Энди сбежал в Калифорнию в погоне за богатством и славой, хотя я лично в этом сомневалась.
Джефф открыл дверь возле площадки и вошел. Его комната была меньше комнаты сестры. В положении первенца есть свои преимущества. Обои были цвета бронзы, с ковбоями и индейцами. Покрывало на кровати им в тон. Стены голые — ни постеров, ни спортивных таблиц. Письменный стол с книгами в углу. Стопка одежды возле двери шкафа. Пуделица обнюхала одежду. Джефф отогнал её, открыл шкаф, отправил туда пинком шмотки и закрыл шкаф снова.
— Садитесь, где сможете. Он вытащил стул из-за письменного стола и встал возле окна, не слишком хорошо зная, что делать дальше. Я думаю, взрослые редко заходили к нему в комнату поговорить. Родители не в счет. Хотя мне трудно было бы себе представить любого из старших Квинленов, заходящих к ребенку потрепаться.
Я села на стул — решила, что Джеффу будет спокойнее сесть на кровати с Ларри, чем со мной. Кроме того, я не привыкла носить такие короткие юбки и забывала об этом то и дело. На стуле безопаснее.
Ларри сел на кровать, прислонившись спиной к стене. Джефф рядом с ним, засунув пару подушек в угол, чтобы на них опереться спиной. Равна вспрыгнула на кровать, покружилась у него на коленях и улеглась. Мило и уютно.
— Насколько горячие были отношения у твоей сестры с Энди?
Вот так, без предисловий. Карты на стол.
Он поглядел на нас. Ларри кинул ему ободряющий взгляд. Он устроился чуть поудобнее на подушках и ответил:
— Очень горячие. Они все время в школе друг на друга вешались.
— Тебе это не нравилось, — заметила я.
— Не то чтобы… Но это ж моя сестра, всего на год меня старше, а этот тип её лапает…
Он покачал головой и почесал пуделя за ухом, погладил. Это был привычный жест, чтобы успокоиться самому.
— Тебе Энди не нравился?
Он пожал плечами:
— Он постарше и вроде как клевый парень, но, в общем, нет. Я считал, что Элли могла бы найти себе и получше.
— Чем он нехорош?
— Он покуривал травку, насчет колледжа даже и не думал. Энди — он вообще планов не строил. Будто сам факт, что он любит мою сестру, — это уже все. Будто будут жить одной любовью или что-нибудь такое же глупое.
Я согласилась, что это глупо.
— А когда твой папа положил этому конец, это в самом деле был конец?
Он усмехнулся.
— Да нет, они просто начали прятаться. Я думаю, когда, Элли сказали, что ей нельзя с ним видеться, от этого только хуже стало.
— Так обычно и бывает, — сказала я. — А когда Энди исчез?
— Где-то недели две назад. И машина его тоже пропала, так что все решили, что он просто сбежал, но он бы не бросил Элли. Он, конечно, противный тип, но Элли он бы не бросил.
— А Элли расстроилась, когда он сбежал?
Джефф наморщил лоб, прижимая собачку к груди. Равна розовым язычком лизала ему подбородок.
— Вот это и странно. Я знаю, она перед папой и мамой делала вид, что ей наплевать, но она даже в школе или с подругами никак не тревожилась. Я вроде как рад был этому. В том смысле, что Энди, конечно, слабак, но похоже было, будто она не верит, что он сбежал, или что-то знает, чего мы не знаем. Я думал, он просто смотался найти работу где-нибудь не в нашем городе и собирается дать ей знать.
— Может, так и было, — сказала я.
Морщина на лбу Джеффа между двумя гладкими бровями стала глубже.
— Что вы имеете в виду?
— Я думало, это Эйди мог быть тем вампиром, который укусил твою сестру.
Гримаса отвращения исказила его лицо ещё сильнее.
— Не верю. Энди любил Элли, он бы не стал её убивать.
— Если он сделался вампиром, Джефф, он бы не считал превращение Элли в нежить убийством. Он наверняка считал, что переводит её в высшее состояние.
Джеффри замотал толовой. Равна вывернулась из его объятий — он сдавил её слишком сильно. Она спрыгнула с его колен и улеглась на покрывале.
— Энди не сделал бы больно Элли. Разве умирать не больно?
— Наверное, больно, — сказала я.
— У неё под крайним окном кусты растоптаны, — сообщил Ларри.
Я поглядела на него:
— Повтори-ка ещё раз?
Он улыбнулся, довольный собой:
— Я осмотрел дом снаружи. Потому я и ходил так долго, когда ты послала меня за перчатками, которые тебе не были нужны. Кусты под дальним окном комнаты этой девушки переломаны, будто на них упало что-то тяжелое.
Мне представилось, как Ларри бродит там в темноте, безоружный, если не считать креста. У меня спина похолодела. Я открыла рот, чтобы на него заорать, — и закрыла. Не надо пороть человека на публике, если это не предметный урок.
— Есть следы? — спросила я, добавив себе сразу двенадцать очков за самообладание.
— Я что, похож на идиота? Кроме того, там сплошная трава, и последнее время было очень сухо. Вряд ли там мы найдем следы. — Он посмотрел вопросительно. — А что, ты умеешь искать вампира по следам?
— Как правило, нет, но если этот настолько новый, как я думаю, то может быть. — Я кивнула. — Ладно, — сказала я, вставая. — Пойду спрошу помощника как-его-там. Спасибо за помощь, Джефф.
Я протянула ему руку, и он её принял. Его пожатие было слегка неуверенным, будто он не привык пожимать руки.
Я повернулась и пошла к двери, Ларри за мной.
— Вы его найдете и убьете, даже если это Энди? — спросил Джефф.
Я повернулась к нему. Черные глаза светились той же разумностью, той же целеустремленностью, и все-таки это был мальчик, которого надо было успокоить.
— Да, мы его найдем.
— И убьете?
— И убьем, — сказала я.
— Ну и хорошо, — сказал он. — Хорошо.
Не уверена, что «хорошо» — это слово, которое выбрала бы я, но ведь не моя сестра лежала мертвой в соседней комнате.
— У тебя крест есть? — спросила я.
Он помрачнел, но ответил:
— Да.
— Он на тебе?
Джефф покачал головой.
— Надень его и носи, пока мы этого типа не поймаем. О'кей?
— Вы думаете, он вернется? — В уголках глаз мальчика мелькнул страх.
— Нет, но точно сказать нельзя, Джефф. Сделай это, чтобы мне было спокойнее.
Он встал и подошел к бюро. На уголке зеркала висела золотая цепочка. Когда Джефф её взял, в воздухе закачался крестик. На моих глазах мальчик его надел. Собака смотрела внимательными глазами.
Я улыбнулась:
— Ладно, пока.
Он кивнул, играя крестом, несколько испуганный. Мы оставили его на попечении Равны.
— Ты действительно думаешь, что вамп вернется? — спросил Ларри.
— Нет, но на всякий случай, если твоя экскурсия по темноте наведет его на такие мысли, мне хочется, чтобы у Джеффа был крест.
— Ладно, — огрызнулся он, — я же нашел след.
На нас уже смотрел помощник шерифа Колтрен, но мы были ещё далеко. Я на всякий случай понизила голос, надеясь, что этого достаточно.
— Ага, и ты вышел на улицу, один, без оружия, в темноте, когда рядом шляется вампир, уже убивший человека.
— Ты же сказала, что это вампир-новичок.
— Когда ты пошел за перчатками, я ещё этого не говорила.
— Может, я сам сообразил, что это новичок, — возразил он. У него был упрямый вид, и он явно не собирался принимать мое предупреждение близко к сердцу. А тогда он того и гляди это повторит.
— Вампир-новичок тоже вполне способен тебя убить, Ларри.
— Даже когда на мне крест?
В его словах был смысл. Мало кто из новоиспеченных вампиров в силах преодолеть боль от креста или заставить тебя его снять.
— Хорошо, Ларри, но где тогда вампир, который его породил? Этому может быть лет двести, и он тоже где-то там, в темноте.
Он слегка побледнел.
— Я об этом не подумал.
— Зато я подумала.
Он пожал плечами, но у него хватило хотя бы такта смутиться.
— На то ты у нас и начальник.
— Так оно и есть.
— Ладно-ладно, обещаю вести себя хорошо.
— Ну и славно. А теперь пойдем спросим помощника Колтрена, знает ли он кого-нибудь, кто может выследить нашего вампира.
— А вампира действительно можно найти по следам?
— Не знаю, но если ему меньше двух недель и он выпадает из окна в кусты, может быть, и можно. По крайней мере, можно заранее сузить область поисков.
Ларри ухмыльнулся во весь рот.
— Ага, и знать, что он выпал из окна, — полезная информация. Ведь я же мог и не догадаться посмотреть под окнами.
— А если бы попался вампир достаточно старый, чтобы обойти твой крест и сгрызть лицо, я бы ничего об этих кустах не узнала.
— Ладно, Анита. Я же сделал полезную вещь. Я покачала головой. Ларри уже видел вампиров, но этого было мало. Он все равно ещё не понял, что они собой представляют. Шрамов на нем не было. Если он останется в нашем деле достаточно долго, чтобы получить лицензию, это перемененится.
Да поможет ему Бог.

14

Ветер был прохладный и пахнул дождем. Я подставила лицо его мягкому прикосновению. Воздух наполняли запахи растений чистые и свежие. Я стояла на траве, глядя вверх. Окно Элли Квинлен светило неярким желтым манком. Окно открыла Элли, но свет включил её отец. Она встретила своего любовника-вампира в темноте. Лучше было не видеть его в образе ходячего трупа, которым он стал.
Я снова надела комбинезон и застегнула до половины, чтобы выхватить в случае чего браунинг. Для «файрстара» у меня была только внутренняя кобура для ношения на белье, и потому я его сунула просто в карман комбинезона. Не слишком удобно, чтобы выхватывать быстро, но все лучше, чем вообще его с собой не брать. Внутренняя кобура для ношения под штанами не очень помогает, если надевать юбку.
Ларри приспособил свой пистолет на наплечной кобуре. Он стоял рядом со мной, поводя плечами, пытаясь приладить ремни. Они не то чтобы неудобны, если хорошо подогнаны, Но и удобными их тоже не назовешь. Это вроде лифчика — они подходят, они нужны, но никогда не бывают удобны по-настоящему.
Комбинезон Ларри оставил незастегнутым, болтающимся почти до бедер. Нас осветил луч карманного фонарика, вспыхнувший на кресте Ларри. Луч перебежал на меня, полыхнув в глаза.
— Теперь, когда вы уже испортили мне ночное зрение, уберите эту хреновину от моих глаз!
Из-за ослепительного луча донесся густой мужской смех. Двое копов из полиции штата прибыли как раз вовремя, чтобы принять участие в охоте. Их только не хватало!
— Уоллес, — сказал мужской голос, — сделай, что велела дама.
Голос был глубокий и с неясной угрозой. Таким бы голосом говорить «Руки на капот, ноги в стороны». И ты так и сделаешь, а не то…
К нам подошел полицейский служащий Грэнджер, опустив фонарь к земле. Он был не так высок, как Уоллес, и животик у него уже переваливался через ремень, но он двигался и в темноте так, будто знал, что делает. Будто ему уже приходилось охотиться в темноте. Не на вампиров, возможно, но на что-то другое. На людей, быть может.
Уоллес тоже подошел, мелькая фонариком, как гигантским светлячком. Он не светил мне в глаза, но все равно ночному зрению этот луч не способствовал.
— Выключите фонарь… пожалуйста, — попросила я.
Уоллес подступил ещё на шаг, нависая надо мной. Он был высок, сложен как футболист, с длинными ногами. Атакующий защитник. Они с помощником Колтреном могли бы побороться — потом. А сейчас я хотела, чтобы он отвалил к чертям.
— Выключи, Уоллес, — сказал Грэнджер. Свой он уже отключил.
— Я же ни черта не буду видеть, — возразил Уоллес.
— Темноты боитесь? — спросила я, улыбнувшись ему в лицо.
Ларри засмеялся. Этого делать не надо было. Уоллес повернулся к нему.
— Что тут смешного?
Он шагнул к Ларри, почти касаясь его, запугивая своей огромностью. Но Ларри — он вроде меня: с детства привык быть маленьким; его и не такие не смогли запугать. Он не отступил.
— Так что, да или нет? — спросил Ларри.
— Что да или нет?
— Темноты боитесь?
Ларри от меня научился не только аниматорству. К несчастью, он был мальчик, а не девочка. Я могла позволить себе язвить и не получать за это по морде. У Ларри такой удачи не было.
Уоллес схватил его за грудки и приподнял на цыпочки. Фонарь упал на землю, перекатываясь лучом по нашим щиколоткам.
Грэнджер подошел вплотную, но Уоллеса не тронул. Даже в темноте было видно, как напряглись плечи у этого футболиста. Не от тяжести Ларри, а от сдерживаемого порыва дать ему в морду.
— Остынь, Уоллес. Он ничего такого не хотел сказать.
Уоллес молча подтянул Ларри ближе к себе, лицом к лицу.
На лицо Уоллеса упал квадрат желтого света, желвак на скуле выступил рельефно, пульсируя, будто готов был выскочить наружу. Под челюстью у него был шрам, ранее скрытый воротником.
Он приблизился к Ларри почти нос к носу.
— Я. Ничего. На свете. Не боюсь. — Каждое слово продавливалось сквозь зубы.
Я шагнула к нему. Он наклонился, запугивая Ларри, и потому я смогла шепнуть ему прямо на ухо:
— Красивый шрам, Уоллес.
Он подпрыгнул, будто я его укусила, выпустил Ларри так резко, что тот пошатнулся, и повернулся, замахиваясь для удара в лицо. Зато хоть Ларри отпустил.
Он ударил наотмашь. Я пропустила его руку над собой. Он покачнулся, и я вдвинула колено ему в живот. Мне стоило больших усилий не сделать это от всей души, чтобы он свалился. Он ведь коп, он из хороших парней. Их не сбивают с ног. Я шагнула назад за дистанцию удара, надеясь, что собственный промах его малость охладил. Используя внезапность, я могла его свалить, но теперь он будет готов. И свалить его будет куда труднее.
Он был выше меня на фут и тяжелее фунтов на сто с лишним. Если драка начнется всерьез, мне придется плохо. Я надеялась, что мне не придется пожалеть о своем великодушии.
Уоллес плюхнулся на четвереньки возле кустов. Вскочил он быстрее, чем мне хотелось бы, но остался стоять согнувшись, держа руки на коленях. Потом поднял на меня глаза. Не знаю точно, что значил этот взгляд, но он не был полностью враждебным. Скорее оценивающим, будто я его удивила. На меня часто так смотрят.
— Ты как, Уоллес, нормально? — спросил Грэнджер.
Уоллес кивнул. После хорошего тычка под дых разговаривать трудно.
— А вы, миз Блейк?
— Все в порядке.
— С вами — конечно, кивнул он.
Ларри пододвинулся ко мне. Слишком близко. Если Уоллес на меня набросится, мне нужно будет место для маневра. А ведь Ларри намеревался лишь показать свою поддержку. Когда мы научим Ларри стрелять достаточно быстро, надо будет обучить его и базовой технике рукопашного боя.
А почему я стала учить Ларри сначала стрельбе? Потому что с вампирами врукопашную не дерутся. В них стреляют. Трепку от Уоллеса Ларри переживет. А нападение вампира — нет. Если стрелять уметь не будет.
— Вы с ним были, когда он получил этот шрам? — спросила я.

Предыдущая страница 10 Следующая страница


11 Лорел Гамильтон

Грэнджер покачал головой:
— Его тогдашний напарник не выжил.
— Убит вампиром?
Грэнджер кивнул.
Уоллес медленно выпрямился, прогнул спину, будто разминая позвонки.
— Отличный удар, — сказал он.
Я пожала плечами:
— Коленом же, не кулаком.
— Все равно хороший удар. И я понимаю, что мое поведение было непростительно.
— Правильно понимаете, — сказала я.
Он потупился, потом поднял глаза.
— Не знаю, что меня дернуло так поступить.
— Пошли пройдемся, — сказала я и направилась в темноту, не оборачиваясь, будто не сомневалась, что он пойдет за мной. Этот способ действует куда чаще, чем можно подумать.
Он пошел за мной. Остановился, правда, подобрать фонарь, но храбро его выключил.
Я остановилась, чуть не дойдя до леса, и стала вглядываться в чащу, давая глазам привыкнуть к темноте. Я не смотрела ни на что конкретно, вроде бы как позволяла глазам замечать все. Нет, я высматривала движение. Любое движение. Шевелились ветви под весенним ветерком, но это был фон, как волны океана. Меня волновали не деревья.
Уоллес постукивал выключенным фонарем по бедру. Тихий такой хлоп-хлоп. Я хотела попросить его перестать, но промолчала. Если ему так лучше, я это переживу.
Молчание протянулось между нами. Чуть поднялся ветерок, заполняя ночь торопливым шелестом. Ветерок нес запах дождя.
Уоллес обеими руками стиснул фонарь. Я услышала, как он судорожно вдохнул.
— Что это было?
— Ветер.
— Вы уверены?
— Вполне.
— Так что вы хотели?
— Это первый вамп, на которого вы идете после смерти вашего напарника?
Он посмотрел на меня:
— Это вам Грэнджер сказал?
— Да, но сначала я увидела вашу шею. У меня не было сомнений, чья это работа.
Я хотела ему сказать, что в шрамах беды нет. Черт побери, я же сама вся в шрамах, но он коп и мужчина, и я не знала, как он отнесется, если я начну его ободрять. Но я должна, была знать, пойдет ли он за мной в лес. Знать, могу ли я на него положиться. Если он будет вот так перепуган, то нет.
— Как это было? — спросила я. Может, сейчас не время для такого разговора; но оставлять как есть уж точно не время.
Он покачал головой:
— Начальство сказало, что командуете тут вы, миз Блейк. Ладно, я выполняю приказы. Но отвечать на личные вопросы я не обязан.
Выпрастывать руки из комбинезона — лишняя возня, а я не хотела оставаться со связанными руками. Поэтому я расстегнула пуговицу на блузке и отодвинула ткань.
— Что вы делаете?
— У вас ночное зрение хорошее?
— А в чем дело?
— Шрам видите?
— Вы это о чем?
Голое его звучал подозрительно. Подозревал он, наверное, что я спятила.
Я бы увидела, но у меня ночное зрение лучше, чем у большинства людей. У них моих глаз нет.
— Дайте руку.
— В чем дело?
— Собираюсь вам сделать предложение, которое бывает раз в жизни. Да дайте же руку, черт возьми!
Рука у него была холодной на ощупь. Перепуганный щенок. Я провела большими квадратными пальцами по своей ключице. Коснувшись рубцов, он отдернул руку, как пораженный током.
— Откуда это?
— Оттуда же, откуда у вас на шее. Вампиры едят неаккуратно.
— Боже мой, — сказал он.
— Именно. — Я застегнула блузку.
— Расскажите мне, как это было, Уоллес.
Он ещё секунду на меня посмотрел, потом кивнул.
— Мы с Гарри, моим напарником, получили вызов, что найдено мертвое тело с вырванным горлом.
Он говорил стандартные слова, как в рапорте, но я знала, что он видит все это снова. Прокручивает в голове.
— Это было на стройке. Мы оказались в её середине с фонариками. Тут раздался звук, будто свист ветра, и Гарри сбило с ног. Он оказался на земле, а на нем сидел человек. Гарри закричал, я выхватил револьвер. И стал стрелять нападавшему в спину. Я всадил в него четыре пули. Он обернулся, лицо у него было в крови, Я даже не успел подумать почему, как он на меня набросился. Я успел разрядить в него револьвер до того, как упал.
Он перевел дыхание, руки его дергались по корпусу фонаря взад-вперед. Он всматривался в деревья, но не искал там вампира — не того по крайней мере.
— Он разорвал мне китель и рубашку, как бумагу. Я пытался отбиваться, но… — Он потряс головой. — Он поймал меня взглядом. Поймал взглядом, и когда он рвал мне шею, я хотел, чтобы он это делал, так хотел, как никогда ничего в жизни не хотел.
Он чуть отвернулся, хотя и без того не глядел мне в. глаза.
— Когда я очнулся, его не было. Гарри был мертв. Девушка была мертва. Я был жив.
Он все же повернулся ко мне, поглядел прямо в глаза и спросил:
— Почему он меня не убил, миз Блейк?
Я смотрела в эти серьезные глаза и не находила нужного ответа.
— Не знаю, Уоллес. Может быть, хотел превратить вас в вампира. Не знаю, почему вас, а не Гарри. Вы его поймали?
— Местный Мастер прислал его голову в коробке в наш участок. Была приложена записка с извинением за его нецивилизованное поведение. Так и сказано было — «нецивилизованное поведение».
— Трудно назвать это убийством, если ты сам питаешься от людей.
— Они все это делают? Питаются от людей?
— Я не знаю ни одного, который бы этого не делал.
— А разве они не могут есть животных?
— Теоретически — да. Практически же, кажется, в крови животных нет определенных питательных веществ.
Правду сказать, дело в том, что для большинства вампов жор очень близок к сексу. Они не скотоложцы, поэтому животными не питаются. Но я не знала, надо ли сообщать об этой сексуальной подоплеке Уоллесу.
— Вы способны на это, Уоллес?
— На что?
— Способны идти во тьму охотиться на вампиров?
— Это моя работа.
— Я не спрашивала, какая у вас работа. Я спросила, способны ли вы идти в темноту и охотиться на вампиров.
— Вы думаете, их там больше одного?
— Всегда лучше так полагать.
Он кивнул:
— Я думаю, что способен.
— Боитесь? — спросила я.
— А вы?
Я поглядела в наполненную ветром ночь. Деревья клонились и постанывали. Движение повсюду. Скоро пойдет дождь, и даже звездного света не будет.
— Да, я боюсь.
— Но вы же охотник на вампиров, — сказал он. — И как же вы можете это делать из ночи в ночь, если боитесь?
— А вам не страшно знать что, когда вы останавливаете какого-нибудь йэху за нарушение правил, у него может быть оружие? Вы же идете к машине, не зная этого наверняка.
— Это моя работа.
— А это моя работа.
— Но вы же боитесь?
— До самых печенок.
— Шериф вернулся! — крикнул нам Ларри. — Он получил ордер.
Мы с Уоллесом переглянулись.
— Серебряные пули у вас есть? — спросила я.
— Да.
Я улыбнулась:
— Тогда вперед. Все будет нормально, — сказала я. И я в это верила. Уоллес будет делать свою работу. Я буду делать свою. Все мы будем делать свою работу. А утром кто-то из нас будет жив, а кто-то нет. Конечно, быть может, придется иметь дело всего лишь с новоумершим вампиром. Если так, то все мы можем дожить до восхода. Но я бы не прожила так долго, если бы надеялась на лучшее. Надеяться на худшее — всегда безопаснее И обычно вернее.

15

Я привыкла к обрезу, который у меня хранится дома. Да, незаконно, но его легко носить с собой и делать из вампиров фарш. Предел желаний современного охотника на вампиров. «Итака» двенадцатого калибра к этому довольно близка.
— А почему у меня ружья нет? — спросил Ларри.
Я так на него и уставилась. Он говорил серьезно. Я покачала головой.
— Когда научишься обращаться с пистолетом, тогда поговорим о ружье.
— Отлично!
Да, энтузиазм молодости. А ведь Ларри всего на четыре года меня моложе. Иногда кажется, что на миллион.
— Он случайно не застрелит нас сзади? — спросил Колтрен.
Я улыбнулась не слишком ласково:
. — Он обещал этого не делать. Колтрен на меня посмотрел так, будто не был уверен, что это шутка.
Шериф Сент-Джон нагнал нас на опушке леса. У него тоже было с собой ружье. Приходилось верить, что он знает, как с ним обращаться. Уоллес тоже нес ружье, приданное их подразделению. У его напарника Грэнджера была зловещего вида винтовка, похожая на снайперскую. Не слишком подходящее оружие для сегодняшней работы, о чем я не преминула сказать. Грэнджер посмотрел на меня в упор. Я пожала плечами и не стала продолжать тему. Его шея, и оружие тоже его.
. Я оглядела их, они посмотрели на меня, ожидая моего веского слова.
— Святая вода у всех есть? — спросила я.
Ларри похлопал себя по карману комбинезона, остальные кивнули или утвердительно что-то промямлили.
— Запомните три правила охоты на вампиров. Первое: никогда, никогда не смотрите ему в глаза. Второе: никогда не расставайтесь с крестом. Третье: целиться в голову или в сердце. Даже с серебряными пулями любое другое попадание не смертельно. — Я чувствовала себя воспитательницей детского сада, отправляющей детишек на опасную экскурсию., — Если укусят — не впадайте в панику. Укус можно очистить. Пока вас не загипнотизировали взглядом, вы ещё способны драться.
Я обвела глазами их всех — молчаливых, все выше меня, — даже Ларри на дюйм-другой подлиннее. Все они в рукопашной вполне могли бы меня победить. Почему же я не велела им всем идти в дом, где им бы ничего не грозило? Да черт побери, мы все могли пойти туда, в уют и свет. Выпить по чашке горячего какао. Квинлендам сказать, что их девочка поправится. Подросткам жидкостная диета в самый раз. Так?
Я глубоко вдохнула и медленно выдохнула.
— Пошли, ребята. Звездный свет упускаем.
Все они либо не поняли мою ссылку на Джона Уэйна, либо не сочли её смешной. Трудно сказать, что именно.
Мне пришлось пустить Сент-Джона в темный лес направляющим. Я не знала местности, а он знал. Но мне очень не нравилось, что он оказался на острие. Очень. Я хотела вернуть его живьем жене. Возлюбленной ещё со школьных времен. Женатого пять лет и все ещё влюбленного. Черт побери, я никак не хотела, чтобы его убили!

* * *

Вокруг нас сомкнулись деревья. Сент-Джон пробирался между ними, будто знал, что делает. Подлеска в это время года почти нет. Это, конечно, легче, но все равно ходить по густому лесу, да ещё и в темноте — особое искусство. Без фонаря на самом деле не видно. Приходится вверяться деревьям, вроде как вверяешься воде, когда плывешь. О воде не думаешь, как и о своем теле. Думаешь о ритме, о том, как тело скользит в холодной влаге. В лесу тоже находишь свой ритм. Сосредоточиваешься на том, как тело проходит через открытые места. На поиске места, где лес тебя пропустит. Будешь драться с лесом — он даст сдачи. И он тоже, как и вода, может тебя погубить. Человеку, который не верит, что лес — место смертельно опасное, просто ни разу не случалось там заблудиться.
Сент-Джон умел ходить по лесу, и я тоже. И это мне было чертовски приятно. Я долго была городской девочкой. На меня налетел Ларри. Мне пришлось схватиться за дерево, чтобы мы оба не плюхнулись.
— Извини, — сказал он, отцепляясь от меня.
— Как там жизнь, охотница на вампиров? — окликнул Колтрен. Он шел замыкающим. Я должна была идти второй, страхуя Сент-Джона, а ставить Ларри замыкающим я не хотела. Колтрен вызвался добровольцем. Сказал, что они с шерифом прикроют нашу задницу. Меня это устраивало.
— А громче не можешь? — спросил Уоллес. — А то вампир, может, не услышал.
— Нечего тут всяким городским копам меня учить.
— Он знает, где мы, — сказала я.
Они сразу замолчали и посмотрели на меня. И Грэнджер, который шел впереди Уоллеса, — тоже. Всеобщее внимание.
— Даже если этому вампиру всего пара недель, у него невероятно чуткий слух. Он знает, что мы здесь. И не важно, идем мы тихо или под духовой оркестр. Без разницы. В темноте нам не напасть на него внезапно.
Я не стала добавлять, что скорее он на нас внезапно нападет. Это и так всем пришло в голову.
— Время теряем, помощник, — сказал Сент-Джон. Колтрен не стал извиняться или даже принимать виноватый вид. Это сделал Уоллес.
— Простите, шериф. Больше не повторится.
Сент-Джон кивнул, ничего больше не говоря, и направился вперед.
Колтрен хмыкнул, но тоже ничего мне сказал. Потому что второй раз Уоллес уже ни на какую наживку не клюнул бы. По крайней мере я на это надеялась. От страха или нет — не важно. У нас хватало проблем и без того, чтобы передраться между собой.
Деревья вокруг шелестели, покачиваясь. Под ногами шуршали прошлогодние листья. Кто-то у меня за спиной тихо выругался. Ветер задувал резкими порывами, отбрасывая мне волосы с лица. Темнота впереди стала немного другой — мы подходили к поляне.
Сент-Джон остановился, чуть не доходя до её края, и обернулся ко мне:
— Как вы собираетесь это делать?
Ветер нес запах близкого дождя. Если удастся, я хотела все закончить раньше, чем он начнется. И без того видимость хреновая.
— Убить его и вернуться домой. План несложный.
Он кивнул, будто я сказала что-то очень мудрое. Хотела бы я, чтобы так и было.
Перед нами показалась фигура. Мгновение назад её не было, и вот он здесь. Темнота, тени и магия. Он схватил Сент-Джона, пытавшегося выхватить пистолет, и бросил его на поляну по высокой дуге.
Я выстрелила вампиру в грудь почти в упор. Он свалился на колени. Мелькнули белки удивленных глаз — будто он не мог поверить. Мне пришлось передернуть затвор, загоняя новый патрон. Пушкой грохнула у меня за спиной винтовка Грэнджера. Кто-то вскрикнул. Я выстрелила вампиру между глаз, и его голова расплескалась по листьям. Я повернулась с прикладом у плеча ещё раньше, чем тело рухнуло на землю. Ларри лежал на земле, и на нем сидела вампирша. Мелькнули длинные каштановые волосы, и тут ожил крест Ларри, полыхнув ослепительным бело-синим пламенем. Вампирша откинулась назад с жутким воплем и исчезла в темноте. Еще одна, светловолосая, держала Грэнджера тонкими руками, прижавшись головой к его шее. Стрелять я не могла — слишком близко, с такого расстояния я убью обоих. Я бросила обрез на колени удивленному Ларри — он все никак не мог проморгаться. Выхватив браунинг, я выстрелила вампирше в широкую грудь. Она дернулась, но Грэнджера не выпустила — глядела на меня, прижимая человека к груди. Она на меня зашипела, и я всадила пулю в зияющий рот. Затылок вампирши вылетел. Она задрожала, и я всадила ещё одну пулю ей в голову. Выпустив Грэнджера, она упала в судорогах на листья. Грэнджер остался лежать, в темноте я не видела его лица и шеи. Ладно, жив он или мертв, я сделала все, что могла, Ларри уже встал, неуклюже держа в руках обрез. Раздался вопль, низкий, полный боли. Уоллес лежал на спине, а на нем — худощавая вампирша, впившаяся ему в руку. С громким хрустом треснула кость. Уоллес снова вскрикнул. Краем глаза я заметила рядом застывшего в оцепенении Колтрена. У него за спиной что-то шевельнулось. Я всмотрелась, ожидая, пока из тени соткется вампир, но тут что-то блеснуло. Вспыхнуло тусклое серебристое лезвие. Я смотрела прямо на него, но почему-то потеряла секунду. Следующее, что я помню, — острие клинка высунулось из шеи Колтрена. Я потеряла ещё секунду, пытаясь разглядеть, что там в тени, и вампир выхватил лезвие и исчез. Он шелестел сквозь кусты неимоверно быстро, как увиденный краем глаза кошмар. Ларри поднял обрез, нацелив его в сторону Уоллеса. Я выхватила у него оружие, что-то стукнуло меня в спину и бросило наземь. Чья-то рука прижала меня лицом к хрустящим листьям. Другая так рванула комбинезон, что чуть не вывернула плечо. Тут прямо над головой у меня что-то грохнуло, и вампир меня отпустил. Я перекатилась на спину; в ушах звенело.
Ларри стоял надо мной, выставив руку с пистолетом. Не знаю, во что он там стрелял, но его мишень исчезла в темноте.
Левое плечо болело, но не так сильно, чтобы помешать мне встать. Я поднялась на ноги. Вампиров не было.
Уоллес уже сел, придерживая сломанную руку. Колтрен лежал неподвижно. За нами послышался звук, и я повернулась, нацелив браунинг. Ларри тоже повернулся, но слишком медленно. Я поглядела вдоль ствола и увидела Сент-Джона.
— Это я, не стреляйте!
Ларри опустил пистолет.
— Господи Иисусе! — выдохнул он.
Аминь.
— Что с вами случилось?
— При падении отключился. Когда пришел в себя, пошел на выстрелы, — сказал Сент-Джон.
Дохнул порыв ветра, несущий такой близкий запах дождя, что я ощутила его почти всей кожей.
— Проверь пульс у Грэнджера, Ларри, — сказала я.
— Чего? — Ларри ещё был оглушен звуками выстрелов.
— Посмотри, жив ли он.
Работа неприятная, и я бы сделала её сама, но я в смысле охраны от вампиров больше доверяла себе, чем Ларри. Он сегодня спас мне жизнь — и все же я пока что больше доверяла себе.
Сент-Джон прошел мимо нас и тронул Уоллеса за плечо. Тот поднял голову.
— Рука сломана, но жить буду;
Сент-Джон направился к неподвижному Колтрену. Ларри склонился над Грэнджером. Переложил пистолет в левую руку — не слишком удачное решение, но я его поняла. Нащупать пульс в темноте на залитой теплой кровью шее трудно и лучше использовать ведущую руку.
— Есть пульс! — широко улыбнулся Ларри, подняв голову, и зубы его неясно забелели в темноте.
— Колтрен мертв, — сказал Сент-Джон. — Господи помилуй, он мертв. — Сент-Джон поднял руку, блестящую от темной крови. — У него голова почти напрочь отрезана. Чья это работа?
— Сделано мечом, — ответила я.
Я это видела, смотрела, но могла припомнить только большой черный силуэт, больше человека. По крайней мере среднего человека. Тень с мечом — вот все, что я видела, а ведь я смотрела в упор.
Я кожей ощутила какое-то движение, и это не был ветер. Сила наполнила ночь, как весенняя вода.
— Там старый, — сказала я.
— О чем вы? — спросил Сент-Джон.
— Древний вампир. Он там. Я чувствую его присутствие, — Я всматривалась в темноту, но ничего в деревьях не шевелилось, кроме ветра. Ничего не видно, не с чем биться. Но он был здесь, рядом. Может быть, с мечом в руке.
Грэнджер сел так внезапно, что Ларри пискнул и свалился на спину. Глаза здоровенного полицейского повернулись ко мне. Увидев, что его рука тянется к оружию, я поняла, что делает вампир.
Наставив браунинг ему в лоб, я ждала. Здесь нужна была уверенность.
Грэнджер не потянулся к брошенной винтовке, а очень медленно вынул из кобуры револьвер, будто не хотел этого делать. И наставил этот револьвер на Ларри с расстояния меньше фута.
— Какого черта ты делаешь, Грэнджер? — крикнул Уоллес.
Я выстрелила.
Грэнджер дернулся, оружие вильнуло, но рука вновь взяла прицел. Я выстрелила ещё раз и ещё раз. Рука медленно опустилась на листья, не выпуская револьвера. Грэнджер упал на спину.
— Грэнджер! — вопил Уоллес, подбираясь к напарнику ползком. А, черт.
Я подбежала первой и отбросила его револьвер ногой. Если бы он дернулся, я бы всадила в него ещё пулю. Он не дернулся. Он был мертв.
Уоллес попытался приподнять его одной рукой.
— Зачем ты его застрелила? Зачем?
— Он собирался убить Ларри. Ты это видел.
— Почему?
— Его укусил вамп. Это Мастер, и он поблизости. И силен, гад. Он использовал Грэнджера.
Уоллес положил окровавленную голову Грэнджера себе на колени, прижав изуродованную руку к его груди. Он плакал.
Поднимающийся ветер донес звук: яростный; резкий лай, и на его фоне — высокий и чистый женский крик.
— Боже мой! — прошептала я.
— Бет!
Не успела я ничего сказать, а Сент-Джон уже бежал.
Я схватила Уоллеса за плечо, дернула китель. Он поднял голову:
— Что такое?
— Они в доме. Идти можешь?
Он кивнул. Я помогла ему встать.
Донесся ещё один крик — уже другой голос. Мужчина или мальчик.
— Ларри, оставайся с ним. Доберитесь до дома как можно быстрее.
— А может, они пытаются заставить нас разделиться?
— Тогда у них это получилось, — сказала я. — Стреляйте во все, что движется.
Я стиснула его плечо, будто это должно было помочь ему сохранить жизнь. Не поможет, конечно, но ничего другого я сделать не могла, Я должна была бежать к дому. Ларри добровольно пошел в истребители монстров. Квинлены и Бет Сент-Джон на это не подписывались.

Предыдущая страница 11 Следующая страница


Кровавые кости 12

Сунув браунинг в кобуру и держа обрез обеими руками, я бросилась в лес и побежала не разбирая дороги. Бросаясь в просветы между деревьями, не зная, есть ли эти просветы, и угадывая. Однажды я перепрыгнула через бревно и чуть не свалилась, но удержалась и побежала дальше. Ветка хлестнула по лицу, обжигая до слез. Лес, который раньше был проходимым, превратился в лабиринт корней и веток, хватавших за руки и подставлявших ножки. Я бежала вслепую — не лучший способ выжить среди вампиров в темноте. И вот я вывалилась на газон Квинленов, упав на колени, но крепко зажав ружье.
Дверь была распахнута, на траву падал теплый прямоугольник света. Изнутри звучали выстрелы. Я вскочила и побежала на свет.
Пуделек лежал на траве, изломанный, будто кто-то хотел сплюснуть его в шар.
Двери в гостиную были открыты. Грохнул ещё выстрел. Я прошла сквозь обломки двери, спиной к стене, с обрезом наготове.
Мистер и миссис Квинлен забились в дальний угол, выставив перед собой кресты. Металл пылал белым, как горящий магний.
То, что стояло перед ними, не было похоже на вампира. Больше всего оно походило на скелет, обтянутый мышцами, растянутый невероятно высоко и тонко. На спине у него был меч, блестящий и широкий, как ятаган. Убийца Колтрена?
Сент-Джон стрелял в темноволосую вампиршу из леса. Каштановые волосы у неё были расчесаны на прямой пробор и обрамляли окровавленное лицо с выставленными клыками.
За ней на полу лежала Бет Сент-Джон, Неподвижная. Сент-Джон продолжал стрелять в тело вампиршй. Она продолжала наступать. На груди её джинсовой куртки распустился кровавый цветок. Револьвер в руках Сент-Джона защелкал пустым барабаном. Вампирша покачнулась, рухнула на колени, упала на четвереньки, и стало видно, что её спина — сплошь сырое мясо. Она хрипло дышала, а Сент-Джон перезаряжал барабан.
Я стала обходить комнату, стараясь держать под прицелом дверь — на всякий случай, если это ещё не все. Надо было сменить позицию, чтобы стрелять в тварь, стоящую перед Квинленами, — иначе бы их зацепило дробью.
Силуэт с мечом повернулся ко мне. Мелькнуло лицо — не зверя, не человека, — чужое лицо с клыками и слепыми горящими глазами. Оно стало морщиться, кожа потекла по почти голым костям, лишь слегка прикрытым плотью. Я никогда ничего подобного не видела. Когда я навела обрез, передо мной был почти человек. Длинные белые волосы обрамляли узкокостное лицо, и вампир побежал — если можно назвать бегом такое стремительное движение. Побежал так, как некоторые из них летают, как будто не бежал вовсе, но лучшего слова я не подберу. Из них некоторые умеют летать, этот бежал. Но он исчез раньше, чем я успела бы нажать на спуск.
А я осталась стоять на месте, глазея на дверь, куда сопроводила его стволом. Могла я выстрелить? Заколебалась? Не думаю, но я не была в этом уверена. Точно как в лесу, когда погиб Колтрен, я упустила всего секунду. Наверняка этот вампир и есть убийца, которого мы ищем, но в лесу я успела разглядеть только меч.
Сент-Джон стрелял по упавшей вампирше, стрелял, пока снова не защелкал пустой барабан. Щелк, щелк, щелк…
Я подошла к нему. Вампирша лежала с размозженной окровавленной головой. Лица не было.
— Она мертва, Сент-Джон. Вы её убили.
Он только смотрел на неё через прицел разряженного револьвера и трясся всем телом. Патом вдруг упал на колени, будто не мог стоять, и пополз к жене, бросив револьвер, схватил её в объятия, приподняв от пола, покачивая. Она была покрыта кровью, и вся её шея с одной стороны была как кусок сырого мяса.
Из горла Сент-Джона вырвался высокий и резкий звук. Кресты Квинленов погасли. Муж с женой стояли, вцепившись друг в друга, и моргали, ещё ослепленные их сиянием.
— Джефф — он взял Джеффа! — крикнула миссис Квинлен. Я поглядела в её вылезающие из орбит глаза. — Он взял Дакеффа!
— Кто взял Джеффа? — спросила я.
— Тот, большой, — ответил мистер Квинлен. — Он — он велел ему снять крест, и Джефф послушался. — Он поднял на меня изумленный взгляд. — Зачем? Зачем он это сделал?
— Вампир захватил его глазами, — сказала я. — Он не мог сопротивляться.
— Будь его вера сильнее, он бы этого не сделал, — сказал Кэинлен.
— Ваш сын не виноват.
Квинлен покачал головой:
— Он 6ыл недостаточно тверд в вере.
Я отвернулась от него и оказалась лицом к Сент-Джону. Он обхватил жену, подняв её к себе на колени, и покачивал.
Глаза его были пусты. Он не видел комнаты. Он видел что-то внутри, что-то лучшее. Хотелось надеяться.
Я пошла к двери. Не обязана я на это смотреть. Глядеть, как Сент-Джон качает на коленях тело своей жены, не входит в мои должностные обязанности. Честно.
Я села на ступени лестницы, откуда мне были видны холл, дверь и лестница до самой площадки. Сент-Джон начал что-то напевать сорванным голосом. Я не сразу сообразила, что он поет — «Ты так красива». Я встала и пошла к входной двери, Ларри и Уоллес, ковыляя, всходили на крыльцо.
Я только покачала головой, не останавливаясь. Лишь на подъездной дорожке я перестала слышать пение и остановилась, делая глубокие вдохи и медленные выдохи. Сосредоточилась на дыхании, на кваканье лягушек, завывании ветра. На чем угодно, только не на том звуке, который рвался у меня из горла. Стояла в темноте, на открытом месте, зная, что это опасно, и, кажется, мне было на это наплевать. Стояла до тех пор, пока не убедилась, что все же не зареву. Тогда я повернулась и пошла в дом.
Мой самый смелый поступок за всю эту ночь.

16

Детектив Фримонт сидела на одном конце дивана Квинленов, я пристроилась на другом. Настолько далеко друг от друга, насколько это было возможно, и только гордость не позволяла мне встать и пересесть на стул. Не собиралась я ежиться под её холодным полицейским взглядом и потому осталась на диване, но это потребовало усилия.
Она говорила медленно и отчетливо, будто боялась, что иначе сорвется на крик.
— Почему вы мне не позвонили и не сказали, что у вас ещё одна жертва нападения вампира?
— Шериф Сент-Джон сообщил полиции штата. Я считала, что вам скажут.
— Так вот, мне не сказали.
Я поглядела в её спокойные глаза.
— Вы были в двадцати минутах пути от места преступления, и с вами была выездная бригада. Почему вас не послали сюда?
Глаза Фримонт скользнули в сторону и вернулись ко мне. Ледяной взгляд стал чуть подтаивать. Трудно было сказать наверняка, но какая-то в нем появилась неуверенность. Если не испуг.
— Вы им не сказали, что это было нападение вампиров?
Ее взгляд дрогнул.
— Черт возьми, Фримонт, я знаю, вы не хотите, чтобы федералы отобрали ваше дело, придя на готовенькое, но скрывать информацию от своих… Спорить могу, ваше начальство от вас не в восторге.
— Это мое дело.
— Ладно. Какой бы план у вас ни был, дай вам Бог удачи. Но чего вы на меня злитесь?
Она сделала глубокий вдох и резкий выдох, как бегун перед рывком.
— Насколько вы уверены, что вампир действовал мечом?
— Вы видели тело.
Она кивнула, но возразила:
— Вампир мог оторвать ему голову.
— Я видела лезвие, Фримонт.
— Экспертиза либо подтвердит ваши слова, либо опровергнет.
— Почему вы хотите, чтобы это оказались не вампиры?
Она улыбнулась:
— Я считала, что уже раскрыла дело. Думала этим утром произвести арест. И не думала, что это вампиры.
Я уставилась на нее. Я-то не улыбалась.
— Если не вампиры, то кто же?
— Фейри.
До меня не дошло.
— То есть?
— Мне позвонил ваш босс, сержант Сторр, и рассказал, что вы нашли на Магнуса Бувье. У него не было алиби на время преступлений, и даже вы подумали, что это мог быть он.
— Мог — не значит «сделал», — сказала я.
Фримонт пожала плечами.
— Он удрал, когда мы пытались его допросить. Невиновные не убегают.
— То есть как — удрал? Если вы его допрашивали, как он мог удрать?
Фримонт откинулась на диване и сцепила руки так, что пальцы побелели.
— Он магией затуманил нам мозги и сбежал.
— Какой именно магией?
Фримонт покачала головой.
— Какого ответа вы хотите от меня, госпожа эксперт? Мы вчетвером сидели у него в ресторане, как идиоты, а он просто вышел. Мы даже не видели, как он встал из-за стола.
Она уже тоже не улыбалась, и её глаза приняли безразлично-холодное полицейское выражение. В такие глаза можно смотреть целый день, и они ничего не выдадут.
— Мне он показался человеком, Блейк. Нормальный симпатичный мужик. Я бы его в толпе не заметила. Как вы узнали, кто он?
Я открыла рот — и закрыла. Было непонятно, как ответить на этот вопрос.
— Он попытался применить ко мне гламор, и я поняла, что происходит.
— Что такое гламор? И как вы узнали, что он использует чары?
— Гламор — это, строго говоря, не чары, — сказана я.
Очень не люблю объяснять противоестественные явления людям, которые в этой области не обладают квалификацией. Это как если бы мне объясняли квантовую механику. Концепции понятны, но всю математику приходится принимать на слово. Как ни обидно мне это признать, в математике я ноль. Да, но незнание квантовой механики не угрожает жизни, а неумение разбираться в противоестественных созданиях может привести Фримонт к гибели.
— Блейк, объясните мне. Я же не дура.
— Я не считаю вас дурой, детектив Фримонт. Это просто трудно поддается объяснению. Как-то меня подвозили с места преступления двое патрульных. Вдруг водитель остановил машину рядом с каким-то мужиком, выскочил и заставил его положить руки на капот. У парня оказался пистолет, и его разыскивал соседний штат за вооруженное ограбление. Будь мы с ним в одной комнате, я бы оружие заметила, но из проезжающей машины — ни за что. Даже напарник спросил у водителя, как тот смог так просечь этого типа. Водитель не мог нам объяснить так, чтобы мы в другой раз тоже это сделали, но сам он это умел.
— Значит, дело в опыте? — спросила Фримонт.
Я вздохнула:
— В опыте тоже, детектив, но я же, черт меня побери, зарабатываю себе на жизнь, поднимая мертвых. У меня есть противоестественные способности, и это мне дает преимущество.
— Так за каким же чертом нам выполнять полицейские функции против таких тварей, миз Блейк? Этот Бувье мог бы вытащить пистолет и нас всех перестрелять, а мы сидели бы, как манекены. Мы же вроде как очнулись потом, а его уже не было. Никогда в жизни такого не видела.
— Есть способы защититься от гламора фейри, — сказала я.
— Какие?
— Четырехлистный клевер разбивает гламор, но он не помешает фейри убить вас в рукопашной. Есть и другие растения: зверобой, красная вербена, рябина, ясень. Я бы выбрала мазь из четырехлистного клевера или зверобоя. Намазывается на веки, губы, уши и руки. Дает устойчивость от гламора.
— И где это можно взять?
— В Сент-Луисе я знаю, где это есть, но здесь… Попробуйте в магазинах экологически чистых продуктов или в оккультных лавках. Такие мази может быть трудно найти, потому что в этой стране никогда не было фейри туземцев. Мазь четырехлистного клевера очень дорога и бывает редко. Поищите зверобой.
Она вздохнула.
— А эта мазь помогает от ментального контроля, как у вампиров?
— Ни фига, — ответила я. — Вампира можно искупать в зверобое, и ему на это будет наплевать.
— А что помогает против вампиров?
— Держите при себе крест, не смотрите в глаза, молитесь. Они такое умеют, что Магнус рядом с ними — любитель.
Она потерла глаза, размазывая тени. У неё вдруг сделался очень усталый вид.
— Как же мы, черт побери, можем защитить от них общество?
— Никак, — ответила я.
— Но это наш долг, — возразила она. — Наша работа.
Я не знала, что можно на это сказать, а потому сменила тему.
— Значит, вы думали, что это Магнус, потому что он сбежал и потому что у него нет алиби?
— Чего бы ему ещё сбегать?
— Не знаю, — ответила я. — Но это не его работа. Я видела эту тварь в лесу, и это был не Магнус. Черт возьми, я никогда не видела, чтобы вампир соткался из тени. Только слышала о таком.
— Вы не видели? Это не слишком утешительные сведения.
— Какие есть. Но раз это не Магнус, вы можете отменить ордер на арест.
Она покачала головой:
— Он в процессе совершения преступления применил магию к сотрудникам полиции. Это правонарушение третьей категории.
— А в чем было его преступление?
— Он сбежал.
— Но он же не был под арестом?
— У меня был ордер на его арест.
— У вас слишком мало против него было, чтобы получить ордер.
— Помогает знакомства с нужным судьей.
— Он не убивал ни этих ребятишек, ни Колтрена.
— Вы же сами на него указали.
— Как на одну из возможностей. Речь шла об убийстве пяти человек, и я не могла себе позволить что-либо упустить.
Она встала.
— Ладно, будь по-вашему. Это были вампиры, и я понятия не имею, почему сбежал Магнус Бувье. Но все равно применение магии против сотрудников полиции есть правонарушение.
— Даже если он не виновен в преступлении, в котором его обвиняли изначально?
— Противоправное применение магии само по себе преступление, миз Блейк. Выписан ордер на его арест, и не забывайте этого, если с ним увидитесь.
— Я знаю, что Магнус не овечка, детектив Фримонт. Не знаю, зачем ему было убегать, но если вы сообщите, что он применил магию против копов, кто-нибудь его пристрелит.
— Он опасен, миз Блейк.
— Как и многие другие, детектив. Но вы же их за это не арестовываете.
Она кивнула.
— У всех у нас свои предрассудки, миз Блейк, и многих из нас они заставляют ошибаться. Теперь мы хотя бы знаем, чья это работа.
— Да; — ответила я. — Это мы знаем.
— Вам известно время, когда было похищено тело девушки? — спросила она, вытаскивая из кармана блокнот. — Итак, к делу.
Я покачала головой:
— Нет. Я поднялась посмотреть, и его уже не было.
— Почему вы решили посмотреть?
Я подняла глаза. Взор Фримонт был доброжелателен и непроницаем.
— Они очень старались сделать её членом своего сообщества. Я решила, что после всех трудов они могли её похитить. Так и оказалось.
— Отец поднимает шум, что он просил вас её пронзить до того, как вы ушли на охоту. Это правда?
Она говорила негромким деловитым голосом, но ответы слушала очень внимательно. В отличие от Дольфа она мало записывала — казалось, блокнот ей нужен, только чтобы вертеть в руках. Я, наконец, увидела Фримонт за работой. Она знала свое дело, и это успокаивало.
— Да, это правда.
— Почему вы не пронзили девушку по требованию родителей?
— Был у меня клиент, вдовец. Его единственная дочь погибла от укуса вампира. Он хотел, чтобы её пронзили. Я это выполнила в ту же ночь. Наутро он рыдал у меня в кабинете и просил все исправить. Он хотел, чтобы его дочь вернулась вампиром. — Я откинулась на диване, обхватив себя руками. — Если вогнать в сердце вампа кол, он будет мертв навеки.
Я думала, что для верности им ещё отрезают голову; — сказала Фримонт.
— Так и есть, — ответила я. — Если бы я пронзила дочь Квинленов, я бы вынула ей сердце и отрезала голову. Мало бы что осталось.
Она что-то записала в блокноте — я не видела что. Но могла поспорить, что это не слово, а закорючка.
— Я понимаю ваше желание подождать, но мистер Квинлен говорит, что будет подавать на вас в суд.
— Да, понимаю.
Фримонт приподняла брови.
— Я только хотела, чтобы вы знали.
— Спасибо.
— Мы ещё пока не нашли тела мальчика, — сообщила она.
— Вряд ли найдете, — заметила я.
Ее глаза перестали быть доброжелательными — они сощурились и сделались подозрительными.
— Почему так?
— Если бы они хотели его убить, они могли бы сделать это здесь и сегодня. Я думаю, они хотят превратить его в вампира.
— Зачем?
Я пожала плечами:
— Не знаю. Но обычно, когда вампир проявляет такой особый интерес к какой-нибудь семье, для этого есть причина.
— Вы хотите сказать — мотив?
Я кивнула:
— Квинленов вы видели. Они добрые католики. Церковь считает вампиризм самоубийством. Их дети будут вечно прокляты, если станут вампирами.
— Хуже убийства, — заметила она.
— Для Квинленов — да.
— Как вы полагаете, вампиры вернутся за родителями?
Я на минуту задумалась.
— Честно говоря, не знаю. Понимаете, до легализации вампиров бывали случаи, когда какой-нибудь Мастер истреблял целую семью. Иногда сперва подружившись с ней, иногда — как месть за какую-нибудь мелочь. Но с тех пор как они легализовались, я не знаю, зачем бы этому вампу такое понадобилось. Сейчас вампир мог бы просто потащить их в суд. Только что могли такое сделать Квинлены?
Тут дверь открылась. Фримонт повернулась с мрачным выражением лица. В дверях стояли двое. Оба в темных костюмах, с темными галстуками, в белых рубашках. Стандартная одежда федералов. Один — приземистый и белобрысый, другой высокий и темноволосый. Уже одно это должно было бы заставить их выглядеть по-разному, но было в них что-то глубоко схожее — как у пирожков, слепленных одним автоматом, как бы их потом по-разному ни пропекали.
Коротышка махнул перед нами удостоверением.
— Я — специальный агент Брэдфорд, а это агент Элвуд. Кто из вас детектив Фримонт?
Фримонт подошла к ним, протягивая руку. Показывая, что не вооружена и настроена дружелюбно. Молодец, так и надо.
— Я детектив Фримонт. А это Анита Блейк.
Я оценила, что меня включили в представление, и подошла к группе.
Брэдфорд посмотрел на меня долгим взглядом. Достаточно долгим, чтобы подействовать на нервы.
— Вам что-нибудь не нравится, агент Брэдфорд?
Он покачал головой:
— Я слушал лекции сержанта Сторра в Квантико. По его рассказам, вы казались больше. — Он улыбался полудружелюбно-полуснисходительно.
Много ядовитых слов вертелось у меня на языке, но не надо соревноваться с федеральным агентом, кто кого выведет из себя. Наверняка проиграете.
— Простите, что разочаровала вас.
— Мы уже говорили с полицейским Уоллесом. По его словам, вы тоже кажетесь больше.
Я пожала плечами:
— Трудно казаться меньше.
Он улыбнулся.
— Нам хотелось бы поговорить с детективом Фримонт наедине, миз Блейк. Но не уходите далеко, нам понадобятся показания ваши и вашего помощника, мистера Киркланда.
— Разумеется.
— Я лично сняла показания миз Блейк, — заявила Фримонт. — Не думаю, что она сегодня ещё будет нам нужна.
Брэдфорд посмотрел на неё пристально.
— Наверное, об этом лучше судить мне.
— Если бы миз Блейк сообщила мне, когда здесь было всего одно тело, не погибли бы ещё два полисмена и одно гражданское лицо, — сказала Фримонт.
Я. только глянула на нее. Кому-то должны будут припечь задницу, и Фримонт не хочет, чтобы ей. Что ж, ладно.
— И пропавшего мальчика не забудьте, — сказала я.
Все обернулись ко мне.
— Вы хотите начать поиски виновных? Ладно, тут есть на кого что свалить. Если бы вы не прогнали меня раньше, я могла бы позвонить прямо вам, а так я вызвала полицию штага. Если бы вы доложили начальству то, что я вам сказала, они бы связали оба случая, и вы бы все равно здесь оказались.
— У меня хватило бы людей, чтобы защитить дом, — сказала Фримонт. — И обошлось бы без жертв.
Я кивнула.
— Возможно. Но вы бы прибыли и снова бы меня вышибли. Вы бы повели Сент-Джона и его людей против пятерых вампиров, среди которых один древний, хотя вы знакомы только с фотографиями мест преступления вампиров. Вас бы они разорвали на части, но может быть — только может быть, — осталась бы жива Бет Сент-Джон. И может быть, Джефф Квинлен остался бы здесь.

Предыдущая страница 12 Следующая страница


13 Лорел Гамильтон

Я смотрела на неё пристально, глядя, как из её глаз уходит злость. Мы поняли друг друга.
— Этот бардак мы с вами сотворили совместно, сержант. — Я повернулась к агентам. — Я подожду за дверью.
— Постойте, — сказал Брэдфорд. — Сторр говорил, что иногда легальная вампирская община помогает нам в таких случаях. К кому мне здесь обратиться?
— А зачем им помогать нам ловить кого-то из своих? — спросил Элвуд.
— Такие вещи мешают их бизнесу. Особенно после того, как убили дочь сенатора Брюстера, Вампирам не нужна дурная слава. Им нравится, что они легальны. Что убийство вампиров преследуется по закону.
— Так с кем же мне говорить? — спросил Брэдфорд.
Я вздохнула:
— Здесь — не знаю. Я девушка не местная.
— Как мне узнать, к кому обратиться?
— А вот в этом я, быть может, смогу вам помочь.
— Как?
— Я покачала головой.
— Есть у меня знакомый, который может знать нужное имя. Я не пытаюсь затруднить вам жизнь, но многие монстры не любят иметь дело с полицией. Не так много времени прошло с тех пор, когда копы их отстреливали на месте.
— Вы хотите сказать, что вампиры согласятся говорить с вами, но не с нами? — уточнил Элвуд.
— Что-то вроде.
— Это же нонсенс. Вы — истребитель вампиров. Ваша работа — их убивать. Почему они вам будут верить, а нам нет?
Я не знала, как объяснить, и не была уверена, что мне хочется объяснять.
— Я ещё и поднимаю зомби, агент Элвуд. Может быть, они считают меня тоже монстром.
— Пусть даже вы для них вроде электрического стула?
— Пусть даже так.
— Это же нелогично!
Я расхохоталась — не могла сдержаться.
— Слушайте, что-нибудь из того, что здесь сегодня случилось логично?
Элвуд улыбнулся только чуть-чуть. Кажется, он из всех троих имел наименьший стаж. Он ещё не до конца привык, что агенту ФБР улыбаться не положено.
— Вы, надеюсь, не будет скрывать информацию от ФБР, миз Блейк?
— Если я найду в этих краях вампира, который согласится с вами говорить, я вам его назову.
Брэдфорд посмотрел на меня в упор.
— Давайте так, миз Блейк: вы нам дадите все известные вам имена местных вампиров, а согласятся они говорить с нами или нет — это наша забота.
Я помедлила секунду и соврала:
— Конечно.
Уж если я хочу, чтобы монстры мне помогали, полиции я их выдавать не могу. Кроме немногих избранных, конечно.
Он поглядел на меня так, будто не поверил, но не мог мне в лицо сказать, что я лгу.
— Когда мы найдем виновных вампиров, мы проследим, чтобы вас вызвали для их ликвидации.
Это было больше, чем предложила бы Фримонт. Обстоятельства менялись к лучшему.
— Киньте мне тогда сообщение на пейджер.
— Сейчас мы хотим поговорить с сержантом Фримонт, миз Блейк.
Свободна, дескать. Ладно, меня устраивает. Он протянул руку, я её приняла. Мы пожали друг другу руки. Потом обменялись рукопожатием с агентом Элвудом. Улыбнулись вежливо. И я вышла.
Ларри ждал в холле и при виде меня поднялся со ступенек.
— Что теперь?
— Мне надо позвонить.
— Кому?
По коридору из дверей кухни к нам направлялись ещё двое, у которых на лбу было написано «ФБР». Я покачала головой и вышла в прохладную ветреную ночь. Вокруг кишели копы. Никогда в жизни не видала столько федералов сразу. Да, но никогда раньше не попадался и серийный убийца-вампир. Тут каждый хочет отхватить себе кусок. Я посмотрела, как они суетятся на ухоженном газоне, и мне вдруг захотелось домой. Вот просто собрать шмотки и уехать домой. Впереди были ещё часы и часы темноты. Только казалось, что прошла вечность с тех пор, как мы уехали с кладбища. Черт возьми, ещё можно успеть до рассвета на это стирлингово кладбище!
Я влезла в джип, который нам одолжил Баярд. Там есть встроенный телефон.
Ларри сел на пассажирское сиденье.
— У меня личный разговор.
— Ладно, Анита, брось.
— Ларри, кыш!
— На улицу? В темноту, полную вампиров? — заморгал он.
— Тут полно копов, никто тебя не тронет. Сгинь!
Он вылез, бурча сквозь зубы. Ладно, пусть бурчит сколько кочет. Он хочет быть охотником на вампиров — ладно, но незачем ему лично связываться с монстрами, как вышло у меня. Вот от этого я хочу его оградить. Не просто, но постараться стоит.
Симпатичным агентам я наврала. Совсем не то, что я поднимаю зомби, создало мне хорошие отношения с вампирами. Дело было в том, что Мастер Города, а именно — Сент-Луиса, дышал ко мне неровно. Был, быть может, влюблен в меня — по крайней мере сам так думал.
Телефон я знала на память, что само по себе уже — плохой признак.
— «Запретный плод», где исполнятся ваши самые темные мечты. У телефона Роберт. Чем могу быть вам полезен?
Ну вот, Роберт. Один из самых моих нелюбимых вампиров.
— Привет, Роберт, это Анита. Мне надо говорить с Жан-Клодом.
Он замялся, потом ответил:
— Я вас переключу на его кабинет. У нас новая телефонная система, так что мне придется отключиться.
И телефон щелкнул, пока я ещё не успела ничего сказать. Секунда молчания, и в трубке возник голос. Много за что можно ругать Жан-Клода, но по телефону у него голос изумительный.
— Добрый вечер, ma petite.
Вот и все, что он сказал, но его голос по гудящему телефону коснулся моего мозга, как мягкий мех.
— Я возле Брэнсона, мне нужно установить контакт со здешним Мастером Города.
— И никаких «Добрый вечер, Жан-Клод, как поживаете?». Сразу к делу. Как это грубо, та реtitе.
— Послушайте, у меня совсем нет времени на эти игры. Здесь некоторые вампиры сорвались с цепи и устроили разгром. Они украли мальчика. Я хочу найти его раньше, чем они его сделают вампиром.
— Сколько лет мальчику?
— Шестнадцать.
— Пару столетий назад, ma petite, он бы не считался ребенком.
— Здесь и сейчас это не возраст совершеннолетия.
— Он ушел добровольно?
— Нет.
— Вы знаете точно или вам так сказали?
— Я с ним говорила до того. Он не пошел с ними добровольно.
Жан-Клод вздохнул, и этот звук прошел у меня по коже прохладными пальцами.
— Что же вы хотите от меня, ma petite?
— Я хочу поговорить со здешним Мастером. Мне нужно его имя. Вы же наверняка знаете, кто это?
— Конечно, но это не так просто.
— У нас всего три ночи, чтобы его спасти, и чертовски меньше, если они захотят подзакусить.
— Местный Мастер не станет с вами говорить, если вы будете без проводника.
— Тогда пришлите мне проводника.
— Кого? Роберта? Вилли? Они недостаточно сильны, чтобы быть вашей охраной.
— Если вы не можете меня защитить, я смогу это сделать сама.
— Я знаю, что вы умеете сами о себе позаботиться, ma petite. Это вы дали понять с излишней ясностью. Но с виду вы совсем не так опасны, как на самом деле. Чтобы показать им их место, вам, быть может, пару-тройку придется застрелить. Если вы останетесь живы, разговаривать с вами все равно после этого не будут.
— Я хочу, чтобы мальчик вернулся невредимым, Жан-Клод. Помогите мне в этом.
— Ma petite…
Мне представились карие глаза Джеффа Квинлена. Комната с ковбоями на стенах.
— Помогите мне, Жан-Клод.
Секунда молчания.
— Только я достаточно силен, чтобы быть вашим сопровождающим. Вы хотите, чтобы я все бросил и побежал к вам?
Настала моя очередь замолчать. При такой постановке вопроса все поворачивалось по другому. Получалось, что я прошу огромной услуги. А я не хотела быть в долгу у Жан-Клода. Да, но я это переживу. А Джефф Квинлен может и не пережить.
— Да, — ответила я.
— Вы хотите, чтобы я прибыл вам на помощь?
Я скрипнула зубами и повторила:
— Да.
— Завтра вечером прилечу.
— Сегодня.
— Ma petite, ma petite, что мне с вами делать?
— Вы сказали, что вы мне поможете.
— И я это сделаю, но такие вещи требуют времени.
— Какие вещи?
— Представьте себе, что Брэнсон — это другая страна. Потенциально враждебное чужое государство, где мне надо добиться для нас безопасного пропуска. Есть обычаи, которые следует соблюдать. Если я вломлюсь сразу, это будет воспринято как объявление войны.
— А нет способа начать сегодня? — спросила я.
— Не развязывая войны?
— Возможно. Но если вы подождете всего одну ночь, ma petite, наше предприятие будет куда безопаснее.
— Мы за себя постоять можем, Джефф Квинлен — нет.
— Это так его зовут?
— Да.
Послышался вздох, от которого я вздрогнула — мурашки по коже побежали. Я могла бы потребовать, чтобы он это прекратил, но это было бы ему только приятно, и я промолчала.
— Я полечу сегодня. Как мне с вами связаться?
Я ему дала свой адрес в гостинице, вздохнула и добавила номер пейджера.
— Я с вами свяжусь, когда прилечу.
— А сколько времени вам лететь на такое расстояние?
— Анита, вы подумали, что я полечу сам, как птица?
Мне не понравилась дружеская насмешка в его голосе, но я ответила честно.
— Была такая мысль.
Он засмеялся, и у меня по коже пошли мурашки.
— О ma petite, ma petite, вы великолепны.
Именно то, что мне хотелось услышать.
— Так как же вы сюда доберетесь?
— На личном самолете.
Конечно, у него есть свой самолет.
— И когда вы можете прибыть?
— Как только смогу, мой нетерпеливый цветочек.
— Знаете, уж лучше ma petite, чем цветочек.
— Как хотите, ma petite.
— Я хочу до рассвета увидеться с Мастером Брэнсона.
— Вы это уже достаточно ясно выразили, и я попытаюсь.
— Попытки будет мало.
— Вы чувствуете свою вину за этого мальчика. Почему?
— Я не чувствую вины.
— Тогда ответственность.
Я не знала, что ответить. Он был прав.
— Вы ведь не читаете сейчас мои мысли?
— Нет, ma petite. Дело в вашем голосе и в вашем нетерпении.
Как я терпеть не могла, что он так хорошо меня знает! Терпеть не могла!
— Да, я чувствую свою ответственность.
— Почему?
— Я здесь отвечала за обстановку.
— Вы все сделали, чтобы сохранить его в безопасности?
— Навесила облатки на все входы.
— Значит, кто-то их впустил?
— Здесь был собачий лаз, уходящий в гараж. Не пришлось прорезать дыры в дверях.
— Среди нападавших был вампир-дитя?
— Нет.
— Как же тогда?
Я описала тощего вампира-скелета.
— Это была почти трансформация. Он перекинулся в секунду. И тогда в тусклом свете мог бы сойти за человека. Я никогда ничего подобного не видела.
— Я только один раз наблюдал такие способности, — сказал он.
— Значит, вы знаете, кто это?
— Я буду у вас как только смогу, ma petite.
— У вас вдруг стал серьезный голос. В чем дело?
Он чуть рассмеялся, но как-то горьковато, будто глотая битое стекло. Даже слышать было больно.
— Вы слишком хорошо меня знаете, ma petite.
— Отвечайте мне.
— Похищенный мальчик выглядит моложе своих лет?
— Да, а что?
Единственным ответом было молчание — такое густое, хоть ножом режь.
— Ответьте, Жан-Клод!
— Пропадали мальчики раньше?
— Мне неизвестно, но я не спрашивала.
— Спросите.
— Какого возраста?
— Лет двенадцать — четырнадцать, старше, если достаточно молодо выглядели.
— Как Джефф Квинлен.
— Боюсь, что да.
— Этот вампир замешан ещё в чем-то, кроме похищений детей? — спросила я.
— В каком смысле, ma petite?
— В убийствах. Не в укусах, а просто в убийствах.
— Какого рода убийствах?
Я замялась. С монстрами я материалы расследуемых дел не обсуждаю.
— Я знаю, что вы не доверяете мне, ma petite, но это важно. Расскажите мне об этих случаях, пожалуйста.
Слово «пожалуйста» он употреблял не часто. Я рассказала. Не во всех деталях, но достаточно подробно.
— Они подверглись растлению?
— В каком смысле?
— В смысле насилию, ma petite. По отношению к детям это самое точное слово.
— А! — сказала я. — Не знаю, подверглись ли они сексуальному нападению. Они были в одежде.
— Есть вещи, которым одежда не мешает, ma petite. Но это растление должно было совершаться до убийства. Систематическое растление в течение недель или месяцев.
— Я узнаю. — Тут мне в голову пришла мысль. — А девушкой этот вамп мог бы заняться?
— Заняться — вы имеете в виду секс, ma petite?
— Да.
— Если бы его прижало, он мог бы похитить девочку, не достигшую созревания, но только если бы ничего не нашел. другого.
Я сглотнула слюну. Мы говорили о детях, как о вещах, о предметах.
— Нет, эта девушка была уже взрослой. Вполне сложившейся женщиной.
— Тогда нет. По своей воле он бы до неё не дотронулся.
— Что значит — «по своей воле»? А как еще?
— Мастер мог ему приказать, и он бы послушался, если достаточно боится своего Мастера. Хотя я немногих мог бы назвать, кого он настолько боится, чтобы пойти на такой отвратительный с его точки зрения поступок.
— Вы его знаете. Кто он? Назовите мне имя.
— Когда прилечу, ma petite.

Предыдущая страница 13 Следующая страница


Кровавые кости 14

— Просто назовите мне имя.
— Чтобы вы его могли сообщить полиции?
— Это их работа.
— Нет, ma petite. Если это тот, кто я думаю, это дело не для полиции.
— Почему?
— Коротко говоря, потому, что он слишком опасен и экзотичен, чтобы представлять его общественности. Если смертные узнают, что среди нас есть такие, они могут обернуться против всех нас. Вы же знаете про этот мерзкий закон, который сейчас болтается возле Сената.
— Знаю.
— Тогда вы поймете мою осторожность.
— Возможно, но если из-за вашей осторожности погибнут ещё люди, это поможет принятию закона Брюстера. Подумайте об этом.
— Думаю, ma petite. Можете мне поверить, что думаю. Теперь — до свидания, мне ещё многое надо сделать.
Он повесил трубку. Черт бы его побрал! Что значит — «экзотичен»? Что умеет этот вампир такого, чего не умеют другие? Он может вытянуться так, чтобы пролезть в собачий лаз. Может быть, он заставил бы Гудини позавидовать, но это не преступление. Но я помнила его лицо. Не лицо человека.
Даже не лицо трупа. Что-то совсем другое. Невообразимо другое. И я помнила, как потеряла секунды. Дважды. Я, великий истребитель вампиров, секунду была беспомощна, как последний шпак. С вампирами секунды достаточно.
Когда видишь такие вещи, начинаешь говорить о демонах, что и делал недавно Квинлен. Полиция не обратила внимания, а я не стала вмешиваться. Квинлен никогда не видел настоящего демона, а то бы не допустил такой ошибки. Один раз оказавшись в обществе демона, этого уже не забудешь. Я бы предпочла дюжину вампиров, чем одно демоническое существо. Потому что им на серебряные пули плевать.

17

Когда мы вернулись на кладбище, было больше двух часов ночи. Федералы никак не хотели нас отпускать, будто не верили, что мы говорим всю правду. Можете себе представить? Очень противно, когда тебя обвиняют в сокрытии улик, а ты ни сном ни духом. Мне уже хотелось что-нибудь им соврать, чтобы не разочаровывать. Наверное, Фримонт нарисовала мой портрет не слишком снисходительно. Вот тебе и плата за великодушие. Но слишком было бы мелочно тыкать друг в друга пальцами с криком «Это ты виновата!», когда на ковре ещё не высохла кровь Бет Сент-Джон.
Ветер, который так уверенно обещал дождь, унесся прочь. Густые тучи, закрывавшие лес, пока мы играли с вампирами в сыщики-разбойники, рассеялись. Высоко в небе плыла луна, всего два дня после полнолуния. Начав встречаться с Ричардом, я стала больше внимания уделять фазам луны — можете себе представить?
Луна плыла в ярком ночном небе, сияя, как начищенная. Настолько сильным был лунный свет, что от предметов легли легкие тени. Фонарь был не нужен, но Раймонд Стирлинг его все же взял. Офигенной яркости галогенный фонарь сиял в его руке пойманным солнцем. Он начал было поворачивать фонарь ко мне и к Ларри. Я подняла руку;
— На нас не светить! Ночное зрение нарушите.
Не слишком дипломатично, но я здорово устала после этой богатой событиями ночи.
Он остановился посреди движения. Мне не надо было видеть его лицо, чтобы понять: ему это не понравилось. Люди вроде Раймонда охотнее отдают приказы, чем выполняют.
Но он выключил фонарь — молодец. Около него стояли миз Гаррисон, Баярд и Бо. Фонарь был у него одного. Но ручаюсь, что его свиту не волновал вопрос ночного зрения, и каждый из них был бы рад иметь с собой фонарь.
Мы с Ларри все ещё были в комбинезонах, и мой мне уже надоел. Единственное, чего мне хотелось бы, — вернуться в гостиницу и выспаться. Но раз прибывает Жан-Клод, спать все равно не придется, с тем же успехом можно и работать. И к тому же Стирлинг — единственный здесь клиент, который мне платит. Ну да, я действительно получаю за ликвидацию вампира, если она выполняется по закону, но это не куча денег. Поездку финансирует Стирлинг, и он заслуживает, чтобы его деньги были отработаны. Так мне кажется.
— Мы уже давно вас ждем, миз Блейк.
— Извините, что гибель молодой девушки создала для вас неудобства, мистер Стирлинг. Пойдем наверх?
— Я возражаю против смысла вашей реплики, будто я глух к чужому горю, миз Блейк.
Он стоял в лунной полутьме, такой прямой, такой властный. Миз Гаррисон и Баярд чуть придвинулись к нему, выражая свою поддержку. Бо остался за спиной Стирлинга с таким видом будто ситуация его слегка забавляет. На нем был черный блестящий плащ с капюшоном, и он походил на фантом.
Я глянула на чистое, искристое небо. Глянула на Бо. Он так широко улыбнулся, что зубы блеснули при луне. Я покачала головой, ничего не сказав. Может, он был когда-то бойскаутом и был готов к таким ночным вылазкам.
— Ладно, как хотите. Давайте заканчивать.
Я не стала ждать и просто пошла наверх. Ларри, идя рядом со мной, сказал:
— Ты была груба.
Я покосилась на него.
— Я всегда такая.
— Анита, он клиент, который нам платит.
— Слушай, не читай мне нотации, ладно?
— Какая муха тебя укусила?
Я остановилась.
— Откуда мы сейчас пришли, помнишь? Вот эта самая муха. Я думала, тебя это тоже должно чуть больше трогать.
— Меня это трогает, но я помню, что у нас есть работа. Я сделала глубокий вдох и медленный выдох.
— Ладно, ты прав. Постараюсь быть повежливее.
Стирлинг догнал нас в сопровождении своей свиты.
— Вы идете, миз Блейк? — И он промаршировал мимо с абсолютно прямой спиной.
Миз Гаррисон оступилась, и если бы Баярд не подхватил её за руку, хлопнулась бы на задницу. Она так и не сняла туфель на каблуках. Может быть, кодекс поведения секретарши запрещает ношение спортивной обуви?
За ней шел Бо, и полы его черного плаща похлопывали по бедрам. Этот отчетливый шлепающий звук меня больше всего раздражал.
Ладно, может, сейчас меня все раздражает. У меня явно ворчливое настроение. Где-то там сейчас Джефф Квинлен. Он либо уже мертв, либо получил один укус. Моей вины в этом нет. Я сказала его отцу, чтобы приложил облатки ко всем входам. О собачьем лазе я бы тоже подумала, если бы увидела его, но я не осматривала дом. Подумала бы, даже если бы сочла паранойей, — защищать собачий лаз, но я бы это сделала, и Бет Сент-Джон была бы жива.
Я отбросила эту мысль. Бет Сент-Джон мне уже не вернуть, но я могу спасти Джеффа. И сделаю это. Сделаю! Я не хотела мстить вампиру, который его убьет, — я хотела хоть раз успеть вовремя. Хоть раз в жизни спасти человека, а месть оставить кому-нибудь другому.
А если в эту самую минуту Джеффа растлевают? Это чудовище, которое я видела в гостиной Квинленов, — если оно не ограничится укусом? О Господи, я надеялась, что этого не будет. Я точно знала, что от укуса вампира я Джеффа вылечить смогу, но если его ещё изнасилует монстр — не знаю. Что, если я его найду, а спасать уже будет нечего? Рассудок — порой очень хрупкая вещь. Поднимаясь на холм, я стала молиться, и на меня снизошло частичное спокойствие. Ни видений, ни ангельского пения, просто ощущение покоя. Я глубоко вздохнула, и что-то тугое, противное, сжимавшее мне сердце, отпустило. Я сочла это добрым знаком, что смогу найти Джеффа, пока ещё не будет поздно. Но где-то в глубине души жило сомнение. Бог не всегда спасает всех. Часто Он всего лишь дает тебе силы пережить потерю. Боюсь, что я не до конца верю в Бога. Я никогда не сомневалась в Нем, но Его мотивы мне недоступны. Неисповедимы и так далее. И хоть раз в жизни мне хотелось ясно их понять.
Луна горела над вершиной холма серебряным костром. Воздух почти светился. Дождь унесся, подарив свое благословение какой-то другой земле. Видит Бог, как был бы здесь полезен этот дождь, но я лично радовалась, что не приходится ковылять по сырой земле в стекающих с горы потоках. Тут бы образовалась такая грязь…
— Итак, миз Блейк, не начать ли нам? — спросил Стирлинг.
— Сейчас начнем, — ответила я, поглядев на него и проглотив кучу резкостей, которые мне хотелось сказать. Ларри прав. Стирлинг — противный тип, но ведь я не на него злюсь. Он просто подходящий объект, чтобы сорвать злость. — Мы с мистером Киркландом пройдем на кладбище, но вам придется остаться здесь. Передвижение посторонних очень отвлекает.
Ну не дипломат ли я?
— Если вы собирались заставить нас стоять зрителями, мы с тем же успехом могли бы остаться у подножия, избавив себя от утомительного подъема.
Вот и награда за дипломатичность.
— Вам бы понравилось, если бы я попросила вас остаться у подножия, где вам не было бы видно, что мы делаем?
Он обдумал это около минуты.
— Нет, я думаю, мне бы это не понравилось.
— Тогда какие у вас сейчас претензии?
— Анита! — сквозь зубы прогудел Ларри.
Я не обратила внимания.
— Послушайте, мистер Стирлинг, у меня была очень трудная ночь. И у меня просто вышли запасы кротости. Пожалуйста, не мешайте мне делать мою работу. Чем быстрее я её закончу, тем быстрее поедем по домам. О'кей?
Честность — я надеялась, что искренняя честность сработает. Почти ничего другого у меня не осталось.
Он задумался, потам кивнул:
— Хорошо, миз Блейк. Выполняйте свою работу, но я вот что вам хочу сказать: вы намеренно ведете себя неприятно. И надеюсь, что ваша работа будет достаточно впечатляющей.
Я раскрыла рот, и Ларри стиснул мне руку выше локтя. Не слишком сильно, но достаточно. Я проглотила все, что хотела сказать, и пошла от них прочь. Ларри — за мной, храбрец Ларри.
— Что с тобой сегодня? — спросил он, когда Стирлинг и остальные уже не могли нас слышать.
— Я тебе уже сказала.
— Нет, — ответил он, — дело не в убийствах. Я же видел, как ты сама убивала людей и потом куда меньше расстраивалась. В чем дело?
Я остановилась и минуту простояла на месте. Он видел, как я сама убивала людей и потом куда меньше расстраивалась. Это правда? Я подумала ещё мгновение. Да, это правда. И очень печальная правда.
Я знала, в чем дело. Слишком много я видела убитых за последние полгода. Слишком много крови. Слишком много убийств. Некоторые из них совершала я. Не все они были санкционированы штатом. И ещё я хотела броситься на поиски Джеффа Квинлена, но ничего не могла сделать, пока Жан-Клод не будет здесь. В самом деле не могла. Но чувство было такое, будто моя работа мешает моему сотрудничеству с полицией. Это дурной признак? Или хороший?
Я набрала в легкие холодный горный воздух. Потом стала его очень медленно выдыхать, ни о чем, кроме дыхания, не думая. Вдох — выдох, вдох — выдох. И только обретя спокойствие, я вновь посмотрела на Ларри.
— Я действительно сегодня слегка раздражена, Ларри. Ничего, все будет нормально.
— Если бы я переспросил «Слегка?» с удивлением в голосе, ты бы взбесилась?
Я улыбнулась:
— И ещё как.
— Ты стала куда мрачнее обычного после разговора с Жан-Клодом. Что стряслось?
Я глядела в улыбающееся лицо Ларри, и мне, не хотелось ему рассказывать. Он был не намного старше Джеффа Квинлена — на четыре года. Сам ещё мог сойти за старшеклассника.
— Ладно, — кивнула я и рассказала ему.
— Вампир-педофил — разве это не против правил?
— Каких правил?
— Что можно быть монстром только одного вида одновременно.
— Для меня это тоже было неожиданно.
Лицо Ларри вдруг исказилось.
— Господи ты Боже мой, и сейчас Джефф с этим монстром! — Ларри с ужасом посмотрел на меня, и было видно, что до него дошло. — Анита, мы должны что-то сделать. Надо его спасти!
Он повернулся, чтобы спускаться с холма. Я поймала его за рукав.
— Ничего мы не можем сделать, пока Жан-Клод не будет здесь.
— Но не можем же мы не делать совсем ничего!
— Мы делаем. Мы делаем свою работу.
— Но как можно…
— Потому что ничего другого сейчас мы делать не можем.
Ларри пристально посмотрел на меня, потом кивнул:
— Ладно. Если ты можешь сохранять спокойствие, я тоже смогу.
— Вот и молодец.
— Спасибо за комплимент. Теперь покажи мне тот фокус, о котором говорила. Я не слышал, чтобы кто-то умел читать мысли мертвецов, не подняв их сперва из могил.
Честно говоря, я не знала, сможет ли Ларри это сделать. Но если сказать ему, что может не получиться, это уверенности не прибавит. Магическая сила — если это слово годится — часто нарастает и спадает в зависимости от того, насколько ты в себя веришь. Я видела людей очень сильных, полностью искалеченных сомнениями в себе.
— Я пойду по кладбищу… — Я не знала, как передать это словами. Как объяснить то, что до конца не понимаешь сама?
Я всегда имела некоторое сродство к мертвым. Еще ребенком я могла сказать, отлетела душа из тела или нет. Помню, на похоронах моей двоюродной бабушки Кэтрин — . я получила свое второе имя в её честь, и она была любимой тетушкой моего отца — я почувствовала, что её душа парит над гробом. Я посмотрела вверх, ожидая её увидеть, но глаза не видели ничего. Я никогда не видела ни одной души. Я их чувствую, но никогда не видела.
Теперь я знаю, что душа тети Кэтрин не отлетала довольно долго. Обычно души отлетают в первые три дня — некоторые сразу, некоторые потом. Душа моей матери уже отлетела к моменту похорон. Я её не чувствовала. Ничего не было в закрытом гробу с покрывалом с красными розами — будто гроб остыл.
Это дома я чувствовала, будто моя мать где-то близко. Не её душа, но какая-то её часть, которая исчезла не сразу. Я слышала её шаги в коридоре, будто она шла поцеловать меня на ночь. Еще месяцами она ходила по дому, и мне это было приятно. Когда она наконец ушла, я уже была готова её отпустить. Отцу я никогда об этом не говорила. Мне было всего восемь, но я уже знала, что он её не слышит. Мы с отцом очень мало говорили о смерти матери — он от этого плакал.
Призраков я начала ощущать гораздо раньше, чем научилась поднимать мертвых. То, что я собиралась сейчас сделать, — усилить это ощущение или, быть может, воспользоваться сочетанием этих умений. Не знаю. Но объяснять это было бы так же трудно, как описать душу тети Кэтрин, парящую над гробом. Ты либо ощущаешь это, либо нет. Слова здесь бессильны.
— Ты призраков видишь?
— Прямо сейчас?
Я улыбнулась и. покачала головой:
— Нет вообще.
— Ну, я знал, что в доме Калвинов нет призраков, сколько бы о них ни рассказывали. Но возле нашего города была пещера, и там что-то было. Что-то неприятное.
— Это был призрак?
Он пожал плечами.
— Я никогда не пытался выяснить. Но больше никто, кажется, этого не ощущал.
— Ты знаешь, когда душа покидает тело? — спросила я. — В смысле, ты это умеешь чувствовать?
— Конечно. — Он сказал так, будто каждый это умеет.
Я не могла не улыбнуться.
— Это хорошо. Я именно это и собираюсь сделать. Не знаю, что ты увидишь и увидишь ли вообще что-нибудь. Раймонд будет разочарован, потому что он не увидит ничего — разве что у него куда больше талантов, чем кажется с виду.
— Что ты собираешься делать, Анита? Нам в колледже ничего не говорили насчет «ходить по кладбищу».
— Это не магическое заклинание — несколько слов и жестов, и готово. Ничего похожего. — Я пожала плечами, пытаясь передать словами то, для чего слов не придумали. — Это скорее экстрасенсорика, чем магия. Ничего физического. Не движение мышц или даже мыслей. Это… в общем, я просто это делаю. Давай я начну, а потом, если смогу, включу тебя или попытаюсь тебе объяснить по ходу дела. О'кей?
Он пожал плечами:
— Давай попробуем. Я все равно не понимаю, что ты будешь делать, но это нормально. Обычно я не знаю, что происходит.
— Но ты всегда потом соображаешь, — сказала я.
Он ухмыльнулся:
— Молодец я, правда?
— Это точно.
Я стояла почти в середине взрытой площадки. Еще не так давно я боялась того, что собираюсь делать. Не самого действия — на самом деле меня пугало, что я на это способна. Такое умение не свойственно человеку. Но мне недавно пришлось много передумать на тему о том, что делает тебя человеком, а что — монстром. Когда-то я уверенно определяла и себя, и всякого другого. Теперь я уже не могла сказать точно. Кроме того, я практиковалась.
Конечно, я практиковалась на пустых кладбищах, где были только я и мертвецы. Ладно, ещё и ночные насекомые, но членистоногие не мешали мне сосредоточиться. В отличие от людей.
Даже спиной я ощущала присутствие Ларри — его тепло. Оно мне мешало.
— Ты можешь отойти ещё назад?
— Конечно. На сколько?
Я покачала головой.
— Так, чтобы тебя ещё было видно.
Он приподнял брови.
— Может, мне лучше пойти подождать с мистером Стирлингом?
— Если ты это выдержишь.
— Выдержу. Я охмуряю клиентов лучше, чем ты.
Вот это была чистейшая правда.
— Отлично. Когда я тебя позову, иди медленно. Я никогда не пробовала разговаривать во время этой работы.
— Как скажешь. — Он засмеялся почти нервно. — Жду не дождусь увидеть.
Я не стала отвечать и повернулась, уходя от него. Когда я обернулась, он шел к остальным. Надеюсь, Ларри не был разочарован. Я все ещё не была уверена, сможет ли он хоть что — то ощутить. И я повернулась к ним спиной. Смотреть на них — это бы меня точно отвлекло.
Растительность с вершины горы была срезана, и я стояла будто на краю мира, глядя вниз. Луна заливала этот мир приглушенным сиянием, таким ярким, что воздух словно горел рассеянным светом. Волосы шевелил легкий ветерок. Он нес запах зелени и свежести, будто и в самом деле пролился дождь. Я закрыла глаза и подставила кожу ветру, предоставив ему перебирать мои волосы. Не было слышно ни звука, только цикады верещали где-то внизу. Только я, ветер и мертвые.
Я не могла объяснить Ларри, как я это делаю, потому что сама не очень понимала. Не движение мышц, не оформленная мысль, не произнесенное слово. Ничего такого. Будто я открылась кожей. Будто все нервные окончания обнажились под ветром. Кожа остыла, будто из неё изошел холодный ветер. Его не было видно, его нельзя было ощутить — то есть никто, кроме меня, его бы не ощутил. Но он присутствовал, он был реален.
Холодные пальцы «ветра» распростерлись вокруг меня. В радиусе десяти — пятнадцати футов я теперь могла обшаривать могилы. Когда я двигалась, этот круг перемещался вместе со мной.
Я подняла руку и махнула ею над толовой, не оборачиваясь посмотреть, идет ли Ларри. Я осталась в своем круге. Я держалась в нем, стараясь не трогать мертвых, пока не подойдет Ларри. Я надеялась, что он сможет ощутить происходящее, а для этого логично будет, если он будет присутствовать с самого начала.
Послышались шаги по сухой земле — раскатистые, как гром, будто слышен был хруст каждой крошки грунта.
Ларри остановился рядом со мной.
— Боже мой, что это?
— Что именно? — Мой голос прозвучал одновременно далеко и гулко.
— Этот холодный ветер. — В голосе Ларри звучал некоторый испуг. Так и надо. Всегда, когда занимаешься магией, надо слегка бояться. Когда ты начинаешь воспринимать её как должное, тут-то и попадаешь в беду.
— Подойди ближе, но не прикасайся.
Я не была уверена, что прикасаться нельзя, но осторожность никогда не повредит.
Он медленно подошел, протянув руку, будто чувствуя ветер кожей.
— Иисус, Мария и Иосиф! Анита, этот ветер от тебя. Он от тебя идет.
— Да, — ответила я.
Ларри вытаращил глаза — у него не только голос был слегка перепуганный.
— Если бы рядом стоял Стирлинг, он бы ничего не заметил. Никто бы из них не заметил.
Ларри покачал головой:
— Как можно этого не заметить? — Он почти касался меня рукой, но все же не дотрагивался. — Чем ближе к тебе, тем он холоднее, или сильнее, или ещё что-то.
— Интересно, — заметила я.
— И что дальше? — спросил он.
— Дальше будем ощупывать мертвых.
Я отпустила ветер, будто разжала пальцы. Они протянулись вниз. Что это за чувство, когда проходишь сквозь твердую землю и касаешься лежащих в ней мертвецов? Ничего человеческого в этом нет. Будто невидимые пальцы сливаются с землей и ищут. На этот раз далеко искать не надо было. Земля была перерыта, и мертвецы лежали под самой поверхностью.
Я раньше делала такое только на ухоженных кладбищах, где каждая могила, каждое тело было отдельно от других. Ветер коснулся Ларри как камня в потоке. Вокруг него заплескалась, зарябила сила. Он был живой, это нас отвлекало. Но мы потренировались и приспособились его обтекать.
Я стояла над костями — они лежали под землей, недоступные ничьему глазу. Я попыталась сойти с них и только наступила на другие. Земля была набита костями, как пирог изюминками — меж ними не выгрызешь.
Я стояла на плоту из костей в море красной сухой глины. Куда бы я ни дотрагивалась, там было тело — фрагмент кости. Не было чистого места, где развернуться. Я стояла, сжавшись внутри себя, пытаясь разобраться в ощущениях.
Вон та бедренная кость в десяти ярдах — от того же скелета, что и грудная клетка под ногами. Ветер истекал и касался фрагмента за фрагментом; я могла бы сложить этот скелет, как мозаичную головоломку. Именно это и стала бы делать моя сила, если бы я попыталась его поднять.
Я шла, наступая на мертвых, и повсюду складывала кости. Оставались отдельные фрагменты, но я их запоминала.
Ларри шел за мной, на удивление гладко, как умелый пловец, оставляющий лишь слабую рябь.
Впереди бледным пламенем вспыхнул призрак, и я направилась к нему. Он приподнялся извивающейся змеей, наблюдая за мной без глаз. Некоторые призраки испытывают к живым определенную враждебность, ревность. Если бы мне случилось пролежать сотню лет в заброшенном клочке земли, я бы тоже, может, на людей стала бросаться.
— Что это? — спросил Ларри.
— Что ты видишь?
— Я думаю, это призрак. Никогда не видел, как они материализуются.
Он протянул руку, будто хотел дотронуться. Я успела перехватить его руку, и сила Ларри внезапно ожила порывом ветра, который мог бы отвести назад волосы с лица.
Наш круг вдруг стал шире, будто изменили настройку объектива. Мертвые стали просыпаться под действием нашей объединенной мощи, как загораются веточки в костре. Наша сила раскинулась над ними, и они выдали свои тайны. Все было здесь, все фрагменты — кости с высохшими обрывками мышц, зияющие черепа, и нам надо было только вызвать их. Из земли как дым поднялись ещё два призрака. Слишком много активных призраков для такого маленького и такого старого кладбища. Будто они все озлились, что их обеспокоили. Уровень враждебности был непривычно высок.
Объединение наших сил расширило круг не вдвое — вчетверо.
Ближайший призрак стоял столбом пламени. Он был силен, мощен. Полноценный призрак на кладбище, уже двести лет не видевшем похорон!
Я уставилась на него, и Ларри тоже. Пока мы его не трогаем, нам ничего не грозит. Да если и тронем, нам тоже ничего не грозит. Призраки на самом деле не могут причинять физический вред. Они могут хвататься, но если не обращать на них внимания, отваливаются. Если обращать внимание, могут стать докучными. Могут испугать, но если дух причиняет реальный вред, то это не призрак. Демон, чернокнижная нежить, только не призрак.
Глядя на извивающуюся фигуру, я не была уверена, что это обычный призрак. Призраки выдыхаются. Они выцветают до теней, которые уже обычно не материализуются, потом остается только заколдованное место, где тебя пробирает крупная дрожь, потом мелкая, а потом вообще ничего не остается. Призраки не существуют вечно. А эти казались слишком плотными — для призраков.
— Прекратите! — крикнул мужской голос. Мы с Ларри обернулись. Со стороны, противоположной той, откуда мы пришли, на вершину выпрыгнул Магнус Бувье. Волосы упали ему на лицо, закрыв от луны все, кроме глаз. Они сверкали отражением света, мне не видимого.
— Прекратите!
Он махал руками, рубашка с длинными рукавами болталась поверх джинсов навыпуск. Подбежав к границе круга ветра, Магнус застыл. Потом протянул руку, будто хотел коснуться.
Двое в одну ночь, умеющих ощущать силу. Необычно, зато здорово. Не скрывайся Магнус от полиции, нам нашлось бы, что обсудить.
— Вас предупреждали держаться от этого места подальше, мистер Бувье, — сказал Стирлинг.
Бувье поглядел на него, медленно повернув голову, будто трудно было сосредоточиться на чем-нибудь, кроме силы холодного ветра.
— Мы хотели решить дело добром, — сказал Стирлинг. — Что ж, это не вышло не по нашей вине. Бо!
Щелканье патрона, загоняемого в зарядную камеру помпового ружья, — звук очень четкий. Я повернулась к нему с пистолетом в руке. Не помню, чтобы я об этом подумала — просто оказалось, что я смотрю на Бо поверх ствола. Он держал ружье в руках, ни на что конкретно не направляя. Это его и спасло. Если бы он целился в нашу сторону, я бы его застрелила.
У меня все ещё держалось двойное зрение. Я видела кладбище спиной, где зрительных нервов нет. Кладбище было моим. Я знала его тела, знала его призраков. Я знала, где лежат все фрагменты. Глядя в прицел браунинга, я видела Бо и его ружье, но у меня в голове мертвые все ещё собирали свои рассеянные фрагменты.
Призраки оставались реальными. Сила, истекающая от нас, возбудила их. Они танцевали и раскачивались сами по себе, но они снова уйдут в землю. Есть множество способов поднимать мертвых, но ни один не поднимает их навсегда.
Я не могла отвернуться от ружья, чтобы посмотреть, что делает Бувье.
— Анита, пожалуйста, не поднимайте этих мертвых. — В его низком голосе звучала нотка мольбы.
Я подавила желание обернуться.
— Почему, Магнус?
— Убирайтесь с моей земли! — потребовал Стирлинг.
— Это не ваша земля.

Предыдущая страница 14 Следующая страница


15 Лорел Гамильтон

— Убирайтесь, или вас застрелят за проникновение в частное владение.
Бо глянул в мою сторону.
— Мистер Стирлинг?
Он тщательно следил, чтобы не направить ружье угрожающим образом.
— Делайте то, за что я вам плачу, — сказал Стирлинг.
Бо начал поднимать приклад к плечу, но очень медленно, глядя на меня.
— Не надо, — сказала я, делая медленный выдох, чтобы тело успокоилось. Остался только пистолет у меня в руке и моя мишень.
Бо опустил ствол.
Я сделала вдох и сказала.
— Положите его на землю. Вы слышите?
— Миз Блейк, это не ваше дело; — сказал Стирлинг.
— Вы хотите застрелить человека за нарушение границ у меня на глазах.
Ларри тоже уже достал пистолет, но ни в кого конкретно не целился, за что я была ему благодарна. Нацеленные пистолеты имеют тенденцию .стрелять сами по себе, если ты не знаешь, что делаешь.
— На землю, Бо, Третий раз я повторять не буду.
Он положил ружье на землю.
— Я вам плачу деньги.
— Этого недостаточно, чтобы я дала себя убить.
Стирлинг издал рассерженный звук и шагнул вперед, будто собираясь сам поднять ружье.
— Не надо, Раймонд. Пуле все равно, в ком проделать дырку.
Он повернулся ко мне.
— Как это вы смеете держать меня на мушке на моей собственной земле?
Я слегка опустила ствол. Если долго стоять в позе для стрельбы, рука начинает дрожать.
— А как вы смели привести сюда Бо с оружием? Вы знали, что мое представление привлечет Бувье. Знали — и все задумали заранее. Вы хладнокровный подонок, Стирлинг.
— Мистер Киркланд, вы позволяете ей разговаривать со мной в таком тоне? Я же клиент!
Ларри покачал головой:
— В этом деле я на её стороне, мистер Стирлинг. Вы устроили засаду на этого человека. Хотели его убить. Зачем?
— Хороший вопрос, — сказала я. — Почему вы так боитесь семьи Бувье? Или вы боитесь именно его?
— Я никого не боюсь. Ладно, оставляю вас с вашим приятелем.
Он повернулся и пошел, остальные за ним. Бо как-то замялся.
— Я принесу ваше ружье вниз, — сказала я.
Он кивнул:
— Я так и подумал.
— Только не надо ждать меня там с другим ружьем.
Он посмотрел на меня долгим взглядом. На нас обоих потом покачал головой.
— Я пойду домой к жене.
— Это будет правильно, Бо.
Он пошел прочь, хлопая полами плаща. Потом повернулся и сказал:
— Я в этом больше не участвую. Мертвецу деньги ни к чему.
Я знала некоторых вампиров, которые могли бы с этим не согласиться, но сказана только:
— Рада это слышать.
— Я просто не хочу получать пулю, — объяснил он и скрылся за гребнем холма.
Я осталась стоять с поднятым в небо стволом. Потом медленно повернулась, оглядывая вершину. Мы были одни. Только мы трое. Так зачем же мне держать пистолет?
Магнус шагнул вверх по склону и остановился, поднял тонкие руки в заряженный энергией воздух. Попробовал его пальцами, как воду. Рябь от его прикосновения коснулась моей кожи.
Нет, ещё рано убирать пистолет.
— Что это было? — спросил Ларри. Пистолет все ещё был у него в руке, ствол смотрел в землю.
Сверкающие глаза Бувье обернулись к Ларри.
— Он не некромант, Анита, но в нем есть больше, чем кажется с виду.
— Это про всех нас можно сказать, — ответила я. — Так почему вы не хотели, чтобы я поднимала этих мертвых, Магнус?
Он смотрел на меня. Глаза его были полны огоньков, как отражений на поверхности воды, но это были отражения предметов, которых тут не было.
— Отвечайте, Магнус!
— А то что? — спросил он. — Застрелите меня?
— Может быть.
Он стоял на склоне и поэтому казался ниже меня, так что я смотрела на него сверху вниз.
— Я не думал, что кто-нибудь может поднять мертвых настолько старых, не принеся человеческой жертвы. Я думал, вы возьмете у Стирлинга деньги, попытаетесь, провалитесь и отправитесь домой.
Он снова шагнул вперед, касаясь руками разлитой в воздухе энергии, будто пробуя её. Будто не зная, может ли он сквозь неё пройти. Ларри ахнул от этого прикосновения.
— При такой силе вы могли бы поднять несколько мертвых, может быть, даже достаточно.
— Достаточно — для чего? — спросила я.
Он поглядел на меня так, будто проговорился — сказал вслух мысль, подуманную про себя.
— Анита, Ларри, нельзя поднимать мертвых на этой торе. Нельзя.
— Назовите причину.
Он улыбнулся:
— Вряд ли достаточно будет того, что это моя просьба?
— Вряд ли.
— Жаль, что на вас не действует гламор. — Он шагнул вверх по склону.
— Конечно, если бы он действовал, нас бы тут не было, правда?
Раз он не хочет отвечать на один вопрос, попробуем другой. — Зачем вы удрали от полиции?
Он подступил ещё на шаг, и я отступила. Ничего откровенно угрожающего он не сделал, но что-то было в нем та — кое… чуждое.
В его глазах мелькали образы, которые вызывали у меня желание заглянуть внутрь, посмотреть, что же они отражают. Я почти видела деревья, воду… Как бывает, когда мелькнет что-то в боковом зрении, только здесь оно было цветное.
— Вы сообщили полиции мою тайну. Зачем?
— Я должна была.
— Вы в самом деле думаете, что это я так ужасно поступил с теми мальчиками?
Он шагнул ещё раз, войдя в поток силы, но не так легко, как Ларри. Он был как гора — огромный, он заставлял силу расступаться перед ним, будто в магическом смысле он занимал больше места, чем казалось невооруженному глазу. Я обеими руками направила браунинг ему в грудь.
— Нет, я так не думаю.
— Зачем тогда наставлять на меня пистолет?
— Зачем тогда химичить с этой фейри-магией?
Он улыбнулся.
— Сегодня мне много пришлось исполнять гламора. Это увлекает.
— Вы питаетесь от своих клиентов, — сказала я. — Это не просто бизнес. Вы выкачиваете из них энергию. Сволочной темный круг.
Он грациозно пожал плечами.
— Мне не дано изменить свою природу.
— Откуда вы знаете, что жертвы были мальчиками? — спросила я.
Ларри встал слева от меня, направляя пистолет в землю. Я как-то наорала на него, чтобы не целился в собеседника сразу.
— Полицейские сказали. — Врете.
Он вежливо улыбнулся:
— Один из них коснулся меня, и я все это увидел.
— Удобно, — сказала я.
Он протянул руку в мою сторону.
— Даже не думайте!
Ларри взял Магнуса на мушку.
— Анита, что происходит?
— Пока не знаю.
— Простите, я не могу вам позволить поднимать здесь мертвых.
— И как вы собираетесь нам помешать? — спросила я.
Он глядел на меня, и я ощутила, как что-то толкает мою магию, будто что-то огромное плывет из тьмы. Я даже ахнула.
— Стоять на месте, а то спущу курок!
— Я же и мускулом не шевельнул, — спокойно сказал он. — Не валяйте дурака, Магнус. Вы на волосок от того, чтобы получить пулю.
— А что он сделал только что? — спросил Ларри.
Его руки, держащие пистолет, чуть подрагивали.
— Потом. Магнус, руки на голову. Очень медленно.
— Вы собираетесь, как говорят по телевизору, меня «взять»?
. — Именно так, — ответила я. — И со мной у вас больше шансов добраться до тюрьмы живым, чем с любым из копов.
— Вряд ли я пойду с вами. На него глядели два ствола, и все же он говорил уверенно, Либо он дурак, либо знает что-то, чего не знаю я. Дураком я его не считала.
— Скажи, когда в него стрелять, — попросил Ларри.
— Когда я выстрелю, можешь тоже стрелять.
— О'кей.
Магнус смотрел то на меня, то на Ларри.
— Из-за такого пустяка вы готовы меня убить?
— Глазом не моргнув, — заверила я его. — А теперь сцепите руки на голове.
— А если нет?
— Магнус, я не блефую.
— У вас в пистолетах серебряные пули?
Я уставилась на него. Ларри рядом со мной пошевелился. Когда долго держишь кого-то под прицелом, рука устает или затекает.
— А ведь ручаюсь, что серебряные. Серебро против фейри плохо помогает.
— Я помню, — сказала я. — Холодное железо эффективнее.
— Даже обычные свинцовые пули были бы лучше серебра. Металл луны — друг фейри.
— Руки! А то сейчас проверим, насколько тело фейри любит серебряные пули.
Он медленно, грациозно поднял руки вверх. Они уже были выше плеч, когда Магнус опрокинулся назад, на склон. Я выстрелила, но он катился вниз, и я почему-то не могла его ясно разглядёть. Будто воздух вокруг него взвихрился.
Мы с Ларри стояли на вершине и стреляли по нему, но вряд ли кто-то из нас хоть раз попал.
Магнус катился по земле ещё быстрее, чем казалось, потому что его даже при луне становилось все труднее видеть, пока он не исчез в подлеске на середине склона.
— Ты мне только не говори, что он нам глаза отвел, — сказал Ларри.
— Он не отвел нам глаза, — ответила я.
— А что он сделал?
— Откуда мне знать? В курсе элементарной фейрилогии этому не учили. — Я покачала Головой. — Давай отсюда сматываться. Не знаю, что тут происходит, но думаю, клиента мы потеряли.
— И номера в отеле тоже?
— Не знаю, как раз пойдем и. выясним.
Я щелкнула предохранителем браунинга, но оставила пистолет в руке. Можно было и не ставить на предохранитель, но на склоне ночью всегда есть шанс оступиться, даже при луне.
— А ты мог бы уже убрать пистолет, Ларри, — сказала я.
Он не поставил оружие на предохранитель.
— Ты же не убрала?
— Я на предохранитель поставила.
— Ох! — Ларри слегка смутился, но щелкнул предохранителем и сунул пистолет в кобуру. — Ты думаешь, они бы в самом деле его убили?
— Не знаю. Может быть. Бо, наверное, в него выстрелил бы, но ты видел, насколько нам это помогло.
— Зачем Стирлингу убивать Магнуса?
— Не знаю.
— Почему Магнус убежал от полиции?
— Не знаю.
— Мне не нравится, что ты мне на все вопросы отвечаешь «не знаю».
— Мне тоже.
Я последний раз обернулась, пока вершина была ещё видна. Призраки извивались и полыхали, как свечи, как холодное белое пламя. Теперь я знала кое-что еще, чего не знала до сегодняшней ночи. Некоторым из этих тел почти триста лет. На сто лет старше, чем нам сказал Стирлинг. Зачем он лгал? Может быть, боялся, что я откажусь. Может быть. Среди этих тел есть останки индейцев. Осколки украшений, кости животных — европейцы так не делали. Здешние индейцы не хоронили мертвых в земле — по крайней мере, не в простых могилах. А это кладбище не было курганом.
Что-то тут происходило, и я не имела ни малейшего понятия, что именно. Может, завтра мы сменим номера в отеле, отдадим обратно навороченный джип, возьмем на прокат машину и расскажем Берту, что клиента у него нет. Я даже поручу Ларри ему об этом сообщить. Для чего же нужны ученики, как не для того, чтобы переваливать на них черную работу?
Ладно-ладно, я сама Берту скажу. Но только меня эта перспектива никак не радовала.

18

Когда мы спустились с холма, Стирлинга и остальных уже не было. Мы сели в джип и поехали в гостиницу. Я искренне удивилась, что джип они с собой не забрали и не заставили нас идти пешком. Мне не показалось, что Стирлинг из тех, кто любит, когда его в буквальном смысле слова берут на мушку. Ладно, а кто же это любит?
Номер Ларри был по коридору раньше моего. Засунув карточку в замок, он остановился.
— Как ты думаешь, номера оплачены на эту ночь или надо собираться?
— Собираться.
Он кивнул и вдвинул карту. Ручка двери повернулась, и Ларри пошел к себе. Я подошла к следующей двери и вставила свою карту. Между нашими номерами была дверь, но её мы отпирать не стали. Я люблю возможность уединения, даже от друзей. Особенно от товарищей по работе.
Меня обступила тишина комнаты, и это было чудесно. Несколько минут тишины до встречи с Бертом, когда я должна буду ему сообщить, что все его денежки накрылись медным тазом.
Номер состоял из спальни и прихожей. Моя собственная квартира ненамного больше. В стене слева был встроенный бар. Поскольку я совершенно не пью, для меня это было особенно интересно. Стены были розовыми с тонким узором из листьев с золотыми краями, ковер — темно-бордовым. Огромный диван настолько темно-лиловый, что казался черным. Широкое кресло того же цвета. Еще два кресла с лиловым, бордовым и лиственным узором. Все деревянные детали очень темные и сильно отполированы. Я даже подумала, что мне выделили номер для новобрачных, пока не увидела номер Ларри. Почти зеркальное отражение моего, только в зеленых тонах.
У стены стоял вишневый письменный стол — подлинно антикварное изделие. Рядом с ним — дверь между номерами, но открывалась она в сторону от стола, чтобы его случайно не задели. Стол был украшен стопкой писчей бумаги с монограммой, а рядом — второй телефон. Для модемов постояльцев, наверное.
Я никогда ещё не останавливалась в таком дорогом номере, и у меня возникли серьезные сомнения, что Бидл, Стирлинг и Левенштейн согласятся в сложившихся обстоятельствах оплатить счет.
Я обернулась на какой-то звук, и браунинг сам собой вырос у меня в руке. Я смотрела в прицел на Жан-Клода. Он стоял в двери ванной комнаты, в рубашке с длинными широкими рукавами, собранными в три пуфа, заканчивавшимися водопадом ткани, обрамлявшей длинные бледные пальцы. Высокий воротник перехвачен белым галстуком в кружевах, уходящим под жилет. Жилет черный, бархатный, с серебряными заколками. Сапоги до бедер облегали ноги как вторая кожа.
Волосы у него были почти так же черны, как жилет, и трудно было сказать, где кончаются кудри и начинается бархат. Кружева на груди были заколоты знакомой мне серебряной булавкой с ониксом.
— Вы собираетесь застрелить меня, ma petite?
Я все ещё держала его под дулом пистолета. Он не двигался, старался ничего не делать такого, что можно было бы воспринять как угрозу. Синие-синие глаза смотрели на меня серьезно и внимательно.
Я подняла ствол к потолку и медленно выдохнула — оказалось, что я задержала дыхание.
— Как вы сюда попали, черт побери? Он улыбнулся и оттолкнулся от дверной стойки. Грациозным скользящим движением вошел в комнату. Движением кошачьим, танцующим, ещё каким-то. И чем бы ни было это «какое-то», человеческим оно не было.
Я убрала пистолет, хотя не была уверена, что мне этого хочется. Мне было комфортнее держать его в руке. Беда в том, что против Жан-Клода мне бы пистолет не помог. То есть, если бы я захотела убить Жан-Клода, пистолет бы очень даже помог, но последнее время у нас сложились отношения другого плана. Мы с ним встречались. Можете вы это понять? Я не была уверена, что могу.
— Меня впустил портье.
Голос Жан-Клода звучал очень мягко, дружелюбно-насмешливо — то ли надо мной, то ли над самим собой, трудно сказать.
— Почему он это сделал?
— Потому что я его попросил. — Он обходил меня кругом, как акула свою добычу. Я не поворачивалась, позволяя ему кружиться. Его бы только позабавило, если бы я за ним следила. Волосы у меня на шее встали дыбом. Я шагнула вперед и почувствовала, как убралась его рука. Он хотел коснуться моего плеча, а мне этого не хотелось.
— Вы подействовали на портье ментальным фокусом?
— Да, — сказал он. В этом одном слове заключалось очень многое. Я повернулась к нему.
Он пялился на мои ноги. Потом поднял глаза к моему лицу и вдруг быстрым взглядом как-то охватил все мое тело. Полночно-синие глаза казались даже темнее обычного. Мы оба не знали, насколько я могу выдержать его взгляд. Я начинала думать, что способности некроманта дают преимущества не только в подъеме зомби.
— Вам идет красное, ma petite. — Его голос стал тише и мягче. Он придвинулся ближе, не касаясь меня — знал, что этого лучше не делать, но его глаза показывали, где хотят оказаться руки. — Мне очень нравится ваш наряд.
Его голос был теплым и бархатным и куда более интимным, чем слова.
— У вас чудесные ноги.
Еще больше бархатистости в голосе. Шепот в темноте окружал меня, как складки тепла. У него всегда был такой голос — будто ощутимый осязанием. Никогда ни у кого такого не слышала.
— Прекратите, Жан-Клод. У меня слишком маленький рост для чудесных ног.
— Никогда не понимал эту современную одержимость ростом.
Он провел руками над моими колготками, так близко, что будто дыхание тепла прошло по коже.
— Прекратите это, — сказала я. — Что прекратить?
Такой теплый, такой безобидный голос. Ага, как же!
Я встряхнула головой. Просить Жан-Клода не быть занудой — то же самое, что просить дождь не быть мокрым. Так чего стараться?
— Ладно, флиртуйте как хотите, но только помните, что вы прилетели спасти жизнь мальчишке. Мальчишке, которого, быть может, насилуют прямо сейчас, пока мы тут сидим и теряем время.
Он глубоко вздохнул и подошел ко мне. Что-то, наверное, отразилось у меня на лице, потому что он сел в кресло напротив, не пытаясь пристроиться ближе.
— У вас есть привычка, ma petite, всегда портить мне удовольствие от попыток вас соблазнить.
— Ура, — мрачно ответила я. — Так, может быть, перейдем к делу?
Он улыбнулся своей прекрасной, совершенной улыбкой.
— Я договорился на сегодня о встрече с Мастером Брэисона.
— Прямо так? — спросила я.
— Разве это не то, а чем вы меня просили? — Снова в его голосе прорезалась легкая нота насмешки.
— То. Я просто не привыкла, что вы делаете именно то, о чем я прощу.
— Я бы дал вам все, что вы хотите, ma petite, если бы вы только мне это позволили.
— Я просила вас уйти из моей жизни. Кажется, вам этого не хочется.
Он вздохнул:

Предыдущая страница 15 Следующая страница


Кровавые кости 16

— Нет, ma petite, этого мне не хочется.
Он не стал развивать тему, не стал говорить, что я предпочла ему Ричарда. Не произносил угроз жизни Ричарда. Как — то это странно.
— Вы что-то задумали, — сказала я.
Он повернулся, широко раскрыв глаза, прижимая длинные пальцы к сердцу.
— Moi? (Я? — франц.)
— Да, вы, — сказала я, потом мотнула головой, не продолжая тему. У него было что-то на уме — я достаточно хорошо его знала, чтобы заметить признаки. Но я достаточно хорошо его знала и для того, чтобы понимать: он не скажет мне, пока сам не захочет. Никто не умел хранить тайны так, как Жан-Клод, и никому не было известно их столько. В Ричарде не было обмана, а Жан-Клод обманом жил и дышал.
— Мне надо переодеться и упаковать вещи перед тем, как мы отправимся.
— Переодеть эту чудесную красную юбку? Зачем? Только потому, что она мне нравится?
— Не только, — сказала я, — хотя это существенный аргумент «за». Но дело в том, что я не могу поддеть под неё внутреннюю кобуру.
— Не буду спорить, что присутствие второго пистолета поможет нашей завтрашней демонстрации силы.
Я обернулась:
— Как это так — завтрашней?
Он широко развел руками.
— Слишком близко к рассвету, ma petite. Мы даже не успеем доехать до логова Мастера раньше восхода.
— Черт бы побрал, — произнесла я с чувством.
— Я сделал что мог, ma petite, но даже я не могу отложить восход солнца.
Я откинулась на спинку широкого кресла, до боли вцепившись в подлокотник. Затрясла головой.
— Мы не успеем его спасти.
— Ma petite, ma petite! — Он встал передо мной на колени, глядя в глаза. — Почему вас так волнует этот мальчик? Чем для вас так дорога его жизнь?
Я смотрела на безупречные черты Жан-Клода и не могла найти ответа.
— Не знаю.
Он положил свои руки, поверх моих.
— Вы себя терзаете, ma petite.
Я высвободила руки, скрестила их на животе. Жан-Клод остался стоять, держа руки по обе стороны от меня. Он весь был очень близко, и я вдруг осознала, как коротка моя юбка.
— Мне надо собрать вещи, — сказала я.
— Зачем? Вам не нравится ваш номер?
Он не двинулся, но вдруг мне показалось, что он ещё ближе, чем был. Изгибы его тела ощущались волнами тепла.
— Чтобы переехать, — ответила я.
Он отклонился назад, присев на пятках, предоставляя мне пройти вплотную. Когда я это сделала, край моей юбки зацепил его щеку.
— Ну вы и приставала, Жан-Клод.
— Очень мило с вашей стороны это заметить, ma petite. Так все-таки зачем вам переезжать из такого хорошего номера?
— За него платит клиент, а он уже больше не клиент.
— Почему так, ma petite?
— Я наставила на него пистолет.
Он широко раскрыл глаза — идеальная маска изумления. Потом маска исчезла, и остались древние глаза — глаза, которые видели многое, но никак не могли понять, что же я такое.
— Зачем вам это понадобилось?
— Они хотели застрелить человека за нарушение границ.
— Формально — да.
Жан-Клод посмотрел на меня внимательными глазами.
— У вашего клиента нет права защищать свою землю?
— Нет, если это значит убивать. Кусок земли не стоит человеческой жизни.
— Защита территории была достаточным поводом для убийства с начала времен, ma petite. Вы вдруг меняете правила?
— Я не собираюсь стоять и смотреть, как человека убьют за то, что он прошелся по клочку грязи. К тому же, мне кажется, это была западня.
— Западня? Вы имеете в виду заговор с целью убить это человека?
— Да.
— И вы были элементом этого заговора?
— Наверное, меня использовали как приманку. Он ощутил мою власть над мертвыми. Она его притянула.
— Дело становиться интересным. Как имя этого человека?
— Сначала назовите мне имя нашего таинственного вампира.
— Ксавье, — сказал Жан-Клод.
— Вот так просто? Почему вы не назвали его раньше?
— Я не хочу сообщать его полиции.
— Почему?
— Я же вам все объяснил. Теперь назовите мне имя человека, которого вы спасли.
Я глядела на него, и мне не хотелось говорить. Мне не понравилось, как он заинтересовался этим именем. Но уговор есть уговор.
— Бувье, Магнус Бувье.
— Не знаю этого имени.
— А должны были бы знать?
Он только улыбнулся. Эта улыбка могла означать все что угодно или ничего.
— Ну и противный же вы сукин сын!
— О ma petite, как мне устоять, когда вы мне шепчете такие нежности?
Я на него вызверилась, отчего он только улыбнулся шире. Чуть-чуть показались клыки.
Тут кто-то постучал в дверь. Наверное, менеджер пришел меня выселять. Я пошла к двери, открыла её, не потрудившись выглянуть в глазок, и потому человек, стоящий снаружи, застал меня врасплох. Это был Лайонел Баярд.
Пришел лично нас вышвырнуть?
Я застыла, уставившись на него. Он заговорил первым, нервно прокашлявшись.
— Миз Блейк, я могу сказать вам пару слов?
Для человека, который пришел нас выставлять, он вел себя невероятно вежливо.
— Я вас слушаю, мистер Баярд.
— Мне кажется, что коридор — неподходящее место для нашего разговора.
Я отступила в сторону, пропуская его в комнату. Он шагнул внутрь, оправляя галстук. Скользнул взглядом по вставшему Жан-Клоду. Жан-Клод улыбнулся — приятно, чарующе.
— Я не знал, что вы не одна, миз Блейк. Я мог бы зайти потом.
Я закрыла дверь.
— Ничего, мистер Баярд, все в порядке. Я рассказала Жан-Клоду о сегодняшнем недоразумении.
— Гм, да, но… — Баярд смотрел то на меня, то на него, будто не зная, что сказать.
Жан-Клод даже не то чтобы сел в кресло, а влился в него кошачьим движением.
— У нас с Анитой нет секретов друг от друга, мистер?..
— Баярд, Лайонел Баярд. — Он подошел и протянул Жан-Клоду руку. Жан-Клод приподнял бровь, но руку принял.
После рукопожатия Баярд вроде бы почувствовал себя увереннее. Нормальная процедура. Он не знал. кто такой Жан-Клод. Как он мог принять Жан-Клода за человека, мне не понять. Я лишь однажды видела вампира, который — мог сойти за человека, и он-то нисколько человеком не был. Баярд повернулся ко мне, поправляя очки, которые в этом не нуждались. Снова нервничает. Что-то произошло.
— Что случилось, Баярд? — спросила я, закрыв дверь и прислонившись к косяку со скрещенными на груди руками.
— Я пришел принести вам наши самые искренние извинения за то, что произошло сегодня вечером.
Я только выкатила глаза.
. — Вы извиняетесь передо мной?
— Да. Мистер Стирлинг несколько вышел из себя. Не случись там вас, чтобы привести нас в чувство, могла случиться настоящая трагедия.
Я попыталась ничего не выразить на своем лице. Не знаю, насколько мне это удалось.
— Стирлинг на меня не злится?
— Напротив, миз Блейк, он вам благодарен.
Этому я не поверила.
— В самом деле?
— О да. На самом деле я уполномочен предложить вам премию.
— За что?
— За то, что удержали нас сегодня от непоправимых поступков.
— Вы лично никаких непоправимых поступков не собирались совершать.
Он скромно улыбнулся. Его поведение было фальшивым, как фальшивый жемчуг, но даже вполовину не настолько убедительным.
— И какова же премия?
— Двадцать тысяч, — сказал он.
— Нет.
— Простите? — мигнул он.
— Я не хочу получать эту премию.
— Я не уполномочен повышать сумму более двадцати тысяч, но могу переговорить с мистером Стирлингом. Наверное, он согласится повысить.
Я покачала головой и отступила от стены.
— Мне не нужны деньги. Я вообще не хочу получать эху премию.
— Но вы же не бросаете нас, миз Блейк? — Он так часто мигал, что я испугалась, как бы он не упал в обморок. Он боялся, что я их брошу. Очень боялся.
— Нет, я не бросаю эту работу. Но вы и без того платите огромный гонорар. Больше не требуется.
— Мистер Стирлинг очень беспокоится, не оскорбил ли он вас.
Я не стала его добивать — слишком легко.
— Передайте мистеру Стирлингу, что я намного выше оценила бы его извинения, если бы они были высказаны лично.
— Мистер Стирлинг — человек очень занятой. Он бы приехал сам, но у него масса срочных дел.
Мне стало интересно, насколько часто Баярду приходится извиняться за большого босса, и насколько часто эти извинения связаны с тем, что коллеге-шестерке были приказано кого-нибудь пристрелить.
— Хорошо, вы передали, что должны были. Передайте мистеру Стирлингу, что меня заставила отступить не возня с оружием. Я сегодня ночью прочла это кладбище. Там есть трупы, которым почти триста лет, а не двести. Триста лег, Лайонел, это очень старые зомби.
— Вы можете их поднять? — Он подступил ближе, теребя лацканы. Настолько близко, что почти вторгся в мое личное пространство. Нет, лучше уж Жан-Клод.
— Может быть. Вопрос не в том, могу ли я, а в том, стану ли, Лайонел.
— Что вы хотите этим сказать?
— Вы мне солгали, Лайонел. Вы снизили возраст мертвых почти на столетие.
— Ненамеренно, миз Блейк, заверяю вас. Я только повторил то, что мне сообщил наш исследовательский отдел. Я не вводил вас в заблуждение намеренно.
— Ну конечно!
Он протянул руку, будто хотел до меня дотронуться. Я чуть отступила — ровно настолько, насколько требовалось. Он был очень напряжен.
— Пожалуйста; поверьте мне, миз Блейк. — Он уронил руку. — Я не лгал вам намеренно.
— Проблема в том, Лайонел, что я не знаю, смогу ли я поднять столь древних зомби без человеческого жертвоприношения. Даже у моих способностей есть предел.
— Как приятно это слышать, — вкрадчиво заметил Жан-Клод.
Я бросила на него сердитый взгляд. Он улыбался.
— Но вы попытаетесь, миз Блейк?
— Может быть. Я ещё не решила.
Он покачал головой:
— Миз Блейк, мы сделаем для вас все, чтобы загладить эту ошибку. Целиком моя вина, что я не перепроверил результаты нашего исследовательского отдела. Есть ли что-нибудь, что лично я могу сделать для вас?
— Сейчас — просто уйти. Я утром заеду в ваш офис обсудить детали. Для попытки подъема мне могут понадобиться дополнительные… параферналии.
— Все что скажете, миз Блейк, все что скажете.
— Отлично, я заеду.
Я открыла дверь и встала рядом, думая, что намек достаточно ясен. Баярд понял. Он вышел, почти пятясь, и исчез, продолжая извиняться.
Я закрыла за ним дверь и остановилась около нее.
— У этого коротышки что-то на уме, — сказал Жан-Клод.
— Я это вижу и без вампирских способностей.
— Я тоже, — сказал Жан-Клод и поднялся с кресла плавным движением. Если бы я так свернулась на кресле, мне бы долго пришлось разминаться.
— Пойду скажу Ларри, чтобы не укладывал вещи. Не понимаю, почему мы все ещё наняты, но это так.
— Может кто-нибудь другой поднять это кладбище?
— Без человеческой жертвы — нет. И с ней, быть может, тоже нет.
— Вы им нужны, ma petite. Судя по озабоченности этого человечка, им до смерти нужно, чтобы подняли этих мертвых.
— На кону стоят миллионы долларов.
— Мне не кажется, что на кону стоят только деньги, — сказал он.
Я покачала головой:
— Мне тоже.
Он подошел ко мне.
— Какие дополнительные параферналии могут вам помочь поднять мертвеца трехсотлетней давности, ma petite.
Я пожала плечами:
— Что-то побольше. Обычно я использую пару коз.
Я открыла дверь.
— А что вы думаете использовать сейчас?
— Может быть, слона.
— Мы уже вышли в коридор, и Жан-Клод смотрел на меня.
— Шучу. Честно. Кроме того, слоны — вымирающий вид. Наверное, что-то вроде коровы.
Жан-Клод посмотрел на меня: долгим взглядом, и лицо его было очень серьезно.
— Не забывайте, ma petite, я знаю, когда вы лжете.
— Что вы имеете в виду?
— Замечание насчет слона. Вы не шутили.
Я поглядела на него хмуро, но, что я могла сказать?
— Да, но всего лишь на миг. Я не стала бы на самом деле приносить слона в жертву. Я говорю правду.
— Да, я знаю, ma petite.
Я и на самом деле не собиралась валить слона. Просто это было самое большое животное, которое я первым делом вспомнила. А если я собираюсь поднять, несколько трехсотлетних трупов, то нужно будет что-то большое. Черт возьми, может, стадо коров? Я просто ещё не придумала других вариантов.
Но не слонов — это я обещаю. Кроме того, можете себе представить, как я пытаюсь перерезать горло слону? Да просто придумать приспособление, которое его будет держать, чтобы он меня не убил, — тут с ума сойдешь. Вот почему почти все жертвы либо нашего размера, либо меньше. Их легче удержать.

* * *

— Нельзя же просто бросить Джеффа с этим монстром! — горячился Ларри.
Он стоял посреди ковра цвета лесной зелени, а Жан-Клод сидел в углу на зеленом узорном диване. Он был доволен, как кот, которому попалась очень интересная мышка.
— Мы его не бросаем, — сказала я. — Но сегодня мы никак не можем его искать.
Ларри повернулся и ткнул пальцем в Жан-Клода.
— Это потому, что он так говорит?
Жан-Клод улыбнулся шире. Точно, доволен, как кот.
— Посмотри на часы, Ларри. Скоро рассвет. Все вампиры будут мирно спать в гробиках.
Ларри затряс головой, и выражение его лица напомнило мне меня. Упрямый, не желающий этого признать.
— Анита, мы должны что-то сделать!
— В дневное время говорить с вампирами невозможно, Ларри. С этим ничего не поделаешь.
— А что будет с Джеффом сегодня, пока мы будем ждать захода солнца?
Бледная кожа Ларри совсем побелела, веснушки выступили чернильными пятнами. Голубые глаза блестели гневом. Я никогда не видела, чтобы Ларри так бесился. Черт побери, я даже никогда не видела его рассерженным.
Я поглядела на Жан-Клода. Он смотрел непроницаемыми глазами. Значит, я должна действовать сама. Как всегда.
— Ксавье должен будет спать. После восхода он ничего плохого Джеффу сделать не сможет.
Ларри потряс головой.
— А мы успеем его вытащить?
Я хотела сказать «конечно», но это была бы ложь.
— Не знаю. Я на это надеюсь.
Мягкое кукольное лицо Ларри пошло резкими упрямыми морщинами. Глядя на него, я поняла, почему люди так часто меня недооценивают. У него такой безобидный вид. Да он, черт побери, на самом деле безобиден, но сейчас он вооружен и научился быть опасным. И впервые я увидела на его лице выражение мрачного упорства. Вообще-то я не собиралась брать его на разговор с Мастером Брэнсона. Теперь, глядя на него, я не была уверена, что он мне это позволит. Сегодня ночью была его первая охота на вампиров. До сих пор мне удавалось держать его подальше от опасностей, но вечно так продолжаться не может. Я все надеялась, что он оставит мысль об охоте на вампиров. Теперь, глядя в его сверкающие глаза, я поняла, что тут я себя обманывала. По-своему Ларри был ещё упрямее меня. Или таким же упрямым. Эта мысль пугала, но сегодня ему ничего уже не грозит.
— А утешить меня и сказать, что мы его найдем, ты не могла?
Я улыбнулась:
— Я стараюсь тебе не врать, когда этого можно не делать.
— Сейчас я впервые в жизни хотел бы услышать ложь.
— Извини, — сказала я.
Он сделал глубокий вдох и медленный выдох. И все — гнев его миновал. Ларри не знал, что значит сдерживать ярость. Он не любил держать камень за пазухой. Одно из главных между нами различий. Я никогда никому ничего не прощаю. Недостаток характера, конечно, но кто без недостатков?
В дверь постучали. Ларри пошел открывать.
Жан-Клод вдруг оказался рядом со мной. Я не видела его движения, не слышала стука сапог по ковру. Магия. Сердце у меня заколотилось около горла.
— Топайте ногами, что ли, когда делаете такое!

Предыдущая страница 16 Следующая страница


17 Лорел Гамильтон

— Такое — что, ma petite?
Я поглядела на него сердито.
— Это же не ментальный фокус?
— Нет, — ответил он, и это одно слово скользнуло по моей коже, как ползучее дуновение.
— Черт бы вас побрал, — сказала я тихо и с чувством.
Он улыбнулся:
— Мы это уже проходили, ma petite, не надо начинать снова.
Ларри уже закрыл дверь.
— Там в холле человек, который говорит, что он с Жан-Клодом.
— Человек или вампир? — спросила я.
Ларри наморщил лоб.
— Не вампир, но я бы не сказал, что в полном смысле слова человек.
— Вы ожидаете кого-нибудь? — спросила я.
— Да, ожидаю.
— Кого?
Он подошел к двери, крадучись, и взялся за ручку.
— Кое-кого, кого вы, кажется, знаете.
Он распахнул дверь и отступил в сторону, давая мне увидеть.
Джейсон стоял в дверях, улыбающийся и спокойный. Он был точно моего роста — у мужчин это бывает редко. Прямые светлые волосы едва касались ворота, глаза были невинно-голубые, как весеннее небо. В последний раз, когда мы виделись, он пытался меня съесть. С вервольфами это иногда бывает.
Одет он был в большой, не по размеру, свитер, доходящий до середины бедер, и рукава пришлось закатать. Штаны у него были кожаные, со шнуровкой от пояса до середины икр, где шнуровка уходила в сапоги. Она была достаточно свободной, чтобы кое-где просвечивало тело.
— Привет, Анита!
— Привет, Джейсон. Что ты тут делаешь?
Ему хватило такта смутиться.
— Я новая собачка Жан-Клода.
Это он произнес так, будто ничего особенного здесь не было. Ричард бы сказал это совсем по-другому.
— Вы мне не говорили, что у вас будут спутники, — сказала я.
— Мы собираемся навестить Мастера Города, — сказал он. — Мы должны произвести впечатление.
— И для того нужны вервольф и кто еще? Я?
Он вздохнул.
— Да, ma petite, есть на вас мои метки или нет, многие — считают вас моим слугой-человеком. — Он поднял руку. — Анита, прошу вас. Я знаю, что вы не мой слуга в техническом смысле слова. Но вы помогли мне отстоять мою территорию. Вы пошли на убийство, чтобы меня защитить. Это очень точное определение работы человека-слуги.
— Так что? Я буду во время этого визита изображать вашего слугу?
— Вроде того.
— И думать забудьте.
— Анита, я должен здесь устроить демонстрацию силы. Брэнсон — часть бывшей территории Николаос. Я её оставил, поскольку здесь плотность населения не может поддерживать ещё одну группу. Но все равно эта территория когда-то была моей, а потом перестала ею быть. Некоторые сочтут это не за практичность, а за слабость.
— И таким образом вы даже без всяких меток заставили меня все-таки изображать вашего слугу. Сукин вы сын и манипулятор.
— Вы меня сюда пригласили, ma petite. — В его голосе слышалась теплая нотка. Он пододвинулся ко мне. — Я оказываю вам услугу, не забывайте, пожалуйста.
— Вряд ли вы позволите мне забыть.
Он издал резкий звук, будто не находя слов, чтобы выразить свое раздражение.
— И чего я за вас держусь? Вы оскорбляете меня при всякой возможности. Есть многие, кто душу продаст за то, что я предлагаю вам.
Он стоял передо мной, глаза — как темные сапфиры, кожа белая, как мрамор. Она сияла, будто внутри горел свет. Жан-Клод был похож на живую статую, сделанную из света, драгоценностей и камня.
Это было впечатляющее и внушительное зрелище, но я его уже видала.
— Кончайте ваши вампирские фокусы, Жан-Клод. Уже почти рассвет. Разве вам не надо заползти куда-нибудь в гроб?
Он рассмеялся, но не приятным смехом, а резким, как стальное волокно. Такой смех не гладил, а раздражал.
— Наш багаж ещё не прибыл, мой волк?
— Нет, Мастер, — ответил Джейсон.
— Ваш гроб ещё не прибыл? — спросила я.
— Либо я выбрал очень неряшливую авиакомпанию, либо…
Он не договорил.
— Либо что? — спросил Ларри.
— Ma petite?
— Вы думаете, что ваш гроб похитил местный Мастер, — сказала я.
— В наказание за проникновение на её территорию без соблюдения всех социальных условностей. — Он произнес это, глядя прямо мне в глаза.
— Полагаю, это не моя вина? — спросила я.
Он чуть пожал плечами — жест, который всегда меня выводил из себя.
— Я мог бы ответить «нет», ma petite.
— Да идите вы к черту с вашей деликатностью!
— Вам бы больше понравилось, если бы я рвал и метал, ma petite?
Это было сказано очень ласковым голосом.
— Возможно, — ответила я.
Я бы тогда не чувствовала себя такой виноватой, но этого я не сказала.
— Джейсон, поезжай в аэропорт и разыщи наш багаж. Привези его сюда, в номер Аниты.
— Погодите! Жан-Клод, вы в моем номере жить не будете!
— Уже почти рассвет, ma petite. У меня нет выбора. Завтра мы найдем другое жилище.
— Вы это спланировали!
Он рассмеялся коротко и горько.
— Даже мое коварство имеет свои пределы, ma petite. Я бы никогда добровольно не оказался без гроба так близко к рассвету.
— И как же вы теперь будете без гроба? — спросил Ларри с озабоченным видом.
Жан-Клод улыбнулся:
— Не беспокойтесь, Ларри, все, что мне нужно, — это темнота, по крайней мере отсутствие солнечного света. Сам по себе гроб не является абсолютной необходимостью. Он просто более надежен.
— Никогда не слыхала о вампире, который не спал бы в гробу, — сказала я.
— Если я под землей и в надежном месте, то могу обойтись и без гроба. Хотя, честно говоря, когда меня настигает день, я уже ничего не чувствую — могу заснуть на гвоздях и не знать про это.
Не уверена, что я ему поверила. Он старательнее многих пытался сойти за человека.
— Очень скоро вы убедитесь в правдивости моих слов, ma petite.
— Этого-то я и боюсь, — сказала я.
— Можете спать на диване, если вам так больше нравится, но я уверяю вас, что после наступления дня я стану безвреден — беспомощен, если хотите. И не смогу к вам приставать, даже если бы захотел.
— В какие ещё сказки мне предлагается поверить? Я видела, как вы передвигались после рассвета. Прятались от дня, разумеется, но отлично работали.
— После восьми часов сна, если ещё не наступил вечер, я могу передвигаться, это правда, но я не думаю, что вы останетесь в постели на эти восемь часов. У вас есть клиент или что-то в этом роде, вы заняты в расследовании убийства — в общем, делами, которые требуют вашего времени.
— Если я уйду, оставив вас одного, где гарантия, что не войдет горничная и не раздвинет шторы, превратив вас в жаркое?
Он улыбнулся шире:
— Забота о моем благополучии? Я тронут.
Я всмотрелась в его лицо. Он был благодушен и небрежен, но это была маска. То выражение, когда он хотел, чтобы ты не знал, о чем он думает, но не догадывался, что он не хочет, чтобы ты это знал.
— Что у вас на уме?
— Впервые в жизни — ничего, ma petite.
— Ага, так я и поверила.
— Если я найду гроб, мне придется нанять грузовик, — сказал Джейсон.
— Можно взять наш джип, — предложил Ларри.
Я полыхнула на него взглядом.
— Нет, нельзя!
— Подумайте об издержках, ma petite. Если Джейсону придется нанимать грузовик, мне, быть может, придется провести вторую ночь в вашей постели. Я думаю, вы этого не хотите. В его голосе звучала легкая насмешка и — подводным течением — ещё что-то. Может быть, горечь.
— Я поведу машину, — сказал Ларри.
— Ничего подобного, — возразила я.
— Анита, уже почти рассвет! Тебе ничего не грозит.
Я покачала головой:
— Нет.
— Не вечно же тебе обращаться со мной как с малолетним братиком. Я могу вести машину.
— Обещаю его не есть, — серьезно заявил Джейсон.
Я только глянула на него.
— Торжественно обещаю стрелять в любого, человека или монстра, который будет мне угрожать. — Ларри сделал жест бойскаута — три пальца к небу. — Вытащишь меня из тюрьмы под залог, объяснив, что я выполнял приказ.
— Ладно, черт бы тебя побрал, — вздохнула я и отдала ему.
— Спасибо, — ухмыльнулся он.
Я покачала головой:
— Ты только давай побыстрее обратно, ладно?
— Как прикажешь.
Проваливай и побыстрее возвращайся.
Ларри вышел, Джейсон за ним. Я глядела в закрывшуюся за ними дверь, думая, могла ли я поехать с ними. Ларри был бы взбешен, но это лучше, чем быть убитым. Да ладно, это простое поручение: съездить в аэропорт и привезти гроб. Что может случиться, когда до рассвета всего час? Ладно, хрен с ним.
— Вы не можете все время его защищать, Анита.
— Могу хотя бы попытаться.
Снова это пожатие плеч, которое так меня бесит. Оно может значить все что хотите или ничего вообще.
— Не следует ли нам вернуться к вам в номер, ma petite/ Я открыла было рот сказать, что он может спать в одной койке с Ларри, но не сказала. Не была уверена, что он не съест Ларри, но точно знала, что меня ему не съесть.
— Да, конечно, — ответила я.
Он был несколько удивлен, будто ожидал спора. Но у меня на сегодня все силы спорить кончились. Пусть ляжет на кровать, я займу диван. Что может быть более невинным? Разве что адские мотоциклисты-монахини, но вряд ли ещё что-нибудь.

19

Когда мы вернулись ко мне в номер, я ощутила рассвет, холодной ладонью давящий на окна. Он был уже близко. Жан-Клод улыбнулся мне:
— Впервые мы с вами вдвоем в номере отеля, и времени нет совсем. — Он издал тщательно отработанный вздох. — вами никогда не получается как мне хочется, ma petite.
— Может быть, это знак? — спросила я.
— Возможно. — Он глянул на закрытые шторы. — Мне пора, ma petite. До темноты.
И он чуть поспешно закрыл дверь спальни. Я ощущала, как подступающий свет окружает здание. Я заметила, что за много лет охоты на вампиров стала ощущать рассвет и закат. Бывали времена, когда я билась от несчастья к несчастью, только чтобы оставаться в живых, пока это мягкое растущее давление света не зальет небо и не спасет мою шкуру. Впервые я задумалась: каково это — считать рассвет опасностью, а не спасением?
Когда Жан-Клод закрыл за собой дверь, я сообразила, что в спальне остался мой чемодан. Черт побери! Поколебавшись, я наконец постучалась. Ответа не было. Я приотворила щелочку в двери, потом открыла её. Жан-Клода не было. В ванной шумела вода, из-под двери виднелась полоска света. Что вампиру делать в ванной? Лучше не знать.
Схватив чемодан, я выскочила за дверь раньше, чем могла открыться дверь ванной. Я не хотела снова его видеть. Не хотела видеть, во что он превратится после восхода солнца.
Когда солнце поднялось достаточно, чтобы запульсировать в шторах, как бледная жидкость лимонного цвета, я переоделась в футболку и джинсы. У меня с собой был халат, но, раз мне придется встречать и Ларри, и Джейсона, лучше надеть какие-никакие штаны.
Я позвонила вниз и попросила принести ещё подушек и одеял. Никто не стал ворчать, что всего через полчаса после рассвета — неподходящее время для доставки постели. Просто принесли то, что я просила. Истинный класс. Горничная даже не глянула в сторону закрытой спальни.
Расстелив одеяло на диване, я уставилась на него. Диван не казался особенно удобным, да черт с ним — добродетель всегда бывает наказана. Конечно, может быть, вовсе не добродетель заставила меня уйти из спальни. Вот если бы там был Ричард, тогда лишь сила моральных принципов удержала бы меня. А Жан-Клод… Я никогда не видела его после рассвета, когда он мертв для мира. И знала, что не хочу лежать рядом с ним, когда из его тела уходит тепло.
В дверь постучали. Я заколебалась. Наверное, это Ларри, но все-таки… Я подошла к двери, держа в руке браунинг. Этой ночью у Бо было ружье. Паранойя или осторожность — иногда их трудно различить.
Встав сбоку от двери, я сказала:
— Да?
— Анита, это мы.
Я поставила на предохранитель и открыла дверь, сунув пистолет за пояс джинсов. Он слишком велик, чтобы носить его во внутренней кобуре, но на время засунуть в штаны можно.
Ларри прислонился к косяку, потрепанный и: усталый, . У него в руке был пакет из «Макдоналдса», а в другой — контейнер с четырьмя пластиковыми стаканами В двух был кафе, в других двух — газировка.
У Джейсона под мышками была пара больших кожаных чемоданов, в правой руке — чемодан поменьше, а в левой — тоже пакет из «Макдоналдса». Усталости в нем не было заметно и следа. Жаворонок, даже после бессонной ночи. Просто отвратительно. Он скользнул взглядом по поясу моих джинсов, заметил, но ничего не сказал. Очко в его пользу.
Ларри тоже даже не мигнул при виде пистолета.
— Еда? — спросила я.
— Я почти не ел вчера вечером, — сказал Ларри, — и Джейсон тоже был голоден.
Он вошел, поставил еду и стаканы на мокрый бар. Из нас никто не пил, так что хорошо, что бар хоть так пригодился.
Джейсон боком протиснулся в дверь, со всем своим грузом, но без всякого усилия. Он нес его легко, будто все это ничего не весило.
— Демонстрируешь? — спросила я.
Он поставил багаж на пол.
— Это разве демонстрация?
Я поглядела на дверь у них за спиной.
— Ты, наверное, можешь принести сюда этот гроб в одиночку.
— Не могу, но не из-за тяжести. Он просто слишком длинный. Трудно балансировать.
Класс. Супервервольф. Хотя я знала, что оборотни способны поднимать большие тяжести. Может быть, Ричард может носить гробы одной рукой. Не слишком утешительная мысль.
Джейсон начал раскладывать еду на стойке бара, Ларри тут же взобрался на табурет и стал сыпать сахар в кофе.
— Вы оставили гроб в вестибюле? — спросила я. Чтобы сесть, мне пришлось отложить браунинг на стойку бара. Иначе он уперся бы в ногу.
Ларри поставил передо мной другой стакан с кофе.
— Он пропал.
Я уставилась на него.
— Чемоданы вы нашли, а гроба нет?
— Ага, — сказал Джейсон, заканчивая раскладывать еду на три кучки. Две из них он подвинул к нам, но львиная доля лежала перед ним.
— Как ты можешь есть в такой ранний час?
— А я всегда голодный, — сказал он и посмотрел на меня, будто ожидая реакции.
Я не стала реагировать — слишком очевидная провокация.
— Давай и ты поешь, — сказал он.
— Что-то ты не очень взволнован, — заметила я.
Он пожал плечами и вспрыгнул на табурет.
— А что мне делать? Кричать? Я много чего повидал с тех пор, как стал вервольфом. Если бы я психовал каждый раз, когда что-то идет не так или когда кто-то погибнет, я бы уже был в дурдоме.
— Я думала, что битвы за ранг в стае, если не считать драк за место вожака, не ведутся до смерти.
— Об этом не всегда помнят, — сказал он.
— Надо будет поговорить с Ричардом, когда вернусь в город. Он ничего об этом не говорил.
— А чего тут говорить? — заметил Джейсон. — Обычная рутина.
Ну и ладно.
— Кто-нибудь видел, куда девался гроб?
Ответил Ларри. У него, несмотря на кофеин и сахар, голос был усталый и тягучий.
— Кто его взял — никто не видел. В общем, последний работяга, который ещё оставался от ночной смены, сказал так: «Я на секунду отвернулся, поворачиваюсь — а его нет. Багаж весь стоит, а его нет».
— Черт, — сказала я.
— А зачем красть гроб? — спросил Ларри.
Он уже почти допил кофе. Еда стояла перед ним нетронутой. Переда мной они поставили горячие пирожки с повидлом.
— У тебя завтрак стынет, — напомнил Джейсон.
Он был вполне собой доволен. Я на него хмуро поглядела, но открыла свой кофе. Есть я не хотела.
— По-моему, это местный Мастер играет мускулами. Как ты думаешь, Джейсон? — Я постаралась, чтобы мой голос звучал небрежно.
Ин улыбнулся с набитым ртом, проглотил и сказал:
— Я думаю так, как Жан-Клод хочет, чтобы я думал.
Может быть, мой голос звучал слишком небрежно. Не надо было мне заводиться с тонкостью игр; это не моя специальность.
— Он тебе сказал, чтобы ты со мной не говорил?
— Нет, только чтобы, думал, что говорю.
— Когда он говорит «прыгай»; ты спрашиваешь «на какую высоту?».
— Вроде этого. — Джейсон безмятежно проглотил кусок омлета.
— И тебе это не противно?
— Не я устанавливаю правила, Анита. Я же не альфа ни в чем.
— И тебе это не противно? — повторила я.
Он пожал плечами:
— Иногда бывает. Но сделать я ничего с этим не могу, так чего дергаться?
— Не понимаю я этого совсем, — сказал Ларри.
— И я тоже.
— А вам и не надо понимать, — сказал он.
На вид ему было не больше двадцати лет, но глаза не были молодыми. Это были глаза мужчины, который много видел и много сам совершил, и не всегда хорошее. Выражение, которое я боялась увидеть когда-нибудь на лице Ларри. Они были почти одного возраста. Что же сделали с Джейсоном, что такими изнуренными стали его глаза?
— Что мы теперь будем делать? — спросил Ларри.
— Так это вы эксперты по вампирам. А я всего лишь собачка Жан-Клода.

Предыдущая страница 17 Следующая страница


Кровавые кости 18

Он сказал так, будто ничего ненормального в этом не видит. Я бы так не смогла.
— Я собираюсь позвонить копам, а потом поспать.
— И что ты им скажешь? — поинтересовался Джейсон.
— Сообщу им о Ксавье.
— А Жан-Клод сказал, что ты можешь это рассказать полиции?
Я глянула на него в упор:
— Я не спрашивала его разрешения.
— Жан-Клод будет недоволен, что ты позвала полицию.
Я глядела, не говоря ни слова.
Он моргнул.
— Но, пожалуйста, не надо этого делать только потому, что я попросил не делать.
— А он хорошо тебя знает для всего двух встреч, — заметил Ларри.
— Трех, — поправила я. — И два раза из трех он пытался меня съесть.
Ларри раскрыл глаза чуть пошире.
— Ты шутишь?
— Она такая аппетитная, — объяснил Джейсон.
— Слушай, хватит! — сказала я.
— А что такое? Жан-Клоду и Ричарду можно тебя поддразнивать?
— С ними обоими я встречаюсь. А с тобой — нет.
— А может, у тебя слабость к монстрам? Я могу быть страшен не хуже всякого другого.
Я поглядела на него в упор.
— Нет, — сказала я. — Не можешь. Потому ты и не альфа. Потому ты и собачка Жан-Клода, что недостаточно страшен.
В бледно-голубых глазах что-то мелькнуло, что-то злобное, опасное. Он сидел все в той же позе, подцепив вилкой кусок омлета, с банкой колы в руке, и вдруг стал иным. Словами это нельзя было передать, но волосы у меня на шее встали дыбом.
— Остынь, волчонок, — сказала я тихо и осторожно. Между нами был всего фут расстояния. На этой дистанции он бы свалил меня как нечего делать. Рука у меня была в дюйме от браунинга, но это кажущееся преимущество. Схватить пистолет я бы успела, но направить — ни в жизнь. Я видала, как движется Джейсон, и знала, что мне не успеть. От недосыпа я стала слишком доверчива или глупа, что, впрочем, одно и то же.
Послышалось низкое прерывистое рычание Джейсона. У меня быстрее заколотилось сердце.
Вдруг пистолет Ларри мимо моего носа уперся в лицо вервольфа.
— Не надо, — сказал Ларри голосом низким, ровным и очень серьезным.
Я соскользнула с табурета, выхватывая браунинг. Не надо мне, чтобы пистолет Ларри рявкнул у меня над самым ухом.
Почти небрежным жестом, одной рукой уставив пистолет в грудь Джейсона, я сказала:
— И никогда больше мне не угрожай.
Джейсон глядел на меня, и зверь метался в его глазах, как морская волна, беглая к берегу.
— Начни только покрываться мехом, и я не стану проверять, блефуешь ты или нет.
Ларри встал коленом на табурет, держа ствол ровно и неподвижно. Я надеялась, что он не поскользнется и не пристрелит Джейсона случайно. Уж если так получится, то пусть это будет намеренно.
У Джейсона опали плечи. Кулаки разжались, вилка и стакан остались на стойке. Закрыв глаза, Джейсон целую минуту просидел совершенно неподвижно. Мы с Ларри ждали, не отводя стволов. Ларри стрельнул глазами в мою сторону, я покачала головой.
Джейсон открыл глаза и выдохнул глубоким, печальным — вздохом. Он снова приобрел нормальный вид и с ухмылкой сказал:
— Я должен был попробовать.
— Ну, попробовал. И что?
Он пожал плечами:
— Ты надо мной доминант.
— Только и всего?
— А ты бы хотела, чтобы я заставил тебя со мной драться?
Я покачала головой.
— Но ведь я её поддержал, — сказал Ларри. — Она была не одна.
— Без разницы. Ты ей предан, ты рискуешь жизнью ради, нее. Быть доминантам — это больше, чем кулаки или пистолеты.
Ларри не понял:
— А что значит — доминант? Я что, упустил что-то из разговора?
— Джейсон, почему ты так стараешься не быть человеком? — спросила я.
Он улыбнулся и вернулся к еде.
— Ответь, Джейсон.
Он доел омлет и сказал:
— Не отвечу.
— Что происходит? — спросил Ларри.
— Состязание, кто кого перемудрит, — ответила я.
Ларри фыркнул:
— Объяснил бы мне кто-нибудь, почему я должен брать на мушку того, кому полагается быть на нашей стороне?
— Жан-Клод твердит мне, что Ричард не более человек, чем он сам. Вот этот маленький спектакль Джейсона должен был это проиллюстрировать. Так, волчонок?
Джейсон сосредоточенно доедал завтрак, будто нас здесь и не было.
— Отвечай!
Он повернулся на табуретке, заложив руки за спину.
— Анита, у меня сейчас достаточно хозяев. Мне не нужен ещё один.
— А у меня слишком много монстров, с которыми приходится возиться. Не старайся попасть в этот список, Джейсон.
— А это у тебя шорт-лист?
— Именно. И он становится все короче и короче.
Он улыбнулся и слез с табурета.
— Интересно, кто-нибудь, кроме меня, от этого когда-нибудь устанет?
Мы с Ларри поглядели на него. Он не казался усталым — в отличие от нас, просто людей.
Джейсон не собирался отвечать на мои вопросы, и они не были настолько важны, чтобы его за это застрелить. Патовая ситуация.
— Ладно, где ты спишь? — спросила я.
— В комнате Ларри, если ты мне доверяешь, что я его не съем.
— Не пойдет.
— Но ты же не хочешь, чтобы я находился с тобой в одной комнате?
— Я ему сказал, что он может остаться у меня, когда мы приедем, — сказал Ларри.
— Это было до того, как он стал играть в оборотня.
Ларри пожал плечами:
— У тебя в койке валяется Мастер Города. Я думаю, что как-нибудь управлюсь с одним вервольфом.
Я так не думала. Но обсуждать это в присутствии вервольфа не хотела.
— Нет, Ларри.
Он вдруг рассвирепел.
— Что я должен сделать, чтобы ты мне стала доверять?
— Остаться в живых.
— И что это значит, черт побери?
— Ларри, ты не стрелок.
— Я готов был эго застрелить! — Ларри ткнул пальцем в сторону улыбающегося вервольфа.
— Знаю.
— Только потому, что я не стреляю направо и налево, ты мне не доверяешь самому о себе заботиться?
Я вздохнула.
— Ларри, прошу тебя. Если Джейсон средь бела дня перекинется волком и тебя загрызет, я никогда себе этого не прощу.
— А если он загрызет тебя?
— Не загрызет.
— Почему? — спросил Ларри.
— Потому что Жан-Клод его за это убьет. Если он нападет на тебя, его убью я, но я не знаю, станет ли мстить за тебя Жан-Клод. А Джейсон боится Жан-Клода больше, чем меня. Так, Джейсон?
Джейсон присел на край дивана на одеяло.
— О да!
— Не понимаю почему, — сказал Ларри. — Ведь это ты убиваешь для Жан-Клода. Он, кажется, никогда никого сам не убил.
— Ларри, кого бы ты больше боялся, меня или Жан-Клода?
— Ты не стала бы на меня нападать.
— Если бы тебе пришлось враждовать с кем-то из нас, кого бы ты выбрал?
Ларри посмотрел на меня долгим взглядом. Гнев улетучился, сменившись выражением какой-то застарелой усталости.
— Его.
— Бога ради, почему?
— Я видел, как ты убивала многих, Анита. Куда больше народу, чем Жан-Клод. Он мог бы напугать меня до смерти, а ты бы просто убила.
У меня отвалилась челюсть — чуть-чуть.
— Если ты в самом деле думаешь, что я опаснее Жан-Клода, тогда ты просто был невнимателен.
— Я не сказал, что ты опаснее. Я сказал, что ты бы убила меня быстрее.
— Вот почему я боюсь Аниту меньше, чем Жан-Клода, — произнес Джейсон.
Ларри уставился на него:
— То есть?
— Она всего лишь меня убила бы, чисто и быстро. Жан-Клод не убил бы меня быстро и уж никак не легко. Он бы постарался, чтобы это было мучительно.
Мужчины глядели друг на друга. Логика каждого из них была по-своему безупречна.
— Если ты в самом деле веришь в то, что говоришь, Ларри, значит, ты просто мало видел вампиров, — сказала я.
— Как я могу их видеть, когда ты меня держишь на расстоянии, Анита?
Действительно я настолько его защищаю? И он видит мою беспощадность, но не видит беспощадности Жан-Клода?
— Ты прав, — ответила я. И этот ответ удивил их обоих. — Если ты действительно веришь, что я убиваю быстрее Жан-Клода, значит, я слишком защищаю тебя, Ларри. Тебе еще, надо понять, насколько они опасны. Смертельно опасны. Иначе в один прекрасный день меня с тобой не будет, и ты погибнешь.
У меня в животе свернулся ком страха. Страха, что Ларри погибнет из-за того, что я его держала далеко от реальности. Такого я не предвидела.
— Пойдем, Джейсон, — сказал Ларри. Джейсон встал.
— Нет. Завтра ты можешь оказаться по горло среди вампиров, но под моим наблюдением. А пока ты не понимаешь, насколько они опасны, я не хочу, чтобы ты оставался с ними один на один.
В глазах его были злость и боль. Я подрезала его уверенность в себе, снизила самооценку. Но… но что мне было делать?
Ларри резко повернулся и вышел. Не споря и не прощаясь, хлопнув дверью, и я с трудом подавила желание броситься за ним. Что я могла ему сказать?
— Ч-черт! — выдохнула я, прислонившись лбом к двери.
— Я лягу на диван? — спросил Джейсон.
Я повернулась, опираясь на дверь спиной. У меня в руке все ещё был браунинг, хотя я не знала зачем. От усталости я стала рассеянной.
— .Нет, на диван лягу я.
— А мне тогда куда?
— Все равно, лишь бы не рядом со мной.
Он провел рукой по одеялу.
— Если ты в самом деле будешь спать здесь, я бы мог лечь и на кровати.
— Она занята.
— А какой она ширины?
— Двуспальная, но какая разница?
— Жан-Клод не будет против, если я лягу с ним. Он бы предпочел тебя, но… — Джейсон пожал плечами.
Я глядела на его спокойное приветливое лицо. — Ты впервые будешь спать с Жан-Клодом?
— Нет, — ответил он.
Наверное, это отразилось на моем лице, потому что Джейсон опустил воротник свитера, показывая два следа от клыков. Я отошла от стены и приблизилась. Укусы уже почти зажили.
— Иногда он любит закусить, проснувшись, — сказал Джейсон.
— О господи!
Джейсон отпустил воротник, и укусы скрылись под шерстяной тканью. Как прячут прыщ. У Джейсона был безобидный вид. Он был примерно моего роста, а лицо невинное, как у ангела.
— Ричард не стал бы служить закуской для Жан-Клода.
— Нет, — подтвердил Джейсон.
— «Нет». Это все, что ты можешь сказать?
— А что ты хочешь, чтобы я сказал, Анита?
Я задумалась всего лишь на мгновение.
— Я хочу, чтобы ты возмутился. Разозлился.
— Зачем?
Я покачала головой.
— Иди спать, Джейсон. Ты меня утомляешь.
Он ушел в спальню, не сказав больше ни слова. Я не стала подглядывать, перекинулся ли он волком и свернулся на ковре, или заполз в кровать рядом с трупом. Не мое это дело. И уж смотреть мне точно не хочется.

20

Я поставила браунинг на предохранитель и сунула под подушку. Дома, в специальной кобуре, которую я приделала в изголовье, предохранитель был бы снят. Но было бы глупо случайно застрелить себя ночью — то есть днем, — пытаясь защититься от вервольфов.
«Файрстар» я сунула под диванный пуф, тоже на предохранителе. В обычной ситуации он был бы в чемодане, но сейчас я слегка нервничала.
Ножи лежали в чемодане. Обстоятельства ещё не настолько опасны, чтобы брать в кровать ножны на запястьях. Кроме того, они не очень удобны — по крайней мере для сна.
Я уже собралась отходить к долгому дневному сну, как вдруг вспомнила, что не позвонила этому спецагенту Брэдфорду. А, черт. Откинув одеяло, я босиком прошлепала к телефону в одной футболке и трусиках. Да, и, конечно, с браунингом. А какой смысл иметь оружие, если не носить его с собой?
Я набрала номер и никто не снял трубку — можете себе представить? Разве не все должны работать круглые сутки? У меня был номер пейджера. Могут ли новости о Ксавье подождать? И могут ли они помочь? Агент Брэдфорд ясно дал мне понять, что я — персона нон грата. Сначала Фримонт меня выставляет, потом Квинлены грозятся подать на всех в суд, если меня немедленно не уберут из дела. Я так провалила работу по защите их семьи, что повторения они не хотят. Можете себе представить — они, кажется, считают, что из-за меня погиб их сын.
У меня был номер пейджера Брэдфорда. Он дал четкий приказ, что я, если что-нибудь узнаю, должна сообщить ему, и только ему. Отчего мне не хотелось вообще ничего ему говорить. Но откуда я знаю, что у нет где-нибудь досье на всех вампиров? Может быть, это имя для них что-то значит. Может быть, оно поможет им найти Джеффа. К тому же Жан-Клод не говорил мне, чтобы я не выдавала копам имя Ксавье.
Я набрала номер пейджера и оставила свой телефон. Оставалось одно из двух: ложиться спать, чтобы звонок Брэдфорда меня разбудил, или ждать. Я стала ждать.
Не прошло и пяти минут, как зазвонил телефон. Люблю людей, которые быстро отвечают на пейджер.
— Алло? — сказала я на случай, если это не Брэдфорд.
Это был он.
— Спецагент Брэдфорд. Ваш номер был на моем пейджере. — Голос был хрипловат спросонья.
— Это Анита Блейк.
Секунда молчания.
— Вы знаете, который сейчас час?
— Поскольку я ещё не ложилась, то знаю.
Еще секунда молчания.
— Что вам нужно, миз Блейк?
Глубокий вдох и медленный выдох. Беситься — это не поможет.
— Мне известно возможное имя вампира, который убивал детей.
— И что это за имя?
— Ксавье.
— Фамилия?
— Вампиры, как правило, не имеют фамилий.
— Спасибо за сведения, миз Блейк. Как вы их получили?
Я на пару секунд задумалась, но хорошего ответа не нашла.
— Они вроде как свалились мне в руки.
— Как вы думаете, я вам поверю, миз Блейк? Мне казалось, я выразился вчера вечером ясно: вы в этом деле не участвуете никоим образом.
— Слушайте, я вообще не обязана была звонить, но я хочу вернуть Джеффа Квинлена живым. Я подумала, что ФБР будет полезно знать имя вампира, который его увел.
— Я хочу знать, как вы узнали это имя.
— От информатора.
— Я хотел бы побеседовать с вашим информатором.
— Это невозможно.
— Вы скрываете информацию от ФБР, миз Блейк?
— Нет, агент Брэдфорд, я сообщаю информацию ФБР доступным мне способом.
Он снова помолчал.
— Хорошо, миз Блейк, вы правы. Спасибо вам за сведения. Мы поищем в компьютерах.
— За этим вампиром тянется хвост нападений на мальчиков-подростков. Он педофил.
— Вампир-педофил, Господи Боже мой! — Наконец прорезался неподдельный интерес к моим словам. — И он увел сына Квинленов!
— Да.
— Я бы очень хотел побеседовать с вашим источником, — сказал Брэдфорд.

Предыдущая страница 18 Следующая страница


19 Лорел Гамильтон

— Он несколько смущается в присутствии полиции.
— Я мог бы настоять, миз Блейк. К нам пришли рапорты, что этой ночью прилетел частный самолет и выгрузили гроб. Самолет зарегистрирован на корпорацию «Джей-Си». Ей принадлежит множество предприятий в Сент-Луисе, и все они связаны с вампирами. Вы об этом что-нибудь знаете, миз Блейк?
Врать ФБР — не самая удачная затея, но я не знала, как они воспользуются правдой. Федералы расследуют преступление вампиров, и вдруг в городе появляется новый вампир. В лучшем случае они захотят его допросить. В худшем… был как-то в Миссисипи случай, когда вампира случайно перевели в камеру с окном. Солнце взошло — и вот вам жаркое из вампира. Адвокат из ассоциации борьбы за права вампиров устроил копам в суде веселую жизнь и победил, но беднягу вампа это не вернуло. Конечно, покойник был недавно умершим вампиром. Жан-Клод, например, ускользнул бы от них запросто, но само бегство от полиции с использованием вампирских сил является основанием для ордера на арест. Вроде как с Магнусом.
Кроме того, этой ночью вампир убил копа, и сейчас полиция не станет вообще нежничать с вампирами. У копов есть свои человеческие слабости.
— Вы ещё здесь, Блейк?
— Здесь.
— Вы не ответили на мой вопрос.
— Куда был доставлен гроб? — спросила я.
— Никуда. Он просто исчез.
— Так чего же вы хотите от меня?
— С гробом был багаж. Его недавно взяли двое молодых людей. По описанию один из них здорово похож на Ларри Киркланда.
— В самом деле?
— В самом деле.
Мы каждый на своем конце провода ждали, чтобы другой что-нибудь сказал.
— Я мог бы прислать агентов в ваш номер, миз Блейк.
— У меня в номере нет гробов, агент Брэдфорд.
— Вы уверены, Блейк?
— Руку на отсечение даю.
— Вы знаете, кто возглавляет эту корпорацию — «Джей-Си»?
— Нет.
И это была правда. Я вообще, пока Брэдфорд мне не сказал, ничего не знала ни про какую корпорацию «Джей-Си». Что ею владеет Жан-Клод, была всего лишь догадка. Ладно, я прикидываюсь дурой. Ну и что?
— Вы знаете, куда был доставлен гроб? — .спросил он.
— Понятия не имею.
— Если бы знали, вы бы мне сказали?
— Если бы это помогло найти Джеффа Квинлена — можете не сомневаться.
— Хорошо, Блейк, но больше не лезьте. Держитесь от этого дела подальше. Когда мы найдем этих вампиров, мы вас призовем, и вы сделаете свою работу. Вы истребитель вампиров, а не коп, и постарайтесь об этом не забывать.
— Поняла.
— И хорошо. Я иду досыпать, и вы, полагаю, сделаете то же самое. Мы их сегодня найдем, Блейк. И позвольте мне выразиться так: я не всему верю, что сказала Фримонт. Мы вас вызовем на ликвидацию.
— Спасибо.
— Спокойной ночи, Блейк.
— Спокойной ночи, Брэдфорд.
Он повесил трубку, я тоже. Еще минуту я посидела, переваривая ситуацию. Если бы они нашли у меня в номере Жан-Клода, что бы они стали делать? Я раз видела, как копы сунули коматозного вампира в мешок для трупов, повезли в участок и стали ждать ночи, чтобы его допросить. Я сказала, что это не слишком удачная затея, поскольку вампир проснется злой как черт. Так и вышло. Кончилось тем, что мне пришлось его убить. Это у меня была работа на выезде, и местные копы позвали меня для консультации. Чем-то напомнило теперешнюю ситуацию. Того вампира всего лишь привезли допросить.
Вдруг навалилась усталость — будто вся прошедшая ночь обрушилась на меня перемалывающей волной. Надвинулся сон — надо было лечь. Я не могу помочь ни Джеффу Квинлену, ни кому бы то ни было вообще, пока несколько часов не посплю. А тем временем федералы его, быть может, найдут. Еще и не такое случается.
Я позвонила портье, чтобы меня разбудили в полдень, и свернулась под одеялом. Браунинг лежал под подушкой, упираясь в голову. Хорошо хоть «файрстар» под диванным пуфом не чувствовался. Мелькнула мысль, что надо было бы взять с собой Зигмунда — это мой игрушечный пингвин, — но мысль, не увидят ли меня Жан-Клод или Джейсон в кровати с мягкой игрушкой, беспокоила едва ли не больше, чем не съедят ли они меня. Почем нынче мачизм?

21

Кто-то барабанил в дверь. Я открыла глаза — комната была полна мягким, рассеянным солнечным светом. Здесь шторы были куда тоньше, чем в спальне. Потому я и была здесь, а Жан-Клод там.
Я подхватила с пола брошенные джинсы, натянула их и заорала:
— Иду!
Стук прекратился, а затем дверь стали пинать ногами. Это так федералы будят людей? Я подошла к двери с браунингом в руке. Почему-то мне казалось, что ФБР так грубо себя вести не станет. Встав сбоку от двери, я спросила:
— Кто там?
— Доркас Бувье! — Она снова пнула дверь. — Откройте же эту чертову дверь!
Я выглянула в глазок. Это действительно была Доркас Бувье или её озверевший двойник. Не видно было, чтобы у неё было оружие. Наверное, мне ничего не грозит. Я заткнула браунинг за пояс джинсов под футболку. Она была мне велика и доходила до середины бедер. Вполне можно было скрыть пистолет.
Я отперла дверь и отступила в сторону; Доркас распахнула её ударом, и дверь закачалась за её спиной. Я закрыла дверь, заперла и прислонилась к стене, глядя на Доркас.
Она зашагала по комнате, как большая кошка. Каштановые волосы до пояса колыхались, как шторы, когда она двигалась. Наконец она повернулась и посмотрела на меня злыми глазами, зелеными; как море, — точь-в-точь как у её брата. Зрачки завивались спиралями в точки, радужки будто плавали в белках, и взгляд казался почти слепым.
— Где он?
— Кто он? — спросила я.
Она полыхнула на меня взглядом и бросилась к двери в спальню. Я бы не успела её остановить, а стрелять в неё мне пока ещё не хотелось.
Когда я подошла, она уже сделала два шага в спальню и застыла с прямой спиной, глядя на кровать. Было на что поглядеть.
Жан-Клод лежал на спине с натянутыми до середины груди простынями винного цвета. На темной простыне выделялось плечо и белая-белая рука. В полутьме волосы сливались с подушкой, лицо казалось белым и почти воздушным.
Джейсон лежал на животе. Простыней была накрыта только одна нога и кое-как — ягодицы. Была ли на нем одежда — трудно сказать. Он приподнялся на локтях и обернулся к нам. Желтые волосы упали на лицо, и он заморгал, как пробужденный от глубокого. сна. Увидев Доркас Бувье, он улыбнулся.
— Это не Магнус, — сказала она.
— Нет, — ответила я, — это не он. Поговорим снаружи?
— Только не сплетничайте про меня, — сказал Джейсон, перекатившись на локоть. Шелковая простыня скользнула по его бедру.
Доркас Бувье резко повернулась и вышла. Я закрыла дверь под хохот Джейсона.
У Доркас был потрясенный, даже смущенный вид. Приятно видеть. Я тоже смутилась, но не знала, как выйти из этого положения. Пытаться объяснить подобную ситуацию — дело безнадежное. Люди всегда хотят верить в худшее, так что я не стала и пытаться. Я просто стояла и смотрела на Доркас. Она старалась не глядеть мне в глаза.
После долгого и неудобного молчания, от которого она краснела все сильнее, Доркас сказала:
— Не знаю, что и сказать. Я думала, мой брат здесь. Я… — Она наконец посмотрела мне в глаза. К ней вернулись уверенность, собранность. Было видно, как это проявляется в её глазах. Она пришла сюда не только для того, чтобы вышвырнуть своего брата из моей постели.
— Почему вы вообще подумали, что Магнус здесь?
— Можно мне присесть?
Я показала ей на кресло. Она села с прямой спиной — идеальная осанка. Моя мачеха Джудит могла бы ею гордиться. Я прислонилась к подлокотнику дивана, потому что не хотела садиться с заткнутым за пояс браунингом. Не зная, как она отнесется к тому, что я вооружена, я не хотела показывать пистолет. Некоторые люди зажимаются при виде огнестрельного оружия. Странно, но факт.
— Я знаю, что в эту ночь Магнус был с вами.
— Со мной?
— То есть не в смысле… — Краска снова залила её лицо. — Я не в смысле был. Я в том смысле, что вы его ночью видели.
— Он это вам сказал?
Она покачала головой, отчего её волосы рассыпались по плечам, как мех. Она была жутко похожа на Магнуса.
— Я видела вас вместе.
Я поглядела ей в лицо, пытаясь заглянуть за маску неловкости.
— Вас там не было.
— Где? — спросила она.
Я нахмурилась.
— Как вы нас видели?
— Значит, вы признаете, что этой ночью его видели, — сказала она. Напор возвращался к ней быстро.
— Я хочу знать, как это вы видели нас вместе.
Она перевела дыхание.
— Это вас не касается.
— Магнус сказал, что его сестра лучше владеет видением, чем он. Это правда?
— А чего он вам не сказал? — спросила она, снова рассерженная. Казалось, эмоции сталкиваются в ней, слишком быстро сменяя друг друга.
— Он не сказал, зачем он убежал от полиции.
Она поглядела на сложенные на коленях руки.
— Я не знаю, зачем он убегал. Это бессмысленно. — Она снова поглядела на меня. — Я знаю, что он этих детей не убивал.
— Согласна, — сказала я.
На её лице выразилось удивление.
— Я думала, это вы сказали полиции, будто он убил.
Я покачала головой:
— Нет, я сказала только, что он мог это сделать. Я не говорила, что он это сделал.
— Но… эта женщина была так уверена. Она сказала, что вы ей сообщили.
Я выругалась про себя:
— Детектив Фримонт?
— Да.
— Не всему верьте, что она вам говорит, особенно обо мне. Она от меня не в восторге.
— Если вы этого не говорили, почему они так уверены, что Магнус сделал эти мерзости? У него не было причин убивать этих людей.
Я пожала плечами.
— Магнуса больше не разыскивают по обвинению в убийстве. Разве он вам не сказал?
Она покачала головой:
— Нет. Значит, он может вернуться домой?
Я вздохнула:
— Не так все просто. Магнус воздействовал на полицию гламором, чтобы сбежать. Это уже само по себе правонарушение. Копы его застрелят на месте, миз Бувье. Они не станут цацкаться, если в дело замешана магия. И не могу сказать, чтобы я их не понимала.
— Я видела, как вы с ним разговариваете под открытым небом.
— Я действительно видела его этой ночью.
— Вы сообщили полиции?
— Нет.
Она уставилась на меня:
— Почему?
— Наверное, Магнус в чем-то виноват, иначе он не стал бы убегать, но он не заслуживает, чтобы с ним обращались так, как это делает наша полиция.
— Да, — сказала она, — не заслуживает.
— Почему вы подумали, что он в моей постели?
Она снова потупила глаза.
— Магнус умеет быть очень проникновенным. Не могу вспомнить, чтобы женщина сказала ему «нет». Прошу прощения, что я так о вас подумала.
Она замолчала, посмотрела на дверь спальни, снова на меня и снова покраснела.
Я не собиралась объяснять, каким образом у меня в постели оказались двое существ мужского пола. Ведь ясно же по одеялу и подушке, что я спала здесь. Ясно же?
— Что вы хотите от меня, миз Бувье?
— Я хочу найти Магнуса, пока его не убили. Я думала, вы можете мне помочь. Как вы могли выдать Магнуса полиции? Ведь вы же знаете, что значит быть не таким как все.
Я хотела спросить, откуда она знает — что ли у меня написана на лбу слово «некромант»? — но не стала. Если ответ будет «да», я не хочу его слышать.
— Если бы он не убежал, они бы его просто допросили. У них не было оснований для ареста. У вас есть соображения, почему он мог сбежать?
Она покачала головой.
— Я пыталась догадаться, придумать что-нибудь, но сама не вижу в этом смысла, миз Блейк. Мой брат — мужчина слегка безнравственный, но он не плохой человек.
Я не понимала, как можно быть слегка безнравственным, но выяснять не стала.
— Если он обратится ко мне, я его отведу в полицейский участок. Но кроме этого, не вижу, чем я могу ему помочь.
— Я побывала всюду, где только могла придумать, но его нигде нет. Я даже курган проверила.
— Курган? — переспросила я.
Она поглядела на меня пристально:
— Он вам не рассказал об этом создании?
Я прикинула, не стоит ли соврать, чтобы выудить информацию, но по её глазам поняла, что она меня расколет.
— Он ни о каком создании не упоминал.
— Конечно же. Если бы он это сделал, полиция явилась бы туда с динамитом. Динамит его не убьет, но наш магический щит разнесет в клочья.
— Что за создание?
— Есть ли что-нибудь, что Магнус вам сказал, а вы не передали полиции? — спросила она.
— Нет, — ответила я, секунду поразмыслив.
— Он был прав, что вам не рассказал.
— Может быть, но сейчас я стараюсь ему помочь.
— Чувство вины? — спросила Доркас.
— Может быть.
Она поглядела на меня. Зрачки снова всплыли на поверхность, и глаза казались почти обыкновенными. Почти.
— Как я могу вам доверять?
— Наверное, не можете. Но я хочу помочь Магнусу. Так что расскажите мне все, миз Бувье. Прошу вас.
— Вы должны дать мне слово, что не скажете полиции. Я серьезно говорю, миз Блейк. Если полиция вмешается, она может выпустить эту тварь на свободу, и погибнут люди.
Я прикинула, но не могла найти ни одной причины, по которой надо будет сообщать полиции.
— О'кей, даю вам слово.
— Пусть у меня нет умения Магнуса обращаться с гламором, но обет, данный кому-то из фейри, — дело очень серьезное, миз Блейк. Солгать нам — значит навлечь на себя беду.
— Это угроза?
— Считайте это предостережением.
Воздух между нами зашевелился, как жар над асфальтом. Глаза Доркас закружились миниатюрными омутами.
— Доркас, не надо мне угрожать. Я не в том настроении.
Может, не стоило прятать пистолет.
Магия схлынула, как вода, уходящая в щели каменного дна. Чувствовалась, что она здесь, под поверхностью. Но для человека, которому угрожали и вампиры, и вервольфы, это была просто ерунда. Кажется, большая часть семейных талантов досталась Магнусу. Пугать он умел куда лучше.
— Только чтобы мы понимали друг друга, миз Блейк. Если вы скажете полиции и они выпустят эту тварь на свободу, кровь погибших будет на вас.
— Ладно, вы произвели на меня впечатление. Теперь рассказывайте.
— Магнус говорил вам о нашем предке, Ллине Бувье?
— Да, он сказал, что это был первый здесь европеец. Женился на девушке из местного племени — и обратил племя в христианство. Был фейри.
Она кивнула.
— Он был не единственным здесь фейри.
— С ним была жена?
— Нет, он поймал другого фейри, менее разумного, и посадил его в магическую клетку. Тот сбежал и перебил почти все племя, от которого мы произошли. Наш предок все же сумел его поймать с помощью индейского шамана или жреца, но власть себе над ним так и не вернул. Сумел только посадить его в тюрьму.
— Что же это был за фейри?
— «Кровавые Кости» — это не просто название нашего бара. Это сокращение от «Разбитый Череп и Кровавые Кости».
У меня глаза полезли на лоб.
— Но это же чудище детских страшилок, зачем было его ловить? У них ни сокровищ нет, ни магии для исполнения желаний. Или я не права?
— Нет, вы совершенно правы. Кровавые Кости не обладает ни сокровищами, ни магией.
— Так зачем он был нужен?
— Почти все дети, рожденные от браков людей с фейри, магическими способностями не обладают.
— Так говорят легенды, — сказала я, — но пример Магнуса это опровергает.
— Ллин Бувье заключил некоторый договор от имени себя и своих потомков. Мы все обладаем силой фейри, но за определенную цену.
Мне надоели эти обиняки, и я хотела спать.
— Перестаньте ходить вокруг да около, миз Бувье. Скажите прямо, мне надоело это нагнетание неопределенности.
— А вам не приходит в голову, что я, может быть, смущаюсь это сказать?
— Нет. В таком случае я прошу прощения за свои слова.
— Мой предок заключил Кровавые Кости в клетку, чтобы иметь возможность варить зелье из его крови. Но это зелье надо периодически обновлять и принимать снова, иначе магия уходит.
Я уставилась на нее:
— И как другие фейри отнеслись к этой маленькой хитрости?
— Нашему предку пришлось бежать из Европы, иначе бы его убили. Нам запрещено использовать друг друга подобным образом.
— Это я понимаю.
— Его варварские действия дали нам гламор, Силу. Но это было куплено кровью. После пленения Разбитого Черепа и Кровавых Костей мой предок оставил это зелье. Он в конце концов решил, что это зло. Но, хотя его сила исчезла, в крови его детей магия фейри осталась. Таково положение на сегодня.
— Значит, Разбитый Череп и Кровавые Кости скрыт где-то в магическом ящике? — спросила я.
Она улыбнулась, и её лицо стало вдруг молодым и прекрасным. Абсолютно нельзя было определить её возраст — ни одной морщины не было видно.
— Когда магия исчезла впервые, Разбитый Череп и Кровавые Кости вырос до своего полного размера. Он намного больше человека, почти ростом с великана. Он заключен в кургане из земли и магии.
— Вы сказали, что когда-то он чуть не стер целое племя с лица земли?
Она кивнула. Я вздохнула.
— Я должна видеть, где он находится.
— Вы обещали…
— Я обещала не говорить полиции, но вы мне только что сказали, что поблизости держат под замком тварь размером с великана, способную на массовые убийства. Я должна убедиться, что она заперта надежно, что она не вырвется и не начнет убивать.
— Уверяю вас, миз Блейк наша семья уже сотни лет с этим справляется, Мы знаем, что делаем.
— Если я не могу сказать копам, я должна посмотреть сама.
Она встала, пытаясь подавить меня ростом. Это у неё даже близко не получилось.
— А потом вы приведете полицию, да? Вы меня дурой считаете?
— Я не приведу копов, миз Бувье, но я должна посмотреть. Если он вырвется, а я не скажу копам, то это будет моя вина, что всех застанут врасплох.
— К нападению Кровавых Костей невозможно подготовиться, — сказала она. — Он бессмертен, миз Блейк. Он просто не может умереть. Отрежьте ему голову, и он не умрет. Полиция ничего не может сделать, только ухудшить ситуацию.
В её словах был смысл.

Предыдущая страница 19 Следующая страница


Кровавые кости 20

— Все равно я должна посмотреть.
— Упрямая вы женщина.
— Да, я умею быть гвоздем в сапоге, миз Бувье. Давайте не будем ходить вокруг да около, просто отведите меня посмотреть эту тюрьму, и если она надежна, я оставлю это дело вам.
— А если вы сочтете её недостаточно надежной?
— Найдем колдунью и прислушаемся к её рекомендациям.
Она нахмурилась.
— А не случится так, что вы обратитесь в полицию?
— Если ограбят мой дом, я обращусь в полицию. Если мне будет нужна магическая помощь, я обращусь к тому, кто владеет магией.
— Странная вы женщина, миз Блейк. Я никак вас не пойму.
— Вокруг тоже творится много странного. Так я увижу, где закопан Разбитый Череп и Кровавые Кости, или нет?
— Ладно, я вам покажу это место.
— Когда?
— Без Магнуса у нас не хватает в баре работников, так что не сегодня. Приходите завтра в бар около трех. Я вас отведу.
— У меня есть сотрудник, которого я бы хотела взять с собой.
— Один из тех, что в спальне? — спросила она.
— Нет.
— А зачем он вам?
— Он у меня стажер, и где ещё он увидит магию фейри?
Она минутку подумала, потом кивнула:
— Ладно, приведите с собой одного человека, но не больше.
— Можете мне поверить, миз Бувье, одного более чем достаточно.
— Друзья зовут меня Дорри, — сказала она, протягивая руку.
— Анита.
Я пожала ей руку. У неё было приятное, крепкое пожатие для женщины. Замечание сексистское, конечно, но верное. Женщины редко умеют пожимать руку как следует.
Она задержала мою руку чуть дольше, чем следовало. Когда она отняла руку, я вспомнила ясновидение Магнуса. Дорри обратила на меня жутковатые расширенные глаза и прижала руку к груди, будто рука болела.
— Я вижу кровь, страдание и смерть. Они облаком идут за тобой, Анита Блейк.
Ее глаза сочились ужасом. Ужасом от беглого взгляда на меня, мою жизнь, мое прошлое. Я не отвернулась. Если не испытываешь стыда, отворачиваться не надо. Иногда мне хотелось бы выбрать другую профессию, но такая у меня работа и такая я сама.
Ужас исчез из её глаз, она моргнула.
— Я бы не стала тебя недооценивать, Анита.
У Дорри снова сделался обычный вид — настолько обычный, насколько это было, когда она вошла, то есть не слишком. Впервые я задумалась, вижу ли я то, что есть. Может быть, она использует гламор, чтобы казаться нормальной? Скрыть свою силу?
— Взаимно, Дорри.
Она снова просияла той же прекрасной улыбкой, от которой казалась такой молодой и беззащитной. Иллюзия?
— Тогда до завтра.
— До завтра, — ответила я.
Она вышла, и я заперла за ней дверь. Итак, семья Магнуса — страж чудовища. Связано ли это с его побегом? Дорри так не считает, а она должна бы знать. Но в комнате повисло ощущение силы, медленно переливающейся в потоках воздуха. Еле уловимое ощущение магии, как аромат духов, и я не замечала его почти до самого её ухода. Может быть, Дорри обращается с гламором не хуже Магнуса, только тоньше? Можно ли доверять Дорри Бувье? Хороший вопрос.
Зачем я попросила разрешение привести Ларри? Потому что знала: ему это будет приятно. Может, даже компенсирует то унижение, которому он подвергся на глазах Джейсона. Однако сейчас, ощущая в воздухе призрак силы Дорри Бувье, я уже не была уверена, что эта мысль удачна. Черт побери, я знала, что это не так! Но я пойду, и Ларри тоже пойдет. Он имеет на это право. У него даже есть право подвергать себя опасности. Я не могу всю жизнь держать его подальше от опасности. Ему надо учиться самому заботится о себе. Мне это очень не по душе, но это правда.
Я ещё не готова отвязать его от своей юбки, но готова хотя бы удлинить привязь. Дать ему ту самую пресловутую веревку. Оставалось надеяться, что он на ней не повесится.

22

Почти весь день я проспала, а когда проснулась, оказалось, что никто меня не принимает в игру. Все страшно напугались судебного иска Квинлена, и куда бы я ни сунулась, оказывалось, что я — персона нон грата. Агент Брэдфорд велел мне собирать вещи и пригрозил, что арестует за попытки препятствовать правосудию и вмешательство в полицейское расследование. Вот тебе и благодарность! Не день, а сплошной провал. Единственный человек, который стал со мной говорить, был Дольф. Он смог мне сообщить только, что не нашли ни следов Джеффа Квйнлена, ни тела его сестры. Магнуса тоже никто не видел. Копы допрашивали свидетелей, искали следы, а я теребила пальцы, но никто из нас ничего полезного не сделал.
Закат я наблюдала с чувством облегчения — наконец-то хоть что-то начнется. Ларри ушел в свой номер. Я его не просила. Возможно, он не хотел мешать мне уединиться с Жан-Клодом. Не слишком утешительная мысль. Зато он хотя бы со мной разговаривал — хоть он один.
Я открыла шторы и смотрела, как темнеет за окном. Зубы чистить мне пришлось в номере у Ларри — собственная ванная вдруг оказалась недоступной. Я не хотела смотреть на голого Джейсона, а на Жан-Клода — так уж точно. И потому часть дня провела у Ларри.
Я услышала звук отворяемой двери, но не обернулась. Я знала, кто это.
— Привет, Жан-Клод.
— Добрый вечер, ma petite.
Я повернула голову. В комнате стояла почти полная темнота. Единственный свет падал из окна от уличных фонарей и неоновой вывески отеля. В этот неверный свет и вышел Жан-Клод. Высокий воротник полностью закрывал шею. Жемчуга пуговиц держали края воротника, и лицо Жан-Клода было будто в раме из белой материи. Не меньше дюжины пуговиц сияли на его груди. Приталенный пиджак, настолько черный, что его почти не видно. Видны только манжеты, широкие, накрахмаленные, наполовину закрывающие кисти рук. Жан-Клод поднял руку к свету, и манжет съехал на запястье, не сковывая движение. Черные узкие брюки заправлены в черные же сапоги почти до бедра — казалось, он весь облит черной кожей. И черные на черном пряжки держали всю эту кожаную сбрую.
— Вам нравится? — спросил он.
— Да, стильно.
— Стильно? — В одном этом слове прозвучала едва уловимая насмешка.
— Вы не умеете реагировать, на комплименты.
— Это был комплимент? Тогда прошу прощения, ma petite. Благодарю вас.
— Не за что. Можем мы теперь забрать ваш гроб?
Он выступил на свет, чтобы я видела его лицо.
— У вас это так просто получается, ma petite.
— А разве нет?
Молчание — такое густое, будто в комнате никого нет. Я чуть не окликнула его, но вместо этого подошла к бару и включила над ним лампочку. Комната осветилась слабым белым сиянием, как пещера. При свете мне было лучше. Но теперь, повернувшись к нему спиной, я не ощущала присутствия Жан-Клода. Было ощущение пустой комнаты. Я обернулась к нему. Он сидел в кресле. Даже когда я на него смотрела, не было заметно ни малейшего движения. Как стоп-кадр в ожидании, когда ленту пустят дальше.
— Лучше бы вы этого не делали, — сказала я.
Он повернул ко мне голову. Глаза его были непроницаемо темны, но в них мелькали еле заметные искорки.
— Чего не делал, ma petite?
Я покачала головой.
— Ничего, не важно. Так какие сложности сегодня ночью? У меня такое чувство, будто вы мне ничего не говорите.
Он встал одним плавным движением, словно какую-то часть этого процесса опустил — просто оказался на ногах.
— Серефина может бросить мне вызов сегодня ночью — это не противоречит нашим правилам.
— Серефина — имя Мастера?
Он кивнул.
— Вы не боитесь, что я сообщу его копам?
— Я. возьму вас к ней, ma petite. У вас не будет времени наделать глупостей от нетерпения.
Если бы я вот так застряла на целый день, когда нечего делать, но знала бы имя, попыталась бы я найти её сама? Да, наверное.
— Ладно, тогда пошли.
Он заходил по комнате, улыбаясь и качая головой.
— Ma petite, вы понимаете, что произойдет, если Серефина бросит мне вызов?
— Нам придется драться.
Он остановился и вышел на свет. Скользнул в кресло.
— У вас совсем нет страха. Вы нисколько не боитесь.
— Бояться — это не помогает. Быть готовым — помогает. Вы её боитесь?
Я вгляделась, пытаясь прочесть мысли за этой красивой маской.
— Я не боюсь её силы. Я считаю нас почти равными в этом смысле, но скажем так: я настороже. При прочих равных условиях я на её территории, а со мной только один из моих волков, мой человек-слуга и мсье Лоранс. Не та демонстрация силы, которую выбрал бы я при встрече после двух столетий.
— Почему вы с собой больше никого не взяли? Хотя бы вервольфов.
— Было бы у меня время выговорить больший размер свиты, я бы это сделал, но в такой спешке… — Он глянул на меня. — Не было времени торговаться.
— Вы в опасности?
Он рассмеялся, и этот смех не был совсем уж приятным.
— Она спрашивает, в опасности ли я! Когда Совет попросил меня разделить мою землю, мне было обещано, что отделяемая часть достанется тому, чья сила не превосходит мою. Но они не думали, что я появлюсь на её территории столь неподготовленным.
— Кто они? Что за Совет?
Он склонил голову набок:
— Вы действительно, проведя среди нас столько времени, не слышали о совете?
— Да расскажите, и все.
— У нас есть Совет, ma petite. Он существует уже очень давно. Это не столько руководящий орган, сколько, возможно, суд или полиция. До того, как ваши суды дали нам гражданство, у нас было очень мало правил и только один закон. «Да не привлечешь ты к себе внимания». Именно этот закон и забыл Тепеш.
— Тепеш, — сказала я. — Влад Тепеш? Дракула?
Жан-Клод только молча смотрел. Лицо его было непроницаемым — полностью лишенным выражения. Прекрасная статуя, если только у статуи глаза могут сверкать, как сапфиры. По этому лицу ничего нельзя было прочесть, да я и не пыталась.
— Я вам не верю.
— Насчет Совета, нашего закона или Тепеша?
— Последнее.
— Уверяю вас, что мы его убили.
— Вы говорите так, будто это была на вашей памяти. Он погиб — Когда? В четырнадцатом веке?
— Год 1476 или 1477? — Он изобразил, будто пытается припомнить.
— Вы не настолько стары.
— Вы уверены, ma petite?
Он повернул ко мне донельзя непроницаемое лицо, даже глаза стали пустые. Будто смотришь на отлично сделанную куклу.
— Да, уверена. — Он улыбнулся и вздохнул. К его лицу, к его телу вернулась жизнь — за отсутствием лучшего слова. Будто ожил Пиноккио. — Ну вас к черту!
— Приятно знать, что я все же иногда могу вас вывести из себя, ma petite.
Я не ответила. Он точно знал, как на меня действует.
— Если Серефина равна вам, вы справитесь с ней, а я перестреляю остальных.
— Вы же знаете, что так просто не будет.
— А никогда не бывает.
Он смотрел на меня и улыбался.
— Вы действительно думаете; что она вас вызовет?
— Нет, но я хотел известить вас, что она имеет такую возможность.
— Что ещё мне нужно знать?
Он улыбнулся, чуть показав клыки. При свете он выглядел потрясающе. Кожа бледная, но не слишком. Я взяла его за руку:
— Вы теплый.
Он глянул на меня:
— Да, ma petite, и что из этого?
— Вы спали целый день. Вам полагалось бы быть холодным, пока вы не напитаетесь.
Он только поглядел бездонными глазами.
— А, черт! — сказала я и шагнула в спальню. Он не попытался остановить меня. Даже не попытался. Меня это нервировало. В дверь я почти вбежала.
И увидела только бледные очертания кровати. Щелкнула выключателем у двери. Верхний свет был безжалостен и гол.
Джейсон лежал на животе, разметав светлые волосы по темной подушке. Он был гол, если не считать плавок. Я подошла к кровати, вглядываясь в его спину, надеясь, что он все — таки дышит. Почти у самой кровати я все же заметила дыхание. Сжавшийся в груди ком отпустил.
Чтобы до него дотронуться, мне пришлось встать возле кровати на колени. Он пошевелился от моего прикосновения. Я перекатила его на бок, и он не попытался помочь — он был пассивен, как тряпка, только смотрел на меня из-под опухших век. По шее стекали две алые струйки. Не очень много крови, по крайней мере пролитой на постель. Я не могла сказать, сколько крови он потерял. Сколько взял Жан-Клод.
Джейсон улыбнулся мне — лениво, медленно.
— Как ты себя чувствуешь?
Он перекатился на спину, скользнув мне рукой по талии.
— Значит, хорошо. — Я попыталась отойти от кровати, но рука держала крепко. Он притянул меня к груди. Я вытащила браунинг. Джейсон мог бы остановить меня, но он не пытался.
Пистолет я уперла ему в ребра, а другой рукой изо всех сил отталкивалась от его голой груди, не давая ему притянуть мое лицо к своему. Он стал приподнимать голову.
— Сейчас спущу курок.
Он остановился.
— Заживет.
— Один мой поцелуй стоит дырки в боку?
— Не знаю, — сказал он. — Кажется, все вокруг так считают.
Он стал медленно приближаться ко мне губами, давая мне время решить.
— Отпусти её, Джейсон, немедленно.
Голос Жан-Клода наполнил комнату гулким шепотом. Джейсон отпустил. Я соскользнула с кровати, держа в руке пистолет.
— Мой волк мне сегодня нужен, Анита. Постарайтесь не застрелить его до нашей встречи с Серефиной.
— Так скажите ему, чтобы не приставал, — ответила я.
— Скажу, ma petite. Обязательно скажу.
Джейсон лежал среди подушек, согнув колено, положив руки на живот. Вид у него был ленивый и расслабленный, но глаза не отрывались от лица Жан-Клода.
— Ты почти идеальная собачка, Джейсон, но не провоцируй меня.
— Вы никогда не говорили, что она под запретом.
— Я говорю это сейчас.
Джейсон сел на кровати.
— Отныне я по отношению к ней буду совершеннейшим джентльменом.
— Обязательно будешь, — сказал Жан-Клод. Он стоял в дверях такой же прекрасный, но был опасен. Чувствовалось, как это заполняет комнату, пронизывает его голос. — Оставьте нас на минутку, ma petite.
— У нас нет на это времени, — сказала я.
Жан-Клод обернулся ко мне. Глаза его были сплошь цвета полночного неба, белки исчезли.
— Вы его защищаете?
— Я не хочу, чтобы ему досталось за то, что протянул ко мне руки.
— Но вы были готовы его застрелить.
Я пожала плечами:
— Я же никогда не говорила, что я последовательна. Просто серьезна.
Жан-Клод расхохотался. Мы с Джейсоном оба вздрогнули от такой резкой перемены настроения. Хохот был густой, шоколадный, хоть бери из воздуха и ешь.
Я покосилась на Джейсона. Он смотрел на Жан-Клода, как хорошо обученная собака на хозяина — выискивая признаки того, что сейчас хозяин захочет.
— Одевайся, мой волк. И вам, ma petite, тоже надо переодеться.
На мне были черные джинсы и темно-синяя тенниска.
— А чем плоха моя одежда?
— Мы должны произвести впечатление, ma petite. Я бы не просил, если бы это не было важно.
— Я не собираюсь сегодня надевать платье.
— Разумеется, нет, — улыбнулся он. — Просто что-нибудь более стильное. Если у вашего друга нет ничего подходящего, то у них с Джейсоном примерно одинаковый размер. Уверен, что мы что-нибудь найдем.
— Насчет этого вам придется говорить с Ларри.
Жан-Клод на мгновение задержал на мне взгляд.
— Как вам угодно, ma petite. Теперь не оставите ли вы Джейсона, чтобы он мог. переодеться? Я бы остался здесь, пока вы не подберете себе наряд.
Я хотела возразить. Не люблю, когда мне говорят, что мне носить, а что не носить. Но не возразила. Я достаточно вертелась среди вампиров, чтобы знать: они восхищаются броским или опасным. Если Жан-Клод говорит, что мы должны устроить спектакль, значит, он прав. И я не умру, если чуть принаряжусь. А вот если нет, то могу и умереть. Не знаю я правил, как одеваться на такие случаи. Боюсь, что их вообще не существует.
Собираясь в дорогу, я не рассчитывала на встречу с Мастером Вампиров, и потому выбор у меня был очень ограничен. Я остановилась на алой блузке с высоким воротником, отделанной кружевом. На рукавах даже манжетики были. Нечто среднее между викторианским стилем и блузкой от делового костюма. Она была бы вполне консервативной, если бы не кричащий цвет. Мне не хотелось её надевать, потому что я знала, что она понравится Жан-Клоду. Он даже сам такое мог бы надеть, если бы не цвет.
Поверх блузки я набросила черный жакет на все случаи жизни. Оба пистолета, оба ножа, нательный крест — и я готова.
— Ma petite, можно нам выйти?
— Да, конечно.
Он открыл дверь и окинул меня взглядом.
— Вы потрясающе выглядите, ma petite. За макияж спасибо.
— Я без него в алом кажусь бледной.
— Разумеется. У вас есть другие туфли?
— У меня только кроссовки и туфли на каблуках. В кроссовках я двигаюсь лучше.
— Блузка настолько превзошла мои ожидания, что, спортивную обувь можете оставить. Они черные, этого достаточно.
Из спальни вышел Джейсон. На нем были настолько обтягивающие кожаные штаны, что никакого белья под ними уже и быть не могло. Рубашка слегка восточного стиля со стоячим воротником и единственной пуговицей. Рукава широкие, а воротник чуть блестящий, в тон глазам, вышитый; желтым шелком, настолько темным, что казался золотым, и ещё более темной синей нитью. Когда Джейсон двигался, рубашка чуть приоткрывалась и посверкивал голый живот. Мягкие черные сапоги доходили до колен.
— Что ж, теперь я знаю, кто твой портной, — сказала я. Мне сегодня предстояло быть Золушкой без феи.
— Не пригласите ли вы мсье Киркланда? Когда он оденется, мы сможем отправиться.
— Ларри может не захотеть переодеваться.
— Не захочет — не надо. Я не собираюсь его принуждать.
Я поглядела на него, не слишком веря, но позвала Ларри.
Он согласился пойти в спальню и посмотреть сокровища из их багажа, но переодеться не обещал.
Вышел он все в тех же синих джинсах и найковских кроссовках, но футболку сменил на парадную рубашку сочного синего цвета. От этого глаза у него ещё поголубели. Черный кожаный пиджак был лишь чуть-чуть великоват в плечах, зато наплечную кобуру закрывал отлично. Я считаю, это было усовершенствование по сравнению с той мятой фланелькой, которую он обычно носил. Воротник рубашки был выпущен на пиджак и обрамлял лицо.
— Видела бы ты, что там ещё есть, — сказал Ларри. — Я даже не знаю, как в это влезать.
— У тебя отличный вид.
— Спасибо.
— Можем ехать? — спросила я.
— Да, ma petite, мы можем ехать. Интересно будет повидать Серефину после двух столетий.
— Я понимаю, что для вас это поездка по родным местам, но давайте не будем забывать, зачем мы здесь, — сказала я. — Джефф Квинлен находится у Ксавье. Кто знает, что этот тип с ним сделает? Я хочу вернуть его домой. Сегодня вторая ночь. Мы должны его сегодня освободить или найти кого-то, кто это может сделать.
Жан-Клод кивнул:
— Тогда в дорогу, ma petite. Серефина нас ждет.
В его голосе звучало что-то вроде нетерпения, будто он радостно ждал этой встречи. Мне впервые пришла в голову мысль, не были ли они с Серефиной любовниками. Я знала, что Жан-Клод не девственник — надо смотреть правде в глаза. Но одно дело знать, что у него. были любовницы, другое дело — встретиться с одной из них. Я с удивлением поняла, что мне это не безразлично.
Жан-Клод улыбнулся мне, будто зная, о чем я думаю. В его глазах снова стали видны белки, что придавало им почти человеческий вид. Почти.

Предыдущая страница 20 Следующая страница


21 Лорел Гамильтон

23

Жан-Клод шел через автостоянку с видом персонажа, за которым должны бежать фоторепортеры и любители автографов. Мы сопровождали его как свита, каковой мы и были, нравится мне это или нет, — но, чтобы спасти Джеффа Квинлена, я готова была немножко поподлизываться. Даже попресмыкаться я была готова ради такого дела.
— Вы поведете сами или скажете мне, как проехать к дому Серефины? — спросила я.
— Я вам скажу, где повернуть, когда надо будет.
— Вы боитесь, что я побегу доносить копам, где её дом?
— Нет, — ответил он и ничего больше не добавил.
Я нахмурилась, но мы уже влезли в джип. Угадайте, кто оказался на переднем сиденье.
Мы ехали по основной магистрали, по Стрипу, машины шли бампер к бамперу. При таком движении четыре мили могут занять пару часов. Жан-Клод велел мне повернуть на боковую дорогу. Она была похожа на подъездной путь к соседнему кинотеатру, но оказалось, что это проселок. Если хорошо знаешь город, почти все пробки можно объехать.
По виду Брэнсона этого не скажешь, но стоит отъехать за соседний подъем, и понимаешь, что это настоящие горы Озарка. Вершины, леса, дома, где живут люди, не связанные туризмом. На Стрипе все неоновое и искусственное, а через пятнадцать миль мы оказались среди деревьев на дороге, вьющейся через Озаркские горы.
Над джипом сомкнулась темнота. Только и свету было, что от висящих в небе звезд, да туннель от наших фар впереди.
— Кажется, вам не терпится увидеть Серефину, даже не смотря на пропавший гроб, — сказала я.
Жан-Клод повернулся ко мне, насколько позволял ремень безопасности. Я настояла, чтобы все их застегнули, что вампира позабавило. Конечно, это глупо — пристегивать покойника к сиденью, но ведь я за рулем, в конце концов.
— Думаю, Серефина до сих пор считает меня тем весьма юным вампиром, которого знала столетия назад. Если бы она считала меня серьезным противника, она бы выступила против меня или моих миньонов открыто. Она бы не стала просто красть мой гроб. Слишком она самоуверенна.
— Выступая в качестве одного из миньонов, хочу спросить, — подал голос Ларри с заднего сиденья. — Может, это вы слишком самоуверенны?
Жан-Клод оглянулся:
— Серефине, когда мы встретились, было несколько столетий. Вампир достигает предела своих возможностей за три-четыре столетия. Я знаю её предел, Лоранс.
— Я вам не Лоранс. Меня зовут Ларри.
Жан-Клод вздохнул:
— Вы его хорошо обучили.
— Он ко мне попал уже такой.
— Жаль, — ещё раз вздохнул Жан-Клод.
У него получалось, будто нас ждет всего лишь враждебное воссоединение семьи — или это оксюморон? Я надеялась, что так и будет, но про вампиров я хорошо усвоила одну вещь — они все время вытаскивают из шляпы нового кролика. Здоровенного клыкастого хищного кролика, который тут же тебе выжрет глаза, если зазеваешься.
— А что будет делать наш волчик?
— То, что мне велено, — ответил Джейсон.
— Класс, — сказала я.
Мы ехали молча. Жан-Клод редко когда склонен к болтовне, а я была не в настроении. Мы собирались нанести светский визит, а где-то там Джефф Квинлен просыпается для второй ночи под нежной опекой Ксавье. Это несколько омрачало мое настроение.
— Теперь первый поворот направо, ma petite.
От голоса Жан-Клода я вздрогнула — слишком погрузилась в молчание и шорох шин.
Я притормозила, чтобы не пропустить поворот. Гравийная дорога, такая же, как сотни других, отходила в сторону. Ничего такого особенного в ней не было.
Дорога оказалась узкой и так плотно обсаженной деревьями, что машина ехала как по туннелю. Голые ветви деревьев тянулись вдоль дороги, словно заходящие друг за друга куски стены. Фары скользили по почти голым стволам, подпрыгивая, . когда джип попадал на ухабину. Голые пальцы деревьев стучали по крыше машины. Развлечение не для страдающих клаустрофобией.
— Ну и ну, — сказал Ларри, прижимаясь лицом к стеклу, насколько позволяло сиденье. — Не знай я, что в конце этой дороги есть дом, я бы повернул назад.
— В этом и смысл, — сказал Жан-Клод. — Многие из старших более всего ценят уединение.
Фары выхватили из темноты яму, протянувшуюся поперек всей дороги. Похоже было на промоину, прорытую дождевыми потоками за десятки лет.
Ларри наклонился вперед, насколько позволял ремень.
— Куда девалась дорога?
— Джип здесь пройдет, — сказала я.
— Ты уверена? — спросил он.
— Вполне.
Жан-Клод откинулся на сиденье. Казалось, он полностью спокоен, почти отстранен, будто слышит музыку, неслышную мне, . думает думы, которые мне никогда не понять.
Джейсон наклонился вперед, положив руку на спинку моего сиденья сверху.
— И чего она дорогу не замостит? Она ведь уже тут почти год.
Я глянула на Джейсона. Интересно было узнать, что ему больше известно о делах Жан-Клода, чем мне.
— Это её крепостной ров, — сказал Жан-Клод. — Барьер от любопытных. Многим трудно принять наш новый статус, и они все ещё изолируют себя.
Колеса соскользнули с края канавы. Как будто съезжаешь в воронку. Каким-то чудом джип вылез с другой стороны. Будь у нас обычная машина, пришлось бы идти пешком.
Дорога ещё ярдов сто шла вверх, и вдруг справа от неё открылся просвет. На джипе туда было бы не проехать, разве что ободрав к чертям всю краску. Единственным признаком, говорившим о том, что там поляна, был лунный свет, пробившийся среди деревьев. Это означало, что там что-то есть. Сквозь гравий, который когда-то был подъездной дорожкой, проросла трава.
— Это здесь? — спросила я, просто чтобы проверить.
— Думаю, да, — ответил Жан-Клод.
Я направила джип в чащу, слыша, как скребут ветви по бортам. Надеюсь, компания Стирлингу, выдала нам свой джип, а не взятый напрокат. Под металлический скрежет мы выбрались из деревьев. Перед нами расстилался акр открытой земли, посеребренный луной. Трава была низко срезана, будто осенью свели кустарник и оставили на зиму незаконченный газон. За домом виднелся заброшенный сад. Земля полого поднималась к подножию горы. И сразу за выкорчеванным газоном начинался лес, густой и неухоженный.
Дом стоял посередине этого пологого подъема, серебристо-серый под луной. Кое-где от него отслоились лохмотья краски и висели; как скорбные остатки одежды на жертве катастрофы. Большая каменная веранда-перед домом скрывала в тени дверь и окна.
— Выключите фары, ma petite.
Я поглядела в темноту, и мне не хотелось выключать свет. Луна должна была бы проникать в эту тень.
— Выключите, ma petite.
Я выключила. Лунный свет окатил нас как видимый воздух, а веранда осталась темной, как чернильная лужа. Жан-Клод расстегнул ремень и выскользнул наружу. Мальчики вышли за ним, я — последней.
В траве лежали большие плоские камни, выстелившие дорожку к подножию ступеней, ведущих на веранду. Рядом с облупленной дверью — большое венецианское окно. Стекло выбито. Изнутри окно заколочено от ночного воздуха фанерой.
Окно рядом, поменьше, целое, но настолько грязное, что казалось слепым. Тени — вязкие, густые, почти ощутимые на ощупь. Они напомнили мне ту темноту, из которой появился летящий меч. Но они не были настолько густы. Сквозь них все же было видно. Просто тени, и все.
— Что это с тенями? — спросила я.
— Салонный фокус, — ответил Жан-Клод. — Ничего больше.
Он скользнул вверх по ступеням, не оглядываясь. Если он и волновался, это не было заметно. Джейсон плавно поднялся за ним. Мы с Ларри просто взошли — на лучшее мы не были способны. Тени были холоднее, чем должны бы, и Ларри рядом со мной поежился. Но в них не было ощущения затаившейся силы. Как Жан-Клод и сказал, салонный фокус.
Внешняя сетчатая дверь была сорвана с петель. Она лежала на крыльце, порванная и забытая. Даже защищенная верандой, внутренняя дверь покоробилась и облезла от перепадов температур и сырости. У перил крыльца лежали сугробами наметенные листья.
— Вы уверены, что это здесь? — спросил Ларри.
— Уверен, — ответил Жан-Клод.
Я поняла вопрос. Если бы не тени, я бы тоже сказала, что дом заброшен.
— Тени должны отпугивать случайных прохожих, — сказала я.
— С тенями или без них, меня сюда калачом не заманишь, — ответил Ларри. Жан-Клод оглянулся:
— Идет наша хозяйка.
Облезлая растресканная дверь отворилась. Я ждала жуткого скрипа петель, как полагается в доме с привидениями, но дверь открылась бесшумно. На пороге стояла женщина. Комната за её спиной была темна, и женщина силуэтом вырисовывалась на фоне тьмы. Но и в темноте я смогла понять две вещи: эта женщина — вампир, и она недостаточно стара, чтобы быть Серефиной.
Вампирша была лишь на пару дюймов выше меня. В поднятой руке она держала свечу. Волосы у меня на шее встали по стойке «смирно» — по комнате сочилась сила. Свеча зажглась; перед моим ночным видением заплясали звезды.
У вампирши были каштановые волосы, очень коротко остриженные и подбритые на висках. В ушах качались серьги с серебристыми заклепками. На левой серьге был эмалевый зеленый лист на серебряной цепочке. Она была одета в красное платье, туго облегавшее грудь. Подол платья доходил до лодыжек, расходясь от бедер. Кожаное парадное платье — вау!
Она усмехнулась, блеснув клыками.
— Я Айви.
В её голосе была нотка смеха, но не такая, как у Жан-Клода — с легкой неопределенной сексуальностью или лаской. Этот смех был резок, как битое стекло, он должен был ранить, пугать, а не убаюкивать.
— Войдите в наше обиталище и будьте желанными гостями. — Слова прозвучали очень официально, как отрепетированная речь или заклинание, которое до конца не понимаешь.
— Благодарю тебя, Айви, за твое великодушное приглашение, — ответил Жан-Клод. Он держал её за руку, хотя я не заметила, как это произошло. Будто пропустила кадр из фильма. Судя по выражению глаз Айви, она тоже. Ее это разозлило.
Жан-Клод очень медленно поднес её руку к губам, не переставая глядеть ей в глаза. Так кланяются дзюдоисты на ковре, потому что, если отвернешься, можешь оказаться на спине.
По свече потекла струйка воска. Женщина держала свечу в руке, без подсвечника. Жан-Клод медленно поднес её руку к лицу и коснулся губами. Воск закапал быстрее, чем должен был.
Жан-Клод отпустил руку как раз вовремя, чтобы Айви успела перехватить свечу, но она стояла неподвижно, и горячий воск тек по коже. Только легкое мерцание в глазах вампирши выдавало, что ей больно. Она подождала, пока воск на руке застынет. Кожа вокруг него покраснела, но Айви не обратила внимания.
Больше воск со свечи не капал. Обычно если свеча потечет, то течет и дальше. А на этой воск образовал наверху золотистую каплю, как вода под поверхностным натяжением.
Я поглядела на обоих вампиров по очереди и покачала головой. Вам что-нибудь говорит слово «ребячиться»? Но вслух я этого не произнесла. Насколько я поняла, это мог быть какой-то древний вампирский ритуал. Хотя я в этом серьезно сомневалась.
— Твои спутники разве не войдут? — Айви шагнула в сторону, прошелестев кожаной юбкой и высоко поднимая свечу, чтобы осветить нам дорогу.
Жан-Клод встал с другой стороны от двери, и нам пришлось проходить между двумя вампирами. Я доверяла Жан-Клоду — он меня не съест. Я даже верила, что он не позволит этого сделать и Айви. Но насколько он сейчас веселится, я не знала. И это меня нервировало. Никогда не было так, чтобы я оказалась в обществе веселящихся вампиров и дело не кончилось какой-нибудь гадостью.
Джейсон шатнул между ними в дом. Ларри покосился на меня. Я пожала плечами и вошла внутрь. Он проследовал за мной по пятам, решив, что если я вошла, то все будет в порядке. Наверное, так и будет. Наверное.

24

Дверь за нами закрылась, и я не думаю, что кто-то её закрыл. По крайней мере руками. Безопасно тут или нет, а эта мелкая демонстрация силы подействовала мне на нервы.
Воздух в комнате был до невозможности неподвижный, спертый. Пахло пылью, сухостью и плесенью. В такой комнате даже с закрытыми глазами можно сказать, что тут давно уже никто не живет. Слева была открытая арка, ведущая в комнату поменьше. Там стояла кровать с подушками и покрывалом, серыми от пыли. В углу стояло трюмо, отражавшее пустую комнату.
В гостиной мебели не осталось. На деревянном полу лежал густой слой пыли. Подол платья Айви оставлял в ней широкий след, когда она направилась к двери в дальней стене. На полу показалась полоска света, золотого и не электрического. Я бы предположила, что от свечей.
Дверь открылась раньше, чем Айви её коснулась. Оттуда вылилась густая волна света, более яркого, чем полагалось бы, поскольку мы долго пробыли в темноте. В раме света стоял вампир. Невысокий, худенький, с лицом слишком молодым для красивого — скорее хорошеньким. Он умер настолько недавно, что на коже ещё остался загар, полученный на море, или на озере, или вообще на солнце. Слишком он казался молодым, чтобы быть мертвым. Наверное, ему было восемнадцать — меньше уже противозаконно, но все равно он выглядел слишком изящно и незаконченно. Вечная нимфетка.
— Я Брюс.
Казалось, что-то его смущает. Может быть, одежда. На нем был бледно-серый фрак с фалдами и брюки со штрипками. Белые перчатки подходили по цвету к тому, что было видно от сорочки. Шелковый серый жилет, бочка и кушак красные, под цвет платья Айви. Казалось, они оделись на променад.
По обе стороны двери стояли канделябры в рост человека, заливая помещение золотым светом. Сама комната в два раза больше гостиной — когда-то, быть может, была кухней. Но она в отличие от первых двух комнат была обставлена заново.
На полу расстелен персидский ковер с узорами яркими, как витражи. Вдоль длинных стен висят гобелены. На одной стене единорог бежит от стаи гончих. На другой — батальная сцена, так потускневшая от времени, что фигуры сливаются с тканью. Дальняя стена задрапирована ярким шелком, свисающим с потолка на тяжелых шнурах. Слева от драпри — дверь.
Айви поставила свечу в пустой подсвечник канделябра и встала перед Жан-Клодом. Чтобы заглянуть ему в глаза, она склонила голову набок.
— Ты красив. — Она провела пальцами по краю его пиджака.
— Я думала, что врут. Что таких красивых не бывает.
Она потрогала перламутровые пуговицы, начав с шеи и вниз. Когда она дошла до последней пуговицы, Жан-Клод отвел её руку.
Айви это вроде бы понравилось. Она встала на цыпочки, положив ему на грудь руки до локтей. Ее губы подались вперед, сложенные для поцелуя.
— И трахаешься ты так же дивно, как выглядишь? Мне говорили, что да. Но ты така-а-я милашка… Нет, так не бывает. — Жан-Клод взял её лицо в ладони, улыбнулся ей.
Ее красные губы изогнулись в улыбке. Она прильнула к нему, прижалась всем телом.
Жан-Клод все так же легко держал её лицо, будто она и не навалилась на него всей тяжестью.
Улыбка её стала увядать, как скрывается садящееся солнце. Она медленно соскользнула вниз; опускаясь перед ним на всю стопу. В колыбели его ладоней её лицо стало пустым и белым.
Брюс отдернул её за руку. Айви пошатнулась и упала бы, если бы он её не подхватил. Она недоуменно огляделась, будто не понимая, где находится.
Теперь улыбался Жан-Клод:
— Много времени прошло, как я был игрушкой всякого, кто меня хотел. Очень много времени.
Айви обвисла в руках Брюса. Лицо её заострилось от страха. Потом она оттолкнулась от Брюса, чтобы встать прямо, сама. Одернула без надобности платье. Страх почти исчез из её лица, только около глаз ещё что-то сжималось.
— Как ты это сделал?
— Столетия тренировки, малышка.
От злости её глаза потемнели.
— Ты не должен уметь захватывать взглядом другого вампира.
— А ты? — спросил он с оттенком веселого интереса.
— Не смейся надо мной!
Я ощутила какое-то сочувствие к её досаде. Жан-Клод может достать любого как хочет.
— Детки, вам велели нас проводить, так давайте же.
Айви встала перед ним, сжав руки в кулаки. Злость заливала ей глаза, и радужки разошлись, захватывая белки, пока взгляд не стал казаться слепым. Ее мощь наполняла комнату, ползла по коже, поднимала у меня волоски на теле, будто по ним провели пальцем.
Рука потянулась к браунингу — привычка.
— Нет, Анита, в этом нет необходимости, — сказал Жан-Клод. — Эта малышка мне дурного не сделает. Она показывает клыки, но если только она не хочет умереть на этом великолепном ковре, она больше не будет забывать, кто я и что я. Я — Мастер Города! — Его голос прогремел под сводами, и эхо так наполнило весь дом, весь воздух, что я будто дышала его словами.
Когда гром затих, меня била дрожь. Айви овладела собой. Она все ещё злилась, но глаза стали нормальные.
Брюс положил руку ей на плечо, будто не был уверен, что она прислушается к голосу разума. Она стряхнула руку и грациозно двинулась к открытой двери.
— Мы отведем вас вниз. Там ждут другие.
Жан-Клод отвесил низкий театральный поклон, не отрывая от неё глаз.
— После вас, моя милая. Леди всегда идет перед джентльменом и никогда — позади.
Она улыбнулась, вдруг снова довольная собой.
— Тогда пусть твоя человеческая леди идет рядом со мной.
— Это вряд ли, — сказала я.
Она повернулась ко мне с невинным видом:
— Разве ты не леди? — Она подошла ко мне, театрально покачивая бедрами. — Жан-Клод, ты привел к нам женщину, которая не леди?
Я услышана, как он вздохнул.
— Анита настоящая леди. Идите рядом с ней, ma petite, только осторожно.
— А какая разница, что эти мудаки будут обо мне думать?
— Если вы не леди, то вы шлюха. Лучше вам не знать, что бывает с женщиной-шлюхой, попавшей в эти стены. — Это было сказано усталым голосом, будто он здесь был, участвовал в этом и ему это совсем не нравилось.
Айви улыбнулась мне, пристально глянув карими глазами. Я встретила её взгляд и улыбнулась в ответ.
Она нахмурилась:
— Ты человек! Ты не можешь вот так выдерживать мой взгляд.
— Сюрприз, — ответила я.
— Мы идем? — поинтересовался Жан-Клод.
Айви снова нахмурилась, но шатнула в открытую дверь — и вниз по ступенькам, придерживая рукой подол, чтобы не наступить. Она обернулась ко мне:
— Ты идешь?
Я оглянулась на Жан-Клода:
— Насколько я должна быть осторожной? Ларри и Джейсон встали рядом со мной.
— Защищайтесь, если они первыми прибегнут к насилию. Но не проливайте первую кровь и не наносите первый удар. Защищайтесь, но не нападайте, ma petite. Сегодня все ограничится играми, если вы не превратите это во что-то серьезное. Но ставки не так высоки.
Я мрачно сказала ему:
— Мне это не нравится.
Он улыбнулся:
— Я знаю, но потерпите нас, ma petite. Помните о человеке, которого вы хотите снасти, и держите ваш чудесный характер под контролем.
— Ну, человек? — спросила Айви. Она ждала меня на ступенях с видом нетерпеливого и капризного ребенка.
— Иду, — сказала я. Но не побежала, чтобы поравняться со ждущей вампиршей. Пошла нормальным шагом, хотя от тяжести её взгляда у меня чесалась кожа. Остановившись наверху лестницы, я глянула вниз. Оттуда пахнуло холодом и сыростью. Воздух нес запах затхлости, замкнутого пространства, плесени. Было ясно, что там нет окон и по стенам кое-где сочится вода. Подвал. Терпеть не могу подвалов!
Набрав в грудь вонючего воздуха, я шагнула на ступеньку. Таких широких ступеней я ни в одном подвале не видела. Дерево было свежим и шероховатым, будто здесь не жалели времени, чтобы его драить или песочить. На каждой ступеньке хватало места для двоих. Но мне не хотелось стоять с ней вдвоем на ступенях. Для Жан-Клода она, быть может, угрозы не представляла, но я не тешила себя иллюзиями насчет её возможностей по отношению ко мне. Она была ещё юным Мастером, просто младенцем, но её сила бурлила под поверхностью, я ощущала это кожей. Я остановилась ступенькой выше, ожидая, чтобы она пошла вперед. Айви улыбнулась. Она чуяла мой страх.
— Если мы обе леди, то идти должны рядом. Пойдем, Анита, — Она протянула мне руку: — Пойдем вместе.
Я не хотела, чтобы она была так близко. Если она на меня набросится, не будет времени что-нибудь сделать. То ли успею, выхватить пистолет, то ли, нет. Меня злило, что я не должна показывать оружие. Злило — и пугало. Одна из причин, что я до сих пор жива, — привычка сначала стрелять, потом спрашивать. Если делать наоборот, вряд ли останешься в живых.
— Слуга Жан-Клода меня боится? — Она стояла на фоне темноты и улыбалась. Подвал за её спиной казался большой черной ямой.
Но она не умеет чуять метки вампира, иначе бы поняла, что я не слуга. Не так уж она сильна, как хочет казаться. Так я надеялась.
Игнорируя протянутую руку, я спустилась. При этом я, плечом коснулась её голой кожи, и будто черви заползали по моей руке. Я шла вниз, в кромешную тьму, стиснув левой рукой перила. Сзади застучали её каблуки, она хотела поравняться со мной. Ее раздражение ощущалось как исходящий от кожи жар. Мужчины, я слышала, шли за нами, но я не оглянулась проверить. Выпендриваемся? Ладно, это я умею отлично. Мы шли рядом, как лошади в парной упряжке, у меня левая рука на перилах, она приподнимает руками подол. Я взяла такой темп, что плавное скольжение стало невозможно, разве что она умела летать. А она не умела.
Схватив меня за правую руку, она развернула меня лицом к себе. Я не могла достать пистолет. А поскольку ножны были у меня на запястьях, я и нож достать не могла. Стояла лицом к лицу с разъяренным вампиром и не могла достать оружие. Единственное, что могло меня спасти, — если бы она не собиралась меня убивать. Но вверять свою жизнь благоволению Айви — не очень верная ставка.
Ее злость разливалась по моей коже. Жар исходил от её тела. Ее рука казалась горячей даже сквозь кожаный жакет Я не пыталась вырваться: создание, которое может выжать автомобиль, тебя не выпустит. Ее прикосновение не жгло, это был не того рода жар, но трудно было бы убедить мое тело, что это не будет в конце концов больно. Годы предупреждений: не трогай, горячо. Меня обдавало жаром, будто я стояла рядом с костром. Если бы это она не делала бессознательно, это бы производило впечатление. Да оно, черт побери, и так производило впечатление. Дайте ей ещё несколько столетий, и она будет чертовски опасна — будто сейчас недостаточно.
Я все ещё могла смотреть ей в глаза, бездонные, горящие собственным светом. Много мне от этого пользы, если она мне глотку перервет.
— Если ты её тронешь, Айви, перемирие окончено, — сказал Жан-Клод, соскользнув с лестницы и встав между нами. — А ты этого не хочешь, Айви.
Он провел пальцем по линии её скулы. Удар энергии пронесся от него к ней, ко мне. Я ахнула, но она меня выпустила. Онемевшая рука повисла вдоль тела, будто легла спать. Пистолета бы мне не удержать. Я хотела спросить, какого черта она со мной сделала, но не спросила. Когда я снова начну владеть рукой, мы с ней это обсудим.
Между нами, вклинился Брюс, склонившись над Айви, как обеспокоенный любовник. Поглядев ему в лицо, я поняла, что сравнение в точку. Можно было спорить, что это она его сделала вампиром.
Айви так его оттолкнула, что он полетел, кувыркаясь, вниз, в темноту. Все у неё сегодня получалось. Я еле-еле чувствовала кончики пальцев.
Обжигающим ветром обдул меня жар и развеял темноту. В подставках вдоль стен вспыхнули факелы, шумно ухнув, и рассыпав искры. Наполнилась огнем большая керосиновая лампа, свисающая с потолка. Ее стекло рассылалось брызгами, пламя заплясало на обнаженном фитиле.
— Серефина заставит тебя прибирать этот беспорядок, — сказал Жан-Клод так буднично, будто она разлила молоко.
Айви соскользнула по ступеням, раскачивая бедрами.
— Серефине. будет все равно. Битое стекло и огонь можно пристроить к делу по разному, — сказала она и её тон мне очень не понравился.
Подвал был черным Черные стены, черные полы, черный потолок. Как в большом темном ящике. На стенах. висели цепи с кольцами, и на некоторых кольцах было что-то похожее на мех.. С потолка. свешивались, раскачиваясь, ремни., как мерзкая. декорация. И по всей комнате стояли… приспособления. Некоторые я узнала. Дыба, «железная дева», но в основном; какие-то реликты рабовладельческой эпохи. Было абсолютно ясно, для чего они служат, но не как они действуют. Слишком много деталей чтобы разобраться, и ни к одному прибору, кажется, нет инструкции.
В полу был сток, в него текла тонкая струйка воды. Но я могла ручаться чем хотите гсв он предназначен не только для воды.
Ларри подошел и встал рядом со мной.
— Это то, что я думаю?
— Да, пыточные приспособления. — Я заставила себя сжать руку в кулак, потом ещё раз. Чувствительность возвращалась.
— Я думал, они не собираются причинять нам вред, — сказал Ларри.
— Наверное, хотят нас напугать, — предположила я.
— У них получилось, — ответил он.
Мне этот декор тоже не слишком нравился, но зато я уже владела рукой. И смогу вытащить пистолет, если понадобится.
Слева открылась дверь, которую я даже не видела. Из неё вышел вампир. Чтобы пройти в дверь, ему пришлось согнуться почти пополам. Потом он разогнулся, неимоверно тощий и высокий, трупоподобный. Он сегодня ещё не питался и не тратил силы на то, чтобы выглядеть красиво. Его кожа имела цвет старого пергамента и облегала кости вплотную, выделяя весь череп. Тусклые глаза глубоко запали, мертвенно-синие, как у дохлой рыбы. Болезненные руки, длинные и костлявые, с неимоверно длинными пальцами, торчали белыми пауками из рукавов черного балахона.
Он вошел, крадучись, и полы балахона заметали пол. Одет он был только в черное, и лишь кожа и коротко стриженные волосы выделялись на этом фоне. Когда он двигался по черной комнате, казалось, что его голова и руки просто плывут в воздухе.
Я потрясла головой, отгоняя этот образ. Когда я глянула снова, он был чуть более нормален.
— Он использует силу, чтобы выглядеть страшнее, — сказала я.
— Именно так, ma petite, — ответил Жан-Клод. Что-то в его голосе заставило меня к нему повернуться. Лицо его было обычной прекрасной маской — но в глазах я на миг увидела страх.
— Что случилось, Жан-Клод? — спросила я.
— Правила не меняются. Не вытаскивайте оружие. Не наносите удар первой. Если мы не нарушим правила, они не могут причинить нам вреда.
— Чего вы вдруг испугались? — спросила я.
— Это не Серефина, — ответил он очень ровным голосом.
— И что это должно значить?
Он запрокинул голову и засмеялся. Этот звук отдался в комнате раскатами и звучал весело. Но я ощутила его корнем языка, и он был горек.
— Это значит, ma petite, что я дурак.

25

Смех Жан-Клода замер, рассыпался на куски, будто звук прилип к стенам.
— Где Серефина? — спросил Жан-Клод.
Айви и Брюс вышли из комнаты. Я не знала, куда они идут, но, наверное, в место более веселое. Сколько камер пыток может быть в доме такого размера? Не надо, не отвечайте.
Высокий вампир глядел на нас рыбьими глазами. В них не было ни тяги, ничего — обыкновенные глаза трупа.

Предыдущая страница 21 Следующая страница


Кровавые кости 22

Но голос его, когда он послышался, просто потрясал. Он был глубокий, густой, гулкий, но не нес вампирической силы. Голос актера, оперного певца. Я глядела на узкий безгубый рот, издававший эти звуки, и думала, не салонный ли это фокус. Но нет, губы должны были бы двигаться не в такт словам, а этого не было.
— Сначала вы должны поговорить со мной, и лишь тогда она вас примет.
— Ты меня удивляешь, Янош, — Жан-Клод скользнул вниз по ступенькам. Кажется, нам придется дойти до самого дна. Жаль. — Ты ведь сильнее Серефины. Почему же ты у неё на посылках?
— Когда увидишь её, поймешь. А теперь идемте все, идемте с нами. Ночь только начинается, и я ещё успею увидеть вас всех голыми и окровавленными до рассвета.
— Кто этот тип? — спросила я. Рука уже слушалась. А могла бы и отсохнуть.
Жан-Клод сошел с последней ступени. Джейсон стоял на ступеньку выше. Мы с Ларри остались чуть позади. Вряд ли кто-то из нас охотно спустился бы дальше.
Вампир повернул ко мне рыбьи глаза:
— Я Янош.
— Отлично, но ведь правила говорят, что нам нельзя пускать кровь и вообще применять насилие. Или я чего-то упускаю из виду?
— Вы очень мало упускаете из виду, ma petite.
— Вам не причинят вреда против вашей воли, — сказал Янош. — Все, что будет с вами сделано, может быть сделано лишь с вашего полного согласия.
— Тогда нам ничего не грозит, — сказала я.
Он улыбнулся, натягивая кожу лица, как бумагу. Я почти ждала, что сейчас она лопнет и появится кость, но этого не случилось.
— Посмотрим, — сказал он.
Жан-Клод сделал последний шаг вниз и вошел в комнату. Джейсон за ним, за Джейсоном я — после минутного колебания. Ларри за мной, как верный солдат.
— Эта комната — твоя идея, Янош, — сказал Жан-Клод. — Я ничего не делаю без согласия моего Мастера.
— Она не может быть твоим Мастером, Янош. Она недостаточно для этого сильна.
— Что ж, с тем и возьми, Жан-Клод. С тем и возьми.
Жан-Клод обошел темное дерево дыбы, потрогал бледной рукой.
— Серефина никогда не увлекалась пытками. Много чего в ней есть, но нет садизма. — Жан-Клод встал прямо перед Яношем. — Я думаю, Мастер здесь ты, а она — твое прикрытие. Ее считают Мастером, и все вызовы бросаются ей. Когда она умрет, ты найдешь другую марионетку.
— Заверяю тебя, Жан-Клод, она мой Мастер. Эту комнату можешь считать наградой за верную службу.
Он оглядел комнату с улыбкой собственника, как хозяин склада, оглядывающий набитые полки.
— И что ты задумал для нас в этой своей комнате?
— Подожди пару минут, нетерпеливый мой мальчик, и все станет ясно.
Странно было слышать, как кто-то называет Жан-Клода мальчиком, будто он был маленьким братцем, выросшим на глазах этого Яноша. Может, Янош знал его ещё юным вампиром? Свежеумершим?
Женский голос: «Куда вы меня тащите? Мне больно!»
Брюс и Айви втащили в боковую дверь молодую женщину. Втащили в буквальном смысле слова. Она упиралась ногами — как собака, которую волокут к ветеринару. Но у девушки было только две ноги и по вампиру на каждую руку. Она даже не могла замедлить их шаг.
У неё были прямые светлые волосы, касавшиеся плеч. Глаза большие и синие, а наложенный с вечера макияж размазался от слез.
Айви это явно очень нравилась, а у Брюса были широко раскрыты глаза. Он боялся Яноша. Наверное, не зря.
Девушка секунду молча таращилась на Яноша, а потом завопила. Айви небрежно отмахнула её ладонью, будто шлепнула визжащую собаку. Девушка всхлипнула и замолчала, и только слезы бежали по её щекам.
С нами в комнате были лишь Янош и два юнца, и я прикинула, что с ними мы легко справимся. Но тут вошли ещё два вампира, и следующую девушку не втащили, а она вошла сама, сверкая рассерженными: глазами, держась очень прямо сжимая кулаки. Она была невысокая, крепкая, но не жирная. Волосы неопределенно-каштанового цвета, карие глаза за очками и усыпанное веснушками лицо. Трудна, описать, но это лицо излучало какое-то достоинство личности. Мне она сразу понравилась.
— Лайза! — сказала она — Ну-ка встань!
В её голосе было столько же недоумения, сколько и гнева. Лайза только заплакала сильнее.
Вампы, сопровождавшие вторую девушку, не были молодыми. Обе — высокие, футов шести ростом, одетые в черную кожу, одна с длинными соломенными волосами, заплетенными сзади в косу, другая с черными, спадающими по сторонам лица. Обнаженные руки крепкие и мускулистые. Больше всего они походили на женшин-телохранительниц из фильма про шпионов.
Но исходившая от них сила не была спецэффектом из малобюджетного фильма. Она струилась по комнате, как вода, густая и прохладная. Когда она перехлестнула через меня, у меня перехватило дыхание. Сила пронизывала мои кости, вызывая ноющую боль. Ларри у меня за спиной ахнул.
Я обернулась убедиться, что других причин для этого не было. Новые монстры позади не появились — только сила двух новых вампирш.
— И чего вы тут делаете, ребята? — спросила я. — Открыли реабилитационную клинику для вампиров старше пятисот?
Все обернулись ко мне. Две вампирши улыбнулись самым неприятным образом. Они глядели на меня так, будто я — конфетка, и очень интересно, с какой начинкой. Мягкой и тягучей или там в середине орешек? Случалось что мужчины раздевали меня глазами, но никто ещё не смотрел на меня так, будто снимал кожу. Бр-р-р!
— Хотите что-нибудь добавить? — спросил Янош.
— Вы затащили сюда двух несовершеннолетних девчонок и думаете, что мы будем стоять и ничего не делать?
— Напротив, Анита, мы думаем, что вы многое будете делать.
Мне не понравилась эта формулировка.
— Что вы этим хотите сказать?
— Прежде всего эти девушки вполне совершеннолетние. Так, девушки?
Вторая девушка лишь сердито на него взглянула, а Лайза кивнула, не поднимая глаз.
— Скажите, сколько вам лет, — потребовал Янош.
Ни одна из них не ответила. Айви дернула блондинку так, что та вскрикнула.
— Восемнадцать! Мне восемнадцать. — Она свалилась на вол всхлипывающей грудой — вампиры специально отпустили её.
Одна из женщин-вампиров сказала:
— Теперь ты. Ну! — В её голосе прозвучал раскат грома — предвестие надвигающейся бури.
У второй девушки под очками широко раскрылись глаза.
— Мне девятнадцать. — Сквозь толщу её злости начал пробиваться страх.
— Ладно, им больше восемнадцати. Все равно против воли человека — это против воли, — сказала и.
— А ты собираешься изображать полисмена, Анита? — заинтересованно спросил Янош.
— Я не буду стоять и смотреть, как вы их станете мучить.
— Ты высокого о себе мнения, Анита. Уверена в себе — мне это нравится. Сломать сильного человека — это всегда более интересное развлечение. Слабаки плачут и хнычут, сопли размазывают, а вот сильные — они чуть ли не требуют, чтобы их терзали. — Он пошел ко мне крадучись, выставив паучью руку. — Ты хочешь, чтобы я тебя терзал?
Я помнила, что Жан-Клод предупреждал не пускать в ход оружие, но хрен с ним. Я потянулась к браунингу.
Жан-Клод внезапно оказался рядом, держа Яноша за руку. Янош был ошеломлен. Честно говоря, я тоже. Я не видела, чтобы он двинулся, и Янош, очевидно, тоже. Значит, ловкий фокус.
Я убрала руку от пистолета, хотя точно знала, что с ним чувствовала бы себя лучше. Но целью сегодняшнего упражнения было не почувствовать себя лучше, а остаться в живых.
— Никому из нас не причинят вреда — такое было обещание, — сказал Жан-Клод.
Янош высвободился из хватки Жан-Клода медленно, почти лениво, будто наслаждался ситуацией.
— Если Серефина что-то обещает, она держит слово.
— Зачем тогда здесь эти женщины?
— Эти двое, — Янош показал на нас с Ларри, — действительно бросятся на защиту двух незнакомых людей?
Он говорил с удивлением, но удивлением приятным.
— К сожалению, да.
— А если они полезут в драку, ты встанешь на её защиту?
— Если придется.
Янош улыбнулся, и кожа его натянулась, пытаясь не дать вылезти костям.
— Великолепно!
Спина Жан-Клода дрогнула, будто его застали врасплох. Я просто ничего не понимала.
— Эти две женщины вошли в наш дом добровольно. Они знали, кто мы, и согласились нас поразвлечь.
Я поглядела на вторую из девушек:
— Это правда?
Охранница-вампирша слегка тронула её за плечо, но этого было достаточно.
— Мы пришли добровольно, но мы не знали…
Вампирша слегка сжала пальцы, и лицо девушки исказилось от боли, но она не издала ни звука.
— Они пришли сюда добровольно, и они в дееспособном возрасте, — сказал Янош.
— И что теперь будет? — спросила я.
— Айви, пристегни вот эту к той цепи. — Янош показал на кольца с меховой подкладкой слева от двери.
Айви и Брюс подхватили девушку, подняли на ноги и потащили к стене.
— Поерни её спиной к комнате, пожалуйста.
Я шагнула к Жан-Клоду и прошептала, хотя и знала, что меня все равно услышат:
— Мне это не нравится.
— Мне тоже, ma petite.
— Мы можем этому помешать, не нарушая перемирия?
— Если они не причинят нам вреда непосредственно — нет.
— Что будет, если я нарушу перемирие?
— Нас скорее всего убьют.
В комнате пять вампиров, и три из них старше Жан-Клода. Мы наверняка погибнем. Черт!
Блондинка отбивалась и рыдала, пытаясь вырвать руки, пока вампиры приковывали её к стене. Она тянула руки с такой силой, что, если бы не мех, ободрала бы себе запястья.
Из боковой двери в комнату вышла женщина. Высокая, выше Жан-Клода. Кожа цвета кофе с двойной порцией сливок. Темные волосы спадают до пояса прямыми тонкими прядями. Черное кожаное бикини, оставлявшее очень мало простора воображению. Женщина вошла широким шагом, на каблуках, очень по-человечески. Но она не была человеком.
— Кисса! — сказал Жан-Клод. — Ты все ещё при Серефине? — Он был удивлен.
— Не всем так везет, как тебе.
Голос женщины был медовой густоты. В воздухе запахло пряностями, и я поняла, что это либо её духи, либо иллюзия.
Лицо с высокими скулами было без косметики, и все же она была красива — хотя я подумала, на что бы она была похожа, если бы не затмевала мне разум. Потому что ни один человек не мог бы излучать такую первобытную сексуальность, которая висела вокруг Киссы облаком.
— Мне жаль, что ты здесь, Кисса.
Она улыбнулась:
— Не жалей меня, Жан-Клод. Серефина обещала отдать мне тебя до того, как Янош изуродует твое прекрасное тело.
Шесть вампиров, четверо из них старше Жан-Клода. Шансы менялись не в нашу сторону.
— Вторую девицу приковать вон там, — показал Янош на такие же кольца справа от двери.
Девушка замотала головой:
— Не выйдет.
Она отказалась идти и отбивалась лучше, чем блондинка. Она бросилась на пол и каждый дюйм использовала не чтобы сопротивляться, а просто не идти.
Две вампирши возрастом в несколько столетий, такие мощные, что у меня от их силы зубы ныли, должны были поднять её за руки и за ноги и отнести к стене. Наконец она закричала — громко, прерывисто и зло. Темноволосая вампирша прижала её к стене, а другая приковала..
— Не могу я смотреть, ничего не делая, — сказал Ларри. Он стоял рядом со мной; может быть, он не знал, что вампиры услышат его шепот.
Но это было не важно.
— И я тоже.
Ладно, пусть нас убьют, но мы прихватим с собой сколько сможем.
Жан-Клод обернулся, будто учуял, что мы тянемся к оружию.
— Ma petite, мсье Киркланд, не доставайте оружие. Они следуют закону. Эти женщины пришли их развлечь. Они не будут убиты.
— Вы уверены? — спросила я.
Он помрачнел.
— Я ни в чем уже не уверен, но я думаю, они сдержат слово. Женщины перепуганы и слегка побиты, но вреда им не причинили.
— А это не вред? — спросил Ларри. Он был готов выйти из себя, и его трудно упрекнуть.
Ответила я:
— У вампиров очень оригинальное понятие о том, что такое вред. Правда, Жан-Клод?
Он спокойно встретил мой взгляд:
— Я вижу в ваших глазах обвинение, ma petite, но не забывайте, что это вы меня просили вас сюда привести. В этой конкретной проблеме меня обвинять не стоит.
— Неужто наше развлечение так скучно? — спросил Янош.
— Мы обсуждаем, убить вас сейчас или потом, — ответила я.
Янош разразился низким смешком.
— Прошу тебя, Анита, нарушь перемирие. Мне так хочется. найти повод попробовать на тебе свои новинки! Мне кажется, что тебя придется ломать долго — хотя иногда бахвалы ломаются первыми.
— Я не бахвалюсь, Янош, я говорю правду.
— И она верит в то, что говорит, — подтвердила Кисса.
— Да, есть в ней эта волнующая нотка правдивости, — сказал Янош. — Это самое вкусное.
Белокурая Лайза перестала биться в цепях. Она обвисла, забывшись в рыданиях. Вторая девушка, которую тоже приковали, стояла неподвижно, только руки у неё начали мелко дрожать. Она стиснула кулаки, но не могла остановить дрожь.
— Эти женщины пришли в поисках приключений. За свои деньги они получат, что хотели, — сказал Янош.
Две вампирши открыли панели в черных стенах, и каждая достала длинный свернутый кнут. Девушки этого не видели. К счастью.
Я не могла стоять и смотреть, не могла. Что-то во мне погибло бы навсегда, и пусть лучше погибну я сама. Я хотя бы паду в бою и прихвачу с собой сколько смогу врагов. Это лучше, чем ничего. Но до того, как мы все совершим самоубийство, я попробую поговорить.
— Если вы не пытаетесь заставить нас нарушить перемирие, какого тогда черта вы хотите?
— Хотим? — спросил Янош. — Хотим? Как сказать, Анита. Многого хотим.
Меня раздражало, как он произносит мое имя — полунасмешливо-полуинтимно, как будто мы друзья или близкие враги.
— Чего хотите вы, Янош?
— Разве не ты будешь договариваться за своих? — спросил Янош у Жан-Клода.
— Анита отлично справляется сама, — ответил Жан-Клод.
Янош ещё раз улыбнулся пергаментными губами:
— Отлично. Так чего мы хотим?
Вампирши подошли к девушкам, держа кнуты так, чтобы девушки их видели.
— Что это? — спросила блондинка высоким голосом, булькающим от страха. — Что это?
— Это кнут, — ответила вторая девушка. Ее голос, твердый и четкий, не выдавал её чувств.
Вампирши отошли назад — для хорошего замаха, наверное.
— Какого черта вы хотите? — спросила я.
— Вам знаком термин «мальчик для битья»? — осведомился Янош.
— Человек, которого при королевском дворе пороли вместо наследника.
— Очень хорошо, современные молодые люди мало интересуются историей.
— Какое отношение ко всему этому имеет история?
— Эти девушки — мальчики для битья вот этих ваших молодых людей, — сказал Янош.
Вампирши пустили кнуты змеей по полу и щелкнули ими почти в унисон, но кнуты не коснулись девушек. Вторая девушка вскрикнула — издала короткий резкий звук, когда кнут просвистел по стене рядом с ней. Блондинка просто прильнула к стене, всхлипывая, повторяя и повторяя дрожащим голосом: «Не надо, не надо, не надо».
— Не трогайте их, — сказал Ларри. — Прошу вас. — Ты согласен занять её место? — спросил Янош. Я наконец поняла, к чему все ведется.
— Ты нас не можешь тронуть без нашего согласия! Ах ты, коварный сукин сын!
Он улыбнулся:
— Отвечай, парнишка. Ты займешь её место?
Ларри кивнул.
— Нет! — Я поймала его за руку.
— Но это его собственный выбор, — сказал Янош.
— Отпусти мою руку, Анита.
Я всмотрелась в его глаза, пытаясь. увидеть, понимает ли он, на что идет.
— Ты не знаешь, что может сделать кнут с человеческим телом. Не знаешь, на что соглашаешься.
— Мы это можем вылечить, — сказал Янош.
Вампирши разорвали у девушек одежду на спине — резкий быстрый звук.
Блондинка закричала.
— Нельзя же стоять и смотреть! — сказал мне Ларри.
Он был прав. Нравится мне это или нет, а он был прав.
— Я видел, что делает с человеком кнут, — вдруг сказал Джейсон. — Не трогайте их.
Я уставилась на него:
— Мне не казалось, что ты из тех, кто жертвует собой.
Он пожал плечами:
— Бывают у каждого из нас такие моменты в жизни.
— Легче ли вам будет сделать выбор, если я поклянусь, что, если ваши молодые люди займут место этих девушек, мы их не искалечим?
— А как насчет не убивать? Человек может умереть от шока под ударами кнута.
— Не убьем и не искалечим. Мы просто хотим свой фунт мяса и кварту крови.
Что-то, наверное, отразилось у нас на лицах, потому что он рассмеялся.
— Фигурально говоря, конечно. Шрамы у вас останутся до самой смерти, но большего вреда не будет.
— Это смешно! — сказала я. — Мы на это не пойдем.
— Если мы схватимся за оружие, сможем их одолеть? — спросил Ларри.
Я отвернулась от его серьезных глаз. Он тронул меня за руку:
— Анита?
— Сможем некоторых из них прихватить с собой, — сказала я.
— Но мы все равно погибнем, а кто тогда защитит этих девушек?
Я замотала головой:
— Должен быть лучший способ.
Ларри поглядел на Жан-Клода:
— Он сдержит слово? Они меня не убьют?
— Слово Яноша всегда было надежно. По крайней мере пару столетий назад.
— Можно им верить? — спросил Джейсон.
— Нет, — ответила я.

Предыдущая страница 22 Следующая страница


23 Лорел Гамильтон

— Да, — сказал Жан-Клод.
Я посмотрела на него со злостью.
— Я знаю, что вы предпочли бы решить дело стрельбой, но единственный результат будет тот, что мы все погибнем. Или, быть может, некоторые из нас станут вампирами.
Ларри взял меня за плечо, заставил повернуться к нему.
— Придется, — сказал он.
— Этого нельзя делать!
— Ничего другого мы сейчас сделать не можем.
— Не делай этого!
— У меня нет выбора, — сказал он, — И вообще я уже большой мальчик, могу сам за себя решать.
Я обняла его — не знала, что ещё сделать.
— Все будет нормально, — шепнул он.
Я только кивнула. Я не доверяла своему голосу, и я никогда не лгу друзьям. Не будет все нормально. Я это знала. И он знал. Все мы знали.
Джейсон направился в сторону женщин-вампиров.
— О нет, мой дорогой оборотень, тебя мы не прикуем к стене.
— Но ты говорил…
— Я говорил, что вы можете спасти девушек, но не так. Пусть человек получит свои плети. А тебе придется только согласиться удовлетворить желание этих двух моих помощниц, Беттины и Паллас.
Джейсон посмотрел на вампирш, а они повернулись к нам. Я попыталась представить себе, как они смотрятся глазами мужчины двадцати одного года. Грудастые, с тонкой талией, и если на мой вкус у Паллас лицо слишком ведьмовское, а у Беттины глаза слишком маленькие, так это на мой вкус. Их нельзя было назвать симпатичными или хорошенькими, они были красивы той красотой, какая бывает у высоких длинноногих женщин. Хорошей красотой, если бы они были людьми.
Джейсон нахмурился.
— Кажется, у меня лучшие условия контракта.
— Не будут ли они тебе меньше нравиться, если я тебе скажу, что сделать это надо здесь, на полу, на глазах у всех? — спросил Янош.
Джейсон задумался.
— Если я откажусь, девушек будут сечь?
Янош кивнул.
— Тогда я согласен, — сказал Джейсон, но тихо и неуверенно. Распутство в укромном месте — одно дело, а на глазах у всех — совсем другое.
— Тогда иди сюда, оборотень, и начнем представление, — Янош сделал приглашающий жест.
Джейсон обернулся на Жан-Клода, как ребенок в первый день в школе, будто спрашивая, действительно ли большие мальчишки будут его обижать. Жан-Клод ничем его не утешил. Лицо его было неподвижно и непроницаемо, как портрет. Он чуть кивнул, что могло значить все что угодно — от «все будет в порядке» до «давай делай». Плечи Джейсона поднялись в глубоком вздохе, и потом он сделал резкий выдох, как бегун перед стартом. И почему это вещи, которые с удовольствием сделал бы по собственному выбору, так противны, когда выбора нет?
— Ты когда-нибудь с кем-нибудь из нас был? — спросил Янош.
Джейсон покачал головой. Янош положил ему на плечо руку с длинными пальцами. Джейсон явно не испытал от этого восторга.
— Тебя ждет много удовольствий, мой юный вервольф. Таких, которые тебе не даст ни человек, ни оборотень. Ощущения, которые могут дать лишь мертвые.
Две вампирши отступили в дальний конец комнаты. Кнуты остались лежать около девушек как напоминание, что будет, если кто-нибудь пойдет на попятный.
Если Джейсон хочет оттрахать пару вампирш — флаг ему в руки. Кроме того, его защищать я не обязана. Но секс не может длиться вечно. Я не могла позволить им взяться за Ларри. Я не могла бы стоять и смотреть, как его пытают. Просто не могла бы. Но если я разнесу эту комнату, если даже мы вырвемся из подвала — что само по себе весьма сомнительно, — все вампиры здешнего дома вцепятся нам в глотку. Они сразу появятся — их всегда больше, чем видишь. Но что сказал Жан-Клод? Если они первыми нарушат перемирие, можно хвататься за оружие. Есть шансы.
Вампирша со светлыми волосами расплела косу и встряхнула волосы, как толстый занавес желтых волн. На миг волосы закрыли ей лицо, и она показалась мягче, человечнее.
Может быть, это была иллюзия. Как бы там ни было, Джейсон коснулся этих густых волос, запустил в них руки, потом скользнул руками по её талии. Уж если ему надо было это делать, он, казалось, решил получить удовольствие. Всегда приятно видеть человека, которому нравится его работа.
Темноволосая вампирша подошла сзади, прижавшись к Джейсону облитым кожей телом. Джейсон был низкорослый, и его лицо пришлось на уровне груди их обоих. Он прильнул к груди блондинки. Она расстегнула кожаный жилет и сдернула его, чтобы Джейсон мог сосать её грудь. Я отвернулась. Никогда особенно не любила вуайеризм — у меня есть неприятная тенденция краснеть. Айви и Брюс подошли поближе к этим троим. Брюс был и захвачен, и смущен, но продолжал смотреть. В лице Айви смущения не было. Она шла, прижимаясь спиной и руками к стене. Красные губы полуоткрыты. Айви скользнула по стене вниз, красное платье вздулось на бедрах, когда она встала на четвереньки. От этого зрелища я снова перевела взгляд на главных исполнителей.
Джейсон уже был без рубашки. В кожаных штанах и сапогах он был теперь под стать вампиршам. Он стоял на коленях, прогнувшись и прижавшись спиной к стоящей позади брюнетке. Она гладила его обнаженную грудь. Он обернулся, подставляя ей губы. Поцелуй был глубокий, долгий и полный таких исследований, которые разве что врач выполняет.
Блондинка сидела перед ними, широко расставив ноги, и расстегивала штаны на Джейсоне. Свои она уже расстегнула, и был виден пах. Натуральная блондинка. И почему я удивилась?
Айви протянула руку, чтобы тронуть длинные желтые волосы вампирши.
— Айви, — сказал Янош. — Тебя не приглашали.
Она убрала руку, но не отступила. Она была настолько близко к месту действия, насколько ещё можно, не становясь участником. Брюс все ещё стоял возле стены, раскрыв рот и, чуть покрывшись испариной, но ему явно не хотелось подходить ближе.
Янош стоял очень спокойный и наблюдал. На его лице натянулась улыбка, и впервые в этих мертвых рыбьих глазах появился какой-то свет. Он бью доволен.
Жан-Клод наполовину прислонился, наполовину сидел в металлической раме, приблизительно имеющей очертания тела. Он смотрел на представление, но лицо его было все так же непроницаемо — красивая маска.
Он заметил, что я на него смотрю, но выражение его лица не изменилось. С тем же успехом он мог находиться в пустой комнате. Я даже не видела, чтобы он дышал. Интересно, сердце у него билось или он остановил все процессы?
Кисса стояла у двери, в которую вошла, сложив руки на животе. Для женщины, которая так неистово хотела разорвать Жан-Клода на части, ей не слишком нравился спектакль. А может быть, она сторожила, чтобы мы с Ларри не вылетели отсюда с воплем.
Ларри отступил от представления как можно дальше. Он прижался к стене, пытаясь найти что-нибудь, на чем остановить взгляд, но его глаза все время возвращались к дальнему концу комнаты. Это было как если человек пытается не смотреть на крушение поезда. Не хочется смотреть, как это случится, но если это должно случиться, то как-то не совсем хочется и отвернуться. Когда ещё такое увидишь? Этот менаж а труа, который устроили две вампирши с вервольфом, вряд ли был для Ларри привычным зрелищем. Даже для меня он таким не был.
Две девушки, прикованные лицом к стене, не могли этого видеть. Может, оно и к лучшему.
С той стороны комнаты донесся низкий стон. Он заставил меня взглянуть в ту сторону. Штаны Джейсона были спущены, открыв почти полностью гладкую кожу ягодиц. Руки он прижал к груди и касался женщины только нижней частью тела, которая ритмично поднималась и опускалась. Белокурая вампирша извивалась под ним, и из её горла вырвался ещё один низкий стон. Ее груди выбились из-под жилета, как предложение, когда она чуть приподнялась навстречу губам.
Брюнетка медленно проводила языком по его позвоночнику. Спина Джейсона конвульсивно отзывалась на это ощущение, а может быть, на другое ощущение. Эффект был один и ток же.
Я отвернулась, но эта картина горела у меня в мозгу. Шею начал заливать жар. Черт бы побрал. У Ларри широко раскрылись глаза и сползла с лица краска — он стал белее бумаги, глаза казались слишком большими для его лица.
Минуту поборовшись, я повернулась, как жена Лота, рискнувшая всем ради одного запрещенного взгляда. Джейсон обмяк, его лицо утонуло в белокурых волосах. Лицо блондинки повернулось к зрителям. Кожа истончилась, стала видна каждая кость лица. Полные губы оттянулись назад, отчего зубы казались длиннее. Эти губы уже не могли закрыть клыки.
Брюнетка встала на колени за ними, вдвинув ноги между ногами их обоих. Она отняла руки от красивого лица, и половина сгнила и отвалилась на наших глазах. Брюнетка провела рукой по длинным темным волосам, и они отпали комьями.
Она повернулась к нам. Кожа с левой половины лица отвалилась и упала на пол с мокрым шлепком.
Я проглотила слюну пересохшим горлом, так что даже больно стало, и отступила к Ларри. Он уже не был белым, он стал зеленым.
— Моя очередь, — сказала вампирша. Мои глаза повернулись к сцене у дальней стены почти против моей воли. Я не могла смотреть и не могла отвернуться.
Джейсон поднялся, будто отжался от пола. Он мельком заметил лицо блондинки, и плечи его напряглись, спина застыла. Он медленно оттолкнулся от нее, вставая на колени.
Брюнетка провела пальцами по его голой спине. Ее плоть растворялась, оставляя след зеленоватой слизи. Дрожь, пробежавшая по телу Джейсона, не имела ничего общего с сексом.
Мне было видно, как все быстрее и быстрее вздымается грудь Джейсона, будто он вгонял себя в гипервентиляцию. Он не пытался повернуться, будто если не смотреть, то не будешь знать, что там сзади.
Брюнетка гниющими руками охватила его плечи, прильнула к нему разложившимся лицом и что-то шепнула.
Джейсон вырвался, подполз к стене. Его голая грудь была покрыта кусками их плоти. Глаза его невозможно расширились, выкатились белками. Казалось, ему не хватает воздуха. Полоса чего-то тяжелого и слизистого медленно скользила вниз по его шее, переходя на грудь. Он ударил по ней, как смахивают паука, почувствовав его на коже. Джейсон прижался к черной стене, штаны его были спущены почти до колен.
Блондинка перекатилась со спины на живот и поползла к нему, протягивая руку — кости с клочками высохшей плоти. Казалось, она разлагается в сухой земле, брюнетка была влажной. Она легла на пол, и под её телом натекла темная лужа. Кожаную блузу она расстегнула, и груди её казались тяжелыми мешками жидкости.
— Я готова, — сказала брюнетка. Голос её был все так же чист и ясен. Из этих гниющих уст человеческий голос исходить не мог.
Блондинка схватила Джейсона за ногу, и он завопил. Жан-Клод сидел и смотрел — бесстрастно, неподвижно. Я вдруг обнаружила, что иду к ним. Даже меня это удивило. Я ждала запаха, сопутствующего разложению тела, но с каждым шагом воздух оставался чистым.
— Это иллюзия? — спросила я, остановившись рядом с Жан-Клодом.
Он не оглянулся на меня.
— Нет, ma petite, это не иллюзия.
Я ткнула его в руку, и она была тверда, как дерево. Совсем не как плоть.
— Тогда это иллюзия?
— Нет, ma petite. — Он наконец посмотрел на меня, и его глаза были сплошной засасывающей синевой. — Обе формы реальны.
Он встал, и я, даже находясь рядом с ним, не видела, чтобы он дышал.
Брюнетка, встав на четвереньки, тянулась к Джейсону рукой, распадающейся на ходу на куски. Джейсон с воплем вжался в стену, будто хотел сквозь неё проползти. Он спрятал лицо в ладони, как ребенок, испугавшийся чудовища под кроватью, но он не был ребенком, а чудовище было настоящим.
— Надо его спасти, — шепнула я и не поняла, к кому из нас я обращаюсь.
— Я сделаю то, что в моих силах, — сказал Жан-Клод.
Я глядела на него, когда следующие слова прозвучали прямо у меня в голове. Губы Жан-Клода не шевелились.
— Если они первыми нарушат перемирие, ma petite, то вы вправе перестрелять всех в этой комнате.
Я уставилась на него, но его лицо ничего не выражало. Только эхо его слов у меня в голове убеждало, что это не галлюцинация. Сейчас было не время устраивать скандал за то, что он вторгся мне в сознание. Потом, потом сможем это обсудить.
— Янош!
Это слово отдалось в комнате и в моих костях, как удар литавр духового оркестра.
Янош повернулся к Жан-Клоду, изобразив приятное удивление на обтянутом кожей черепе.
— Ты звал?
— Я вызываю тебя.
Эти три слова прозвучали негромко. Они как диссонирующие ноты прошлись по моим нервам. Но если Яноша этот тон обеспокоил, он не подал виду.
— Тебе не справиться со мной, — ответил Янош.
— Это и предстоит нам решить.
Янош осклабился так, что кожа чуть не лопнула.
— Если ты каким-то чудом победишь, что ты хочешь получить?
— Свободный выход для всех нас.
— И для этих двух девушек, — добавила я, прочистив горло.
— А если победа будет за мной, — спросил Янош, — что получу я?
— А чего ты хочешь?
— Ты знаешь, чего я хочу.
— Скажи вслух.
— Вы откажетесь от свободного выхода. Мы получим вас и сделаем с вами все, что захотим.
Жан-Клод чуть кивнул.
— Да будет так. — Он показал на гниющих вампирок. — Убери их от моего волка.
Янош улыбнулся.
— Они не причинят ему вреда, но если ты проиграешь… Я его подарю моим красавицам.
Сдавленный крик вырвался из горла Джейсона. Рука брюнетки поползла по его животу к интимным частям. Он завопил и попытался её оттолкнуть, но если он не прибегнет к насилию, деваться ему некуда. А если мы первыми нарушим перемирие, мы погибнем, но если первыми нарушат они…
Жан-Клод и Янош отошли к центру комнаты и встали на расстоянии нескольких ярдов друг от друга. Жан-Клод расставил ноги, будто готовясь к схватке. Янош стоял, сдвинув ноги, свободно и беззаботно.
— Ты ведь все потеряешь, Жан-Клод, зачем тебе это нужно?
Жан-Клод только покачал головой:
— Вызов брошен и принят; чего ты ждешь, Янош?. Или ты наконец меня стал бояться?
— Тебя? Никогда, Жан-Клод. Ни сотню лет назад ни минуту назад.
— Хватит разговоров, Янош.
Жан-Клод говорил низко и тихо, но его голос наполнял всю комнату и полз по стенам, чтобы выпасть каплями дождя, темного и гневного.
Янош рассмеялся, но в его голосе не было этой магии.
— Что ж, танцуем.
Тишина заполнила комнату так внезапно, что я решила, будто оглохла. Потом поняла, что все ещё слышу стук собственного сердца, шум крови в ушах. Между двумя Мастерами Вампиров что-то поднималось волнами, как жар над летней мостовой. Но то, что текло по моей коже, не было жаром, это… это была сила.
Вихрь, буря силы. Я уже ощущала её, когда Жан-Клод выступал против других вампиров, но никогда это не было так мощно. Волосы у меня на голове затрепетали в ветре, исходившем от этих двоих.
Лицо Жан-Клода стало тоньше, белая кожа засветилась, как полированный алебастр. Глаза превратились в синее пламя, сапфировый огонь побежал по жилам под кожей. Кости засияли золотом. Подобие человека исчезло, и этого все равно будет мало.
Он будет побежден.
Разве что они первыми нарушат перемирие. Кисса застыла у двери, все, ещё охраняя выход. Темное лицо было бесстрастно. От неё мне толку мало. Две разложившиеся твари ползали по Джейсону. Только Айви и Брюс ещё стояли. У Брюса был испуганный вид, Айви забылась в восторге. Она глядела на двух вампирш с полураскрытым ртом, время от времени прикусывая нижнюю губу.
Я могла встретить её взгляд, и это ей очень не нравилось.
Я перешла на ту сторону за спиной Жан-Клода. Когда я проходила мимо, ток силы охватил меня, как рука. Я шла дальше, и он отпустил меня, но кожа ещё горела там, где сила коснулась меня. Сейчас начнется ад, если я этому не помешаю.
Кисса глядела мне вслед прищуренными глазами. Я не оглянулась. По одному Мастеру Вампиров за один раз. Миновав Брюса, я остановилась перед Айви. Она пялилась мимо меня на двух своих подружек, ничего больше не видя.
Я открыла рот и заговорила, и тишина разлетелась. Звуки ударили мне в уши почти болезненным хлопком.
— Я вызываю тебя.
Айви моргнула и уставилась на меня, будто я только что появилась.
— Что ты сказала?
— Я вызываю тебя.
Изо всех сил я пыталась сохранить бесстрастное лицо и не дать себе подумать, что я делаю.
Айви расхохоталась:
— Ты с ума сошла! Я — Мастер Вампиров. Не тебе меня вызывать.
— Но я могу выдержать твой взгляд, — сказала я, позволив легкой улыбке заиграть на моих губах. Я старалась ни о чем не думать, чтобы мысли меня не выдали, страх не просочился, но уж конечно — стоило подумать о страхе, как он свернулся комом под ложечкой.
Она рассмеялась высоко и звонко, как осколки стекла. Этот звук почти резал кожу. Что я делаю?
Мне в спину дунул ветер, чуть не бросив меня на Айви. Я оглянулась и увидела, что Жан-Клод покачнулся и кровь плеснула из его руки. Янош пока что даже не вспотел.
Что бы я ни делала, это надо делать быстро.
— Когда Жан-Клод будет побежден, я попрошу Яноша заставить его со мной трахаться. Твой Мастер пойдет всем на подстилку и ты тоже.
Я невольно глянула на разложившиеся трупы, ползущие к Джейсону. Вполне достаточная побудительная причина. Я повернулась и посмотрела прямо в темные глаза Айви.
— Ни хрена ты не сделаешь. Ты даже у жалкого человеческого существа не можешь выиграть в гляделки.
Она уставилась на меня гневным взглядом — злость охватила её, как пламя охватывает спичку. Я смотрела в расширенные радужки, занимавшие почти весь глаз, с расстояния в десять дюймов. Они горели темным сиянием. Пульс бился в горле, мешая дышать, в голове вопил тоненький панический голосок: «Беги, беги!». Но я осталась на месте и заставила её опустить глаза.
Она была Мастером Вампиров, но ещё очень молодым. Лет через сто она смогла бы проглотить меня на завтрак, но сейчас, сегодня, быть может — только быть может, — она не станет этого делать.
Она зашипела на меня, блеснув клыками.
— Впечатляет, — сказала я. — Как будто собака показывает зубы.
— Эта собака может перервать тебе глотку! — Низкий зловещий голос прополз у меня по позвоночнику, и я все силы потратила на то, чтобы не задрожать.
Я опасалась, что мой голос дрогнет, и потому ответила тихо, медленно и очень отчетливо:
— Попробуй — и увидишь, что у тебя получится.
Она метнулась вперед, но я видела её движение, ощутила приближение её тела. Я отшатнулась, но она схватила меня за руку и подняла в воздух. Невероятная сила. Она могла сломать мне руку, и никак не в моей власти было бы этому помешать.
Кисса вдруг оказалась рядом.
— Отпусти её немедленно!
Айви отпустила — швырнула меня через всю комнату. Воздух свистел мимо, мир сливался в мелькающие полосы, я будто ослепла. Потом воздух остановился, и я упала.

26

Упала — это слово не передает скорости и внезапности полета с почти десяти футов. Я вмазалась в стену и попыталась упереться руками, чтобы смягчить удар. Потом я соскользнула вниз, хотя глагол «соскользнуть» подразумевает плавность действия, а тут ничего плавного не было. Я свалилась у стены бездыханной грудой, моргая от вертящихся перед глазами пятен, которые никак не могли сложиться в картину.
Первым прояснилось сгнившее лицо с прядью длинных темных волос. За обломками зубов ворочался язык вампира и что-то гуще и темнее крови вытекало изо рта.
Я встала на колени и обнаружила, что мои плечи обвивают руки скелета. Высохший клыкастый рот блондинки прошептал мне в ухо:
— Пойдем играть.
Потом в ухо уперлось что-то твердое, жесткое. Эго был её язык. Я поползла прочь, но клешни пальцев вцепились в полу моего жакета. Эти руки должны были быть слабы, как сухие палки, но они были как стальные ленты.
— Они нарушили перемирие, ma petite. Я не смогу долго его сдерживать.
Я только успела глянуть на Жан-Клода, стоявшего на коленях и протягивающего руки к Яношу. Янош стоял, но ничего пока не делал. У меня было несколько секунд — и все.
Я перестала отбиваться от вампиров. Они навалились на меня, и я в мешанине рук, ног и телесных соков вытащила браунинг и всадила пулю в грудь разложившегося трупа. Вампирша покачнулась, но не упала. Мне в спину впились клыки, я вскрикнула.
С того конца комнаты грянул выстрел, но смотреть было некогда. Внезапно рядом оказался Джейсон, оттаскивающий от меня блондинку. Она наконец свалилась в луже крови, подергивая конечностями. Обернувшись к Жан-Клоду, я увидела, что он клонится полу, и перед ним — лужа крови. Но одна его рука все ещё была протянута к Яношу.
Янош сделал почти незаметное движение, и кровь хлынула из Жан-Клода дугой. Он свалился на пол, по комнате пронеслась сила, разметав мои волосы, как ветер. Воздух наполнился трупной вонью.
Зажав рот рукой, я выстрелила в длинное черное тело. Янош обернулся. Это движение казалось медленным, и мне вполне хватило бы времени прицелить и выстрелить ещё раз, но когда я стреляла второй раз, Янош уже стоял лицом ко мне. Пуля ударила его в середину груди. Он пошатнулся, но не упал.
Я прицелилась в круглую скелетоподобную голову, и тут его белая рука полоснула воздух. Невозможно поверить, но я почувствовала, будто неуловимый коготь резанул меня по руке. Я выстрелила, но чуть промахнулась. Пуля прочертила борозду на его щеке.
Он снова полоснул меня, и я увидела ленту крови у себя на руках. Тактика запугивания. Это было почти не больно — уж точно не так, как если бы он действительно до меня дотронулся.
Грохнул второй пистолет, и Янош покачнулся — пуля ударила его в плечо. Ларри стоял у него за спиной, выставив руку с оружием.
У меня помутилось в глазах, будто в них заклубился туман. Я опустила пистолет, целясь в более крупный предмет — торс Яноша, — и снова спустила курок. Пуля Ларри ушла выше и в сторону, ударив в стену у меня за спиной.
— Эй! — раздался перепуганный голос, сообщавший, что Джейсон ещё там.
Янош направился к двери, и это выглядело так, будто я смотрела замедленную съемку через густой до непроглядности туман. Я ещё два раза выстрелила и один раз точно попала. Когда он вышел, я упала на четвереньки и ждала, пока прояснится зрение. Надеялась, что оно прояснится.
Помутневшими глазами я все же видела Жан-Клода, по-прежнему лежащего неподвижно в луже крови. У меня мелькнул вопрос: «Он мертв?» Глупый вопрос насчет вампира, но первый, который пришел мне в голову.
Обернувшись, я увидела Джейсона, который разбрасывал по полу двух женщин-вампиров. Он разрывал их голыми руками, ломал кости и разбрасывал обломки, будто это разрушение могло смыть то, что они с ним сделали.
Брюс лежал на спине под стеной, и кровь залила его фрак. Трудно было сказать точно, но он, кажется, был мертв. Айви и Киссы нигде не было видно.
Ларри стоял в дальнем конце комнаты, вытянув руку с пистолетом, будто не понимая, что Янош уже исчез. Он хмурился. Все поднялись, все задвигались — кроме Жан-Клода. Черт возьми!
Я подползла к нему, не решаясь идти при таком ограниченном зрении. Казалось, целая вечность прошла, пока я до него добралась — будто у меня было нарушено не только зрение.
Но оно уже почти прояснилось, когда я оказалась рядом с ним. Встав на колени в луже его крови, я уставилась на него. Как определить, мертв ли вампир? И без того у него иногда не было пульса, сердцебиения, дыхания. Черт и ещё раз черт!
Я сунула браунинг в кобуру. Прямо сейчас стрелять не во что, а мне нужны руки. На блузку капнула кровь, и я впервые глянула на руки. Они были поцарапаны, как ногтями, хотя и чуть глубже, но заживут. Может быть, даже шрама не останется.
Я тронула Жан-Клода за плечо — его тело было мягким, очень человеческим. Я перевернула его на спину. Рука его хлопнулась оземь бескостным движением, как бывает только у мертвецов. Игра ночного освещения снова сделала его лицо красивым. Самым человеческим, какое я у него видала, если не считать, что человек не может быть так красив.
Я проверила пульс на сонной артерии. Прижала пальцы к прохладной коже, но ничего не ощутила. Вроде как слезы выступили у меня на глазах и горло свело. Но я не буду плакать — пока не буду. Я даже не была уверена, что мне этого хочется.
Когда наступает смерть у вампира — то есть его смерть как вампира? Есть ли правила реанимации для нежити? Черт побери, он же иногда дышал. У него есть сердце, и оно иногда билось. И отсутствие пульса не могло быть хорошим признаком.
Я повернула ему голову, зажала ноздри и сильно выдохнула в рот. Его грудь приподнялась. Я сделала ещё два выдоха, но самостоятельное дыхание не появилось. Расстегнув ему рубашку и найдя точку над грудиной, я надавила — раз, два, три, пока не досчитала до пятнадцати. Еще два выдоха искусственного дыхания.
Джейсон подошел, шатаясь, и рухнул на колени.
— Он мертв?
— Не знаю. — Я качала изо всех сил, так, что человеку можно было бы ребра сломать, но он не был человеком. Он лежал, и его тело шевелилось, только когда я его шевелила, и было расслабленным и бескостным, как может быть только у мертвого. Губы были полуоткрыты, закрытые глаза смотрелись черной полоской густых ресниц. Вьющиеся черные волосы обрамляли бледное лицо.
Я раньше представляла себе Жан-Клода мертвым. Я даже пару раз подумывала о том, чтобы убить его самой, но сейчас я не знала, какие чувства вызывает у меня его смерть. Это я привела его сюда. Я позвала на помощь, и он пришел. И вот он мертв, полностью и воистину мертв. Если я и хотела убить Жан-Клода, то лишь спустив курок и глядя ему в глаза. Но не так.
Я смотрела на лежащего Жан-Клода и пыталась представить себе, что его больше нет. Это прекрасное тело сгниет наконец в могиле, которую оно так заслужило. Я потрясла головой. Я не могу этого допустить — если в моей власти его спасти. Мне была известна только одна вещь, которую мертвецы уважают и к которой тянутся. Кровь. Я попыталась ещё раз вдохнуть в него жизнь, но все с тем же успехом. Сначала я размазала свою кровь по его губам. Мои губы охватили его рот, и я ощутила сладкий металлический вкус собственной крови.
И ничего.
Ларри склонился около нас:
— Куда девался Янош?
Он не мог разглядеть сквозь туман, но у меня не было времени объяснять.
— Следи за дверью и стреляй во все, что оттуда появится.
— Могу я отпустить этих девушек?
— Конечно.
Я забыла о них, забыла о Джеффе Квинлене. Я всех променяла на то, чтобы Жан-Клод хоть раз моргнул. Это не то чтобы я выбрала «или — или», но сейчас они были мне чужими. А он нет.
— Может, больше крови нужно, — тихо сказал Джейсон.
— Ты предлагаешь? — подняла я на него глаза.
— Ни один из нас не может напитать его до полной силы, не погибнув сам, но я тебе помогу.
— Ты его уже сегодня вечером питал. Ты можешь дать кровь второй раз?
— Я вервольф и исцеляюсь быстро. Кроме того, моя кровь активнее человечьей, в ней больше силы.
Тут я посмотрела на него внимательно. Он был весь в слизи. На щеке чернела широкая скользкая полоса. Голубые глаза смотрели не по-волчьи, в них было страдание, боль. Есть вещи, которые ранят куда сильнее, чем просто физически.

Предыдущая страница 23 Следующая страница


Кровавые кости 24

Сделав глубокий вдох, я вытащила нож из ножен и полоснула себя по левому запястью. Ударила резкая боль. Я приложила рану к губам Жан-Клода, и ему в рот потекла кровь. Она наполнила его рот; как струящееся в бокал вино, выступила из угла губ и потекла струйкой по щеке. Я нажала ему на горло, заставив проглотить кровь.
Как бы он смеялся, если бы узнал, что я открыла наконец вену ради него!
Кровь текла по неподвижным губам. Черт побери!
Я выдохнула ему в рот и ощутила вкус собственной крови. Только одно слово рвалось у меня к нему: живи, живи, живи!
Его тело вздрогнуло. Горло конвульсивно дернулось, глотнуло. Я отодвинулась. Он поймал мою руку, больно сдавил. Сверхъестественная сила, способная ломать кости. Глаза его были все ещё закрыты, и только хватка на моей руке свидетельствовала, что он оживает.
Я приложила руку к его груди. Он ещё не дышал. Сердце не билось. Плохо это? Хорошо? Безразлично? Черт возьми, откуда мне знать?
— Жан-Клод, вы меня слышите? Это я, Анита.
Он чуть приподнялся, прижав мою руку к губам, вцепился зубами, и я ахнула от боли. Двумя руками он прижимал мою руку к губам и высасывал меня. В пылу секса это могло бы понравиться, а сейчас было просто больно.
— Черт!
— В чем дело? — спросил Ларри.
— Больно, — сказала я.
— Я думала, это должно быть приятно, — удивилась блондинка.
Я покачала головой:
— Только если ты под гипнотическим контролем.
— И сколько времени это займет? — спросил Ларри.
— Сколько займет, столько займет, — сказала я. — Следи за дверью.
— За которой?
— Да черт побери, стреляй в каждого, кто войдет. — У меня начинала кружиться голова. Сколько он уже выпил? — Джейсон, я начинаю отключаться. — Я попыталась высвободить руку, но пальцы Жан-Клода вцепились как стальные. — Слушай, не могу его отцепить.
Джейсон потянул за бледные руки, но не мог оторвать.
— Я мог бы отцепить его пальцы один за другим и освободить тебя, но…
— Ага, Жан-Клод выйдет из себя.
Головокружение накатывало волнами, тошнота поднималась из желудка. Если я его не отцеплю…
— Отпустите, Жан-Клод! Отпустите, черт вас побери!
Его глаза были по-прежнему закрыты, лицо оставалось пустым. Он сосал, как младенец, подчиняясь одному желанию, но этот младенец высосет мою жизнь. Я чувствовала, как она уходит вниз по руке. Сердце стало стучать в ушах, как на бегу, быстрее качая кровь. Быстрее питая его. Быстрее убивая меня.
В глазах заплясали круги. Темнота начала поглощать свет. Я вытащила браунинг.
— Что ты делаешь? — спросил Джейсон.
— Он меня убивает.
— Он же не знает, что делает!
— Мне от этого не легче.
— Там какое-то движение наверху лестницы, — доложил Ларри.
Этого только не хватало.
— Жан-Клод, отпустите меня! Немедленно!
Я прижала дуло пистолета к безупречной коже его лба. Темнота пожирала мое зрение огромными кусками. Тошнота пережимала горло.
Я прижалась к нему и прошептала:
— Пожалуйста, Жан-Клод, прошу вас. Отпустите, это же я, «ma petite». Отпустите.
Я с трудом отодвинулась.
— Быстрее, — сказал Ларри. — Сюда идут вампиры.
Я поглядела на это красивое лицо, прилипшее к моей руке, пожирающее меня заживо, и надавила на курок. Тут у него раскрылись глаза. Я с трудом смогла остановить палец.
Жан-Клод лежал на спине, все ещё держа мою руку, но уже не питаясь. Губы его алели моей кровью. Дуло все ещё смотрело на него.
— Ах, ma petite, ведь это уже было.
— Пистолет — да — ответила я, — но не это. Высвободив руку из нехотя отпустивших меня пальцев, я села, уронив браунинг себе на колени. Тошнота и головокружение мелькали в голове, как гонимые ветром облака.
Ларри встал в стойку у нижних ступеней лестницы, держа в руке пистолет. Я смотрела будто в туннель, длинный туннель, и в общем-то не важно, что там происходит.
Джейсон лег на окровавленный пол. Я моргнула.
— В шею не так больно, — сказал он, будто я спрашивала.
Жан-Клод залез на него. Джейсон отвернул голову, не дожидаясь просьбы. Жан-Клод приложил окровавленные губы к шее, туда, где бьется пульс. Я видела, как сократились мышцы его рта и челюстей, когда он погрузил клыки в кожу.
Даже если бы я знала, что в шею будет не так больно, я бы не предложила шею. Слишком это похоже на секс. Запястье — это давало мне возможность хотя бы притворяться, что ничего интимного не происходит.
— Анита!
Я повернулась к лестнице. Там стоял в стойке Ларри, один, с пистолетом. Девушки отошли от двери, блондинка снова впала в истерику; Трудно её в этом упрекнуть.
Я встряхнула головой, взяла браунинг двумя руками и наставила на дверь. Чтобы стабилизировать свое тело, нужна была бы ещё одна рука. Сейчас меня слегка трясло, что совсем не помотало целиться.
.В комнату дохнуло силой, и у меня по коже пошли мурашки. Она почти ощущалась как запах, как аромат надушенных простыней в темноте. Я подумала, не выделили ли эту силу мы с Жан-Клодом, когда он питался от меня. Я тогда не заметила.
В дверях появилось что-то белое, и я только через секунду сообразила, что это. Белый носовой платок на палке.
— Это что ещё за хреновина? — спросила я.
— Белый флаг перемирия, ma petite.
Я не повернулась на этот густой; глубокий, медовый голос. Еще больше, чем всегда, голос Жан-Клода как мех прокатился по всему моему усталому телу. Он был такой густой, что обертывал и утешал любую боль. Он мог снять её начисто — я это просто знала.
Сглотнув слюну, и опустила пистолет.
— Не лезьте ко мне в голову, черт бы вас побрал!
— Прошу прощения, ma petite. Я ощущаю ваш вкус во рту, ваше бешеное сердцебиение останется у меня драгоценной памятью. Я сейчас умерю свой энтузиазм, но с усилием, Анита, с огромным усилием.
Он говорил так, будто я только что выдала ему чуть-чуть секса и он хотел бы еще.
Я покосилась в его сторону. Он сидел рядом с полуголым Джейсоном. Тот смотрел в потолок, опустив веки, будто дремал. Кровь капала из двух новых проколов в шее Но у Джейсона не был такой вид, будто ему, больно. Скорее он выглядел довольным. Я сняла первый острый голод Жан-Клода, и Джейсону досталось более мягкое обращение. Повезло ему.
— Мы можем поговорить? — раздался мужской голос из коридора. Я его не определила. Мне, черт побери, трудно было определить сейчас вообще что-нибудь, а уж тем более голос без тела.
— Что мне делать, Анита? — спросил Ларри.
— Это флаг парламентера, — сказала я слабым голосом, хотя слова получились четко. Я чувствовала себя как пьяная или накачанная наркотиком. Угнетающее опьянение или, наркотическая депрессия.
В двери показался Магнус. На секунду я подумала, что это галлюцинация — настолько не ожидала его здесь увидеть. Он был одет весь в белое — от фрака до туфель. Материя будто светилась на его смуглой коже. Длинные волосы были свободно собраны сзади и перехвачены белой лентой. В одной руке у него была палка с привязанным носовым платком. Магнус сошел по ступеням грациозным, почти танцующим движением. Не вампирское скольжение, но похоже на то.
Ларри держал его под прицелом и сказал:
— Стой где стоишь.
Голос был слегка напуганный, но Ларри говорил всерьез. И пистолет держал правильно и ровно.
— Мы уже обсуждали вопрос о том, что серебряные пули на фейри не действуют.
— А кто сказал, что в этом пистолете серебряные пули? — спросил Ларри.
Отлично соврал! Я им гордилась. Сама я, наверное, слишком выдохлась, чтобы об этом подумать.
— Анита? — Магнус смотрел мимо Ларри, будто его и не было, но с последних ступеней не спускался.
— Я бы сделала, как он говорит, Магнус. Итак, чего ты хочешь?
Магнус улыбнулся и развел руками. Наверное, хотел показать, что у него нет оружия. Но я знала — и Ларри знал, — что не оружие делает его опасным.
— Я не собираюсь причинять вам зло. Мы все знаем, что Айви первой нарушила перемирие. Серефина приносит свои самые искренние извинения. Она просит вас пройти прямо в её зал аудиенций. Без дальнейших испытаний. Мы проявили непростительную грубость по отношению к прибывшему в гости Мастеру.
— Мы ему верим? — спросила я, ни к кому конкретно не обращаясь.
— Он говорит правду, — сказал Жан-Клод.
Отлично.
— Ларри, пропусти его.
— Ты думаешь, это не опасно?
— Нет, но все равно пропусти.
Ларри опустил ствол к полу, но вид у него был не слишком довольный. Магнус спустился по лестнице, улыбаясь, в основном лично Ларри. И демонстративно повернулся к нему спиной, проходя мимо. Уже за одно это мне хотелось бы, чтобы Ларри его застрелил.
Он остановился, не дойдя несколько футов до нашей группы. Мы все сидели на полу, кроме Джейсона — он лежал. Магнус глядел на нас то ли весело, то ли озадаченно.
— Какого черта ты здесь делаешь, — спросила я.
Жан-Клод посмотрел на меня:
— Кажется, вы знакомы?
— Это Магнус Бувье, — сказала я. — Так что ты делаешь тут, с ними?
Он распустил узел галстука у воротника и раскрыл крахмальный ворот. Я вполне знала, что он хочет мне показать, но с пола мне не было видно. И я совсем не была уверена, что могу встать и не упасть.
— Если хочешь, чтобы я взглянула, подойди сюда.
— С удовольствием. — И он нагнулся передо мной, показывая два заживающих укуса на шее.
— Черт побери, Магнус, зачем?
Он покосился на мою руку:
— Я бы мог задать тебе тот же вопрос.
— Я отдала кровь, чтобы спасти его жизнь. А ты-то зачем?
Он улыбнулся.
— Ничего даже вполовину столь высокоморального. Магнус развязал ленту и распустил волосы по плечам. Посмотрел на меня бирюзовыми глазами и пополз на четвереньках к Жан-Клоду. Двигался он так, будто у него есть мышцы, которых нет у других людей. Как огромный кот. Люди так не двигаются.
Он остановился перед Жан-Клодом, чуть ли не соприкасаясь. Откинул волосы, подставил шею.
— Нет, — сказал Жан-Клод.
— Что тут происходит? — спросил Ларри.
Хороший вопрос. Только у меня не было хорошего ответа.
Магнус движением плеч сбросил на пол белый пиджак, расстегнул манжету на запястье и закатал рукав, а потом поднес голое запястье Жан-Клоду. Кожа была гладкой и невредимой. Жан-Клод взял его руку и поднес к губам.
Я чуть не отвернулась, но все же не сделала этого. Отвернуться — это как солгать самой себе. Притвориться, что нет того, чего не хочешь видеть.
Жан-Клод провел губами по руке, потом отпустил её.
— Предложение щедрое, но я опьянел бы, добавив твою кровь к их крови.
— Опьянел? — спросила я.
— Что за херню вы городите?
— О ma petite, как вы изящно выбираете слова!
— Заткнитесь.
— Вы стали ворчливы от потери крови.
— Да идите вы!..
Он рассмеялся, и голос его был сладок — не описать. Как запрещенная сласть, только она грозит не потолстением, а отравой. Но очень нескоро.
Магнус стоял на коленях и смотрел на смеющегося вампира.
— Ты меня не хочешь попробовать?
Жан-Клод покачал головой, будто не доверяя своему голосу. Глаза его блестели подавляемым смехом.
— Кровь была предложена. — Магнус отполз ко мне. Его волосы рассыпались по лицу, закрыв один глаз, и он блестел из-под них, как самоцвет. Глаза просто не бывают такого цвета. Он отполз ко мне, и наши лица оказались вплотную. — Пинта крови, фунт мяса.
Он шепнул это, наклонясь ко мне, как для поцелуя.
Я отшатнулась и не удержала равновесия — упала на спину. Лучше от этого не стало. Магнус наполз на меня, все ещё на четвереньках, навис надо мной. Я ткнула браунингом ему в грудь.
— Прочь, а то вот этого попробуешь.
Он отполз, но недалеко. Я села, одной рукой держа его на мушке. Ствол вилял чуть больше нормального.
— Что это все значит?
Жан-Клод ответил:
— Янош говорил о том, чтобы взять с нас сегодня плоть и кровь. Серефина в качестве извинения предлагает нам плоть и кровь.
Я глядела на стоявшего на четвереньках Магнуса, все ещё дикого и опасного. Потом опустила ствол.
— Спасибо, не надо.
Магнус сел на пол, откинул волосы с лица руками.
— Ты отверг мирные дары Серефины. Ее извинения ты тоже отвергаешь?
— Отведи нас к Серефине, и ты сделаешь то, что тебя просили, — сказал Жан-Клод.
Магнус поглядел на меня:
— А ты, Анита? Ты будешь удовлетворена тем, что я отведу тебя к Серефине? Ты принимаешь её извинения?
Я покачала головой:
— А при чем здесь я?
— Анита — не Мастер, — сказал Жан-Клод. — Мне отмщение и моего прощения ты должен просить.
— Я делаю то, что мне сказали, — возразил Магнус. — Она вызвала Айви на поединок воли. Айви проиграла.
— Я ведь не бросила её через всю комнату, — сказала я.
Жан-Клод помрачнел:
— Она прибегла к грубой силе, ma petite. Она не смогла выиграть силой воли или вампирской изощренностью против обыкновенного человека. — Он говорил очень серьезно. — Она проиграла — вам.
— И что?
— Таким образом, ma petite, вы объявили себя Мастером и подтвердили свое заявление.
Я затрясла головой:
— Это же смешно. Я не вампир.
— Я не назвал вас Мастером Вампиром, ma petite. Я сказал, что вы — Мастер.
— Мастер — что? Мастер Человек?
Настал его черед покачать головой.
— Не знаю, ma petite. — Он обернулся к Магнусу:
— Что говорит Серефина?
— Она говорит — привести её.
Жан-Клод кивнул и встал, будто его подняли за ниточки. Он выглядел освеженным и отдохнувшим, только был измазан кровью. Как он смеет так выглядеть, когда я себя так хреново чувствую?
Он поглядел на меня и Джейсона. Его странно хорошее настроение вернулось. Он улыбнулся мне, и он был красив даже с измазанным кровью ртом. Глаза его блестели какой-то веселой тайной. Он был полон сам собой, и таким я его ещё не видела.
— Я не знаю, могут ли мои спутники идти. Они слегка опустошены, — Он усмехнулся собственной шутке, прикрыв глаза, будто она даже его могла рассмешить.
— Вы пьяны! — сказала я.
Он кивнул:
— Я в этом уверен.
— Но вы же не можете быть пьяны от крови!
— Я много выпил из двух смертных, но ни один из вас не человек.
Этого я не хотела слышать.
— О чем вы, черт возьми, говорите?
— Заполировать некроманта вервольфом — от такой смеси у любого вампира голова кругом пойдет.
Он хихикнул. Такого Жан-Клода я никогда не видела.
Я его игнорировала — если вообще можно игнорировать пьяного вампира.
— Джейсон, можешь встать?
— Думаю, да.
Он говорил медленным тяжелым голосом, но не таким, как спросонья. Скорее это была расслабленность после секса. Может, даже хорошо, что мой укус был болезненным.
— Ларри?
Ларри подошел к нам, глядя на Магнуса, с пистолетом в руке, и не казался довольным.
— Ему можно верить?
— Придется. Помоги мне встать и давай отсюда выбираться, пока этот пьяный клыконосец не стал блевать.
Жан-Клод согнулся пополам от смеха. Кажется, слово «клыконосец» показалось ему до невозможности смешным. Ну и ну.
Ларри помог мне встать, и после секундного головокружения я смогла стоять сама. Он протянул руку Джейсону, не ожидая просьбы. Джейсон покачивался, но держался на ногах.
— Идти можешь? — спросила я его.
— Если ты можешь, то и я могу.
Настоящий мужчина. Я сделала шаг, другой и уже шла к дальней стене комнаты. Ларри и Джейсон шли за мной. Жан-Клод покачивался, все ещё тихо смеясь.
Магнус стоял у подножия лестницы, поджидая нас. Пиджак он перебросил через руку. Даже ленту подобрал и снова завязал волосы.
Джейсон далеко обошел своих несостоявшихся любовниц и подобрал с пола рубашку. Она прикрыла грязь на его груди, но лицо все равно было вымазано слизью, а волосы у него стали жесткими и темными, почти под цвет штанам.
Даже спина и волосы Жан-Клода были покрыты засыхающей кровью. И мне тоже досталась моя доля крови и грязи. Хорошо, что я сегодня надела почти все черное — на нем не так видна грязь.
Только Ларри был чистым. Будем надеяться, что он таким и останется.
Девушки спрятались под лестницей, пока мы вели обсуждение. Спорить могу, что это предложила темноволосая. Лайза была перепугана так, что не придумала бы ничего, тем более разумного. Не то чтобы я ей ставила это в вину, но истерика тебя ни к чему не приведет, кроме гибели.
Темноволосая подошла к Ларри. Блондинка трусила рядом, вцепившись в изорванную блузку подруги так, что без хирурга не оторвешь.
— Мы просто хотим домой. Можно нам? — спросила она, несколько тяжело дыша, но владея собой. Я поглядела в её карие глаза и кивнула.
Ларри посмотрел на меня.
— Магнус! — позвала я.
Он приподнял брови, стоя на лестнице, как гид или дворецкий, готовый вести нас наверх.
— Ты меня звала?
— Я хочу, чтобы эти девушки могли сейчас же уйти невредимыми.
Он посмотрел на них:
— Не вижу к этому препятствий. Серефина велела нам их привести в основном ради вас, Анита. Они свою задачу выполнили.
Мне не понравилось, как прозвучала последняя фраза.
— Невредимыми, Магнус. Ты меня понимаешь?
Он улыбнулся:
— Они сейчас выйдут из двери и пойдут домой. Я тебя достаточно ясно понял?

Предыдущая страница 24 Следующая страница


25 Лорел Гамильтон

— Откуда вдруг такая готовность к сотрудничеству?
— Отпустить их — будет ли это достаточным извинением?
— Да, если они уйдут свободно и без вреда, я принимаю её извинение.
Он кивнул:
— Тогда считай, что это уже сделано.
— А ты не должен сперва проконсультироваться со своим Мастером?
— Мой Мастер шепчет мне ласково, Анита, и я повинуюсь.
Он улыбнулся при этих словах, но взгляд был напряженный и руки чуть дернулись невольно.
— Тебе не нравится быть её комнатной собачкой.
— Возможно, но я ничего с этим поделать не могу. — Он направился вверх. — Мы идем?
Около лестницы Жан-Клод остановился.
— Вам не нужна помощь, ma petite. Я выпил довольно много вашей крови, а вы не так быстро восстанавливаетесь, как мой волк.
Честно говоря, лестница казалась длиннее, чем когда мы спускались вниз. Но я покачала головой:
— Я справлюсь.
— В этом, ma petite, у меня нет никакого сомнения. — Он подошел ко мне, но это не был шепот, я услышала его прямо у себя в голове. — Вы ослабели, ma petite. Позвольте мне вам помочь.
— Прекратите так делать, черт бы вас побрал!
Он улыбнулся и вздохнул:
— Как хотите, ma petite.
И он пошел по лестнице, будто плыл — еле касаясь ступеней. За ним направились Ларри и девушки — усталости не было видно ни в ком из них. Я тащилась за ними, а замыкал шествие Джейсон с пустыми глазами. Может быть, это было ему приятно, но все же отдать сразу столько крови трудно даже для временно мохнатого. Если бы Жан-Клод ему предложил его понести вверх, он бы согласился?
Джейсон перехватил мой взгляд, но не улыбнулся, а только посмотрел в ответ. Может быть, он бы тоже сказал «нет». И чего мы сегодня все такие упрямые?

27

Шелковые занавеси были раздвинуты. В правом углу стоял трон — по-другому не назовешь: слово «кресло» к этому золотому с драгоценными камнями предмету было неприменимо. Вокруг трона по полу были разложены подушки, взбитые так, что на них надо бы возлежать гаремным красавицам или хотя бы комнатным собачкам. Но ничего на них не возлежало. Как пустая сцена, на которой вот-вот должны появиться актеры.
Небольшой гобелен на задней стене был отодвинут в сторону, и за ним находилась дверь, открытая и, заклиненная деревяшкой. Сквозь щель в двери вливался весенний воздух, разгоняя запах разложения. Я было хотела сказать «девушки, вперед», но ветер переменился. Он подул сильнее, холоднее, я поняла, что это вовсе не ветер. По коже побежали мурашки, задергались мелкие мышцы рук и плеч.
— Что это? — спросил Ларри.
— Призраки, — ответила я.
— Призраки? А какого черта им тут делать?
— Серефина умеет призывать призраков, — объяснил Жан-Клод: — Для нас это очень редкая способность.
В дверях появилась Кисса. Правая рука у неё висела вдоль тела, и по ней медленной тяжелой струйкой стекала кровь.
— Твоя работа? — спросила я у Ларри.
Он кивнул:
— Я её подстрелил, но это её даже не замедлило.
— Ты её ранил.
Ларри широко раскрыл глаза:
— Класс!
Но в его голосе не было восторга. Раненые Мастера Вампиров обычно злы как черт.
— Серефина приглашает вас войти, — произнесла Кисса.
Магнус свернулся на подушках, гибкий, как кот. Похоже, он уже тут лежал.
— Ты не идешь? — спросила я.
— Я уже видел это представление.
Жан-Клод направился к двери. Джейсон пошел за ним, держась в двух шагах позади, как хорошая собака.
Девушки вцепились в пиджак Ларри. Это ведь он вынул их из цепей. На их глазах он стрелял в злодеев. Он был герой. И как настоящий герой, он бы погиб, защищая их.
Жан-Клод вдруг оказался рядом со мной:
— В чем дело, ma petite?
— Нельзя ли, чтобы прежде всего вышли девушки?
— Почему?
— Потому что там что-то большое и нехорошее, и я хочу, чтобы они отсюда убрались.
— Чего там? — спросил Джейсон. Он стоял чуть сбоку, его руки сжимались и разжимались безостановочно. Еще тридцать минут назад он был куда спокойнее, но ведь и мы все тоже.
Жан-Клод повернулся к Киссе:
— Вот этот сказал правду? — Он кивнул в сторону Магнуса. — Эти девушки могут уйти?
— Они могут уйти. Так велит наш Мастер.
Жан-Клод повернулся к девушкам:
— Идите.
Они переглянулись, посмотрели на Ларри.
— Одни? — спросила блондинка.
Темноволосая покачала головой:
— Лайза, пойдем, нас отпускают. Пошли. — Она поглядела на Ларри. — Спасибо.
— Валите домой, — сказала я. — И не ищите себе на голову приключений.
Темноволосая кивнула и пошла к двери. Лайза вцепилась в нее. Они вышли в другую комнату и на наших глазах прошли во входную дверь. Никто на них не бросился. Крики не прорезали ночь. Ну и что?
— Теперь вы готовы, ma petite? Мы должны нанести наш визит вежливости.
Он шагнул вперед, оглядываясь на меня. Джейсон уже стоял рядом с ним, все так же нервно шевеля руками.
Я кивнула и поравнялась с Жан-Клодом. Ларри держался рядом со мной, как вторая тень. Я ощущала, как он боится — дрожь передавалась по воздуху.
Чего он боится, я понимала. Янош победил Жан-Клода. И Янош боится Серефины, а это значит, что Серефина может повалить Жан-Клода, шевельнув пальцем. А если она может победить вампира, играющего на нашей стороне, с нами ей долго возиться не придется. Единственным разумным поступком было бы застрелить её на месте. Да, но мы пришли просить её помощи. Это несколько сужало возможности.
Холодный ветер играл нашими волосами, будто у него были ручки. Он был почти как живой. Никогда я не ощущала такого ветра, который хотелось бы стряхнуть с себя руками, как, излишне пылкого кавалера. Но я не боялась, хотя и должна была бы, — не призраков, а того, кто их вызвал. Вместо этого я ощущала отстраненное любопытство, будто это все не взаправду. Такое бывает от потери крови.
Мы вышли из двери и спустились на две каменные ступеньки. Задний двор дома украшали ряды низкорослых искривленных фруктовых деревьев, а прямо за садом стояла стена тьмы. Плотная стена теней настолько черных, что сквозь них ничего не видно. И на её фоне — голые ветви деревьев.
— Что это? — спросила я.
— Из нас некоторые умеют сплетать вокруг себя тени и тьму, — сказал Жан-Клод.
— Это я знаю, я видела такое, когда погиб Колтрен, но ведь это же настоящая стена!
— Да, это производит впечатление, — сказал он, просто отмечая факт. Я поглядела на него, но даже в ярком свете луны не могла прочесть выражение его лица.
За чернотой показалась искра белого света. Тьму пронзили холодные бледные лучи. Свет поедал тьму, как огонь бумагу; чернота сжималась, исчезала, и её поглощал свет. Когда она совсем исчезла, меж стволов стояла бледная фигура.
Ее даже с такого расстояния нельзя было принять за человека, но она и не пыталась за него сойти. Вокруг её головы вился водоворот сияния — светящееся облако нескольких ярдов в диаметре, как бесцветный неон. Из него вылетали неясные силуэты и снова уходили в водоворот света.
— Это то, что я думаю? — спросил Ларри.
— Призраки, — ответила я.
— Черт побери!
— Согласна, — подтвердила я.
Призраки разлетелись по деревьям и повисли на мертвых ветвях инеем преждевременного цветения — если бы цветы могли шевелиться, извиваться и излучать цвет.
Странный ветер подул мне в лицо, отбрасывая волосы назад. Завились вихрем тонкие светящиеся силуэты. Призраки летели на нас, стелясь по земле.
— Анита!
— Не обращай внимания, Ларри. Пока ты на них не обращаешь внимания и продолжаешь идти, они тебе ничего сделать не смогут.
Первый призрак был длинный и тонкий, с широко раскрытым ртом, похожим на колечко дыма. Он ударил меня посреди груди, и это был как удар тока. Гладкие мышцы в коже рук дернулись. Ларри рядом со мной ахнул.
— Что за чертовщина? — спросил Джейсон.
— Продолжай идти, — сказала я, делая шаг вперед. — Иди и не обращай на них внимания.
Это было непреднамеренно, но мой темп вывел меня на шаг перед Жан-Клодом. Следующий призрак пролетел по лицу. Миг удушья, но я шагнула вперед — и все прошло.
Жан-Клод тронул меня за руку. Я поглядела ему в лицо, но не совсем поняла, что вижу. Он явно хотел мне что-то сказать. Обогнал меня, выйдя вперед и не отрывая от меня взгляда.
Я кивнула и пропустила его. Мне это многого не стоило.
— Не нравится мне это, — звенящим голосом сказал Ларри.
— Мне тоже, — откликнулся Джейсон. Он. пытался отбить крохотный клуб белого тумана, и чем больше он отмахивался, тем плотнее становился туман. Из него складывалось лицо.
Я шагнула к Джейсону и схватила его за руки:
— Не обращай внимания.
Призрак сел ему на плечо. У него был большой нос картошкой и два наполовину сформировавшихся глаза.
Мышцы Джейсона напряглись под моими пальцами.
— Каждый раз, когда ты их замечаешь, ты им даешь силу себя проявить, — объяснила я.
Тут мне в спину ударил какой-то призрак — ощущение, будто это был кусок льда. Потом он вылез спереди, будто сквозь мое тело протащили ледяную веревку. Очень мерзкое ощущение, но недолгое. Даже больно на самом деле не стало.
Призрак нырнул в грудь Джейсона, и Джейсан вскрикнул. Если бы я не держала его за руки, он бы попытался этого призрака схватить. Все его мышцы дергались, как у лошади, которую заедают слепни. Когда призрак вышел из него, Джейсон обмяк, глядя на меня полными ужаса глазами. Кажется, вампирши своими сгнившими руками несколько вычерпали его храбрость. Трудно его в этом упрекнуть. Я бы тоже после этого вопила.
Когда призрак пролетел сквозь Ларри, Ларри тоже вздрогнул, но и только. Глаза у него были чуть расширены, но он знал, где настоящая опасность, а она заключалась не в призраках.
Жан-Клод подошел к нам.
— В чем дело, мой волк?
В его голосе звучал подтекст предупреждения и гнева. Его волк мог подорвать ему репутацию.
— Все в норме, — сказала я и сжала Джейсону руку. У него все ещё глаза вылезали из орбит, но он кивнул:
— Все будет в норме.
Жан-Клод снова направился к стоящей вдали 6елой фигуре — грациозно, неспешно, будто он в отличие от нас от всех не боялся. Возможно, так оно и было.
Я потянула за собой Джейсона. Ларри переместился ко мне за спину. Мы трое шли за Жан-Клодом, как обыкновенные люди. Как хорошие солдаты, если не считать того, что я держала вервольфа за руку. Рука была потной. Только впавшего в истерику вервольфа нам не хватало. Правая рука у меня все ещё была свободна и могла достать пистолет или нож. Один раз мы им уже показали, на что способны и если они будут плохо себя вести, мы эту работу закончим. Или погибнем, пытаясь это сделать.
Жан-Клод вел нас среди голых деревьев с ветвями, покрытыми ползающими призраками — как змеями привидениями. В нескольких футах от вампирши он остановился. Я ждала поклона, но он не поклонился.
— Привет тебе, Серефина.
— Привет тебе, Жан-Клод.
Она была одета в простое белое платье, спадающее складками сияющей материи. Белые перчатки закрывали руки почти до плеч. Седые волосы были не убраны, если не считать наголовного обруча из серебра и драгоценностей. Наверное, это не обруч — такая штука должна называться венец или корона. Лицо избороздили морщины старости. Косметика присутствовала, искусно наложенная, но не могла скрыть возраста. Вампиры не стареют. Ведь в этом-то и весь смысл?
— Войдем внутрь? — спросила она.
— Если желаешь, — ответил Жан-Клод.
Она чуть заметно улыбнулась:
— Можешь сопровождать меня, как бывало в старые времена.
— Сейчас не старые времена, Серефина. Сейчас мы оба Мастера.
— Мне служат многие Мастера, Жан-Клод.
— Я служу только себе, — ответил он.
Она поглядела на него несколько секунд, потом кивнула:
— Ты настоял на своем. Теперь будь джентльменом.
Жан-Клод вздохнул настолько явно, что даже я услышала. Потом предложил Серефине руку, она продела в неё перчатку, положив руку на запястье Жан-Клода.
Призраки вились за ней огромным шлейфом. Они пролетали мимо нас, отчего у нас покалывало кожу, потом взлетали вверх футов на десять над землей.
— Можете идти с нами, — сказала Серефина. — Они к вам приставать не будут.
— Приятно слышать, — сказала я.
Она снова улыбнулась. В лунном свете сказать трудно, но глаза у неё были светлые — то ли серые, то ли голубые. Но не обязательно было видеть их цвет, чтобы тебе не понравилось их выражение.
— Я с нетерпением ждала встречи с тобой, некромантка.
— Жаль, что не могу сказать того же.
Улыбка не стала шире и не исчезла. Она не изменилась. Будто у Серефины было не лицо, а отлично сделанная маска. Я на мгновение подняла взгляд к её глазам. Они не пытались меня засосать, но в них была энергия, горящая очень глубоко, и она пробивалась на поверхность, как огонь из закрытого очага: сдвинь одно полено, и пламя вырвется наружу и пожрет все вокруг. Я не могла определить её возраста — она мне не давала этого сделать. Я ещё ни разу не встречала никого, кто мог бы мне помешать. Обдурить, прикинувшись моложе, — да, но не остановить меня взглядом.
Она повернулась и вошла в дверь. Жан-Клод помог ей подняться по ступеням, будто ей это было нужно. Отстраненность от потери крови проходила, я возвращалась в реальность и оживала и хотела, чтобы так это и осталось. Может быть, дело было в тепле руки Джейсона, которое я ощущала. В его вспотевшей ладони. В его реальности. Мне вдруг стало страшно, а ведь Серефина ещё ничего со мной не делала.
В доме перетекали призраки, вливаясь и выливаясь в дверь, проскальзывая сквозь стены. Когда видишь, как они выныривают из дерева, ждешь звука вроде хлопнувшей пробки, на они были абсолютно бесшумны. Нежить звуков не производит.
Призраки отскакивали от потолка, словно надутые гелием шары, разливались по стенам за троном, как окрашенная молоком вода. Возле свеч они становились прозрачными, как пузыри.
Серефина села на угол трона, Магнус свернулся на подушках у её ног. В его глазах сверкнула злость — на одно мгновение. Ему не нравилось быть игрушкой Серефины. Я записала ещё одно очко в его пользу.
— Сядь подле меня, Жан-Клод, — сказала Серефина, показав рукой на подушки напротив Магнуса. Да, это была бы интересная пара.
— Нет, — ответил Жан-Клод. И в этом единственном слове было достаточное предупреждение. Я медленно отпустила руку Джейсона. Если начнется драка, мне обе руки понадобятся.
Серефина рассмеялась, и с этим смехом вырвалась её сила и ударила в нас, жалких людишек.
Она промчалась по мне, как скачущие кони. Все тело завибрировало, во рту пересохло, я не могла вдохнуть. Серефине не надо было даже ко мне прикасаться. Она могла сидеть на троне и обрушивать на меня силу. Могла измолоть мне кости в порошок с безопасной дистанции.
Что-то коснулось моей руки, я дернулась и обернулась, и это было как в замедленной съемке. Трудно было сосредоточиться на лице Жан-Клода, но когда мне это удалось, сокрушающая сила отступила, как волна с морского берега.
Я с трудом, прерывисто вдохнула, потом ещё раз, и каждый раз все увереннее.
— Иллюзия, — шепнула я. — Просто дурацкая иллюзия.
— Да, ma petite. — Он отвернулся и отошел к Ларри и Джейсону, которые ещё стояли, зачарованные.
Я обернулась к трону. Призраки образовали вокруг Серефины светящийся нимб — впечатляющее зрелище. Но не настолько впечатляющее, как её глаза. Я мельком в них глянула, и это мгновение тянулось вечность, а потом я уставилась изо всех сил на подол её платья.
— Ты можешь выдержать мой взгляд?
Я покачала головой:
— Нет.
— Какая же ты некромантка, если не можешь даже выдержать взгляд вампира?
Я не только не могла вынести её взгляда. Я была ошеломлена.
— Тебе только около шестисот лет, — Я медленно поднимала глаза, дюйм за дюймом, пока не стал виден её подбородок. — Каким чудом ты обрела такую силу за столь короткий срок?
— Бравируешь. Посмотри мне в глаза, и я тебе отвечу.
Я покачала головой:
— Не настолько сильно мне хочется это знать.
Она коротко рассмеялась — звук низкий и мрачный, он скользнул у меня по позвоночнику отвратительной полуживой тварью.
— А, Янош, Айви! Как хорошо, что вы решили к нам присоединиться.
Янош вплыл в дверь, Айви рядом с ним. У него был куда более человеческий вид, чем при первой нашей встрече. Кожа бледная, но живая, а не пергаментная. Лицо осталось таким же тощим, и за человека он бы не сошел, но вид у него стал менее чудовищный. И он был исцелен.
— Вот черт!
— Что тебе не нравится, некромантка? — спросила Серефина.
— Не люблю зря тратить патроны.
Она снова испустила тот же смешок, от которого у меня кожа натянулась.
— Янош очень талантлив.
Он прошел мимо нас. В рубашке у него зияли, дыры. По крайней мере гардероб я ему испортила.
Айви выглядела отлично. Она сбежала, когда началась стрельба? Оставила Брюса погибать?
Янош преклонил колено среди подушек. Айви встала на колени рядом с ним. Они стояли, склонив головы, ожидая, когда она обратит на них внимание.
Кисса встала возле Магнуса, прижимая к боку руку, с которой капала кровь. Но она глядела на двух коленопреклоненных вампиров, на Серефину, снова на них… И вид у неё был… обеспокоенный, что ли?
Что-то тут происходила, что-то неприятное.
Серефина оставила вампиров стоять на коленях и обратилась к Жан-Клоду:
— Какое дело привело тебя ко мне, Жан-Клод?
— Мне кажется, у тебя есть нечто, принадлежащее мне, — сказал он.
— Янош! — позвала Серефина.
Янош встал и вышел. Он отсутствовал только секунду, а потом появился с мешком, который больше подошел бы Санта Клаусу. Развязав горловину, он высыпал содержимое мешка к ногам Жан-Клода. Щепки, из которых даже приличного кола не сделаешь, высыпались кучкой. Дерево было темным и полированным, кроме свежих расколов.
— С наилучшими пожеланиями, — сказал Янош, вытряхнул последние щепочки из мешка и снова встал на колени.
Жан-Клод окинул груду щепок небрежным взглядом.
— Ребячество, Серефина. Такого я мог бы ожидать от тебя пару столетий назад, но теперь… — Он обвел рукой призраков, всю обстановку. — Как тебе удалось подчинить Яноша? Когда-то ты его боялась.
— Изложи свое дело, Жан-Клод, пока я не потеряла терпение и не вызвала тебя сама.
Он улыбнулся и поклонился грациозно, по-актерски. Когда он выпрямился, улыбки не было. Лицо стало красивой маской.
— Ксавье на твоей территории, — сказал он.
. — Ты действительно думаешь, что я учуяла бы присутствие твоей ручной некромантки и не ощутила бы Ксавье? Я знаю, что он здесь. Если он бросит мне вызов, я с ним разберусь. Говори свое дело или ты его уже изложил? Такой путь проделал, чтобы предупредить меня? Как это мило!
— Я понимаю, что ты теперь сильнее Ксавье, — сказал Жан-Клод, — но он убивает людей. Не просто нападение на дом пропавшего мальчика — много смертей. Он снова начал резать своих любимцев. И привлекает внимание к нам ко всем.
— Что ж, пусть Совет его убьет.
— Ты Мастер на этой территории, Серефина, твое дело поддерживать на ней порядок.
— Не тебе учить меня моему долгу. Мне сотни лет уже было, когда ты умер. Ты был подстилкой для любого вампира, который тебя хотел. Наш красавчик Жан-Клод.
Слово «красавчик» у неё прозвучало как что-то неприятное.
— Я знаю, кем я был, Серефина. Сейчас я — Мастер Города и следую законам Совета. Мы не должны позволять убивать людей на нашей территории. Это плохо для нашего дела.
— Да пусть себе Ксавье косит их сотнями — всегда останутся еще, — сказала она.
— Ничего себе подход, — не выдержала я.
Она повернулась ко мне, и я пожалела, что вообще что-то сказала. Ее сила ударила в меня, как огромное пульсирующее сердце.
— Как смеешь ты осуждать меня! — сказала Серефина, и я услышала шуршание шелка, когда она встала. Больше никто не двинулся, и я слышала, как шелестит подол платья по подушкам, по полу — ко мне. Мне не хотелось, чтобы она до меня дотронулась.
Глядя на контуры её тела, я увидела, как она протянула руку в перчатке. И ахнула. По моей руке закапала кровь.
— Черт!
Порез был глубже, чем оставил Янош, и болел сильнее. Я уставилась ей в глаза — от злости я осмелела или поглупела. Глаза смотрели с её лица — белые-белые, как две манящие луны. Они звали меня. Звали броситься в эти бледные объятия, ощутить прикосновение мягких губ, острую нежность зубов. Чтобы она обняла меня. Взяла на руки, как когда-то мама Она всегда будет меня любить и никогда не оставит, никогда, не умрет, никогда не бросит меня.
Это меня остановило, и я застыла неподвижно у края подушек. Подол её платья лежал у меня на ногах. Протяни я руку, я бы её коснулась.
Сердце от страха колотилось в горле. Она развела руки.
— Иди ко мне, детка, и я всегда буду с тобой. Я никогда тебя не оставлю.
Все, что есть хорошего, было в её голосе. Тепло, еда, кров, для всех обиженных, всех разочарованных жизнью. Я знала, что мне стоит только войти в её объятия, и все плохое останется позади.
Я стояла, сжимая кулаки. Кожа болела — так мне хотелось, чтобы она меня коснулась, взяла в объятия, держала. Кровь текла из пореза на руке, и я потерла его, чтобы боль стала острее.

Предыдущая страница 25 Следующая страница


Кровавые кости 26

И замотала головой.
— Иди ко мне, дитя. Я вечно буду твоей матерью.
Я обрела голос. Ржавый, придушенный, но я могла говорить.
— Все умирают, гадина. И ты не бессмертна. Никто из вас не бессмертен.
Сила задрожала, как вода от брошенного в пруд камня, и я отступила на шаг, потом ещё на шаг. Вся моя сила воли ушла на то, чтобы не повернуться. не броситься бежать, бежать, бежать от неё подальше.
И я не побежала. Я только отступила на два шага и огляделась. Все были заняты. Янош стоял рядом с Жан-Клодом. Они не тягались вампирской мощью, но угроза висела в воздухе. Кисса стояла сбоку, и лужа крови натекала на подушках возле её ног. На её лице было выражение, которого я не могла понять, — что-то вроде интереса, что будет дальше. Айви уже встала и глядела на меня, улыбаясь, — ей было приятно, что я чуть не рухнула в руки Серефины.
Мне это приятно не было. Никто даже близко от меня раньше такого не добивался, даже Жан-Клод не мог. Я более чем перепугалась, меня бросило в озноб. Я сломала её хватку, но это было временно. Пусть её разум не способен подчинить себе мой, но она может просто его смести в сторону. Если она меня захочет, то получит, и весьма неприятным образом. Без иллюзий и фокусов — простой грубой силой. В её объятия я не упаду, но она может сокрушить мой рассудок. И запросто.
Эта мысль почти успокоила. Раз я ничего не могу сделать, чтобы этому помешать, то и волноваться на эту тему нечего. Беспокоиться надо о том, что в твоей власти, а остальное либо как-то само собой разрешится, либо убьет тебя. Как бы то ни было, а беспокоиться нечего.
— Ты права, некромантка, — сказала Серефина. — Все мы в этой комнате смертны. Вампиры могут жить долго, очень долго. От этого мы забываем, что мы смертны. Но бессмертие недоступно даже нам.
Она ни о чем не спрашивала, а я была согласна со всем сказанным и потому промолчала, просто глядя на нее.
— Янош мне сказал, что у тебя есть аура силы, некромантка. И сказал, что применил её против тебя, как мог бы против другого вампира. Я это только что сделала, когда ранила твою руку. Никогда не видела человека, которого можно было бы ранить таким образом.
— Я не знаю, о какой ауре силы ты говоришь.
— Это то, что дало тебе возможность не поддаться моей магии. Ни один человек не в силах противостоять мне, и мало кто из вампиров.
— Рада слышать, что я тебя поразила.
— Я не сказала, что ты меня поразила, некромантка.
Я пожала плечами:
— Ладно, может, вам наплевать и на людей, и на собственную репутацию. Про ваш Совет и про то, что он тебе сделает, если ты нам не поможешь, я тоже не знаю. Но я знаю, что сделаю я.
— Что ты там бормочешь, человечишка?
— Я в этом штате — легальный ликвидатор вампиров. Ксавье и его компания похитили мальчика. Я хочу, чтобы мальчика вернули мне живым. Либо ты мне поможешь, либо я пойду в суд и приду с ордером на твою ликвидацию.
— Поговори с ней, Жан-Клод, или я её убью.
— За ней стоит закон людей, Серефина.
— Что нам за дело до закона людей?
— Совет провозгласил, что мы подчиняемся ему, как и люди. Отвержение закона людей рассматривается как неподчинение закону Совета.
— Я тебе не верю.
— Ты можешь почувствовать правдивость моих слов. Я не мог солгать тебе двести лет назад, не могу и сейчас.
Он говорил очень спокойно, очень уверенно.
— И когда стал действовать этот новый закон?
— Когда Совет увидел преимущества вхождения в общий поток жизни. Члены Совета хотят денег, власти, свободы безопасного передвижения. Они больше не хотят скрываться, Серефина.
— Ты веришь в то, что говоришь, — сказала Серефина. — Это по крайней мере правда.
Она поглядела на меня, и хоть я смотрела в сторону, её взгляд придавил, как огромная рука. Я осталась стоять, но с очень большим усилием. Перед такой силой надо преклониться. Пасть ниц. Возблагоговеть.
— Перестань, Серефина, — сказала я. — Эти дешевые фокусы на меня не действуют, и ты это знаешь.
Свернувшийся у меня в животе холодный ком не был так в этом уверен.
— Ты меня боишься, женщина. Я это чую.
Вот тебе и на!
— Да, я тебя боюсь. Тебя наверняка все боятся, кто здесь есть. Ну и что?
Она подобралась в струну, и голос её неожиданно стал вкрадчивый, как касание меха.
— Сейчас покажу.
Она взмахнула рукой. Я напряглась, ожидая нового пореза, но его не было. В воздухе пронесся вопль, и я резко развернулась в его сторону.
По лицу Айви текла кровь. Еще один порез появился на обнаженной руке. Еще два на лице. Длинные резаные раны появлялись при каждом движении руки Серефины.
Айви визжала:
— Не надо, Серефина! — Она упала на колени среди ярких подушек, протянув руку к своей повелительнице. — Серефина, Мастер, прошу тебя, не надо!
Серефина обошла вокруг неё одним скользящим движением.
— Если бы ты смогла сдержаться, они были бы уже нашими. Я знала их сердца, их умы, их самые потаенные страхи. Мы бы их сломали. Они бы первыми нарушили перемирие, и теперь мы пировали бы на их крови.
Она почти поравнялась со мной. Я хотела отодвинуться, но она могла бы усмотреть в этом признак слабости. Ее платье зацепило мою ногу, и мне стало все равно, что она там усмотрит. Я не хотела, чтобы она до меня дотронулась. Я отодвинулась, и она поймала меня за руку. Я даже не успела заметить этого движения.
Я уставилась на руку в перчатке, будто это змея неожиданно обвила мое запястье. Уж лучше бы змея.
— Давай, некромантка, помоги мне наказать эту плохую вампиршу.
— Спасибо, не хочется, — ответила я. Голос у меня дрожал, и в такт дрожало что-то под диафрагмой. Она ничего ещё со мной не сделала, только прикоснулась, но прикосновение усиливает любую мощь. Если она сейчас применит любой ментальный фокус, мне конец.
— Айви наслаждалась бы твоей болью, некромантка.
— Это её проблемы.
Я упорно смотрела на шелк платья Серефины. Меня отчаянно подмывало поднять взгляд, встретить её глаза. Не думаю, чтобы это она на меня действовала — просто мое собственное горячечное желание. Трудно держаться круто, когда приходится опускать глаза и тебя водят, как ребенка, за руку.
Айви лежала на полу, приподнявшись на руках. Прекрасное лицо бороздила неразбериха глубоких порезов. Блестела при свече торчащая из щеки кость. Из пореза на правой руке выглядывали трепещущие мышцы.
Айви смотрела на меня, и за болью угадывалась такая горячая ненависть, что можно бы спички зажигать. Гнев поднимался от неё хлещущими волнами.
Серефина склонилась к ней, потянув меня за собой. Я обернулась на Жан-Клода. Янош прижимал к груди паучью руку. «Пистолет», — шепнул мне Ларри одними губами. Я помотала головой. Она меня ещё не ранила. Пока что.
Держащая меня рука резко дернула, и я повернулась лицом к Серефине. Глаза в глаза, неожиданно и страшно. Но то, что я видела в её глазах, страшным не было. Глаза, которые, как я могла бы поклясться, были бледными тенями, оказались карими, темными, как полированное дерево. Мамины глаза.
Наверное, она думала, что это будет для меня утешением или соблазном. Она ошиблась. Я похолодела от страха.
— Прекрати!
— Ты не хочешь, чтобы я прекратила.
Я попыталась вырвать руку — с тем же успехом можно было бы попытаться изменить путь солнца в небе.
— Ты можешь предложить мне только смерть. В твоих мертвых глазах — моя мертвая мать.
Но я смотрела в эти карие глаза, которых никогда не думала увидеть по эту сторону небес. И я орала в эти глаза, потому что не могла отвернуться. Серефина меня не отпустила бы, а я не могла бороться с ней — по крайней мере когда она меня касается.
— Ты ходячий труп, а все остальное — ложь!
— Я не мертва, Анита.
И в голосе её слышалось эхо голоса моей матери. Она подняла вторую руку, будто хотела погладить меня по щеке.
Я попыталась закрыть глаза. Отвернуться. И не могла. Мое тело охватывал странный паралич. Так бывает, когда проваливаешься в сон, и тело весит тонны, и двинуться почти невозможно.
Рука медленно поднялась ко мне, и я знала, если она меня коснется, я рухну в её объятия. Я вцеплюсь в неё и заплачу навзрыд.
Я вспомнила мамино лицо в последний раз, когда её видела. Гроб был из темного дерева и покрыт драпировкой с красными розами. Я знала, что мама там, но на неё не разрешали смотреть. Никому не разрешали. Гроб не открывать — так они сказали, не открывать. Все взрослые, которые были тогда в моей жизни, впали в истерику. Комната была полна всхлипываний и рыданий. Отец лежал на полу, и мне он был не нужен, мне нужна была мама. Застежки на гробе были серебряные. Я их открыла, и кто-то крикнул у меня за спиной. Времени было мало. Крышка оказалась тяжелой, но я толкнула её вверх, и она поддалась. Мелькнул белый атлас и тени. Собрав все силы, я подняла руки над головой и что-то увидела.
Тетя Мэтти схватила меня сзади, крышка с лязгом встала на место, и тетя резко застегнула замок, другой рукой оттаскивая меня в сторону. Я не сопротивлялась — я видела достаточно. Будто смотришь на картинку, которая должна во что-то сложиться, но глаз никак этого не видит. Я ещё годами потом её складывала. Но то, что я видела, не было мамой. Не могло быть моей красавицей мамой. Это была оболочка, которую бросили. Такой, которую надо спрятать в темный ящик, чтобы она там гнила.
Я открыла глаза, и передо мной были глаза Серефины — бледно-серые. Высвободив руку из её вдруг ослабевшей хватки, я сказала:
— Боль в таких случаях помогает.
И я встала, отступила от нее, а она не стала меня останавливать. Что было хорошо, потому что меня всю трясло, и не из-за вампирши. У воспоминаний тоже есть зубы.
Она осталась на колеях возле Айви.
— Поразительно, некромантка. Я тебе помогу найти мальчика, которого ты ищешь.
Ее неожиданная покладистость меня встревожила.
— Почему вдруг?
— Потому что с тех пор как я достигла полной силы, никто никогда не мог избавиться от моей иллюзии дважды за одну ночь. Никто — ни живой, ни мертвый.
Она схватила Айви за окровавленную руку и втащила себе на колени, заливая кровью белый шелк. Айви ахнула от боли.
— Вот что запомни, юная Мастер Вампиров: эта смертная сделала то, что тебе не под силу. Она вышла против меня — и победила. — Серефина резко отбросила её, и Айви растянулась на полу. — Ты недостойна моего взгляда. Убирайся.
Серефина встала. Свежая кровь алела на белом шелке и белых перчатках.
— Ты поразила меня. А теперь уходите, все уходите.
Она повернулась и пошла к своему трону, но не села. Она стояла спиной к нам, взявшись за подлокотник. Может быть, мне показалось, но у неё был усталый вид. Призраки спустились ей навстречу клубящимся белым туманом. Отчетливых форм среди них стало меньше, будто фантомы утратили часть своей четкости.
— Уходите, — повторила она, не оборачиваясь.
Задняя дверь была открыта, но Жан-Клод пошел к двери, ведущей к парадному входу. Мне было не до споров — я просто хотела убраться отсюда. И плевать мне, через какую дверь.
Мы спокойно и собранно пошли к двери. Мне хотелось бежать. Ларри стоял рядом со мной, и я видела, как он изо всех сил сдерживается, чтобы не броситься наутек. Джейсон подошел к двери первым, но повернулся и пригласил нас проходить, как швейцар или дворецкий.
Я увидела его глаза, широко раскрытые от испуга, и поняла, чего ему стоил этот жест. Мы вышли, он следом. Последним прошел Жан-Клод. За нами хлопнула дверь, и мы оказались на улице. Вот и все.
Но впервые в жизни я знала, что мена отпустили. Я не пробилась с боем, не торговала себе свободу. Пусть она поражена как угодно, но она позволила нам уйти. А когда тебя отпускают — это совсем не то же самое, что победа.
Я никогда по своей воле не вернусь в этот дом. Никогда по своей воле не окажусь рядом с ней. Потому что сегодня я, быть может, смогла её поразить, но этого не хватит навечно. И даже сейчас я знала, что она могла победить. У этой вампирши есть мой выигрышный билет. У неё есть ложь, почти стоящая моей бессмертной души.
Черт побери все!

28

Джейсон пробежал по комнате мимо меня:
— Я в душ.
Это было назойливо с его стороны, но он вонял, как разложившийся труп. Обратно мы ехали, открыв все окна. Обычно, когда сам воняешь, чужой вони не чуешь. На меня тоже попало немало гнили, на запах Джейсона. очень отчетлив. Есть такие ароматы, которые ничем не заглушить.
— Погоди! — сказал Ларри.
Джейсон повернулся, не слишком довольный.
— Пойди в душ в моем номере. — Он поднял руку, не давая мне возразить.
— До рассвета всего час. Если мы хотим всех до того распихать по койкам, имеет смысл использовать оба душа.
— Я думаю, мы сегодня будем все спать здесь, — сказала я.
— Почему? — спросил Ларри.
Жан-Клод стоял возле широкого кресла, красивый и абсолютно не желающий мне помочь. Джейсон всем своим видом выражал нетерпение.
— Безопасность в коллективе.
Ларри покачал головой:
— Ладно, но я же могу отвести вервольфа в соседний номер и пустить в душ? Или ты мне даже в этом не доверяешь?
— Доверяю, Ларри. Сегодня ночью ты действовал отлично.
Я ожидала улыбки, но её не было. У Ларри был очень серьезный вид.
— Я убил Брюса.
Я кивнула:
— Мы собирались вообще всех перебить, кто был в той комнате.
— Я тоже так думал. — Он опустился в кресло. — Я никогда ещё никого не убивал.
— Это был вампир. Это не то, что убить человека.
— Ага, как же! И на скольких трупах вы недавно проводили реанимацию?
Я обернулась к улыбающемуся Жан-Клоду и пожала плечами:
— Всего на одном. Вы можете дать нам поговорить наедине?
— Где бы я ни был в этой комнате, я буду вас слышать, — сказал Жан-Клод.
— Иллюзия — это все, — сказала я. — Так что просто отойдите.
Жан-Клод слегка поклонился и отвел Джейсона в другой конец комнаты, к окну. Я знала, что ему все слышно, зато он хотя бы не стоит над душой.
— Ты на самом деле не считаешь его мертвецом? — спросил Ларри.
— Ты же видел тех двух женщин-вампиров, — ответила я. — Это просто гниющие трупы, а остальное все — иллюзия.
— И ты думаешь, он тоже иногда так выглядит?
Я минуту поглядела на Жан-Клода.
— Боюсь, что так я и думаю.
— Как же ты можешь с ним встречаться после того, что ты видела?
Я покачала головой:
— Сама не знаю.
— Труп он или не труп; а ты пыталась сохранить ему жизнь. — Поглядев мне в лицо, Ларри поправился: — Жизнь или нежизнь, как хочешь, так и называй. Ты боялась, что он умрет окончательно.
Я поглядела на него в упор:
— И что?
— А то, что я убил живое существо или нежить. Черт возьми, Анита, этот Брюс так недавно умер, что казался человеком.
— Может, поэтому всего одна пуля в грудь с ним покончила.
— И как я теперь должен себя чувствовать?
— После того, как его убил?
— Именно.
— Ларри, это чудовища. Монстры. Некоторые из них приятнее других на вид; но все равно они монстры. В этом никогда не сомневайся.
— И ты можешь со всей искренностью мне сказать, что Жан-Клод — монстр?
Это было скорее утверждение, чем вопрос. Я чуть было не посмотрела на упомянутого монстра, но сдержалась. Этой ночью я на него насмотрелась достаточно.
— Да, могу.
— А теперь спросите её, не монстр ли она. — Жан-Клод прислонился к широкому креслу, сложив руки на груди.
Ларри поглядел несколько удивленно, но сказал:
— Анита?
Я пожала плечами:
— Иногда.
— Видите, Лоранс? — улыбнулся Жан-Клод. — Анита думает, что все мы монстры.
— Кроме Ларри, — сказала я.
— Дайте ему время.
Это было слишком близко к истине.
— Я просила дать нам поговорить наедине, или вы забыли?
— Я ничего не забыл, ma petite, но время уходит. Мой волк здесь не единственный, кому нужна ванна. Только ваш юный друг ещё свеж.
Я поглядела на Ларри. На нем не было ни капли крови. Он один сегодня избежал рукопашной с вампирами. Он пожал плечами;
— Извините, я просто не нашел сегодня никого, кому дать кровь.
— Не надо так шутить, Ларри. Полагаю, имея дела с Серефиной, ты получишь второй шанс.
— Горько, но правда, ma petite.
— Сколько времени вы можете продержаться без гроба?
Он улыбнулся:
— Забота обо мне? Я тронут.
— Перестаньте дурачиться! Я сегодня открыла вену ради вас.
— Если я не поблагодарил вас за спасение моей жизни, ma petite, то приношу свои извинения.
Я поглядела на него. Он был приятен и благодушен, но это была маска. Выражение лица, которое у него бывало, когда он не хочет, чтобы можно было прочесть его мысли, но и не хочет, чтобы вы знали, что он этого не хочет.
— Не за что.
— Я не забуду, что вы спасли меня, ma petite. Вы могли от меня освободиться. Спасибо вам.
Слова звучали очень искренне.
— Всегда пожалуйста.
— Мне надо смыть эту грязь, — сказал Джейсон слегка напряженно. Я могла бы ручаться, что ему не только грязь надо с себя смыть. Но воспоминания так легко не отмываются. А жаль.
— Давайте оба. Джейсон может отмыться в номере Ларри. Ради практичности.
Ларри ухмыльнулся.
— Спасибо.
— Я всерьез говорила, что ты сегодня отлично действовал.
Наконец-то улыбка, которой я ждала.
— Пошли, Джейсон, вода и полотенце тебя ждут.
Ларри придержал дверь для Джейсона и отсалютовал мне. Ну и ну.
Опять наедине с Жан-Клодом. Неужто эта ночь никогда не кончится?
— Вы мне не ответили насчет гроба, — напомнила я.
— Еще ночь или две вполне продержусь.
— Как вышло, что Серефина из равной вам по силе стала такой, как мы видели?
Он покачал головой:
— Я действительно не знаю, ma petite. Она меня очень удивила. Она могла не отпустить нас сегодня. Пока она не причиняла нам вреда, она могла бы оставить нас у себя в гостях на целый день.
— И вас удивило, что она отпустила нас?
— Да, — ответил Жан-Клод и оттолкнулся от кресла. — Идите в душ, ma petite. Я подожду, пока вернутся наши молодые люди.
— Я думала, вы пойдете сейчас, смывать кровь с волос.
Он провел рукой по голове и состроил гримасу.
— Действительно противно, но я хочу принять ванну, ma petite. Это дольше, чем душ, поэтому идите первой.
Я поглядела на него долгим взглядом.
— Если вы не поторопитесь, у меня не останется времени на ванну до рассвета. И мне придется спать на ваших чистых простынях в таком перемазанном виде.
Я глубоко вдохнула и медленно выдохнула.
— Ладно. Только держитесь подальше от ванной.
— Слово чести, что я не буду к вам вламываться.
— Ага, как же.
Но как это ни странно, я ему поверила. Жан-Клод давно уже пытался меня соблазнить. И фронтальная атака не в его стиле. Я пошла в душ.

29

Ронни как-то раз вытащила меня на улицу Виктории. Я отговаривалась, что моего белья никто не увидит, кроме женщин в раздевалке гимнастического зала. Ронни ответила: «Его ты увидишь». Эта логика от меня ускользнула, но халат Ронни меня купить заставила.

Предыдущая страница 26 Следующая страница


27 Лорел Гамильтон

Бордовый, винного цвета. На фоне моей белой кожи он выделялся, но был под цвет синякам на спине. Влипнуть спиной в стену — ничем другим такого цвета не добьешься. Укус на спине был неглубок. Зубы гуманоида под таким углом входят плохо. Следы клыков на запястье были глубже. Две аккуратные дырочки, почти изящные. И болело не так, как должно бы. Может, в слюне вампиров есть анестезирующие компоненты. Или в клыках.
Никак не могла я поверить, что дала ему запустить в меня клыки. Черт бы побрал!
Я запахнулась в халат. Ткань была достаточно плотной, чтобы в халате было уютно зимним вечером, шелковые манжеты, шелковая окантовка. Я в этом халате выглядела изящно — как куколка викторианской эпохи, не до конца одетая. Под халат я надела просторную футболку. Несколько портит эффект, но так лучше, чем встретить ребят только в халате и в белье.
Я взяла браунинг, висевший на спинке стула — туда я его повесила, принимая душ. Его я отнесла в спальню — и тут задумалась. Я всегда была с оружием. Да, я спала с пистолетом, но это совсем не то, что спать на кобуре. Отложив браунинг, я сунула «файрстар» в карман халата. Может быть, он как-то неловко отвис, но если в дверь войдет что-нибудь неприятное, у меня будет чем его встретить.
Когда я открыла дверь в спальню, Жан-Клод стоял у окна. Он раздвинул шторы и наклонился наружу, всматриваясь в темноту. На звук двери он обернулся, хотя я знала, что он ещё раньше услышал мое приближение.
— Ma petite, вы прекрасно выглядите.
— Это не я, это халат.
— Разумеется, — сказал он. Лицо его снова стало той же маской с оттенком лукавства. Но сейчас мне хотелось бы знать, что он думает. Полночно-синие глаза смотрели очень ярко — не под стать небрежному выражению лица. Может, лучше и не знать, что он думает.
— А где Ларри и Джейсон?
— Пришли и ушли, — ответил он.
— Ушли?
— Джейсона вдруг обуял голод, и Ларри повез его на джипе.
Я только посмотрела подозрительно:
— Можно же было заказать еду в номер?
— В эти предрассветные часы, ma petite, меню очень ограниченно. Джейсон дважды давал мне кровь этой ночью, ему нужен белок, — Жан-Клод улыбнулся. — Либо надо было ехать куда-нибудь, либо съесть Ларри. Полагаю, вы предпочитаете первый вариант.
— Очень смешно. Вы не должны были посылать их одних.
— Сегодня нам не угрожает Серефина, ma petite, а пока мы в городе, можно не опасаться и Ксавье.
— Почему вы так уверены? — спросила я, скрестив руки на груди.
Он прислонился спиной к окну и поглядел на меня.
— Ваш мсье Киркланд сегодня ночью отлично себя вел. Я думаю, вы зря о нем беспокоитесь.
— Одна героическая ночь не обеспечивает безопасности. — Скоро уже рассвет, ma petite, даже Ксавье не вынесет дневного света. Все вампиры скрываются в убежищах. У них нет времени гоняться за нашими юношами.
Я глядела на него, пытаясь что-нибудь прочесть по этому приятному лицу.
— Мне бы вашу уверенность.
Он улыбнулся и оттолкнулся от окна. Выскользнул из пиджака и дал ему упасть на розовый ковер.
— Что вы делаете?
— Раздеваюсь.
Я ткнула пальцем через плечо в спальню.
— Там раздевайтесь!
Он стал расстегивать рубашку.
— Слышите, что я сказала? Туда идите!
Он вытащил рубашку из штанов, расстегивая последние пуговицы по дороге ко мне. Кожа на его груди была более яркой, чем рубашка. Он был похож на человека, потому что накачался кровью, в том числе и моей. Высохшие потеки несколько портили бледное совершенство тела.
Я ожидала, что он попытается меня поцеловать или предпримет что-нибудь в этом роде, но он прошел мимо. Рубашка на спине была коричневой от засохшей крови. Он снял её со звуком рвущейся ткани, уронил на ковер и скрылся в ванной.
Я глядела ему вслед. У него на спине были белые шрамы. По крайней мере, так мне показалось. Он оставил дверь открытой, и я услышала, как льется в ванну вода.
А я села в кресло, не зная, что мне делать. Вода бежала долго, потом стало тихо, потом послышался плеск. Он влез в ванну. Не закрыв за собой дверь. Ничего себе!
— Ma petite! — позвал он.
Я сидела, не желая шевельнуться.
— Ma petite, я знаю, что вы там. Я слышу ваше дыхание.
Я подошла к двери, очень стараясь не заглядывать внутрь. Прислонившись к стене, я скрестила руки на груди.
— Что вам нужно?
— Здесь нет чистых полотенец.
— И что я по этому поводу должна сделать?
— Не могли бы вы позвонить горничной и попросить принести?
— Наверное, могла бы.
— Спасибо, ma petite.
Я пошла к телефону, злясь на него, на себя, на весь свет. Он же знал, когда залезал в воду, что там их нет! Я тоже могла бы знать, но я с таким вниманием слушала плеск воды, что забыла.
На себя я злилась не меньше, чем на него. Он всегда был хитрый сукин сын, и надо было мне быть повнимательней. Я торчала в номере отеля, который по всем параметрам предназначался для новобрачных, а в ванне лежал голый и намыленный Жан-Клод. После того как я видела то, что было с Джейсоном, не должно было бы быть особого сексуального напряжения в воздухе, а оно было. То ли привычка, то ли Ларри прав: я не верю, что Жан-Клод — разложившийся труп.
Я попросила принести полотенца. Служащие с удовольствием согласились. Никто не стал ворчать насчет времени. Никто ни о чем не спросил. Всегда можно понять, сколько платишь за номер, по тому, насколько мало ворчит обслуга. Горничная принесла мне четыре больших мохнатых полотенца. Я посмотрела на нее, размышляя. Можно бы заставить её отнести полотенца Жан-Клоду.
— Мэм? — спросила она.
Я взяла полотенца, сказала «спасибо» и закрыла дверь. Никак нельзя было показывать посторонней женщине, что у меня в ванне сидит голый вампир. И даже, может быть, дело было не в том, что он вампир. Хорошие девушки не пускают к себе в ванну голых мужчин в четыре с чем-то часа утра. Может, я не была хорошей девушкой. Никогда не была.
Возле двери в спальню я замялась. Там было темно. Свет шел только из ванной, продолговатым прямоугольником падая на ковер.
Я прижала полотенца к груди, сделала глубокий вдох и вошла в комнату. Отсюда была видна ванна, но, к счастью, не полностью. Только белый фаянс и пузырчатая пена. И при виде ванны с пеной напряжение у меня в плечах чуть ослабло. Пена — она много грехов может скрыть.
У двери в ванную я остановилась. Жан-Клод лежал, прислонившись к стенке ванны. Черные волосы намокли и были уже явно вымыты. Пряди прилипли к голым плечам. Руки свободно лежали на краях ванны, голова отдыхала на черном кафеле стены. Свесилась бледная рука, будто за чем-то тянулась и передумала. Глаза закрыты — два темных полумесяца на бледных щеках. Бисеринки воды держались на лице и на той части тела, что была видна. Он, казалось, почти заснул.
Из горы пузырей вдруг показалось колено — неожиданный проблеск голой мокрой кожи. Жан-Клод повернул голову и открыл глаза. Полночная синева их, казалось, стала темнее. Может быть, дело в том, что от воды его волосы тоже казались темнее и тяжелее.
Я коротко вздохнула и сказала:
— Вот полотенца.
— Вы их не могли бы положить вот сюда?
«Вот сюда» — это было на унитаз, который стоял достаточно близко к ванне, чтобы можно было дотянуться.
— Я положу их на край раковины.
— Я все водой заляпаю, когда буду их доставать, — сказал он голосом совершенно нейтральным, без вампирских трюков, почти без интонации.
Он был прав, а я вела себя глупо. Он не схватит меня и не изнасилует. Если бы он этого хотел, мог бы уже много лет назад.
Я положила полотенца на крышку унитаза, глядя куда угодно, только не в сторону ванны.
— У вас должны быть вопросы о сегодняшней ночи, — сказал он.
Я подняла на него глаза. Вода на голом теле отражала свет, как ртуть. Пузыри полопались на груди, один как раз под соском. Меня неудержимо тянуло стряхнуть эти пузыри. Я отступила к дальней стене.
— Не в вашем стиле предлагать ответы, — заметила я.
— У меня сегодня великодушное настроение. — Голос его был похож на голос засыпающего.
— Если бы вы не сидели голым в пенной ванне, вы бы предложили мне ответы на вопросы?
Он улыбнулся — быстрой знакомой улыбкой.
— Может быть, и нет, но если я должен удовлетворить ваше жадное любопытство, почему бы не совместить это с некоторым удовольствием?
— Удовольствием для кого?
— Для нас обоих, если вы согласны это признать.
Это замечание вызвало у меня улыбку, а я не хотела улыбаться. Я не хотела радоваться, что вижу его мыльного и мокрого. Я хотела бояться его — и боялась, но при этом я его хотела. Хотела провести пальцами по мокрому телу, коснуться того, что там под этой пеной. Я не хотела близости — этого я себе с ним даже представить не могла, но мне хотелось посмотреть, потрогать. И за это я на себя злилась. Он же труп; неужели то, что я этой ночью видела, меня не убедило?
— Вы хмуритесь, ma petite. Почему?
— Я спрашивала вас, не иллюзия ли те разложившиеся вампирши. Вы сказали нет. Я спросила вас, реальна ли ваша форма, и вы сказали да . Вы сказали, что обе формы реальны.
— Это правда, — ответил он.
— И вы — разложившийся труп?
Он погрузился ниже в теплую пенистую воду, окунул руки, и над водой осталась только голова.
— Среди моих форм такой нет.
— Это не ответ.
Он поднял из воды бледную руку, держа ком пены, как снежок.
— Существуют разные вампирские способности, ma petite, вы это знаете.
— Какое это имеет отношение?
Он поднял вторую руку и стал перебрасывать пену с руки на руку.
— Янош и его две спутницы — вампиры другого типа, не такие, как я. Не такие, как большинство из нас. Они куда более редкие. Если вы когда-нибудь увидите меня в виде разложившегося трупа, это будет значить, что я окончательно мертв. Они могут разлагаться и формироваться снова, и потому их куда труднее убить. Единственный надежный метод — огонь.
— Вы мне добровольно выдаете кучу информации. Зачем?
Он опустил руки в воду, смывая пену. На теле остались следы пузырей.
— Может быть, я боюсь, что вы подумаете, будто то, что случилось с Джейсоном, могло случиться и с нами.
— Эту теорию мы никогда не проверим.
— Вы так уверенно говорите, — сказал он. — Ваше вожделение наполняет воздух, и вы все же искренне верите, что мы никогда не будем вместе. Как вы можете хотеть меня почти так же сильно, как я хочу вас, и в то же время так твердо верить, что мы никогда не узнаем тел друг друга?
На это я не могла найти нужного ответа. Я села у стены, подтянув колени к подбородку. Переместив пистолет поудобнее, я сказала:
— Просто мы не будем этого делать, Жан-Клод, никогда не будем. Я не могу.
Где-то в душе я об этом жалела, но далеко не всей душой.
— Почему, ma petite?
— Секс — это доверие. Чтобы иметь с кем-то близость, я должна ему доверять. Вам я не доверяю.
Он посмотрел на меня синими-синими глазами, сногсшибательно красивый и мокрый.
— Вы ведь говорите искренне.
— Да, — кивнула я.
— Я вас не понимаю, ma petite. Стараюсь понять, но не могу.
— Вы для меня тоже загадка, если это вас утешает.
— Нисколько. Если бы вы были женщиной, уступающей случайному капризу, мы бы давно уже были в постели. — Он вздохнул и выпрямился. Вода едва доходила ему до пояса. — Конечно, если бы вы были женщиной столь легкомысленной, я бы вряд ли вас любил.
— Вам нравится трудность, преодоление.
— Верно, но с вами дело не только в этом, поверьте мне.
Он наклонился вперед, подобрав колени к груди, ссутулив плечи. По его спине сбегали, исчезая в воде, белые шрамы. Немного, но достаточно.
— Откуда у вас эти шрамы на спине? Если они не оставлены освященным предметом, они должны были бы зажить.
Он приложился щекой к коленям, глядя на меня. Вдруг он стай с виду моложе, уязвимее, больше похожим на человека.
— Не тогда, когда раны получены до смерти.
— Кто вас порол?
— Я был мальчиком для битья у сына аристократа.
Я вытаращила глаза.
— Вы говорите правду?
— Да.
— И потому Янош сегодня ночью выбрал плети — напомнить вам о вашем прошлом?
— Да.
— Вы не родились аристократом?
— Я родился в лачуге с земляным полом, ma petite.
Я поглядела недоверчиво:
— Ну да!
Он поднял голову.
— Если бы я что-то придумал, ma petite, это было бы что-нибудь более романтичное, более увлекательное, чем французский крестьянин.
— Значит, вы были слугой в замке?
— Я был компаньоном единственного сына хозяев. Когда шили одежду ему, шили и мне. У нас был один учитель. Один инструктор верховой езды. Меня учили фехтовать, танцевать и вести себя за столом. А когда он вел себя плохо, меня наказывали, поскольку он был единственным сыном, единственным наследником древнего имени. Сейчас говорят о жестоком обращении с детьми. — Он снова лег в ванну, в теплую воду. — Жалуются на то, что детей шлепают. Люди понятия не имеют, что такое жестокое обращение. Когда я был мальчиком, родители ничего особенного не видели в том, чтобы выпороть ребенка лошадиной плетью за плохое поведение или избить до крови. Даже аристократы секли своих детей — это была норма. Но он был их наследником, единственным ребенком. Поэтому моим родителям заплатили и взяли меня в замок. Владелица поместья выбрала меня за красивое лицо. Когда вампирша, которая меня превратила в вампира, наложила на меня руки, она тоже сказала, что её привлекла моя красота.
— Погодите!
Он повернулся ко мне, глядя в упор темно-синими глазами.
— Это великолепное тело и лицо — это же все вампирская иллюзия? Ведь таких красивых не бывает?
— Я вам уже говорил, что это не моя сила заставляет вас видеть то, что вы видите. По крайней мере далеко не всегда.
— Серефина сказала, что вы были мальчиком для всех вампиров, которые вас хотели. Что она имела в виду?
— Вампиры убивают ради еды, но других превращают и вампиров по многим причинам. Некоторые — ради денег, богатства, даже титула, ради любви, а меня превратили в вампира ради похоти. Когда я был молод и слаб, меня передавали из рук в руки. Когда я кому-нибудь приедался, всегда находился другой.
Я смотрела на него в ужасе.
— Да, правда. Если бы вы придумали историю, она была бы не такой.
— Правда часто бывает неприятной или противной. Вы этого не замечали, ma petite?
Я кивнула:
— Да. Серефина стара. Я думала, вампиры не стареют.
— Мы сохраняем возраст, в котором умираем.
— Вы знали Серефину, когда были молоды?
— Да.
— Вы с ней спали?
— Да.
— Как вы могли позволить ей прикоснуться к вам?
— Меня подарил ей Мастер, по сравнению с которым она даже при своих новых способностях и силах слаба. У меня вряд ли был выбор. — Он смотрел на меня в упор. — Она знает, чего ты хочешь. Твое самое жгучее желание, твою самую сокровенную потребность, и она претворяет их в жизнь — или создает такую иллюзию. Что она предложила вам, ma petite? Что она могла такого вам предложить, что чуть не победила вас?
Я отвернулась — не хотела смотреть ему в глаза.
— А что она предложила вам много лет назад?
— Силу.
При этом ответе я подняла голову:
— Силу?
Он кивнул.
— Силу, чтобы уйти от них от всех.
— Но ведь сила стать Мастером Вампиров не могла не быть у вас с самого начала. Ее никто дать не может.
Он улыбнулся, но грустно.
— Теперь я это знаю, но тогда я думал, что лишь она может спасти меня от целой вечности, полной…
Он не договорил и погрузился в воду, оставив на поверхности только черные локоны. Потом сел, громко выдохнув и смаргивая с глаз пену. Вода стекала с черных густых ресниц. Он провел руками по волосам, расправляя их по плечам.
— У вас не было таких длинных волос, когда мы познакомились.
— Мне казалось, что вы предпочитаете мужчин с длинными волосами.
— А как они могут расти, если вы мертвы?
— Вот вопрос, над которым вы можете подумать, — сказал он, снова расправил волосы, отжимая их концы. Потом протянул руку за полотенцем.
Я поднялась на ноги.
— Оставляю вас, чтобы вы могли одеться.
— Джейсон и Ларри вернулись? — спросил он.
— Нет.
— Тогда я не буду одеваться.
Он встал, обматывая себя полотенцем. Мелькнул голый бок, по нему стекала вода. Полотенце появилось в поле зрения как раз вовремя. Я убежала.

30

Я свернулась в кресле, самом далеком от двери в спальню. Но смотрела на дверь. Черт возьми, я хотела сбежать из номера, но зачем? Это же не Жан-Клоду я не доверяю, это я не доверяю себе. Твою мать!
Я потрогала пистолет в кармане халата. Гладкий, твердый, внушающий уверенность, но сейчас он вряд ли мне поможет. Насилие — с этим я легко разбираюсь. Желание порождает куда больше проблем.
Я честно не хотела с ним спать, но где-то в глубине души надеялась ещё раз глянуть на обнаженное тело. Наверное, на длинную плавную линию обнаженных бедер. Или… Я прижала ладони к глазам, будто этим могла убрать образ из головы.
— Ma petite?
Его голос звучал уже не из ванной. Ближе.
Я не хотела смотреть, будто как сказала бы бабуля Блейк, ослепнуть боялась. Я чувствовала, что Жан-Клод стоит передо мной. Ощущала движение воздуха. И я стала опускать руки по миллиметру. Он стоял передо мной на коленях, обернутый в белое махровое полотенце.
Я опустила руки на колени. На его коже ещё блестели капельки воды. Волосы он расчесал, но они остались мокрыми, шелковисто-черными, и лицо у него было проще, не такое ухоженное. Глаза казались синей, когда их не обрамляли волосы.
Он положил руки на подлокотники моего кресла и приподнялся. Его губы коснулись моих в легком, почти целомудренном поцелуе. Он отодвинулся от меня, отпустив кресло.
У меня сердце билось в горле, и не от страха. Жан-Клод коснулся моих рук, приподнял их. Положил на свои голые плечи. Кожа была теплой, гладкой, мокрой. Он держал меня за запястья — очень легко, чуть-чуть. Я могла бы в любой момент освободиться. Он повел мои руки вниз по своему телу.
Я высвободилась. Он ничего не сказал, ничего не сделал. Только стоял на коленях и смотрел. Ждал. Я видела, как бьется жилка у него на шее, и мне хотелось до неё дотронуться.
Скользнув руками по его плечам, я придвинулась лицом к нему. Он стал приближаться для поцелуя, но я ладонью скользнула по линии его лица, отворачивая его голову. Губами я коснулась его шеи и провела ими вниз, пока не почувствовала под языком биение пульса. Вкус воды, чистой кожи, парфюмированного мыла.
Я соскользнула с кресла, оказавшись на коленях перед Жан-Клодом. Он был выше, но ненамного. Я слизнула воду с его груди и позволила себе то, что мне уже давно хотелось сделать, — коснулась языком его соска, и он вздрогнул всем телом.
Я слизывала воду с его груди, а руки завела по талии на влажное закругление спины.
Он развязал пояс моего халата, и я не сопротивлялась. Я позволила его рукам скользнуть под халат, вокруг талии, и только футболка отделяла его плоть от моей. Он провел руками мне по бокам, играя пальцами на ребрах. Пистолет оттягивал ткань халата и мешал.
Я подняла к нему лицо. Его руки скользнули мне за спину, прижимая к длинной влажной линии его тела. Полотенце опасно болталось.
Губы Жан-Клода скользили по моим губам, поцелуй начал становиться горячее, тверже, почти до боли. Его руки сомкнулись у меня за плечами. Мои руки скользнули вниз по его телу, до полотенца, и оказалось, что оно уже размоталось. У меня под пальцами круглилась гладкость ягодиц. Только прижатие наших тел ещё удерживало на месте это полотенце.
Он впивался мне в губы, и вдруг это стало резко. Больно. Я отдернулась и ощутила вкус крови.
Жан-Клод отпустил меня. Он сел на пятки, полотенце собралось на коленях.
— Простите меня, ma petite. Я увлекся.
Я коснулась губы и отняла руку с пятнышком крови.
— Вы меня укусили!
Он кивнул:
— Я искренне об этом сожалею.
— Да уж, могу себе представить!
— Не обрушивайте на меня праведный гнев, ma petite. Вы наконец-то признались перед собой и передо мной, как вас влечет мое тело.
— Ладно, я вас хочу. Довольны?
— Почти, — ответил он, и что-то мелькнуло в его глазах. Что-то темное, засасывающее и более древнее, чем могло бы быть. — Я могу предложить вам мое смертное тело и более того, ma petite. Между нами может быть такое, чего никогда не сможет предложить вам любовник-человек.

Предыдущая страница 27 Следующая страница


Кровавые кости 28

— И каждый раз я буду терять капельку крови?
— Это был несчастный случай, — сказал он.
Я глядела на него, бледного и влажного, сидящего на полу с полотенцем на коленях, почти обнаженного.
— Сегодня я впервые обманула Ричарда, — сказала я.
— Вы же встречаетесь со мной уже несколько недель, — удивился он.
Я покачала головой:
— Но я не обманывала. А это уже обман.
— Значит, вы обманывали меня с Ричардом?
На это я не знала, что сказать.
— Идите оденьтесь.
— Вы действительно хотите, чтобы я оделся?
Я отвернулась.
Мне было неловко и неудобно.
— Да, если можно.
Он встал, сжимая в руке полотенце. Я смотрела в пол, и мне не надо было видеть его лицо, чтобы представить себе его усмешку.
Он отошел, не потрудившись снова замотаться в полотенце. Мышцы шевелились у него под кожей от икр до пояса. Он ушел в спальню голый и мне нравилось это зрелище.
Я коснулась пальцем языка. Он все ещё кровоточил. Вот тебе поцелуи взасос с вампиром. Даже подумать об этом я спокойно не могла.
— Ma petite, — окликнул он меня из спальни.
— Да?
— У вас есть фен?
— В моем чемодане. Возьмите.
Слава богу, я оставила чемодан в спальне возле двери ванной. Преимущество лени. Теперь не надо было ещё раз смотреть на его обнаженное тело. Волна гормонов схлынула, подступило смущение.
Я услышала жужжание фена и стала гадать, стоит ли он голый перед зеркалом, когда сушит волосы. И отлично понимала, что мне достаточно только подойти к двери и убедиться собственными глазами.
Я встала, одернула футболку, как следует завязала халат и села на диван. Спиной к спальне. Не буду больше ничего смотреть. Вынув «файрстар» из кармана, я положила его на кофейный столик перед собой. Он был очень твердый, очень черный и будто осуждал меня.
Фен затих, и Жан-Клод снова меня окликнул:
— Ma petite?
— Что еще?
— Приходите ко мне поговорить, пока солнце восходит.
Я поглядела на окно, которое он открыл. Небо стало не таким черным — ещё не светлым, но уже не было той чистой темноты. Я закрыла шторы и пошла в спальню. Пистолет я оставила на окне — все равно в спальне есть браунинг.
Жан-Клод аккуратно сложил одеяло в ногах кровати. Его покрывала только темно-красная простыня. Мягкие волосы разметались по подушке. Простыня была спущена до пояса.
— Можете составить мне компанию, если хотите.
Я прислонилась к стенке и покачала головой.
— Я не предлагаю секс, ma petite, для этого уже слишком близко к рассвету. Я предлагаю вам половину кровати.
— Спасибо, но я лягу на диване.
Он улыбнулся понимающим изгибом губ — стала возвращаться прежняя надменность. Почти приятно было знать, что ничего не изменилось.
— Это не мне вы не доверяете. Это вы себе не доверяете, ma petite.
Я пожала плечами.
Он натянул простыню на грудь — почти защитным жестом.
— Оно идет.
— Кто оно?
— Солнце.
Я посмотрела на закрытые шторы на дальней стене. Они были двойные, но по краям пробивался сероватый свет.
— Ничего, что вы вот так, без гроба?
— Если никто не откроет шторы, ничего страшного. — Он посмотрел на меня долгим взглядом. — Я люблю вас, ma petite, так сильно, как только могу любить.
Я не знала, что сказать. Сказать, что я его хочу, — неуместно. Сказать, что я его люблю, — солгать.
Свет стал сильнее, белой каймой вокруг штор. Тело Жан-Клода расслабилось на кровати. Он перекатился на бок, вытянув одну руку, а другой придерживая простыню на груди. Он смотрел на усиливающийся свет, и я видела его страх.
Я встала на колени возле кровати и чуть не взяла его за руку, но сдержалась.
— Что будет дальше?
— Вы хотелb знать правду? Смотрите.
Я ожидала, что он станет говорить медленнее, глаза заморгают, будто он засыпает. Вышло не так. Он закрыл глаза сразу, лицо его исказилось. «Больно», — прошептал он. И лицо обмякло. Я видела, как умирают люди, как уходит свет у них из глаз. Чувствовала, как ускользает душа. Вот это я сейчас и видела. Он умер. На шторах нарастал свет, и когда он превратился в сплошную белую линию, Жан-Клод умер. Последний вздох вышел из него долгой трелью.
Я стояла на коленях у кровати и смотрела. Я знала, как выглядит мертвец, и сейчас передо мной был именно он. Черт побери!
Я положила скрещенные руки на кровать и уперлась в них подбородком. Я глядела на Жан-Клода, ожидая, чтобы он вздохнул, вздрогнул, что-нибудь. Но ничего не было. Я повела рукой над его кожей, потом коснулась пальцами. Он был теплым, совсем по-человечески, но не двигался. Я взяла его руку — пульса не было. В этом теле не бежала кровь. Знал ли он, что я здесь? Ощущал ли, что я его касаюсь? Мне казалось, что я много времени там провела, просто глядя на него. Вот и ответ на вопрос. Вампиры — мертвецы. То, что их оживляет, — это вроде моей собственной силы, какой-то вид некромантии. Но я не спутаю мертвого с живым. Да, некоторое новое направление некрофилии.
Мне только показалось, или я действительно почувствовала касание души, покидавшей его тело? Конечно, души у вампиров нет — это неотъемлемое их свойство, — но что-то его покинуло. Если не душа, то что это? А если душа, куда она направляется на дневное время? Кто надзирает за душами вампиров, пока они лежат мертвыми?
В дверь постучали — наверное, мальчики пришли. Я встала, запахнув халат. Мне было холодно, и я сама не знала почему. Я пошла открывать дверь. Порез на языке почти уже не кровоточил.

31

Мне снился сон. В этом сне кто-то держал меня на коленях. Меня обвивали гладкие темные руки. И я глядела в смеющееся лицо матери. Она была самой красивой женщиной в мире. Я прижималась к ней и слышала чистый запах её кожи. Она всегда пахла пудрой «Гипнотик». Мама склонялась ко мне и целовала меня в губы. Я забыла вкус её помады, забыла, как она водила пальцем и смеялась, размазывая яркую красную помаду по моим детским губам.
Она отняла палец, и на нем было что-то ярче помады. С него капала кровь. Она уколола себе палец английской булавкой, и он кровоточил. Она поднесла палец ко мне и сказала: «Поцелуй его, Анита, так будет лучше».
Но крови было слишком много. Она бежала по маминой руке. Я смотрела на её смеющееся лицо, и кровь капала с него дождем. Я проснулась, резко сев на диване, ловя ртом воздух. На губах ещё ощущался вкус помады, и в ноздрях стоял запах пудры «Гипнотик».
Ларри сел на широком кресле, — протирая глаза.
— Что такое? Снизу позвонили разбудить?
— Нет, просто плохой сон.
Он кивнул, потянулся и потом нахмурился:
— Ты слышишь запах духов?
Я уставилась на него:
— О чем ты?
— Духи или пудра, что-то в этом роде. Не слышишь запаха?
Я сглотнула слюну и чуть не задохнулась от собственного сердцебиения.
— Да, слышу.
Я откинула запасное одеяло и запустила подушку через всю комнату.
Ларри спустил ноги с кресла.
— Что это с тобой?
Я подошла к окну и раздернула шторы. Дверь в спальню была закрыта, и Жан-Клоду ничего не грозило. Там с ним спал Джейсон. Я стояла в лучах солнца и впивала тепло. Прислонившись к нагретому стеклу, я лишь тогда сообразила, что стою только в длинной футболке и в трусах. А, ладно. Еще несколько минут я погрелась на солнце, ожидая, пока успокоится пульс.
— Серефина послала мне сон. Это запах духов моей матери.
Ларри подошел ко мне. Он был одет в шорты и зеленую футболку. Рыжие вихры торчали во все стороны. Синие глаза прищурились, когда он вышел на свет.
— Я думал, что только вампир, у которого есть с тобой связь, который тобой владеет, может наслать тебе сон.
— Вот и я так думала.
— А как я мог ощутить запах из твоего сна?
Я покачала головой, не отрывая лба от стекла.
— Не знаю.
— Она поставила на тебе метку?
— Не знаю.
Он сжал мое плечо:
— Все будет в порядке.
Я отступила от окна и стала расхаживать по комнате.
— Не будет все в порядке, Ларри. Серефина вторглась в мои сны. Этого никто никогда не делал, кроме Жан-Клода.
Я запнулась, потому что это не было правдой. Николаос тоже это делала. Но это было после того, как она меня укусила. Я покачала головой. Как бы то ни было, а это очень плохой признак.
— И что ты будешь делать?
— Я её ликвидирую.
— То есть убьешь?
Если бы не серьезные глаза Ларри, я бы сказала: «И ещё как». Но трудно говорить об убийстве с мальчишкой, который смотрит на тебя так, будто ты пнула ногой его любимого щенка.
— Я постараюсь достать ордер.
— А если не сможешь?
— Если вопрос стоит так: «я или она», то пусть это будет она, Ларри. О'кей?
Ларри грустно посмотрел на меня.
— То, что я сделал сегодня ночью, это убийство. Я это знаю, но я же не планировал это убийство.
— Останешься в нашем деле — начнешь планировать.
Он потряс головой:
— Я в это не верю.
— Верь во что хочешь, Ларри, но это правда. Слишком это опасно, чтобы играть по правилам.
— Если ты в самом деле в это веришь, как ты можешь встречаться с Жан-Клодом? Позволять ему прикасаться к тебе?
— Я никогда не говорила, что я последовательна.
— Ты не можешь удержаться?
— От чего? От встреч с Жан-Клодом или от убийства Серефины?
— И от того, и от другого. Анита, либо ты из хороших парней, либо из плохих парней.
Я открыла рот — и закрыла. Что я могла сказать?
— Ларри, я из хороших парней. Но не собираюсь быть жертвой. Если это значит нарушить закон, так тому и быть.
— А ты собираешься получать ордер?
Он спросил это с совершенно нейтральным лицом, вдруг сильно постаревшим. Даже с этими рыжими торчащими вихрами он выглядел очень серьезно и печально:
Ларри взрослел у меня на глазах. Не по возрасту — по опыту. Выражение его глаз было куда старше, чем пару месяцев назад. Слишком он много видел и много делал. Он все ещё пытался изображать из себя сэра Галахада, но на стороне Галахада был Бог. У Ларри была только я, а этого мало.
— Единственный для меня способ добыть ордер — солгать.
— Я знаю, — сказал он.
Я поглядела на него:
— Серефина не нарушила никаких законов — пока что. Об этом я лгать не буду.
Он улыбнулся:
— И хорошо. Когда у нас встреча с Доркас Бувье?
— В три.
— Ты уже придумала, что принести в жертву, чтобы поднять зомби, которые нужны Стирлингу?
— Нет.
Он уставился на меня:
— И что ты собираешься сказать Стирлингу?
Я покачала головой:
— Пока не знаю. Хотелось бы мне знать, зачем он так рвался убить Бувье.
— Землю хочет получить, — ответил Ларри.
— Стирлинг и компания говорили о семействе Бувье, не о Магнусе Бувье. Это значит, что судится с ними не только он. Убийство Магнуса не снимет проблемы.
— Так зачем его убивать?
— Вот именно.
Ларри кивнул:
— Надо нам снова поговорить с Магнусом.
— Предпочтительно без участия Серефины, — сказала я.
— Аминь, — согласился Ларри.
— Я бы не прочь поговорить с Магнусом, но перед тем как мы снова возьмемся за мистера Бувье, я бы хотела добыть мази фейри.
— Чего добыть?
— Ты что, не слушал курсов по фейри?
— Это был факультатив.
— Мазь фейри дает устойчивость против гламора. На всякий случай — если то, что скрывает Магнус, похуже Серефины.
— Что может быть хуже? — спросил Ларри.
— Верно, но на всякий случай будет лучше, если он не сможет на нас воздействовать магически. На самом деле неплохая предосторожность и при встрече с Дорри. Она, может, не так запугивает, как Магнус, но она сияет, и я предпочла бы, чтобы она не сияла на нас.
— Ты думаешь, Серефина разыщет Джеффа Квинлена?
— Если кто-то это и может, то именно она. Кажется, она вполне уверена, что справится с Ксавье, но ведь и Жан-Клод был вчера уверен, что справится с ней. И был не прав.
Ларри нахмурился:
— Так мы болеем за Серефину?
Если так ставить вопрос, это казалось неправильным, но я кивнула.
— Если приходится выбирать между вампиром, который соблюдает почти все законы, и вампиром, который убивает детей, мы на её стороне.
— Ты только что говорила о том, чтобы её убить.
— Я не буду становиться у неё на пути, пока она не спасет Джеффа и не убьет Ксавье.
— А зачем ей его убивать?
— Он убивает людей на её территории. Она может говорить что хочет, но это прямой вызов её власти. Кроме того, я не думаю, что Ксавье отдаст Джеффа без борьбы.
— Как ты думаешь, что с ним произошло этой ночью? — спросил Ларри.
Я покачала головой:
— Нет смысла это переживать, Ларри. Мы делаем что можем.
— Мы могли бы сообщить о Серефине в ФБР.
— Что я твердо усвоила, так это то, что Мастера Вампиров не общаются с копами. Слишком много лет подряд копы убивали их на месте — или хотя бы пытались.
— О'кей, — сказал он. — Но нам все равно надо придумать, что бы такое большое убить на кладбище, чтобы поднять всех.
— Я подумаю.
— У тебя в самом деле нет никаких предложений? — спросил он удивленно.
— Если без человеческой жертвы, Ларри, то не знаю, смогу ли я поднять столько трехсотлетних трупов. Даже у моих возможностей есть границы.
Он ухмыльнулся:
— Приятно слышать, что ты это признаешь.
Я не могла не улыбнуться:
— Пусть это останется нашей маленькой тайной.
Он протянул руку, я хлопнула по ней, он хлопнул по моей в ответ, и мне стало лучше. Ларри умеет заставить меня улыбаться. Что ж, на то и даны человеку друзья.

32

Доркас Бувье стаяла на автостоянке, прислонясь к машине. Ее волосы развевались на солнце и переливались, как вода, когда она двигалась. В джинсах и зеленом топе она выглядела безукоризненно.
Ларри пытался на неё не глазеть, но это было очень трудно. Сам он был одет в синюю футболку, джинсы, белые кроссовки и большую не по размеру фланелевую ковбойку, чтобы закрыть наплечную кобуру.
Я была в джинсах и темно-синей тенниске, черных кроссовках и просторной синей рубашке. Мне пришлось позаимствовать её у Ларри, поскольку мой кожаный жакет был покрыт вампирской слизью. А браунинг надо было под чем-то прятать. Люди нервничают при виде пистолета. У нас с Ларри был такой вид, будто мы одежду взяли из одного шкафа.
Дорри отодвинулась от машины.
— Пойдем?
— Я бы хотела поговорить с Магнусом.
— Чтобы сдать его копам?
Я покачала головой.
— Чтобы выяснить, почему Стирлинг так рвется его убить.
— Я не знаю, где он, — сказала Доркас.
Наверное, что-то выразилось у меня на лице, потому что она добавила.
— Я не знаю, где он, но если бы знала, не сказала. За применение магии против полиции дают вышку. Я его не сдала бы.
— Я не из полиции.
Она прищурилась:
— Ты приехала посмотреть на Кровавые Кости или расспрашивать меня о брате?
— А откуда ты знала, что нас надо здесь ждать?
— Я знала, что вы не опоздаете.
Ее зрачки сузились в точки, как у возбужденного попугая.
— Пошли, — сказала я.
Она повела нас на задний двор ресторана, почти вплотную подходивший к лесу. Оттуда начиналась тропа, такая узкая, что по ней с трудом можно было идти по одному. И даже при этом ветви все время цепляли меня за плечи. Свежие зеленые листья терлись о щеки, как бархат. Тропа была утоптана и местами уходила до корней деревьев, но уже зарастала бурьяном, будто сейчас ею пользовались реже, чем раньше.
Дорри шла по неровной тропе размашистым легким шагом. Она явно знала дорогу, но дело было не только в этом. Ветки деревьев, хватавшие меня за рубашку, пропускали её волосы. Корни, о которые я то и дело спотыкалась, ей под ноги не лезли.
Мазь мы нашли в магазине экологически чистых продуктов. Так что то, что кусты отодвигаются перед ней, а не перед нами, не было иллюзией. Может быть, следовало беспокоиться не только насчет гламора — вот почему браунинг был заряжен не серебряными пулями. Пришлось пойти купить их для такого случая. Пистолет Ларри тоже был заряжен, и впервые мне хотелось, чтобы у него было два пистолета. У меня все же был «файрстар» с серебряными пулями, но если на нас нападет вампир, значит, Ларри не повезло. Конечно, сейчас яркий день, и потому меня больше беспокоили фейри, чем вампиры. У нас была с собой соль — немного, но её немного и нужно, чтобы бросить на фейри или на заколдованный предмет. Соль разрушает магию фейри. Временно.
По тропинке пронесся ветерок и тут же сменился резким порывом ветра. Воздух был чистый и свежий. Так может пахнуть начало времен: как свежий хлеб, чистое белье, детские воспоминания о весне. Хотя на самом деле весна пахнет озоном и болотной водой. Реальность почти всегда пахнет хуже мечты.
Дорри остановилась и повернулась к нам.
— Деревья поперек тропы — это просто иллюзия. На ощупь их нет.

Предыдущая страница 28 Следующая страница


29 Лорел Гамильтон

— Какие деревья? — спросил Ларри.
Я выругалась про себя. Хотелось бы сохранить мазь в секрете.
Дорри сделала два шага к нам, посмотрела на меня в упор и скривилась, . будто увидела что-то нечистое.
— У тебя с собой мазь!
Это было сказано так, будто я сделала что-то очень плохое.
— Магнус два раза пытался нас охмурить. Осторожность никогда не мешает, — сказала я.
— Ладно, значит, наши иллюзии к вам не относятся. — Она пошла быстрее, предоставив нам ковылять сзади.
Тропа вывела на поляну в форме почти идеального круга. В центре была небольшая насыпь с белым кельтским крестом среди нежно-голубых цветов. Каждый дюйм земли был покрыт колокольчиками. Английскими колокольчиками, густыми и махровыми, синее неба. В этой стране цветы никогда так не растут без ухода. У нас в Миссури они никогда не растут, если не затрачивать на полив больше усилий, чем это стоит. Но эта голубая масса цветов среди деревьев стоила усилий.
Дорри застыла почти по колено в цветах. Она смотрела, раскрыв рот, с выражением ужаса на лице.
На вершине насыпи, возле креста, стоял на коленях Магнус Бувье. Его рот алел свежей кровью. Что-то шевелилось вокруг него и перед ним. Что-то скорее ощутимое, нежели видимое. Если это иллюзия, мазь бы её рассеяла. Я постаралась взглянуть краем глаза — иногда периферийным зрением магия видна лучше, чем при взгляде в упор.
Уголком глаза я заметила дрожащий воздух, создающий почти силуэт. Он был больше человека.
Магнус обернулся и увидел нас. Он резко встал, и дрожащий воздух мигнул и исчез, будто и не было. Магнус вытер рот рукавом.
— Дорри… — Его голос был тих и сдавлен.
Дорри зашагала через цветы, крикнула «Кощунство!» и ударила его по лицу. По всей поляне разнесся звук пощечины.
— Ой! — удивился Ларри. — Чего это она взбесилась?
Она снова ударила Магнуса с такой силой, что он сел в цветы.
— Как ты мог? Как ты мог сделать такую мерзость?
— Что он сделал? — спросил Ларри.
— Он питался от Разбитого Черепа и Кровавых Костей, как его предок.
Дорри повернулась ко мне. На её лице было дикое выражение ужаса, будто она застала брата за растлением малолетних.
— Это же запрещено! — Она обернулась к Магнусу.
— И ты это знаешь!
— Я хотел силы, Дорри. Кому от этого какой вред?
— Какой вред? Какой вред? — Она схватила за длинные волосы и вздернула на колени, показав следы укусов у него на шее. — Вот почему эта тварь позвала тебя! Вот почему один из Даоин Сидхе, даже такой полукровка, как ты, бывает призван смертью.
Она отпустила его так резко, что он упал на четвереньки. Дорри села в цветы и зарыдала.
Я пошла в цветы. Они раздавались, как вода, но не шевелились. Просто, когда ты на них наступал, их уже не было.
— Боже мой, они отодвигаются с дороги? — ахнул Ларри.
— Не совсем так, — сказал Магнус. Он спустился с насыпи и остановился у подножия. На нем был белый фрак — тот же, что был ночью, точнее, его остатки. Мазок крови на рукаве ярко горел на белизне ткани.
Мы прошли по цветам, которые двигались и не двигались, и приблизились к нему.
Он откинул волосы за уши, открывая лицо. И уши не были остроконечными. Откуда пошли эти дурацкие слухи?
Магнус встретил мой взгляд, не моргнув. Если он и стыдился своего поступка, он этого не показал. Дорри все ещё рыдала среди колокольчиков, будто у неё сердце разбилось.
— Значит, ты знала, — сказал он.
— Нельзя пустить кровь фейри, во плоти или нет, без ритуальной магии. Я читала это заклинание, Магнус.
Он улыбнулся на мои слова, и улыбка была все так же прекрасна, но кровь в углу рта испортила эффект.
— Я должен был привязать себя к этой твари. Чтобы получить его кровь, я должен был отдать ему часть своей смертности.
— Это заклинание — не для того, чтобы получать кровь, — сказала я. — Оно помотает одному фейри убить другого.
— Если он получил часть твоей смертности, — спросил Ларри, — то ты получил часть его бессмертия?
Хороший .вопрос.
— Да, — сказал Магнус, — но я не затем это делал.
— 7ы это сделал, чтобы получить силу, ты, гад! — крикнула Дорри. Она сошла с насыпи, скользнула среди странных цветов. — Тебе нужен был настоящий гламор, магия. Магнус, значит, ты пил его кровь годами, ещё с юности? Вот откуда у тебя вдруг такая сила. А мы-то думали, что она пришла вместе со зрелостью.
— Боюсь, что нет, милая сестрица.
Она плюнула ему в лицо.
— Наша семья теперь проклята, привязана навечно к этой земле в наказание за то, что сделал. Последний раз, когда кто-то пытался пить его кровь, Кровавые Кости вырвался на свободу.
— Он десять лет надежно здесь заключен, Дорри.
— Откуда ты знаешь? Откуда ты знаешь, что эта туманная тварь, которую ты вызвал, не ходила пугать детей?
— Погодите, — сказал Ларри. — Зачем этой твари пугать детей?
— Я тебе говорила, это детская страшилка. Она ест плохих детей.
У меня возникла догадка — ужасная догадка. Я видела, как вампир работал мечом, но уверена ли я, что видела именно это? Нет.
— Когда эта тварь вырвалась и стала истреблять индейское племя, она действовала оружием или голыми руками?
Дорри обернулась ко мне:
— Не знаю. А это важно?
— Боже мой! — выдохнул Ларри.
— Это может быть очень важно, — сказала я.
— Эти убийства здесь ни при чем, — возразил Магнус. — Кровавые Кости не может проявить себя физически. Я за этим проследил.
— Ты уверен, дорогой братец? Абсолютно уверен? — Голос Дорри резал и полосовал, она действовала презрением как оружием.
— Да, уверен.
— Надо, чтобы на это посмотрела колдунья. Мне здесь не хватает знаний, — сказала я.
— Понимаю, — кивнула Дорри. — И чем скорее, тем лучше.
— Разбитый Череп и Кровавые Кости не имеет отношения к этим убийствам, — сказал Магнус.
— Ради твоего же блага, Магнус, надеюсь, что ты прав, — ответила я.
— Он сидит под замком из индейской, христианской и фейри-магии, — заявил Магнус. — Ему не вырваться.
Я медленно обошла насыпь. Махровые цветы отступали с дороги. Я пыталась смотреть на ноги, но от этого кружилась голова, потому что цветы раздвигались и при этом оставались на месте — будто пытаешься проследить, как они расцветают. Это происходит, но самого события никогда не удается наблюдать.
Оставив в покое цветы, я сосредоточилась на насыпи. Я не пыталась ощутить мертвых, и потому дневной свет не мешал. Здесь была магия, много магии. И что-то в ней имело знакомый вкус, и это не было христианской магией.
— Здесь заложена какая-то магия смерти, — сказала я, обойдя насыпь и оказавшись перед Магнусом. — Человеческая жертва?
— Не совсем, — сказал Магнус.
— Мы никогда не приносили человеческих жертв, — добавила Дорри.
Она, может, и нет, но в Магнусе я не была так уверена. Хотя вслух я этого не сказала — Дорри и без того достаточно была расстроена.
— Если не жертва, то что?
— В трех холмах похоронены наши мертвецы. И каждая смерть — это как кол в клетку старого Кровавые Кости, — сказал Магнус.
— Как вы смогли потерять след, какие холмы принадлежат вам? — спросила я.
— Тому уже больше трехсот лет, — ответил Магнус. — До этого времени никаких записей нет. Я сам не был уверен, что это тот холм. Но когда из земли вывернули мертвецов, я это почуял. — Он обхватил себя руками, будто вдруг похолодало. — И ты не должна поднимать мертвых на этом холме. Если это сделать, Кровавые Кости вырвется на свободу. А остановить его можно только очень сложной магией. Честно говоря, я не уверен, что мне это удастся. А ни одного индейского шамана я сейчас не знаю.
— Ты надсмеялся над всем, что нам дорого! — бросила ему Дорри.
— Что тебе предложила Серефина? — спросила я.
Он поглядел на меня с удивлением:
— О чем ты?
— Она каждому предлагает исполнить самое затаенное желание. Какое было у тебя, Магнус?
— Свобода и сила. Она сказала, что найдет другого стража для Кровавых Костей. Обещала, что найдет для меня способ сохранить одолженную у него силу, не будучи к нему привязанным.
— И ты поверил?
Он покачал головой:
— Я единственный в семье, у кого есть сила. Мы навечно поставлены его стражами в наказание за его похищение и за то, что дали ему убивать. — Он свалился на колени среди синих-синих цветов, и волосы рассыпались, закрыв его склоненное лицо. — Мне никогда не быть свободным.
— Ты не заслуживаешь свободы, — сказала Дорри.
— Зачем ты был так нужен Серефине? — спросила я.
— Она боится смерти. И она говорит, что, выпив крови такого долгожителя, как я, сможет удерживать смерть на расстоянии.
— Она же вампир! — возразил Ларри.
— Но она не бессмертна, — ответила я ему.
Магнус поднял голову, из-под блестящих волос сверкнули аквамариновые глаза. То ли в волосах было дело, то ли в глазах, то ли в том, что его скрывало странное движение цветов, но он не был похож на человека.
— Она боится смерти, — сказал он. — Она боится тебя.
Голос у него был тихий и гулкий.
— Вчера она меня чуть не отключила навсегда. Отчего бы ей меня бояться?
— Этой ночью ты принесла к нам смерть. — Это же наверняка не в первый раз?
— Она пришла ко мне из-за моей долгой жизни, из-за моей бессмертной крови. Может быть, потом она придет к тебе. И вместо того чтобы бежать от смерти, вберет её в себя.
У меня плечи покрылись гусиной кожей, поднявшейся от локтей.
— Это она тебе вчера сказала?
— Здесь было дело в силе, в том, чтобы нанести удар её старому врагу Жан-Клоду, но потом она подумала, не пригодится ли ей твоя сила. Если она тебя выпьет, не станет ли она бессмертной? Не сможет ли твоя некромантия отвратить от неё смерть?
— Ты можешь уехать, — сказал Ларри.
Я не была уверена, к кому из нас он обращается.
Я покачала головой:
— От Мастера Вампиров так просто не избавишься. Я скажу Стирлингу, что не буду поднимать для него мертвецов, Магнус. Кроме меня, этого не может сделать никто, значит, этого не будет.
— Но землю они не отдадут, — сказал Магнус тем же странным голосом, — Если они просто взорвут гору, результат будет тот же.
— Дорри, это правда?
Она кивнула:
— Вполне возможно.
— И что ты хочешь, чтобы я сделала?
Магнус пополз через цветы, глядя на меня из-под завесы блестящих волос. Глаза его превратились в завитки зеленого и синего, они вертелись так, что у меня голова закружилась. Я отвернулась.
— Подними несколько мертвых. Ты это можешь?
— Запросто, — ответила я. — Но согласятся ли с этим адвокаты?
— Я за этим прослежу, — сказал он.
— Дорри? — повернулась я к ней.
— Я тоже прослежу.
Я на миг задержала взгляд на Магнусе:
— Серефина действительно спасет мальчика?
— Да, — ответил он.
— Тогда сегодня ночью увидимся.
— Нет, сегодня ночью я буду всерьез и воистину пьян, это небезопасно, но помогает от неё избавиться.
— Ладно, я подниму тебе несколько мертвецов. Храни свою землю.
— Мы обязаны тебе 6лагодарностью, — сказал Магнус. Он склонился среди цветов, дикий, страшный, красивый.
Его благодарность может чего-то стоить, если Серефина раньше сто не убьет.
Да, и если она раньше не убьет меня.

33

Ближе к вечеру я позвонила специальному агенту Брэдфорду. Они ещё не нашли Ксавье. И Джеффа тоже. И не нашли никого из вампиров, для ликвидации которых я могла бы им понадобиться, так зачем я вообще звоню? Не забыла ли я, что не участвую в расследовании? Я не забыла. И — да, две самые молодые жертвы подверглись сексуальному нападению, но не в тот день, когда были убиты. Может мне стоило вытащить Магнуса на свет божий, но он единственный среди нас, кто понимает наложенное на Кровавые Кости заклятие. От него мало пользы будет, если его посадят. Дорри знает местную колдунью, которой доверяет. Я подумала, не был ли Кровавые Кости нашим убийцей. Я никогда не видела вампира, который мог от меня так хорошо спрятаться, как тот, .который убил Колтрена. Его я добавила к своему списку подозреваемых, но копам не сказала. Теперь я была рада этому. Сексуальное насилие — это была, можно сказать, подпись Ксавье. Кроме этого, объяснение, что шотландская детская страшилка совершает убийства в эфирной плоскости, даже мне казалось бы за уши притянутым.
На небе толпились тучи, сияющие, как самоцветы. Они мерцали и тянулись по небу огромным сверкающим одеялом, которое разорвал мощными когтями какой-то крупный зверь.
Из дыр в облаках проглядывало черное небо с блестками алмазных звезд, спорящими с сиянием туч.
Я стояла на холме, глядя на звезды, вдыхая весеннюю прохладу. Рядом со мной стоял Ларри, глядя вверх. Глаза его отражали неровный свет.
— Давайте к делу, — сказал Стирлинг.
Я обернулась к. нему. К нему, Баярду, миз Гаррисон. С ними был ещё и Бо, но я велела ему ждать у подножия холма. Я даже ему сказала., что если его лицо покажется у вершины, я всажу в него пулю. Не знаю, поверил ли мне Стирлинг, но Бо поверил..
— Вы не ценитель красот природы, Раймонд? Даже при луне была видна его хмурая гримаса.
— Я хочу закончить это дело, миз Блейк. Сегодня, сейчас.
Странно, но я была с ним согласна. Меня саму эта все нервировало.. Раймонд мне не нравился, а это вызывало желание все время ему возражать, пусть я даже была с ним согласна. Но я не стала возражать. Очко в мою пользу.
— Я это сделаю сегодня, Раймонд, не переживайте.
— Пожалуйста, перестаньте называть меня по имени, миз Блейк.
Это он произнес сквозь стиснутые зубы, но все же сказал «пожалуйста».
— Хорошо, мистер Стирлинг. И это сделаю сегодня ночью. О'кей?
Он кивнул:
— Спасибо, теперь все же давайте к делу.
Я открыла рот для какой-то остроумной реплики, но Ларри тихо сказал:
— Анита!
И был, как всегда, прав. Как бы ни было приятно дергать Стирлинга за цепь, это лишь оттягивало неизбежное. Мне надоел Стирлинг, и Магнус, и все вообще надоело. Пора было выполнить работу и ехать дамой. Ну, может, не прямо домой. Так или иначе, я не уеду без Джеффа Квинлена.
Коза издала высокое и вопросительное блеяние. Она была привязана к колу посреди кладбища. Это было пегое создание с теми странными желтыми глазами, какие иногда бывают у коз. Еще у неё были вислые белые уши и голова будто вытертая. По дороге сюда Ларри её гладил. Так никогда не надо делать. Нельзя заводить дружбы с жертвами — их потом труднее убивать.
Я-то козу не гладила — я это знала. А для Ларри это была первая коза, и ему придется научиться. Более или менее болезненно, он научится. У подножия холма стояли ещё две козы, и одна была даже меньше и симпатичнее, чем эта.
— Разве нам не нужно присутствие адвокатов Бувье, мистер Стирлинг? — спросил Баярд.
— Бувье отказались от присутствия своих представителей, — ответила я.
— Почему они на это пошли? — спросил Стирлинг.
— Они верят, что я им не совру, — сказала я.
Стирлинг поглядел на меня долгим взглядом, и видно было, как у него в голове крутятся и щелкают колеса.
— Вы собираетесь соврать ради них? — спросил он, и слова вышли холодными, сдавленными, слишком полными злости, чтобы быть горячими.
— Я не лгу о мертвых, мистер Стирлинг. Иногда о живых, но о мертвых — никогда. Кроме того, Бувье не пытались меня подкупить. Зачем мне им помогать, если они мне не отстегивают?
Ларри не стал меня одергивать. Он тоже смотрел на Стирлинга. Может быть, думал, что тот скажет.
— Вы меня убедили, миз Блейк. Не приступить ли нам к делу?
Его голос неожиданно прозвучал рассудительно и ординарно. Не знаю, куда делись вся эта злость, недоверие, гнев, но в голосе Стирлинга их не было.
— Да, хорошо.
Я присела и открыла спортивную сумку, стоящую у моих ног. Там лежало анимационное снаряжение. Еще у меня была другая сумка с вампирским снаряжением. Раньше я просто перекладывала в сумку то, что мне нужно, но потом купила вторую, когда однажды заявилась на подъем зомби не с тем комплектом. К тому же закон запрещал носить с собой снаряжение для ликвидации вампиров, если у тебя нет ордера. Может, закон Брюстера это изменит, а пока что я держу две сумки. Для зомби — бордовую, для вампиров — белую. Их легко различить даже в темноте.
Сумка Ларри для зомби была ядовито-зеленого цвета с изображением мутантных черепашек-ниндзя. На что похожа его сумка для вампиров, я уж и спрашивать боялась.
— Дай-ка я проверю, насколько я понимаю дело, — сказал Ларри.
Это мои слова вернулись ко мне же. Он наклонился и развязал сумку.
— Давай, — сказала я и вытащила банку с мазью. Я знавала аниматоров, которые для мази заводили специальный контейнер. Ручного дутья фигурное стекло с выгравированными мистическими символами. Я носила мазь в старой стеклянной банке, в которой когда-то бабуля Блейк держала горох.
Ларри вытащил банку из-под арахисового масла, на которой ещё оставалась наклейка. Ужас как вкусно. Ням-ням.
— Нам надо поднять минимум троих зомби?
— Верно, — кивнула я.
Он оглядел рассыпанные кости.
— И из братской могилы поднимать труднее?
— Это не братская могила, это переворошенное старое кладбище. Здесь легче, чем на братской могиле.
— Почему? — спросил он.
Я положила мачете рядом с банкой мази.
— Потому что на каждой могиле выполнялся ритуал, который привязывал мертвеца к отдельной могиле, так что больше шансов получить ответ от каждого.
— Ответ?
— Подъем из мертвых.
Он кивнул и положил на землю зловещее кривое лезвие. Как ятаган.
— Где ты это взял?
Он опустил голову, и я могла бы поспорить, что он покраснел. Только при луне это не было видно.
— У одного парня в колледже.
— А он где взял?
Ларри поглядел на меня с непритворным удивлением.
— Не знаю. А что?
Я покачала головой:
— Несколько претенциозно для обезглавливания кур или перерезания горла козе.
— Он мне по руке. — Ларри пожал плечами. — К тому же, — усмехнулся он, — выглядит круто.
Я снова покачала головой, но ничего не сказала А мне в самом деле нужно мачете, чтобы рубить головы цыплятам? Нет, но если придется резать корову, то да.
Вы можете спросить, почему мы сегодня не привели корову? Да никто не продал её Баярду. Он догадался сказать фермерам, зачем она нам нужна. Богобоязненный народ вполне мог бы продать корову, чтобы её съели, но для подъема зомби — никогда. Чертовы предрассудки.
— Здесь. самым свежим мертвецам не меньше двухсот лет? — спросил Ларри.
— Верно.
— И нам надо поднять не меньше трех таких трупов в достаточно хорошей кондиции, чтобы они ответили на вопросы.
— Таков план, — ответила я.
— А мы это сможем?
Я улыбнулась:
— Таков план.
Он широко раскрыл глаза.
— Черт возьми, ты тоже не знаешь, сможем ли мы? — Его голос упал до взволнованного шепота.

Предыдущая страница 29 Следующая страница


Кровавые кости 30

— Мы поднимали по три зомби за ночь каждую ночь. Просто мы это делаем спина к спине.
— Не каждую ночь мы поднимаем по три двухсотлетних зомби.
— Верно, но теория одна и та же.
— Теория? — Он покачал головой. — Когда ты начинаешь говорить о теориях, я знаю, что дело плохо. Мы сможем?
Честным ответом было бы «нет», но более всего в этой работе свои возможности определяет уверенность в себе. Надо верить, что можешь. И потому было большое искушение солгать. Но я не стала. Между мной и Ларри лжи быть не должно.
— Я думаю, что сможем.
— Но наверняка ты, не знаешь.
— Нет.
— Ну и ну, Анита!
— Перестань ворчать. Мы сможем.
— Но ты не уверена.
— Я не уверена, что мы до дому долетим, но все же сажусь в самолет.
— Это должно меня успокоить? — спросил он.
— Да.
— Не помогло.
— Прости, но ничего лучшего предложить не моту. Хочешь определенности — иди в бухгалтеры.
— У меня с математикой плохо.
— У меня тоже.
Он сделал глубокий вдох и медленный выдох.
— Ладно, начальник, как будем объединять силы?
Я рассказала.
— Четко, — сказал он. И больше не выглядел нервным. Он горел энтузиазмом. Пусть Ларри и хочет быть истребителем вампиров, но на самом деле он аниматор. Это не вопрос выбора профессии, это дар — или проклятие. Никто тебя не научит поднимать мертвых, если у тебя в крови нет этой силы. Интересная вещь — генетика: черные глаза, курчавые волосы, умение поднимать зомби.
— Чью мазь возьмем? — спросил Ларри.
— Мою.
Я когда-то дала Ларри рецепт мази и сообщила, какие ингредиенты смешивать: кладбищенскую плесень и прочее, но здесь есть простор для экспериментов. У каждого аниматора свой особый рецепт. Вы даже представить себе не можете, как пахла мазь Ларри. Для объединения сил мы брали одну и ту же мазь, так что взяли мою.
Насколько я знала, мы не обязаны были брать одну и ту же мазь, но я всего три раза объединяла силы. Дважды с человеком, который выучил меня на аниматора. И каждый раз мы брали одну и ту же мазь. Все три раза я была фокусом, то есть я командовала. Что мне и по нраву, правда?
— А я могу быть фокусом? — спросил Ларри. — Не сейчас, а потом когда-нибудь?
— Если выпадет случай, попробуем, — сказала я.
На самом деле я не знала, есть ли у Ларри способность фокусировать. Мэнни, который меня учил, этого не мог. Очень мало кто из аниматоров это может. Те, кто может, редко пользуются доверием остальных, и потому с нами в эти игры не играют. Здесь надо в буквальном смысле слова делиться своей силой, и многие аниматоры на это не согласны.
Есть теория, что можно насовсем присвоить себе чужую силу. Анимация рождается в клетках наших тел, она часть нашего существа. Дать её украсть никто не хочет.
Я открыла мазь, и весенний воздух вдруг запах новогодней елкой. Я кладу много розмарина.
Мазь густа, воскообразна и всегда холодна на ощупь. Хлопья светящейся кладбищенской плесени смотрелись как закопанные светлячки. Я мазнула по лбу Ларри, по щекам. Он поднял футболку, чтобы я, могла нанести мазь поверх сердца. Это легче было сказать, чем сделать, из-за ремней наплечной кобуры, но мы уже привыкли к пистолетам. Оба ножа и запасной пистолет я оставила в джипе. Я намазала кожу Ларри, чувствуя, как бьется сердце у меня под пальцами.
Я передала Ларри банку, он макнул в неё два пальца, нанес мазь мне на лицо. Рука у него была уверенной, лицо сосредоточенным, глаза полностью серьезными.
Я расстегнула тенниску, и Ларри просунул руку к моему сердцу. Его пальцы зацепили цепочку распятия, вытащив его наружу. Я засунула его обратно, к самой коже. Ларри вернул мне банку, я завернула крышку. Не надо, чтобы мазь высыхала.
Я никогда даже не слыхала, чтобы кто-нибудь делал то, что мы сейчас пытались. Дело не только в возрасте, но и в рассыпанных костях. Нам нужно было только три, но здесь было не найти трех нетронутых тел. Даже если бы мы поднимали их по одному, это было бы дело случая. Как поднять ровно столько и не больше, если они все перемешаны? Имен я не знаю, кладбищенской ограды, чтобы заключить в ней силу, тоже нет. Как тут действовать?
Головоломка. Ладно, сейчас нам надо замкнуть круг. Все по порядку.
— Проверь, чтобы мазь была у тебя на обеих руках, — сказала я.
Ларри потер руки, будто втирая лосьон.
— Есть, начальник! Что дальше?
Я вытащила из сумки серебряную чашу. Она блеснула в лунном свете, как кусок неба.
Ларри широко раскрыл глаза.
— Это не обязательно должно быть серебро. Мистических символов на нем нет. Можешь взять пластиковую миску из универмага, но сюда должна вылиться жизнь другого существа. Я беру красивую вещь, чтобы проявить уважение к жизни, но ты пойми, что это не обязано быть серебро или такая форма, это просто контейнер. Доходит?
Ларри кивнул.
— А не привести ли остальных коз снизу? А то каждый раз бегать за ними туда-сюда.
Я пожала плечами:
— Прежде всего они начнут метаться в панике. А потом — это жестоко: заставить их смотреть на смерть товарок, зная, что их очередь следующая.
— Мой преподаватель зоологии сказал бы, что ты их очеловечиваешь.
— И пусть его. Я знаю, что они ощущают страх и боль. Мне этого хватит.
Ларри поглядел на меня долгим взглядом.
— Тебе это тоже не по душе.
— Да. Ты будешь держать или давать морковку?
— Морковку?
Я вытащила из сумки морковку с зеленым хвостом.
— За этим ты и заходила в лавку, когда я ждал в машине с козами?
— Да.
Я подняла морковку в воздух. Коза натянула веревку, тянясь к морковке. Я поднесла к её морде зеленый хвост. Коза заблеяла и потянулась ко мне, завиляв коротким хвостом. Счастливая коза.
Я отдала серебряную чашу Ларри.
— Поставь на землю под горлом. Когда покажется кровь, собери её сколько сможешь.
Мачете я держала за спиной в правой руке, морковку в левой. И чувствовала себя, как детский дантист. Нет, у меня за спиной ничего нет. Ты не обращай внимания на эту большую иглу. Да, только эта игла навсегда.
Коза захватила почти всю ботву, и я ждала, пока она отправит её в пасть. Ларри присел рядом с ней, поставив чашу на землю. Я выдала козе морковку. Она ощутила вкус, и я потянула морковку на себя, чтобы коза вытянула шею подальше, пытаясь забрать побольше этой вкусности.
Я приложила мачете к шерстистому горлу, не перерезая, слегка. Шея задрожала под лезвием, вытянутая к морковке. Я полоснула.
Лезвие было острым, а у меня был опыт. Не раздалось ни звука — только расширенные удивленные глаза и хлынувшая из шеи кровь.
Ларри подхватил чащу, подставив её под рану. Кровь хлеснула по его рукам на синюю фуганку. Коза рухнула на колени. Кровь заполняла чашу, темная и блестящая, больше черная, чем красная.
— И крови кусочки морковки, — сказал Ларри.
— Это ничего, — сказала я. — Морковь инертна.
Голова козы медленно опустилась на землю. Чаша стояла под горлом, наполняясь кровью. Почти совершенное заклание. С козами бывает очень трудно, но иногда, как сегодня, получается просто. Конечно, ещё не конец работы.
Я приложила окровавленный нож к левой руке и взрезала кожу. Боль резанула сразу и резко. Держа порез над чашей, я стала смешивать свою кровь с козьей.
— Дай мне правую руку, — сказала я.
Ларри не стал спорить, а просто протянул руку. Я ему говорила, как это будет, но все равно этот жест был полон доверия. На обращенном ко мне лице Ларри не было и тени страха. Молодец.
Я взрезала ему руку. Он вздрогнул, но не отдернул её.
— Пусть капает в чашу.
Он вытянул руку над чашей. Я протянула ему левую руку, он мне — правую. Сцепив пальцы, мы сложили раны вместе над чашей, смешивая кровь. Ларри держал один край чаши, я — другой. Кровь текла по рукам и капала с локтей в чашу и на окровавленную обнаженную сталь.
Мы стояли, сцепив руки, держа чашу. Я медленно отодвинула свою руку от руки Ларри, потом взяла у него чашу. Он повторил мои движения, как всегда. Мог бы уже делать это с закрытыми глазами.
Я подошла к краю круга, который мысленно наметила, и погрузила руку в чашу. Кровь все ещё была на удивление теплой, почти горячей. Взявшись окровавленной рукой за рукоять мачете, я стана на ходу разбрызгивать лезвием кровь.
Я ощущала стоящего в центре круга Ларри, будто нас связывала невидимая веревка. Я шла, и веревка натягивалась все туже и туже, как скручиваемая резина. Сила росла с каждым шагом, с каждой каплей крови. Земля изголодалась по ней. Я никогда не поднимала мертвых на месте, где раньше выполнялись ритуалы смерти. Магнус должен был мне это сказать. А может, он просто не знал. Великодушная мысль с моей стороны.
Все это теперь ничего не значило. На этом месте была магия, жадная до крови и смерти. Ждущая в нетерпении, чтобы я завершила круг. Чтобы подняла мертвых. Голодная.
Я стояла почти в том месте круга, откуда начала В капле крови от закрытия круга. Канат силы, связывающий меня с Ларри, натянулся почти до боли. Потенциальная сила пугала и влекла. Мы пробудили что-то древнее и давно спящее, и я заколебалась. Не стала завершать круг — из упрямства и страха. Я не до конца понимала, что ощущала. Это была чья-то чужая магия, чьи-то чары. Мы её включили, но я не знала, что она станет делать. Мы можем поднять своих мертвецов, но эта будет как пройти по канату между другим заклинанием и… и чем-то.
Я ощутила старика Кровавые Кости в его далекой тюрьме. Он наблюдал за мной, побуждал сделать последний шаг. Я тряхнула головой, будто старый фейри мог меня видеть. Я просто не настолько понимала эти чары, чтобы рисковать.
— Что случилось? — спросил Ларри. Его голос звучал придушенно. Мы задыхались неистраченной силой, и черт меня побери, если я знала, что с ней делать.
Краем глаза я уловила движение. На краю горы стаяла Айви. Она была в туристских ботинках с отвернутыми толстыми белыми носками, в свободных черных шортах и ярко-розовом облегающем топе, а поверх — фланелевая рубашка в клетку. Цепь сережки болталась и мерцала в лунном свете. Да, девушка приоделась.
Мне только и оставалось плеснуть последнюю каплю крови, и круг замкнется. И этот круг я удержу и против неё и против всех. Никто и ничто не пересечет его вопреки моему желанию. Ладно, до определенной степени — демоны и ангелы, наверное, могут переступить, но уж никак не вампиры.
Волна победной радости донеслась до меня от заключенной в насыпи твари. Он хотел, чтобы я завершила круг. Я бросила чашу и мачете за спину к центру круга, подальше от края, чтобы на него не попала кровь. Айви метнулась ко мне быстрее света, размытой полосой. Я дернулась за пистолетом, он вылетел из кобуры, и тут она в меня врезалась. От удара браунинг вылетел, и я рухнула на землю, оставшись с пустыми руками.

34

Айви откинулась назад, блеснув клыками.
— Анита! — крикнул Ларри.
Я услышала, как грохнул выстрел, почувствовала пулю, ударившую в тело Айви. Она попала ей в плечо, заставила дернуться, но Айви повернулась ко мне, улыбаясь. Вцепившись пальцами мне в плечо, она перекатилась, взгромоздив меня на себя и сжимая мне шею. Она давила, пока я не ойкнула.
— Я ей сломаю позвоночник, если ты не бросишь эту игрушку.
— Не делай этого! Она меня все равно убьет!
— Анита…
— Брось, а то я убью её у тебя на глазах!
— Стреляй!
Но я загораживала ему прицел. Ему надо было бы обойти нас по кругу и стрелять в упор. Она успела бы убить меня дважды.
Айви пригнула мне шею вниз. Я уперлась правой рукой в землю. Чтобы притянуть меня к себе, ей надо было что-нибудь мне сломать. Сломанная шея завершила бы дело, но сломанная рука — это было бы всего лишь больно.
Раздался тупой звук удара твердого предмета о землю. Пистолет Ларри. Плохо.
Она надавила сильнее. Я уперлась так, что рука ушла в землю.
— Я могу сломать тебе руку и притянуть к себе. Выбирай — с болью или без.
— С болью, — сказала я сквозь стиснутые зубы.
Она потянулась к моей руке, и у меня мелькнула мысль. Я рухнула на Айви. Она этого не ждала, и у меня была пара секунд, чтобы вытащить цепочку из-под рубашки.
Ее рука скользнула по моим волосам, как рука любовника, прижимая щекой к своему лицу — не сильно, почти нежно.
— Три ночи, начиная с этой, и ты будешь как я, Анита. Ты будешь поклоняться мне.
— Вряд ли.
Цепь скользнула вперед, распятие упало ей на горло. Ослепительная белая вспышка, невыносимый свет. Полыхнуло жаром, опалившим волосы.
Айви заорала и схватилась за крест, выползая из-под меня. Я осталась на четвереньках с болтающимся на шее распятием. Сине-белые языки пламени погасли, потому что крест больше не касался тела вампира, но он сиял, как пойманная звезда, и Айви пятилась от него прочь.
Я не знала, где мой пистолет, но на темной земле блестело мачете. Я схватилась за рукоять и поднялась на ноги. Ларри стоял за мной, выставив перед собой крест на всю длину цепочки. Белый свет с синей сердцевиной был ярок почти до боли.
Айви закричала, закрывая глаза рукой. Ей бы сейчас просто уйти, но она застыла, не в силах двинуться перед лицом двух крестов и двух истинно верующих.
— Пистолет! — сказала я, обращаясь Ларри.
— Не могу найти.
Оба пистолета были матово-черные, чтобы не отражать свет и не превращать нас в мишень, но сейчас они стали невидимыми.
Мы стали приближаться к вампирше. Она выбросила руки перед лицом, заорала «Не-е-е-ет! и стала отступать почти до границы круга. Если бы она побежала, мы не стали бы догонять, но она этого не сделала. Может быть, не могла.
Я сунула мачете ей под ребра. По клинку потекла кровь, заливая мне руки. Я вдвинула лезвие в сердце и сделала последний поворот, разрезая его пополам.
Руки вампирши медленно отвалились от лица, глаза расширились в удивлении. Она поглядела на уходящий ей в живот клинок, будто не понимая, что он там делает. Кожа на шее почернела на месте ожога от креста.
Она упала на колени, и я вместе с ней, не отпуская рукоять мачете. Она не умерла, да я этого и не ожидала. Я выдернула лезвие, расширяя рану. Айви глухо булькнула, но осталась стоять на коленях, трогая руками кровь, хлещущую из живота и груди, и глядела так, будто впервые её видела. Кровотечение шло на убыль. Если я её сейчас не убью, рана закроется.
.Я встала над ней и занесла мачете двумя руками. В этот удар я вложила все силы. Клинок вошел в шею до позвоночника и застрял, упираясь в кость. Я замахнулась для следующего рубящего удара, а она могла только смотреть, слишком тяжело раненная, чтобы бежать. Чтобы вырвать мачете из раны, понадобилось усилие, и она, пока я выдирала клинок, только моргала. Если я её не прикончу, она эти раны залечит.
Я опустила лезвие в последний раз и почувствовала, что кость перерублена. Клинок вышел с другой стороны, голова соскользнула с плеч Айви в фонтане черной крови. Эта кровь пролилась на круг и замкнула его.
Сила стала заполнять круг, пока мы не утонули в ней. Ларри рухнул на колени. Свет от крестов померк, как гаснущая звезда. Вампир был мертв, и кресты нам теперь уже не помогали.
— Что происходит?
Я ощущала со всех сторон силу, поднимающуюся, как вода, грозящую удушить. Я вдыхала её, впитывала кожей.
Невнятно вскрикнув, я упала на землю. Я упала сквозь слои силы, и когда я ударилась о землю, ощутила силу подо мной, уходящую вниз, наружу.
Я лежала на костях. Они шевелились, как шевелится человек во сне. Я смогла подняться на четвереньки, хватаясь руками за землю. Коснулась длинной и тонкой кости руки, и она шевелилась. Медленно, преодолевая тяжесть воздуха, я поднялась на ноги и стала смотреть.
Кости плыли сквозь землю, как сквозь воду, собираясь вместе. Земля колыхалась под ногами, будто её рыли гигантские кроты.
Ларри тоже уже смог встать.
— Что происходит?
— Ничего хорошего, — сказала я. Никогда не видела, как срастаются мертвецы. Из земли они обычно появляются целиком, и никогда до меня не доходило, что это вроде сложения макабрической мозаики. У моих ног сложился скелет и стал обрастать плотью, текущей, как глина, прилипающая к костям.
— Анита!
Я повернулась к Ларри. Он показывал на скелет у дальнего края круга. Половина его костей оказалась за гранью. На этой стороне скелет обрастал плотью, а дальше мешал кровавый круг. Земля колыхнулась последний раз, и магия разлилась по земле. У меня в голове что-то хлопнуло, будто сняли давление. Воздух стал не так густ, раздался. Магия полилась вниз по холму невидимым пламенем, и там, где она касалась земли, мертвецы обретали тела.
— Анита, останови это. Прекрати!
— Не могу.
Убийственная магия, изошедшая из земли, перехватила вожжи. Я могла только смотреть и чувствовать, как сила распространяется наружу. Столько силы, что она могла бы течь вечно. Ее хватит на подъем тысячи мертвых.
Я знала, что Разбитый Череп и Кровавые Кости взорвал свою тюрьму. Сила провисла, опала, когда эта тварь вырвалась. Потом сила хлестнула там, где мы стояли, и заставила нас рухнуть на колени. Мертвые полезли из земли, как пловцы, выходящие на берег. Когда их было уже около двадцати и они стояли с пустыми глазами, сила хлынула наружу. Я ощущала, как она ищет мертвых, которых можно поднять. Это я могла прекратить. Фейри освободился, вырвался из петли, он получил, что хотел.
Я отозвала силу назад. Я вобрала её в себя, потянула из земли, как змею из норы за хвост. Я метнула её в зомби, метнула и сказала:
— Живите!
Сморщенная кожа разгладилась. Мертвые глаза заблестели. Сама собой починилась разорванная одежда. С длинного бумажного платья осыпалась земля. На меня глядела женщина с волосами цвета ночи, темной кожей и глазами Магнуса. Все они глядели на меня. Двадцать мертвых, все старше двухсот лет, и все они могли сойти за людей.
— Боже мой! — ахнул Ларри.
Даже я была поражена.
— Впечатляющее зрелище, миз Блейк.
Голос Стирлинга резал слух, будто ему здесь было не место. Он и эти почти совершенные зомби были из двух разных миров. Фейри вырвался, но я сделаю свое дело, как бы мало пользы всем нам от этого ни было.
— Кто из вас Бувье?
Пронесся рокот голосов, почти все по-французски. Здесь чуть ли не каждый был Бувье. Одна женщина представилась как Аньез Бувье. У неё был очень живой вид.
— Кажется, вам придется поискать другое место для отеля, — сказала я Стирлингу.
— О нет, не думаю.
Я обернулась к нему.
Он держал большой блестящий серебристый револьвер. С никелированными щечками. Сорок пятого калибра. Держал он его как в кино: чуть впереди себя, на уровне пояса. Сорок пятый — револьвер большой, стреляя от пояса, особо ни во что не попадешь. Но это теория, а когда дуло смотрело на нас, мне не хотелось ставить эксперимент.
Баярд направлял в нашу сторону автоматический пистолет двадцать второго калибра. Было похоже, что он впервые держит пистолет. Может, забыл снять с предохранителя.
Миз Гаррисон держала револьвер тридцать восьмого калибра и целилась прямо в меня. Она стояла, расставив ноги, на своих дурацких каблуках и держала оружие двумя руками, будто дело это было ей знакомо.
Я глянула ей в лицо. Густо накрашенные глаза были чуть слишком широко раскрыты, но она стояла твердо, тверже Баярда, и держала оружие лучше Стирлинга. Наверное, Стирлинг хорошо ей платит.
— В чем дело, Стирлинг? — спросила я. Голос у меня звучал ровно, но в нем была нотка силы. Я все ещё плыла на волне силы, её было достаточно, чтобы уложить зомби обратно. Достаточно ещё для много чего.
Он улыбнулся в ярком отраженном свете.
— Вы освободили эту тварь, а теперь мы вас убьем.
— За каким чертом вам понадобилось выпускать Кровавые Кости?
Я видела пистолеты, но не могла понять зачем.
— Он вошел в мои сны. Он обещал мне всю землю Бувье. Всю, миз Блейк.
— То, что фейри на свободе, не даст вам этой земли.
— Даст, когда Бувье будет мертв. Соглашение, давшее нам этот холм, даст нам и всю землю, когда некому будет за неё драться.
— Даже если Магнуса не будет, вы не получите землю, — сказала я, но это прозвучало не слишком уверенно.
— Вы о его сестре? — спросил Стирлинг. — Она умрет так же просто, как и Магнус.
У меня свело горло.
— А её дети?
— Разбитый Череп и Кровавые Кости больше всего на свете любит детей.
— Ты гад и сволочь!
Это сказал Ларри. Он шагнул вперед, и миз Гаррисон немедленно взяла его под прицел. Я перехватила Ларри свободной рукой — в другой все ещё было мачете. Ларри остановился, и дуло остановилось, глядя на него. Не уверена, что это улучшило ситуацию.
Рука Ларри звенела от напряжения. Я видала, как он злится, но такого не видала никогда. И сила ответила этой злости. Все зомби повернулись к нам, шурша одеждой. Их блестящие глаза, полные жизни, ждали наших слов.
— Встаньте перед нами, — шепнула я.
Зомби начали выходить вперед. Ближайшие встали перед нами сразу же. Троица со стволами исчезла из виду. Оставалось надеяться, что мы исчезли из виду у них.
— Убейте их! — громко произнес, почти крикнул Стирлинг.
Я стала падать на землю, дернув за руку Ларри. Он не сразу поддался и ткнулся лицом в землю, когда вокруг нас засвистели пули.
— Что теперь? — спросил он, прижимаясь щекой к земле. Пули попадали в зомби. Тела дергались и вертелись. Некоторые очень живые лица опустились вниз, перепуганные появившимися в теле дырами. Но боли не было — испуг был рефлекторным.
Кто-то заорал, и это были не мы.
— Прекратите, перестаньте! Нельзя этого делать! Нельзя так убивать!
Это был Баярд.
— Слишком поздно для приступа совести, — сказала миз Гаррисон.
Я впервые услышала её голос, и он звучал профессионально.
— Лайонел, ты либо со мной, либо против меня.
— Черт побери, — буркнула я себе под нос, пытаясь разглядеть, что случилось. И отодвинула чью-то широкую юбку как раз вовремя, чтобы увидеть, как Стирлинг выстрелил Лайонелу в живот. Сорок пятый грохнул и чуть не вырвался из руки Стирлинга, но Стирлинг его удержал. С десяти дюймов из сорок пятого можно застрелить кого угодно.
Баярд рухнул на колени, глядя на Стирлинга. Попытался что-то сказать, но губы только беззвучно шевелились.
Стирлинг вынул пистолет из руки Баярда и сунул к себе в карман. Потом повернулся к Баярду спиной и пошел вперед по сухой и твердой земле.
Миз Гаррисон поколебалась, но пошла вслед за шефом. Баярд свалился набок, из него вытекал темный поток. Очки блеснули в свете луны бельмами на слепых глазах.
Стирлинг и миз Гаррисон пошли за нами. Стирлинг распихивал мертвецов, будто шел по лесу и распихивал кусты. Они стояли как упрямые барьеры из плоти. Я им не велела, двигаться, и потому они стояли.
Миз Гаррисон остановилась, пытаясь пробиться. Лунный свет блеснул на её револьвере, когда она оперлась о плечо зомби, высматривая нас.
— Убейте её, — шепнула я.
Зомби, на которого она опиралась, повернулся к ней. Она вскрикнула, и мертвые сомкнулись над ней. Ларри поглядел на меня.
— Что ты им сказала?
Миз Гаррисон кричала — резко, визгливо, испуганно. И стреляла, стреляла, стреляла, пока не щелкнул пустой барабан. А к ней тянулись медленные и жадные руки и рты.
— Останови их! — Ларри вцепился мне в руку. — Останови!
Я ощущала руки, раздирающие её плоть. Зубы, вонзившиеся в плечо, рвущие нежную шею, и я почувствовала, когда в этот рот брызнула кровь.
Ларри чувствовал это вместе со мной.
— Бога ради, останови их! — Он стоял на коленях и тянул меня за руку, умоляя.
Стирлинг не сделал ни единого выстрела. Где он?

Предыдущая страница 30 Следующая страница


31 Лорел Гамильтон

— Остановитесь, — шепнула я.
Мертвые застыли, как автоматы, выключенные в середине действия. Миз Гаррисон со стоном рухнула на землю.
Сбоку показался Стирлинг, направляя на нас свой большой револьвер и держа его двумя руками, как и полагается. Он обошел нас сзади, пока миз Гаррисон отбивалась от зомби. Стирлинг стоял почти над нами — немало надо было мужества, чтобы подойти так близко к зомби.
Пальцы Ларри впились в мою руку.
— Не надо, Анита, пожалуйста, не надо!
Даже глядя в дуло револьвера, Ларри держался моральных принципов. Достойно восхищения.
— Если вы скажете хоть слово, миз Блейк, я вас убью.
Я молча смотрела. Он был так близко, что я могла бы дотронуться до его штанины. Сорок пятый решительно смотрел мне в голову. Если Стирлинг спустит курок, меня уже нет.
— Очень неосторожно было приказать зомби напасть только на нее, а не на нас обоих.
Я была с этим согласна, но сейчас могла только молча смотреть. В одной руке у меня все ещё было мачете. Я старалась не сжимать эту руку. Не привлекать внимания.
Наверное, какое-то движение меня выдало, потому что он сказал:
— Миз Блейк, уберите руку от этого ножа. Медленно.
Я не подчинилась. Я смотрела на него и на его револьвер.
— Ну, миз Блейк? Или… — Он взвел курок револьвера.
Действие ненужное, но весьма театральное. Я выпустила мачете.
— Руку уберите от ножа, миз Блейк.
Я убрала руку, не отодвигаясь от него и его револьвера. Мне хотелось это сделать, но я заставила себя остаться на месте. Несколько дюймов не уменьшат убойную силу револьвера, но могут составить огромную разницу, если я на него брошусь. Не лучшая из возможностей, но если других не останется… без борьбы я не сдамся.
— Вы можете уложить этих зомби на покой, мистер Киркланд?
Ларри задумался:
— Не знаю.
Молодец. Если бы он сказал «нет», Стирлинг бы его застрелил. Если бы он сказал «да», Стирлинг застрелил бы меня.
Ларри отпустил мою руку и слегка отодвинулся. Глаза — Стирлинга дернулись к нему, потом снова ко мне, но ствол даже не шелохнулся. Черт побери, плохо.
Ларри стоял на коленях и отодвигался от меня, заставляя Стирлинга следить за нами обоими. Револьвер на сантиметр сдвинулся от середины моего лба в сторону Ларри. Я задержала дыхание. Еще нет, ещё нет… Если неверно выбрать момент, поспешить, это гибель.
Ларри бросился к какому-то предмету на земле. Револьвер повернулся к нему.
Я сделала две вещи одновременно: левой рукой ухватила Стирлинга сзади за ногу и дернула, а правой схватила его в области паха и толкнула изо всей силы. Особую боль так причинить трудно, но он опрокинулся. Упал на спину, снова направляя на меня револьвер.
Я надеялась, что он выронит револьвер или окажется более медлительным. Не выронил и не оказался. И у меня была только доля секунды, чтобы решить: то ли дернуть его за интимные части, причиняя как можно более сильную боль, то ли попытаться выхватить у него револьвер. Я решила в пользу револьвера — хватаясь не за него, а за руки Стирлинга. Если я овладею его руками, я смогу отобрать револьвер.
Револьвер выстрелил. Я не обернулась — не было времени. Он либо попал в Ларри, либо нет. Если нет, то я должна отобрать оружие. Руки Стирлинга лежали на земле, я держала их, но у меня не было рычага. Он оторвал руки от земли, и я не могла его удержать. Упираясь ногой в землю, я удерживала его руки над головой, но в начинающейся борьбе он был на шестьдесят фунтов тяжелее.
— Брось пистолет! — прозвучал за мной голос Ларри. Я не могла оглянуться, не могла отвлечься от револьвера. Мы оба не обратили внимания.
— Стреляю, — предупредил Ларри.
Это привлекло внимание Стирлинга. Он покосился на Ларри и на миг замер в нерешительности. Не отпуская его рук, я рухнула сверху и ударила его коленом в пах, стараясь пробить до земли. Он испустил придушенный крик, его руки свело судорогой.
Я передвинулась, коснулась пистолета. Хватка стала крепче — он не отпускал оружие.
Я навалилась на его руки, прижала их бедром и резко дернула на излом, используя бедро как рычаг. Его рука треснула в локте, кисть бессильно повисла, револьвер свалился мне в руку.
Я сползла с него, держа револьвер.
Ларри стоял над нами, направив пистолет в голову Стирлингу. Тому, казалось, было все равно. Он катался по земле, стараясь схватиться сразу за оба больных места.
— У меня был пистолет. Ты просто могла от него отойти, — сказал Ларри.
Я только покачала головой. Я верила, что Ларри застрелит Стирлинга, но я не верила, что Стирлинг не застрелит Ларри.
— Я уже держалась за револьвер, стыдно было бы отпускать.
Ларри опустил ствол к земле, но держал оружие двумя руками, как надо.
— Это твой. Возьмешь?
Я покачала головой:
— Подержи его у себя, пока не спустимся к машине.
Я поглядела на зомби. Они смотрели на меня спокойными глазами. Рот темноволосой женщины был вымазан кровью. Эти зубы впились в шею миз Гаррисон.
Сама миз Гаррисон лежала на траве — в глубоком обмороке в лучшем случае.
Сила начала потихоньку таять. Если я собираюсь укладывать их в землю, то это надо делать сейчас.
— Вернитесь в землю, в могилы. Все в землю, все в могилы. Мертвые стали расхаживать, меняясь местами, как дети в детском саду под музыку. Потом начали один за другим ложиться на землю, и она поглощала их, как вода. Земля шевелилась, шла волнами, и мертвые постепенно исчезали один за другим.
Больше из земли не торчали кости. Она была гладкой и мягкой, будто всю вершину холма перекопали и разрыхлили.
Сила разорвалась на клочки, утекая обратно в землю или откуда она вообще появилась. А нам надо было идти к джипу и начинать звонить. На свободу вырвался озверевший фейри, и надо было хотя бы направить полицию в дом Бувье.
Ларри склонился около миз Гаррисон, потрогал её шею.
— Она жива.
Я взглянула на Стирлинга. Он перестал кататься по земле и свернулся, лежа на боку. Рука торчала под неестественным углом. Во взгляде, которым он на меня посмотрел, были боль и ненависть. Если он получит второй шанс, я буду мертва.
— Стреляй, если он пошевелится, — сказала я.
Ларри поднялся на ноги и послушно направил дуло на Стирлинга.
Я подошла проверить, жив ли Баярд. Он лежал на боку, скорчившись и зажимая рану в животе. Широкий черный круг показывал, где впиталась в жадную землю кровь. Я с первого взгляда определила, что он мертв, но нагнулась к нему, не спуская глаз со Стирлинга. Не то чтобы я не доверяла Ларри — я не доверяла Стирлингу.
Пульса на шее не было. Кожа уже остывала в прохладном весеннем воздухе. Это не была мгновенная смерть. Лайонел Баярд погиб в бою. Он погиб в одиночку, и он знал, что умирает, и знал, что его предали. Плохая смерть.
Я встала и посмотрела на Стирлинга. Мне хотелось убить его за Баярда, за Магнуса, за Дорри Бувье, за её детей. За то, что он бессердечный гад.
Он был свидетелем, как я использовала зомби в качестве оружия. За использование магии как смертельного оружия полагается смертная казнь. Самозащита в расчет не принимается.
Я глядела на Стирлинга, на лежащую без сознания Гаррисон и понимала, что могу подойти, пустить пулю в каждого из них и потом спать спокойно.
Господи Иисусе! Ларри посмотрел на меня. Пистолет он держал так же ровно, но на миг отвернулся от Стирлинга. Сейчас это не фатально, но втык я ему за это потом сделаю.
— Баярд мертв?
— Да.
Я направилась к ним, размышляя, что мне теперь делать. Вряд ли Ларри позволит мне хладнокровно их застрелить. Частично я была этому рада, а частично нет.
В лицо подул ветер. Шелестящий ветер, как от деревьев или материи. Но деревьев на вершине холма не было. Я повернулась, держа двумя руками револьвер сорок пятого калибра. На краю вершины стоял Янош. Глядя в его лицо — в его череп, — я, кажется, перестала дышать. Он был одет в черное, и даже руки были скрыты черными перчатками. На какой-то миг он показался мне парящим в воздухе черепом.
— Мальчик у нас, — сказал он.

35

Кресты снова стали видны. Они светились слабым белым сиянием. Не пылающим светом — пока нет. Нам не грозила явная опасность, но крест даже через рубашку грел.
Янош приложил руку к глазам — как я заслонила бы глаза от солнца, ведя машину.
— Пожалуйста, уберите это, чтобы мы могли поговорить.
Он не просил снять распятие. А заткнуть его за рубашку — это моей жизни не угрожало, Я заправила крестик под рубашку, держа другой рукой пистолет с направленным на Яноша стволом. До меня дошло, что я не знаю, серебряные ли в нем пули. Но сейчас не время спрашивать — Стирлинг вряд ли скажет правду.
Ларри тоже спрятал крест с глаз долой. Яркая ночь потускнела только чуточку.
— Ладно, что дальше? — спросила я.
Сзади к Яношу подошла Кисса, выставив перед собой Джеффа Квинлена как щит. Без очков он выглядел ещё моложе. Руки у него были сложены за спиной под таким углом, что, если чуть потянуть, должно быть больно.
На нем был сливочного цвета фрак с поясом на два тона темнее, под цвет бабочки. Кисса была одета в черную кожу, и они с Джеффом составляли удивительный контраст.
Я сглотнула слюну, задыхаясь от сердцебиения. Что они задумали?
— Джефф, ты как?
— Вроде ничего.
Кисса чуть дернула его руки. Он вздрогнул.
— Все в порядке, я хотел сказать.
Он говорил чуть более высоким голосом, чем нужно, слегка испуганным.
Я протянула руку:
— Иди сюда.
— Еще рано, — ответил Янош.
— Чего вы хотите?
— Прежде всего бросьте оружие.
— А если нет?
Я знала ответ, но хотела, чтобы он произнес это вслух.
— Кисса убьет мальчика, и все ваши старания окажутся напрасны.
— Помогите. — попросил Стирлинг. — Она с ума сошла! Она натравила зомби на миз Гаррисон, а когда мы попытались защищаться, чуть не убила нас.
Наверняка он это сказал бы и в суде. И присяжные ему бы поверили — потому что хотели бы поверить. Я бы оказалась большой и мерзкой королевой зомби, а он — невинной жертвой.
Янош рассмеялся. Пергаментная кожа, казалось, вот-вот лопнет, но этого не случилось.
— Нет-нет, мистер Стирлинг. Я смотрел из темноты. Я видел, как вы убили того, другого.
Страх перекосил лицо Стирлинга.
— Не понимаю, о чем вы. Мы его честно наняли, он переметнулся против нас.
— Мой Мастер открыла твой разум Кровавым Костям. Она позволила ему шептать тебе о земле, деньгах, власти. Обо всех твоих желаниях.
— Серефина послала Айви меня убить, точнее, чтобы я убила её. Чтобы наверняка знать, что Кровавые Кости будет свободен.
— Да, — подтвердил Янош. — Серефина сказала ей, что она должна смыть свой позор — поражение от тебя.
— Убив меня?
— Да.
— А если бы ей это удалось?
— Мой Мастер верит в тебя, Анита. Ты — смерть среди нас. Дыхание нашей смертности.
— А зачем ей выпускать это чудовище?
Кажется, я сегодня уже много раз задавала этот вопрос.
— Она желает попробовать кровь бессмертного.
— Слишком изощренная интрига ради удовлетворения гастрономической прихоти.
Он ещё раз улыбнулся оскалом черепа.
— Каждый есть то, что он ест. Подумай, Анита.
Я подумала, и у меня глаза полезли на лоб.
— Она думает, что, выпив крови бессмертного, станет бессмертной сама?
— Очень хорошо, Анита.
— Это не получится, — сказала я.
— Посмотрим, — ответил он.
— А что ты с этого получаешь?
Янош склонил череп набок, как сгнившая птица.
— Она — мой Мастер, и она делится наградой.
— Ты тоже хочешь бессмертия?
— Я хочу власти.
Классно.
— И тебе все равно, что эта тварь будет убивать детей? Что она уже нескольких детей убила?
— Мы питаемся, и Кровавые Кости питается. Какая разница?
— И Кровавые Кости вот так просто позволит вам пить свою кровь?
— Серефина нашла заклинание, которое использовал предок Магнуса. Она держит этого фейри под контролем.
— Каким образом?
Он покачал головой и улыбнулся:
— Не надо больше тянуть время, Анита. Брось пистолет или Кисса высосет мальчика у тебя на глазах.
Кисса ласково потрепала короткие волосы Джеффа. От этого голова Джеффа наклонилась в сторону, открывая длинную гладкую линию шеи.
— Нет! — Джефф попытался вырваться, и Кисса дернула его за руку так, что он крикнул.
— Руку сломаю, мальчик, — прорычала она.
Боль не давала ему двинуться, но глаза у него были огромные и полные .ужаса. Он глядел на меня, не умоляя, не прося, но его глаза говорили за него.
Губы Кисеты с рычанием отодвинулись, мелькнули клыки.
— Не надо, — сказала я, и мне это стоило болтик трудов. Я бросила револьвер на землю. Ларри бросил мой пистолет. Разоружена дважды за одну ночь. Даже для меня это рекорд.

36

— Что дальше? — спросила я.
— Серефина ждет вас на прием. Она прислала вам соответствующую одежду, переоденетесь в лимузине, — сказал Янош.
— Что за прием? — спросила я.
— Тот, на который мы приехали вас пригласить. Приглашение Жан-Клоду она доставит лично.
Это звучало не очень оптимистически.
— Я думаю, мы пропустим этот прием.
— Я так не думаю, — возразил Янош.
Из тени деревьев выступила ещё одна вампирша — брюнетка из тех двоих, что терзали Джейсона. Она вышла, крадучись, в длинном платье, закрывающем все тело от шеи до щиколотки. Обвив руками Яноша, она припала лицом к его шее, блеснув на нас бледной спиной. Эта спина была покрыта лишь тонкой паутинной сеточкой. Платье, казалось, при малейшем движении должно было бы слететь с нее, но оно оставалось на месте. Магия высокой моды. Темные волосы заплетены в косу, уложенную короной. Для женщины, которая сутки назад была клочьями гниющего мяса, вид отличный.
Я не смогла скрыть удивления.
— Я думал, она мертва, — сказал Ларри.
— Я тоже так думала.
— Я бы никогда не подверг Паллас риску, если бы думал, что ваш вервольф может её убить, — сказал Янош.
Из темных деревьев выступила ещё одна фигура. Длинные светлые волосы обрамляли тонкое лицо с мелкими чертами. Зато глаза горели кровью. Я видала, как вампиры светят глазами, но это свечение всегда цвета радужки. Ни у кого из тех, кто был когда-то человеком, красных радужек не бывает. Одет этот вампир был в пресловутый черный фрак с фалдами, и дополнял наряд плащ почти до лодыжек.
— Ксавье, — сказала я тихо.
Ларри посмотрел на меня.
— Тот самый вампир, который тут всех убивал?
Я кивнула.
— Так что он тогда здесь делает?
— Вот почему вы так быстро нашли Джеффа, — сказала я. — Вы заодно с Ксавье. А Серефина знает?
Янош улыбнулся:
— Анита, она здесь Мастер для всех, даже для него.
Интонация была такая, будто Янош и сам этим поражен.
— Вам не придется долго отъедаться на сбежавшем фейри, если полиция проследит ниточку от Ксавье к вам.
— Ксавье выполнял приказы. Он занимался вербовкой.
Последние слова прозвучали как шутка, понятная только своим.
— Зачем вам понадобилась Элли Квинлен?
— Ксавье любит иногда полакомиться мальчишками — у каждого своя слабость. Он обратил любовника девушки, а мальчик хотел, чтобы она осталась с ним навсегда. Сегодня она встанет и будет с нами пировать.
Ну уж нет, если только я смогу этому помешать.
— А чего ты хочешь, Янош?
— Я послан облегчить тебе жизнь.
— Ага, как же.
Паллас отклеилась от Яноша и поплыла к Стирлингу. Стирлинг глядел на нее; нянча сломанную руку. Она должна была чертовски болеть, но на лице Стирлинга была не боль. Был страх. Он глядел на вампиршу, и вся его самоуверенность куда-то слетела. Взгляд был как у ребенка, который обнаружил, что чудовище под кроватью есть на самом деле.
Из леса появилась третья фигура. Блондинка из той же пары. И выглядела она отлично, будто никогда не была гниющим трупом. Никогда не видела вампира, который мог бы выглядеть настолько мертвым — и не быть мертвым.
— Беттину ты помнишь, — сказал Янош.
Беттина была одета в черное платье, оголявшее бледные плечи. Через плечо на грудь переброшен шарф из черной ткани. Золотой пояс держал платье, перетягивая талию. Желтая коса закручена короной.
Она шла к нам, и лицо её было просто совершенным. Сухая сгнившая кожа — это был просто плохой сон, кошмар. Хотелось бы. Огонь, говорил Жан-Клод. Лишь огонь дает уверенность. Я-то думала, что он имел в виду только Яноша.
Янош протянул руку и забрал Джеффа у Киссы, стиснув мальчику плечо рукой в черной перчатке. Пальцы у него были длиннее, чем должны, будто в них лишний сустав. На белизне фрака Джеффа было видно, что средний палец одной длины с указательным. Еще один миф оказался правдой — по крайней мере в случае Яноша. Эти длинные странные пальцы слегка погрузились в ткань.
У Джеффа глаза расширились так, что больно было смотреть.
— Что происходит? — спросила я.
Кисса была одета в такой же черный виниловый наряд, который был на ней в камере пыток, хотя это наверняка был другой — в том осталась дыра от пули Ларри. Она стояла рядом с Яношем, сжав руки в кулаки. Стояла совершенно неподвижно, как умеют только мертвые, но в ней было какое-то напряжение, настороженность. Она не была довольна. Темная кожа как-то странно побледнела. Она сегодня ещё не пила крови. Это я умела определять… у большинства вампиров. Но всегда есть исключения.
Ксавье тенью метнулся мимо Стирлинга к лежащей без сознания миз Гаррисон. Ларри покачал головой:
— Он просто там появился, или я видел его движение?
— Видел, — ответила я.
Я ждала, что Янош пошлет Киссу присоединиться к остальным, но он этого не сделал. Из-за края холма показалась ещё одна фигура, она тащилась, будто ей было тяжело двигаться. Бледные руки вцеплялись в голую землю, сверкая в весенней ночи. Голова упала на землю, короткие темные волосы закрыли лицо. Потом резким движением голова взметнулась, лицо поднялось к луне. Тонкие бескровные губы отодвинулись, обнажив клыки. Лицо было искажено голодом. Я знала, что глаза были карие, но лишь потому, что видела их на безжизненном лице Элли, обращенном к потолку её спальни. В этих глазах не было тяги, но в темной глубине что-то сверкало. Может быть, голод. Животная эмоция, ничего человеческого. Возможно, когда они ей дадут в первый раз напиться крови, настанет время для эмоций; сейчас все сузилось до первичных потребностей.
— Я правильно понял, кто это? — спросил Ларри.
— Элли! — Джефф попытался подбежать к ней.
Янош резко дернул его на себя, держа рукой за плечи, будто обнимая. Джефф начал отбиваться, пытаясь бежать к мертвой сестре. В этой схватке я болела за Яноша. Вновь поднявшиеся склонны сначала жрать, а потом задавать вопросы. Тварь, которая когда-то была Элли Квинлен, с удовольствием бы перервала горло своему маленькому братику. Она бы купалась в крови, и только минуты, или дни, или недели спустя она бы поняла, что сделала. Может быть, даже пожалела бы об этом.
— Иди, Анджела, иди к Ксавье, — сказал Янош.
— Новое имя не отменит того, кем она была, — сказала я.
Янош поглядел на меня:
— Она уже два года как мертва, и её зовут Анджела.
— Ее зовут Элли, — сказал Джефф. Он перестал вырываться и теперь смотрел на мертвую сестру с новым ужасом, будто только что её увидел.
— Люди её узнают, Янош.
— Мы будем осторожны, Анита. Нашего нового ангела увидят только те, кому мы это позволим.
— И как, это удобно? — спросила я.
— Будет, — ответил он, — как только она напьется.
— Меня поражает, что вы потащили её так далеко, предварительно не накормив.

Предыдущая страница 31 Следующая страница


Кровавые кости 32

— Это сделал я. — Голос Ксавье оказался неожиданно приятным.
Но сочетание этого голоса и бледного призрачного лица приятным не было.
Я посмотрела на него, тщательно избегая его взгляда.
— Впечатляет.
— Энди привел её, а я привел Энди. Я её Мастер.
Поскольку Энди не показывался, то наверняка я его убила в лесу, когда мы были там с шерифом Сент-Джоном. Может, сейчас не самое удачное время поднимать этот вопрос.
— А кто твой Мастер?
— Сейчас — Серефина.
Я глянула на Яноша.
— Вы ещё не решили, кто из вас двоих выше? — Я улыбнулась.
— Ты тратишь наше время, Анита. Наш Мастер ждет тебя с нетерпением. Давайте кончать. Зови нашего ангела.
Ксавье вытянул бледную руку. Элли испустила низкий горловой звук и поднялась на четвереньки на голой земле. Длинное черное платье запуталось у неё в ногах, и она его нетерпеливо дернула. Ткань порвалась в её руках, как бумага, обрывки юбки повисли на голых ногах. Элли схватилась за руку Ксавье, как за спасательный круг, обернулась вокруг нее, и только другая его рука, которой он схватил Элли за волосы, не дала ей впиться в нее.
— Мертвые не поддержат тебя, Анджела, — сказал Янош. — Питайся от живых.
Паллас и Беттина встали на колени по обе стороны Стирлинга. Ксавье грациозно опустился рядом с миз Гаррисон, и черная пелерина раскинулась вокруг него, как лужа крови. Все это время он держал волосы Элли, прижимая ей голову вниз, рычащим лицом к земле. Она впивалась в него пальцами, издавая горлом мяукающие звуки. Ничто, что когда-то было человеком, такие звуки издавать не в состоянии.
— Миз Блейк! — крикнул Стирлинг. — Вы представляете закон! Вы обязаны меня защитить!
— Я думала, вы собираетесь увидеться со мной в суде, мистер Стирлинг. Что-то насчет того, что я натравила зомби на вас и миз Гаррисон.
— Я шутил! — Он смотрел на склоненных вампиров, на меня, снова на них. — Я не скажу! Я никому не скажу! Пожалуйста!
Я поглядела на него:
— Просишь милосердия, Раймонд?
— Да, да!
— Вроде того милосердия, которое ты оказал Баярду?
— Умоляю вас!
Беттина погладила Стирлинга по щеке. Он отдернулся как от ожога.
— Умоляю! А, черт.
— Я не могу так стоять и смотреть, — сказал Ларри.
— У тебя есть другие предложения?
— Нельзя отдавать человека монстрам, ни по какой причине. Это закон.
Был у меня такой закон. Я верила в него, пока ещё точно знала, кто монстр, а кто нет.
Ларри вытаскивал крест из-под футболки.
— Не надо, Ларри. Не надо нам погибать ради Раймонда Стирлинга.
Крест Ларри показался наружу, и он светился, как глаза Серефины. Ларри глядел на меня.
Я вздохнула и вытащила свой крест.
— Очень неудачная мысль.
— Знаю, — сказал он. — Но стоять и смотреть я не мог.
Глядя в его серьезное лицо, я поняла, что он говорит правду. Он не мог стоять и смотреть. Я могла бы. Меня бы это не порадовало, но я могла бы это допустить. Тем хуже для меня.
— Что вы собираетесь делать с этими освященными предметами? — спросил Янош.
— Прекратить вот это.
— Вы хотели их смерти, Анита.
— Не такой.
— Вы бы хотели, чтобы я позволил вам использовать оружие и зря потерять всю эту кровь?
Он предлагал мне их застрелить. Я покачала головой:
— Думаю, что это уже не вариант.
— Это и не было вариантом, — сказал Ларри.
Я не стала отвечать — нет смысла развеивать его иллюзии — и отошла к Паллас и Беттине. Ларри направился к Элли и Ксавье, выставив крест на длину цепочки, будто так он будет действовать лучше. Ничего нет плохого в этом слегка театральном жесте, но надо будет ему намекнуть, что это на самом деле не помогает. Только не сейчас, позже.
Сияние креста усиливалось и наконец превратилось в свет стоваттной лампы на шее. Я видела мир как черный круг за пределами света.
Ксавье стоял на ногах лицом к Ларри, но остальные отползли от добычи, отогнанные светом.
— Спасибо, миз Блейк, — сказал Стирлинг. — Спасибо вам.
Он ухватился здоровой рукой за мою ногу, прижимаясь ко мне. Я подавила желание его оттолкнуть.
— Ларри благодарите, я бы дала вам погибнуть.
Он не слышал. Он чуть не плакал от облегчения, размазывая слезы по моим кроссовкам.
— Отойдите от них, пожалуйста.
Голос был женский, медово-густой.
Я прищурилась на свет креста и увидела, что Кисса держит револьвер. Что-то вроде «магнума», против света трудно сказать. Что бы это ни было, а дыру оно оставит приличную.
— Отойдите от них, немедленно.
— Я думала, что Серефине я нужна живая.
— Кисса застрелит вашего юного друга.
Я задержала дыхание на середине вдоха.
— Если вы его убьете, я не стану с вами сотрудничать ни в чем, что вы хотите сегодня сделать.
— Ты не поняла, Анита, — сказал Янош. — Моему Мастеру не нужно твое сотрудничество. Все, что она хочет от тебя получить, может быть взято силой.
Я глядела на него поверх сияния. Он прижимал к себе — Джеффа — этой радости мне только не хватало.
— Снимите кресты и бросьте их в лес, — сказал Янош.
Рукой в перчатке он провел по обеим сторонам лица Джеффа и поцеловал его в щеку.
— Теперь, когда мы знаем, что вы готовы пожертвовать своей безопасностью ради каждого из этих молодых людей, у нас на одного заложника больше необходимого. — Янош взялся за шею Джеффа с. двух сторон и просто держал — пока ещё ничего плохого не делая. Пока. — Снимите кресты и бросьте их в лес. Третий раз я просить не буду.
Я смотрела на него в упор. Лишаться креста мне не хотелось. Я глянула на Ларри. Он все ещё стоял напротив Ксавье, и крест его храбро горел. Черт возьми.
— Кисса, застрели мужчину.
— Не надо, — сказала я и сняла цепочку. — Не убивайте его.
— Не делай этого, Анита, — сказал Ларри.
— Я не могу, чтобы на моих глазах тебя застрелили, если в моих силах этому помешать.
Я спустила цепочку креста в ладонь. Крест сиял сине-белым пламенем, как горящий магний. Выбросить крест — это плохо. Очень плохо. Я бросила крест в лес. Он сверкнул падающей звездой и погас в темноте.
— Теперь твой крест, Ларри.
Ларри затряс головой:
— Придется вам меня застрелить.
— Мы застрелим мальчика, — ответил Янош. — Или я начну есть его на ваших глазах.
Он одной рукой прижал к себе Джеффа, а другой откинул его волосы, обнажив шею.
Ларри поглядел на меня.
— Анита, что мне делать?
— Это ты сам должен решить, — ответила я.
— Они в самом деле его убьют?
— Да, убьют.
Ларри выругался сквозь зубы и выпустил крест. Тот упал на грудь, и Ларри расстегнул цепочку и запустил крест в лес изо всей силы, будто вместе с крестом мог выбросить собственную злость.
Когда свет креста погас вдали, мы остались в темноте. Лунный свет, казавшийся до того таким ярким, был теперь очень тускл.
Ночное зрение возвращалось ко мне постепенно. Кисса подступила ближе, все ещё держа нас под дулом револьвера. В первый раз, когда я её увидела, она излучала сексуальность, силу, а теперь она была покорна и спокойна, будто часть её силы вытекла. Бледная, истощенная. Ей нужна кровь.
— Почему тебе не позволили есть сегодня? — спросила я.
— Наш Мастер не на сто процентов уверена в лояльности Киссы. Ее надо было испытать, так, моя смуглая красавица?
Кисса не ответила. Она глядела на меня большими темными глазами, но ствол не отклонялся ни на дюйм.
— Ешьте, детки, ешьте.
Паллас и Беттина подошли к Стирлингу, глядя на меня. Я на них.
Стирлинг вцепился мне в ногу.
— Не отдавайте меня им, прошу вас, пожалуйста!
Паллас склонилась к нему, Беттина подошла туда, где стояла я. Она оторвала руку Стирлинга от моей ноги, слегка запив меня спиной. Я отступила на шаг, и Стирлинг начал кричать.
Ксавье и Элли уже пили кровь из находящейся в благословенном забытьи миз Гаррисон. Ларри глядел на меня, беспомощный, с пустыми руками. Я не знала, что сказать.
— Не трогайте меня, не трогайте! — Стирлинг заколотил здоровой рукой по рукам Паллас, и вампирша легко перехватила его руку, сдержала.
— Хотя бы возьмите его под свою власть, — сказала я. Паллас поглядела на меня:
— После того, как он пытался тебя убить? Зачем такое милосердие?
— Может быть, я просто не хочу слышать его крики.
Паллас улыбнулась:
— Для тебя, Анита, — все что хочешь.
Она схватила Стирлинга за подбородок, повернула к себе лицом.
— Миз Блейк, спасите, спа… — Слова замерли в горле.
Я видела, как из его глаз исчезло все, и они стали пустыми и ждущими.
— Иди ко мне, Раймонд, — сказала Паллас. — Иди ко мне.
Стирлинг сел, обняв вампиршу здоровой рукой. Он попытался обнять её и второй рукой, но она не сгибалась в локте.
Беттина стала загибать сломанную руку вперед и назад, и при этом смеялась. Стирлинг не реагировал на боль. Он прижимался к Паллас. На его лице были радость, счастье. Желание.
Паллас погрузила клыки ему в шею. Стирлинг на миг изогнулся в спине, потом расслабился и стал издавать горлом тихие счастливые звуки.
Паллас отодвинула ему голову в сторону, присосавшись к ране, но оставив место с другой стороны ещё для кого-нибудь. Беттина всадила клыки в подставленную плоть.
Вампирши пили кровь, так тесно сдвинув головы, что их волосы перепутались — золотые и черные. А Раймонд Стирлинг счастливо гукал, пока они его убивали.
Ларри отошел к краю поляны, крепко обняв себя за плечи. Я осталась где стояла — и смотрела. Я хотела смерти Стирлинга, и теперь трусостью было бы отвернуться. И кроме того, я должна была видеть. Я должна была запомнить, кто монстры, а кто нет. И если я заставлю себя не отвернуться, не моргнуть, может быть, я не забуду снова.
Я глядела на счастливое, полное энтузиазма лицо Стирлинга, и вот его руки отвалились от шеи Паллас, глаза закрылись. Он потерял сознание от шока и потери крови, а вампирши обняли его крепко и продолжали пировать.
Глаза Стирлинга широко распахнулись, в горле забулькало. Из глаз кричал страх. Паллас подняла руку и погладила Стирлинга по голове, как успокаивают испуганного ребенка. Страх в его глазах погас, и я видела, как ушел из них последний свет. Я смотрела, как умирал Раймонд Стирлинг, и знала, что запомню этот последний взгляд ужаса, и он мне будет сниться ещё не одну ночь.

37

Резкий порыв ветра поднял тонкое облако пыли. Жан-Клод появился, будто соткался из воздуха. Никогда я ещё не была так рада его видеть. Я не побежала в его объятия, но подошла, встала рядом с ним. Ларри подошел следом за мной. Жан-Клод — не всегда самое безопасное убежище, но сейчас он выглядел чертовски приятно.
Он был одет в одну из своих белых рубашек. У этой было столько кружев на груди, что она казалась пуховой. Короткий белый пиджак доходил только чуть ниже талии. Из рукавов пиджака тоже выглядывали кружева. На ногах Жан-Клода были белые штаны с черным поясом под цвет бархатных сапог.
— Я тебя здесь не ждал, Жан-Клод, — сказал Янош.
Точно я не могу сказать, но он, кажется, удивился.
Отлично.
— Серефина лично доставила свое приглашение, Янош, но этого было мало.
— Ты меня удивляешь, Жан-Клод.
— Серефину я тоже удивил.
Жан-Клод говорил до ужаса спокойно. Если он и боялся стоять здесь при таком численном превосходстве противника, это никак не было заметно. Очень мне хотелось бы знать, чем он удивил Серефину.
По дальней стороне холма, оттуда, где стоял джип, поднялся Джейсон. На нем были черные кожаные штаны, будто обливавшие его ноги, короткие черные сапоги, а рубашки не было. Вокруг шеи — что-то вроде серебряного собачьего ошейника, на руках черные перчатки, но вообще он выше пояса был голым. Дай Бог, чтобы Джейсон сам выбрал такой наряд на эту ночь.
Правая сторона его лица была в синяках от лба и до подбородка, будто от удара какого-то большого предмета.
— Я вижу, твой песик тоже принял участие в схватке, — сказал Янош.
— Он мой, Янош, во всех смыслах этого слова. Они все мои.
На этот раз, и только на этот раз, я не стала возникать по этому поводу. Если выбирать — принадлежать Жан-Клоду или Серефине, я знала, за кого проголосую.
Ларри подошел ко мне так близко, что я могла бы взять его за руку. Может быть, ему не понравилось включение в зверинец Жан-Клода?
— Ты утратил тот скромный вид, который так меня манил, Жан-Клод. Ты полностью отверг приглашение Серефины?
— Я приду на прием к Серефине, но по своей воле и со всей своей свитой.
Я покосилась на него. Он с ума сошел? Янош нахмурился:
— Серефина хотела, чтобы ты был на приеме в цепях.
— Мы это как-нибудь переживем, Янош.
— Ты хочешь сказать, что вызвал бы нас всех здесь и сейчас? — В словах Яноша звучал еле слышный оттенок смеха.
— Я погибну не один, Янош. В конце концов вы, быть может, меня одолеете, но это вам будет дорого стоить.
— Если ты действительно хочешь прийти по своей воле, то приходи, — сказал Янош. — Наш Мастер зовет, откликнемся на её зов.
И Янош, Беттина и Паллас вдруг оказались в воздухе. Это не был полет или левитация — у меня нет для этого слов.
— Боже мой! — шепнул Ларри. Ночь, когда впервые видишь летящего вампира, запоминается навсегда.
Остальные рассеялись в лесу невероятно быстрым движением и исчезли почти так же быстро, как улетевшие. Элли Квинлен исчезла вместе с ними. Ее брата унес Янош. Я до сих пор не знала, что вампир может «в полете» ещё и нести груз. Век живи — век учись.
Мы разыскали пистолеты и пошли вниз по склону. Кресты, можно считать, были утрачены навсегда. Даже Жан-Клод шел с нами, хотя я знала, что он владеет и другими методами перемещения. Он что, считал невежливым лететь, раз мы этого не можем?
Джип стоял там, где я его поставила. Ночь была все ещё непроницаемой. До рассвета оставалось несколько часов, и я хотела просто попасть домой.
— Я позволил себе выбрать для вас на сегодня одежду, — сказал Жан-Клод. — Она в джипе.
— Но я ведь его заперла?
Он только улыбнулся.
— Ясно, — вздохнула я. Когда я взялась за ручку, дверца оказалась незапертой. Одежда лежала на пассажирском сиденье. Черная кожа. — Вряд ли я это надену.
— Ваша одежда, ma petite, лежит на водительском сиденье. Эти вещи для Лоранса.
Ларри выглянул из-за моего плеча:
— Это что, шутка?
Я обошла джип и нашла на сиденье пару черных джинсов. Самые тесные джинсы, которые у меня были. Кроваво-красный топ, который я не помню, чтобы покупала. На ощупь он был шелковым. Черный пыльник, которого я никогда не видела. Когда я приложила его к себе, он оказался мне по щиколотку и при движении развевался, как пелерина. Пыльник мне понравился, а без шелковой блузки я могла бы обойтись.
— Неплохо, — сказала я.
— А мне мое не нравится, — отозвался Ларри. — Я даже не знаю, как влезть в эти штаны.
— Джейсон, помоги ему одеться.
Джейсон взял стопку кожаной одежды и отнес к багажнику джипа. Ларри пошел за ним, но вид у него не был довольный.
— Без сапог? — спросила я.
Жан-Клод улыбнулся:
— Я не думал, что вы откажетесь от своей спортивной обуви.
— И не ошиблись.
— Переодевайтесь быстрее, ma petite, мы должны прибыть к Серефине раньше, чем она решит убить мальчика просто нам назло.
— А Ксавье позволит ей убить свою новую игрушку?
— Если она действительно его Мастер, у него не будет выбора. Одевайтесь, ma petite, побыстрее.
Я отошла к дальнему краю джипа, но тогда я слышала и чуть ли не видела Ларри. Я со вздохом остановилась. Ладно, какого черта?
Отвернувшись от Жан-Клода, я сбросила наплечную кобуру.
— А как вам удалось удрать от Серефины?
Я стянула футболку через голову, подавляя желание обернуться. Я знала, что Жан-Клод смотрит, так чего ещё и проверять?
— Джейсон бросился на неё в критический момент. Этот отвлекающий маневр позволил нам бежать, но, кроме этого, мало что дал. Боюсь, что номер мы оставили в большом беспорядке.
Его голос звучал так нежно, что я должна была увидеть его лицо. Натянув красный топ, я обернулась. Он стоял ближе, чем я думала, почти на расстоянии вытянутой руки. Стоял в своих белых одеждах, совершенных и безупречных.
— Отойдите, пожалуйста, на несколько шагов. Я хочу несколько большего уединения.
Он улыбнулся, но выполнил мою просьбу. Впервые.
— Она настолько сильно вас недооценила? — спросила я и переодела джинсы со всей возможной скоростью. Я старалась не думать о том, что он на меня смотрит, — это слишком сильно смущало.
— Я был вынужден бежать, ma petite. Янош зовет её Мастером, а он меня победил. Я не могу против неё выстоять — по крайней мере в честном бою.
Я снова надела наплечную кобуру, продев в портупею ремень. Без рукавов портупея слегка резала, но это лучше, чем без нее. Достав из-под сиденья «файрстар», я прицепила его в кобуре к джинсам спереди. Так будет видно, даже в пыльнике. В конце концов я закрепила кобуру на пояснице, хотя это не лучший и даже не второй мой выбор. Из бардачка я вынула серебряные ножи и закрепила на предплечьях. И ещё я достала коробочку, в которой были два запасных креста. Все время вампиры их у меня отбирают.
Жан-Клод смотрел на все это с интересом. Темные глаза следили за моими руками, будто запоминая движения.
Я надела пыльник и прошла несколько шагов, проверяя, как это все сидит. Вытащила ножи — просто чтобы проверить, что рукава у пыльника не слишком узкие. Выхватила оба пистолета, и все равно мне не нравилось положение «файрстара». Наконец я сдвинула кобуру набок. Она сильно впивалась в тело, так что даже синяк мог бы остаться, но зато пистолет можно выхватить за разумное время. А это сегодня будет важнее удобства. В карманы пыльника я сунула по запасной обойме для каждого пистолета. Эти не с серебряными пулями. А то я нервничала, когда у меня в пистолетах только серебряные пули. Где-то ночью появится Разбитый Череп и Кровавые Кости, и Магнус тоже может там оказаться. Я хотела иметь пули для всего, что может мне сегодня встретиться.
Ларри вышел из-за джипа, и я прикусила губу, чтобы не рассмеяться. Он не то чтобы плохо выглядел — просто до ужаса неудобно. Ему явно непросто было ходить в черных кожаных штанах.
— Да ходи ты нормально, — сказал Джейсон.
— Не получается, — ответил Ларри. На нем был шелковый топ — двойник моего, если не считать того, что он был не красный, а синий. На ногах короткие черные сапоги. И черный пиджак, одолженный у Джейсона.
Я поглядела на его сапоги.
— Черные кроссовки, может быть, ma petite, но белые кроссовки в сочетании с черной кожей? Мне кажется, это неправильно.
— Я просто как посмешище, — сказал Ларри. — Как ты можешь все время в этом ходить?
— А я люблю кожаную одежду, — ответил Джейсон.
— Надо ехать, — сказал Жан-Клод. — Анита, вы можете вести машину?
— Я думала, вы, быть может, хотите полететь, — сказала я.
— Важно, чтобы мы приехали все вместе, — сказал он.
Мы с Ларри заложили в карманы соль. С запасными обоймами в одном кармане и солью в другом мой пыльник несколько перекосился, но ведь не на демонстрацию мы идем.
Мы все сели в джип. С заднего сиденья доносились протесты:
— Эти штаны ещё неудобнее, когда в них надо сидеть.
— Я запомню на будущее вашу нелюбовь к кожаным вещам, Лоранс.
— Меня зовут Ларри.
Я повела джип по изрытой дороге, выводящей прочь от стройки.
— Серефина хочет стать бессмертной.

Предыдущая страница 32 Следующая страница


33 Лорел Гамильтон

Я выехала на главную дорогу и направилась в сторону Брэнсона, хотя мы наверняка будем по пути заезжать к Серефине.
Жан-Клод повернулся и уставился на меня.
— Как вы говорите, ma petite?
Я ему рассказала — рассказала о Разбитом Черепе и Кровавых Костях и о плане Серефины.
— Она сошла с ума.
— Не совсем, ma petite. Это, быть может, не даст ей бессмертия, но даст такую силу, о которой невозможно было и мечтать. Остается вопрос: как Серефина набрала такую силу, что подчинила себе Яноша ещё до того, как пила кровь Магнуса или Кровавых Костей?
— Что вы имеете в виду?
— Янош был в Старом Свете. Он бы не уехал оттуда добровольно. Он последовал за ней. Где она взяла силу, чтобы его заставить?
— Может быть, Магнус не первый фейри, чью кровь она пробовала.
— Может быть, — согласился он, — или она нашла себе другую еду.
— Какую другую еду?
— Это, ma petite, и есть вопрос, на который я бы очень хотел получить ответ.
— Думаете переменить диету?
— Сила всегда искушает, ma petite, но сегодня я думаю о более неотложных вещах. Если мы найдем её источник силы, мы сможем его разрушить.
— Как?
Он покачал головой:
— Не знаю, но если сегодня мы не придумаем какой-нибудь фокус с вытаскиванием из шляпы чего-нибудь неожиданного, мы обречены.
Он говорил на удивление спокойно. А я спокойной не была. Пульс колотился так, что отдавался у меня в горле и в руках. Даже в ушах шумело. Обречены — в этом слове слышался похоронный звон. И учитывая, что нас в конце пути ждет Серефина, можно было не спрашивать, по ком звонит колокол.

38

Мы взошли по каменным ступеням крыльца. Веранду заполняли лунный свет и неясные тени. Густых, ненатуральных теней не было — ничто не говорило о том, что ждет внутри. Просто заброшенный дом, ничего особенного. Но нервная дрожь у меня под ложечкой тоже не хотела этому верить.
Дверь открыла Кисса. Свет от свечей лился из открытой двери за её спиной. Сегодня никто не стал создавать впечатления, что здесь есть только вот эта пустая комната. На лице Киссы блестел пот, золотые бисеринки в мягком свете. Она все ещё подвергалась наказанию. Мне было интересно, за что, но не это было самой большой из моих проблем.
Кисса, не говоря ни слова, провела нас в открытую дверь. Серефина сидела на троне в углу своего большого зала. Она была одета в белое бальное платье, как Золушка, волосы уложены, и бриллианты в них сверкнули огненной лентой, когда она наклонила голову в знак приветствия.
Магнус свернулся у неё в ногах в белом фраке с фалдами. Рядом с ним лежали перчатки, белая остроконечная шляпа и трость. Длинные каштановые волосы были в этой картине единственным цветным элементом. Все Мастера Вампиров, с которыми я была знакома, увлекались драматическими эффектами. Янош и две его вампирши стояли позади трона живым занавесом темноты. Элли лежала на боку на подушках и казалась почти живой. Даже в разорванном и грязном черном платье она излучала довольство, как кошка, до отвала наевшаяся сливок. Глаза сверкали, губы изгибались в потаенной улыбке. Элли, она же Анджела, явно находила удовольствие в том, чтобы быть нежитью. Пока. Кисса подошла осторожными шагами и встала на колени около Магнуса. Ее черный кожаный наряд слился с плащом Яноша. Серефина погладила перчаткой её вспотевшее лицо.
Потом Серефина улыбнулась, и улыбка эта была прекрасна, если не видеть её глаз. Они бледно фосфоресцировали. Можно было углядеть какой-то намек на зрачки, но он тут же исчезал. Глаза были под цвет платью — подбор цветов вообще был совершенным в этом интерьере.
Джеффа и Ксавье не было, и мне это не понравилось. Я открыла рот, чтобы задать вопрос, и Жан-Клод на меня посмотрел. В этот единственный раз взгляда было достаточно. Он был Мастер, я играла слугу. Ладно. Если он будет задавать нужные вопросы.
— Мы пришли, Серефина, — сказал Жан-Клод. — Отдай нам мальчика, и мы уйдем с миром.
Она рассмеялась:
— Но я не отпущу вас с миром, Жан-Клод. — Она повернулась ко мне бледно пылающими глазами. Как будто на меня смотрела пара фонарей — настолько нечеловеческим был этот взгляд.
— Нинья, как я счастлива тебя видеть.
У меня пресеклось дыхание. Нинья-девочка — так называла меня мама. Что-то вспыхнуло в глазах Серефины дальним отблеском огня, потом он сменился тем же холодным дрожащим светом. Она, не пыталась подчинить меня взглядом. Почему? Да потому, что и так была во мне уверена.
Я вдруг похолодела. Вот оно что! Я могла бы назвать это самоуверенностью, но я поверила в это. Она предлагала лучшее, чем секс, более заманчивое, чем власть. Дом. И ложь это или нет, это было щедрое предложение.
Ларри тронул меня за руку.
— Ты дрожишь.
Я с трудом сглотнула слюну:
— Никогда не сознавайся вслух, Ларри, насколько ты напуган. Разрушает весь эффект.
— Прости.
Я отступила от него — нет смысла толпиться. Посмотрела на Жан-Клода, будто молча спрашивая, не будет ли это нарушением вампирского протокола.
— Она признала вас, как признала бы другого Мастера. Отвечайте как Мастер.
Его это явно не тревожило. В отличие от меня.
— Чего ты хочешь, Серефина? — спросила я.
Она встала, скользя над ковром. Как будто под этой юбкой колоколом не было ног. Ноги просто не ходят так. Может быть, она левитировала. Как бы там ни было, а она все приближалась. Мне отчаянно хотелось попятиться. Я никак не хотела быть так близко к ней.
Ларри за моей спиной переступил с ноги на ногу. Джейсон придвинулся на шаг к Жан-Клоду. Я не двинулась с места — это было лучшее, на что я была способна.
Что-то мелькнуло в её глазах, как мелькает что-то движущееся через деревья лесной опушки. В глазах такого не бывает. Я отвернулась и поняла, что не помню, как глядела в её глаза. Так чего же я отворачиваюсь?
Я ощутила, как она движется ко мне. Перед моими глазами появилась её рука в перчатке. Я отдернулась и одновременно взглянула вверх, на её лицо, но этого было достаточно. Ее глаза пылали огнем, горящим в дальнем конце туннеля, будто внутри, в её голове, лежала дорога в невозможную тьму и какие-то создания зажгли там огонь, чтобы осветить себе путь. И я могла вечно греть руки в тепле этого пламени.
Я закричала. Вскрикнула и закрыла глаза ладонями.
Моего плеча коснулась рука. Я отдернулась и снова вскрикнула.
— Ma petite, я здесь.
— Так сделайте же что-нибудь!
— Делаю.
— К восходу эта будет моей. — Она показала в мою сторону и заскользила к Джейсону. Погладила рукой в перчатке. Он стоял спокойно. Я бы не позволила ей так просто меня коснуться.
— Тебя я отдам Беттине и Паллас. Они научат тебя любить гниющее мясо.
Джейсон смотрел прямо перед собой, только зрачки его стали чуть шире. Беттина и Паллас выдвинулись из-за трона и встали в нескольких футах позади Серефины. Какие, черт возьми, впечатляющие мизансцены!
— А может быть, я тебя заставлю превратиться в волка и так остаться, пока это не станет для тебя более естественной формой, чем человеческая. — Она просунула палец ему под воротник. — Я тебя посажу на цепь во дворе, и будешь ты моим сторожевым псом.
— Хватит, Серефина, — сказал Жан-Клод. — Ночь уходит. Эти мелочные уколы ниже достоинства Мастера твоей силы.
— А у меня сегодня мелочное настроение, Жан-Клод, а скоро у меня будет сила быть настолько мелочной, насколько мне хочется. — Она бросила беглый взгляд на Ларри. — Этот вот пойдет в мое стадо. А ты, Жан-Клод, моя красивая подстилка, будешь всем нам служить — вечно.
Жан-Клод глядел на нее, надменный до последней степени.
— Я теперь Мастер Города, Серефина. Нам не подобает мучить друг друга. И не подобает воровать имущество друг друга, как бы привлекательно оно ни было.
Я даже не сразу поняла, что это «имущество» — мы. Серефина улыбнулась.
— Я отберу твое дело, твои деньги, твои земли и твой народ, не успеет ещё кончиться эта ночь. Неужто Совет действительно думал, что меня устроят крошки с твоего стола?
Если она сейчас его официально вызовет, мы все пропали. Жан-Клод с ней не справится, и я тоже. Отвлечь, её надо отвлечь.
— У тебя столько бриллиантов, что ты могла бы купить себе собственное дело, собственный дом.
Она повернула ко мне пылающие глаза, и я на миг пожалела, что вообще заговорила.
— Ты думаешь, я живу в этом доме, потому что не могу себе позволить получше?
— Не знаю.
Она скользнула обратно к своему трону и села, оправляя юбки.
— Я не доверяю вашим людским законам. Я живу в тайне, как было всегда, и пусть кто хочет выходит на свет. Я останусь здесь, когда этих современных умников и следа не будет.
Она рубанула воздух ладонью. Жан-Клод покачнулся. С его лица хлынула кровь, плеснув на белую рубашку и на пиджак алыми пятнами.
Серефина снова сделала рубящий жест, и на другой его щеке вспыхнул новый порез, плеснув кровью на Джейсона.
Жан-Клод устоял на ногах. Он не вскрикнул. Не коснулся ран. Он стоял совершенно неподвижно, только кровь текла по его лицу. Глаза его были сапфировыми озерами, плавающими в кровавой маске.
На его шее дернулся мускул. Блеснула кость на щеке. Это была страшная, глубокая рана, но я знала, что Жан-Клод может её залечить. Как бы страшно это ни выглядело, это была тактика запугивания. И я повторяла это себе, хоть сердце у меня стучало молотом. Я хотела выхватить пистолет, застрелить эту стерву. Но всех мне не перестрелять. Я даже не была уверена, что Яноша можно застрелить.
— Мне не надо убивать тебя, Жан-Клод. Горячий металл в твои раны, и они останутся навсегда. Твое красивое лицо станет навеки уродливым. Ты можешь притворяться Мастером Города, но править буду я. Ты будешь моей марионеткой.
— Скажи слово, Серефина, — сказал Жан-Клод. — Скажи слово, и покончим с этими играми. — Его голос был обычным, как всегда. Он не выдавал ни страха, ни боли, ни ужаса.
— Вызов — ты этого слова ждешь, Жан-Клод?
— Оно меня устроит.
Сила Жан-Клода поползла по моей коже холодным огнем. Она хлестнула внезапно, пронеслась мимо, как гигантский кулак. Сила ударила в Серефину, рассеяв воздушные потоки. Краем она задела Киссу, и та свалилась, брошенная на подушки.
Серефина запрокинула голову и захохотала. Смех внезапно оборвался, будто и не было. Лицо Серефины стало маской с горящими глазами. Кожа побледнела, побелела, превратилась в прозрачный мрамор. Под ней загорелись голубым огнем вены. Сила потекла по комнате водой, глубже и глубже, грозя затопить нас всех.
— Где твои призраки, Серефина? — спросила я.
Секунду мне казалось, что она не обратит на меня внимания, но маска её лица медленно, очень медленно повернулась ко мне.
— Где твои призраки?
Хотя она смотрела прямо на меня, я не знала, слышала ли она. Будто я пыталась прочитать по морде животного — нет, по лику статуи. За этим лицом не было никого.
— Ты не можешь управлять Кровавыми Костями и призраками одновременно? Да? Пришлось что-то из этого бросить?
Серефина поднялась на ноги, и я знала, что она плывет, несется на потоках собственной силы, воспаряя над подушками. Она медленно всплывала к потолку, и это впечатляло. Я несла что в голову придет, пытаясь выиграть время, но для чего? Что мы можем сделать?
У меня в голове раздался голос:
— Кресты, ma petite, не стесняйтесь из-за меня.
Я не стала ни колебаться, ни спорить.
Крест засиял шаром такого яркого света, что больно было смотреть. Я прищурилась и отвернулась, и мне в глаза ударил свет от ожившего креста Ларри.
Жан-Клод припал к земле рядом со мной, закрывая руками лицо. Серефина взвизгнула и хлопнулась на пол. Она могла выстоять против распятия, но не могла применять перед ним свои приемы и свалилась кучей шелковых юбок. Прочие вампы закрыли лица и зашипели.
Магнус встал с подушек и направился к нам осторожными шагами. Джейсон встал перед Жан-Клодом и двинулся, чтобы встать передо мной. Янтарные глаза покосились на меня. Зверь Джейсона таращился на меня из-за пламени крестов и не боялся. На миг я порадовались, что прихватила серебряные пули.
— Нет, Магнус, не ты, — сказала Серефина.
Магнус остановился, глядя на Джейсона. Из горла Джейсона донеслось еле слышное рычание.
— Я могу с ним справиться, — сказал Магнус.
В подвале открылась дверь. Что-то поднималось к нам по ступеням, что-то тяжелое. Ступени протестующе скрипели. Из темноты появилась рука, в которой поместилась бы моя голова. Ногти были грязные и длинные, почти как когти. Драная одежда держалась на широких квадратных плечах. Эта тварь была не меньше десяти футов высотой. Ей пришлось наклониться и повернуться боком, чтобы пройти в дверь, а когда она выпрямилась, голова задевала потолок, и трудно было бы соврать себе, что перед тобой человек.
На огромной голове не было кожи. Сырое мясо — как открытая рана. Пульсировали вены, по которым струилась кровь, но голова не кровоточила. Тварь открыла пасть, полную желтых сломанных зубов, и проговорила:
— Я здесь.
Услышать слова из такой пасти, с такого лица — это был шок. Голос был как со дна колодца — глубокий, глухой и далекий.
Вдруг зал показался тесным. Разбитый Череп и Кровавые Кости мог всего лишь протянуть руку, и он бы меня коснулся. Плохо. Джейсон шагнул назад к нам. Магнус отодвинулся к Серефине. Он глядел на чудовище вытаращенными глазами, как все мы. Никогда раньше не видел его во плоти?
— Подойди, — велела Серефина. Она вытянула руку в сторону чудовища, и оно подошло к ней с неожиданной грацией. В его походке была текучесть, которая никак ему не подходила. Ничто столь огромное и уродливое не может двигаться как ртуть, но так это было. В этом движении я увидела Магнуса и Дорри. Монстр двигался так, будто был красив.
Серефина взяла перчатками эту огромную грязную лапу. Отодвинула рваный рукав, обнажив толстое мускулистое запястье.
— Остановите её, ma petite.
— Что? — Я посмотрела на Жан-Клода, который все так же корчился под светом крестов.
— Если она от него отопьет, кресты могут перестать против неё действовать.
Я не стала задавать вопросов — времени не было. Я выхватила браунинг, предоставив Ларри доставать свой пистолет.
Серефина склонилась над запястьем фейри, широко раскрыв рот, блестя клыками.
Я спустила курок. Пуля ударила ей в висок. От силы удара Серефина покачнулась, закапала кровь. Значит, её можно застрелить! Жизнь налаживается. Но Янош бросился, чтобы закрыть её своим телом, и дальше было как стрелять в Супермена. Я дважды спустила курок, глядя в его мертвоглазое лицо с расстояния в ярд. Он только улыбнулся. Серебряные пули на него не действовали.
Ларри метнулся от Жан-Клода, стреляя в Паллас и Беттину. Они приближались. Кисса лежала на полу. Элли застыла при виде крестов.
Кровавые Кости стоял, будто ждал приказаний или будто ему было на все плевать. Он смотрел на Магнуса, узнавая, и это не был дружелюбный взгляд.
Из-за закрывшего Серефину тела Яноша раздался её голос:
— Дай мне руку.
Фейри улыбнулся щербатой улыбкой.
— Скоро я буду свободен и убью тебя. — Говоря это, он глядел на Магнуса.
Я никак не хотела бесить тварь такого размера, но ещё меньше я хотела, чтобы Серефина набралась его силы. Я выстрелила в ободранную голову — с тем же успехом я могла бы в неё плюнуть. Этот выстрел был вознагражден мрачным взглядом в мою сторону.
— Я с тобой не ссорился, — сказал фейри, — Не ссорься и ты со мной.
Глядя в чудовищное лицо, я была полностью с ним согласна, но что я могла сделать?
— Что будем делать? — спросил Ларри. Он уже стоял почти спина к спине со мной. Беттина и Паллас остановились почти на расстоянии вытянутой руки, удержанные крестами, а не оружием. Жан-Клод стоял на коленях, закрывая лицо от света крестов, но не уполз. Оставался в зоне защиты этого света.
Серебряные пули фейри не опасны, но… Я щелкнула рычажком и вынула из браунинга обойму. Пошарив в кармане, я достала запасную обойму и вставила её в пистолет. Прицелившись в грудь твари, где, как я надеялась, находится сердце, я спустила курок.
Кровавые Кости взревел. На рваной одежде расцвел кровавый цветок. Я ощутила момент, когда он дал Серефине впиться в свою плоть. Сила заклубилась по комнате, поднимая все волоски на моем теле. Какой-то миг я не могла дышать — слишком много было в комнате магии для такой обыденности, как дыхание.
Серефина медленно поднялась из-за темного силуэта Яноша. Она пролевитировала к потолку, купаясь в свете крестов и улыбаясь. Пулевая рана в голове исчезла без следа. Языки бледного пламени из глаз лизали её лицо, и я знала, что всех нас ждет смерть.
Из двери подвала появился Ксавье. В руках у него был меч, но он был тяжелее и острее любого меча, который я в жизни видела. Ксавье улыбался, глядя на Серефину.
— Я накормил тебя, — сказал Кровавые Кости. — Освободи меня.
Серефина вскинула руку к небу, гладя потолок.
— Нет, — выдохнула она. — Никогда. Я высосу тебя досуха и буду купаться в твоей силе.
— Ты обещала, — сказал Кровавые Кости.
Она глядела на него, паря в воздухе, огненные глаза были на уровне ободранного лица.
— Я солгала, — сказала она.
— Нет! — крикнул Ксавье и попытался подойти ближе, но кресты не подпустили его.
Я бросила горсть соли на Серефину и Кровавые Кости. Она расхохоталась мне в лицо:
— Что это ты делаешь, нинья?
— Никогда не нарущай слово, данное фейри, — сказала я. — Это отменяет все договоры.
В руках Кровавых Костей появился меч — просто появился, будто фейри выхватил его из воздуха. Этот меч был у Ксавье в ту ночь в доме Квинленов. Сколько ещё может быть здесь ятаганов длиной с мой торс? Фейри ударил Серефину в грудь, насадив на лезвие, как бабочку. Обычная сталь её бы не могла ранить, но эта была усилена фейри-магией, и она смогла. Кровавые Кости пригвоздил Серефину к стене, загнав меч по рукоять. Потом вырвал клинок с поворотом, расширяя рану.
Серефина завизжала и сползла вниз, оставляя кровавый след на стене.
Кровавые Кости подвернулся к нам, коснулся пальцем кровоточащей груди.
— Я прощу тебе эту рану, потому что ты освободила меня. Когда умрет он, больше ран не будет.
И он вогнал меч в Магнуса. Движение было так быстро, что мы увидели только конечный стоп-кадр. Он был быстрее Ксавье. Черт, плохо!
Магнус упал на колени, раскрыв рот в крике, на который у него уже не было дыхания. Кровавые Кости выдернул меч вверх, как и из Серефины, и я вспомнила о ранах, которые были на убитых мальчиках.
Если бы Кровавые Кости помог нам сбежать от Серефины, я бы ничего против не имела, но что потом?
Он выдернул меч, и Магнус все ещё был жив и глядел на меня. Он протянул ко мне руку, будто я могла помочь ему умереть. Кровавые Кости занес клинок для последнего удара.
Я наставила на него браунинг:
— Не двигайся! Пока ты его не убил, ты смертен, и пули могут убить тебя.
Фейри застыл, глядя на меня:
— Чего ты хочешь, смертная?
— Это ты убил мальчиков в лесу?
Кровавые Кости заморгал:
— Это были плохие дети.
— Если ты отсюда выберешься, ты снова будешь убивать плохих детей?
Он поглядел на меня, моргнул, потом сказал:
— Это то, что я делаю. Это то, кто я есть.
Я выстрелила, не успев додумать. Если бы он двинулся первым, я бы уже была мертва. Пуля ударила его между глаз, он пошатнулся назад, но не упал.
— Кресты, ma petite, иначе я не смогу помочь вам, — донесся шепот Жан-Клода. Я спрятала крест под футболку, миг спустя Ларри последовал моему примеру. В комнате вдруг потемнело, стало холоднее, светили только свечи. Кровавые Кости бросился вперед — просто мелькнул. Я выстрелила в него, но не знаю, попала ли.
Меч взметнулся и полетел ко мне, и вдруг Жан-Клод повис на руке фейри, сбивая удар. Ларри оказался рядом со мной, и мы оба стали стрелять в широкую грудь Кровавых Костей.
Он стряхнул с себя Жан-Клода, и тот отлетел в стену. Я увидела мелькнувшую полосу меча и поняла, что уклониться не успею.
Внезапно передо мной оказался Ксавье, и его кривой меч преградил путь клинку Кровавых Костей. Стальное лезвие остановилось в дюйме от моего лица, выбив зазубрину на клинке Ксавье. Кривой меч Ксавье ударил вверх, в грудь Кровавых Костей. Фейри заревел, попытался рубануть Ксавье, но тот был слишком близко.
Кровавые Кости рухнул на колени. Ксавье вывернул меч, целя в сердце, и выдернул его в фонтане крови. Фейри с визгом упал на живот, пытаясь подняться. Я приставила браунинг к его голове и стала стрелять со всей возможной скоростью — при стрельбе в упор целиться не надо. Ларри оказался рядом со мной и тоже стрелял. Мы разрядили обоймы в голову чудовища, а оно все ещё дышало. Ксавье всадил меч ему в спину, пригвоздив к полу. Грудь Кровавых Костей вздымалась и опадала, ловя воздух.
Я перебросила в руку «файрстар» и заменила обойму на свинцовые пули. Еще три выстрела, и, будто наросла критическая масса, голова чудовища лопнула фонтаном костей, крови и чего-то густого и мокрого.
Ксавье в этот момент стоял у него на спине. Мы были покрыты окровавленными мозгами. Ксавье выдернул меч. Он вышел зазубренный от соприкосновения с костями. Мы стояли рядом с мертвым великаном, объединенные на миг общим знанием.
— Этот меч — холодное железо? — спросила я.
— Да, — ответил он. Зрачки его глаз были красны, как вишня, — не розоватый цвет альбиноса, а настоящий красный. У людей таких глаз не бывает.
— Ты фейри, — сказала я.
— Не будь дурой. Фейри не могут стать вампирами, это все знают.
Я поглядела на него и покачала головой:
— Ты приложил руку к заклинанию Магнуса. Это ты с ним сделал.
— Он сам с собой это сделал, — ответил Ксавье.
— Ты помогал Кровавым Костям убивать подростков, тех детей, или ты только дал ему меч?
— Я отдавал ему своих жертв, когда они мне приедались. В «файрстаре» оставалось ещё восемь выстрелов. Наверное, Ксавье прочел это в моих глазах.
— И свинцовые, и серебряные пули против меня бессильны. Я защищен от этих металлов.
— Где Джефф Квинлен?
— Здесь, в подвале.
— Приведи его.
— Что-то не хочется.
За нами вдруг снова раздались звуки, послышалось движение. Он заговорил мне зубы, и в это время случилось что-то плохое.
Джейсон выкашливал кровь на ковер. Если бы он был человеком, я бы сказала, что это агония. Но он был ликантроп, и он увидит рассвет. Кто-то из вампиров серьезно его ранил, только я не знала кто.
Жан-Клод лежал под кучей вампиров, состоящей из Элли, Киссы, Беттины и Паллас. Оттуда раздался его голос, грохочущий крик, отдавшийся в комнате. Он впечатлял, но недостаточно.
— Не делайте этого, ma petite!
Янош стоял возле трона вместе с Ларри. У Ларри руки были связаны шнуром, отрезанным от занавесей. Во рту торчал кляп из тряпки. Бледная паучья рука Яноша охватывала его шею.
Серефина уже взгромоздилась на трон, из неё вытекала черная кровь. Никогда я не видела, чтобы из кого-то натекло столько крови и так быстро. Грудь её была разорвана так широко, что видно было бьющееся сердце..
— Чего ты хочешь? — спросила я.
— Нет, ma petite! — Жан-Клод пытался шевельнуться — и не мог.
— Это западня!
— Скажите мне что-нибудь, чего я не знаю.
— Она хочет тебя, некромантка, — сказал Янош.
Мне понадобилась секунда, чтобы понять.
— Зачем?
— Ты лишила её источника бессмертной крови. Ты займешь его место.
— Он не был бессмертен, — сказала я. — Мы это доказали.
— Он был силен, некромантка, как сильна и ты. Она будет пить твою кровь и жить.
— А я?
— Ты будешь жить вечно, Анита, вечно.
Насчет «вечно» я не стала комментировать. Я. знала цену этому обещанию.

Предыдущая страница 33 Следующая страница


Кровавые кости 34

— Она получит вас, а его все равно убьет, — сказал Жан-Клод.
Наверное, он был прав, но что я могла сделать?
— Она же отпустила девушек.
— Этого вы не знаете, ma petite. Разве вы их видели потом живыми?
В его словах был смысл.
— Некромантка!
Голос Яноша выдернул меня из раздумий. Серефина лежала рядом с ним на троне. Кровь пропитала белое платье, превратив его в черное. Ткань липла к тощему телу.
— Иди, некромантка, — сказал Янош. — Иди, или этому человеку будет плохо.
Я шагнула вперед.
— Нет! — крикнул Жан-Клод.
Янош махнул бледной паучьей рукой над телом Ларри. Белая рубашка Ларри лопнула и стала пропитываться кровью. С кляпом он не мог вскрикнуть, но, если бы Янош его не держал, он бы упал.
— Брось оружие и иди к нам, некромантка.
— Ma petite, умоляю вас, не надо!
— Я не могу, Жан-Клод. Вы это знаете.
— Она это знает, — сказал он.
Я поглядела на него, он безнадежно пытался вырваться из-под груды вампиров втрое больше его по весу. Это должно было быть смешно, но не было.
— Она не хочет вас. Она хочет, чтобы у меня вас не было. Вы ей нужны назло мне.
— В эту игру пригласила вас я, помните? — сказала я. — Это мой бенефис.
И я пошла к Яношу. Я старалась не глядеть на то, что было за ним, не видеть, куда иду.
— Ma petite, не надо! Вы — признанный Мастер. Она не может взять вас силой. Ей нужно ваше согласие. Откажитесь!
Я только покачала головой и продолжала идти.
— Сначала оружие, некромантка.
Я положила оба пистолета на пол. Ларри яростно замотал головой, издавая сдавленные протестующие звуки. Он забился, упал на колени. Яношу пришлось отпустить его шею, чтобы не задушить.
— Теперь ножи, — сказал Янош.
— У меня…
— Не пытайся лгать нам здесь и сейчас.
Он знал, что говорил. Я положила ножи на пол.
Сердце стучало так, что едва давало дышать. Я остановилась перед Ларри, поглядела ему в глаза. Вытащила клял — чей-то шелковый шарф.
— Анита, не надо! Не делай этого, ради Бога! Не надо погибать за меня, прошу тебя!
На его рубашке открылся новый порез, снова потекла кровь. Он ахнул, но не закричал.
Я поглядела на Серефину:
— Ты говорил, что так можно порезать только того, у кого есть аура силы.
— У него она есть, — сказал Янош.
— Отпустите его. Отпустите их всех, и я это сделаю.
— Не делайте этого из-за меня, ma petite!
— Я это делаю ради Ларри. Включить сюда всех не выйдет дороже.
Янош поглядел на Серефину. Она валялась на боку, полузакрыв глаза.
— Подойди, Анита. Дай мне руку, и всех отпустят на свободу. Я даю тебе слово, как Мастер Мастеру.
Ларри рвался не от меня, а ко мне.
Янош полоснул его по воздуху, и рукав Ларри залило кровью. Ларри вскрикнул.
— Прекратите, — сказала я. — Прекратите. Не трогайте его. Слышите? Не трогайте его.
Последние слова я выплюнула прямо в лицо Яношу, глядя в мертвые глаза и ничего не чувствуя. Чья-то рука коснулась моего локтя, и я ахнула. Гнев пронес меня эти последние ярды. То, что я собиралась сделать, слишком меня пугало, чтобы об этом можно было думать.
Серефина потеряла перчатку, и мое запястье охватила её голая рука — не сильно, не туго, совсем не больно. Я глядела на её пальцы и не могла говорить — мешало бешено бьющееся сердце.
— Отпустите его, — сказала она. Как только Янош отпустил Ларри, тот попытался броситься ко мне. Янош небрежно отмахнул его тыльной стороной ладони по лицу, и Ларри полетел на пол и проехал чуть ли не до стены.
Я застыла. На какой-то страшный миг мне показалось, что Ларри убит, но он застонал и попытался вернуться.
Я подняла глаза и увидела взгляд Жан-Клода. Он преследовал меня много лет, и теперь на его глазах я позволю другому вампиру запустить в меня клыки.
Серефина рывком поставила меня на колени, так сжав кости моей руки, что я испугалась, как бы не было перелома. От боли я поглядела ей в глаза. Они были глубокими, карими, почти черными. И ласково улыбались мне.
Я услышала запах маминых духов, её лака для волос, её кожи. Я затрясла головой. Это была неправда. Неправда. У меня перехватило дыхание. Она наклонилась надо мной, и когда её лицо приблизилось, мне на щеку упали густые и черные мамины волосы.
— Нет! Это не настоящее!
— Настолько настоящее, насколько тебе захочется, нинья.
Я взглянула в эти глаза и провалилась в длинный черный туннель. Я падала туда, к этому огоньку. Я тянулась к нему. Он согреет мою плоть, утешит сердце. Он станет для меня всеми и всем.
Далеко, как во сне, донесся голос Жан-Клода:
— Анита!
Но было поздно. Ее огонь согрел меня, создал чувство целостности. А боль — такая малая цена за такое счастье.
Черный туннель сомкнулся у меня за спиной, и осталась только тьма и огонек глаз Серефины.

39

Мне снился сон. Я снова стала маленькой. Такой маленькой, что лежала у мамы на коленях, и только ножки чуть свисали. Она обняла меня, и мне было так хорошо и покойно, и никто и ничто не могло меня обидеть, пока мамочка меня держит. Я прижалась головой к её груди. У меня под ухом билось мамино сердце. Сильный, ровный ритм, и он звучал все громче и громче.
Этот звук меня и разбудил, но я не проснулась. Темнота была настолько полной, что я была как слепая. Я лежала в темноте в объятиях мамы — я заснула, лежа в кровати с ней и с папой. Сердце мамы стучало у меня в ухе, но ритм был не тот. У мамы был шумок в сердце. У неё сердце билось так: сначала медленно, потом пауза, два быстрых догоняющих удара. А сердце, которое я слышала, билось ровнее часов.
Я попыталась подняться и стукнулась головой обо что-то твердое и неподатливое. Руки ощупали тело, к которому я прижималась, и ощутили атласное платье с пришитыми драгоценностями. Лежа в темноте, я попыталась скатиться с этого тела и попала на сгиб руки. Оголенная кожа скользнула по моим голым плечам, бескостная плоть, как у мертвеца, но сердце стучало, заполняя тьму, хотя я изо всех сил старалась отодвинуться.
Наши тела были прижаты друг к другу — этот гроб не был рассчитан на двоих. Пот побежал по моей коже ручьем. Темнота стала вдруг удушающе тесной, горячей. Я попыталась перевернуться на спину, скатиться с этой женщины, но не могли. Места не было.
Даже от моих слабых усилий её тело шевельнулось, мягкая плоть поддалась. Запаха маминых духов больше не было. Был запах старой крови и затхлости, от которого волосы на шее вставали дыбом. Знакомый запах вампиров.
Я закричала и попыталась отжаться на руках, чтобы отдалиться от нее, и тогда крышка поддалась. Я уперлась спиной в атлас и дерево. Крышка отвалилась, и вдруг я оказалась сидящей верхом на мертвом теле.
Тусклый свет подчеркивал морщины. Неуместным казался тщательно наложенный макияж, как неудачный грим на трупе. Я выбралась из гроба, чуть не упав на пол.
Гроб Серефины стоял на сцене бара «Кровавые Кости». У подножия сцены свернулась клубком Элли. Я перешагнула через нее, наполовину ожидая, что она схватит меня за ногу, но она не шевелилась. Даже не дышала. Она была новоумершей и с восходом солнца становилась мертвой по-настоящему.
Серефина тоже не дышала, но сердце у неё билось, жило. Зачем? Чтобы мне было приятнее? Или от моего прикосновения? Черт, не знаю. Если выберусь, спрошу Жан-Клода. Если он жив. Если она сдержала слово.
Янош лежал посреди зала на спине, сложив руки на груди. Беттина и Паллас прильнули к нему с двух сторон. На полу стоял гроб. Я понятия не имела, который сейчас час, но готова была поспорить, что Серефина целый день спать не станет. Надо было отсюда выбираться.
— Я ей говорил, что ты не проспишь целый день. Голос заставил меня резко обернуться. Магнус сидел за стойкой, опираясь локтями на полированное дерево, и резал лимон очень острым с виду ножом. Длинные волосы рассыпались вокруг лица. Вдруг он выпрямился, потягиваясь. На нем была одна из тех рубашек, которые берут напрокат, чтобы надеть под фрак. Она была бледно-зеленой и подчеркивала зелень его глаз.
— Ты меня напугал, — сказала я.
Он легко перескочил через стойку и приземлился на ноги, как кот. Улыбнулся — и эта улыбка не была дружелюбной.
— Я думал, тебя не так легко напугать.
Я отступила на шаг:
— Ты чертовски быстро выздоровел.
— Я пил бессмертную кровь, это помогает. — Он глядел на меня с жаром в глазах, который мне не понравился.
— Что с тобой такое, Магнус?
Он отвел волосы с шеи и рванул ворот рубашки так, что две верхние пуговицы отлетели и закружились на полу. На гладкой шее виднелся новый укус.
Я попятилась ещё на шаг к двери.
— Ну и что? — Я провела рукой по шее и нащупала свой укус. — Значит, тебе сделали второй укус для пары. Что из этого?
— Она запретила мне пить. Она сказала, что ты целый день проспишь. Что она продержит тебя целый день спящей, но я знал, что она тебя недооценивает.
Я сделала ещё один шаг к двери.
— Не надо, Анита!
— Почему? — Я боялась, что знаю ответ.
— Серефина велела мне посторожить тебя, пока она проснется. — Он поглядел на меня печально и безутешно. — Ты лучше сядь. Я тебе соберу что-нибудь поесть.
— Спасибо, не хочется.
— Не беги, Анита. Не заставляй меня применить силу.
— А кто во втором гробу? — спросила я.
Вопрос был для него неожиданным. Волосы Магнуса упали назад, на шею, рубашка осталась распахнутой на груди. Не помню, чтобы в последний раз я видела его грудь или обращала внимание, как волосы лежат на плечах. Наверное, мазь выдыхается.
— Прекрати, Магнус.
— Что прекратить?
— Гламор на меня не действует.
— Гламор может оказаться приятной альтернативой.
— Кто в том гробу?
— Ксавье с мальчиком.
Я бросилась к двери, и он тут же оказался сзади, неимоверно быстрый, но я видала и побыстрее. Большинство из них оказывались мертвецами.
Не делая попыток открыть дверь, я повернулась к нему, и это было для него неожиданностью. Он попался на переворот через плечо почти по учебнику. Я попыталась бросить его на три фута на пол, вложив в прием все силы.
Миг он лежал оглушенный. Я распахнула дверь. Весеннее солнце ворвалось в зал, и лучи легли на Яноша и его женщин. Лицо Яноша отвернулось от света. Я не стала ждать, что будет дальше, а бросилась бежать.
Вопли неслись мне вслед к солнечному свету. Я услышала, как захлопнулась дверь, но не обернулась. Выбежав на подъездную дорожку, я бросилась бежать, вложив в бег все силы. Я слышала, как он топает сзади, но убегать я не собиралась. Выждав до последней секунды, я резко остановилась и ударила ногой. Он успел среагировать и поднырнул, подсек мою опорную ногу, и мы оба свалились на гравий. Я бросила ему в лицо горсть гальки, а он ударил меня кулаком в челюсть. После хорошего удара в лицо всегда бывает мгновение вроде паралича, когда ничего не можешь сделать, только моргаешь. Лицо Магнуса склонилось надо мной, и он не стал спрашивать, не болит ли у меня что-нибудь, — это было его целью. Он поднял меня и закинул на плечи. Я не успела и попытаться что-нибудь сделать, как он ногой распахнул дверь и бросил меня на пол — не слишком бережно. Потом прислонился к двери и запер её.
— Тебе обязательно надо было по-плохому?
Я встала и попятилась от него, оказавшись ближе к вампирам. Это трудно было назвать выигрышем позиции. Я попятилась к бару. Где-то должна быть задняя дверь.
— По-другому я не умею, Магнус.
— Значит, предстоит тяжелый день. — Магнус вздохнул и отвалился от двери.
Я оперлась на гладкую стойку.
— Именно.
Полуразрезанный лимон и нож лежали всего в нескольких дюймах от моей руки. Я устремила взгляд на Магнуса, стараясь больше не смотреть на нож, чтобы не привлечь к нему внимания. Что проще сказать, чем сделать.
Он глянул на нож, улыбнулся и покачал головой:
— Не надо, Анита.
Я уперлась руками в стойку и перепрыгнула. Слышно было, как Магнус догоняет, но я не оглянулась. Никогда не оглядывайся — кто-нибудь тебя обязательно догоняет.
Перепрыгивая, я одновременно схватила нож, но лицо Магнуса показалось над стойкой слишком быстро. Я не была готова. Я могла только смотреть на него с зажатым в руке ножом. Если бы он ещё чуть промедлил, я бы пырнула его ножом в горло — так по крайней мере было задумано.
Магнус полуприсел на стойке, глядя на меня сверху вниз, аквамариновые глаза блестели. В них играли цвета и тени, отражая предметы, которых здесь не было. Он стоял на стойке, покачиваясь на носках, придерживаясь для равновесия одной рукой. Сейчас он был совершенно дикий, как тогда, на насыпи. Но на этот раз не пытался строить из себя хорошего. Я ожидала, что он прыгнет на меня сверху, но он этого не сделал. Конечно, он же не хотел драться со мной, он только хотел не дать мне уйти.
Я глянула на то, что было под стойкой. Выпивка в бутылках, чистые бокалы, корыто со льдом, полотенца, салфетки. Ничего полезного.
Я медленно поднялась, спиной к стене, как можно дальше от Магнуса, и начала дюйм за дюймом пробираться к двери. Магнус повторял мои движения, боком передвигаясь по стойке, и это неуклюжее движение выходило у него грациозно.
Он был сильнее меня, быстрее меня, но я была вооружена. Нож хорошего качества, правда, предназначенный для нарезки продуктов, а не людей, но хороший нож — это хороший нож. Вещь универсальная. Мне пришлось заставить себя не сжимать рукоять слишком крепко, расслабить руку. Я выберусь отсюда. Выберусь.
Мельком я глянула на гроб Серефины, и мне показалось, что она дышит.
Магнус бросился. Ударил в меня всем телом, и я вогнала нож ему в брюхо. Он ухнул и опрокинул меня своей тяжестью на пол. Я загнала нож по рукоять. Пальцы Магнуса сомкнулись на моей руке, и он скатился с меня, вырвав у меня нож.
Я поднялась на четвереньки у края бара, и Магнус уже был там, вздернув меня на ноги одной рукой. Перед его рубашки пропитался кровью. Он поднес мне к лицу окровавленный нож.
— Смотри, больно будет! — сказал он и приставил край лезвия мне к шее. Мой пульс будто рванулся навстречу клинку. Магнус попятился, увлекая меня с собой:
— Куда мы идем? — спросила я.
— Сейчас увидишь, — ответил он. Мне не понравилось, что он не хочет говорить.
Его ноги споткнулись о тело Элли. Если поднять глаза, я бы увидела гроб Серефины — трудно двигать головой, когда к шее приставлен нож. Он потяну, меня за руку, и я не поддалась. Я откинулась на пятках, чувствуя нож, но больше любого ножа на свете я боялась Серефины.
— Иди, Анита!
— Не пойду, пока не скажешь, что ты делаешь. — Я говорила очень осторожно, ощущая лезвие горлом.
У наших ног лежала Элли, неподвижная и бескостная. Кровь Магнуса упала на её лишенное выражения лицо. Будь это кто другой, он бы слизнул кровь даже в забытьи, но Элли была истинно мертвой. Она, новоумершая и только что поднятая, была пуста, ожидая восстановления собственной «личности», если та вообще восстановится. Я видала вампов, которые так и остались на уровне скотины.
— Я тебя сейчас положу в гроб и закрою крышку, пока Серефина не проснется.
— Нет, — сказала я.
Магнус сжал мою руку, будто нащупывая пальцами кость. Если он её даже не сломает, синяк будет огромный. Я не вскрикнула, но это было трудно.
— Я могу тебе сделать так больно, Анита, как ты даже и не подозреваешь. Марш в гроб.
— Все, что ты можешь сделать, пугает меня меньше, чем этот гроб.
Это значило, что если он не собирается в самом деле меня убить, то нож больше не действует. Я повернула голову к лезвию. Ему пришлось отодвинуть нож, пока я сама на него не напоролась.
Я глядела на него с расстояния в фут и вдруг заметила в его глазах то, чего там раньше не видела. Он боялся.
— Кровавые Кости погиб, потому что ты поделился с ним смертностью. И раньше тебя было труднее убить, Магнус? Тебе сейчас неоткуда черпать бессмертие, да?
— Слишком ты умная, чтобы долго прожить, — тихо сказал он.
Я улыбнулась.
— Смертен, как и мы, грешные. Бедная деточка.
Он улыбнулся — мельком оскалил зубы.
— Я все равно могу выдержать больше травм, чем ты можешь мне причинить.
— Если бы ты в это верил, ты бы не пытался засунуть меня в гроб.
Рука его дернулась почти с вампирской быстротой. Он задел мою руку, и я не сразу сообразила, что он меня порезал. Из пореза выступила кровь и потекла по руке. Магнус перехватил мою руку за запястье раньше, чем я смогла воспользоваться неудачной хваткой.
Я поглядела на ползущую к локтю кровь. Порез небольшой, даже шрама не останется, впрочем, у меня на левой руке разве разберешь?
— Ты не мог мне правую руку порезать? У меня на ней шрамов куда как меньше.
Он сделал ещё одно неуловимое движение и прорезал мне руку от плеча почти до локтя.
— Всегда рад выполнить желание дамы.
Этот порез болел и был глубже первого. А все мой длинный язык. Кровь текла тонкой алой струйкой. Кровь на левой руке собралась на локте в каплю и тихо плеснула, упав на щеку Элли. Потекла по коже, ко рту. Мурашки магии побежали у меня по позвоночнику. Я задержала дыхание. Я ощущала его — ощущала тело у своих ног.
Была середина дня. Мне по правилам было бы сейчас не поднять даже зомби, не говоря уже о вампире. Это было невозможно, но я чувствовала, что тело воспринимает магию. Я знала, что оно мое, если я захочу. Я хотела.
— В чем дело? — Магнус дернул меня за руку, поворачивая лицом к себе. Я, оказывается, смотрела на вампиршу. Хотя и не собиралась — это было от неожиданности.
Магия была совсем рядом, чуть протяни руку. Но как заставить её выплеснуться? Как? Я улыбнулась Магнусу.
— Ты собираешься меня строгать, пока я не полезу в гроб?
— Могу и так.
— В этот гроб я влезу только мертвой, Магнус, а Серефина не хочет, чтобы я была мертва.
Я шагнула к нему, он было чуть отступил, но заставил себя стоять на месте. Наши тела почти соприкасались. Отлично. Я запустила руку ему под рубашку, к голой коже.
— Что ты задумала? — спросил Магнус, вытаращив глаза. Я улыбнулась и по свежей полосе крови поднялась пальцами к ране. Обвела её края, и Магнус издал какой-то звук, будто это было больно. Свободной рукой я погладила его кожу, размазывая кровь, будто рисуя пальцами.
— Ты видел место убийства, когда дотронулся до меня, но все равно предлагал секс; ты помнишь?
Он резко вдохнул и выдохнул с заметной дрожью. Я вытащила окровавленную руку из-под его рубашки, поднесла к его глазам, чтобы он видел. Он задышал чуть быстрее. Я медленно опустилась на колени. Он не отпустил меня, не бросил нож, но не стал мне мешать. Я мазнула кровью по губам Элли. Магия полыхнула, заискрилась по коже холодным огнем. И по моей руке переползла на Магнуса.
— А, черт! — крикнул он, занося нож.
Я отбила его руку локтем и резко встала с колен. Он оказался переброшен через мое плечо, но у него все равно был нож. Я сбросила его на Элли и встала над ним, тяжело дыша.
— Элли, встань! — велела я.
Глаза вампирши распахнулись. Магнус попытался оттолкнуться от нее.
— Взять его! — сказала я.
Элли обхватила Магнуса руками за пояс. Он пырнул её ножом, и она закричала. Прости меня, Господи, она закричала. Зомби не кричат.
Я рванулась к двери.
Магнус бросился за мной, волоча вцепившуюся в него Элли. Он двигался быстрее, чем я ожидала, но недостаточно быстро. Я распахнула дверь и в неё упала длинная полоса солнечного света. Я уже выбежала на улицу, когда начались крики. Оглянулась — я ничего не могла сделать. Элли была охвачена огнем. Магнус пытался разжать её руки, вопил. Но ни у кого нет такой мертвой хватки, как у мертвеца.
Я выбежала на стоянку.
— Нинья, не уходи!
Этот голос остановил меня на краю автостоянки. Я оглянулась. Магнус выбрался из двери на дорожку. Элли горела белым пламенем. У Магнуса занялись волосы и рубашка.
— Убирайся, сукин ты сын! — крикнула я. Но тот же голос, который заставил меня остановиться у края стоянки, заставлял его выйти на солнце.
И снова он зазвучал:
— Иди спать, Анита. Ты устала, тебе надо отдохнуть.
На меня навалилась усталость — невероятная усталость. Я чувствовала каждый порез, каждый синяк. Она их залечит. Она тронет меня прохладными руками, и сразу мне станет лучше.
Магнус свалился посреди дорожки, визжа от боли. Вампирша вплавлялась в него, сжигая заживо. Боже милосердный.
Он протянул ко мне руку и закричал:
— Помоги! — Вампирша вплавлялась в его плоть, поглощая её.
Я побежала, побежала, и голос Серефины шептал мне в уши:
— Нинья, вернись, мама по тебе скучает!

40

Я проголосовала на хайвее, и меня подобрали. Покрытую засохшей кровью, порезанную, ободранную, избитую, меня подобрала пожилая пара. Кто сказал, что нет сейчас добрых самаритян? Они хотели отвезти меня в полицию, и я не возражала.
Заботливый полисмен поглядел и спросил, не вызвать ли «скорую». Я сказала, что не надо, а вот не могут ли они разыскать специального агента Брэдфорда и сказать, что у них тут Анита Блейк.
Они хотели отправить меня в больницу, но не было времени. Было далеко за полдень, а действовать надо до темноты. Я попросила полицию послать туда патрульную машину проследить, чтобы никто не перевез гробы в другое место. Я сказала, что там на стоянке может быть раненый, и если он ещё там, то чтобы вызвали «скорую», но чтобы ни при каких обстоятельствах не заходили внутрь.
Все кивали и соглашались. Почти все эти копы побывали в эту ночь и сегодня днем в доме Серефины. Они мне сказали, что Киркланд отвел их в логово вампиров. Я не сразу сообразила, что Киркланд — это Ларри. Значит, Серефина сдержала слово и отпустила их. От облегчения, что Ларри жив, у меня ослабели колени, а меня и без того шатало.
Копы нашли в подвале дома Серефины с десяток закопанных тел. Надо было бы ей закапывать их в лесу. Насколько я понимала, она поднимала их призраков. А может быть, и нет — не важно. Важно было то, что мы получили ордер на ликвидацию, и сегодня копы слушали, что я говорю.
Они посадили меня в камере допросов и дали чашку такого густого кофе, что ложка стояла, и одеяло, чтобы в него завернуться. Меня трясло, и я не могла остановить дрожь.
Приехал Брэдфорд и сел напротив, глядя на меня чуть расширенными глазами.
— Местные копы говорят, что вы нашли логово Мастера Вампиров.
Я рассмеялась, но получился почти что всхлип.
— Я не сказала бы, что нашла логово Серефины. Скорее я в нем проснулась.
Я попыталась поднести чашку ко рту, но руки дрожали так, что кофе чуть не расплескался по столу. Я сделала глубокий вдох, медленно выдохнула и сосредоточилась на том, чтобы донести чашку. Сосредоточилась на этом простом движении. Помогло. Я сумела сделать глоток, одновременно успокаиваясь.
— Вам нужно в больницу, — сказал Брэдфорд.
— Мне нужна смерть Серефины, — ответила я.
— У нас есть ордера на них на всех. На всех участвовавших в этом вампиров. Как вы хотите это сделать?
— Сжечь. Перекрыть все входы, кроме передней двери. Если Магнус там, он выйдет.

Предыдущая страница 34 Следующая страница


35 Лорел Гамильтон

— Магнус Бувье?
— Да. — Что-то мне не понравилось в том, как он это спросил.
— Полиция нашла на стоянке то, что от него осталось. Как будто кто-то расплавил всю нижнюю часть его тела. Вы что-нибудь об этом знаете?
Он это спросил, глядя на меня в упор.
Я сделала ещё один глоток кофе и встретила его взгляд, не мигая. Что я могла сказать?
— Он был под властью вампиров и должен был не дать мне уйти до заката. Может быть, они наказали его за то, что не справился.
То, что я сделала с Магнусом и Элли, хватило бы на мой смертный приговор. И я не собиралась сознаваться в этом федералам.
— Вампиры его наказали? — уточнил он.
— Да?
Он поглядел на меня долгим взглядом, потом кивнул и сменил тему:
— А вампиры не попытаются прорваться, когда начнется пожар?
— Выбор между огнем и солнцем, — сказала я. — Он определяет лишь, насколько вампиры хорошо прожарятся. И я долила кофе из своей чашки.
— Ваш протеже, мистер Киркланд, сказал, что вас похитили с кладбища. Вы тоже это утверждаете?
— Это чистая правда, агент Брэдфорд.
Пусть и не вся правда. Недоговаривание — чудесная вещь. Он улыбнулся и покачал головой:
— Вы скрываете от меня намного больше, чем рассказываете.
Я поглядела на него в упор, пока его улыбка слегка не увяла.
— Правда — вещь обоюдоострая, агент Брэдфорд. Вы согласны?
Он ответил долгим взглядом, потом кивнул:
— Возможно, миз Блейк. Возможно.
Я позвонила в отель, и в номере Ларри никто не ответил. Я позвонила к себе, и Ларри снял трубку. Когда он понял, что это я, он не сразу смог говорить.
— Анита, Боже мой, Боже мой! Как ты? Где ты? Я сейчас за тобой приеду.
— Я в городской полиции и, в общем, в порядке. Мне только нужно во что-нибудь переодеться. То, что на мне, воняет вампирами. Мы идем на Серефину.
Снова молчание.
— Когда?
— Сегодня, сейчас.
— Я буду прямо там.
— Ларри?
— Я привезу пистолеты и ножи и запасной крест.
— Спасибо.
— Никогда в жизни ничьему голосу так не радовался.
— Ага, — сказала я. — Давай быстрее… Ларри, погоди!
— Тебе ещё что-нибудь нужно? — спросил он.
— Как там Жан-Клод и Джейсон?
— Нормально. Джейсон в больнице, но выживет. Жан-Клод спит в спальне. Когда Серефина выпила твоей крови, она ударила Жан-Клода какой-то энергией, что ли. Я тоже это ощутил — знаешь, впечатляет. Она его вырубила и вышла. Остальные ушли с ней.
Все были живы — по крайней мере настолько, насколько были до того. Это было больше, чем я могла надеяться.
— Отлично! Ладно, скоро увидимся.
Я повесила трубку и диким усилием воли подавила желание зарыдать от облегчения. Боялась, что, если начну, не смогу остановиться. А я не могла себе позволить впасть в истерику в этот момент.
Как федеральный агент Брэдфорд взял на себя командование. Специальный агент Брэдли Брэдфорд — именно так, Брэдли Брэдфорд — считал, что я знаю, что делаю. Ничто так не повышает твою репутацию, как если тебя чуть не убьют. С табличкой или без таблички, но сейчас со мной никто не спорил. Приятное разнообразие.
Когда Ларри привез мне вещи, я не обняла его — это он меня обнял. Я отодвинулась быстрее, чем мне хотелось, потому что иначе я бы разрыдалась у него на груди. Растаяла бы в дружеских руках. Потом, потом.
У Ларри сбоку на лице расцвел огромный кровоподтек, будто от бейсбольной биты. Повезло еще, что Янош ему челюсть не сломал.
Ларри привез мне синие джинсы, красную тенниску, спортивные носки и мои белые кроссовки, запасной крест из чемодана, серебряные ножи, «файрстар» вместе с потайной кобурой и браунинг с наплечной кобурой. Лифчик он, правда, забыл, но во всем остальном справился отлично.
От наручных ножен болели порезы на руках, но как приятно было снова быть вооруженной. Я не пыталась прятать пистолеты. Копы знали, кто я, а плохих парней мне сегодня не надо было дурить.
Всего через два часа с той минуты, как я выбралась из гроба Серефины, мы подъехали к передней двери «Кровавых Костей». Там стояли машины «скорой помощи» и копов столько, что палку некуда просунуть. Местные копы, полиция штата, федералы — шведский стол полисменов. Список замыкали пожарные машины и техника. Да, еше мы с Ларри.
После смерти Магнуса Серефина и компания остались без защиты, но беспомощными не были. Никак не были. Ничто по эту сторону ада не заставило бы меня войти в это здание по своей воле. Но есть же и альтернативы.
Бензовоз подъехал к дальней стене дома и высадил окно. Я видела, как просунули шланг в окно задней двери и повернули вентиль.
Стоя на теплом солнышке, ощущая кожей холодный ветерок, я прошептала:
— Чтоб тебе гореть в аду!
— Ты что-то сказала? — спросил Ларри.
Я мотнула головой:
— Ничего существенного.
Шланг ожил, задрожал, и воздух наполнил резкий сладковатый запах бензина.
Я почувствовала, как она там проснулась. Ее глаза широко раскрылись в темноте. Я вдохнула запах бензина, ощутила под пальцами края гроба.
— Боже мой! — Я закрыла глаза руками.
— Что такое? — Ларри тронул меня за плечо.
Я не отнимала рук от лица.
— Возьми пистолеты. Быстрее!
— Что…
— Быстро!
У меня руки ползли вниз. Я глядела в его знакомое лицо, и Серефина тоже его видела.
— Убей его, — шепнула она.
Я вырвала ножи из ножен и уронила на землю, потом стала отступать к копам. Прямо сейчас мне было нужно, чтобы рядом со мной были люди с оружием.
Голос у меня в голове сказал:
— Анита, что ты делаешь с мамой? Ты же не хочешь, чтобы мне было больно? Помоги мамочке, нинья.
— Боже мой!
Я чуть не стукнулась о Брэдфорда.
— Спаси меня, нинья, спаси!
Рука сомкнулась на браунинге, сжала кулаки, прижимая руки, к телу.
— Брэдфорд, разоружите меня, быстро!
Он уставился на меня, но вынул у меня пистолеты из кобур.
— В чем дело, Блейк?
— Наручники. Есть у вас наручники?
— Есть.
Я протянула ему руки:
— Наденьте на меня!
Я говорила сдавленным голосом, с трудом выжимая из себя слова.
Наручники защелкнулись. Я отдернулась, уставясь на них. Открыла рот, чтобы попросить «снимите их», и закрыла.
Волосы моей матери щекотали мне щеку.
— Я слышу запах духов, — сказал Ларри.
Я поглядела на него вылезающими из орбит глазами. Говорить я не могла, двигаться тоже. Я не доверяла себе ни в чем.
— Боже мой! — ахнул Ларри. — Ты же будешь чувствовать, как она будет гореть!
Я только смотрела на него.
— Что я могу сделать?
— Помоги мне. — Мой голос упал до шепота.
— Что с ней? — спросил Брэдфорд.
— Серефина пытается заставить Аниту её спасти.
— Вампир там проснулся? — спросил он.
— Да.
Серефина выбралась из гроба. Юбки бального платья заметали края пола у двери, ведущей в кухню. Она не могла подойти ближе, потому что из окна лился солнечный свет. Бензин тек по полу к ней.
— Анита, спаси маму!
— Это ложь, — сказала я.
— Что ложь? — переспросил Брэдфорд.
Я покачала головой.
— Анита, спаси меня, ты же не хочешь, чтобы я умерла! Ты ведь можешь спасти меня!
Я свалилась на колени, руки в браслетах зарылись в гравий дорожки.
— Остановите бензин!
Ларри присел рядом со мной:
— Почему?
Хороший вопрос. У Серефины был на него хороший ответ.
— Там Джефф Квинлен. Там, внутри.
— А, черт! — выругался Ларри и обратился к Брэдфорду. — Нельзя их поджигать. Там мальчик в доме.
— Остановите бензин, — скомандовал Брэдфорд и пошел к бензовозу, махая руками.
От Серефины поднялась волна ликования. Это была ложь. Ксавье убил Джеффа этой ночью. Ничего живого в доме не было.
Я руками в наручниках схватила Ларри за рукав.
— Ларри, это ложь. Она лжет мне. Через меня. Оттащи меня к патрульной машине и поджигайте, сейчас же…
Он уставился на меня:
— Но если Джефф…
— Не спорь, делай! — крикнула я, закрывая лицо руками, стараясь заглушить молящий голос у меня в голове.
Языком я ощущала вкус пудры «Гипнотик». Это было уже чересчур. Серефина перепугалась.
Ларри позвал Брэдфорда, и они помогли мне добраться до машины — почти отнесли. Когда они стали сажать меня в машину, я попробовала отбиваться, но очень стараласв сдерживаться, и они смогли закрыть дверь. Клетка из стекла и металла. Я вцепилась в сетку на окне, так что пальцы заболели. Но и боль не помогла.
Бензин был повсюду, пропитывал все. Серефина задыхалась от его паров.
— Нинья, не надо. Не делай маме больно. Не теряй меня снова!
Я стала качаться взад-вперед, вцепившись пальцами в сетку. Взад-вперед, взад-вперед. Скоро все будет кончено. Скоро все будет кончено.
Что-то ласково коснулось моего лица, воспоминание такое настоящее, что я не могла не обернуться, посмотреть, кто там.
— Такой же настоящей будет и моя смерть, Анита.
Кто-то поджег бензин. Заревело пламя, и я закричала ещё раньше, чем оно охватило Серефину.
— Не-е-е-е-ет! — вопила и, стуча наручниками в стекло. Ее обдало жаром, пламя сдуло платье, как лепестки цветка, и впилось в её плоть. Я колотила руками по стеклу, пока не перестала их чувствовать. Я должна была её спасти. Должна была её спасти. Упав на спину, я стала бить в окно ногами. Била и била, ощущая удары даже спиной. Била и орала, и стекло треснуло. Треснуло и выпало.
— Анита! Анита! — звала она меня. Я уже наполовину выбралась в окно, когда меня попытались перехватить. Я не мешала хватать меня за руки, но оттолкнулась от окна ногами. Мне надо к ней, остальное все не важно. Ерунда.
Я упала на землю; кто-то держал меня за руку. Я приподнялась, бросила держащего через плечо и побежала в огонь. Уже ощущался жар, рвущий кожу. Внутри ощущался, пожирая нас заживо.
Меня схватили, я отмахнулась руками, сложенными в единый кулак. Державшие руки разжались, я вскочила на ноги. Кто-то схватил меня сзади, оторвал от земли, подняв за талию. Я ударила ногами назад, и хватка исчезла, но тут же ещё чьи-то руки, ещё чьи-то. Кто-то придавил меня сверху. Рука размером с мою голову прижала лицо к камням. Чьи-то руки придавили наручники к земле, вес всего тела пришелся на мои запястья. Еще кто-то сицел на ногах.
— Нинья, нинья!
Я вопила вместе с ней. Я вопила, задыхаясь в дыму, в запахе горящих волос и пудры «Гипнотик». Я увидела входящую в бок иглу и закричала:
— Нет, нет! Мама! Мамочка!
Игла вошла в тело, и мир поглотила тьма. Эта тьма воняла горелым мясом, и у неё был вкус помады и крови.

41

Несколько дней я провела в больнице. Порезы, ушибы, несколько швов, но главное, — ожоги второй степени на спине и на руках. Ожоги не сильные, шрамов остаться не должно. Врачи сказали, что понять не могут, где я обожглась. Я не очень рвалась объяснять — может быть, сама не была уверена, что смогу объяснить.
У Джейсона оказались переломы ребер, проколотое легкое и другие внутренние повреждения. Он полностью излечился в рекордное время. Состояние ликантропа имеет свои преимущества.
Жан-Клод выздоровел. Лицо его вновь обрело то совершенство, что когда-то привлекло к нему Серефину.
Компания Стирлинга выкупила землю у Доркас Бувье, сделав её миллионершей. Кровавые Кости был мертв, она была свободна и могла эту землю покинуть.
Квинлены все ещё со мной судятся. У Берта есть адвокаты, которые обещают избавить нас от преследования, но я не очень понимаю как. Если бы я лично осмотрела дом, проверила каждый дюйм, тогда, быть может… Черт, ведь даже я могла бы не догадаться защитить собачий лаз. Может, я и заслужила судебного преследования. Я сообщила Квинленам, что Элли мертва. Им пришлось поверить мне на слово — от Элли ничего не осталось. Когда вампир сгорает, он сгорает — ни зубов не остается для опознания, ничего. Они потеряли обоих детей. Кто-то же должен быть в этом виноват, так почему не я?
Я подняла вампира, как зомби, что невозможно. Некромантам полагается уметь управлять любым типом нежити, но ведь это же только легенды, верно?
Серефина мертва, но кошмары остались. И эти кошмары переплетаются с настоящими воспоминаниями о смерти моей матери. Об этом даже говорить трудно. Впервые в жизни меня преследует бессонница.
И что мне делать с двумя мужчинами в моей жизни? А откуда мне знать, черт возьми? В объятиях Ричарда, когда меня согревает тепло его тела, это почти как в руках у мамы. Это не то же самое, потому что я знаю, что, хотя Ричард готов за меня отдать жизнь, даже этого может не хватить. В детстве я думала, что этого достаточно. Но настоящей безопасности нет нигде. Утраченную невинность не вернуть. Но иногда, когда я с Ричардом, мне хочется верить в это снова.
А в объятиях Жан-Клода ничего утешительного нет. Никоим образом он не создает у меня чувства безопасности. Он — как запретное удовольствие, о котором ты точно знаешь, что потом будешь сожалеть. Я сожалею уже сейчас, решив не откладывать на потом, но все равно с ним встречаюсь.
Каким-то образом Жан-Клод переступил черту, которую лишь немногим из других вампиров удалось перейти. Я больше не считаю его монстром.
Да помилует Господь мою грешную душу.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 5)
  • 10 (Страница 7)
  • 11 (Страница 8)
  • 12 (Страница 9)
  • 13 (Страница 10)
  • 14 (Страница 10)
  • 15 (Страница 11)
  • 16 (Страница 12)
  • 17 (Страница 14)
  • 18 (Страница 15)
  • 19 (Страница 17)
  • 20 (Страница 18)
  • 21 (Страница 19)
  • 22 (Страница 20)
  • 23 (Страница 21)
  • 24 (Страница 21)
  • 25 (Страница 21)
  • 26 (Страница 23)
  • 27 (Страница 25)
  • 28 (Страница 26)
  • 29 (Страница 26)
  • 30 (Страница 27)
  • 31 (Страница 28)
  • 32 (Страница 28)
  • 33 (Страница 29)
  • 34 (Страница 30)
  • 35 (Страница 31)
  • 36 (Страница 31)
  • 37 (Страница 32)
  • 38 (Страница 33)
  • 39 (Страница 34)
  • 40 (Страница 34)
  • 41 (Страница 35)


Лорел Гамильтон

Кровавые кости

Цикл: "Анита Блейк " - 5

 Читать книгу

Аннотация

Аните необходимо выполнить необычный заказ: поднять мертвецов с очень старого кладбища. Через некоторое время она понимает, что здесь что-то не так... Одновременно ей приходится расследовать дело об убийствах детей, причем определить кто в них виноват — вампиры ли, вервольфы или кто-то еще, не так легко. Аните нужна встреча с Мастером города Брэнсона, и она обращается за помощью к Жан-Клоду...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Лорел Гамильтон - Биография

Лорел Гамильтон

На основную страницу

Биография

Лорел К. Гамильтон (до замужества - Лорел Клейн) родилась 19 февраля 1963 года в небольшом городке возле Ширли (штат Арканзас, США). Училась в христианском колледже "Мэрион" (Индиана), получила степени по английской литературе и биологию. Во время учебы познакомилась с Гэри Гамильтоном, ставшим ее мужем. Дебютный роман Лорел К. Гамильтон, фэнтези "Обет колдуньи" ("Nightseer"), был опубликован в 1992 году. На следующий год появился первый роман из "вампирской хроники" "Запретный плод", которая была продолжена "Смеющимся трупом" (1994). Дальнейшие приключения вампирши Аниты Блейк описаны в романах "Circus of the Damned" (1995), "The Lunatic Cafe" (1996), "Bloody Bones" (1996), "The Killing Dance" (1997), "Burnt Offerings" (1998) и "Obsidian Butterfly" (2000). В 2000 году вышел роман "Поцелуй Теней" ("A Kiss of Shadows"), положивший начало новому фэнтезийному циклу писательницы. Кроме того, Лорел Гамильтон пишет рассказы, она также автор нескольких новеллизаций ( в том числе и знаменитого "Звездного пути").