Лорел Гамильтон - Кафе лунатиков

1 Лорел Гамильтон

1

Дело было за две недели до Рождества — затишье в нашей работе подъема мертвых. Напротив меня сидел последний клиент на этот вечер. Возле его имени не было примечания. Не сказано, нужен ему подъем зомби или ликвидация вампира. Ничего. А это могло значить, что то, чего он хочет, я не смогу сделать или не захочу. Предрождественское время — мертвое в нашем бизнесе, простите за каламбур. И мой босс Берт хватается за любую работу, до которой сумеет дотянуться.
Джордж Смитц был мужчина высокий, шесть футов с хорошим запасом. И ещё он был широкоплеч и мускулист. Не такие мускулы, которые накачиваются подъемом тяжестей и бегом по тренажерной дорожке в залах, а такие, которые наращиваются физическим трудом. Я бы поставила свои деньги на то, что мистер Смитц — строитель, фермер или что-то в этом роде. Крупный, квадратный, а под ногтями — ни разу в жизни не тронутый мылом траур.
Он сидел передо мной, сминая в больших руках вязаную шапку. Кофе, который он согласился выпить, остывал в чашке на столе. Он из неё едва отхлебнул.
А я пила кофе из рождественской кружки — такой, которую каждый из нас принес на работу по настоянию Берта, нашего босса. Чтобы придать офису уют. На моей был нарисован олень в купальном халате и шлепанцах с елочной гирляндой на рогах. Он поднимал бокал шампанского в честь праздника и произносил «Динь-дон!».
Берту моя кружка не очень понравилась, но он промолчал — наверное, подумал, что я могла бы принести взамен. Мой вечерний наряд его тоже в восторг не приводил. Блузка с воротником-стоечкой, настолько красная, что мне приходилось накладывать косметику, чтобы не казаться бледной. Юбка и жакет ей под стать — глубокой лесной зелени. Ну и пусть ему не нравится — я не для Берта оделась, а на сегодняшнее свидание.
На лацкане жакета блестел серебряный контур броши в виде ангела. Все очень по-рождественски. Никак не вписывался в рождественскую картинку девятимиллиметровый браунинг, но поскольку он был спрятан под жакетом, это роли не играло. Может быть, он бы мог обеспокоить мистера Смитца, но тот был настолько взволнован, что не обращал внимания. По крайней мере, пока я не стреляю в него персонально.
— Итак, мистер Смитц, чем я могла бы быть вам полезна? — спросила я.
Он все сидел, опустив взгляд, а потом вдруг посмотрел на меня одним глазом. Детская неуверенная мимика, странная на лице взрослого мужчины.
— Мне нужна помощь, а к кому ещё пойти, я не знаю.
— А какой именно вид помощи вам нужен, мистер Смитц?
— Тут дело в моей жене.
Я ждала продолжения, но он все смотрел на свои руки. Шапку он уже скатал в тугой ком.
— Вы хотите поднять свою жену из мертвых? — уточнила я.
Тут он глянул на меня расширенными в тревоге глазами.
— Она не мертвая! Я точно знаю.
— Тогда что я могу для вас сделать, мистер Смитц? — спросила я. — Я поднимаю мертвых; кроме того, я легальный истребитель вампиров. Что из моих должностных обязанностей может быть полезно вашей жене?
— Мистер Вон мне сказал, что вы все знаете про ликантропию.
Он произнес это так, будто это все объясняло. Может быть, но не мне.
— Мой босс многое может сказать, мистер Смитц. Но какое отношение имеет ликантропия к вашей жене?
Я уже второй раз спрашивала о его жене и думала, что говорю по-английски, но, наверное, мои вопросы звучали на суахили, просто я этого не осознала. А может быть, то, что случилось, было слишком ужасно, чтобы выразить словами. В моем бизнесе это сплошь и рядом.
Он наклонился к столу, всматриваясь мне в лицо. Я тоже наклонилась — не сдержалась.
— Пегги — моя жена — она ликантроп.
— И? — моргнула я.
— Если об этом узнают, она потеряет работу.
Я не стала спорить. По закону дискриминация ликантропов запрещена, но встречается достаточно часто.
— Какая у Пегги работа?
— Она мясник.
Ликантроп — мясник. Слишком идеальное сочетание. Но я понимала, как она может потерять работу. Обработка продуктов питания при наличии потенциально смертельной болезни. Чушь, конечно. Я знаю, и весь департамент здравоохранения знает, что ликантропия передается только при нападении больного в животной форме. Но люди в это не верят, и я не могу поставить им это в вину. Сама не хотела бы быть мохнатой.
— У неё своя мясная лавка. Хороший бизнес. Она его от отца получила.
— Он тоже был ликантропом? — спросила я.
Смитц покачал головой:
— Нет, Пегги покусали несколько лет назад. Она выжила, но… Сами понимаете.
Я понимала.
— Итак, ваша жена ликантроп, и она потеряет свое дело, если об этом узнают. Понимаю. Но чем я могу вам помочь? — Я подавила желание поглядеть на часы. Билеты у меня, и Ричард будет ждать.
— Пегги пропала.
Ага.
— Мистер Смитц, я не частный детектив. Пропавшими людьми я не занимаюсь.
— Но я не могу идти в полицию. Они могут узнать.
— Давно она пропала?
— Два дня.
— Мой совет — пойти в полицию.
Он упрямо мотнул головой:
— Не пойду.
Я вздохнула:
— Я ничего не знаю о розыске пропавших. Я поднимаю мертвых и истребляю вампиров — это все.
— Мистер Вон сказал, что вы мне можете помочь.
— Вы ему рассказали, в чем дело?
Он кивнул.
Блин! У меня с Бертом будет долгий разговор.
— Полиция свое дело знает, мистер Смитц. Вы им просто скажите, что у вас пропала жена. Про ликантропию не говорите. И посмотрим, что они найдут.
Не люблю советовать клиенту скрывать информацию от полиции, но это куда как лучше, чем вообще туда не ходить.
— Прошу вас, мисс Блейк. Я в тревоге. У нас двое детишек.
Я начала было перечислять все причины, по которым не могу ему помочь, но тут меня осенило.
— «Аниматор Инкорпорейтед» пользуется услугами одного частного детектива. Вероника Симз, она принимала участие во многих случаях, связанных с противоестественными явлениями. Она может вам помочь.
— А ей можно доверять?
— Я доверяю.
Он посмотрел на меня долгим взглядом, потом кивнул:
— Ладно. Как мне с ней связаться?
— Давайте я ей позвоню и спрошу, может ли она вас принять.
— Спасибо, это будет отлично.
— Я хотела бы вам помочь, мистер Смитц. Просто поиск пропавших супруг — не моя специальность.
Попутно я набирала номер. Уж этот-то номер я знала наизусть. Мы с Ронни ходили вместе тренироваться не реже двух раз в неделю, не говоря уже о том, чтобы время от времени заглянуть в кино, пообедать или ещё куда-нибудь. Лучшие подруги — почти все женщины никогда не перерастают этого понятия. Спросите у мужчины, кто его лучший друг, — и он задумается. Навскидку не скажет. А женщина ответит сразу. Мужчина сначала даже не имя будет вспоминать, а вдумываться, о чем вообще речь. Для женщин это понятие естественное. Не знаю почему.
У Ронни включился автоответчик. Я его перебила.
— Ронни, это Анита. Если ты дома, возьми трубку.
Телефон щелкнул, и я услышала настоящий голос.
— Привет, Анита! Я думала, у тебя сегодня свидание с Ричардом. Что-нибудь случилось?
Что значит лучшая подруга!
— Нет, все в порядке. Но тут у меня клиент, который, мне кажется, больше по твоей части.
— Рассказывай.
Я рассказала.
— Ты ему советовала обратиться в полицию?
— Ага.
— А он не хочет?
— Угу.
Она вздохнула.
— Ну, мне приходилось заниматься розыском пропавших, но уже после того, как полиция сделает все что может. У них есть ресурсы, к которым мне не добраться.
— Знаю.
— Его не сдвинуть?
— Думаю, что нет.
— Так что либо я…
— Берт согласился взяться, зная, что это розыск пропавшего. Может быть, откинет эту работу Джеймисону.
— Джеймисон умеет поднимать мертвых, а во всем остальном он не отличит собственной задницы от дырки в земле.
— Да, но он всегда рад расширить свой репертуар.
— Спроси клиента, может ли он быть у меня в офисе… — Раздалось шуршание записной книжки. Наверное, дела идут хорошо. — Завтра в девять утра.
— О Господи, и рано же ты встаешь!
— Один из немногих моих недостатков.
Я спросила Джорджа Смитца, годится ли ему в девять утра.
— А сегодня вечером нельзя?
— Он хочет сегодня вечером.
Ронни задумалась.
— А почему бы и нет? Я на свидания не бегаю, как некоторые. Ладно, присылай. Я подожду. Клиент в пятницу вечером лучше, чем одинокий вечер пятницы — я так думаю.
— Что-то ты суховато шутишь.
— Зато ты мокровато.
— Очень смешно.
Она рассмеялась.
— Жду не дождусь прихода мистера Смитца. А ты иди, наслаждайся «Парнями и девушками».
— Так и сделаю. Жду тебя завтра утром, поедем на пробежку.
— Ты уверена, что хочешь? А вдруг корабль мечты захочет у тебя зачалиться?
— Не надо, ты меня знаешь.
— Знаю, знаю. Шучу. До завтра.
Я повесила трубку, дала мистеру Смитцу визитную карточку Ронни, рассказала, как проехать, и отослала. Ронни — лучшее, что я могла для него сделать. Все равно мне не нравилось, что он не хочет идти в полицию, но это ведь, в конце концов, не моя жена.
Двое детишек, он сказал. Тоже не мои проблемы. Точно не мои.
Наш ночной секретарь Крейг сидел за своим столом, а это значит, что уже было больше шести. Я опаздывала. Решительно нет времени спорить с Бертом насчет этого Смитца, но…
Я заглянула в кабинет Берта. Темно.
— Большой босс изволили отбыть домой?
Крейг поднял глаза от компьютера. У него были короткие и по-детски тонкие каштановые волосы. На круглом лице — круглые очки. Он был худее меня и выше — последнее нетрудно. В свои двадцать с чем-то он был женат и имел двоих детей.
— Мистер Вон ушел около тридцати минут назад.
— Совпадает.
— Что-нибудь случилось?
Я покачала головой.
— Найди мне на завтра время для разговора с боссом.
— Не знаю, получится ли, Анита. У него весь день жестко расписан.
— Найди мне время, Крейг. А то я вломлюсь во время другого разговора.
— Ты сумасшедшая.
— Это уж точно. Так что найди время. Если он развопится, скажи, что я наставила на тебя пистолет.
— Анита! — ухмыльнулся он, будто я пошутила.
Я оставила его копаться в блокноте, пытаясь меня куда-нибудь втиснуть. Я говорила всерьез. Берт будет завтра со мной разговаривать. Декабрь — самое затишье насчет подъема зомби. Люди считают, что близко к Рождеству это не делается — будто это черная магия или сатанизм. Так что Берт мне другую нагрузку придумывал, чтобы не расслаблялась. А мне надоели клиенты, которым я ничем не могу помочь. Смитц в этом месяце не первый, зато он будет последним.
С этой радостной мыслью я влезла в пальто и ушла. Ричард ждет. Может, успею ещё до первого номера, если не застряну в пробках. Это в пятницу-то вечером? Ой, вряд ли.

2

«Нова» 1978 года, на которой я раньше ездила, погибла печально и трагически. Теперь я езжу на джипе «чероки». Такой темно-темно-зеленый, что ночью кажется черным. Зато у него привод на четыре колеса для зимней дороги, а места в салоне столько, что коз возить можно. Вообще я для подъема зомби использую цыплят, но иногда приходится брать что-нибудь покрупнее. Возить козу в «нове» — это было мучение.
Я поставила «чероки» на последнее свободное место на Грант-стрит. Длинное черное зимнее пальто вздувалось вокруг меня пузырем, потому что было застегнуто только на две нижние пуговицы. А иначе до пистолета не дотянуться.
Руки я сунула в карманы, придерживая вокруг себя ткань пальто. Перчаток у меня не было. Я их не ношу — терпеть не могу стрелять в перчатке. Оружие — часть моей руки, и между нами не должно быть тряпок.
Сейчас я бежала по улице на высоких каблуках, стараясь не оскользнуться на заиндевевшей мостовой. Тротуар был разбит, будто кто-то взял кувалду и выколотил целые куски. Поскольку я опаздывала, толпа уже схлынула, и вся разбитая дорога принадлежала мне. Короткая, но одинокая прогулка декабрьским вечером. Тротуар был усыпан битым стеклом, и мне на каблуках приходилось выбирать дорогу очень аккуратно.
Улицу пересекал переулок, и он был похож на эндемичный ареал обитания бандитус американус. Я тщательно всмотрелась — в темноте ничего не шевелилось. С браунингом я особо не беспокоилась, но все же… Чтобы застрелить человека в спину, много ума не надо.
Когда я добралась до угла и относительной безопасности, от порывов холодного ветра у меня захватывало дыхание. Вообще я зимой натягиваю побольше свитеров, но сегодня хотела чего-то более стильного и сейчас отмораживала себе свои девичьи прелести и надеялась, что Ричарду красная блузка понравится.
На углу были огни, машины и полисмен, регулирующий движение посреди улицы. В этой части Сент-Луиса никогда не бывает столько полиции, только когда у «Фокса» шоу. Приехала целая толпа богатого народу в мехах, бриллиантах, «роллексах». Нельзя же, чтобы ограбили лучших друзей городского совета. Когда приезжал Тополь выступать в «Скрипаче на крыше», публика была — сливки сливок, а вокруг полисмен на полисмене сидел и полисменом погонял. Сегодня их было как обычно. Перед театром стояли, движение регулировали, а в основном поглядывали вокруг, как бы кто с толстым кошельком не забрел в темное место.
Я вошла в стеклянные двери и оказалась в длинном и узком вестибюле, ярко освещенном, почти сияющем. Рядом была комнатушка с кассой, где продавали билеты. Оттуда потоком шел народ, торопясь к внутренним дверям. Не настолько уж я опоздала, раз столько народу ещё покупает билеты. А может, все они тоже опоздали.
Ричарда я заметила в дальнем правом углу. Человека шести футов ростом легче заметить в толпе, чем меня с моими пятью футами тремя дюймами. Он стоял спокойно, глядя на идущую толпу. Ни скуки, ни нетерпения в нем заметно не было — казалось, ему нравится смотреть на людей. Сейчас он следил за пожилой парой, как раз проходящей во внутренние двери. У женщины была трость, и шла эта пара мучительно медленно. Я оглядела толпу. Все остальные были моложе, шли уверенным или торопливым шагом. Ричард высматривает жертв? Добычу? В конце концов, он же вервольф. Получил когда-то укол неудачной вакцины от ликантропии. Вот почему я никогда себе этих прививок не делала. Одно дело если боком выйдет прививка от гриппа, но раз в месяц покрываться шерстью… Спасибо, не надо.
А он сам понимает, что смотрит на толпу, как лев на стадо газелей? А может, пожилая пара просто напомнила ему собственных бабушку с дедушкой? Черт побери, я ему приписываю мотивы, которые только в моей подозрительной черепушке и существуют. По крайней мере, так мне хотелось бы думать.
Волосы у него каштановые. На солнце они блестят золотыми прядями с легким медным оттенком. Я знаю, что у него они до плеч, но он что-то с ними сделал, как-то зачесал назад, и они кажутся очень короткими и плотно уложенными. При таких волнистых волосах это непросто.
Костюм у него был какого-то сочного оттенка зеленого. Почти любой мужчина в зеленом костюме будет похож на Питера Пэна, но на Ричарде костюм смотрелся как надо. Подойдя ближе, я разглядела, что рубашка у него очень бледно-золотистая, а галстук зеленый, но темнее костюма, с красными рождественскими елками. Я могла бы съязвить насчет галстука, но сама в красном и зеленом и с серебряным ангелом на лацкане… Нет уж, лучше промолчать.
Он увидел меня и улыбнулся — улыбка светлая и яркая на фоне непроходящего загара. Фамилия у него голландская — Зееман, но что-то в его генеалогии есть неевропейское. Не белобрысое, не светлое, не холодное. А глаза у него карие-карие, шоколадные.
Он взял меня за руки, мягко притянул к себе. Губы его мягко коснулись моего рта — короткий, почти целомудренный поцелуй.
Я шагнула назад, перевела дыхание. Он держал меня за руку, и я ничего не имела против. Рука у меня замерзла, а у него была очень теплая. Думала я у него спросить, не собирается ли он съесть пожилую пару, но не стала. Обвинить его в кровожадных намерениях — так можно и вечер испортить. Кроме того, ликантропы обычно не осознают, когда действуют не по-человечески. Если им на это указать, они обижаются. Обижать Ричарда я не хотела.
Проходя через внутренние стеклянные двери, я его спросила:
— А где твое пальто?
— В машине. Не хотелось таскать, и я там его бросил.
Я кивнула. Типично для Ричарда. А может быть, ликантропы не простужаются.
Сзади мне было видно, что он туго заплел волосы, так что они прилегали к голове. Понятия не имею, как он это сделал. Мое понятие о прическе — это вымыть голову, размазать по волосам немножко фиксатора и дать высохнуть. Насчет технологии укладки волос я полный профан. Хотя разобраться в этом плетении узлов после спектакля может быть интересно. Я всегда готова изучить новое умение.
Главный вестибюль театра «Фокс» — это гибрид по-настоящему уютного китайского ресторана с индуистским храмом, и для вкуса ещё добавили малость Арт Деко. Цвета настолько головокружительные, будто художник загрунтовал цветные стекла кусочками света. Китайские львы размером с питбуля, сверкая красными глазами, охраняли вход на лестницу к балкону Фокс-клуба, где всего за пятнадцать тысяч долларов в год можно чудесно покушать и пройти в собственную ложу. Мы же, плебеи, толпились плечом к плечу на синтетическом ковре вестибюля, имея возможность наслаждаться поп-корном, крендельками, пепси-колой, а в некоторые вечера — даже хот-догами. Не совсем то, что цыплята «кордон блу» или что там подают наверху.
«Фокс» очень точно умеет держаться тонкой грани между безвкусицей и фантазией. Мне это здание понравилось когда-то с первого взгляда. И каждый раз, когда я сюда прихожу, обнаруживаю новое диво. Какой-нибудь цвет, контур, статую, которых раньше не замечала. Если вспомнить, что его построили как кинотеатр, понимаешь, как многое в нем изменилось. Кинотеатры теперь — мертвые гробы для мертвецов. А «Фокс» жив, как живут только самые лучшие здания.
Мне пришлось выпустить руку Ричарда, чтобы расстегнуть пальто, и я стояла к нему близко, но, не касаясь, и все равно ощущала его, как обливающее тело тепло.
— Когда я сниму пальто, мы будем как близнецы Бобси, — сказала я ему.
Ричард вопросительно поднял брови.
Я распахнула пальто, как эксгибиционист, и он расхохотался. Хороший был смех, теплый и густой, как рождественский пудинг.
— Сезон такой, — сказал он.
И обнял меня одной рукой за плечи — быстрым движением, как обнимают друга, но его рука осталась у меня на плечах. Наши свидания были ещё на той ранней стадии, когда прикосновение ново, неожиданно, захватывающе. Мы все ещё искали поводов коснуться друг друга. Чтобы не быть назойливыми. Чтобы не обмануть друг друга. Я обняла его за талию и прильнула. Обняла правой рукой. Если сейчас на нас нападут, мне ни за что не вытащить оружие вовремя. Минуту я ещё постояла, решая, стоит ли оно того. Потом обошла вокруг, чтобы к нему была ближе моя левая рука.
Не знаю, заметил он пистолет или догадался, но у него глаза стали шире. Ричард наклонился ко мне и шепнул мне в волосы:
— Пистолет здесь, в «Фоксе»? Ты думаешь, билетеры тебя пропустят?
— В прошлый раз пропустили.
У него на лице появилось странное выражение.
— Ты всегда ходишь с оружием?
Я пожала плечами:
— После наступления темноты — всегда.
Вид у Ричарда был озадаченный, но он не стал развивать тему. Еще год назад я иногда выходила после темноты безоружной, но последний год выдался тяжелый. Много разных людей пытались меня убить. Я даже для женщины небольшая. Бегаю, поднимаю тяжести, имею черный пояс по дзюдо, но все равно уступаю по классу профессиональному противнику. Они, понимаешь, тоже поднимают тяжести, знают боевые искусства, а по весу превосходят меня на сто или больше фунтов. Бороться с ними мне не по плечу, но пристрелить их я могу.
И ещё я почти весь этот год дралась с вампирами и прочими противоестественными ужастиками. Серебряная пуля вампира, может, и не убьет, зато сильно затормозит. Чтобы хватило времени бежать со всех ног. Удрать. Выжить.
Ричард знал, чем я зарабатываю себе на жизнь. Даже видел кое-какие неприятные моменты. Но я все ещё ожидала, что его прорвет. Что он станет изображать мужчину — защитника и ругаться из-за моего пистолета и всего прочего. Все время я сжималась, как пружина, ожидая, пока он что-нибудь такое скажет. Такое, что все разрушит, испортит, поломает.
Пока что все шло хорошо.
Толпа потекла к лестнице, разбиваясь на два потока в коридоры, ведущие в главный зал. Мы шаркали вместе с нею, держась за руки — чтобы нас не разлучили в толпе. А зачем бы еще?
Выйдя из вестибюля, толпа стала растекаться по проходам, как вода, ищущая самый быстрый путь вниз. И этот самый быстрый путь тоже был чертовски медленным. Из кармана жакета я вытащила билеты — сумочки у меня не было, а потому по карманам у меня были рассованы расческа, помада, карандаш для бровей, тени, удостоверение и ключи от машины. Пейджер я заткнула под пояс юбки сбоку. А обычно, когда не надо одеваться для театра, я таскала с собой что-то вроде раскладной сумки.
Билетерша, старуха в очках, посветила фонариком на билеты и отвела нас к креслам. Показав нам, куда садиться, она поспешила к следующей группе беспомощных людей. Места у нас были хорошие, в середине, близко к сцене. Достаточно близко.
Ричард протиснулся и сел слева от меня, не ожидая моей просьбы. Он быстро усваивал. И это одна из причин, почему мы все ещё встречаемся. Другая — что меня страшно тянет к его телу.
Пальто я раскинула по креслу, расправила, чтобы удобно было сидеть. Рука Ричарда скользнула вдоль спинки кресла, и его пальцы коснулись моего плеча. Я подавила желание прильнуть к его плечу. Слишком вульгарно — но тут же подумала: и черт с ним, и уткнулась в сгиб его шеи, вдыхая аромат его кожи. От него приятно пахло сладковатым лосьоном после бритья, но под этим запахом был аромат его кожи, его плоти. Ни на ком другом этот лосьон так бы не пах. Честно говоря, даже и без лосьона мне бы нравился запах шеи Ричарда.
Потом я выпрямилась, чуть от него отодвинулась. Он вопросительно посмотрел на меня:

1 Следующая страница


Кафе лунатиков 2

— Что-нибудь не так?
— Отличный лосьон, — ответила я. Нет смысла сознаваться, что это был почти непреодолимый порыв ткнуться к нему в шею. Слишком это меня самое смущало.
Свет стал меркнуть, и заиграла музыка. Я раньше не видела «Парней и девушек» — только в кино, в котором Марлон Брандо и Жан Симмонс. Ричард под свиданиями понимал лазанье по пещерам, походы — то есть мероприятия, на которые надо надевать самую старую одежду и спортивную обувь. Ничего в этом плохого нет — я сама люблю вылазки на природу, но хотелось мне попробовать, как это будет — свидание в костюмах. Хотела посмотреть на Ричарда в галстуке, и чтобы он на меня посмотрел в чем-то поизящнее джинсов. В конце концов, я женщина, нравится мне это или нет.
Но такое свидание мне не хотелось разменивать на стандартный «ужин-и-кино». Поэтому я позвонила в «Фокс», узнала, что там идет, и спросила Ричарда, любит ли он мюзиклы. Оказалось, что да. Еще одно очко в его пользу. Поскольку идея была моя, билеты тоже купила я. Ричард не стал спорить, даже насчет платить пополам. Я же не стала предлагать платить за наш последний ужин. Мне это и в голову не пришло. Конечно, спорить могу, Ричарду пришло в голову насчет платить за билеты, но он сумел промолчать. Правильный мужик.
Занавес поднялся, и перед нами стала разворачиваться вступительная сцена на улице — светлая, стилизованная, точная и радостная, как раз то, что надо. «Фуга для жестяных фанфар» заполнила ярко освещенную сцену и стекла в счастливую тьму. Отличная музыка и отличное настроение, а скоро будут и танцовщики, рядом со мной Ричард, и пистолет под рукой. Чего ещё девушке желать?

3

Струйка народу потянулась наружу перед самым финалом, чтобы опередить толпу. Я всегда остаюсь до самого конца. Это нечестно — удрать, не поаплодировав. И вообще не люблю, когда не вижу, чем кончилось. Мне всегда казалось, что вот то, чего я не увидела, и есть самое лучшее.
Мы с Ричардом радостно присоединились к овации стоя. Никогда я не видела другого города, где так часто зрителей награждают овацией стоя. Надо признать, сегодня спектакль был потрясающий, но я часто видела, как люди вставали на представлениях, которые того не стоили. Я так не делаю.
Когда зажегся свет, Ричард снова сел.
— Я бы предпочел переждать, пока толпа схлынет, — если ты не возражаешь.
В его карих глазах я прочла, что он не ожидает возражений.
Я и не возражала. Мы приехали каждый на своей машине. Как только мы уйдем из театра, вечер кончится. И, кажется, никто из нас не хотел уходить.
Я оперлась локтями на спинку переднего кресла, глядя на Ричарда. Он улыбнулся мне, и глаза его блестели желанием, если не любовью. Я тоже улыбнулась — не могла не улыбнуться.
— А ты знаешь, эта музыка очень сексистская, — сказал он.
Я задумалась, потом кивнула:
— Угу.
— А тебе все равно нравится?
Я кивнула.
Он чуть прищурился:
— Я считал, что тебе это может показаться оскорбительным.
— Мне есть из-за чего переживать кроме того, отражают ли «Парни и девушки» достаточно сбалансированное мировоззрение.
Он рассмеялся коротко и счастливо:
— Вот и хорошо. А то я думал, что мне придется выбрасывать коллекцию Роджерса и Хаммерштейна.
Я всмотрелась ему в лицо, пытаясь понять, не дразнит ли он меня. Кажется, нет.
— Ты, в самом деле, собираешь записи Роджерса и Хаммерштейна?
Он кивнул, и глаза у него стали ещё ярче.
— Только Роджерса и Хаммерштейна или все мюзиклы?
— Всех у меня ещё нет, но вообще-то все.
Я помотала головой.
— А что такое?
— Ты романтик.
— Ты так говоришь, будто это плохо.
— Вся эта фигня насчет «долго и счастливо» хороша на сцене, но к жизни мало имеет отношения.
Теперь пришла его очередь всматриваться мне в лицо. Наверное, увиденное ему не понравилось, и поэтому он нахмурился.
— Ты предложила идти в театр. Если ты все это не любишь, зачем мы сюда пришли?
Я пожала плечами:
— Когда я попросила тебя о свидании в цивильной одежде, я не знала, куда тебя повести. Хотела, чтобы было необычное. А к тому же я люблю мюзиклы. Просто я не думаю, что они отражают реальную жизнь.
— А ты не такая крутая, как хочешь изобразить.
— Такая, такая.
— Не верю. Я думаю, ты эту фигню насчет «долго и счастливо» любишь не меньше меня. Ты просто боишься ей верить.
— Не боюсь, просто проявляю осторожность.
— Слишком часто разочаровывалась?
— Может быть. — Я скрестила руки на груди. Психолог сказал бы, что я замкнулась и прервала общение. Ну и пошел бы он на фиг, этот психолог.
— О чем ты думаешь?
Я пожала плечами.
— Расскажи мне, пожалуйста.
Я поглядела в эти искренние карие глаза и захотела поехать домой одна. Но вместо этого сказала:
— «Долго и счастливо» — это ложь, Ричард. И стало ложью ещё тогда, когда мне было восемь.
— Когда погибла твоя мать.
Я только молча посмотрела на него. В мои двадцать четыре рана этой первой потери ещё кровоточила. С ней можно свыкнуться, терпеть, выносить, но избавиться — никогда. И никогда уже не поверишь по-настоящему, что на свете есть добро и счастье. Не поверишь, что не спикирует с неба какая-нибудь мерзость и не унесет его прочь. По мне лучше дюжина вампиров, чем бессмысленный несчастный случай.
Он взял мою руку, которой я сжимала его плечо.
— Обещаю тебе, Анита, — я не погибну по твоей вине.
Кто-то засмеялся — низкий хохоток, пробегающий по коже, как прикосновение пальцев. Такой ощутимый смех мог быть только у единственного существа в мире — у Жан-Клода. Я обернулась — и увидела его посреди прохода. Как он подошел, я не слышала. Движения не ощутила. Просто он появился как по волшебству.
— Не давай обещаний, которые не сможешь сдержать, Ричард.

4

Я оттолкнулась от кресла, шагнув вперед, чтобы дать место Ричарду встать. Я чувствовала его спиной, и это чувство было бы приятно, если бы я не беспокоилась за него больше, чем за себя.
Жан-Клод был одет в блестящий черный смокинг с фалдами. Белый жилет с мельчайшими черными точками обрамлял блестящую белизну его сорочки. Высокий жесткий воротник с мягким черным шейным платком, завязанным вокруг и заткнутым под жилет, будто галстуков ещё не изобрели. Булавка в жилете из серебристого и черного оникса. Черные туфли с нашлепками, как те, что носил Фред Астор, хотя я подозреваю, что весь наряд — куда более раннего стиля.
Длинные волны ухоженных волос спадали до воротника. Я знала, какого цвета у него глаза, хотя сейчас в них не смотрела. Синие, как полночь, цвет настоящего сапфира. В глаза вампиру не гляди. Это правило.
В присутствии Мастера Вампиров всего города я вдруг поняла, как пусто стало в театре. Да, мы хорошо переждали толпу и сейчас стояли одни в гулкой тишине, а далекие звуки удаляющейся толпы были как белый шум, ничего для нас не значащий. Смотрела я на жемчужную белизну пуговиц жилета Жан-Клода. Трудно вести себя круто, когда не можешь поглядеть собеседнику в глаза. Но я справлюсь.
— Боже мой, Жан-Клод, вы всегда одеваетесь в черно-белое?
— А вам не нравится, ma petite (с фран. — моя малышка)?
Он чуть повернулся, чтобы я могла оценить весь эффект. Наряд был ему очень к лицу. Конечно, все, что на нем было надето, казалось четким, совершенным, прекрасным — как он сам.
— Я почему-то не думала, что вы поклонник «Парней и девушек», Жан-Клод.
— Или вы, ma petite. — Голос гуще сливок, с такой теплотой, которую могут дать только две вещи: гнев или вожделение. Я могла ручаться, что это не вожделение.
У меня был пистолет, и серебряные пули задержали бы вампира, но не убили. Конечно, Жан-Клод не напал бы на нас при людях. Он слишком для этого цивилизован. Бизнес-вампир, антрепренер. Антрепренеры, будь они живые или мертвые, не вырывают людям глотки. Как правило.
— Ричард, ты ведешь себя необычно тихо.
Он глядел мне за спину. Я не стала оборачиваться и смотреть, что делает Ричард. Никогда не отворачивайся от стоящего перед тобой вампира, чтобы взглянуть на стоящего за спиной вервольфа. Не гоняйся за двумя зайцами.
— Анита может сама за себя сказать, — ответил Ричард.
Внимание Жан-Клода снова переключилось на меня.
— Это, конечно, правда. Но я пришел посмотреть, как вам понравилась пьеса.
— А свиньи летают, — добавила я.
— Вы мне не верите?
— Легко.
— Нет, правда, Ричард, как тебе понравился спектакль?
В голосе Жан-Клода слышался оттенок смеха, но под ним все ещё гудел гнев. Мастера Вампиров — не тот народ, с которым полезно быть рядом и минуты гнева.
— Все было прекрасно, пока ты не появился.
В голосе Ричарда послышалась теплая нота — нарождающаяся злость. Я никогда не видела, чтобы он злился.
— Каким образом одно мое присутствие может испортить ваше… свидание? — Последнее слово он выплюнул, как раскаленное.
— А что вас сегодня так достало, Жан-Клод? — спросила я.
— Что вы, ma petite, меня никогда ничего не… достает.
— Чушь.
— Он ревнует тебя ко мне, — сказал Ричард.
— Я не ревную.
— Ты всегда говорил, что чуешь желание Аниты к тебе. Так вот, я чую твое к ней. Ты её хочешь так сильно, что это, — Ричард скривился, как от горечи, — ощущается почти на вкус.
— А вы, мосье Зееман? Вы к ней не вожделеете?
— Перестаньте говорить так, будто меня здесь нет! — возмутилась я.
— Анита пригласила меня на свидание. Я согласился.
— Это правда, ma petite?
Голос его стал очень спокоен. И это спокойствие было страшнее гнева.
Я хотела сказать «нет», но он бы учуял ложь.
— Правда. И что?
Молчание. Он стоял совершенно неподвижно. Если бы я не смотрела прямо на него, то и не знала бы, что он здесь. Мертвые не шумят.
У меня запищал пейджер. Мы с Ричардом подпрыгнули, как от выстрела. Жан-Клод не шевельнулся, будто и не услышал.
Я нажала кнопку и застонала, увидев замигавший номер.
— Кто это? — спросил Ричард, кладя руку мне на плечо.
— Полиция. Мне нужно найти телефон.
Я прислонилась к груди Ричарда, он сжал мое плечо. Я глядела на стоящего передо мной вампира. Нападет на него Жан-Клод, когда я уйду? Я не знала.
— На тебе крест есть? — Шептать я не стала. Жан-Клод все равно услышал бы.
— Нет.
Я полуобернулась:
— Нет? Ты выходишь после темноты без креста?
Он пожал плечами:
— Я — оборотень. Могу за себя постоять.
Я покачала головой:
— Один раз тебе порвали горло. Мало?
— Я же ещё жив.
— Я знаю, что ты почти любую рану можешь залечить, но ведь не всякую, Ричард, Бог свидетель! — Я потащила из-под блузки серебряную цепочку с распятием. — Можешь взять мой.
— Это настоящее серебро? — спросил Ричард.
— Да.
— Не могу. Ты же знаешь, у меня на серебро аллергия.
Ага, дура я. Ничего себе эксперт по противоестественным явлениям, который предлагает серебро ликантропу! Я заправила крест под блузку.
— Он не больше человек, чем я, ma petite.
— По крайней мере, я не мертвец.
— Это можно исправить.
— Прекратите оба!
— Ты видел её спальню, Ричард? Коллекцию игрушечных пингвинов?
Я набрала побольше воздуху — и медленно его выпустила. Не собираюсь я тут стоять и объяснять, каким образом Жан-Клоду удалось увидеть мою спальню. Мне что, надо вслух заявить, что я не спала с этим ходячим мертвецом?
— Ты пытаешься заставить меня ревновать, и это не получается, — сказал Ричард.
— Но в тебе есть червь сомнения, Ричард. Я знаю. Ты мое творение, мой волк, и я знаю: ты в ней сомневаешься.
— Я не сомневаюсь в Аните!
Но в его голосе прозвучала задиристость, которая мне совсем не понравилась.
— Я тебе не принадлежу, Жан-Клод, — сказал Ричард. — Я второй в иерархии стаи. Прихожу и ухожу, когда хочу. Вожак аннулировал свой приказ о подчинении тебе, когда из-за тебя я чуть не погиб.
— Вожак вашей стаи был очень огорчен, что ты выжил, — любезным тоном отозвался Жан-Клод.
— А зачем вожаку смерть Ричарда? — спросила я.
Жан-Клод посмотрел на Ричарда, мне за спину.
— Ты не сказал ей, что участвуешь в битве за власть?
— Я не буду драться с Маркусом.
— Тогда ты умрешь.
В устах Жан-Клода это прозвучало очень обыкновенно.
Снова запищал пейджер. Тот же номер.
— Иду, Дольф! — буркнула я вполголоса.
Я оглянулась на Ричарда. В его глазах мерцала злость. Руки сжались в кулаки. Я стояла достаточно близко, чтобы ощутить напряжение, исходящее от него волнами.
— О чем речь, Ричард?
Он резко тряхнул головой.
— Это мое дело, а не твое.
— Если тебе кто-то угрожает, это мое дело.
Он поглядел на меня сверху вниз.
— Нет, ты не из нас. Я не хочу тебя втягивать.
— Я могу за себя постоять, Ричард.
Он только покачал головой.
— Маркус хочет вас втянуть, ma petite. Ричард отказывается. Это между ними… кость раздора. Одна из многих.
— Почему вы так много об этом знаете? — спросила я.
— Мы, предводители противоестественных общин города, должны взаимодействовать. Ради общего блага.
Ричард просто стоял и смотрел на него. До меня впервые дошло, что он смотрит Жан-Клоду в глаза — и без вредных последствий.
— Ричард, ты можешь смотреть ему в глаза?
Взгляд Ричарда на миг обратился ко мне и тут же вернулся к Жан-Клоду.
— Да. Я же тоже монстр. И могу смотреть ему в глаза.
Я покачала головой.
— Ирвинг не мог смотреть ему в глаза. Тут ещё что-то, кроме того, что ты вервольф.
— Как я — Мастер Вампиров, так и наш красавец-друг — Мастер Вервольфов. Хотя у них это так не называется. Самцы альфа, кажется? Вожаки стаи.
— Последнее название мне нравится больше.
— Я так и думала, — сказала я.
Ричард был задет, и лицо его скривилось, как у ребенка.
— Ты на меня сердишься? За что?
— Ты встрял в крутые разборки с твоим вожаком стаи и ничего мне не сказал. Жан-Клод намекает, что вожак хочет твоей смерти. Это правда?
— Маркус не будет меня убивать, — сказал Ричард.
Жан-Клод рассмеялся. И так желчно, что это будто даже и не был смех.
— Ричард, ты дурак.
Снова запищал мой пейджер. Я посмотрела на номер и отключила пейджер. Не похоже на Дольфа звонить столько раз и так подряд. Случилось что-то очень плохое. Мне надо идти. Но…
— У меня нет времени на всю историю прямо сейчас. — Я ткнула Ричарда пальцем в грудь, повернувшись спиной к Жан-Клоду. Он уже причинил мне то зло, которое хотел. — Но ты мне все расскажешь, до последней подробности.
— Я не собираюсь…
— Помолчи. Либо ты поделишься со мной, либо это было последнее свидание.
— Почему? — спросил он ошеломленно.
— Либо ты держишь меня в стороне, чтобы меня защитить, либо у тебя есть другие причины. И хорошо, если это будут очень веские причины, а не дурацкое мужское самолюбие.
Жан-Клод снова засмеялся. На сей раз звук обертывал меня, как фланель, теплый и уютный, мохнатый и мягкий по обнаженной коже. Я встряхнула головой. Один уже смех Жан-Клода был вторжением в мой внутренний мир.

Предыдущая страница 2 Следующая страница


3 Лорел Гамильтон

Я повернулась к нему, и что-то, наверное, было в моем лице, потому что смех Жан-Клода оборвался, как не бывало.
— А вы можете проваливать отсюда ко всем чертям. Вы уже достаточно сегодня развлеклись.
— Что вы имеете в виду, ma petite? — Его красивое лицо было чисто и непроницаемо, как маска.
Я встряхнула головой и шагнула вперед. Все, ухожу. У меня есть работа. Ричард взял меня за плечо.
— Ричард, пусти. Я на тебя сейчас сильно зла.
Я не глядела на него — не хотела видеть его лица. Потому что если бы на нем было огорчение, я могла бы ему все простить.
— Ричард, ты её слышал. Она не хочет, чтобы ты её трогал. — Жан-Клод скользнул ближе.
— Жан-Клод, не вмешивайтесь!
Рука Ричарда мягко сжала мое плечо.
— Она не хочет тебя, Жан-Клод.
И в его голосе был гнев, больше гнева, чем должно бы. Будто он убеждал себя, а не Жан-Клода.
Я шагнула вперед, стряхнув его руку. Хотела взять её, но не стала. Он скрывал от меня какую-то дрянь. Опасную дрянь. А это недопустимо. Хуже того, он где-то в глубине души думал, что могу поддаться Жан-Клоду. Что за бардак!
— Имела я вас обоих, — сказала я.
— Значит, вы ещё не получали этого удовольствия? — спросил Жан-Клод.
— Это надо спрашивать у Аниты, не у меня, — ответил Ричард.
— Я бы знал, если бы это было.
— Врете, — сказала я.
— Нет, ma petite. Я бы учуял его запах на вашей коже.
Мне захотелось ему врезать. Желание расквасить эту смазливую морду было просто физическим. У меня плечи свело и руки заболели. Но я знала, что не надо. На кулачный бой с вампирами не следует напрашиваться. Это сильно сокращает среднюю продолжительность жизни.
Я прошла так близко от Жан-Клода, что наши тела почти соприкоснулись. Смотрела я ему точно на нос, что несколько портило эффект, но глаза его — бездонные озера, и туда смотреть нельзя.
— Я вас ненавижу. — Голос у меня подсел от усилия не заплакать. Я говорила искренне. И знала, что Жан-Клод это почувствует. Я хотела, чтобы он знал.
— Ma petite…
— Хватит, вы достаточно говорили. Теперь моя очередь. Если вы тронете Ричарда Зеемана, я вас убью.
— Он так много для вас значит?
Удивление в голосе вампира? Класс!
— Нет, так мало значите вы.
Я отступила от него, обошла вокруг, повернулась к нему спиной и удалилась. Пусть погрызет своими клыками этот кусок правды. Сегодня вечером я была искренна в каждом слове.

5

На пейджере был телефон в автомобиле сержанта Рудольфа Сторра, детектива. Подарок от жены на прошлое Рождество. Мне бы надо послать ей записку с благодарностью. По полицейскому радио все звучит, как на иностранном языке.
Дольф снял трубку на пятом звонке. Я знала, что он, в конце концов, подойдет.
— Анита, привет.
— А если бы это твоя жена звонила?
— Она знает, что я на работе.
Я сменила тему. Не каждой жене понравится, если её муж ответит по телефону именем другой женщины. Может быть, Люсиль отличается от других.
— Что случилось, Дольф? У меня же сегодня вроде выходной?
— Извини, убийце об этом не сказали. Если ты очень занята, перетопчемся без тебя.
— Чего ты на людей бросаешься?
В ответ раздался короткий звук, который мог бы сойти за смех.
— Ладно, не твоя вина. Мы по дороге к Шести Флагам на сорок четвертом.
— Где именно на сорок четвертом?
— Возле природного центра Одубон. Когда ты сможешь добраться?
— Проблема в том, что я понятия не имею, где это. Как туда доехать?
— Через дорогу от монастыря св. Амвросия.
— И его не знаю.
Он вздохнул.
— Черт побери, мы в самой середине хрен-его-знает-где. Здесь только межевые столбы.
— Ты мне расскажи дорогу, я найду.
Он рассказал. Подробно, а у меня не было ни карандаша, ни бумаги.
— Погоди, я возьму на чем записать.
Положив трубку на стол, я выдернула салфетку из держателя на буфете. Ручку я выпросила у пожилой пары. Мужчина был в кашемировом пальто, женщина — с настоящими бриллиантами. Ручка была с гравировкой и наверняка с настоящим золотым пером. Мужчина даже не взял с меня обещания её вернуть. Доверяет или просто не беспокоится о таких мелочах. Надо начать носить письменные принадлежности с собой. А то это становится утомительным.
— Слушаю, Дольф. Давай говори.
Дольф не спросил, отчего так долго. Он совсем не мастер задавать посторонние вопросы. Он снова повторил указания. Я их записала и прочла ему, проверяя, что все записано правильно. Так и оказалось.
— Дольф, мне ехать минут сорок пять, не меньше.
Обычно меня как эксперта вызывают последней. Когда жертва заснята на фотопленку, видеокамеру, ощупана, осмотрена и так далее. Когда я приезжаю, все уже рвутся домой или хотя бы подальше от места преступления. Никому не хочется ещё два часа мерзнуть.
— Я тебе позвонил, как только понял, что ничто человеческое к этому делу отношения не имеет. У нас ещё сорок пять минут уйдет на всю нашу работу, пока мы будем готовы.
Надо было помнить, что Дольф рассчитывает наперед.
— Ладно, постараюсь добраться побыстрее.
Он повесил трубку. Я тоже. Слова «до свидания» я от Дольфа ещё не слышала.
Перо я отдала владельцу. Он принял его с таким видом, будто никогда не сомневался в его возврате. Что значит хорошее воспитание!
Я направилась к двери. Ни Ричард, ни Жан-Клод в вестибюль не вышли. Они были в общественном месте, так что я не думала, что дело всерьез дойдет до кулаков. Будут ругаться, но без рук. И вообще вампир и вервольф могут сами о себе позаботиться. К тому же раз Ричарду не разрешалось беспокоиться обо мне, когда я предоставлена самой себе, самое меньшее, что я могла сделать, — ответить взаимностью. Я не думала, что Жан-Клод действительно хочет меня на это подтолкнуть. Нет. Кто-то из нас умрет, и я начинала думать, что, может быть — только может быть, — это буду не я.

6

За дверью меня охватил мороз. Я ссутулилась, спрятав подбородок в воротник. Передо мной шли две смеющиеся пары, повисая друг на друге, обнимаясь для защиты от холода. Театрально постукивали высокие каблучки женщин. Смех женщин был слишком высокий, пронзительный. Пока что двойное свидание проходит отлично. А может, они все нежно и чисто влюблены, а я злобствую. Может быть.
Четверка раздалась, как вода возле камня, и появилась женщина. Пары сомкнулись по ту сторону от нее, смеясь, будто её и не видели. Как оно, наверное, и было.
Теперь я это почувствовала — еле уловимое дрожание холодного воздуха. Ощущение, ничего общего с ветром не имеющее. Она притворялась невидимой, и пока эти пары её не заметили, из-за них я тоже её не заметила. А это значит, что она свое дело знает. И отлично знает.
Она стояла под последним фонарем. Волосы у неё были желтые, как масло, густые, волнистые. Длиннее моих, почти до пояса. Черное пальто застегнуто на все пуговицы. Слишком резкий для неё цвет. По контрасту её кожа даже в гриме казалась бледной.
Она надменно стояла посередине тротуара. Примерно моего роста, физически не впечатляет. Так чего же она там стоит, будто ничего на свете не боится? Только три веши могут дать такую уверенность: автомат в руках, собственная глупость или если ты — вампир. Автомата я не видела, и на дуру она тоже не похожа. Теперь, когда я поняла, что передо мной, она была похожа на вампира. Грим у неё был хорош — в нем она выглядела почти живой. Почти.
Она заметила мой взгляд. И ответила мне взглядом, пытаясь поймать мои глаза, но я в этом маленьком танце давно поднаторела. Смотреть в лицо, не попадая глазами в глаза, — фокус, который дается тренировкой. Она нахмурилась — ей не понравилось, что с глазами не получилось.
Я стояла от неё ярдах в двух. Расставив ноги, балансируя, насколько это возможно на высоких каблуках. Руки уже были на холоде, готовые, если понадобится, достать пистолет. Ее сила ползла у меня по коже, как ищущие пальцы, касающиеся то здесь, то там, нащупывающие слабость. Она была очень талантлива, но ей было только чуть больше ста лет. Этого мало, чтобы замутить мой разум. У всех аниматоров есть частичный природный иммунитет к вампирам. У меня, кажется, больше, чем у других.
Симпатичное личико сосредоточилось и стало пустым, как у фарфоровой куклы. Она выбросила руку вперед, будто швыряя в меня какой-то предмет. Я вздрогнула, когда её сила ударила по моему телу, и покачнулась.
И вытащила пистолет. Она не попыталась на меня наброситься. Она пыталась меня загипнотизировать. Я недооценила её возраст — ей было не меньше двухсот. Такие ошибки случаются у меня не часто. Сила её била по моему телу, как барабанные палки, но до разума не доставала. Я почти так же удивилась, как и она, когда направила на неё пистолет. Слишком просто.
— Эй! — раздался голос позади. — Брось пистолет!
Полисмен. Как раз, когда он нужен. Я опустила пистолет.
— Положи пистолет на тротуар, я сказал! — рявкнул тот же голос, и я, даже не поворачиваясь, знала, что его собственный пистолет уже смотрит на меня. Копы очень серьезно относятся к оружию. Я присела — браунинг в правой руке, левая в воздухе, — чтобы положить пистолет на тротуар.
— Мне его вмешательство не нужно, — произнесла вампирша.
Я медленно встала, не отводя от неё глаз, закладывая руки на затылок и переплетая пальцы. Может быть, правильное выполнение процедуры зачтется в мою пользу. А вампирша глядела мимо меня на приближающегося копа. Не слишком дружелюбным взглядом.
— Не трогай его, — сказала я.
Она мельком глянула на меня.
— Нам не разрешается нападать на полицейских. — Голос её сочился презрением. — Правила я знаю.
«Какие правила?» — хотела спросить я, но промолчала. При таких правилах этот полисмен может остаться в живых. Конечно, я-то не коп, и уж точно эти правила ко мне не относятся.
А коп показался на краю моего поля зрения. Действительно, он навел на меня пистолет. Ногой он откинул мой браунинг так, чтобы я не могла дотянуться. Я видела, как пистолет ударился о стену дома. Хлопок руки по спине отвлек мое внимание.
— Куда девался пистолет, вам знать не надо.
На данный момент он был прав.
Коп обыскал меня одной рукой — не очень тщательно, и я подумала, где может быть его напарник.
— Хватит, — сказала вампирша.
— Что тут происходит? — Я почувствовала, как коп отступил от меня на шаг.
Ее сила прокатилась надо мной, будто огромный зверь, прыгнувший из темноты. Я услышала, как полисмен ахнул.
— Ничего тут не происходит, — сказала вампирша. В её голосе слышался акцент — то ли немецкий, то ли австрийский.
— Ничего тут не происходит, — повторил голос копа.
— Иди регулируй движение, — сказала она.
Я медленно повернулась, не снимая руки с головы. Коп стоял с пустым лицом и чуть вытаращенными глазами, пистолет его смотрел в землю, будто полисмен вообще о нем забыл.
— Пошел вон, — велела вампирша.
Коп стоял, будто застыл. Крест у него был засунут под галстук. Он был с крестом, как положено, и толку ему в этом было чуть.
Я попятилась от них обоих. Если она отвлечется от копа, я хотела бы быть в этот момент вооружена. Я медленно опустила руки, глядя на полицейского. Если она снимет с него контроль, и он не обнаружит меня там, где мне положено быть, он может меня застрелить. Вряд ли, но может. А если он второй раз увидит у меня в руке пистолет — почти наверняка.
— Ты вряд ли снимешь с него крест, чтобы я могла ему приказывать?
Я глянула на вампиршу. Она посмотрела на меня. Коп зашевелился, как спящий, борясь с кошмаром. Она снова перевела глаза на него, и шевеление затихло.
— Вряд ли, — согласилась я, опускаясь на колени и не сводя глаз с них обоих. Я нашла браунинг и охватила пальцами его рукоятку. Пальцы застыли от холода. Сейчас я не знала, насколько быстро я могла бы его выхватить. Может быть, стоит все же завести перчатки. Хотя бы такие, без пальцев.
Не выпуская браунинг, я сунула руку в карман. Там она скоро согреется, а при необходимости можно стрелять и сквозь пальто.
— Не будь на нем креста, я бы его заставила убраться. Почему я не могу тобой управлять?
— Чистое везение, как я думаю.
Она снова глянула на меня, и коп опять зашевелился. Ей приходилось говорить со мной, а смотреть на него. Интересно, сколько для этого нужно сосредоточенности? Да, она сильна, но у её силы есть границы.
— Ты — Истребительница, — сказала она.
— И что из этого?
— Я в рассказы о тебе не верила. Теперь верю — в некоторые.
— Рада за тебя. Так чего ты от меня хочешь?
Напомаженный рот изогнулся в полуулыбке.
— Хочу, чтобы ты оставила в покое Жан-Клода.
Я моргнула, не уверенная, что расслышала.
— В каком смысле — оставила в покое?
— Не встречайся с ним. Не заигрывай. Не разговаривай с ним. Оставь его в покое.
— Рада бы, — ответила я.
Она удивленно обернулась ко мне. Не часто удается поразить двухсотлетнего вампа. Лицо у неё стало почти человеческим — с широко раскрытыми глазами и отвисшей в удивлении челюстью.
Коп фыркнул и огляделся.
— Какого черта? — недоуменно спросил он.
Мы обе были больше всего похожи на двух женщин, выбравшихся в город с удовольствием провести вечер. Коп посмотрел на свой пистолет, как баран на новые ворота. Зачем он вытаскивал оружие, он понятия не имел. Он сунул пистолет в кобуру, пробормотал какие-то извинения и отступил. Вампирша не стала его удерживать.
— Ты бы хотела оставить Жан-Клода в покое, так? — спросила она.
— Еще бы.
Она покачала головой:
— Я тебе не верю.
— Послушай, мне плевать, веришь ты или не веришь. Если ты неравнодушна к Жан-Клоду, флаг тебе в руки. Я пытаюсь от него отделаться уже много лет.
Снова упрямый взмах головы, от которого желтые волосы разлетелись вокруг лица. Очень по-девичьи. Это выглядело бы даже мило, не будь она трупом.
— Ты лжешь. Ты желаешь его. Любая желала бы.
С этим спорить не приходилось.
— Слушай, имя у тебя есть?
— Я Гретхен.
— Так вот что, Гретхен, я тебе желаю насладиться Мастером. Если я смогу чем-нибудь помочь тебе запустить в него клыки, дай мне знать. Я была бы рада найти ему симпатичную вампиршу, чтобы он успокоился.
— Ты смеешься?
Я пожала плечами:
— Самую малость. Ничего личного, это просто привычка. А говорила я всерьез. Жан-Клод мне не нужен.
— Разве он не красив, по-твоему? — От изумления голос её сделался тише.
— Красив, но тигры тоже красивы. Однако с тигром я бы спать не хотела.
— Ни одна смертная не могла бы перед ним устоять.
— Одна может, — ответила я.
— Держись от него подальше, или я тебя убью.
Эта Гретхен меня не слышала. То есть слова она слышала, а смысл до неё не доходил. Очень похоже на Жан-Клода.
— Слушай, это он меня преследует. Я буду держаться от него подальше, если он мне даст такую возможность. Но угрожать мне не надо.
— Он мой, Анита Блейк! Пойдешь против меня — погибнешь.
Теперь была моя очередь качать головой. Может быть, она не знает, что я наставила на неё пистолет. Может быть, не знает, что в пистолете пули с серебряной оболочкой. А может, она просто прожила два столетия и стала слишком самоуверенной. Да, скорее всего именно так.
— Слушай, у меня сейчас нет времени. Жан-Клод — твой, ну и отлично. Я в восторге. Держи его от меня подальше, и я буду счастливейшей женщиной среди живых и мертвых.
Поворачиваться к ней спиной мне не хотелось, но надо было идти. Если она не собирается нападать здесь и сейчас, то меня ждет Дольф на месте преступления. Пора идти.
— Гретхен, о чем это вы тут беседуете с Анитой?
Это к нам подкрался Жан-Клод. Одет он был — я не шучу! — в черный плащ. Викторианского стиля плащ, с воротником. И цилиндр с шелковой лентой для полноты картины.
Гретхен на него… воззрилась? Другого слова я не подберу. В этом взгляде было такое неприкрытое обожание, такое жалкое и такое человеческое.
— Я хотела видеть мою соперницу.
Я ей не соперница, но вряд ли она в это поверит.
— Я тебе велел ждать снаружи, чтобы ты с ней не встретилась. Ты это знала. — Последние три слова он произнес тяжело, с расстановкой, и они придавили Гретхен, как камни.
Она сжалась:
— Я ничего плохого не хотела ей сделать.
Это была почти ложь, но я не ничего не сказала. Можно было бы ему сказать, что Гретхен мне угрожала, но это было как наябедничать. Ей и так многого стоило поймать меня одну. Предупредить меня. Ее любовь к нему была такой откровенной, и я не могла просить его помощи против нее. Глупо, но правда. К тому же я не хотела быть в долгу у Жан-Клода.
— Я вас оставлю, голубки.
— Что она наврала вам о нас? — Его слова прожгли воздух. Я чувствовала, что сама задыхаюсь его гневом. Ну и ну.
Гретхен упала на колени, воздев руки — не чтобы отвести удар, а умоляя, тянясь к нему.
— Прошу тебя, Жан-Клод, я только хотела на неё посмотреть! Увидеть смертную, которая крадет тебя у меня!
Я не хотела этого видеть, но зрелище было — как столкновение машин. Я не могла заставить себя уйти.
— Она ничего не крадет. Я тебя никогда не любил.
Неприкрытая боль поразила её лицо, и даже под слоем грима оно стало совсем не человеческим. Оно утончилось, кости выступили резче, будто кожа села.
Он схватил её за руку и грубо поднял на ноги. Пальцы в белых перчатках впились в её руку выше локтя. Будь она человеком, остались бы синяки.
— Держи себя в руках, женщина! Ты забываешься.
Утончившиеся губы отступили, обнажив клыки. Она зашипела, выдернула руку и закрыла лицо ладонями — почти клешнями. Я видела, как вампиры показывают свою истинную форму, но никогда — случайно, никогда — при всех, где их может увидеть кто угодно.
— Я люблю тебя! — вырвались у неё искаженные и заглушенные слова, но чувство за этими словами было настоящее. Очень… человеческое.
— Скройся с глаз, пока ты нас всех не выдала, — сказал ей Жан-Клод.
Она подняла к свету лицо — уже совсем не человеческое. Бледная кожа светилась внутренним светом, и грим — тон, тени у глаз, помада — плавал над этим светом, будто его больше не принимала кожа. Когда она повернулась, стали заметны кости челюстей под кожей, как тени.
— Мы ещё не закончили с тобой, Анита Блейк, — выпали слова из её клыков.
— Вон отсюда! — эхом раздалось шипение Жан-Клода.
Она бросилась в небо — не прыгнула, не взлетела, — просто ушла вверх. И исчезла в темноте с дуновением ветра.
— Я прошу прощения, ma petite. Я её услал сюда, чтобы этого не случилось. — Он приблизился в своей элегантной пелерине. Из-за угла вырвался порыв ледяного ветра, и Жан-Клоду пришлось вцепиться в цилиндр, чтобы его не сдуло. Приятно знать, что хотя бы одежда не подчиняется его малейшим капризам.

Предыдущая страница 3 Следующая страница


Кафе лунатиков 4

— Мне пора идти, Жан-Клод. Меня ждет полиция.
— Я не хотел, чтобы это сегодня случилось.
— Вы всегда не хотите, чтобы что-то случилось, Жан-Клод, а оно случается. — Я подняла руку, чтобы предупредить его слова. Они мне сегодня уже надоели. — Мне пора.
Я повернулась и пошла к своей машине. Перейдя обледенелую улицу, я переложила пистолет в кобуру.
— Еще раз прошу прощения, ma petite.
Я обернулась послать его ко всем чертям, но его не было. Фонари отсвечивали на пустом тротуаре. Наверное, Жан-Клоду, как и Гретхен, машина была не нужна.

7

Как раз перед поворотом на сорок четвертое шоссе справа мелькнули величественно старые дома. Они прячутся за коваными решетками и воротами с охраной. Когда их строили, это был верх элегантности, как и вся округа. Теперь дома стали островком в поднимающемся потопе типовых домов и пацанов с пустыми глазами, стреляющих друг в друга из-за старых кроссовок. Но старые богатства решительно отстаивают свою элегантность, пусть она даже их убьет.
В Фентоне завод Крайслера по-прежнему самый крупный работодатель. Боковая дорога вьется мимо ресторанов быстрой еды и местных мелких предприятий, но шоссе обходит их стороной. Прямое, уходящее вперед и назад не оглядывающееся. Здания Маритца тянутся вдоль хайвея, и крытые переходы там такого размера, что в них можно разместить деловые офисы. Они привлекают внимание, как излишне назойливый кавалер на свидании, но зато мне знакомы названия этих контор, а только о немногих зданиях на сорок четвертом я могу это сказать. Иногда назойливость приносит плоды.
Горы Озарк поднимаются по обеим сторонам дороги, пологие и закругленные. Ласковые горы. В солнечный осенний день, когда разными цветами горят деревья, они поражают своей красотой. В холодную декабрьскую ночь, освещаемую только луной и огнями моих фар, они как спящие великаны, пододвинувшиеся к дороге. Снегу было как раз столько, чтобы он блестел между облетевшими деревьями, и черные силуэты вечнозеленых отбрасывали лунные тени. В карьере по добыче гравия бело светились известняковые обрывы.
У подножия гор теснились дома. Аккуратные фермерские домики с террасами — небольшими, только чтобы посидеть. Не столь аккуратные домики из некрашеного дерева с ржавеющими железными кровлями. Коррали в пустых полях, и поблизости не видно ферм. Одинокая лошадь посреди ледяного холода, с опущенной головой, выискивает верхушки замерзших трав. За Эврикой многие держат лошадей — те, кто не может себе позволить жить в Ледью или в Честерфилде, где дома по полмиллиона, зато у тебя там амбары, тренировочные конюшни и корраль на заднем дворе. Здесь у тебя только сараюшка, корраль и мили, которые надо проехать, чтобы навестить свою лошадь. Зато она у тебя есть. Да, держать лошадь — хлопоты немалые.
В свете фар вспыхнула верхушка дорожного знака. Я сбавила скорость. В этот знак когда-то въехала машина и сковырнула его, как сломанный стебель цветка. Под углом шестьдесят градусов знак трудно было прочесть. Наверное, поэтому Дольф и велел мне искать сломанный знак, а не название улицы.
Я свернула на узкую дорогу. В Сент-Луисе, бывает, выпадает три дюйма снега. Здесь, кажется, было все шесть. Дорогу не чистили. Она уходила круто вверх, забираясь в холмы. В снегу были две колеи от машин, как от колес фургона. Полицейские машины забрались наверх — значит, и мой джип сможет. Будь я сейчас на старой «нове», пришлось бы идти вверх по свежему снегу на высоких каблуках. Хотя в багажнике у меня лежала пара найковских кроссовок. Правда, они в такую погоду немногим лучше. Наверное, стоит купить пару сапог.
В Сент-Луисе снег выпадает не часто. Таких глубоких сугробов я уже четыре года не видела. Так что сапоги казались излишней роскошью. Но не сейчас.
Дорогу обступили деревья, размахивая в свете фар голыми ветвями. Мокрые обледенелые стволы наклонялись к шоссе. Летом эта дорога должна быть просто туннелем из листьев, а теперь — черные кости, выступающие из белого снега.
На гребне холма стояла высокая каменная стена — футов десять, — и она скрывала все, что было слева от дороги. Наверное, монастырь.
Еще через сто ярдов мне встретилась табличка, закрепленная на стене возле украшенных шпилями ворот. Выпуклыми буквами — металл на металле — она извещала меня, что это и есть монастырь св. Амвросия. Вверх и в сторону за холм уходила подъездная дорожка, а как раз напротив въезда была гравийная дорога поменьше. Следы колес поднимались в темноту передо мной и уходили за следующий холм. Если бы не ворота в качестве ориентира, я бы эту дорогу проглядела. Только когда я повернула джип, фары осветили следы, уходящие вправо.
Я подумала, какое там может быть интенсивное движение впереди… Не мои проблемы. И свернула на малую дорогу. Ветви заскрежетали по джипу, соскребая блестящую краску, как ногти с классной доски. Отлично. Лучше не придумаешь.
У меня никогда раньше не было новой, с конвейера, машины. Первый стук, когда я наехала на скрытый снегом могильный камень, был хуже всего. После первой царапины остальные переносятся куда легче. А как же!
По обеим сторонам узкой дороги открылся ландшафт — обширный луг с замерзшей травой по пояс. На снегу мелькали отсветы красно-синей мигалки, пытаясь отогнать тьму. Луг обрывался идеальной прямой линией — там прошла сенокосилка. У конца дороги виднелся белый фермерский дом с крытым крыльцом. Повсюду стояли машины, как будто их ребенок разбросал. Я надеялась, что дорога поворачивает там вокруг — иначе все эти машины стоят на траве. Моя бабушка Блейк ненавидела людей, которые ставят машины на траве.
У многих машин были включены моторы, в том числе у «скорой помощи». В машинах сидели люди и ждали. Чего? Обычно к моему прибытию на место преступления уже все бывало сделано, только кто-нибудь ждал, чтобы увезти тело, когда я его осмотрю. Но все эксперты уже давно должны были закончить и уехать. Значит, что-то случилось.
Я остановилась возле машины шерифа округа Сант-Джерард. Возле водительской дверцы стоял полисмен, опираясь на крышу. Он разглядывал группу людей, стоящих возле дома, но повернулся поглядеть на меня. То, что он увидел, ему явно не понравилось, форменная шляпа с медведем Смоки закрывала его лицо, но открывала морозу уши и затылок. Был он бледен, с веснушками и не ниже шести футов двух дюймов. Плечи в темной зимней куртке были очень широкими. Выглядел он как крупный мужчина, который всегда был крупным и считая, что от этого он круче всех. Волосы у него были какого-то бледного оттенка, но отражали цвета мигалок и потому казались то синими, то красными. Как и его лицо, и снег, и вообще все вокруг.
Я очень осторожно вышла из машины. Нога ушла в снег, он стал пропитывать чулок, набиваться в туфлю. Было холодно и мокро, и я изо всех сил держалась за дверцу автомобиля. Туфли на высоких каблуках не очень сочетаются со снегом. И меньше всего мне хотелось бы сесть на задницу на глазах у помощника шерифа округа Сант-Джерард. Надо было попросту взять в джипе кроссовки и переобуться, но теперь поздно. Помощник шерифа направлялся ко мне очень решительно. Он был обут в сапоги, и потому снег ему нисколько не мешал.
Остановился он на расстоянии вытянутой руки от меня. Обычно я незнакомых людей так близко не подпускаю, но сейчас мне, чтобы отступить, пришлось бы отпустить дверцу автомобиля. К тому же он полицейский, а полиции мне боятся не следует. Так вроде бы?
— Здесь работает полиция, мэм. Я вынужден просить вас уехать.
— Я Анита Блейк. Я работаю с сержантом Рудольфом Сторром.
— Вы не коп.
Судя по голосу, он был очень в этом уверен. Я даже несколько обиделась на его тон.
— Нет.
— Тогда вам придется уехать.
— Вы не могли бы сказать сержанту Сторру, что я здесь? Пожалуйста, если не трудно.
Вежливость никогда не помешает.
— Я два раза по-хорошему просил вас уехать. Не заставляйте меня просить в третий раз.
Ему только и надо было сделать, что протянуть руку, впихнуть меня в джип — и готово. Я уж точно не собиралась наставлять пистолет на копа, когда столько ещё копов на расстоянии оклика. Не надо мне, чтобы меня пристрелили.
Что же я могла сделать? Я очень тщательно закрыла дверцу и прислонилась к ней. Если я буду осторожна и не особенно стану шевелиться, может быть, и не упаду. А если упаду, смогу подать жалобу на грубость полиции — если выйдет.
— Это вы зачем?
— Я проехала сорок пять миль и ушла со свидания, чтобы добраться сюда. — Обратимся к лучшим сторонам его характера. — Дайте мне поговорить с сержантом Сторром, и если он скажет, что я должна уехать, я уеду.
В его характере лучших сторон не оказалось.
— Мне плевать, хоть бы вы из другого штата приехали. Я сказал — уезжайте, и немедленно!
Он протянул ко мне руку, я отступила. Левая нога попала на лед, и я все же села на задницу.
Помощник шерифа вроде как удивился. Он протянул мне руку, не подумав. Я встала на ноги, опираясь на бампер джипа, в то же время отодвигаясь от мрачного помощника. Он это понял и нахмурился ещё сильнее.
Снег набился в пальто мокрыми комьями и стал стекать ручьями по ногам. Я начинала злиться.
Помощник шерифа стал обходить джип вокруг.
Я попятилась, держась за машину, чтобы не упасть.
— Можем играть в догонялочки на карусели, шериф, если вам хочется, но пока я не поговорю с Дольфом, я никуда не уеду.
— Ваш сержант здесь не командует.
Он шагнул чуть ближе. Я отодвинулась.
— Тогда найдите того, кто здесь командует.
— Вам тут ни с кем, кроме меня, разговаривать не надо, — сказал он и сделал три быстрых шага ко мне. Я попятилась ещё быстрее. Если так пойдет дальше, то скоро мы забегаем, как в фильме братьев Маркс — или это из «Копов Кейстоуна»?
— Вы удираете!
— В таких туфлях? Вы шутите.
Я уже почти обошла джип вокруг, и мы оказались на том месте, с которого начали. За треском полицейских раций были слышны сердитые голоса. Среди них один был похож на голос Дольфа. Не у меня одной были неприятности с местными копами. Хотя только мне пришлось бегать вокруг машины.
— Стой где стоишь! — крикнул он.
— А если не буду?
Он щелкнул застежкой кобуры и положил руку на рукоятку револьвера. Слов не надо было.
Этот тип просто псих.
Я могла бы вытащить пистолет раньше, чем он, но ведь он — коп. То есть он из хороших. А я стараюсь не стрелять в хороших парней. Кроме того, попробуй объяснить копам, зачем ты пристрелила копа. Они в таких случаях очень придирчивы.
Пистолет я вытащить не могла. Удрать от него тоже не могла. Рукопашную даже рассматривать не приходилось. И я сделала единственное, что могла придумать, — завопила изо всех сил:
— Дольф, Зебровски, мотайте сюда быстро!
Перебранка прекратилась, будто кто-то повернул выключатель. Только рации потрескивали в тишине. Я посмотрела на копов. Дольф смотрел в мою сторону. Со своим ростом в шесть футов восемь дюймов он нависал, как башня. Я махнула ему рукой. Не резко, но так, чтобы он меня заметил.
Помощник шерифа вытащил револьвер. Все мои силы ушли на то, чтобы не сделать того же. Этот псих ищет повода, и я ему этого повода не дам. Если он все равно меня пристрелит, значит, я пролетела.
У него был «магнум» калибра 357 — отличная штука для охоты на китов. Для любого двуногого это сверхуничтожение с гарантией. То есть для человека. А я чувствовала себя очень по-человечески, глядя на этот ствол. Потом посмотрела в лицо этому типу. Он больше не хмурился. Вид у него был очень решительный и очень уверенный, будто он может спустить курок, и ничего ему за это не будет.
Хотела я снова крикнуть Дольфу, но не стала. С этого дурака станется спустить курок. На такой дистанция и при таком калибре труп гарантирован. Мне только и оставалось, что стоять в снегу, чувствуя, как немеют ноги, и цепляться руками за машину. Он хотя бы не потребовал, чтобы я подняла руки. Наверное, не хотел, чтобы я упала раньше, чем мои мозги расплещутся по свежей покраске.
А к нам шел детектив Клайв Перри. Его темное лицо отражало мелькающие огни, как полированное дерево. Он был высок, но не так, как этот помощник шерифа из ада. Вокруг его худощавой фигуры болталось пальто из верблюжьей шерсти. В точности подходящая к нему шляпа торчала на голове. Отличная шляпа, которую можно натянуть на уши и прикрыть их от холода. Вообще-то со шляпой такого не сделаешь. Приходится носить вязаные шапки, от которых начисто портится прическа. Очень не стильно. Я-то, конечно, была вообще без шляпы. Не люблю сминать волосы.
Дольф снова вернулся к перебранке с кем-то. Я не могла точно сказать, какого цвета мундир у его оппонента — можно было выбирать одно из двух. Мне удалось заметить размахивающую руку, а все остальное терялось в тесной группе людей. Никогда я не видела, чтобы кто-то махал кулаками перед лицом Дольфа. Если у тебя рост шесть футов восемь дюймов, а сложение как у борца, люди слегка тебя побаиваются. И правильно делают.
— Мисс Блейк, мы ещё не совсем готовы к вашему прибытию, — сказал Перри.
Он всегда называл всех по должности и фамилии. Один из самых вежливых людей, которых мне приходилось видеть. С мягкой манерой речи, умелый работник, учтивый — что он такое сделал, что его загнали в команду призраков?
Полное название этой команды — Региональная Группа Расследования Противоестественных Событий. Она занимается всеми преступлениями в нашей округе, имеющими противоестественную подоплеку. Нечто вроде постоянной группы со специальным заданием. По-моему, никто не рассчитывал, что эта группа, в самом деле, будет раскрывать дела. А у них оказался такой процент успеха, что Дольфа пригласили читать лекции в Квантико. Лекции для отдела противоестественных исследований ФБР — это не хило.
А я все смотрела на помощника шерифа и его револьвер. Второй раз отводить глаза в сторону я не собиралась. На самом деле, я не верила, что он меня застрелит, но все-таки… Что-то в его лице говорило, что он может это сделать и даже, кажется, хочет. Некоторым людям дай в руки оружие — и получается хулиган. Законно вооруженный хулиган.
— Здравствуйте, детектив Перри. Кажется, у нас тут с помощником шерифа проблемы.
— Помощник шерифа Айкенсен, вы достали оружие? — У Перри был тихий и спокойный голос — такой, которым отговаривают самоубийц прыгать с крыш или уговаривают маньяка отпустить заложников.
Айкенсен чуть повернулся, бросая взгляд на Перри.
— Штатским сюда нельзя. Приказ шерифа.
— Вряд ли шериф Титус имел в виду, чтобы вы стреляли в гражданских, помощник шерифа.
Айкенсен снова глянул на Перри:
— Ты что, насмехаешься?
Времени у меня было достаточно. Я могла бы вытащить револьвер. Очень мне хотелось ткнуть стволом ему в ребра. Очень подмывало его разоружить, но я вела себя прилично. На это потребовалось больше силы воли, чем хотелось бы, но револьвер я не вытащила. Не готова я была убивать этого сукина сына. Если хвататься за оружие, всегда есть шанс, что кто-то останется после этого мертвым. Если не хочешь никого убивать, не вытаскивай ствол — это проще простого. Но где-то в глубине души мне было очень неприятно, что, когда помощник повернулся ко мне, его револьвер все ещё не был в кобуре. Ладно, пусть меня бьют по самолюбию — переживу. И помощник шерифа Айкенсен тоже останется в живых.
— Шериф сказал, чтобы я никого, кроме полиции, внутрь периметра не пускал.
«Периметр» — очень уж неожиданное умное слово в устах подобного дурака. Конечно, военный термин. И этот тип уже много лет искал случая вставить его в разговор.
— Помощник шерифа Айкенсен, это Анита Блейк, наш эксперт по противоестественным случаям.
Он упрямо мотнул головой.
— Никаких штатских, если шериф не даст разрешения.
Перри посмотрел назад в сторону Дольфа и, как я теперь предположила, шерифа.
— Он даже нас не допустил к телу, помощник шерифа. Как вы думаете, каковы шансы, что шериф Титус разрешит штатскому осмотреть тело?
Айкенсен улыбнулся исключительно неприятной улыбкой.
— Хилые и хреновые. — Он держал револьвер, направив его мне в середину живота, и был очень сам собой доволен.
— Уберите оружие, и мисс Блейк уедет, — сказал Перри.
Я открыла было рот произнести «черта с два я уеду!», но Перри чуть качнул головой. Я промолчала. У него был план — а это лучше, чем то, что было у меня.
— Я не подчиняюсь приказам ниггеров-сыщиков.
— Завидуешь, — сказала я.
— Что?
— Он — детектив из города, а ты — нет.
— И от таких, как ты, стервей я тоже не обязан всякое выслушивать!
— Мисс Блейк, позвольте мне здесь разобраться.
— Тебе только в дерьме разбираться, — сказал Айкенсен.
— Вы с вашим шерифом проявили грубость и полнейшее нежелание сотрудничать. Можете оскорблять меня как угодно, если вам это приятно, но наставлять оружие на наших людей я вам позволить не могу.
Какое-то выражение пробежало по лицу Айкенсена. Как будто включилась мысль. Перри же тоже коп. И наверняка у него есть пистолет, а Айкенсен стоит к нему спиной! Помощник шерифа резко повернулся, перенося револьвер в согнутой руке.
Я полезла за своим.
Перри развел руки в сторону, показывая, что он не вооружен.
Айкенсен, тяжело дыша, поднял пистолет на уровне головы — твердо, двумя руками, без спешки.
Наставив браунинг в спину Айкенсена, я крикнула:
— Ни с места, Айкенсен, а то я тебе мозги вышибу!
— У тебя нет оружия.
Я щелкнула взводимым курком. Вообще это не нужно перед выстрелом, но отличный такой театральный звук получается.
— Ты бы меня хоть обыскал, мудак!
К нам бежали люди, что-то крича. Но они не успели бы. Нас было только трое на этом психоделическом снегу.
— Опусти оружие, Айкенсен! Ну?
— Не опущу!
— Опусти, или я тебя убью!
— Анита, тебе не надо стрелять, — сказал Перри. Впервые он назвал меня по имени. — Он не собирается меня убивать.
— Будет тут меня ещё защищать всякий ниггер!
Плечи Айкенсена напряглись. Рук его я не видела, но мне показалось, что он собирается спустить курок. Я потянула спусковой крючок браунинга.
Громовой голос разнесся над нами:
— Айкенсен, убери этот револьвер к чертовой матери!
Айкенсен поднял пистолет к небу — ничего больше. Он вообще не собирался спускать курок — просто он дернулся. Я подавила истерический смешок в глотке. Чуть не пристрелила этого идиота за излишнюю нервность. Проглотив смех, я сняла браунинг с боевого взвода. Понимает ли этот долбоюноша, как близко был к последней черте? Единственное, что его спасло, — курок браунинга. Потому что он тугой. А есть масса пистолетов и револьверов, где на спусковой крючок достаточно чуть нажать.
Он повернулся ко мне, все ещё с револьвером в руке, но уже не наставленным на меня. И начал опускать оружие снова в мою сторону.
— Опусти ствол ещё на дюйм, и я тебя убью.
— Айкенсен, я ж тебе сказал убрать этот револьвер, пока тут из-за тебя никого не убили!
К этому голосу придавался человек ростом в пять футов шесть дюймов и весом более двухсот фунтов. Ну совершенно круглый, как колбаса с руками и ногами. Зимняя куртка туго натянулась на круглом пузе. Двойной подбородок утыкан серой щетиной. Глазки маленькие, почти утопающие в пухлости лица. На куртке спереди блестела табличка. Чем оставлять её на рубашке, он вытащил её на куртку, чтобы эти детективы из большого города её не дай Бог не пропустили. Вроде как не застегнуть ширинку, чтобы все видели, какое у тебя классное снаряжение.
— Этот вот ниггер..
— Помощник шерифа, мы таких слов не употребляем, и вы это знаете!
У Айкенсена стало такое лицо, будто шериф ему сказал, что Санта-Клауса не бывает. Я бы спорить могла, что шериф — отличный мужик в самом худшем смысле слова. Но в бусинках его глаз светился ум, чего про Айкенсена уж никак не скажешь.
— Убери оружие, мальчик. Это приказ. — Южный акцент шерифа стал сильнее — либо напоказ, либо из-за ситуации, которую создал Айкенсен. У многих акцент становится сильнее в напряженные минуты. Акцент у шерифа был не миссурийский — куда как южнее.
Айкенсен наконец неохотно убрал оружие. Но кобуру не застегнул. Напрашивался он на хорошую головомойку, но я была рада, что не мне её ему давать. Конечно, если бы я пристрелила Айкенсена, когда он поднимал револьвер вверх, я бы никогда и не узнала, что он не давил на курок. Будь мы все копами, а Айкенсен — подозреваемым, это был бы чистый и бесспорный выстрел. Ну и ну!
Шериф Титус заложил руки в карманы куртки и поглядел на меня.
— А вы, мисс, тоже убрали бы теперь свою пушку. Айкенсен уже никого убивать не собирается.
Я продолжала на него смотреть, подняв ствол в небо. Вообще я уже была готова убрать пистолет, пока он не стал командовать. Не люблю, когда мне говорят, что я должна делать, а что нет. И потому я просто смотрела на него.
Лицо у него все ещё оставалось дружелюбным, но блеск в глазах погас. Они стали сердитыми. Он не любил, когда ему бросали вызов. Ну и отлично. Пусть доставит мне удовольствие.
Остальные помощники сгрудились за спиной шерифа Титуса. У всех был угрюмый вид, и они были готовы сделать все, что прикажет их начальник. Айкенсен подошел к ним, держа руку возле только что засунутого в кобуру револьвера. Есть люди, которым никакие уроки не впрок.
— Анита, убери оружие.
Обычно приятный тенор Дольфа скрежетал от злости. Будто он хотел сказать «пристрели этого гада», но потом трудно было бы объяснить это начальству.
Формально он мне не начальник, но Дольфа я слушаюсь. Он это заслужил.
Я убрала револьвер.
Дольф весь сделан из тупых углов. Черные волосы подстрижены очень коротко, и открытые уши торчат на холоде. Руки засунуты в глубокие карманы длинного черного тренча. Слишком легким казался этот тренч для такой погоды; правда, может быть, он был с подкладкой. Хотя трудно в одном тренче найти место и для Дольфа, и для подбивки.
Дольф отозвал в сторону Перри и меня и тихо сказал:
— Расскажите, что произошло.
Мы рассказали.
— Вы действительно думаете, он собирался вас застрелить?
Перри на миг уставился на утоптанный снег, потом поднял глаза:
— Я не уверен, сержант.
— Анита?
— Я тогда думала, что да, Дольф.
— Сейчас я не слышу у тебя уверенности.
— Уверена я только в том, что собиралась застрелить его. Я уже потянула крючок, Дольф. Слушай, что тут за чертовщина? Если уж мне придется сегодня убить копа, я хочу хотя бы знать почему.
— Я не думал, что у кого-нибудь тут хватит дури хвататься за оружие, — сказал Дольф, ссутулившись, и ткань его тренча напряглась, сковывая движение.
— Ты не оборачивайся, — сказала я, — но этот помощник Айкенсен все ещё держит руку возле оружия. У него свербит вытащить его снова.
Дольф сделал глубокий вдох через нос и шумно выдохнул сквозь зубы.
— Пойдем к шерифу Титусу.
— Мы уже с ним битый час говорили, сержант, — заметил Перри. — Он не хочет слушать.
— Знаю, детектив, знаю.
Дольф продолжал идти к поджидающему шерифу с помощниками. Мы с Перри шли следом. А что ещё нам было делать? Мне, кроме того, было интересно, почему это вся выездная бригада торчит вокруг, сложа руки, будто и не на место преступления приехала.
Мы с Перри заняли места по обе стороны Дольфа как часовые. Не сговариваясь, отступили на шаг назад. В конце концов, он в нашей группе лидер. Но это автоматическое построение было мне неприятно. Я бы шагнула вперед, как равная, но я ведь штатская. Я не равная. Сколько бы я с ними ни ездила, сколько бы ни сделала, я не коп. И в этом вся разница.
Рука Айкенсена туго сжимала рукоятку револьвера. Действительно он готов его на нас наставить? Да нет, даже он не может быть настолько глуп. А он пялился на меня злобными глазами, и ничего, кроме злости, в этих глазах не было. Может, он все-таки настолько глуп?
— Титус, прикажите своему человеку убрать руку от оружия, — сказал Дольф.
Титус обернулся на Айкенсена и вздохнул:
— Айкенсен, убери свою дурацкую руку от этого дурацкого револьвера!
— Она штатская. Она угрожала оружием полисмену.
— Повезло тебе, что она тебя не застрелила ко всем чертям, — заметил Титус. — А теперь застегни кобуру и сбавь тон на одно деление, а то я тебя домой отправлю.
Лицо Айкенсена помрачнело ещё сильнее, но он застегнул кобуру и сунул руки в карманы пальто. Если у него там нет короткоствольника то, слава Богу, он сейчас не опасен. Хотя он из тех йэху, которые должны таскать с собой запасное оружие. На самом деле я тоже так делаю, но лишь при высоком уровне аллигаторов. Когда они не по пояс, а по шею.
Сзади нас послышались шаги по снегу. Я чуть повернула голову, чтобы, не выпуская из вида Айкенсена, посмотреть, кто там подходит.
Это были трое в темно-синих мундирах. У идущего впереди высокого человека была табличка — начальник полиции. Один из его помощников тоже был высок, худ до истощения и слишком молод для бритвы. Вторым помощником была женщина. Сюрприз. Обычно единственной женщиной на месте преступления бывала я. Эта женщина была низенькой, только чуть выше меня, худощавой, с коротко стриженными волосами под шляпой с медведем Смоки. Единственное, что я могла рассмотреть из её внешности в свете мигалок, — бледность, бледность от глаз и до волос. Она была хорошенькой, как маленький эльф, этакая милочка. Стояла она, расставив ноги, положив руки на форменный ремень. При ней был пистолет, чуть великоватый для её руки. Я могла бы поручиться, что ей не нравится, когда её называют милочкой.
Она окажется либо ещё одним геморроем вроде Айкенсена, либо родной душой.
Начальник полиции был лет на двадцать старше любого из своих помощников. Был он высок — не так высок, как Дольф, но где ж найти ещё одного такого? У него были усы цвета соли с перцем, светлые глаза и какая-то грубоватая красота. Как у человека, который был в молодости смазлив, но возраст придал его лицу глубину и характер. Вроде Шона Коннери, который в шестьдесят лет выглядел лучше, чем в двадцать.
— Титус, почему вы не даете этим людям работать? Мы все устали, замерзли и хотим по домам.
Маленькие глазки Титуса ожили — засветились злостью. Немалой злостью.

Предыдущая страница 4 Следующая страница


5 Лорел Гамильтон

— Это дело округа, Гарровей, а не города. Вы с вашими людьми вышли за пределы своей юрисдикции.
— Холмс и Линд были в пути, когда по радио пришло сообщение о находке тела. Ваш человек, вот этот Айкенсен, заявил, что занят и ещё не меньше часа к телу прибыть не сможет. Холмс предложила, что побудет возле тела, чтобы место преступления осталось нетронутым. Мои помощники ничего не трогали и ничего не делали. Они просто сторожили место преступления для ваших людей. Что вас не устраивает? — спросил Гарровей.
— Вот что, Гарровей, преступление обнаружено на нашей земле. И нам заниматься этим телом. Помощь нам не нужна. И вы не имели права вызывать команду призраков, не согласовав сперва со мной.
Начальник полиции Гарровей развел руками, будто отмахиваясь от этой ерунды.
— Холмс видела тело. И она вызвала команду. Она решила, что люди не имеют отношения к убийству этого человека. Согласно протоколу, мы вызываем Региональную Группу Расследования Противоестественных Событий при всяком подозрении на сверхъестественное явление.
— Ну так вот, наши Айкенсен и Трой не считают, что случилось что-нибудь сверхъестественное. Медведь съел охотника, а ваша малышка подняла липовую тревогу.
Холмс открыла было рот, но начальник поднял руку.
— Спокойно, Холмс. — Она промолчала, но ей это не понравилось.
— А почему не спросить у сержанта Сторра, что думает по этому поводу он? — спросил Гарровей.
Я стояла достаточно близко, чтобы расслышать вздох Дольфа.
— У неё не было права допускать к телу кого бы то ни было без нашего наблюдения, — заявил Титус.
— Джентльмены, у нас там в лесу мертвое тело. Место преступления не становится свежее. Пока мы тут стоим и спорим, теряются ценные следы.
— Место нападения медведя — это не место преступления, сержант, — заметил Титус.
— Мисс Блейк — наш эксперт по противоестественным явлениям. Если она скажет, что это нападение медведя, мы разойдемся по домам. Если она скажет, что это противоестественное явление, вы дадите нам спокойно работать. Договорились?
— Мисс Блейк? Мисс Анита Блейк?
Дольф кивнул.
Титус прищурился на меня, будто наводя глаза на резкость.
— Вы — Истребительница?
— Да, некоторые меня так называют.
— У этой пигалицы за спиной больше десятка ликвидаций вампиров? — В голосе шерифа были издевка и недоверие.
Я пожала плечами. На самом деле даже больше, но среди них много несанкционированных. И извещать об этом полицию мне было бы ни к чему. У вампиров есть права, и ликвидация их без ордера считается убийством.
— Я — законный ликвидатор вампиров в этом регионе. Вас это чем-то не устраивает?
— Анита! — предупредил Дольф.
Я глянула на него и снова на шерифа. Больше я ничего говорить не собиралась, но заговорил он.
— Я просто не верю, что малышка вроде вас могла сотворить то, о чем я слышал.
— Слушайте, здесь холодно и сейчас поздно. Дайте мне осмотреть тело, и мы разойдемся по домам.
— Нечего всяким штатским учить меня моей работе!
— Ну ладно, — сказала я.
— Анита! — произнес Дольф. В этом одном слове было все: не говори этого, не делай этого — в общем, понятно.
— Дольф, для одной ночи мы уже достаточно полизали юридическую задницу.
Тут появился человек, принесший дымящиеся кружки на подносе. К запаху снега примешался аромат кофе. Человек был высоким — что-то очень много сегодня тут таких собралось. Выбившийся белокурый вихор закрывал ему один глаз. У него были круглые очки с металлической оправой, от которых лицо казалось ещё моложе. Темная вязаная шапка натянута на уши. Теплые перчатки, разноцветная парка, джинсы и сапоги. Не модно, зато по погоде. У меня уже ноги онемели в снегу.
Я приняла кофе с благодарностью. Уж если предстоит здесь стоять и ругаться, то что-нибудь горячее будет очень к месту.
— Спасибо.
— Всегда пожалуйста, — улыбнулся этот человек. Кофе взяли все, но «спасибо» сказал не каждый. Что за манеры у людей?
— Я, мисс Блейк, был тут шерифом, когда вас ещё на свете не было. Это мой округ. И мне помощь не нужна от таких, как вы, — произнес Титус, отхлебывая кофе. Он был из тех, кто сказал «спасибо».
— Что значит — «от таких, как я»?
— Анита, оставь.
Я посмотрела на Дольфа. Нет, «оставлять» я не хотела. И отпила кофе. Уже один его запах чуть приглушил мою злость, дал расслабиться. Я поглядела в свиные глазки Титуса и улыбнулась.
— А что смешного? — спросил он.
Я открыла было рот, чтобы ему объяснить, но меня перебил тот, кто принес кофе.
— Я — Сэмюэл Уильямс, здешний смотритель. Живу в домике за природоохранным центром. Это я нашел тело.
Он опустил опустевший поднос, держа его одной рукой.
— Я сержант Сторр, мистер Уильямс. Это мои помощники — детектив Перри и мисс Блейк.
Уильямс вежливо наклонил голову.
— Нас ты всех знаешь, Сэмюэл, — сказал Титус.
— Да-да, — ответил Уильямс. Явно у него не вызывало повышенного восторга знакомство с ними со всеми. Он кивнул начальнику полиции Гарровею и его помощникам.
— Я сказал вашему помощнику Холмс, что это, по моему мнению, не обычное животное. Я по-прежнему так считаю, но если это был медведь, он растерзал этого человека. Любой зверь, который сделал это однажды, сделает это ещё раз. — Он поглядел вниз, потом вверх, как человек, выныривающий из глубокой воды. — Этот зверь частично сожрал человека. Он выслеживал его, как добычу. Если это, в самом деле, медведь, его надо поймать, пока он ещё кого-нибудь не убил.
— У Сэмюэла диплом по биологии, — пояснил Титус.
— У меня тоже, — сказала я. Конечно, у меня-то диплом по противоестественной биологии, но ведь биология — всегда биология, или как?
— Я работаю над докторской, — сказал Уильямс.
— Ага, изучает совиное говно, — бросил Айкенсен.
Трудно было сказать, но Уильямс, кажется, вспыхнул:
— Я изучаю пищевые привычки пятнистых сов.
У меня был диплом по биологии, и я знала, о чем он говорит. Он собирал совиные экскременты и отрыжки для исследования. Так что Айкенсен прав — в каком-то смысле.
— У вас докторская будет по орнитологии или стригиологии? — спросила я, гордая сама собой, что помню латинское название сов.
Уильямс посмотрел на меня как на свою.
— По орнитологии.
А у Титуса был такой вид, будто он червяка проглотил.
— Мне не нужен диплом колледжа, чтобы распознать нападение медведя.
— Последний раз медведя видели в округе Сан-Джерард в 1941 году, — сообщил Уильямс. — О нападениях медведей на людей не сообщали никогда, насколько я помню.
Вывод напрашивался сам собой. Как Титус может узнать следы нападения медведя, если он его никогда не видел?
Шериф выплеснул кофе на снег.
— Слушай, ты, умник из колледжа…
— Может, это и был медведь, — сказал Дольф.
Мы все уставились на него.
— Так это ж я и говорил, — кивнул Титус.
— Тогда вам лучше бы вызвать вертолет и собак, — посоветовал Дольф.
— О чем это вы?
— Зверь, который способен располосовать и сожрать человека, может вломиться в дом. Трудно сказать, сколько ещё людей он может убить. — Лицо у Дольфа было непроницаемо и настолько серьезно, будто он сам верит в то, что говорит.
— Ладно, не хочу я звать сюда собак. Услышь люди, что на свободе бродит бешеный медведь, начнется паника. Помните, что творилось, когда лет пять назад сбежал ручной кугуар? Люди стреляли по каждой тени.
Дольф смотрел на него, ничего не говоря. Мы все на него смотрели. Если это медведь, то придется действовать так, будто это медведь. Если нет…
Титус неловко переступил на снегу тяжелыми сапогами.
— Может, мисс Блейк следует глянуть на это. — Он потер замерзший кончик носа. — Не хотелось бы поднимать панику зазря.
Он, значит, не хотел, чтобы люди думали, будто на свободе бродит медведь-шатун. Но ничего не имел против, чтобы они думали, будто на свободе бродит монстр. А может, шериф Титус в монстров не верит. Может быть.
Как бы там ни было, а мы направились к месту преступления. Возможному месту преступления. Мне пришлось заставить всех ждать, пока я надевала кроссовки и комбинезон, которые использую на осмотрах и закалывании вампиров. К тому же штаны комбинезона теплее, чем колготки.
Титус оставил Айкенсена у машин. Только бы он никого не пристрелил, пока нас не будет.

8

Сперва я тела не увидела — видела только снег. Он набился в глубокую расселину, которые попадаются в лесах. Весной такие расселины наполняются водой и грязью. Осенью в них наметает палую листву. Зимой в них лежит самый глубокий снег. Лунный свет очертил каждый след, каждая царапина на снегу выдавалась рельефно. Каждый отпечаток был как чаша, полная синих теней.
Я стояла на краю поляны, вглядываясь в переплетение следов. Где-то в этой мешанине были следы убийцы или следы медведя, но если это не был зверь, я понятия не имела, как выделить важные следы. Может быть, место преступления всегда бывает так истоптано, и на снегу это просто хорошо заметно. А может, это место преступления просто затоптали. Где-то так.
Каждый след, будь то след полицейского или иной, вел к одному — к телу. Дольф сказал, что человек был исполосован и съеден. Я не хотела этого видеть. У меня сегодня выдался такой хороший вечер — с Ричардом. Очень приятный вечер. И нечестно после этого заставлять меня в ту же ночь смотреть на обглоданные тела. Конечно, покойник тоже не считал, что быть съеденным — это приятное времяпрепровождение.
Я глубоко набрала в легкие холодного воздуху. При выдохе зарубился пар. Запах тела я не чувствовала. Будь это летом, покойник бы уже созрел. Да здравствует мороз!
— Вы собираетесь осматривать тело отсюда? — спросил Титус.
— Нет.
— Кажется, у вашего эксперта духу не хватает, сержант.
Я повернулась к Титусу. На этой круглой морде с двойным подбородком сияла полная и наглая самодовольность.
Тело мне видеть не хотелось, но присутствие духа я не теряла. Никогда.
— Для вас будет лучше, если это не место преступления… шериф, потому что его тут обосрали, как деревенский сортир.
— Анита, это ни к чему, — тихо заметил Дольф.
Он был прав, но мне, кажется, было на это наплевать.
— У вас есть предложения по сохранению обстановки на месте преступления, или мне просто топать туда, как до меня уже протопали пятьдесят миллиардов человек?
— Когда мне приказали покинуть место преступления, здесь было только четыре пары следов, — сообщила офицер полиции Холмс.
Титус обернулся к ней хмурой рожей.
— Когда я решил, что это нападение зверя, не было причины сохранять обстановку. — Южный акцент в его голосе стал ещё сильнее.
— Ну конечно, — сказала я. И посмотрела на Дольфа. — Есть предложения?
— Иди туда спокойно. Я не думаю, что там ещё осталось, что сохранять.
— Вы недовольны действиями моих людей? — спросил Титус.
— Нет, — ответил Дольф. — Я недоволен вашими действиями.
Я отвернулась, и Титус моей улыбки не увидел. Дольф переносит дураков без восторга. Он имеет сними дело чуть дольше, чем я, но если его довести — спасайся кто может. И ни одной бюрократической заднице мало не покажется.
Я вошла в расселину. Дольф и без моей помощи сможет поднести Титусу его собственную голову на блюде.
Снег у края расселины провалился, моя нога поехала по скользким листьям, и я села на задницу второй раз за ночь. Но на этот раз — на склоне, и проехала на ней, на родимой, до самого трупа. У меня за спиной забулькал хохот.
Я сидела в снегу на заднице и смотрела на тело. Пусть себе смеются, если им хочется, — это действительно смешно. А труп — нет.
Он лежал на спине. На него светила луна, отражаясь от снега, и все предметы были освещены, как днем. В кармане комбинезона у меня был фонарик, но здесь он не был нужен. Или мне не хотелось им пользоваться. Я уже достаточно видела — пока что.
По правой стороне лица шли рваные борозды. Коготь полоснул его через глаз, расплескав по щеке кровь и сгустки глазного яблока. Нижняя челюсть раздроблена, будто её схватила и сжала гигантская рука. От этого лицо казалось незаконченным, будто половинным. Это было невероятно больно, но умер он не от этого. Тем хуже для него.
Горло вырвано — это, наверное, и было смертельной раной. Кожи, мяса и прочего просто не было — торчал тускло-белый позвоночник, будто человек проглотил призрака, и тот не вышел обратно. Камуфляжный комбинезон на животе был сорван, и лунный свет бросал глубокую тень на разорванную ткань. Повреждений под ним мне не было видно. А смотреть придется.
Я предпочитаю ночные убийства. Темнота скрадывает цвета. Ночью все кажется не таким реальным. А посвети — и цвета вспыхнут: кровь алая, кость искрится, жидкости не темные, а зеленые, желтые, коричневые. Освещение позволяет их различать. Сомнительное, в лучшем случае, преимущество.
Я натянула хирургические перчатки — прохладную вторую кожу. Хоть я и несла перчатки в кармане, они были холоднее рук. Щелкнул фонарик. Узкий желтоватый луч казался тусклым в свете луны, но в тени врезался, как нож. Одежда человека была содрана, как слои луковицы: комбинезон, штаны и рубашка, теплое белье. Ткани разорваны. Свет блеснул на замерзшей крови и ледышках тканей. Внутренние органы отсутствовали почти полностью. Я посветила вокруг, но искать было нечего. Действительно отсутствовали.
Кишечник выпустил темную жидкость, заполнившую почти всю полость, но она замерзла полностью. Наклонившись, я не учуяла запаха. Чудесная вещь — холод. Края раны рваные. Такого не сделаешь никаким ножом. Или ножом с таким лезвием, которого я в жизни не видела. Это сможет сказать судебный медик. Сломанное ребро, торчащее вверх, как восклицательный знак. Я посветила на кость. Обломана, но не клещами, не руками… зубами. Недельное жалованье я была готова поставить на то, что передо мною следы зубов.
Рана на горле покрылась коростой замерзшего снега. Красноватые сгустки льда намерзли на лице. Оставшийся глаз был намертво запечатан окровавленным льдом. И по краям раны тоже были следы зубов, не когтей. На раздробленной челюсти — четкие отпечатки зубов. И уж точно не человеческих. А это значит — исключаются гули, зомби, вампиры и прочая человеческого происхождения нежить. Чтобы достать мерную ленту из кармана комбинезона, мне пришлось задрать подол пальто. Приличнее, наверное, было бы потратить время и пальто расстегнуть, но ведь холодно же!
Следы когтей на лице широкие и рваные. Шире когтей медведя, шире, чем у любого естественного существа. Какие-то чудовищно огромные. Почти идеальные отпечатки зубов по обе стороны челюсти. Будто эта тварь сильно вцепилась, но не собиралась драть. Вцепилась, чтобы раздавить, чтобы… остановить вопли. С раздробленной нижней половиной рта особо не покричишь. В этом конкретном укусе чувствовалось что-то очень намеренное. Вырвано горло — и опять-таки не так сильно, как могло бы быть. Ровно настолько, чтобы убить. И только добравшись до живота, эта тварь перестала владеть собой. Человек уже был мертв, когда ему вскрыли живот — за это я могла ручаться. Но эта тварь потратила время, чтобы съесть внутренности. Сожрать. Зачем?
Возле тела в снегу был отпечаток. По нему было видно, что здесь склонялись люди, в том числе я, но свет показал вытекшую в снег кровь. Труп лежал лицом вниз, а потом его кто-то перевернул.
Следы ног были на снегу почти на каждом дюйме, кроме как на кровавых пятнах. Если есть выбор, человек не пойдет по крови — на месте преступления или где еще. Но крови было куда меньше, чем следовало ожидать. Разорвать горло — работа грязная. Но это вот горло было разорвано. Разодрано зубами. И кровь ушла не на снег, а в пасть.
Кровь впиталась в одежду. Если бы найти эту тварь, она тоже будет вся окровавлена. Снег на удивление чист для такой бойни. Густая лужа крови была сбоку, не ближе ярда от тела, но точно рядом с отпечатком размером с тело. Покойник лежал рядом с этим пятном достаточно долго, чтобы какое-то время истекать кровью, потом его перевернули на живот, и так он пролежал, пока кожа не примерзла к снегу. Еще лужица натекла под лежащим ничком телом. Теперь он лежал лицом вверх, но без свежей крови. В последний раз тело перевернули, когда оно уже было давно мертвым.
Я спросила через поляну:
— Кто перевернул тело?
— Оно так лежало, когда я сюда пришел, — ответил Титус.
— Холмс? — спросил Гарровей.
— Когда мы прибыли, он лежал навзничь.
— Уильямс не трогал тело?
— Я не спросила.
Ничего себе!
— Кто-то его передвинул. Если это Уильямс, хорошо бы нам про это знать.
— Пойду его спрошу, — сказала Холмс.
— Паттерсон, пойдешь с ней, — приказал Титус.
— Мне не надо…
— Идите, Холмс, — сказал ей Гарровей.
Помощники ушли.
Я вернулась к осмотру тела. Именно тела, а не «его». Если начать о нем думать как о «нем», сразу заползают мысли, были ли у него жена, дети… Мне не хотелось этого знать. Тело и тело, то есть труп. Не хочу.
Я посветила на истоптанный снег. Ползаю на коленях, рассматривая следы. Шерлок этакий Холмс. Если эта тварь напала сзади, должны быть следы на снегу. Пусть не целый след, но хоть что-то. Пока что каждая нога, оставившая след, оказывалась обутой. Даже учитывая стадо протопавших копов, должны остаться отпечатки когтей или звериных лап. Но я ничего не нашла. Может быть, криминалистам больше повезет. Дай Бог.
Если следов нет, не могла ли эта тварь прилететь? Может, горгулья? Единственный из больших крылатых хищников, который может напасть на человека. Если не считать драконов, но они в этих краях не водятся, и грязи было бы куда больше. Или куда меньше — дракон просто проглотил бы человека целиком.
Горгульи нападают на людей, и со смертельным исходом, но очень редко. К тому же ближайшая их стая живет в Келли, штат Кентукки. Келлийские горгульи — небольшой подвид, который нападает на человека, но никогда не убивает. Они питаются в основном падалью. Во Франции есть три вида горгулий размером с человека или больше. Эти могут сожрать. Но в Америке таких больших никогда не водилось.
Что ещё это может быть? Есть несколько малых восточных троллей в горах Озарка, но не так близко к Сент-Луису. К тому же я видела снимки нападений троллей, и это было не то. Когти слишком кривые, слишком длинные. Живот, похоже, выеден длинной пастью. Тролли же до ужаса похожи на людей, и неудивительно — они приматы.
Малый тролль на человека не нападет, если у него есть выбор. Большой горный тролль мог бы, но они вымерли уже лет двадцать как. К тому же у них была привычка обламывать деревья и забивать человека до смерти, а потом пожирать.
Нет, я не думала, что это какая-то экзотика вроде тролля или горгульи. Если бы остались ведущие к телу следы, я была бы уверена, что передо мной жертва ликантропа. Тролли, как известно, одевались, хотя и в отрепья. Так что тролль мог бы протопать по снегу, а горгулья — прилететь, но ликантроп? Им приходится ходить на звериных ногах, на которые человеческая обувь не налезет. Так как же?
Тут бы мне хлопнуть себя по лбу, но я этого не сделала. При осмотре места убийства от такого жеста останется кровь на волосах. Я просто посмотрела вверх.
Обычно люди вверх не смотрят. Миллионы лет эволюции приучили нас на небо не обращать внимания. Там нет таких тварей, что могли бы напасть на нас. Но это же не значит, что никто не может спрыгнуть на нас сверху.
Над расселиной простиралась ветка дерева. Луч фонарика показал на коре свежие царапины. Оборотень взобрался по коре и поджидал проходящего человека. Засада, ожидание, убийство.
— Дольф, можешь подойти на минутку?
Дольф осторожно спустился по склону. Наверное, не хотел повторять мой номер на бис.
— Ты знаешь, что это? — спросил он.
— Оборотень.
— Объясни. — У него был уже наготове верный блокнот с авторучкой.
Я объяснила, что нашла и что думаю.
— У нас не было случая с диким ликантропом с момента образования нашей группы. Ты уверена?
— Уверена, что это оборотень, но я не говорила, что это ликантроп.
— Объясни.
— Все ликантропы — оборотни по определению, но не все оборотни — ликантропы. Ликантропия — это болезнь, которой можно заразиться после нападения или после прививки неудачной вакциной.
Он поднял на меня глаза:
— Этой штукой можно заразиться от вакцины?
— Случается.
— Полезно будет знать, — сказал он. — А как это можно быть оборотнем и не быть ликантропом?
— Обычно это передается по наследству. Сторожевые псы семьи, дикие звери, гигантские коты. Кто-то один в поколении несет в себе эти гены и перекидывается.
— Это связано с фазами луны, как обычная ликантропия?
— Нет. Сторожевой пес появляется, когда он нужен семье. Война там или какая-то физическая опасность. Есть люди-лебеди — эти связаны с луной, но все равно это наследственное.
— А что ещё бывает?
— Бывает проклятие, но это уже по-настоящему редко.
— Почему?
Я пожала плечами.
— Надо найти ведьму или кого-нибудь с достаточной волшебной силой, чтобы проклясть кого-то оборотнем. Я читала заклинания для личного превращения. Зелья настолько насыщены наркотиками, что можешь поверить, будто обратился в зверя. Можешь поверить, что ты — башня Крайслер-билдинга, а можешь и просто умереть. Настоящие заклинания куда более сложные и часто требуют человеческих жертв. Проклятие — это шаг вверх по сравнению с заклинанием. Это даже вообще не заклинание.
Я попыталась подумать, как это объяснить. В этой области Дольф — штафирка. Он этой фени не знает.
— Проклятие — это вроде крайнего акта воли. Собираешь всю свою силу, магию — назови как хочешь — и фокусируешь все на одном человеке. Своей волей обрекаешь его на проклятие. Это всегда надо делать лицом к лицу, и потому он знает, что произошло. Некоторые теории считают, что жертва должна верить, иначе проклятие не подействует. Я в этом не уверена.
— И проклясть человека может только ведьма?
— Иногда бывает, что человек не поладит с феей или эльфом. С кем-нибудь из сидхи Даоина, но для этого надо находиться в Европе. Англия, Ирландия, некоторые места в Шотландии. А в этой стране — только ведьмы.
— Значит, оборотень, но мы не знаем, какого рода и даже как он стал оборотнем.
— По отметинам и следам — нет.
— Если бы ты его увидела лицом к лицу, могла бы сказать, какого он рода?

Предыдущая страница 5 Следующая страница


Кафе лунатиков 6

— То есть какое животное?
— Да.
— Нет.
— А сказать, проклятие это или болезнь?
— Нет.
Дольф посмотрел на меня вопросительно:
— Обычно ты лучше работаешь.
— Я лучше работаю с мертвецами, Дольф. Дай мне вампа или зомби, и я тебе скажу его номер карточки социального страхования. Что-то в этом от природных способностей, но больше от практики. С оборотнями у меня опыта куда меньше.
— А на какие вопросы ты можешь ответить?
— Спроси и узнаешь.
— Ты думаешь, это новенький оборотень? — спросил Дольф.
— Нет.
— Почему?
— Впервые новичок перекидывается в ночь полнолуния. Сейчас для него слишком рано. Это мог быть второй или третий месяц, но…
— Но что «но»?
— Если это все ещё ликантроп, который собой не владеет, который убивает без разбора, то он должен быть ещё здесь. И охотиться за нами.
Дольф огляделся, перехватив блокнот и ручку левой рукой, а правой потянулся к пистолету. Автоматическим движением.
— Не дрейфь, Дольф. Если он собирается ещё кого-то съесть, это будет Уильямс или помощники шерифа.
Он ещё раз оглядел темный лес, потом снова посмотрел на меня.
— Значит, этот оборотень собой владеет?
— Я так думаю.
— Тогда зачем было убивать вот этого?
Я пожала плечами:
— Зачем вообще убивают? Вожделение, жадность, гнев.
— Значит, животная форма используется как оружие, — сказал Дольф.
— Ага.
— Он все ещё в животной форме?
— Это вот сделано в форме половина на половину, что-то вроде человека-волка.
— Вервольфа.
Я покачала головой:
— Я не знаю, что это за зверь. Человек-волк — это всего лишь пример. Это может быть любое млекопитающее.
— Только млекопитающее?
— Судя по этим ранам. Я знаю, что здесь есть и птицы-оборотни, но они оставляют не такие раны.
— Птицы?
— Да, но это не их работа.
— Предположения есть?
Я присела возле трупа, присмотрелась. Будто заставляла его рассказать мне свои тайны. Через три ночи эта душа отлетит, и я могла бы поднять этого человека и спросить. Но у него не было глотки. Даже мертвый не сможет говорить без нужных органов.
— А почему Титус думает, что это работа медведя? — спросила я.
— Не знаю, — ответил Дольф, минуту подумав.
— Давай его спросим.
— С нашим удовольствием, — кивнул головой Дольф. В его голосе звучал легкий сарказм. Если бы я спорила с этим шерифом долгие часы, у меня этого сарказма было бы хоть лопатой греби.
— Давай, Дольф. Меньше, чем мы знаем, мы уже знать не можем.
— Если Титусу есть что сказать, он давно уже мог бы.
— Ты хочешь, чтобы я его спросила, или нет?
— Спрашивай.
— Шериф Титус! — обратилась я к ожидающей группе.
Он поглядел на меня сверху. Во рту у него была сигарета, но он ещё не закурил, и зажигалка остановилась на полпути.
— Вам что-нибудь нужно, мисс Блейк? — спросил он, и сигарета заходила вверх-вниз.
— Почему вы думаете, что это был медведь?
Он захлопнул крышку зажигалки, одновременно вынув сигарету изо рта той же рукой.
— А почему вы спрашиваете?
«Да какое тебе дело, ты отвечай!» — хотела я рявкнуть, но не рявкнула. Очко в мою пользу.
— Просто интересуюсь.
— Это не горный лев. Кошачьи больше работают когтями. Сильнее бы разодрал.
— А почему не волк?
— Стайное животное. А мне показалось, что этот был один.
Со всем этим я вынуждена была согласиться.
— Мне кажется, вы что-то от нас скрываете, шериф. Вы много знаете про зверей, которые здесь не водятся.
— Охочусь малость, мисс Блейк. Надо знать привычки своей дичи, если хочешь приходить не пустым.
— Значит, методом исключения — медведь? — спросила я.
— Можно и так сказать. — Сигарета вновь оказалась у него во рту, около лица затрепетало пламя зажигалки. Когда он захлопнул крышку, стало ещё темнее. — А вы что думаете, госпожа эксперт?
В холодном воздухе повис запах сигареты.
— Оборотень.
Даже в темноте я почувствовала тяжесть его взгляда. Шериф выпустил густой клуб дыма в сторону луны.
— Это вы так думаете.
— Это я знаю наверняка.
Он очень презрительно хмыкнул.
— Вы чертовски в себе уверены, да?
— Спускайтесь сюда, шериф. Я вам покажу, что нашла.
Он подумал, потом пожал плечами:
— А что? — и спустился по склону, как бульдозер, пропахав снег тяжелыми сапогами. — Ладно, госпожа эксперт, ослепите меня вашим знанием.
— Ну и геморрой же вы, Титус!
Дольф вздохнул, выпустив большой клуб пара.
Титусу это показалось настолько смешным, что он согнулся пополам от хохота, похлопывая себя по ляжке.
— А вы просто юморист, мисс Блейк. Сейчас, отсмеюсь. Ну, рассказывайте, что у вас.
Я рассказала.
Он глубоко затянулся. Кончик сигареты ярко вспыхнул в темноте.
— Кажется, это действительно не медведь.
Он не стал спорить! Чудо.
— Нет, не медведь.
— Кугуар? — спросил он вроде как с надеждой.
Я осторожно встала.
— Вы сами знаете, что нет.
— Оборотень, — сказал он.
— Именно.
— В округе не было диких оборотней уже десять лет.
— А тот скольких убил? — спросила я.
Он глубоко затянулся и медленно выдохнул.
— Тот? Пятерых.
Я кивнула:
— Не знала про него. Это ещё до меня было.
— Вы тогда ещё в школу ходили?
— Ага.
Он бросил окурок в снег и затоптал тяжелым сапогом.
— Жаль, что это не медведь.
— И мне жаль, — согласилась я.

9

Ночь была тяжелой холодной тьмой. Два часа ночи — проклятое время суток в любое время года. В середине декабря два часа — это застывшее сердце вечной ночи. А может, просто я уже устала. Свет на лестнице, ведущей к моей квартире, горел, как пойманная луна. Он был какой-то замерзший, переливался и был слегка нереален. В воздухе плавала легкая дымка, этакий малыш-туман.
Титус меня попросил быть в контакте на случай, если они найдут кого-нибудь подозрительного. Я для них была лучшей возможностью выяснить, ликантроп это или какой-то левый хмырь. Что ж, куда лучше вариант, чем отрезать ему руку и смотреть, не растет ли мех внутри тела. Если ошибешься, что тогда делать — извиняться?
Несколько следов ликантропа, ведущих к месту преступления, все-таки нашли. По ним сделали гипсовые слепки и, по моему предложению, послали копии на факультет биологии Вашингтонского университета. Я чуть не отправила их на имя доктора Луиса Фейна. Он преподавал в Ваш-уне биологию. Один из лучших друзей Ричарда. Отличный мужик. Крысолюд. И эта мрачная глубокая тайна оказалась бы под угрозой раскрытия, начни я ему посылать слепки следов ликантропов. А если послать на имя факультета, Луи их наверняка увидит.
Это был мой самый большой вклад в дело за всю ночь. Они все ещё вели поиски, когда я уехала. Пейджер я оставила включенным — если найдут на снегу голого человека, могут позвонить. Хотя если пейджер заверещит раньше, чем я малость посплю, я и озвереть могу.
Когда я захлопнула дверцу машины, мне отозвалось эхо. Захлопнулась ещё одна дверца. Как я ни устала, а сработал автоматизм — осмотреть парковку и обнаружить эту вторую машину. За четыре места от меня стоял Ирвинг Гризволд, завернувшись в ядовито-оранжевую парку и полосатый шарф вокруг шеи. Вокруг лысины торчал пушистый ореол волос. На кнопочном носу — маленькие круглые очечки. Очень такой жизнерадостный и безвредный с виду, и тоже вервольф. Ночь, наверное, такая выдалась.
Ирвинг работал репортером в «Сент-Луис Пост Диспетч». Любая статья обо мне или «Аниматор Инкорпорейтед» обычно шла за его подписью. Он улыбнулся и направился ко мне. Просто твой дружелюбный сосед-репортер. А что?
— Чего тебе надо, Ирвинг?
— Что это за приветствие для человека, который уже три часа ждет тебя в машине?
— Чего тебе надо, Ирвинг? — Если повторять этот вопрос снова и снова, может быть, он утомится.
С круглой физиономии сползла улыбка.
— Надо с тобой поговорить, Анита.
— А разговор долгий?
Он минуту подумал, потом кивнул:
— Может быть.
— Тогда пошли наверх. Я нам сделаю настоящего кофе.
— Настоящего — то есть не поддельного?
Я направилась к лестнице:
— Сварю тебя такую «яву», что у тебя волосы на груди вырастут.
Он рассмеялся.
До меня дошло, что я скаламбурила, хотя и не имела этого в виду. Я знаю, что Ирвинг — оборотень, даже видела его в волчьей форме, но забыла. Он мой друг, и в человеческом виде ни капли противоестественного в нем нет.
Мы сидели у кухонного стола, попивая ванильный кофе. Жакет я сбросила на спинку стула, и кобура с револьвером выставилась напоказ.
— Блейк, я думал, у тебя сегодня было свидание.
— Было.
— Ничего себе свидание!
— Излишняя осторожность девушке не помешает.
Ирвинг подул на чашку, осторожно отпил. Заводил глазами из стороны в сторону, отмечая все, что видит. Через много дней он сможет описать эту комнату в деталях, вплоть до кроссовок и спортивных носков перед диваном.
— Что случилось, Ирвинг?
— Отличный кофе.
Он старался не попадать своими глазами в мои. Плохой признак.
— Что случилось?
— Ричард тебе говорил про Маркуса?
— Это вожак вашей стаи?
Ирвинг удивился:
— Он тебе сказал?
— Я сегодня узнала, что вашего альфа-самца зовут Маркус. Что идет борьба за главенство. Маркус хочет смерти Ричарда. Ричард говорит, что драться с ним не будет.
— Он с ним уже дрался, и ещё как, — сказал Ирвинг.
Пришел мой черед удивляться.
— Почему же тогда Ричард — не вожак стаи?
— Ричард сильно щепетилен. Он его уделал, Маркуса, клыки на глотке. — Ирвинг покачал головой. — Он думал, что когда Маркус поправится, они поговорят. Найдут компромисс. — Ирвинг грубо хмыкнул. — Идеалист он, твой кавалер.
Идеалист — это что-то вроде дурака, по мнению Ирвинга и Жан-Клода. Не часто у них общее мнение.
— Объясни.
— Вверх по лестнице стаи можно подняться только битвой. Выигрываешь — поднимаешься на ступеньку. Проигрываешь — остаешься где был. — Он отпил долгий глоток кофе и закрыл глаза, будто впитывая его тепло. — Пока не влезешь в драку за место вожака.
— Поняла, кажется. Это битва насмерть.
— Нет убитого — нет нового вожака, — сказал он.
Я замотала головой. К кофе я так и не прикоснулась.
— А зачем ты мне все это рассказываешь, Ирвинг? И почему сейчас?
— Маркус хочет с тобой увидеться.
— А почему Ричард мне этого сам не сказал?
— Ричард не хочет тебя в это втягивать.
— Почему?
Ирвинг отвечал на мои вопросы, но толку в этом было чуть. Сейчас он пожал плечами.
— Ричард не уступает Маркусу ни на волос. Если Маркус скажет «белое», Ричард скажет «черное».
— Зачем я нужна Маркусу?
— Не знаю.
— Ври больше!
— Честно, Блейк. Я не знаю, что происходит. Творится что-то серьезное, а мне никто ничего не говорит.
— А почему? Ты же оборотень?
— Я ещё и репортер. Когда-то много лет назад я совершил ошибку — напечатал статью. Ликантроп, с которым я говорил, солгал и сказал, что никогда не давал мне разрешения его цитировать. Он потерял работу. Кое-кто хотел тогда, чтобы я тоже ушел и остался без работы. — Он сгорбился над чашкой. — Маркус сказал «нет». Он сказал, что как репортер я для них ценнее. Но с тех пор мне никто не доверяет.
— Не очень отходчивый народ, — сказала я и отпила кофе. Он уже остывал. Если пить быстро, ещё можно будет как-то проглотить. Едва-едва.
— Они никогда не прощают и никогда не забывают, — сказал Ирвинг.
Вообще похоже на описание плохой черты характера, но поскольку это один из моих главных принципов, то не мне жаловаться.
— Значит, это Маркус послал тебя говорить со мной. О чем?
— Он хочет с тобой увидеться. Обсудить какие-то дела.
Я встала и налила себе вторую чашку. На этот раз сахару чуть поменьше. От злости мне уже почти расхотелось спать.
— Назначим время, и пусть приходит ко мне на работу.
Ирвинг покачал головой.
— Маркус — известный хирург. Ты понимаешь, что будет, если даже слухи пойдут, кто он такой?
Это я понимала. На некоторых работах можно удержаться, будучи оборотнем. Медицина в их число не входит. До сих пор в Техасе одна пациентка судится с дантистом — утверждает, что подхватила от него ликантропию. Чушь, конечно. От человеческих рук во рту ликантропией не заразишься. Но дело не было закрыто. Людям не нравится, если сверкающие зубки их деток лечат мохнатые чудовища.

Предыдущая страница 6 Следующая страница


7 Лорел Гамильтон

— Ладно, пусть пришлет кого-нибудь. Наверняка у Маркуса есть кто-то доверенный.
— Ричард запретил кому бы то ни было к тебе обращаться.
Я только вытаращилась:
— Запретил?
Ирвинг кивнул.
— Всем низшим членам стаи — под угрозой кары.
Я начала было улыбаться — и остановилась. Он говорил серьезно.
— Значит, ты не шутишь?
Он поднял три пальца в салюте:
— Честное скаутское.
— Так как же ты тогда пришел? Или ищешь случая продвинуться в стае вверх?
Он побледнел. Вот как перед Богом, он побледнел.
— Я? Драться с Ричардом? Ну уж нет.
— Значит, Ричард не будет против, что ты говорил со мной?
— Будет, ещё как будет.
Я нахмурилась:
— А Маркус тебя не защитит?
— Ричард отдал конкретный приказ. Маркус не может вмешиваться.
— Но ведь он велел тебе пойти ко мне, — сказала я.
— Велел.
— И он же позволит Ричарду сделать из тебя за это отбивную?
Ирвинг ухмыльнулся:
— А я рассчитываю на твою защиту.
— Сукин ты сын! — рассмеялась я.
— Может, и так, но я тебя знаю, Блейк. Тебе не понравится, что Ричард от тебя что-то скрывает. Тебе точно не понравится, что он пытается тебя уберечь. А, кроме того, я тебя много лет знаю. Вряд ли ты будешь стоять и смотреть, как твой друг выбивает мне бубну.
Ирвинг знал меня лучше Ричарда. И от этой мысли не становилось приятнее. Меня что, обмануло красивое лицо, обаятельное чувство юмора? А настоящего Ричарда я не разглядела? Я покачала головой. Неужели я обманулась полностью? Оставалась надежда, что это не так.
— Так ты мне даешь свою защиту?
Он улыбался, но было что-то ещё у него в глазах. Страх, может быть.
— Тебе надо, чтобы я это сказала вслух официально?
— Да.
— Такое правило в подполье у ликантропов?
— Одно из правил.
— Я даю тебе свою защиту, но взамен требую информации.
— Я же тебе сказал, Блейк, я ничего не знаю.
— Расскажи, каково это — быть ликантропом. Ричард, кажется, намерен держать меня в темноте. А я этого не люблю.
— Об этом я слышал, — улыбнулся Ирвинг.
— Ты будешь моим гидом в мир лохматых, а я избавлю тебя от Ричарда.
— Договорились.
— Когда Маркус хочет встретиться?
— Сегодня ночью. — У Ирвинга хватило такта хотя бы смутиться.
Я покачала головой:
— Не выйдет. Я иду спать. Завтра я готова встретиться с Маркусом, но не сегодня.
Ирвинг глядел в чашку, постукивая по ней пальцами.
— Он хочет сегодня. — Ирвинг поднял взгляд. — Почему, ты думаешь, я ночевал в машине?
— Я не состою на побегушках у каждого монстра в этом городе. Я даже не знаю, о чем этому мохнатому понадобилось говорить. — Откинувшись в кресле, я скрестила руки на груди. — И ни за что не пойду сегодня ночью играть в игры с оборотнями.
Ирвинг заерзал на стуле, медленно вращая чашку. И снова не стал встречаться со мной глазами.
— Что еще?
— Маркус велел мне организовать с тобой встречу. Если бы я отказался, он бы меня… наказал. Если бы я пришел, разозлился бы Ричард. Я попал между двумя самцами альфа, и не по своей воле.
— И ты просишь защитить тебя от Маркуса, а не только от Ричарда?
— Нет, — сказал он, мотнув головой, — нет. Ты отличный игрок, Блейк, но вы с Маркусом в разных лигах.
— Рада это слышать.
— Так ты встретишься с ним сегодня?
— Если я скажу «нет», тебе придется плохо?
Он уставился в чашку.
— Если я отвечу «нет», ты мне поверишь?
— Нет.
Ирвинг поднял очень серьезные карие глаза.
— Он выйдет из себя, но я останусь в живых.
— Но тебе он сделает очень больно.
Это не был вопрос.
— Да. — Очень тихое слово, очень робкое. Совсем не похоже на Ирвинга.
— Я с ним увижусь при одном условии. Что на встрече будешь присутствовать ты.
Лицо его расцвело улыбкой от северного полюса до южного.
— Блейк, ты настоящий друг.
Ушла вся его печаль, когда возникла возможность выяснить, что же все-таки происходит. Стоя по шею в аллигаторах, Ирвинг оставался репортером. Прежде всего репортером, а потом уже ликантропом.
Одна эта улыбка стоила того, чтобы согласиться. Да и потом, я хотела знать, действительно ли Ричарду грозит опасность. Единственный способ это узнать — встретиться с человеком, который ему угрожает. К тому же я не очень дорожу здоровьем тех, кто угрожает моим друзьям. Пули с серебряной оболочкой вампира только притормозят, если не попасть в сердце или в голову. Но серебряная пуля убивает вервольфа — никаких вторых попыток, никаких исцелений — наповал.
Маркус, быть может, это помнит. Если он меня заставит, я даже могу освежить его память.

10

Ирвинг позвонил от меня Маркусу. Снова он не знал зачем, но Маркус велел ему позвонить перед тем, как мы явимся. Я пошла в спальню, повесила свой костюм («только сухая чистка») и переоделась. Черные джинсы, красная водолазка, черные найковские кроссовки с синей оторочкой и настоящие носки. Спортивные носки как обыденная одежда зимой не годятся.
Потом я потянулась за пухлым зеленым свитером, выложенным на кровать, и задумалась. Дело было не в том, что на свитере стилизованные рождественские елки, и это не самая крутая из моих шмоток. На это мне было наплевать. Сомнения были, брать ли второй пистолет. Модный аксессуар, который дороже и ближе моему сердцу, чем любая шмотка.
Ликантропы мне пока что не угрожали, но лапушка Гретхен из вампов — вполне. Может быть, она и не мастер вампиров, но близка к нему по классу. Кроме того, воспоминание, как тот коп отобрал у меня браунинг, было ещё свежо. Слишком у меня много врагов в противоестественном мире, чтобы ходить безоружной. И я сунула своего приятеля во внутреннюю кобуру в штанах. Удобная штука, и линию джинсов не нарушает — если не смотреть по-настоящему.
Из резервных у меня главным был «файрстар» калибра девять миллиметров. Маленький, легкий, приятный на вид, и я его могу носить у талии и при этом ещё и сесть. Свитер у меня до середины бедер. Пистолет не виден, если меня не обыскать. Он спереди, чтобы выхватить его любой рукой. Даст Бог, не понадобится. Даст Бог.
Под свитером выступили ремни наплечной кобуры. Я видела людей, которые носили наплечные кобуры под толстыми свитерами, но драгоценные мгновения уходят, что бы нашарить оружие под тканью. Лучше выглядеть не слишком модной, но быть живой.
Свитер был слишком длинным для кожаного жакета, и потому я снова надела свое черное пальто. Как у Филиппа Марлоу — один к одному. Запасных обойм я брать не стала. Решила, что двадцати одного патрона на одну ночь должно хватить. Даже ножи я оставила дома и почти уговорила себя оставить дома и «файрстар». Обычно я начинаю носить два пистолета лишь тогда, когда кто-то пытался меня убить. Я пожала плечами. А зачем этого ждать? Если он мне не понадобится, буду завтра чувствовать себя дурой. А если он понадобится, а его не будет, совсем не буду себя чувствовать.
Ирвинг ждал. Сидел на диване, как хороший мальчик. Как ученик, которому учитель велел стоять в углу.
— Что такое?
— Маркус велел мне просто рассказать тебе дорогу. Он не хочет, чтобы я присутствовал. Я ему сказал, что без меня ты не поедешь. Что ты ему не доверяешь. — Ирвинг посмотрел мне в глаза. — Он здорово разозлился.
— Но ты настоял на своем.
— Ага.
— Так почему я не слышу радости в твоем голосе?
Он пожал плечами:
— Маркус в плохом настроении — это не очень приятно, Блейк.
— Я поведу, а ты будешь показывать дорогу.
— Маркус велел, чтобы мы ехали отдельно. Он сказал, что после встречи мне придется остаться для небольшого разговора.
— Да ладно, Ирвинг! Давай я поведу, ты покажешь дорогу, а когда я уеду, ты уедешь со мной.
— Я тебе благодарен за это предложение, Блейк, но не хочу, чтобы Маркус на тебя злился.
— Если я защищаю тебя от Ричарда, я могу с тем же успехом защитить тебя от Маркуса.
Он покачал головой:
— Нет, ты езжай за мной. — Он поднял руку. — И хватит споров, Блейк. Я — вервольф. Мне жить в этом обществе. Я не могу позволить себе выступить против Маркуса — уж тем более из-за одного короткого разговора.
Я хотела ещё поспорить, но не стала. Ирвинг знает свои проблемы лучше меня. Если драка с Маркусом ухудшит его положение, то я не настаиваю. Все равно мне это не нравилось.
«Кафе лунатиков» находилось в университетском городке. На вывеске был полумесяц и голубым неоном — название. Если не считать названия и остроумной эмблемы, оно ничем не отличалось с виду от прочих магазинов и ресторанов округи.
Сейчас, в пятницу вечером, парковаться было негде. Я уже думала, что Маркусу придется выйти к моей машине, как отъехала темно-вишневая «импала», освободив сразу два места, которые она нахально занимала. Мой джип тут же скользнул на одно из них, оставив другое для второй машины.
Ирвинг ждал у входа, засунув руки в карманы. Смешной шарф размотался и висел почти до земли. Вид у Ирвинга был задумчивый и уж никак не праздничный.
Я подошла в своем пальто, болтавшемся, как балахон. И даже при этом люди пистолета не видели. Они видели маленькую женщину в ярком рождественском свитере. Как правило, человек видит то, что хочет увидеть. Те, ради кого я взяла револьвер, его заметят и будут знать, что я вооружена.
Ирвинг, ни слова не говоря, толкнул дверь.
Ирвинг — ни слова не говоря? Мне было неприятно видеть его подавленным, угнетенным — как побитая собака. Я ещё не видела Маркуса, но он мне уже не нравился.
Мы вошли прямо в волны шума. Накатывал океанским прибоем рокот голосов, звякали столовые приборы; как поднятая над волнами рука, взлетал чей-то радостный смех, чтобы тут же упасть в те же волны. Вдоль стены шла стойка бара — старая, деревянная, её любили и за ней ухаживали. А остальная часть зала была заполнена круглыми столиками на четверых. Свободных мест не было. Из зала вели три двери: одна рядом с баром, другая справа, третья посередине. И в комнатах поменьше тоже были поставлены столы.
Прежде кафе было чьим-то домом, и мы сейчас стояли в гостиной. Ведущие в другие комнаты двери были сводчатыми проемами, будто кто-то выбил куски стен. И даже при этом тебя охватывала клаустрофобия. Люди толпились у бара в три шеренги, ожидая свободного столика. Веселый и улыбчивый народ забил помещение под завязку.
Из-за стойки вышла женщина, вытирая руки о полотенце, заткнутое под завязку передника. Она широко и приветливо улыбалась. И в руке несла пару меню.
Я хотела сказать, что нам не надо… но Ирвинг сжал мне руку выше локтя. Его пальцы дрожали от напряжения. Он держал меня за правую руку. Я повернулась ему сказать, чтобы он этого не делал, но меня остановило выражение его лица. Он смотрел на подходившую женщину так, будто у неё вторая голова выросла. Я повернулась и тоже посмотрела на нее. Посмотрела по-настоящему.
Она была высокая, грациозная, с длинными прямыми волосами густого рыжевато-осеннего цвета, отсвечивающими в свете ламп. Лицо слегка треугольное, подбородок, быть может, слишком острый, но лицо красивое. Глаза странного янтарно-карего цвета, точно под цвет волос.
А улыбка её стала шире — просто губы раздвинулись. Я знала, кто передо мной. Ликантроп. Такой, который может сойти за человека, — вроде Ричарда.
Оглядев комнату, я поняла, откуда такое напряжение. Почти все веселые и радостные люди здесь — оборотни. Их энергия плыла в воздухе, как предгрозье. Я и раньше заметила, что толпа чуть слишком ребячливая, слишком громкая — но нет, это все оборотни. Их энергия бурлила и заполняла зал, маскируясь под энергию толпы. Я стояла у двери, и то одно, то другое лицо оборачивалось ко мне. На меня смотрели человеческие глаза, но взгляд их не был человеческим.
Это был изучающий, испытующий взгляд. Насколько я опасна? Какова я на вкус? Похоже на тот взгляд, которым Ричард изучал толпу в «Фоксе». Я почувствовала себя цыпленком на сборе койотов. И мне стало вдруг приятно от мысли, что я прихватила второй пистолет.
— Добро пожаловать в «Кафе лунатиков», мисс Блейк, — сказала женщина. — Я Райна Уоллис, владелица. Не пройдете ли вы за мной? Вас ждут.
Это все она сказала с улыбкой и теплым светом в глазах. Хватка Ирвинга на моей руке была почти болезненной.
Я наклонилась к нему и шепнула:
— Это у меня правая рука.
Он моргнул, глянул на браунинг и отпустил руку, тихо пробормотав:
— Ой, прости.
Райна подалась ближе, и Ирвинг вздрогнул.
— Ирвинг, я не кусаюсь. Пока не кусаюсь. — Она рассмеялась низким искристым смехом. Такой смех вообще-то для спальни или для шуток, понятных только своим. И от этого смеха изменились её глаза и лицо. Она вдруг показалась сладострастнее, чувственнее, чем секунду назад. Экзотически заманчивой. — Маркуса не следует заставлять ждать.
Она повернулась и пошла между столов.
Я глянула на Ирвинга.
— Ты мне что-то хочешь сказать?
— Райна у нас самка альфа. Если надо кого-то по-настоящему больно наказать, это делает она. У неё воображения куда больше, чем у Маркуса.
Райна манила нас от дверного проема возле бара. Ее прекрасное лицо нахмурилось, став чуть менее прекрасным и куда более стервозным.
Я потрепала Ирвинга по плечу.
— Я не дам ей тебя тронуть.
— Не в твоих силах этому помешать.
— Там посмотрим.
Он кивнул — но не потому, что поверил — и пошел между столами. Я за ним. Какая-то женщина тронула его за руку, когда он шел мимо, улыбнулась. Она была примерно моего размера, очень элегантная, с короткими черными волосами, черным кружевом обрамлявшими тонкое лицо. Ирвинг пожал её пальцы и пошел дальше. Ее большие и темные глаза встретились с моими — и ничего мне не сказали. Они улыбались Ирвингу, а ко мне были безразличны. Как глаза волка, с которым я столкнулась однажды в Калифорнии. Я обошла дерево — и увидела его. До тех пор я не понимала, что значит «безразличный взгляд». Светлые глаза смотрели на меня и ждали. Если я буду угрожать, он нападет. Если оставлю его в покое, он уйдет. Мне выбирать. А волку было абсолютно плевать, как обернется дело.
Я шла мимо столов, но у меня зачесалась спина между лопатками. Я знала, что если обернусь, увижу направленные на меня глаза почти всего зала. Их тяжесть ощущалась почти физически.
Подмывало повернуться и сказать «У-у!», но я этого не сделала. Было у меня чувство, что все они смотрят на меня безразличными нечеловеческими глазами, и видеть это мне не хотелось.
Райна привела нас к закрытой двери позади обеденного зала. Она распахнула её и театральным движением руки пригласила нас войти. Ирвинг просто прошел. Я тоже прошла, но не сводя глаз с Райны. Я прошла так близко, что она могла бы меня обнять. Так близко, что при её рефлексах она могла бы сделать со мной что хочет. Может быть.
Ликантропы — они быстрее обыкновенных людей. Это не фокусы с гипнозом, как у вампиров. Они просто лучше устроены. Я не знала точно, насколько это сказывается в человеческом виде, но, глядя в улыбающиеся глаза Райны, не была уверена, что хочу это узнать.
Мы оказались в узком коридоре. По обе стороны его были двери; сквозь стеклянное окно одной из них была видна морозная ночь, другая была закрыта.
Райна закрыла за нами дверь, прислонилась к ней. Даже не прислонилась, а привалилась, уронив голову и рассыпав волосы.
— Вам нехорошо? — спросила я.
Она сделала глубокий прерывистый вдох — и посмотрела на меня.
Я ахнула. Не смогла сдержаться.
Она была великолепна. Высокие лепные скулы. Глаза стали больше и сошлись ближе. Это была как будто её собственная сестра — семейное сходство, но человек другой.
— Что это вы сделали?
Она снова рассмеялась тем же густым постельным смехом.
— Я — альфа, мисс Блейк. Я очень много могу делать такого, чего не может обычный оборотень.
Да, за это я могла ручаться.
— Вы передвинули собственные кости, намеренно — как самодельная косметическая хирургия.
— Молодец, мисс Блейк, вы правильно угадали. — Янтарно-карие глаза вспыхнули в сторону Ирвинга. — Вы все ещё настаиваете, чтобы вот этот присутствовал на встрече?
— Да, настаиваю.
Она поджала губы, будто съела что-то кислое.
— Маркус велел спросить, а потом привести вас.
Она пожала плечами и отступила от двери. И была она на три дюйма выше. Надо было бы обратить больше внимания на её руки. Они тоже переменились?
— А зачем эти скульптурные упражнения с телом? — спросила я.
— Та форма — моя дневная форма. Эта — настоящая.
— А зачем нужна эта маскировка?
— На случай, если придется делать что-нибудь… некрасивое.
Некрасивое?
Она упругими шагами прошла к закрытой двери. Скользящей, спортивной походкой, как большая кошка. Или большая волчица?
Она постучалась. Я ничего не услышала, но она открыла дверь. И остановилась в проеме, скрестив руки под грудью и улыбаясь нам. Улыбки Райны начинали мне не нравиться.
За дверью оказался банкетный зал с накрытыми скатертью столами. Напротив перекладины возвышалась платформа с четырьмя креслами и кафедрой. На платформе стояли двое мужчин. Один — шести футов ростом, поджарый, но мускулистый, как баскетболист. Волосы у него были черные, коротко подстриженные, и под стать им — усы толщиной с палец и бородка. Он стоял, держась одной рукой за запястье другой. Поза спортсмена. Поза телохранителя.
Одет он был в обтягивающие джинсы и свитер грубой вязки. В вырезе под шеей выбивались волосы. Черные ковбойские сапоги и здоровенные угловатые часы завершали облик кинематографического злодея.
Второй был не выше пяти футов семи дюймов. Волосы у него были того интересного оттенка белокурого, в котором есть намек на каштановый, но все равно человек остается не шатеном, а блондином. Волосы короткие, но модно подстрижены и уложены феном, и на них было бы приятно смотреть, будь они чуть длиннее. Лицо чисто выбритое, с квадратной челюстью и с ямочкой на подбородке. От этой ямочки оно должно было бы казаться смешным, но не казалось. Лицо для указания правил. Эти тонкие губы созданы для высказывания единственно правильной точки зрения.
На нем был синий полотняный пиджак поверх черных брюк. Бледно-голубой свитер с высоким воротником, идеально подходивший к пиджаку, завершал наряд. Ботинки черные, начищенные до блеска.
Это наверняка Маркус.
— Альфред.
Всего одно слово, но это был приказ. Человек повыше сошел-спрыгнул с платформы грациозным целеустремленным движением. Он двигался в облаке собственной жизненной силы. Она клубилась и кипела вокруг него, как поднимающийся от мостовой жар. Невооруженным взглядом это трудна было увидеть, но это определенно чувствовалось.
Альфред направился ко мне, будто с какой-то целью. Я отступила спиной к стене, так, чтобы видеть Райну и всех остальных. Ирвинг отступил вместе со мной. Он стоял чуть поодаль от всех, но ближе ко мне, чем остальные.
Я откинула полу пальто, чтобы был виден револьвер.
— Надеюсь, Альфред, у вас нет враждебных намерений.
— Альфред, — сказал второй мужчина. Одно слово и с той же интонацией, но на этот раз Альфи остановился на полпути. И стоял, глядя на меня в упор. Взгляд его не был безразличным — он был враждебным. Обычно я не вызываю у людей неприязни с первого взгляда. Ладно, я тоже от него не в диком восторге.
— Мы не собираемся применять к вам насилие, мисс Блейк, — сказал Маркус.
— Ага, как же! У вашего Альфи насилие в каждом движении. Прежде чем подпустить его ближе, я хочу знать, что у него на уме.
Маркус поглядел на меня, будто я сделала что-то интересное.
— Очень точное описание, мисс Блейк. Вы, значит, видите нашу ауру?
— Если вы так это называете.

Предыдущая страница 7 Следующая страница


Кафе лунатиков 8

— У Альфреда нет враждебных намерений. Он просто обыщет вас и убедится, что при вас нет оружия. Для необоротней это стандартная процедура. Уверяю вас, в этом нет ничего личного.
Уже само их желание видеть меня безоружной вызвало у меня не менее сильное желание оставить оружие при себе. Зовите это упрямством или сильным инстинктом выживания.
— Может быть, я и соглашусь на обыск, если вы мне сначала объясните, зачем я здесь.
Потянуть время, пока я решу, что делать.
— Мы не обсуждаем дела в присутствии прессы, мисс Блейк.
— А я не буду разговаривать с вами без него.
— Я не стану подвергать нас всех риску ради удовлетворения праздного любопытства. — Маркус продолжал сидеть на платформе, как генерал, делающий смотр войскам.
— Единственная причина, по которой я здесь оказалась, это что Ирвинг — мой друг. Оскорбляя его, вы не завоюете моей симпатии.
— Мне не нужна ваша симпатия, мисс Блейк. Мне нужна ваша помощь.
— Вам нужна моя помощь? — Я даже не пыталась скрыть удивление.
Он коротко кивнул.
— Какого рода помощь?
— Сначала он уйдет.
— Нет, — ответила я.
Райна оттолкнулась от стены и пошла вокруг нас мягким шагом — на расстоянии, но кружа, как акула.
— Наказание Ирвинга можно бы уже начать, — прозвучал её низкий и мурлыкающий на переходах голос.
— Не знала, что волки мурлычут, — сказала я.
Она рассмеялась:
— Волки много что делают, что вы, как я уверена, знаете.
— Не понимаю, о чем вы.
— Ну, бросьте, бросьте! Между нами, женщинами. — Она привалилась плечом к стене, скрестив руки, с очень дружелюбным лицом. Ручаюсь, она могла бы откусить мне палец и при этом все время вот так улыбаться.
Райна наклонилась ниже, будто хотела посекретничать.
— А Ричард — он действительно так хорош в деле, как с виду?
Я поглядела в её смеющиеся глаза.
— Я об этих делах не рассказываю.
— Я тебе расскажу свои маленькие секреты, а ты мне — свои.
— Хватит, Райна! — Маркус пододвинулся к краю платформы, и вид у него был далеко не довольный.
Она выдала ему ленивую улыбку. Она подначивала больше его, чем меня, и получала от этого огромное удовольствие.
— Ирвинг должен уйти, а Альфред должен обыскать вас на предмет оружия. Эти два пункта не обсуждаются.
— Я вам предлагаю компромисс: Ирвинг уходит, но он едет домой. Никаких наказаний.
Маркус покачал головой:
— Я распорядился, чтобы он был наказан. Мое слово — закон.
— И кто это умер, что вы стали королем?
— Саймон, — сказала Райна.
Я заморгала.
— Он убил Саймона в бою. Вот кто умер и сделал его королем.
Задай глупый вопрос…
— Если вам нужна моя помощь, Ирвинг уходит целым и невредимым. Без наказания.
— Не надо, Анита, — сказал Ирвинг. — Ты только хуже делаешь.
Райна так и осталась стоять, наклонившись ко мне. «Наши девичьи разговоры».
— А знаешь, он прав. Сейчас с ним предстоит поиграть мне, но если ты разозлишь Маркуса, он отдаст его Альфреду. Я буду мучить его ум и тело, Альфред его сломает.
— Ирвинг свободно уходит, и никаких наказаний. Я остаюсь, и Альфред меня обыскивает. Иначе мы уходим.
— Не «мы», мисс Блейк. Вы можете свободно уйти, но Ирвинг — мой. Он останется, и с вами или без вас получит свой урок.
— А что он такого сделал?
— Это наше дело, а не ваше.
— Я не стану вам помогать.
— Тогда идите, — сказал он, ловко спрыгивая с платформы, — но Ирвинг останется. Вы с нами только в эту ночь. А ему с нами жить, мисс Блейк. Вашей бравады он себе позволить не может.
При этих словах он оказался чуть позади Альфреда. Достаточно близко, чтобы можно было разглядеть морщины у глаз и вокруг рта, обвисшую кожу на шее и возле челюстей. Я добавила к его возрасту ещё десять лет. За пятьдесят.
— Я не могу оставить здесь Ирвинга, зная, что вы хотите с ним сделать.
— О, вы понятия не имеете, что мы с ним сделаем, — сказала Райна. — Мы очень хорошо исцеляемся. — Она оттолкнулась от стены и пошла к Ирвингу. Обошла его близко-близко, коснувшись плечом, бедром, там, здесь. — Даже самые слабые у нас могут вынести очень серьезные раны.
— Что вы хотите, чтобы гарантировать безопасность Ирвинга? — спросила я.
Маркус посмотрел на меня — пристально и безразлично.
— Вы обещаете нам помочь и позволите Альфреду вас обыскать. Он мой телохранитель, и вы должны дать ему выполнить его работу.
— Я не могу обещать вам помощь, не зная, о чем речь.
— Тогда мы не договорились.
— Анита, я вполне выдержу все, что они там мне приготовили. Я могу. Это уже бывало.
— Ты просил моей защиты от Ричарда? Ну, так считай, что получил её в пакете услуг.
— Ты просил её защиты? — Райна удивленно шагнула от него прочь.
— Только от Ричарда, — сказал Ирвинг.
— Умно, — заметила Райна. — Но это имеет определенные последствия.
— Она не член стаи. Это только насчет Ричарда, потому что они встречаются, — ответил Ирвинг, несколько встревоженный.
— Какие последствия? — спросила я.
Ответил Маркус:
— Просить члена стаи о защите — значит признать его более высокий ранг без схватки. Если он такую защиту даст, то вы согласны помогать ему в схватках. Если ему бросают вызов, ваша честь обязывает вас помочь.
Я поглядела на Ирвинга. У него был больной вид.
— Она не из наших. Вы не можете распространить на неё закон.
— Какой закон? — спросила я.
— Закон стаи, — ответил Маркус.
— Я отказываюсь от её защиты, — заявил Ирвинг.
— Поздно, — ответила ему Райна.
— Вы ставите нас в затруднительное положение, мисс Блейк. Член стаи признал за вами более высокий ранг, чем за собой. Признал вас как доминанта. По нашим законам, мы должны учесть эти обязательства.
— Я не член стаи, — ответила я.
— Нет, но доминантом вы быть можете.
Я знала, что означает это слово в реальном мире. Маркус произносил его так, будто оно значит нечто большее.
— Что значит быть доминантом?
— Это значит, что вы можете встать на защиту Ирвинга против любого, кто на него нападет.
— Нет! — крикнул Ирвинг. Он протиснулся мимо Райны и встал перед Маркусом. Встал прямо, глядя ему в глаза. Не в позе подчинения.
— Я тебе не дам так себя использовать! Это же ты с самого начала хотел? Ты знал, что я попрошу у неё защиты от Ричарда? И рассчитывал на это, самодовольная сволочь!
Безупречно белые зубы Маркуса раздвинулись, оттуда донеслось низкое рычание.
— Я бы на твоем месте придержал язык, переярок!
— Если он вас оскорбил, я это прекращу. — Первые слова, произнесенные Альфредом, были не очень приятны.
Ситуация выходила из-под контроля.
— Ирвинг под моей защитой, Альфред. Если я поняла закон. Чтобы его наказать, ты должен сначала победить меня, так?
Темные холодные глаза Альфреда повернулись ко мне, и он кивнул.
— Если ты меня убьешь, я не смогу помочь Маркусу.
Кажется, этот дылда озадачен. Отлично! Смятение в стане врага.
Маркус улыбнулся:
— Вы нашли брешь в моей логике, мисс Блейк. Если вы действительно собираетесь защищать Ирвинга согласно букве закона, вы, несомненно, погибнете. Ни один человек против наших не выстоит. Даже самый низший в иерархии вас бы убил.
Я не стала комментировать. Зачем спорить, если победа все равно за мной?
— Поскольку вы не можете принять вызов и не даете нам причинить Ирвингу вред, он в безопасности.
— Отлично. И что дальше?
— Ирвинг может уйти целым и невредимым. Вы останетесь и выслушаете нашу просьбу. Вы можете принять решение помогать нам или нет, но Ирвинг от вашего выбора не пострадает.
— С вашей стороны очень благородно.
— Да, мисс Блейк, так оно и есть.
Глаза Маркуса смотрели абсолютно серьезно. Райна может играть в садистские игры, Альфред — с удовольствием убивать и ранить. Но Маркус — для него все это чистейший бизнес. Главарь мафии с меховой шкурой.
— Ирвинг, оставь нас.
— Я её здесь не оставлю.
Маркус повернулся и зарычал:
— Мое терпение не безгранично!
Ирвинг упал на колени, склонил голову и низко согнул спину. Это уже была поза подчинения. Я схватила его за рукав и подняла на ноги.
— Встань, Ирвинг. Этот милый вервольф тебе ничего плохого не сделает.
— Это почему, мисс Блейк?
— Ирвинг под моей защитой. Если Альфред не может со мной драться, то уж вы точно не можете.
Маркус задрал голову и коротко рассмеялся резким лающим смехом.
— Вы умны и храбры. Качества, которые нас восхищают. — Улыбка сошла с его лица, оставшись только в глазах, как приятный сон. — Не провоцируйте меня слишком открыто, мисс Блейк. Это не полезно для здоровья.
И последние искры смеха погасли в его глазах. Я все ещё смотрела в глаза человека, но за ними никого не было, с кем можно говорить. Выглядит, как человек, говорит, как человек, но это не человек.
Я сжала пальцами плечо Ирвинга:
— Давай, Ирвинг. Подальше отсюда.
Он коснулся моей руки:
— Я тебя не оставлю в трудной ситуации.
— Мне сегодня ничего не грозит, а тебе грозит. Ирвинг, прошу тебя, уходи.
На его лице отразилась видимая борьба, но после ещё одного неприятного взгляда со стороны Маркуса он все-таки ушел. Дверь закрылась, и я осталась наедине с тремя вервольфами. А не с четырьмя. Жизнь потихоньку налаживалась.
— Теперь Альфред должен вас обыскать.
Вот так она и налаживается.
— Тогда пусть обыщет, — сказала я и осталась стоять, где стояла. Руки не развела в стороны, на стену не оперлась. Помогать им я не собиралась — разве что если попросят.
Альфред забрал мой браунинг, охлопал руки, ноги, даже поясницу. А середину тела спереди не охлопал. Может быть, он джентльмен или просто проявил халатность. В общем, «файрстар» он не заметил. У меня восемь серебряных пуль, а они об этом не знают.
Все-таки налаживается.

11

Маркус снова сел в кресло на платформе. Альфред встал за ним, как хороший телохранитель.
— Садитесь и вы, мисс Блейк. Разговор будет не такой короткий, чтобы вести его стоя.
Я не хотела сидеть спиной к Альфреду, и потому выбрала последний стул. Пустой стул между нами как-то не способствовал общению, зато Альфреду было до меня не дотянуться. Сначала — безопасность, а хорошие манеры потом.
Райна села справа от Маркуса и положила ему руку на колено. Маркус сидел, как всегда, прямо, будто аршин проглотил, — поза, которой гордилась бы моя тетя Мэтти. Но руку Райны он не убрал. На самом деле он даже свою сверху положил. Любовь? Солидарность? На меня они не произвели впечатление очень уж подходящей пары.
В дверь вошла женщина. Короткие светлые волосы уложены и зафиксированы гелем. Делового покроя костюм, красный с розовыми тонами, как лепестки роз. Белая блузка с бантом — из тех, что делает даже деловые костюмы женственными и чуть глуповатыми.
— Как хорошо, что ты пришла, Кристина, — сказал Маркус.
Женщина кивнула и села у концевого стола, ближайшего к сцене.
— А какой у меня был выбор? Какой выбор ты оставил нам всем, Маркус?
— Мы в этом деле должны быть едины, Кристина.
— И объединяться под твоим руководством?
Маркус начал что-то говорить, но тут стала прибывать публика. Народ входил в двери поодиночке, парами и тройками. Маркус оставят спор. Можно будет доспорить потом, и я готова была поставить что угодно, что так оно и будет. Судя по интонациям женщины, разговор этот был не в первый и уж точно не в последний раз.
Одного мужчину я узнала. Рафаэль, Крысиный Король. Высокий, смуглый и красивый, с коротко стриженными черными волосами, с резкими мексиканскими чертами и надменным выражением лица. У него был такой же непреклонный вид, как у Маркуса, только губы несколько мешали. У Рафаэля они были мягкие и чувственные, а это портило эффект.
Рафаэль кивнул мне, я ему. С ним были ещё два крысолюда, оба в человеческом обличье. Ни одного из них я не узнала.
За столами набралась примерно дюжина народу, когда Маркус встал и подошел к кафедре.
— Друзья мои, я просил вас прийти сегодня на встречу с Анитой Блейк. Вампиры называют её Истребительницей. Я думаю, что она может нам помочь.
— Чем нам может помочь охотник на вампиров?
Это сказал одиноко сидевший мужчина, отгородившийся с двух сторон пустыми стульями. Волосы у него были белые и короткие, со странноватой стрижкой шестидесятых годов в стиле Миа Фэрроу, только мягче. Белая дорогая рубашка, бледно-розовый галстук, белый спортивный пиджак и сливочного цвета брюки. Добродушный богатый джентльмен. Но в его словах был смысл.
— Нам не нужна помощь человека.
Это уже другой, сидевший в паре с кем-то. У него волосы были до плеч, такие волнистые, как мех, или, может… Нет. И ещё у него были густые брови над темными глазами и тяжелые, чувственные черты лица. Может, у Крысиного Короля губы вполне подходят для поцелуев, а этому скорее годились непристойности, совершаемые в темных углах.
Одежда была под стать лицу. Ноги закинуты на стол, сапоги из мягкой бархатистой кожи. Штаны кожаные, черные и блестящие. Рубашка, в которую он не так чтобы был одет, висела как топ на мускулистом теле, оставляя обнаженным почти весь торс. Правая рука от локтя до пальцев покрыта кожаными полосами, из них торчали костяшки пальцев с шипами. Волосы на груди такие же волнистые и темные, как на голове. Рядом с собой на стол он бросил черный пыльник.
Женщина справа от него потерлась щекой об его плечо, как кошка, оставляющая пахучую метку. Длинные черные волосы извивались у неё на плечах волнами. То, что было видно из её наряда, было в обтяжку, черное и почти все кожаное.
— Здесь мы люди, Габриэль, — сказал Маркус.
Габриэль грубо хмыкнул:
— Ты можешь верить во что хочешь, Маркус. А я знаю, кто мы такие, и что она, — он ткнул в мою сторону своей рыцарской перчаткой, — не из наших.
Жест нельзя было назвать дружелюбным.
Рафаэль встал, и спор прекратился. Что-то было в том, как он стоял в самом обыкновенном дешевом костюме, что заставляло смотреть на него так, будто он был в короне. Сам его вид внушал больше почтения, чем тонны черной кожаной рухляди. Маркус испустил самое низкое свое рычание. Слишком много коронованных особ для одного помещения.
— Говорит ли Маркус за Аниту Блейк, как говорит он за волков?
— Да, — ответил Маркус. — Я говорю за мисс Блейк.
Тут встала я.
— Не знаю, что здесь происходит, но я могу сама за себя сказать.
Маркус повернулся, как белокурый смерч.
— Вожак стаи — я! Я — закон.
Альфред пошел ко мне, согнув руки в локтях.
— Остынь, мохнатый, — бросила я. — Мне ты не вожак, и я не из твоей стай.
Альфред шел крадучись, и я спрыгнула со сцены. У меня был пистолет, но он может мне понадобиться потом. Если я сейчас его вытащу, потом у меня его может не оказаться. Альфред спрыгнул со сцены, высоко подскочив, будто с трамплина. Я бросилась на пол и перекатилась. Меня обдало воздухом на его пролете, и я оказалась у сцены. Полезла за «файрстаром», но Альфред уже напал. Быстрее летящей пули, быстрее всего, что я в жизни видела.
Рука схватила меня за горло и сжала. Губы оттянулись назад до зубов, раздался низкий перекатывающийся рык, как будто рычал ротвейлер.
Моя рука уже лежала на пистолете, но его ещё надо было поднять, наставить и спустить курок. Мне ни за что не успеть. Он раньше перервет мне горло.
Он вздернул меня на ноги, держа за горло, как за рукоятку. Пальцы его впились как раз настолько, чтобы я чувствовала силу его рук. Ему оставалось только сжать кулак, и у меня горла уже не будет. А я держалась за «файрстар». Так и буду за него цепляться, пока буду умирать.
— Это теперь Альфред за тебя дерется? — Голос Кристины с бантом на блузке. — Вожак стаи должен драться сам в ответ на любой вызов своему господству — или оставить место вожака. Один из твоих собственных законов, Маркус.
— Ты мне мои законы не цитируй, женщина.
— Она бросила вызов твоей власти над ней, а не власти Альфреда. Если он убьет её, он и будут вожаком стаи?
В её голосе звучало легкое презрение.
— Отпусти её, Альфред.
Альфред стрельнул глазами в сторону Маркуса, потом снова на меня. Пальцы его напряглись, поднимая меня на цыпочки.
— Я сказал «отпусти»!
Он разжал хватку. Я качнулась назад, прислоняясь к сцене и наводя «файрстар» одним движением. Не слишком изящно, но пистолет был вытащен и глядел на Альфреда. Если он ещё раз попробует на меня напасть, я его убью — и с удовольствием.
— Я думал, ты её обыскал, — сказал Маркус.

Предыдущая страница 8 Следующая страница


9 Лорел Гамильтон

— Я обыскал!
Альфред отступал назад, выставив руки, будто защищаясь от удара.
Я переместилась, чтобы присматривать и за Маркусом. Краем глаза я заметила Райну. Она все ещё сидела и глядела на все это, явно забавляясь.
Я отступила задом наперед подальше от всех, прислонилась спиной к стене. Если Маркус быстрее Альфреда, мне нужна дистанция, лучше бы сотня миль, но придется удовлетвориться стеной.
— Пусть обезоружит её, — предложила Райна. Она сидела, положив ногу на ногу, свободно опустив руки на колени. И улыбалась. — Это он проглядел. Пусть исправит свою ошибку.
Маркус кивнул. Альфред снова повернулся ко мне.
Я сильнее прижалась к стене, будто могла продавить в ней дверь, если как следует нажать. Альфред, крадучись, медленно приближался ко мне, как маньяк из фильма. Я навела ствол ему в грудь.
— Я его убью, — предупредила я.
— Твои пульки мне ничего не сделают, — сказал Альфред.
— Утяжеленные с серебряной оболочкой, — сообщила я ему. — Пробьют у тебя в груди дыру такую, что кулак войдет.
Он замялся в нерешительности.
— Я могу залечить любую рану. Даже от серебра.
— Только не смертельную, — сказала я. — Я у тебя вырву сердце, и ты умрешь.
Он обернулся и увидел, что лицо Маркуса искривилось от гнева.
— Это ты дал ей пронести к нам пистолет!
— Если боишься пистолета, Маркус, забери его сам.
Опять Кристина. На этот раз я не была уверена, что она играет на моей стороне.
— Мисс Блейк, мы не причиним вам вреда. Но я обещал всем остальным, что вы не будете среди нас с оружием. Я дал слово. Если вы не отдадите свой пистолет Альфреду, вопрос будет исчерпан.
— Не выйдет.
— Вы бросаете мне вызов, мисс Блейк. Я не могу допустить подрыва моей власти.
Он подошел к краю сцены, ближайшему ко мне, и был теперь ближе, чем Альфред. Я не была уверена, что это улучшение ситуации.
— Шаг со сцены — и я стреляю.
— Альфред.
Снова единственное слово, но его хватило. Альфред стал рядом с ним, заглядывая с глаза.
— Да, хозяин?
— Забери у неё это. Она не имеет права бросать нам вызов.
— Вы его посылаете на смерть, Маркус.
— Не думаю.
Альфред сделал шаг, встав перед Маркусом. Лицо его было безразличным, глаза непроницаемыми.
— Глупо за это умирать, Альфред.
— Он приказывает, я подчиняюсь. Таково положение вещей.
— Не надо, — сказала я.
Он шагнул вперед.
Я сделала медленный вдох, успокаиваясь. Какой-то периферией я ощущала их всех, но смотрела только на Альфреда. И на точку в середине его груди.
— Я не блефую.
Он напрягся. Я поняла, что он сейчас это сделает. Он был уверен, что может двигаться быстрее, чем я нажму на курок. А так быстро двигаться не может никто. Я на это надеялась.
Он прыгнул тем же широким выгнутым перекатом, что и в прошлый раз. Я припала на колено, целясь во время его движения. Пуля ударила его в вершине дуги, он дернулся и рухнул на пол.
Тишину разорвал выстрел. Я встала, все ещё не отводя от него дула. Подалась вперед. Он не шевелился. Если он и дышал, я этого не видела. Нагнувшись к нему, я почти уперла пистолет ему в позвоночник. Он не двинулся. Я пощупала пульс на шее. Нет пульса. Левой рукой я вытащила у него из-за пояса мой браунинг, держа всю публику под прицелом «файрстара». Левой я не так хорошо действую, но не хотела терять время, перехватывая оружие.
Маркус сошел со сцены.
— Не надо, — сказала я. Он застыл, уставясь на меня. Вид у него был ошеломленный, будто он думал, что я этого не сделаю.
Пробираясь между столами, подошел Рафаэль.
— Можно мне его осмотреть?
— Конечно.
Но на всякий случай я отодвинулась. За пределы его досягаемости — теоретически.
Рафаэль перевернул тело. На полу под дырой в груди собралась лужа крови. Стекая по бороде, застыли яркие багряные сгустки. Да, не был он быстрее пули.
Маркус посмотрел на меня поверх трупа. Я ожидала увидеть гнев, но видела только боль. Он оплакивал уход Альфреда. Может, я и спустила курок, но толкнул Альфреда к этому он. Он это знал, и я знала. Все знали.
— Вам не обязательно было его убивать, — тихо произнес он.
— Вы не оставили мне выбора.
Он посмотрел на тело Альфреда, потом на меня.
— Да, наверное, не оставил. Мы убили его вдвоем, вы и я.
— На будущее, чтобы между нами больше не было недоразумений, Маркус. Я никогда не блефую.
— Вы так сказали.
— Но вы мне не поверили.
Он глядел, как растекается по полу кровь.
— Теперь я вам верю.

12

У нас было на полу мертвое тело и вековечный вопрос: что делать с трупом? Существует традиционный подход.
— Я позову копов, — сказала я.
— Нет, — ответил Маркус. В этом одном слове было больше силы, чем во всем, что он сказал с момента гибели Альфреда.
— Слушайте, он же мертв. Если бы я попала в него обычной пулей, он бы вылечился, но это было серебро. Надо позвать копов.
— Вы так хотите в тюрьму?
Это спросил Рафаэль.
— В тюрьму я не хочу, но это я его убила.
— Я думаю, тебе в этом помогли.
Кристина подошла и встала рядом. Стояла в своем костюме цвета розовых лепестков и изящных туфельках, глядя на тело. Струйка крови пробиралась к её ногам. Кристина не могла её не видеть, извивающуюся змейкой в её сторону. Но не отодвинулась с дороги. Кровь обтекла носок её туфли и побежала дальше.
Подошла Райна и встала за Маркусом. Она обняла его за плечи, прильнула лицом к шее, так близко, будто в ухо шептала. Губы её не двинулись, но именно с её колкого замечания все и началось. Несколько небрежных слов.
Маркус с силой погладил её руку, опустив лицо, чтобы поцеловать её выше кисти.
Я оглянулась. Рафаэль все ещё стоял, согнувшись над телом. Струйка крови подбиралась к его колену. Он быстро встал, зацепив пальцами окровавленный пол. Поднял пальцы ко рту. Я хотела сказать «не надо», но не сказала. Он засунул пальцы в рот и обсосал дочиста.
Темные глаза глянули на меня. Он опустил руку, словно смутился, что я его застала за каким-то интимным телесным делом. Может быть, так и было.
Два одетых в кожу оборотня неспешно подошли сзади из-за столов, будто окружая меня. Я отступила. У меня в руках все ещё было по пистолету. Тот, который в перчатках с шипами, глянул на меня, и в уголках губ у него играла улыбка. Глаза у него были серые, какие-то странно текучие. Прядь волнистых серых волос упала на лоб, прикрывая глаза, и те будто сверлящим светом пробивались сквозь нее. Он не шевельнулся, чтобы откинуть её с глаз. Меня бы это дико злило, но я, наверное, не привыкла смотреть сквозь мех.
Он подступил к телу, то есть ближе ко мне. Я подняла пистолеты. На таком расстоянии даже не надо целиться. С пистолетом в каждой руке я не чувствовала себя увереннее. На самом деле я чувствовала себя глупо, но не хотела терять времени, засовывая один из них в кобуру. Чтобы засунуть в кобуру «файрстар», мне надо было задрать свитер и засунуть пистолет в кобуру внутри брюк. Может, я могла бы это сделать, не глядя вниз, но я не была в этом уверена. Тут может сработать привычка — как когда автомобиль ведешь. Ведь сама не знаешь, сколько раз ты смотрела вниз, пока этот грузовик перед тобой не появился. Если Габриэль так же быстр, как Альфред, доли секунды будет достаточно.
Он улыбнулся шире, провел кончиком языка по полным губам. В его взгляде был жар. Ничего магического, тот жар, который бывает в глазах у каждого. Таким взглядом мужчина говорит, что ему интересно, какая ты в голом виде и хорошо ли ты умеешь отсасывать. Грубо, но точно. Этот взгляд не предлагает любви — чистый трах. Секс — это тоже слишком слабое слово.
Я подавила желание отвернуться. Не решалась отвести от него глаз. Но хотела. У меня мурашки бежали по коже от такого взгляда и щеки начинали гореть. Я не могла бы посмотреть ему в глаза и не покраснеть. Мой папочка меня слишком хорошо воспитал.
Он шагнул вперед — едва заметным движением, но оказался почти на расстоянии вытянутой руки. Я чуть тверже подняла пистолеты, наведенные на него.
— Больше так не делай, — сказала я.
— Габриэль, оставь её в покое! — обратилась к нему Кристина.
Он обернулся к ней.
Тигр, о тигр, светло горящий
В глубине полночной чащи!
Чьей бессмертною рукой
Создан грозный образ твой?
— Хватит, Габриэль!
Она покраснела. Одна строфа из Блейка, и она уже смутилась? Причем тут этот стих? Может быть, тигр-оборотень? А кто тогда котенок? Оба они, наверное.
Он снова повернулся ко мне. Что-то мелькнуло у него в глазах. Какая-то извращенность, подталкивающая его сделать ещё шаг.
— Попробуй — и составишь компанию своему другу на полу.
Он расхохотался во всю пасть, обнажив острые клыки сверху и снизу, как кот. Не вампирьи клыки, но и не человеческие.
— Мисс Блейк под моей защитой, — предупредил Маркус. — Ты её не тронешь.
— Вы чуть не дали Альфреду задушить меня, а потом на меня натравили. Мало чего стоит ваша защита, Маркус, — я лучше сама справлюсь.
— А ты без этих штучек не была бы такая крутая. — Голос брюнетки в байкерском прикиде. Смелые слова, но стояла она на том краю толпы.
— Я не собираюсь с тобой схватываться в рукопашную — без оружия у меня нет шансов. Потому я его и взяла.
— Вы отказываетесь от моей защиты? — спросил Маркус.
— Именно так.
— Дура же ты, — заметила Райна.
— Дура не дура, а пистолеты у меня.
Габриэль снова расхохотался.
— Она не верит, что ты её можешь защитить, Маркус, и она права.
— Ты оспариваешь мое главенство?
Габриэль повернулся к Маркусу, подставив мне спину.
— А я никогда его не признавал.
Маркус шагнул вперед, но Райна стиснула его руку сильнее.
— А не хватит ли нам ворошить грязное белье на глазах мисс Блейк? Как ты думаешь?
Маркус остановился, заколебался. Габриэль стоял и смотрел на него, не двигаясь. Наконец Маркус кивнул.
Габриэль рассмеялся мурлыкающим смехом и опустился на колени рядом с телом. Провел пальцами по кровавым пятнам.
— Быстро остывает.
Он обтер руку о свитер Альфреда и дотронулся до открытой раны на груди. Провел рукой вокруг нее, будто откалывая лед от краев чашки, и отнял руку обагренной.
— Прекрати! — велел Маркус.
Мотоциклистка припала с другой стороны тела, нагнулась, отставив задницу, как львица на водопое, и стала лакать из лужи на полу быстрыми и уверенными движениями языка.
— О Господи, — прошептала я.
По комнате пронеслось движение, как ветер над полем пшеницы. Все поднялись с мест. Все двинулись к телу.
Я отступила, прижимаясь спиной к стене, и стала пробираться к двери. Если сейчас начнется безумие жора, мне не хочется быть единственным в комнате не оборотнем. Может оказаться вредно для здоровья.
— Нет!! — пронесся над головами рык Маркуса. Он оказался возле тела, мгновенно растолкав всех. Даже Габриэль покатился набок, вскочил и остался сидеть в луже крови. Женщина отползла подальше. Габриэль сидел в пределах досягаемости главного вервольфа, смотрел на него снизу вверх, но страха в его глазах не было.
— Мы не звери, чтобы жрать своих мертвых!
— Звери, звери, — отозвался Габриэль. Он протянул Маркусу кровавую руку. — Понюхай кровь и не говори, что ты её не жаждешь.
Маркус отдернул голову, с шумом — даже мне было слышно — проглотив слюну. Габриэль встал на колени, тыча кровью в лицо Маркусу.
Тот отбил руку, но от тела отступил.
— Я чую кровь. — Он говорил с трудом, выжимая каждое слово сквозь низкое рычание. — Но я — человек. Это значит, что я не обязан уступать инстинктам.
Он развернулся, протолкался через толпу — чтобы найти себе место, ему пришлось залезть на сцену. Дышал он тяжело и часто, будто только что бежал изо всех сил.
Я уже обошла сцену до половины и теперь видела его лицо. Оно покрылось испариной. Надо мне уносить ноги.
Беловолосый, который говорил первым и спросил, какая им польза от истребителя вампиров, стоял поодаль от других, скрестив руки и привалившись к столу. Он смотрел на меня. С той стороны комнаты пусть себе смотрит куда хочет. Я держала пистолеты, направленные на всех. В этой комнате не было никого, с кем бы я хотела оказаться рядом без оружия.
Я уже почти добралась до двери, и теперь надо было освободить руку, чтобы её открыть. Тогда я сунула «файрстар» в кобуру и взяла браунинг в правую руку. Левой пошарила по стене позади себя, нащупала ручку двери. Повернула её и чуть приоткрыла дверь. Потом, повернувшись к комнате спиной — я отошла уже достаточно далеко для этого, — распахнула дверь. И остановилась.
Коридор был набит ликантропами — аж четверо. Они все смотрели на меня, смотрели расширенными безумными глазами. Ткнув ближайшего браунингом в грудь, я скомандовала:
— Назад!
Он продолжал таращиться, будто не понял. Глаза у него были карие и совершенно человеческие, но очень напоминали глаза собаки, которая пытается понять, когда к ней обращается человек. Хочет понять, но никак не может.
Что-то шевельнулось у меня за спиной. Я захлопнула дверь, придавив её спиной и обводя комнату стволом. Если оборотни полезут, мне конец. Некоторых я смогу подстрелить, но не всех.
Сзади подошел человек, который стоял, привалившись к столу. Он поднял руки, показывая, что не вооружен, но это была ерунда. А не ерунда состояла в том, что у него на лице не было испарины. Глаза не остекленели, как у тех, кто в коридоре. Вообще выглядел он… по-человечески.
— Меня зовут Каспар Гундерсон. Вам нужна помощь?
Я глянула на поджидающую орду и снова на него.
— Еще бы.
Каспар улыбнулся:
— Вы принимаете помощь от меня, но не хотите принять её от Маркуса?
— Маркус не предлагает помощь. Он отдает приказы.
— Что верно, то верно.
Рядом с ним появился Рафаэль.
— Никто из нас не подчиняется приказам Маркуса. Хотя ему бы хотелось.
Из толпы в коридоре раздался звук, средний между воем и стоном. Я сделала ещё шаг вдоль стены, продолжая держать толпу под прицелом. Слишком много потенциальных угроз — надо выбрать, кому можно верить. Рафаэль и беловолосый казались лучшим выбором, чем эта толпа.
По комнате разнесся прерывистый высокий вопль. Прижавшись спиной к стене, я повернулась к комнате. Что там еще?
Сквозь толпу ликантропов мелькали дергающиеся руки и ноги. Черноволосая закинула голову и взвыла.
— Она борется с собой, — сказал беловолосый.
— Да, но не победит, если ей не поможет кто-нибудь из доминантов.
— Габриэль не станет.
— Нет, — согласился Рафаэль. — Ему это зрелище нравится.
— Еще же не полная луна, что же такое стряслось? — спросила я.
— Началось с запаха крови, — пояснил Рафаэль. — Габриэль это подогрел — вместе с Элизабет. Теперь, если Маркус не возьмет их в руки, они могут все перекинуться и начать жор.
— А это плохо? — спросила я.
Рафаэль смотрел на меня, вцепившись руками в собственные предплечья — аж кожа побелела под пальцами. Коротко обрезанные ногти впились в мышцы, и под ними появились кровавые кружочки. Он резко и глубоко вдохнул и кивнул, сняв пальцы с рук. Порезы заполнились кровью, но упало только несколько капель. Малые порезы — малая боль. Иногда боль помогает не поддаться гипнозу вампа.
Голос его звучал напряженно, но ясно, он отчетливо произносил слова, будто говорить ему было очень трудно.
— Среди бабьих сказок о нас есть правдивые, и одна из них — что ликантроп должен после превращения жрать.
Его расширенные зрачки скрыли белки глаз и глядели на меня, затягивая. Они сверкали, как черные пуговицы.
— И вы тоже собираетесь на меня наброситься?
Он покачал головой.
— Зверь не владеет мной. Я владею зверем.
Второй стоял спокойно.
— А вас почему это не волнует?
— Я не хищник. Кровь меня не зовет.
Из коридора донеслось хныканье. Юноша не старше двадцати лет вползал в комнату на четвереньках. И хныкал, будто произносил мантру.
Он поднял голову, понюхал воздух. Голова его дернулась ко мне, глаза поймали меня в фокус, и он пополз в мою сторону. Глаза у него были синие, как весеннее небо, невинные, как апрельское утро. Только взгляд их не был невинным. Он глядел на меня, будто прикидывая, какова я на вкус. Будь он человеком, я бы решила, что у него на уме секс, а сейчас… наверное, еда.
Я навела пистолет ему в лоб. Он глядел мимо дула, на меня. Вряд ли он вообще его увидел. Он коснулся моей ноги, и я его не застрелила. Он вроде бы вреда не причинял. Я не могла взять в толк, что происходит, но застрелить его за то, что он меня коснулся, я не могла. Не могла — и все. Надо что-то сделать, чтобы заслужить пулю в лоб. Даже от меня.
Я осторожно повела пистолетом у него перед глазами. Они не следили за движением.
Руки его схватились за мои джинсы, он подтянулся и встал на колени. Голова его оказалась у меня чуть выше пояса, синие глаза смотрели мне в лицо. Он погрузил лицо мне в живот — ткнулся, как щенок.
Я постучала его стволом по голове.
— Слушай, друг, мы с тобой недостаточно для этого знакомы. Встань-ка!
Он зарылся головой мне под свитер. Чуть-чуть прикусил бок. Напрягся, и руки у него застыли, он задышал тяжело и прерывисто.
А я внезапно перепугалась. Что для одного — любовная игра, для другого — закуска перед обедом.
— Уберите его от меня, пока я ему ничего не сделала!
Рафаэль крикнул, перекрывая хаос:

Предыдущая страница 9 Следующая страница


Кафе лунатиков 10

— Маркус!
Это слово осталось звенеть в наступившей тишине. Все лица повернулись к нему. Окровавленные лица. Элизабет, черноволосой, нигде не было видно. Только Маркус был чист. Он стоял на сцене, напряженно выпрямившись, но вибрировал как камертон, если по нему ударить. Щеки у него ввалились, глаза горели от неимоверного усилия. Он глядел на нас, как утопающий, который твердо решил, что не будет звать на помощь.
— Джейсону трудно себя контролировать, — сказал Рафаэль. — Он из твоих волков. Отзови его.
Габриэль поднялся с покрытым кровью лицом и обнажил в смехе блеснувшие клыки.
— Странно мне, что мисс Блейк его до сих пор не убила.
Райна оторвалась от жертвы; на подбородке её краснело пятно крови.
— Мисс Блейк отказалась от защиты Маркуса. Она — доминант. Пусть теперь узнает, что значит отвергать нашу помощь.
Джейсон судорожно прижимался ко мне. Руки его свело, лицо прильнуло к моему животу. Кожей я ощущала его дыхание — горячее и слишком тяжелое для происходящего.
— Вы меня сюда позвали вам помочь, Маркус. Хреновое у вас гостеприимство.
Он глянул на меня гневно, но даже на таком расстоянии было видно, как лицо его дернулось в нервном тике. Будто что-то живое пыталось вылезти наружу.
— Слишком поздно уже для делового разговора, мисс Блейк. Ситуация вышла из-под контроля.
— Я не шучу. Уберите его от меня. Одного трупа за ночь достаточно.
Райна подошла к нему, протягивая окровавленную руку.
— Пусть признает твое главенство над собой. Признает, что ей нужна твоя помощь.
Маркус посмотрел на меня.
— Признайте мое главенство, мисс Блейк, и я отзову Джейсона.
— Да пошел ты, Маркус! Я не прошу спасти меня, я вам говорю — спасите его. Или вам плевать на членов своей стаи?
— Рафаэль — король, — сказала Райна, — пусть он тебя и спасает.
Мальчишка задрожал. Его хватка усилилась до боли. Если он прижмет меня ещё сильнее, я перервусь пополам. Он встал, все ещё сцепив руки у меня за спиной, и оказался примерно моего роста. Наши лица сошлись вплотную. Он склонил голову, будто собираясь меня поцеловать, но его снова пробрала дрожь. Губы его ткнулись мне в волосы, в шею.
Я прижала дуло браунинга к его груди. Если только попробует укусить, он труп.
Но покойный Альфред был насильником, а этот, кажется, просто не может себя контролировать — непреодолимый импульс. Если я подожду достаточно долго, моя смерть неминуема. И все же, пока он мне ничего плохого не сделал, я не хотела его убивать. И к тому же у меня появилось ощущение радости пистолета, когда я убила Альфреда. Маленькое, но появилось. И это тоже дало Джейсону некоторую слабину.
Его зубы скользнули вдоль моей шеи, вобрав краешек кожи. Мое терпение уже кончалось — даже если он не перекинется.
Кожа у меня завибрировала от его глухого рычания, и сердце забилось в горле. Я стала нажимать на спуск — нет смысла ждать, когда тебе перервут горло.
— Рафаэль, не надо! — услышала я голос Каспара.
У Джейсона дернулась голова, глянули дикие глаза. Рядом с нами стоял Рафаэль, протянув руку к лицу Джейсона. Из глубоких царапин текла кровь.
— Свежая кровь, волк!
Джейсон метнулся так быстро, что меня впечатало в стену. Когда я стукнулась головой, плечи уже смягчили удар, и только потому я не потеряла сознание. Потом я оказалась сидящей на полу, только по инстинкту не выпустив пистолета. Сила этого одного движения перепугала меня до тошноты. А я ему позволила тыкаться мордой мне в живот, будто он человек. Да он же мог меня разорвать пополам голыми руками! Может, я бы его сначала убила, но сама бы точно оказалась на том свете.
Рафаэль стоял над ним, капая кровью на пол.
— Надеюсь, вы понимаете, что я для вас сделал.
Ко мне вернулось дыхание, и я смогла заговорить.
— Хотите, чтобы я его застрелила?
По его лицу пробежало странное выражение, но черные пуговицы глаз остались мертвыми.
— Вы предлагаете мне вашу защиту.
— Защиту, шмащиту! Вы мне помогли, я помогу вам.
— Спасибо, но я это начал, я и должен закончить. А вам, наверное, стоит уйти, пока у вас не кончились серебряные пули.
Каспар протянул мне руку, чтобы помочь встать, я её приняла. Кожа у него казалась слишком горячей — но это все. Кажется, его не тянуло меня коснуться или сожрать. Приятно для разнообразия.
В дверь валила толпа — двойками, тройками, десятками. Кто-то из вошедших шел, как сомнамбула, к телу в другом конце зала — это бросалось в глаза. Другие шли к Рафаэлю и дергающемуся в судорогах Джейсону. Ладно, он сказал, что справится. Но с полдюжины повернулись ко мне и Каспару.
И глядели на нас голодными глазами. Одна девушка упала на колени и поползла ко мне.
— Вы можете что-нибудь сделать? — спросила я.
— Я — лебедь, они меня считают едой, — сказал он.
Все мое самообладание ушло на то, чтобы не уставиться на него.
— Лебедь — это прекрасно. Есть у вас какие-нибудь предложения?
— Раньте кого-нибудь из них. Они уважают боль.
Девушка потянулась ко мне, я посмотрела на тонкую руку — и не выстрелила. Пули с мягкой оболочкой могут оторвать руку напрочь, а я не знала, могут ли ликантропы залечить ампутацию. Прицелившись поверх её головы в здоровенного самца, я стрельнула ему в брюхо. Он с воплем свалился на пол, зажимая пальцами кровавую рану. Девушка повернулась к нему, зарываясь лицом ему в живот.
Он отшвырнул её взмахом руки, и остальные бросились к нему.
— Давайте выбираться, пока есть возможность, — предложил Каспар, показывая на дверь.
Меня не надо было просить дважды. Вдруг рядом со мной оказался Маркус — я не видела, как он подходит, слишком занятая непосредственными угрозами. Отбросив от раненого двоих (легко, как щенят), он протянул мне конверт из плотной бумаги. Голосом, больше всего похожим на рычание, он произнес:
— Каспар сможет ответить на все ваши вопросы.
И повернулся с рычанием к ликантропам, защищая того, которого я ранила. Каспар вытолкнул меня в дверь, и ему это позволили.
Я успела глянуть на Джейсона. Он превратился в массу текучего меха и обнаженных капающих костей. Рафаэль снова стал скользким и черным крысолюдом, каким я увидела его впервые с полгода назад. На предплечье у него было тавро в виде короны — знак власти над крысами. И кровь больше не шла — перемена его исцелила.
Дверь захлопнулась — кто это сделал, я толком не знаю. Мы с Каспаром стояли в коридоре, и больше никого там не было. Из-за двери не доносилось ни звука — такая тяжелая тишина, что она стучала в голове.
— Почему я их не слышу? — спросила я.
— Звукоизоляция, — ответил Каспар.
Логично. Я посмотрела на конверт — на нем был кровавый отпечаток пальца. Я осторожно взяла его за уголок, чтобы кровь стекла.
— А нам сейчас полагается сесть и провести деловое совещание? — спросила я.
— Зная Маркуса, я думаю, что информация полная. Он очень хороший организатор.
— Но не очень хороший вожак стаи.
Каспар бросил взгляд на дверь:
— Я бы на вашем месте говорил такие вещи где-нибудь подальше отсюда.
Он был прав. Я подняла на него взгляд. По-детски тонкие волосики, почти белые, почти пуховые. Я покачала головой. Не может этого быть.
Он ухмыльнулся:
— Давайте, потрогайте.
Я потрогала. Провела ему пальцами по волосам, и они были мягкие и гладкие, как птичьи перья. От головы Каспара поднимался лихорадочный жар.
— Ну и ну!
Что-то тяжело стукнуло в дверь, пол задрожал. Я попятилась, думая, прятать ли браунинг, и приняла компромиссное решение — сунула его в карман пальто. Единственное из моих пальто с достаточно глубокими карманами, чтобы спрятать пистолет.
Каспар открыл дверь в обеденные залы — там все ещё сидел народ и ел. Резал бифштексы, заедал гарниром, понятия не имея о хаосе, происходящем через две двери.
Меня подмывало заорать: «Бегите! Спасайся кто может!» Но вряд ли меня бы поняли. Кроме того, «Кафе лунатиков» работало уже много лет, и я ни разу не слышала, чтобы здесь что-нибудь случалось. Конечно, я сегодня убила человека — или вервольфа, или кто он там. Но вряд ли для полиции останется много улик — разве что пара хорошо обглоданных костей.
Кто знает, какие ещё ужасы здесь скрываются?
Каспар протянул мне визитную карточку. Белая, с готическим шрифтом, гласившим:
КАСПАР ГУНПЕРСОН.
АНТИКВАРИАТ и КОЛЛЕКЦИИ
— Если у вас будут вопросы, я постараюсь на них ответить.
— Даже на вопрос «Кто вы такой, черт вас побери?».
— Даже на этот, — ответил он.
Мы разговаривали на ходу. Возле бара он предложил мне руку. Уже была видна входная дверь — слава Богу, развлечения на сегодня заканчивались. Слава Богу.
И тут улыбка застыла у меня на лице. Одного из сидящих за баром я знала. Эдуард спокойно потягивал из высокого бокала что-то холодное. На меня он даже не глянул, но я знала, что он меня видел. Каспар склонил голову набок и посмотрел на меня:
— Что-нибудь случилось?
— Нет, — ответила я. — Нет, ничего. — Я произнесла это слишком быстро, сама себе не веря, и попробовала улыбнуться профессиональной улыбкой. — Просто ночь выдалась трудная.
Он мне не поверил, и мне это было безразлично. Врать на ходу я никогда толком не умела. Каспар не стал спорить, но осмотрел на ходу толпу, ища, что меня взволновало — или кто.
У Эдуарда был обыкновенный вид приятного парня, рост пять футов шесть дюймов, худощавый, с короткими светлыми волосами. Одет он был в незапоминающуюся черную зимнюю куртку, джинсы, ботинки на мягкой подошве. Слегка напоминал Маркуса и был столь же опасен — по-своему.
Меня он не замечал без всяких усилий, а это значило, что он тоже не хочет быть замеченным. Я прошла мимо, желая спросить, какого дьявола ему здесь понадобилось, но не захотела разрушать его прикрытие. Эдуард был наемным убийцей со специализацией по вампирам, ликантропам и прочим противоестественным гуманоидам. Начинал он с людей, но это оказалось слишком легко. А Эдуард любил трудности.
На темной холодной улице я остановилась и задумалась, что дальше. В одной руке у меня был окровавленный конверт, в другой все ещё был зажат браунинг. Адреналин уже выветрился, и пальцы на рукоятке сводило судорогой. Слишком долго я держала его, не стреляя. Конверт я сунула под мышку и убрала пистолет. Наверное, можно будет дойти до машины без пистолета в руке.
Эдуард не вышел, хотя я наполовину этого ожидала. Он за кем-то охотится, но за кем? После того, что я сегодня видела, охота не казалась мне такой уж плохой мыслью.
Конечно, Ричард тоже из них, и я не хотела, чтобы за ним кто-нибудь охотился. Надо будет спросить Эдуарда, что это он делает, но не сегодня. Ричарда внутри не было. Остальные пусть рискуют. На секунду я подумала о Рафаэле, но пожала плечами. Рафаэль знает Эдуарда в лицо, если даже не знает точно его профессии.
На полпути к машине я остановилась. Не надо ли предупредить Эдуарда, что Рафаэль может его узнать и сказать остальным? Но голова раскалывалась, и я решила, что в эту ночь Смерть как-нибудь сам о себе позаботится. Меня вампиры называли Истребительницей, но Эдуарда они звали Смертью. Я хотя бы никогда не применяла против них огнемет.
И я пошла дальше. Эдуард уже большой мальчик и сам кого хочешь может напугать. Тем же, кто в задней комнате, моя помощь тоже не нужна.
А если даже и нужна, я не была уверена, что готова её оказать, и это снова вернуло мои мысли к конверту. Зачем им может быть нужна моя помощь? Что я могу сделать такого, чего не могут они? Мне почти что не хотелось этого знать, но я не выбросила конверт в ближайший мусорный ящик. Честно говоря; если я его не прочту, это потом не даст мне покоя. Любопытство сгубило кошку — оставалось надеяться, что с аниматорами такого не происходит.

13

В пять тридцать пять утра я завалилась в кровать с папкой в руках. Рядом со мной был Зигмунд, мой любимый игрушечный пингвин. Раньше я брала Зигмунда только после того, как меня пытались убить. Последнее время я сплю с ним почти всегда. Тяжелый год выдался.
Браунинг отправился в свой второй дом — кобура на ночном столике. Иногда я сплю без пингвина, но никогда — без пистолета.
В папке оказалось с полдюжины листов бумаги. Аккуратно отпечатанных, через два интервала. Первый содержал список из восьми имен с указанием животного возле каждого из них. Следующие две страницы давали объяснения по каждому имени. Исчезли восемь ликантропов. Пропали бесследно. Ни тел, ни следов насилия — ничего. Семьи ничего не знают. Никто из ликантропов тоже ничего не знает.
Я вернулась к именам. Под номером семь значилась Маргарет Смитц. Жена Джорджа Смитца? Пегги — уменьшительное от Маргарет. Как из Маргарет получается Пегги — понятия не имею, но это так.
Последние страницы содержали предложения Маркуса о том, с кем мне следует говорить. Все бы этому типу командовать! Еще он дал объяснения, почему попросил меня о помощи. Он считал, что другие оборотни будут свободнее говорить со мной, чем с его волками. Без шуток — я была вроде компромисса. Полиции они не доверяли. А к кому ещё обратиться лунарно ограниченным за помощью, как не к соседу-аниматору?
Я не очень понимала, что могу для них сделать. Я же не без причины послала Джорджа к Ронни: я не детектив. Никогда в жизни я не занималась поиском пропавших. Когда завтра — прошу прощения, сегодня утром — я увижусь с Ронни, её надо будет проинформировать. Пропавшая жена Джорджа — случай, восемь пропавших ликантропов — уже картина. Им бы надо пойти в полицию, но они ей не доверяют. Еще в шестидесятых ликантропов линчевали и сжигали на кострах. Так что я не могу поставить им в вину излишнюю недоверчивость.
Папку я положила на ночной столик и заметила на нем белую визитную карточку, на которой был только номер телефона. Эдуард дал её мне всего два месяца назад. Впервые у меня появилась возможность с ним связаться — до того он просто появлялся сам. Обычно тогда, когда мне это было никак не нужно.
Отозвался автоответчик: «Оставьте сообщение после сигнала». Пискнул длинный гудок.
— Это Анита. Какого черта ты делаешь в городе? Перезвони, как только сможешь.
Обычно я не грублю автоответчику, но, черт побери, это же был Эдуард! Он меня знает, и к тому же не ценит галантерейностей обращения.
Я поставила будильник, выключила свет и завернулась в одеяло, сунув под бок своего верного пингвина. Не успела я согреться, как телефон уже зазвонил. Я ждала, чтобы автоответчик снял трубку, но на восьмом звонке сдалась. Я же его забыла включить, дуреха!
— Не дай Бог вы звоните по пустякам, — сказала я в трубку.
— Ты велела перезвонить поскорее. — Эдуард.
Я втянула трубку под одеяло.
— Привет, Эдуард.
— Привет.
— Зачем ты в городе? И что тебе было нужно в «Кафе лунатиков»?
— А тебе?
— Блин, сейчас почти шесть утра, а я ещё глаз не сомкнула. Нет у меня времени в игрушки играть!
— А что было в той папке? На ней была кровь — чья она?
Я вздохнула. Непонятно, что ему рассказать. От него может быть огромная помощь — а может выйти так, что он поубивает тех, кому я собралась помогать. Тяжелый выбор.
— Ни хрена не могу тебе сказать, пока не будут точно знать, что не подвергаю людей опасности.
— Ты же знаешь, я на людей не охочусь.
— Значит, ты на охоте.
— Да.
— Кто на этот раз?
— Оборотни.
Этого и следовало ожидать.
— Кто именно?
— Я ещё не знаю имен.
— Откуда же ты знаешь, кого убивать?
— У меня есть пленка.
— Пленка?
— Приезжай завтра ко мне в гостиницу, и я тебе её покажу. И расскажу все, что знаю.
— Обычно ты не столь обязателен. В чем подвох?
— Подвоха нет. Просто ты можешь их узнать, в этом все дело.
— Я не многих оборотней знаю, — сказала я.
— Ладно, ты приезжай, я тебе покажу, что у меня есть.
Голос у него был очень уверенный в себе, но Эдуард — он всегда такой.
— Ладно, где ты остановился?
— «Адаме Марк». Рассказать, как проехать?
— Не надо, найду. Когда?
— Ты завтра работаешь?
— Да.
— Тогда — как тебе удобно.
Что-то он чертовски вежлив.
— Сколько времени займет твоя презентация?
— Часа два, может быть, чуть меньше.
Я покачала головой, сообразила, что он этого не видит, и сказала вслух:
— Получается только после последнего зомби. До того времени у меня все расписано.
— Назови время.
— Могу подъехать между полпервого и часом.
Даже произнести это было трудно из-за предчувствия усталости. Опять я не высплюсь.
— Буду ждать.
— Постой! Ты под какой фамилией зарегистрировался?
— Номер 212, ты просто постучи.
— А фамилия-то у тебя есть?
— А как же. Спокойной ночи, Анита.
Трубка смолкла, жужжа у меня в руке, как неспокойный дух. Положив трубку в гнездо, я включила автоответчик, вывела звук до отказа и залезла под одеяла.
Эдуард никогда не делился информацией, если не был вынужден. Слишком он сейчас предупредителен — что-то стряслось. Зная Эдуарда, можно точно сказать: стряслось что-то неприятное. Ликантропы исчезают без следа — такая игра вполне во вкусе Эдуарда. Но я почему-то не думала, что это он. Он любил, чтобы о его заслугах знали — до тех пор, пока полиция не может их на него повесить.
Но кто-то же это делает? Свободные охотники, работающие ради премий, специализирующиеся на одичавших ликантропах. Эдуард может знать, кто они, и потворствуют ли они убийцам. Поскольку, если все восьмеро мертвы, то это убийство. Насколько я пока знаю, никто из них не был преследуем законом. Полиция должна это знать, но я не собиралась её вмешивать. Дольф должен знать, если ликантропы исчезают на его территории.
Меня засосало в сон на краю мира, и я оказалась рядом с жертвой убийства. Я видела замерзшее в снегу лицо, разорванный, как виноградина, глаз. Раздавленная челюсть пыталась шевельнуться, заговорить. И из раздробленного рта донеслось одно слово:
— Анита.
Снова и снова он повторял мое имя. Я проснулась настолько, чтобы повернуться на бок, и сон окатил меня тяжелой черной волной. Если мне что и снилось потом, то я не помню.

14

Каждый год я ломаю себе голову, что подарить на Рождество моей мачехе Джудит. Вы скажете, быть может, что за четырнадцать лет я могла бы и научиться. Конечно, можно бы подумать, что и она за это время могла бы научиться выбирать подарки для меня. А кончалось всегда тем, что мы с Джудит смотрим друг на друга через бездонную пропасть непонимания. Она хочет, чтобы я была этакой безупречно женственной дочерью, а я хочу, чтобы она была моей покойной матерью. Поскольку я своего не получаю, то стараюсь, чтобы и Джудит не получила того, что хочет. А к тому же у неё есть Андриа — полное совершенство. Одного безупречного ребенка на семью вполне достаточно.
Так вот, мы с Ронни занимались покупкой рождественских подарков. Перед этим мы сделали обычную пробежку по скользким зимним улицам, а я успела часа три поспать. Пробежка помогла, а пощечины от зимнего морозца помогли ещё больше. Оказавшись в районе магазинов с ещё влажными от душа волосами, я совсем проснулась.
У Ронни рост пять футов девять дюймов, и свои короткие светлые волосы она стрижет под мальчика. Стрижка её не изменилась со времени нашего знакомства, но и моя тоже. Она была одета в джинсы, ковбойские сапожки с лиловым тиснением, короткое зимнее пальто и сиреневый свитер под горло. Пистолета у неё с собой не было. Она не думала, что он нужен для общения с магазинными рождественскими эльфами.
Я оделась как на работу, поскольку именно туда мне идти после покупок. Юбка — стандартная темно-синяя и с черным ремнем, под который пропущена наплечная кобура. Эта юбка была на два дюйма короче, чем мне было бы удобно, но так настояла Ронни. Она куда лучше меня разбирается в модах. Впрочем, вряд ли кто разбирается в них хуже. Жакет был густого полночно-синего цвета, как глаза Жан-Клода. Еще более темный, почти черный орнамент складывался на нем в слегка восточный узор. Блузка с открытым воротом тоже была синяя, под цвет жакета. Довольно броско я выглядела в этом костюме и в черных туфлях на высоких каблуках. Этот жакет тоже для меня выбирала Ронни. Единственным его недостатком было то, что он не слишком хорошо скрывал браунинг — на ходу иногда выглядывала кобура. Пока что никто не завопил, призывая полицию. Знали бы люди, что у меня ещё по ножу в каждом рукаве, тогда кто-нибудь завопил бы наверняка.
Ронни рассматривала витрину украшений в магазине Кригла, а я смотрела в её глаза. Серые, того же цвета, что были ночью у Габриэля, но по-другому. У неё глаза человеческие, а у Габриэля — нет, даже в человеческом виде.
— Что смотришь?
Я покачала головой.
— Ничего. Думаю про минувшую ночь.
— И как тебе твой возлюбленный после этой ночи?
У прилавков толпился народ в три ряда. Мы пробились к ним, но я знала, что ничего я здесь покупать не буду, и потому стояла рядом с Ронни, разглядывая толпу. На всех лицах была враждебность, но в ней не было ничего личного — предрождественская магазинная лихорадка за две недели до Главного Дня. Ну-ну.
Магазин был заполнен проталкивающимся и целеустремленным народом, и мне захотелось на воздух.
— Ты что-нибудь покупать собираешься?

Предыдущая страница 10 Следующая страница


11 Лорел Гамильтон

— Ты мне не ответила.
— Выберемся из этой каши, и я отвечу.
Она выпрямилась и жестом пригласила меня вперед. Я проложила нам путь наружу. Рост у меня маленький, и одета я была слишком прилично, чтобы кого-нибудь напугать, но люди с нашей дороги отступили. Может быть, видели кобуру. Оказавшись на открытой площади, я сделала глубокий вдох. Здесь, конечно, тоже была толпа, но совсем не такая, как в магазинах. По крайней мере, здесь люди об меня не терлись. Если бы попробовали, я могла бы в ответ заорать.
— Хочешь сесть?
Каким-то чудом на скамейке оказались два свободных места. Ронни предложила сесть, поскольку я была одета для работы — то есть на каблуках. Но у меня пока ещё ноги не болели. Может, я начинаю привыкать носить каблуки. Бр-р-р!
Я покачала головой.
— Давай зайдем в «Нейчер компани». Может, я там найду что-нибудь для Джоша.
— Сколько ему сейчас, тринадцать? — спросила Ронни.
— Пятнадцать. Мой маленький братец в прошлом году был моего роста, а в этом году будет вообще гигантом. Джудит говорит, он вырастает из джинсов быстрее, чем она их успевает покупать.
— Намек, чтобы купить ему джинсы?
— Если и так, то я его не поняла. Джошу я покупаю что-нибудь смешное, а не шмотки.
— Из теперешних подростков многие предпочли бы шмотки.
— Только не Джош. Пока что — по крайней мере. Он, кажется, пошел в меня.
— Так что ты будешь делать с Ричардом? — спросила Ронни.
— Слушай, ты твердо решила не отцепляться?
— И не мечтай.
— Не знаю, что я буду с ним делать — после того, что видела этой ночью. После того, что рассказал Жан-Клод. Не знаю.
— Ты же знаешь, что Жан-Клод это сделал нарочно, — сказала Ронни. — Чтобы вбить между вами клин.
— Знаю, и у него это получилось. У меня возникло такое чувство, будто я с Ричардом не знакома. Будто целую чужого человека.
— Слушай, не позволяй этому клыконосцу ломать твою жизнь!
Я улыбнулась. Жан-Клоду очень бы понравилась кличка «клыконосец».
— Это не Жан-Клод её ломает, Ронни. Если выходит, что Ричард мне лгал несколько месяцев подряд…
Я не закончила фразу — и так все было ясно.
Мы уже подошли к магазинам «Нейчер компани». Они кишели людьми, как полный кувшин потревоженных светлячков, только и вполовину не так ярко.
— А о чем именно лгал тебе Ричард?
— Он мне не рассказал о битве, которая идет у него с Маркусом.
— А ты ему все-все рассказываешь.
— Ну, тоже нет.
— Он тебе не лгал, Анита. Он просто тебе не рассказал. Позволь ему объясниться, может быть, у него есть уважительная причина.
Я повернулась и посмотрела на неё внимательно. Лицо Ронни настолько светилось участием, что я отвернулась.
— Он несколько месяцев подряд был в опасности, а мне не сказал. Я должна была знать.
— Может быть, он не мог. Нельзя судить, пока ты его не спросишь.
— Я в эту ночь видела ликантропов, Ронни. — Я встряхнула головой. — И в них не было ничего человеческого. Даже близко.
— Значит, он не человек. У каждого свои недостатки.
Тут я посмотрела на неё и встретила её взгляд. Она улыбалась, и я не могла не улыбнуться в ответ.
— Я с ним поговорю.
— Позвони ему отсюда и договорись сегодня поужинать.
— Какая ты настырная!
— Есть с кого брать пример.
— Спасибо на добром слове, — сказала я. — А по делу Джорджа Смитца ты что-нибудь узнала?
— Ничего нового, что можно было бы добавить к той папке, что ты мне показала. Только он, кажется, не знает, что, кроме его жены, пропали ещё восемь оборотней — он думает, что она единственная. У меня есть её фотография, но нужны фотографии остальных. Первым делом при розыске пропавших нужны фотографии, иначе можно пройти мимо них на улице и не узнать.
— Я попрошу фотографии у Каспара.
— Не у Ричарда?
— Я на него злюсь. И не хочу просить его о помощи.
— Мелочная ты стала.
— Одна из лучших черт моего характера.
— Я проверю по обычным каналам, по которым ищут пропавших, но раз это оборотни, я спорить готова, что они не пропали.
— Думаешь, они убиты?
— А ты как думаешь?
— Именно так.
— Но кто или что может убрать восемь оборотней без следа?
— Меня это тоже беспокоит. — Я тронула её за руку. — Ты все-таки теперь носи с собой пистолет.
— Обещаю, мамочка, — улыбнулась она.
Я мотнула головой:
— Что, рискнем зайти ещё в один магазин? Если я куплю подарок Джошу, половина работы уже будет сделана.
— Тебе ведь надо ещё купить подарок Ричарду.
— Что?
— Постоянному кавалеру полагается покупать подарок. Традиция.
— Блин!
Я на него злилась невероятно, но Ронни была права. Ссора там или что, а рождественский подарок вынь да положь. Что, если он сделает мне подарок, а я ему нет? Я со стыда сгорю. А если я ему куплю подарок, а он мне нет, я буду чувствовать собственное превосходство. Или разозлюсь. Я почти надеялась, что он не станет мне ничего покупать.
Я что, ищу повода бросить Ричарда? Может быть. Конечно, может быть, после нашего разговора он поднесет мне этот повод на тарелочке — извините, на блюдечке с голубой каемочкой. Я уже была готова к окончательной, решительной схватке и ничего приятного не предвидела.

15

На час у меня была назначена встреча с Эльвирой Дрю. Она пила кофе, охватив чашку изящными пальцами. Ногти у неё были со светлым лаком, блестящие, как раковины абелонов — бесцветные, пока на них не падает прямой свет. Все остальное было выдержано с тем же вкусом. Платье такого причудливого цвета — то оно синее, то оно зеленое. Его называют сине-зеленым, но это не точно. Оно было почти зеленым. Такая ткань, которая вот так живет своей жизнью и переливается, как мех, должна быть дорогой. Наверное, это платье стоит больше, чем весь мой гардероб.
Длинные желтые волосы элегантно спадали вдоль спины, и это было единственное, что выбивалось из ансамбля. Платье, маникюр, идеальные по подбору цвета туфли, почти невидимая косметика должны были бы сочетаться со сложной, хотя и безупречного вкуса, укладкой. Из-за своих свободно висящих и почти нетронутых волос она мне нравилась больше.
Когда она встретилась со мной взглядом, я поняла, зачем она столько потратила на свое платье. Глаза у неё были того же поразительного сине-зеленого цвета — сочетание, от которого захватывало дух.
Я сидела напротив, попивая кофе, и радовалась, что сегодня приоделась. В обычном своем наряде я бы чувствовала себя бедной родственницей, зато сегодня — вполне соответствовала.
— Что я могу для вас сделать, мисс Дрю?
Она улыбнулась, и улыбка была точно такая, какая должна была бы быть. Как будто она знала, как эта улыбка действует почти на любого. Мне было бы почти страшно увидеть, как она улыбается мужчине. Если она так светится рядом со мной, то что было бы в присутствии Джеймисона или Мэнни — и думать боюсь.
— Я писательница, и сейчас работаю над книгой об оборотнях.
Моя улыбка чуть скукожилась.
— Правда? Это интересно. А что привело вас в «Аниматор Инкорпорейтед»?
— Книга построена по главам, каждая из которых посвящена отдельной форме животного. Я даю исторические сведения, рассказываю об известных в истории оборотнях этой формы, а потом описываю личность современного оборотня.
У меня заболели мышцы лица, и улыбка ощущалась скорее как оскал, чем что-либо другое.
— Судя по описанию, очень интересная книга. А чем я могу вам помочь?
Она моргнула великолепными ресницами и поглядела недоуменно. У неё это хорошо получалось. Я только что видела в её глазах интеллект, и этот вид глупенькой блондинки был всего лишь игрой. А подействовало бы это на меня, будь я мужчиной? Хочется думать, что нет.
— Мне не хватает одного интервью. Нужно отыскать какого-нибудь крысолюда. Интервью может быть строго конфиденциальным.
Глупенькая блондинка исчезла так же быстро, как появилась. Она поняла, что я не поверила.
«Интервью может быть — не обязано быть — строго конфиденциальным». Я вздохнула и бросила изображать улыбку.
— Почему вы решили, что я могу найти вам крысолюда?
— Мистер Вон меня заверил, что если кто-нибудь в этом городе может мне помочь, то это вы.
— Он действительно так сказал?
Она улыбнулась, ресницы её чуть вздрогнули.
— Он был вполне уверен, что вы можете мне помочь.
— Мой босс легко раздает обещания, мисс Дрю. В основном такие, которые не ему выполнять. — Я встала. — Если вы можете буквально минутку подождать, я пойду посоветуюсь с мистером Воном.
— Я вас подожду прямо здесь.
Улыбка её осталась такой же приятной, но что-то в её глазах сказало мне, что она точно знает, каков будет характер этого совещания.
Приемная у нас была отделана светло-зеленым — от обоев с тонким восточным орнаментом до пенного ковра на полу. По всем углам раскинулись комнатные растения. Берт считал, что это придает офису оттенок домашнего уюта. По мне, это скорее было похоже на дешевый павильон для съемок джунглей.
Мэри, наш дневной секретарь, подняла голову от компьютера и улыбнулась. Ей было за пятьдесят, и светлые волосы были чуть слишком желты для естественного цвета.
— Тебе что-нибудь нужно, Анита?
У неё была приветливая улыбка, и я почти ни разу не видела её в плохом настроении. Незаменимая черта характера для секретарши, принимающей клиентов.
— Ага. Видеть босса.
Она склонила голову набок, и глаза её вдруг стали тревожными.
— Зачем?
— Мне все равно должна была быть назначена на сегодня встреча с Бертом. Я велела Крейгу её записать.
Она проглядела блокнот.
— Крейг записал, но Берт её отменил. — Улыбка исчезла. — Он сегодня и в самом деле очень занят.
Ну хватит. Я пошла к двери Берта.
— У него клиент! — сказала мне в след Мэри.
— Лучше не придумаешь, — ответила я, постучала в дверь и вошла, не дожидаясь ответа.
Большую часть бледно-голубого кабинета Берта занимал стол. Из трех наших кабинетов это был самый маленький, зато он был постоянно закреплен за Бертом, остальным приходилось перемещаться. Берт в колледже играл в футбол, и это было до сих пор заметно. Широкие плечи, мускулистые руки, рост шесть футов четыре дюйма, и каждый дюйм вполне ощущается. Лодочный загар к зиме исчез, и по-военному коротко стриженные светлые волосы на белой коже смотрелись уже не так эффектно.
Глаза у него были как немытые окна — сероватые. И сейчас они уставились на меня.
— Анита, у меня клиент.
Я глянула на сидевшего напротив человека. Это был Каспар Гундерсон, одетый сегодня полностью в белое, и это ещё резче подчеркивало его суть. Как я могла принять его за человека — ума не приложу. Он улыбнулся:
— Мисс Блейк, я полагаю. — Он протянул руку.
Я её пожала.
— Если вы не против подождать снаружи буквально несколько секунд, мистер…
— Гундерсон.
— …мистер Гундерсон, мне бы надо поговорить с мистером Воном.
— Я думаю, это может подождать, Анита, — сказал Берт.
— Нет, не может.
— А я говорю, может!
— Берт, ты хочешь, чтобы наш разговор произошел в присутствии клиента?
Он уставился на меня, и эти серые глазки стали ещё меньше от прищура. Зловещий взгляд, который на меня никогда не действовал. Он выдавил улыбку.
— Ты настаиваешь?
— Ты нашел точное слово.
Берт сделал глубокий вдох и медленный выдох, будто считая до десяти, потом сверкнул Каспару лучшей из своих профессиональных улыбок.
— Извините нас буквально на минуту, мистер Гундерсон. Это не займет много времени.
Каспар встал, вежливо кивнул мне и вышел. Я закрыла за ним дверь.
— Что ты вытворяешь? Вламываешься ко мне во время переговоров с клиентом? Ты что, спятила? — Он встал, и его плечи почти задевали стены комнаты.
Пора бы ему знать, что меня пугать размерами без толку. Сколько я себя помню, всегда была меньше всех в нашем квартале. И размеры меня давно уже не впечатляют.
— Я тебе говорила: никаких клиентов вне моих должностных обязанностей.
— Твои должностные обязанности определяю я. Я твой босс, ты не запамятовала? — Он оперся на стол раскрытыми ладонями.
Я оперлась на стол с другой стороны.
— Вчера вечером ты мне послал клиента с пропавшим родственником. Какое, черт побери, я имею отношение к розыску пропавших?
— Его жена — ликантроп.
— А это значит, что нам надо брать у него деньги?
— Если ты можешь ему помочь, то да.
— Ну так вот, я отдала это дело Ронни.
Берт выпрямился.
— Видишь, ты ему помогла. Без твоей помощи он бы не вышел на мисс Симс.
Берт снова был сама рассудительность, а мне это было не надо.
— А теперь у меня в кабинете сидит эта Эльвира Дрю. Какого черта мне с ней делать?
— Ты кого-нибудь из крысолюдов знаешь? — Он уже сел в кресло, сложив руки на чуть выпирающем животе.
— Это к делу не относится.
— Знаешь, нет?
— А если да?
— Устрой ей интервью. Наверняка кто-нибудь из них хочет прославиться.
— Почти все ликантропы изо всех сил скрывают, кто они такие. Если это обнаружится, они могут потерять работу, семью. В Индиане в прошлом году рассматривалось дело, и человек по иску своей жены после пяти лет брака был лишен права на своих детей, потому что обнаружилось, что он оборотень. Никто не станет так рисковать.
— Я видал интервью с оборотнями в прямом эфире.
— Это исключения, Берт, а не правило.
— Так ты не станешь помогать мисс Дрю?
— Не стану.
— Я не буду взывать к твоей жадности, хотя она предложила кучу денег. Но подумай, насколько благожелательная книга о ликантропии поможет твоим друзьям-оборотням. Ты перед тем, как ей отказать, поговори с ними. Послушай, что они скажут.
— Тебе плевать на положительную рекламу для оборотней. Тебя манят только деньги.
— Верно.
Берт — абсолютно лишенный щепетильности подонок, и ему плевать, сколько народу об этом знает. Тяжело победить в перебранке, когда не можешь оскорбить противника.
Я села напротив него. У него был самодовольный вид, будто он думал, что уже победил. Ему следовало бы знать меня лучше.
— Мне не нравится, когда я сижу напротив клиента и понятия не имею, что ему нужно. Хватит сюрпризов. Теперь ты будешь заранее согласовывать клиентов со мной.
— Как скажешь.
— Рассудительный ты сегодня. Выкладывай, что случилось.
Он улыбнулся шире, глазки его блеснули.
— Мистер Гундерсон предложил за твои услуги отличные бабки. Вдвое против обычного.
— Это куча денег. Чего он от меня хочет?
— Поднять предка из мертвых. На нем лежит семейное проклятие. Одна колдунья ему сказала, что если поговорить с предком, с которого проклятие началось, ей, быть может, удастся его снять.
— Почему двойной гонорар?
— Проклятие началось с одного из двух братьев. С какого именно — он не знает.
— Так что мне придется поднимать обоих.
— Если повезет — только одного.
— Но второй гонорар ты все равно от него отожмешь.
Берт радостно кивнул, улыбаясь как-то корыстолюбиво.
— Это даже входит в твои должностные обязанности, а кроме того, если ты можешь помочь кому-то не жить всю жизнь с перьями на голове, разве ты этого не сделаешь?
— Ты наглый паразит, — сказала я, но даже для меня самой мой голос прозвучал беспомощно.
Берт только улыбнулся шире. Он победил, и он это знал.
— Значит, ты будешь согласовывать клиентов со мной, если им нужен не подъем зомби или ликвидация вампира?
— Если у тебя есть время читать о каждом клиенте, который ко мне приходит, я найду время написать.

Предыдущая страница 11 Следующая страница


Кафе лунатиков 12

— О каждом мне не надо — только о тех, которых ты посылаешь ко мне.
— Но ты же знаешь, Анита, — это чистая случайность, кто из вас когда на дежурстве.
— Чтоб ты провалился, Берт!
— Ты не считаешь, что слишком долго заставляешь ждать мисс Дрю?
Я встала. Без толку, он меня переиграл. Он это знал, и я знала. Оставалось только с достоинством отступить.
— Твоя встреча на два часа отменяется. Я велю Мэри послать к тебе Гундерсона.
— Берт, есть на свете кто-нибудь или что-нибудь, что ты не мог бы сделать своим клиентом?
Он на минуту задумался, потом покачал головой:
— Если оно может заплатить гонорар, то нет.
— Ты самый жадный сукин сын на свете.
— Это я знаю.
Бесполезно. Этот спор мне не выиграть. Я пошла к двери.
— У тебя пистолет! — в голосе Берта слышалось негодование.
— Да, ну и что?
— Я думаю, что при свете дня и в нашем офисе ты должна принимать клиентов без оружия.
— Я так не думаю.
— Ты просто положи пистолет в стол, как раньше делала.
— Не положу. — Я открыла дверь.
— Анита, я не хочу, чтобы ты принимала клиентов вооруженной.
— Это твои проблемы.
— Я могу их сделать твоими, — сказал он, покраснев, и голос его сдавило от злости. Может быть, нам все же суждена сегодня перебранка.
Я закрыла дверь.
— Ты меня уволишь?
— Я твой босс.
— О клиентах мы можем спорить, но вопрос о пистолете не дебатируется.
— Пистолет их пугает.
— А ты посылай пугливых к Джеймисону.
— Анита! — Он встал, как буря гнева. — Я не хочу, чтобы ты носила пистолет в нашем офисе!
— Ну и… с тобой, Берт, — мило улыбнулась я и закрыла дверь. Отступила, так сказать, с достоинством.

16

Закрыв за собой дверь, я поняла, что не добилась ничего, только вывела Берта из себя. Вполне приличный результат часовой работы, но не слишком большое достижение. Сейчас я собиралась сказать мисс Дрю, чем я могу ей помочь. Берт был прав насчет хорошей прессы. Проходя мимо Гундерсона, я ему кивнула. Он улыбнулся мне в ответ. Почему-то мне казалось, что на самом деле ему нужен не подъем мертвых. Что ж, вскоре выясним.
Мисс Дрю сидела, положив ногу на ногу и сложив руки на коленях. Воплощение элегантного терпения.
— Может быть, я смогу вам помочь, мисс Дрю, — сказала я. — Не уверена, но среди моих знакомых может найтись тот, кто вам будет полезен.
Она встала, протянув мне наманикюренную руку.
— Это было бы чудесно, мисс Блейк. Я очень буду вам благодарна.
— У Мэри есть телефон, по которому с вами можно связаться?
— Есть, — улыбнулась она.
И я улыбнулась, открыла дверь, и женщина прошла мимо меня в облаке дорогих духов.
— Мистер Гундерсон, я к вашим услугам.
Он встал, отложив журнал на столик рядом с фикусом. Двигался он без той танцующей грации, как другие оборотни, но ведь лебеди на суше не особенно грациозны.
— Присядьте, мистер Гундерсон.
— Каспар, если можно.
Я прислонилась к краю стола, разглядывая Гундерсона сверху вниз.
— Зачем вы сюда пришли, Каспар?
Он улыбнулся:
— Маркус хочет извиниться за эту ночь.
— Тогда ему надо было бы прийти лично.
Каспар улыбнулся шире:
— Он считает, что предложение значительного денежного вознаграждения может возместить недостаток нашего гостеприимства.
— Он ошибается.
— И вы ни на дюйм не уступите?
— Нет.
— И вы не станете нам помогать?
Я вздохнула:
— Над этим я работаю. Но не знаю, что смогу сделать. Кто или что может устранить восемь оборотней без борьбы?
— Я понятия не имею. И никто из нас не имеет понятия. Вот почему мы обратились к вам.
Ничего себе, они ещё меньше меня знают! Это не слишком успокаивает.
— Маркус дал мне список людей, которых следует расспросить. — Я протянула ему лист. — Есть мысли или дополнения?
Он нахмурился, сведя брови. Белые брови, не из волос. Я моргнула, стараясь сосредоточиться. Кажется, меня тот факт, что Каспар покрыт перьями, беспокоит больше, чем нужно.
— Все это соперники Маркуса в борьбе за власть. В кафе вы их почти всех видели.
— Вы думаете, он действительно их подозревает или просто хочет осложнить соперникам жизнь?
— Не знаю.
— Маркус сказал, что вы сможете ответить на мои вопросы. Вы знаете что-нибудь такое, чего я не знаю?
— Я бы сказал, что знаю об обществе оборотней куда больше, чем можете знать вы, — ответил он, несколько обиженный.
— Извините. Наверное, предположение Маркуса, что его соперники имеют к этому отношение, — это всего лишь принятие желаемого за действительное. Это не ваша вина, что он плетет интриги.
— Маркус часто старается взять все под свое управление. Вы это видели прошлой ночью.
— Пока что его искусство управленца не произвело на меня особого впечатления.
— Он считает, что, если у оборотней будет единый правитель, мы станем силой, способной соперничать с вампирами.
Может быть, он в этом и прав.
— И этим правителем хочет быть он, — заметила я.
— Конечно.
Зажужжал интерком.
— Прошу прощения. — Я нажала кнопку. — Мэри, кто там?
— Ричард Зееман на второй линии. Говорит, что отвечает на ваше сообщение.
Я задумалась, потом сказала:
— Соедини меня с ним.
И взяла трубку, ни на миг не забывая, что Каспар сидит и слушает. Можно было бы попросить его выйти, но мне уже надоело обращаться с клиентами, как адвокат в водевиле.
— Привет, Ричард!
— Я нашел твое послание на автоответчике, — сказал он, и голос его был очень осторожен, будто он балансировал бокалом, до краев наполненным водой.
— Кажется, нам надо поговорить, — сказала я.
— Согласен.
Ну и ну, до чего же мы сегодня деликатные.
— Я думала, это мне полагается беситься. Отчего же у тебя такой голос?
— Я узнал о том, что было ночью.
Я ждала, чтобы он сказал ещё что-нибудь, но молчание тянулось до бесконечности. Заполнить его пришлось мне.
— Послушай, у меня сейчас клиент. Хочешь встретиться и поговорить?
— Даже очень.
— У меня перерыв на ужин около шести. Встретимся в китайском ресторане на Олив?
— Как-то не очень уединенно.
— А что бы ты предложил?
— У меня.
— У меня будет только час, Ричард. Не хватит времени так далеко ехать.
— Тогда у тебя.
— Нет.
— Почему?
— Просто нет, и все.
— То, что нам надо друг другу сказать, не очень подходит для общественного места. Ты и сама знаешь.
Я знала. А, черт с ним.
— Ладно, встречаемся у меня в начале седьмого. Мне что-нибудь привезти?
— Ты на работе, проще будет мне что-нибудь привезти. Свинину с грибами и крабовый суп?
Мы достаточно давно встречались, чтобы он мог заказать для меня еду, не спрашивая. Но он все равно спросил. Очко в его пользу.
— Значит, в шесть пятнадцать, — сказал он.
— До встречи.
— До встречи, Анита.
Мы оба повесили трубку. У меня живот свело узлом от напряжения. Если нам предстоит «то самое» выяснение отношений, последнее перед разрывом, то мне никак не надо, чтобы оно было у меня дома, но Ричард прав. Не стоит вопить про ликантропов и убийства людей в ресторане. И все равно такая перспектива восторга не вызывала.
— Ричард злится на вас за эту ночь? — спросил Каспар.
— Да.
— Я могу чем-нибудь помочь?
— Мне нужны подробные рассказы обо всех исчезновениях: следы борьбы, кто последний видел пропавших — в этом роде.
— Маркус сказал, что на все вопросы об исчезновениях должен отвечать только он.
— Вы всегда поступаете, как он говорит?
— Не всегда, но здесь он тверд как скала, Анита. Я не хищник, я не могу защитить себя от Маркуса и его присных.
— Он, в самом деле, вас убьет, если вы поступите против его желания?
— Наверное, не убьет, но больно будет очень, очень долго.
Я покачала головой.
— Как я погляжу, он ничуть не лучше знакомых мне Мастеров Вампиров.
— Я лично ни с одним Мастером Вампиров не знаком и потому вынужден поверить вам на слово.
Я не сдержала улыбки. Оказывается, я знаю монстров лучше, чем сами монстры.
— Ричард может что-то знать?
— Вполне; а если нет, он может вам помочь выяснить.
Я хотела спросить его, такой же Ричард злой, как Маркус, или нет. Мне хотелось знать, действительно ли мой возлюбленный в душе зверь. Но я не спросила. Если я хочу что-то узнать о Ричарде, надо спрашивать Ричарда.
— Если у вас нет другой информации, Каспар, то меня ждет работа.
Прозвучало это грубо даже для меня. Я попыталась улыбнуться, чтобы смягчить резкость, но не стала брать свои слова обратно. Мне хотелось избавиться от всего этого хаоса, а он был напоминанием о нем.
Он встал.
— Если вам нужна будет моя помощь, звоните.
— А помощь вы мне сможете оказать только ту, которую позволит Маркус?
Он слегка покраснел — до цвета подкрашенного сахара.
— Боюсь, что да.
— Тогда я вряд ли позвоню, — сказала я.
— Вы ему не доверяете?
Я рассмеялась — смехом резким, а не веселым.
— А вы?
Он улыбнулся и слегка кивнул головой.
— Наверное, нет. — Он направился к двери.
Я уже взялась за ручку двери, когда вдруг спросила, повернувшись к нему:
— А это действительно фамильное проклятие?
— Мое состояние?
— Да.
— Не фамильное, но проклятие.
— Как в волшебной сказке?
— Волшебная сказка — это очень смягченный вариант. Исходные предания часто очень грубы.
— Я некоторые из них читала.
— Вы читали «Принцессу — лебедь» в оригинале, на норвежском?
— Не могу такого о себе сказать.
— На языке оригинала это ещё хуже.
— Огорчительно это слышать.
— Мне тоже.
Он шагнул к двери, и мне пришлось открыть её перед ним. Мне страшно хотелось бы услышать эту историю из его уст, но в его глазах была такая острая боль, что от неё на коже могли остаться порезы. Против такого страдания я переть не могу.
Он шагнул мимо меня, и я его выпустила. В результате этой литературной беседы я решила достать свою старую хрестоматию по волшебным сказкам. Много времени прошло с тех пор, как последний раз перечитывала «Принцессу — лебедь».

17

Когда я шла к своему дому, было уже больше половины седьмого. Я почти ждала, что Ричард будет сидеть в холле, но там никого не было. Узел в животе у меня чуть ослаб. Отсрочка приговора даже на несколько минут — все равно отсрочка.
Когда я уже вставила ключ в скважину, у меня за спиной открылась дверь. Выпустив зазвеневшие ключи, я дернулась к браунингу. Это было действие инстинктивное, а не обдуманное. Рука уже легла на рукоятку, но пистолет я не вытащила, когда в дверях появилась миссис Прингл. Убрав руку от пистолета, я улыбнулась. По-моему, она не заметила моих действий, потому что её улыбка не изменилась.
Она была высокая, к старости несколько высохшая. Седые волосы стянуты в пучок на затылке. Миссис Прингл никогда не пользовалась косметикой и не считала нужным извиняться за то, что она уже старше шестидесяти. Кажется, ей нравилось быть старой.
— Ты что-то сегодня поздновато, Анита, — сказала она. Крем, её шпиц, создавал фон из скулежа и ворчания, как заевшая пластинка.
Я нахмурилась. Для меня шесть тридцать — это рано. Но я не успела слова сказать, как за её спиной в дверях появился Ричард, и волосы его спадали по сторонам лица густой каштановой волной. И одет он был в мой любимый свитер, зеленый, как листва, и пушисто-мягкий на ощупь. Крем гавкал в нескольких дюймах от его ноги, будто набираясь храбрости, чтобы тяпнуть.
— Крем, перестань! — велела миссис Прингл и подняла глаза на Ричарда. — Никогда не видела, чтобы он так себя вел. Вот и Анита вам скажет, что он со всеми ласков.
Она обернулась ко мне, чувствуя неловкость, что её пес грубо ведет себя с гостем.
Я кивнула:
— Вы правы, впервые вижу, чтобы он так себя вел.
При этих словах я смотрела на Ричарда, но его лицо было тщательно замкнуто — и это я тоже видела впервые.
— Иногда он так поступает, когда видит других собак, чтобы показать, что он тут главный, — сказала миссис Прингл. — У вас есть собака, мистер Зееман? Может быть, Крем её чует.
— Нет, — ответил Ричард. — Собаки у меня нет.
— Я увидела вашего жениха в холле с мешком еды и предложила ему подождать у меня. Мне жаль, что Крем сделал его визит таким неприятным.
— Что вы, мне всегда приятно поговорить с коллегой на профессиональные темы, — ответил Ричард.
— Как вежливо сказано, — заметила она, и лицо её озарилось чудесной улыбкой. Ричарда она видела только раз или два, но он ей понравился ещё даже до того, как она узнала, что он учитель. Сразу оценила.

Предыдущая страница 12 Следующая страница


13 Лорел Гамильтон

Ричард обогнул её, выходя в холл. Крем не отставал, яростно тявкая. Этот пес был похож на одуванчик-переросток, только этот одуванчик выходил из себя. Он подпрыгивал на тоненьких ножках в такт собственному тявканью.
— Крем, домой!
Я придержала дверь для Ричарда. В руках у него были пакет с едой навынос и пальто. Пес рванулся вперед, решившись наконец вцепиться ему в лодыжку. Ричард посмотрел на него. Крем остановился в миллиметре от его штанины и закатил глаза, и в этих собачьих глазах было выражение, которого я в жизни не видела. Раздумье — а не съест ли его Ричард на самом деле.
Ричард шагнул в дверь, а Крем остался стоять на месте в такой позе подчинения, какой у него не было никогда.
— Спасибо, что присмотрели за Ричардом, миссис Прингл.
— Не за что. Очень приятный молодой человек. — В её тоне было больше, чем в словах. «Очень приятный молодой человек» — это значит «выходи за него замуж». Моя мачеха Джудит была бы вполне согласна. Только она сказала бы это вслух и без всяких намеков.
Ричард бросил свое кожаное пальто на спинку дивана, пакет с едой расположился на кухонном столе. Он вынул оттуда упаковки, я тоже сбросила пальто на спинку дивана и вылезла из туфель на высоких каблуках, потеряв два дюйма роста и чувствуя себя намного лучше.
— Очень симпатичный жакет, — сказал он все ещё нейтральным тоном.
— Спасибо. — Я собиралась снять жакет, но если ему нравится, то пусть будет. Глупо, но правда. Как мы оба осторожничаем! Повисшее в комнате напряжение просто не давало дышать.
Я достала из шкафа тарелки, из холодильника — колу и налила себе, а Ричарду — стакан холодной воды. Он газированных напитков не пьет, и я держу в холодильнике кувшин с водой специального для него. Когда я ставила стаканы на стол, у меня перехватило горло.
Он положил приборы. Мы двигались в тесноте кухни как танцоры, зная, где находится партнер, и не сталкиваясь иначе, как намеренно. Сегодня мы не соприкасались. Свет зажигать не стали, кухня была освещена только лампой из гостиной, погружена в полумрак. Как пещера. Будто никому из нас не нужно было смотреть.
Наконец мы сели и стали глядеть друг на друга поверх тарелок: свинина для меня, цыплята для Ричарда. Квартиру наполнил запах горячей китайской еды, как правило — теплый и успокаивающий. Сегодня меня от него подташнивало. На тарелке передо мной лежала двойная порция крабового мяса, а блюдце Ричард наполнил кисло-сладким соусом. Мы так всегда ели китайскую еду — макая в общую тарелку с соусом. А, черт!
Шоколадно-карие глаза глядели на меня. Мне предстояло начинать первой, а мне не хотелось.
— А это все собаки на тебя так реагируют?
— Нет, только доминанты.
Тут я вытаращила глаза:
— Крем для тебя доминант?
— Он так считает.
— Рискованно, — заметила я.
Он улыбнулся.
— Я собак не ем.
— Да, нет, я не в том смы.. а, ладно. — Раз это все равно предстоит, начнем сейчас. — Почему ты мне не рассказал про Маркуса?
— Не хотел тебя втягивать.
— Почему?
— Жан-Клод втянул тебя в свои разборки с Николаос. Ты мне говорила, как это было тебя неприятно. Если я тебя втравлю помогать мне против Маркуса, в чем разница?
— Это не одно и то же, — возразила я.
— Каким образом? Я не хочу тебя эксплуатировать, как Жан-Клод. И никогда не буду.
— Если я иду добровольно, это не эксплуатация.
— И что ты собираешься сделать? Убить его?
В голосе Ричарда слышалась горечь, злость.
— Что ты имеешь в виду?
— Ты можешь снять жакет, я все равно видел пистолет.
Я открыла рот, чтобы возразить, — и закрыла. Посреди перепалки объяснять, что я хотела для него хорошо выглядеть, было бы просто глупо. Я встала и сняла жакет, потом тщательно повесила его на спинку стула. Это заняло много времени.
— Так, теперь ты доволен?
— У тебя пистолет — это ответ на все?
— С чего вдруг тебя стало напрягать, что я ношу пистолет?
— Альфред был моим другом.
Это меня остановило. Мне даже в голову не приходило, что Ричард может любить Альфреда.
— Я не знала, что он твой друг.
— А что, вышло бы по-другому?
Я обдумала вопрос.
— Быть может.
— Не было нужды его убивать.
— Этот разговор у меня уже был ночью с Маркусом. Ричард, они не оставили мне выбора. Я его предупредила, и не раз.
— Я об этом слышал. Вся стая только об этом и гудит. Как ты не уступила, как отвергла протекцию Маркуса, как застрелила одного из нас. — Он покачал головой. — Да, это на всех произвело впечатление.
— Я это сделала не ради впечатления.
Он глубоко вздохнул:
— Знаю, и это меня пугает.
— Ты боишься меня?
— За тебя, — ответил он. Злость в его глазах исчезла, а то, что её сменило, — это был страх.
— Я могу за себя постоять, Ричард.
— Ты не понимаешь, что сделала этой ночью.
— Мне жаль, что Альфред оказался твоим другом. Честно говоря, он не показался мне тем, кого ты выбрал бы в друзья.
— Я знаю, что он был хулиган и бойцовый пес Маркуса, но был из моих, которых я защищаю.
— Маркус очень мало занимался этой ночью защитой, Ричард. Он куда больше интересовался своей мелочной борьбой за власть, чем жизнью Альфреда.
— Я сегодня утром заехал к Ирвингу.
Эти слова повисли между нами в воздухе. Настал мой черед разозлиться.
— Ты его тронул?
— Если и да, то это мое право самца бета.
Я встала, упираясь ладонями в стол.
— Если да, то у нас дело словам не ограничится.
— Ты и в меня станешь стрелять?
Я посмотрела на него, на эти чудные волосы, уперлась глазами в свитер — и кивнула.
— Если буду вынуждена.
— Ты готова меня убить.
— Нет, убить — нет. Но ранить — да.
— Чтобы оберечь Ирвинга, ты готова навести на меня пистолет. — Он откинулся в кресле, скрестив руки на груди, и лицо у него и злобное, и заинтересованное.
— Ирвинг просил меня моей защиты. Я её предложила.
— Так он мне и сказал сегодня утром.
— Ты его наказал?
Он долго смотрел на меня, потом произнес:
— Нет, я его не трогал.
Я шумно выдохнула — оказывается, я задерживала дыхание — и опустилась на стул.
— Ты и в самом деле пошла бы против меня, чтобы его защитить! Вот уж не ожидал.
— Ничего смешного тут нет. Ирвинг оказался меж двух огней: Маркус ему сказал, что ему будет плохо, если он меня не позовет, а ты сказал, что ему будет плохо, если только попробует меня позвать. Не очень справедливо.
— В стае очень много несправедливого, Анита.
— В жизни тоже. Так что из этого?
— Когда Ирвинг мне сказал, что он под твоей защитой, я его не тронул. Но я не верил, что ты, в самом деле, можешь в меня стрелять.
— Я знаю Ирвинга гораздо дольше, тем тебя.
Он наклонился, опираясь руками на стол.
— Но ведь встречаешься ты не с ним?
Я пожала плечами. А что тут скажешь?
— Я все ещё твой жених, или ночное крещение огнем отбило у тебя охоту со мной встречаться?
— Ты участвуешь в борьбе не на жизнь, а насмерть, и ничего мне не сказал. Если ты от меня скрываешь такие вещи, что же это за отношения?
— Маркус меня не убьет.
Я поглядела на него в упор. Кажется, он говорит искренне.
— Ты в это действительно веришь?
— Верю.
Я чуть не обозвала его дураком, но закрыла рот и стала думать, что сказать вместо этого. Ничего не приходило на ум.
— Я видела Маркуса. Видела Райну. — Я покачала головой. — Если ты думаешь, что Маркус не хочет твоей смерти, ты очень ошибаешься.
— Одну ночь, и ты уже стала экспертом, — заметил он.
— В этом вопросе — да.
— Вот почему я тебе не говорил. Ты бы его убила, правда? Просто убила бы.
— Если бы он попытался меня убить — да.
— Я в состоянии справиться сам, Анита.
— Тогда справься, Ричард. Убей его.
— Иначе это сделаешь за меня ты.
Я выпрямилась.
— Слушай, Ричард, чего ты от меня хочешь?
— Хочу знать, считаешь ли ты мне монстром.
Слишком быстро для моих слабых мозгов шел разговор.
— Не я ли должна тебе задать этот вопрос, если ты обзываешь меня убийцей?
— Кто ты — я знал с самого начала. Ты считала меня человеком. Ты все ещё считаешь меня человеком?
Я глядела на него и видела, насколько он в себе не уверен. Умом я понимала, что он — не человек. Но я ещё ни разу не видела от него ничего такого … потустороннего. И глядя на него, сидящего в моей кухне, с карими глазами, до краев полными искренностью, я не видела в нем большой опасности. Он верил, что Маркус не собирается его убивать, — наивность такая, что словами не передашь. Я хотела его защитить. Оберечь.
— Ты не монстр, Ричард.
— Тогда почему ты ко мне сегодня не притронулась, даже не поцеловала, когда вошла?
— Я думала, мы друг на друга злимся, — ответила я. — С людьми, на которых я злюсь, я не целуюсь.
— А мы ещё друг на друга злимся? — спросил он тихо и неуверенно.
— Не знаю. Обещай мне кое-что.
— Что именно?
— Не скрывать. Не лгать, даже умалчиванием. Ты мне будешь говорить правду, и я тебе тоже.
— Согласен, если ты мне пообещаешь не убивать Маркуса.
Я только вытаращилась. Как это можно быть одновременно Мастером вервольфов и таким чистоплюем? Сочетание очаровательное и вполне самоубийственное.
— Этого я обещать не могу.
— Анита…
Я подняла руку:
— Я могу обещать, что не буду его убивать, если он не нападет на меня, на тебя или на кого-то постороннего.
Тут настал черед Ричарда на меня таращиться.
— Ты могла бы его убить, вот так просто?
— Вот так просто.
Он покачал головой:
— Я этого не понимаю.
— Как тебе удалось быть ликантропом и ни разу никого не убить?
— Я осторожен.
— А я нет?
— Ты почти небрежна насчет этого. Ты этой ночью убила Альфреда и даже не сожалеешь.
— А я должна сожалеть?
— Я бы сожалел.
Я пожала плечами. Честно сказать, меня это несколько мучило. Может быть, можно было найти выход, при котором Альфред не оказался бы в гробу — или в желудках своих друзей. Но я его убила — так вышло. Возврата нет, переменить ничего нельзя. И извинения бесполезны.
— Вот я такая, Ричард. Прими это или уходи — меняться я не собираюсь.
— Одна из причин, по которой я с самого начала хотел с тобой встречаться, — я думал, что ты можешь сама о себе позаботиться. Теперь ты их видела. Я думаю, что могу выбраться из этой каши живым, но нормальный человек — обыкновенный человек, — разве у него есть шансы?
Я смотрела на него и видела его с разорванным горлом — мертвого. Но он не был мертв, он исцелился. Выжил. А был когда-то другой человек. Человек, который не выжил. Никогда я не хочу так терять любимых. Никогда.
— Ну, так ты получил, что было обещано рекламой. В чем же проблема?
— В том, что я по-прежнему хочу тебя. Держать тебя в объятиях. Касаться тебя. А ты — вытерпишь мое прикосновение после того, что видела этой ночью?
Он отвел глаза, и их скрыли упавшие на лицо волосы.
Я встала и сделала разделавший нас шаг. Он поднял мне навстречу наполненные непролитыми слезами глаза, и страх прямо исходил от его лица. Я думала, что виденное этой ночью положит между нами раздел. Передо мной мелькали образы: сверхъестественная сила Джейсона, испарина на лице Маркуса, окровавленная пасть Габриэля — но теперь, когда я глядела Ричарду в лицо, совсем рядом с ним, все это казалось нереальным. Ричарду я доверяла. К тому же со мной был пистолет.
Я наклонилась, чтобы поцеловать его в губы, и первый поцелуй был легким, целомудренным. Он не шевельнулся, не коснулся меня, держа руки на коленях. Я поцеловала его в лоб, запустив пальцы в волосы, ощутив кожей его тепло. Поцеловала в брови, в кончик носа, в обе щеки и снова в губы. Он вздохнул, его дыхание вливалось мне в рот, и я прижалась к нему губами, будто хотела съесть его, начиная ото рта и дальше.
Его руки обняли меня, застыли на талии, пальцы чуть ниже, потом оказались у меня на бедрах, миновав все двусмысленные зоны. Я поставила ноги по сторонам от его коленей — оказалось, что у короткой юбки есть свои достоинства: можно было сесть верхом к нему на колени, не приподняв её ни на дюйм. Ричард тихо пискнул от удивления. Он смотрел на меня, и глаза его затягивали.
Я вытащила свитер у него из-под ремня, касаясь руками голой кожи.
— Сними.
Он одним движением стащил свитер через голову и бросил на пол. Я сидела на нем верхом, глядя на его обнаженную грудь. На этом надо было бы остановиться, но мне не хотелось.
И я прижалась губами к его шее, вдыхая аромат его тела, и волосы его закрыли мое лицо, как вуаль. Мой язык прошелся по тоненькой линии сгиба его шеи, по ключице.
Его руки сомкнулись у меня на пояснице, скользнули вниз. Пальцы коснулись ягодиц и вновь вернулись к спине. Очко в его пользу — он не стал меня лапать.
— Пистолет… Ты можешь его снять? — спросил он, уткнувшись лицом мне в волосы.
Я кивнула, выскальзывая из плечевого ремня кобуры. Чтобы снять все остальное, надо было снять ремень юбки. А руки не хотели действовать.
Ричард взял мои руки в свои и положил из по обе стороны от пряжки, расстегнув её и начал потихоньку вытягивать ремень из петель — по одной. Я кожей ощущала каждое такое движение. Пока он вытаскивал ремень, я держала в руке кобуру с пистолетом. Ремень он бросил на пол, а я аккуратно свернула ремни кобуры и положила её на стол позади.
Потом повернулась к Ричарду. Его лицо было пугающе близко к моему, и губы полные и мягкие. Я лизнула их края, поцелуй оказался быстрым, беспорядочным. Я хотела пройти ртом вниз от его губ. По груди. Так далеко мы ещё не заходили — даже близко не подходили.
Он вытащил у меня блузку из юбки, проводя руками по голой спине. От ощущения его кожи в тех местах, которых он не касался никогда, я вздрагивала.
— Нам надо остановиться, — шепнула я, уткнувшись в его шею. Может быть, поэтому фраза прозвучала не до конца убедительно.
— Что?
— Остановится. — Я чуть оттолкнулась от него, чтобы заглянуть в лицо. Чтобы можно было дышать. Руки у меня все ещё играли с его волосами, касались плеч. Я опустила их. Заставила себя перестать. Он был такой теплый! Подняв руки к лицу, я ощутила запах его кожи. Я не хотела останавливаться. Судя по выражению его лица и ощущению тела, он тоже. — Мы должны остановиться.
— Зачем? — Это был почти шепот.
— Потому что если не остановимся сейчас, то вообще не остановимся.
— Разве это будет так уж плохо?
— Глядя в эти прекрасные глаза в дюйме от моих, я чуть не сказала «нет».
— Наверное, да.
— Почему?
— Потому что одной ночи всегда мало. Это нужно либо регулярно, либо совсем без этого обойтись.
— Ты это можешь иметь каждую ночь, — сказал он.
— Это предложение? — спросила я.
Он моргнул, пытаясь собраться с мыслями. Подумать. Я смотрела на его усилия, и сама боролась с собой. Только сидя у него на коленях, думать было трудно, и я встала. Его руки остались у меня под блузкой, на голой спине.
— В чем дело, Анита?
Я стояла, глядя на него, держа руки у него на плечах для равновесия, слишком близко к нему, чтобы ясно соображать. Я шагнула назад, и он отпустил меня. Опершись руками о кухонный стол, я пыталась придумать что-то осмысленное. Мне надо было пару лет боли вложить в несколько слов.
— Я всегда была хорошей девочкой. Ни с кем не спала. В колледже я встретила одного человека. Мы были помолвлены, ходили на свидания, занимались любовью. Он меня бросил.
— Он все это проделал, только чтобы заполучить тебя в кровать?

Предыдущая страница 13 Следующая страница


Кафе лунатиков 14

Я покачала головой и повернулась к Ричарду. Он так и сидел с незаправленной рубашкой, и вид у него был великолепный.
— Его семья меня не одобрила.
— Почему?
— Его матери не понравилось, что у меня мать мексиканка. — Я прислонилась к шкафу, охватив себя руками за плечи. — Он не настолько меня любил, чтобы пойти против своей семьи. Мне его очень по-всякому недоставало, но мое тело тоже тосковало без него. Я себе обещала, что это больше не повторится.
— Значит, ты ждешь свадьбы, — сказал он.
Я кивнула.
— Я ужасно хочу тебя, Ричард, но не могу. Я себе дала слово, что больше никогда не подставлю себя под такой удар.
Он поднялся, подошел и встал передо мной. Очень близко, но не касаясь и не пытаясь коснуться.
— Тогда выходи за меня.
Я подняла глаза:
— Ага, прямо сейчас.
— Я серьезно. — Он ласково опустил руки мне на плечи. — Я хотел попросить раньше, но боялся. Ты тогда не видела, что могут сделать ликантропы, во что превратиться. Я знал, что надо будет тебе это увидеть до того, как я сделаю предложение, но я боялся и не хотел, чтобы ты увидела.
— Я все ещё не видела, как ты меняешься, — сказала я.
— А тебе это нужно?
— Когда мы стоим вот так, как сейчас, я бы сказала «нет», но если подходить реалистично, если мы всерьез — то да, наверное.
— Сейчас?
Я поглядела на него в сгустившейся темноте и обняла. Припала к нему, потрясла головой, скользя щекой по обнаженной груди.
— Нет, не сейчас.
Он поцеловал меня в макушку.
— Так это значит — «да»?
Я поглядела ему в глаза:
— Мне следовало бы сказать «нет».
— Почему?
— Потому что жизнь слишком сложна для этого, Ричард.
— Жизнь всегда сложна, Анита. Скажи «да».
— Да, — сказала я и тут же захотела вернуть это слово. Я его сильно хочу. Я что, подозревая его в съедении Красной Шапочки? Черт побери, он даже не может заставить себя убить Страшного Серого Волка! Из нас двоих скорее я могу кого-нибудь зарезать.
Он поцеловал меня, крепко обняв. Я чуть отодвинулась, чтобы можно было дышать, и сказала?
— Сегодня — никакого секса. Правило остается в силе.
Он наклонился и сказал, почти касаясь губами моих губ:
— Знаю.

18

На первый свой подъем зомби я опоздала. Как странно, не правда ли? Из-за этого я опоздала и на два других. Когда я добралась до номера Эдуарда, было уже 2.03.
Я постучала, он открыл дверь и отступил в сторону.
— Опаздываешь.
— Ага, — ответила я.
Комната была приятная, но стандартная. Полутораспальная кровать, ночной столик, две лампы, письменный стол у дальней стены. Окна почти от стены до стены закрыты шторами. Свет в ванной включен, дверь открыта. Шкаф полуоткрыт, показывая, что Эдуард повесил туда свои вещи. Значит, он здесь на какое-то время останется.
Телевизор работает, звук выключен. Это меня удивило — Эдуард телевизор не смотрит. На телевизоре стоял видеомагнитофон. Это уже отклонение от стандартной гостиничной меблировки.
— Заказать чего-нибудь в номер перед началом?
— Кола — это будет отлично.
Он улыбнулся:
— Ну ты и размахнулась!
Он подошел к телефону и заказал бифштекс, слегка прожаренный, и бутылку бургундского.
Сняв пальто, я положила его на стул возле стола.
— Я ведь не пью.
— Я знаю. Хочешь освежиться, пока ждем еду?
Подняв глаза, я увидела промельк своего отражения в зеркале ванной. Куриная кровь присохла к лицу кирпичной коркой.
— Намек поняла.
Я закрыла дверь ванной и оглядела себя в зеркале. Свет был резким, белым, как, очевидно, полагается в ванных комнатах гостиничных номеров. Настолько нелицеприятный свет, что даже мисс Америка в нем бы себе не понравилась.
Кровь выступала на моей бледной коже, как следы красноватых мелков. Я была одета в трикотажную рубашку с изображением Максины из рекламного ролика. Она пила кофе, держа в руке палочку печенья, и говорила: «Такая же кайфовая штучка, как я сама». Берт нас всех просил надевать на работу что-нибудь этакое рождественское ещё за месяц до праздника. Может быть, моя рубашка была не совсем такая, как он имел в виду, но — ладно — она была ещё ничего по сравнению с другими, что лежат у меня дома. На белой ткани краснели пятна крови. Отлично смотрится.
Я сняла рубашку и повесила её на край ванны. Над сердцем у меня оказались мазки крови, мазки были даже на серебряном кресте — попали с рук и лица. Сегодня пришлось убить трех цыплят: подъем зомби — работа не слишком чистая.
Я сняла с вешалки полотенце. Интересно, как Эдуард объяснит горничной пятна крови? Не мои проблемы, но все равно интересно.
Пустив воду в рукомойник, я начала отскребать кровь. В зеркале отразилось мое лицо и стекающие по нему окровавленные струйки. Я вгляделась — лицо было свежеотмытым и несколько удивленным.
Что, Ричард в самом деле сделал предложение? И я согласилась? Да нет, не может быть. Нет, я согласилась. А, черт!
Я стерла кровь с груди. Так, я всю жизнь водилась с монстрами, и теперь с одним из них помолвлена.
При этой мысли я остановилась и села на закрытую крышку унитаза. Я помолвлена. Снова.
Первый был таким безупречным, что даже Джудит понравился. Такой мистер Стопроцентный Американец, что я для него была недостаточно хороша, как решила его семья. Больше всего меня задело, что он недостаточно меня любил. И близко не так, как я его любила. Я бы для него бросила все что угодно. И это не та ошибка, которую стоит повторять второй раз.
Ричард был не такой, я это понимала. И все же оставался червь сомнения. Страх, что он разорвет помолвку. Страх, что он не разорвет помолвку. «Проклят ты будешь, если сделаешь, и если не сделаешь — тоже проклят».
Глянув вниз, я заметила, что капаю кровавой водой на линолеум. Наклонившись, я её вытерла. Пока что мне удалось отмыться до той степени, до которой можно было это сделать до дома и душа. Прихвати я с собой чистую одежду, можно было бы вымыться и здесь, но я об этом не подумала.
— Еду принесли, — постучал в дверь Эдуард.
Я оделась, сунула полотенце в умывальник и пустила холодную воду, проверила, что ткань не закрыла сток и открыла дверь. Мне в ноздри ударил запах бифштекса. Чудесный запах. Я уже восемь часов ничего не ела и, честно говоря, не много съела и тогда. Ричард меня отвлек.
— Как ты думаешь, обслуга нас не убьет, если мы закажем ещё порцию?
Он повел рукой в сторону тележки официанта. Там стояли два заказа.
— Как ты узнал, что я буду голодна?
— Ты всегда забываешь поесть.
— Ну, ты просто мамочка года!
— Самое меньшее, что я для тебя могу сделать, — накормить.
Я посмотрела на него в упор:
— В чем дело, Эдуард? Ты что-то слишком заботлив.
— Я достаточно хорошо тебя знаю, чтобы понять: тебе это не понравится. Считай, что еда — это предложение мира.
— Что именно не понравится?
— Давай поедим, посмотрим фильм, и все станет ясно.
Эдуард финтил, и это было на него не похоже. Он вполне может тебя пристрелить, но ходить вокруг да около не станет.
— К чему ты клонишь, Эдуард?
— Давай не будем задавать вопросов до фильма.
— Почему?
— Потому что тогда у тебя появятся вопросы получше. — С этими неопровержимыми словами он сел на край кровати и налил красного вина себе в бокал. Потом отрезал кусок мяса, настолько слабо прожаренного, что в середине была кровь.
— Только не говори, что у меня бифштекс тоже с кровью.
— У тебя он не с кровью. Ты любишь мясо, зажаренное намертво.
— Ха-ха, как смешно.
Но я села. Странно было разделять трапезу с Эдуардом в его номере, как будто мы — два бизнесмена в деловой поездке, и это у нас рабочий обед. Бифштекс был хорошо прожарен. Картошка, жаренная по-домашнему, со специями, занимала на тарелке почти столько же места, сколько мясо. Еще имела место кучка брокколи, которую можно было сдвинуть на край и не обращать на неё внимания.
Кола была налита в запотевший винный бокал — он был чуть великоват, но мне понравилось.
— Фильм начнется близко концу, но вряд ли у тебя будут трудности с пониманием сюжета.
Он щелкнул пультом, экран телевизора мигнул, какая-то передача сменилась интерьером спальни.
Женщина с длинными каштановыми волосами лежала на спине посередине круглой кровати. Она была голой — по крайней мере, то, что было от неё видно, было голым. Ниже талии она была заслонена яростно шевелящимися ягодицами черноволосого мужчины.
— Это же порнография! — Я даже не попыталась скрыть удивление.
— Несомненно.
Я глянула на Эдуарда. Он точными аккуратными движениями резал бифштекс. Отрезал кусок, положил в рот, прожевал, проглотил и запил вином.
Я снова стала смотреть «фильм». К паре на кровати присоединился ещё один мужчина. Он был повыше первого, с более короткими волосами, но описать его подробнее было бы трудно — главным образом потому, что я старалась не смотреть.
Я сидела на краю кровати Эдуарда и впервые ощущала неловкость в его присутствии. Между нами никогда не было напряжения сексуального характера. Мы могли бы когда-нибудь убить друг друга, но не поцеловаться. А вот сейчас я была в номере у мужчины и смотрела порнофильм. Порядочные девушки так себя не ведут.
— Эдуард, за каким чертом это все надо?
Он щелкнул пультом:
— Смотри, вот лицо.
Я повернулась к экрану. На меня смотрело застывшее изображение — второй мужчина. Это был Альфред.
— О Господи!
— Ты его знаешь? — спросил Эдуард.
— Да. — Нет смысла отрицать. Альфред мертв, и Эдуард ему ничего плохого не сделает.
— Имя?
— Альфред. Фамилии не знаю.
Эдуард нажал ускоренный показ. Изображения на экране задвигались с бешеной скоростью, занимаясь интимными вещами, на любой скорости непристойными. На ускоренном показе это было ещё противнее — и смешно, и глупо.
Эдуард снова нажал паузу. Женщина застыла, глядя в камеру анфас, с открытым ртом, с глазами, застланными сексуальной поволокой. Волосы искусно раскиданы по подушке. Это должно было быть возбуждающим, но не получалось.
— Ты её знаешь?
Я покачала головой:
— Нет.
Он снова пустил пленку.
— Скоро конец.
— А второй мужчина?
— У него все время на лице маска.
Мужчина в маске взобрался на женщину сзади, бедрами охватил её ягодицы, линии их бедер совпали. Его торс прильнул к её туловищу, пальцы тискали её руки возле плеч. Больше всего это было похоже, что он на неё наваливается, и секса было в этом очень немного.
Она держала его полный вес, опираясь на руки и колени, дыша прерывисто. По комнате пронеслось низкое рычание, камера дала наплыв на спину мужчины. Кожа его пошла рябью, будто кто-то проводил под нею рукой, и разгладилась, потом ещё рябь, будто оттуда проталкивалось наружу что-то небольшое.
Камера отъехала; мужчина все ещё обволакивал женщину. Рябь на спине стала сильнее; что-то проталкивалось у него из-под кожи, и настолько сильно, что это было бы видно даже под одеждой. Я такое видела у Джейсона прошлой ночью.
Не могу не признать, что это завораживало. Я видела, как человек перекидывается, но не так. Не до мельчайших деталей, не под неотступным взглядом камеры.
Кожа на спине мужчины лопнула вдоль, он взвился на дыбы, охватив руками талию женщины и вопя. По спине его потоком хлынула светлая жидкость, заливая женщину и кровать.
Женщина чуть подстегнула его, пошевелив ягодицами, склонив голову к простыне. Из спины мужчины вырвался мех, руки судорожно прижались к бокам. Он снова наклонился к женщине, упираясь руками в простыню, разрывая белую ткань мохнатыми когтями.
Он съежился, мех расходился по его коже все быстрее, почти как растекающаяся жидкость. Маска спала с него — лицо уже не подходило к ней по форме. Камера дала маску крупным планом. Что-то в этом было от искусства… Черт, не могу найти слово.
Человека больше не было. На женщине сидел черный леопард, и был этим очень доволен. Он прижался к ней, губы раскрылись, обнажив блестящие зубы. Леопард ткнулся ей в спину, слегка пустив кровь. Женщина низко простонала, и по её телу прошла дрожь. Снова в объективе появился Альфред, все ещё в форме человека. Он подполз к кровати и впился в женщину поцелуем. Долгим настоящим поцелуем, с бешеной работой языков. Потом поднялся на колени, все ещё не прерывая поцелуя, и все его тело раскачивалось. Он был очень возбужден её видом.
По спине его прошла рябь, он оторвался от женщины, вцепившись руками в простыни. У него изменение произошло быстрее. Камера дала крупным планом его руку, Кости скользили под кожей с мокрыми сосущими всхлипами. Переползали, меняя положение, мышцы и сухожилия. Лопнула кожа, и хлынула та же прозрачная жидкость. Рука сменилась голой когтистой лапой и тут же покрылась мехом.
Он стоял на полусогнутых, получеловек-полуволк, но несомненный самец. Закинув голову вверх, он взвыл, и комнату наполнил глубокий резонирующий звук.
Женщина подняла на него расширенные глаза. Леопард спрыгнул с нее, покатился по кровати — ни дать, ни взять огромный котенок, завернулся в шелковистую простыню, и оттуда торчала только черная морда.
Женщина легла на спину, расставив полусогнутые ноги, протянула руки к волколаку, облизывая губы кончиком языка, будто действительно испытывая наслаждение. Может быть, так оно и было.
Вервольф ворвался в нее, и это не было ласково. Она ахнула так, будто ничего лучшего в жизни не испытывала.
Женщина испускала учащающиеся стоны — либо она была очень хорошей актрисой, либо приближалась к оргазму. Не знаю, какой из этих вариантов мне больше нравится. Наверное, хорошая игра.
Она кончила, издав звук средний между стоном боли и радости, и осталась лежать на спине; тело её будто растеклось по постели. Вервольф воткнулся в неё последний раз, весь задрожав, и провел сверху вниз когтистыми лапами по обнаженному телу.
Она вскрикнула — тут уж играть не надо было. По её телу алыми струйками потекла кровь. Леопард испуганно мявкнул и спрыгнул с кровати. Женщина заслонила руками лицо, но когтистая лапа отбила её руки в сторону. Потекла кровь, и там, где когти ударили по руке, блеснула обнажившаяся кость.
Женщина теперь вопила громко и непрерывно, визг за визгом, успевая только набирать воздуху. Острая морда волколака нагнулась к её лицу. У меня перед глазами мелькнула раздробленная челюсть жертвы в лесу. Но нет, этот тянулся к горлу. Он вырвал ей глотку, расплеснув огромный сгусток крови.
Глаза женщины смотрели в камеру, не видя, расширенные, блестящие, замутненные смертью. Почему-то на лицо кровь не попала. Вервольф поднялся на дыбы, с клыков его капала кровь. Огромная капля упала на лицо, расплеснувшись меж невидящих глаз. Леопард прыгнул обратно на кровать, облизал дочиста мертвое лицо длинными уверенными движениями языка. Вервольф лизал тело, опускаясь все ниже, к животу. Здесь он остановился, в камеру глянул желтый глаз. И начал жрать. Леопард присоединился к пиру.
Я закрыла глаза, но звуков было достаточно. Тяжелые, влажные, рвущие, они заполнили комнату. Я услышала собственный голос:
— Выключи.
Звуки смолкли, и я поняла, что Эдуард выключил ленту, но смотреть не стала. И не смотрела, пока не услышала звук перемотки пленки.
Эдуард отрезал себе кусок бифштекса.
— Если ты сейчас будешь это есть, я тебя облюю.
Эдуард улыбнулся, однако отложил нож и вилку и посмотрел на меня. Выражение его лица было нейтральным, как почти всегда. Невозможно было сказать, было ему приятно смотреть фильм или противно.
— Теперь можешь задавать вопросы, — сказал он. И голос его был совершенно обычным, приятным, не подвластным внешним раздражителям.
— Господи, где ты это взял?
— У клиента.
— Черт побери, зачем он тебе это дал?
— Эта женщина была его дочерью.
— Боже мой! Только не говори мне, ради Бога, что он это видел!
— Ты знаешь, что видел. Досмотрел до конца, иначе зачем было нанимать меня? Как правило, люди не нанимают киллеров убивать любовников своих дочерей.
— Он нанял тебя убить этих двоих?
Эдуард кивнул.
— А зачем ты показывал это мне?
— Потому что я знал, что ты мне можешь помочь.
— Эдуард, я не наемный убийца.
— Ты мне только помоги узнать, кто они, а остальное я сделаю сам. Не возражаешь, если я выпью вина?
Я кивнула.
Он отпил вина, и темная жидкость перелилась в бокале, куда более красная, чем была только что в фильме. Я сглотнула слюну и отвернулась. Меня не вырвет. Не вырвет.
— Где мне найти Альфреда?
— Нигде.
Он осторожным движением поставил бокал на поднос.
— Анита, ты меня огорчаешь. Я думал, ты мне поможешь, когда увидишь, что они сделали с этой девушкой.
— Я не отказываюсь помогать. Этот фильм хуже всего, что я в жизни видела, а видела я немало. Ты опоздал с поисками Альфреда.
— Насколько опоздал?
— Я убила его прошлой ночью.
Его лицо озарилось улыбкой — приятно посмотреть.
— Ты всегда облегчаешь мне работу.
— Ненарочно.
Он пожал плечами:
— Хочешь половину гонорара? Ты ведь сделала половину работы.
— Я мотнула головой:
— Я это сделала не за деньги.
— Расскажи, как это было.
— Нет.
— Почему?
Я посмотрела ему в глаза:
— Потому что ты охотишься на ликантропов, и я не хочу тебе кого-нибудь случайно выдать.

Предыдущая страница 14 Следующая страница


15 Лорел Гамильтон

— Этот леопард-оборотень заслуживает смерти, Анита.
— Я с этим не спорю. Хотя, строго говоря, он не убивал девушку.
— Отец хочет обоих. Ты можешь его за это осудить?
— Нет, наверное.
— Тогда ты мне поможешь выяснить, кто он?
— Может быть. — Я встала. — Мне надо позвонить. Этот фильм надо ещё кое-кому показать. Он может помочь тебе лучше, чем я.
— Кто это?
Я покачала головой:
— Сначала узнаем, придет ли он.
Эдуард кивнул — это был даже не кивок, скорее глубокий поклон от шеи.
— Как скажешь.
Номер Ричарда я набрала наизусть и попала на автоответчик.
— Ричард, это я, Анита. Возьми трубку, если ты дома. Ричард, возьми трубку.
Трубку никто не взял.
— А, черт!
— Нет дома? — спросил Эдуард.
— У тебя есть телефон «Кафе лунатиков»?
— Есть.
— Дай мне.
Он медленно произнес номер, и я его набрала. К телефону подошла женщина, но не Райна, и я была этому рада.
— «Кафе лунатиков», у телефона Полли, чем могу быть полезна.
— Мне нужно говорить с Ричардом.
— Извините, у нас нет официанта с таким именем.
— Послушайте, я была гостьей Маркуса этой ночью. Мне нужно говорить с Ричардом. Это срочно.
— Я не знаю. То есть они там все очень заняты в задней комнате.
— Послушайте, просто позовите Ричарда.
— Маркус не любит, когда его беспокоят.
— Слушайте, Полли, — так вас зовут? Я уже тринадцать часов на ногах. Если вы немедленно не позовете Ричарда, я приеду сама и оторву вам голову. Я ясно выражаюсь?
— Кто говорит? — Ее голос звучал чуть раздраженно, но без малейшей примеси страха.
— Анита Блейк.
— Ой! — сказала она. — Я немедленно позову Ричарда, Анита, немедленно.
В её голосе теперь явственно слышался страх. Она поставила меня на ожидание. У составлявшего программу музыкальной заставки явно было нездоровое чувство юмора. «Луна и розы», «Голубая луна», «Лунная соната». Все с луной. «Луна над Майами» доиграла до половины, когда телефон щелкнул и ожил.
— Анита, это я. Что случилось?
— Со мной — ничего, но мне надо, чтобы ты кое-что посмотрел.
— Ты можешь сказать, что именно?
— Не телефонный разговор, как эти ни банально.
— Это точно не повод, чтобы ещё раз со мной увидеться? — поддразнил он меня.
— Ты можешь приехать или нет?
— Конечно. Слушай, что случилось? У тебя ужасный голос.
— Мне нужно, чтобы меня обняли, и ещё мне нужно стереть из памяти последний час моей жизни. Первое ты сделаешь, когда приедешь, со вторым мне придется жить.
— Ты дома?
— Нет. — Я глянула на Эдуарда, прикрыв микрофон ладонью. — Можно назвать ему твой адрес?
Эдуард кивнул.
Я назвала Ричарду номер гостиницы и объяснила, как проехать.
— Приеду как можно быстрее. — Он помялся, потом спросил: — Что ты сказала Полли? Она чуть ли не в истерике.
— Она не хотела звать тебя к телефону.
— Ты ей угрожала, — сказал он.
— Ага.
— Это была пустая угроза?
— Почти наверное.
— Доминанты стаи не позволяют себе пустых угроз по отношению к подчиненным.
— Я не член стаи.
— После этой ночи ты — доминант. Тебя считают доминантным ликантропом — одиночкой.
— И что это значит?
— Это значит, что если ты обещаешь кому-то оторвать голову, тебе верят.
— Тогда прошу прощения.
— Не передо мной извиняйся, перед Пошли. Я приеду раньше, чем ты её успокоишь.
— Ричард, не давай ей трубку!
— Вот что ждет человека, который любит стрелять. Тебя начинают бояться.
— Ричард…
В трубке раздались женские всхлипывания, и следующие пятнадцать минут мне пришлось уговаривать плачущую верволчицу, что я ничего ей плохого не сделаю. Странной становится моя жизнь — даже в моих глазах.

19

Ричард ошибся. Он не постучал в дверь, пока я успокаивала Полли по телефону. Она была так рада моему прощению, что мне даже стало неловко. Волны подчиненности изливались из телефона. Я, наконец, повесила трубку.
Эдуард смотрел на меня, скаля зубы, — он уже пересел в мягкое кресло.
— Это ты почти двадцать минут убеждала верволчицу, что не будешь её трогать?
— Да.
Он рассмеялся широким и резким смехом. Улыбка исчезла, оставив на его лице что-то вроде дрожащего мерцания. Глаза его поблескивали чем-то более темным, чем юмор. О чем он думает, я точно не знала, но это не было приятно.
Он сполз в кресле вниз, положив затылок на спинку, сцепив руки на животе, скрестив ноги. Поза полнейшего комфорта.
— И как ты стала ужасом местных добропорядочных вервольфов?
— Наверное, они не привыкли, чтобы в них стреляли и убивали. Хотя бы не при первом знакомстве.
Его глаза засветились, как от мрачной шутки.
— Ты туда пришла и в первую же ночь кого-то убила? Черт побери, Анита, я там торчу уже три ночи, но до сих пор никого не убил.
— А давно ты в городе?
Он посмотрел на меня долгим взглядом:
— Вопрос из любопытства, или тебе нужно знать?
До меня дошло, что Эдуард вполне мог бы убрать восемь оборотней и не оставить следа. Если есть человек, который это может, то только Эдуард.
— Нужно знать.
— Завтра будет неделя. — Глаза его опустели, стали холодными и далекими, как у оборотней этой ночью. Стать хищником есть не один способ. — Конечно, тебе придется поверить мне на слово. Можешь проверить по регистрации в гостинице, но ведь я мог и менять гостиницы.
— А зачем тебе мне врать?
— Для собственного удовольствия, — ответил он.
— Тебе доставляет удовольствие не вранье.
— А что?
— Знать что-то, чего я не знаю.
Он слегка пожал плечами — это не очень легко сделать, полулежа в кресле, но у него это вышло грациозно.
— Очень эгоцентричное замечание с твоей стороны.
— А это не только со мной. Ты хранишь тайны ради самого процесса.
Тут он улыбнулся, медленно и лениво.
— Ты хорошо меня знаешь.
Я хотела было сказать, что мы друзья, но меня остановило выражение его глаз. Он смотрел на меня чуть слишком внимательно. Будто изучая, будто никогда меня раньше по-настоящему не видел.
— О чем ты думаешь, Эдуард?
— О том, что ты могла бы заставить меня поработать за мои деньги.
— Что это значит?
— Ты же знаешь, как я люблю трудные задачи.
Я уставилась на него:
— Это ты в том смысле, что мог бы выступить против меня, чтобы узнать, чей будет верх?
Я сформулировала это как вопрос, и он не дал того ответа, который мне хотелось услышать.
— Да.
— Зачем?
— Я этого не буду делать. Ты меня знаешь — бесплатно не работаю, но это было бы… интересно.
— Брось меня пугать, Эдуард.
— Понимаешь, в первый раз я подумал: а вдруг верх был бы твой?
Он меня напугал. Я была вооружена, а у него оружия не было видно, но Эдуард всегда вооружен.
— Не делай этого, Эдуард.
Он сел одним плавным и быстрым движением. Моя рука дернулась к пистолету. Он уже наполовину вылез из кобуры, когда я сообразила, что Эдуард ничего не сделал — просто сел. Судорожно дыша, я опустила пистолет обратно.
— Эдуард, кончай эти игры. Иначе одному из нас не поздоровится.
Он широко развел руками.
— Игр больше не будет. Мне хотелось бы знать, Анита, кто из нас лучше, но не настолько хотелось бы, чтобы я стал тебя убивать.
Я отпустила руку. Если Эдуард сказал, что убьет меня сегодня, он бы говорил всерьез. Если бы это было по-настоящему, он бы сперва мне сказал. Он любил в таких вещах спортивность. Захватить жертву врасплох — это слишком просто.
В дверь постучали, я вздрогнула. Нервы? У меня? Эдуард сидел, будто не услышал, все ещё глядя на меня глазами призрака. Я пошла к двери.
Это был Ричард. Он обхватил меня руками, и я ему это позволила. Прижимаясь к его груди, я четко понимала, что не успею вытащить пистолет, крепко притиснутый к телу Ричарда.
Оторвавшись от него, я провела его в номер. Он посмотрел на меня вопросительно, я покачала головой.
— Ты помнишь Эдуарда?
— Анита, ты мне не сказала, что все ещё встречаешься с Ричардом.
Голос у Эдуарда был приятный, нормальный, будто он не размышлял минуту назад, каково это было бы — меня убить. Лицо открытое, дружелюбное. Он подошел к Ричарду, протягивая руку. Превосходный актер.
Ричард пожал ему руку с несколько озадаченным видом и поглядел на меня.
— Анита, что происходит?
— Эдуард, ты можешь поставить этот фильм?
— Если ты мне позволишь есть, пока он будет крутиться. Мой бифштекс уже почти ледяной.
Я проглотила слюну.
— Ты его уже видел и все равно заказал бифштексы. Зачем?
— Может быть, чтобы посмотреть, сможешь ли ты после этого есть.
— Сукин ты сын! Во всем тебе надо взять верх.
Он только улыбнулся в ответ.
— Что за фильм? — спросил Ричард.
— Жри свой бифштекс, Эдуард. Посмотрим фильм, когда ты закончишь.
— Тебе это настолько неприятно?
— Заткнись и лопай.
Он сел на край кровати и принялся резать мясо. Красное. Из него выступала кровь. Я пошла в ванную. Кажется, пока что меня не тошнит, но если я увижу, как он жует этот кусок, все может быть.
— Я собираюсь спрятаться в ванной. Если тебе нужно объяснение, пойдем со мной.
Ричард посмотрел на Эдуарда, потом на меня.
— Что тут твориться, черт побери?
Я втянула его в ванную и закрыла дверь. Потом пустила холодную воду и сполоснула лицо.
Ричард взял меня за плечи, стал массировать.
— Ты здорова?
Я покачала головой, и с лица разлетелись капли. Схватив полотенце, я скомкала его и прижала к лицу. Эдуард меня не предупредил, потому что любит шокировать людей. А предупреждение может ослабить удар. Настолько мне хочется, чтобы Ричард этот удар перенес спокойно?
Я повернулась к нему, все ещё сжимая в руках полотенце. Его лицо было полно беспокойства, нежной заботы. Мне не хотелось, чтобы он выглядел так. И это я сказала «да», ещё и восьми часов с тех пор не прошло? Это казалось все менее и менее реальным.
— Этот фильм — подпольная порнуха, — сказала я.
Он был поражен. Уже хорошо.
— Порнография? Ты серьезно?
— Абсолютно.
— А зачем мне его смотреть? — Тут ему, кажется, что-то стукнуло в голову. — А почему ты смотрела этот фильм с ним?
В голосе Ричарда послышалась тончайшая примесь гнева.
Тут я расхохоталась, и смеялась, и ржала, пока слезы не потекли по лицу и не перехватило дыхание.
— Что тут смешного?
Ричард был несколько шокирован.
Когда я смогла сказать, два слова подряд, я ответила:
— Остерегайся Эдуарда, но никогда к нему не ревнуй.
Смех мне помог. Мне стало лучше, ослабло ощущение грязи, стыда, даже ужаса. Я поглядела на Ричарда. На нем был все тот же зеленый свитер, который лежал сегодня на полу у меня в кухне. И выглядел Ричард чудесно. А я как поняла, нет. В большой не по размеру рубашке с пятнами крови, в джинсах и кроссовках я в этой игре опустилась на несколько делений. А это важно? — подумала я, тряхнув головой. Да нет. Я просто тяну время. Мне не хочется выходить. Не хочется снова смотреть этот фильм. И уж точно не хочется сидеть в той же комнате с человеком, за которого я, быть может, выйду замуж, и глядеть, как он смотрит порнофильм. Так что, испорть ему неожиданность конца?
А он возбудится до того, как сцена станет кровавой? Я глядела на его совсем человеческое лицо и не знала.
— В этом фильм ликантропы и женщина, — сказала я.
— Их уже пустили в продажу? — спросил он.
Тут настал мой черед удивляться.
— Ты знаешь про этот фильм? Постой, ты сказал «их». Есть ещё такие фильмы?
— К несчастью, — ответил он, прислонился к двери и сел на пол по-турецки. Если бы он вытянул ноги, нам бы не хватило места.
— Объясни, Ричард.
— Это была идея Райны. Она убедила Маркуса приказать некоторым из нас участвовать в съемках.
— И ты… — Я даже не могла этого произнести.
Он покачал головой, и у меня в груди растаял набрякший ком.
— Райна пыталась поставить меня перед камерами. Тем, кому приходилось скрывать свою личность, давали маски. Я не стал этого делать.
— А Маркус тебе приказал?
— Да. Эти проклятые фильмы — одна из главных причин, почему я затеял восстание в стае. Иначе любой более высокого ранга мог бы мне приказать что угодно. Если Маркус одобрит, они могут приказывать все, что не против закона.
— Погоди, эти фильмы — не против закона?
— Скотоложство противоречит законам некоторых штатов, но, ликантропы, кажется, в щель этого закона провалились.
— А ничего другого незаконного в этих фильмах нет? — спросила я.
Он поглядел на меня:

Предыдущая страница 15 Следующая страница


Кафе лунатиков 16

— Что в этом фильме тебя так напугало?
— Это фильм с убийством актера.
Выражение его лица не изменилось, будто он ждал продолжения. Его не последовало, и он сказал:
— Ты наверняка шутишь.
— Хотела бы я, чтобы это было шуткой.
Он покачал головой:
— Даже Райна на это не пойдет.
— Насколько я могла видеть, Райны в этом фильме нет.
— Но Маркус бы этого не утвердил. Ни за что.
Он встал, не помогая себе руками, заходил от стены до края ванны и обратно, мимо меня, ударил кулаком в стену. Она загудела в ответ.
— В стране есть другие стаи. Это не обязательно мы.
— Там снят Альфред.
Он прижался спиной к стене, уперся в неё ладонями.
— Не могу поверить.
— Фильм готов, — постучал в дверь Эдуард.
Ричард рванул дверь и влетел в комнату, как грозовой вихрь. В первый раз я почувствовала изливающуюся из него иномирную энергию.
У Эдуарда расширились глаза:
— Ты ему рассказала?
Я кивнула.
Комнату освещал только экран телевизора.
— Вам, голубки, я уступлю кровать, а сам сяду здесь. — Он снова сел в кресло, прямо, глядя на нас. — Если вам передастся настроение, не стесняйтесь.
— Заткнись и включай.
Ричард сел на край кровати. Тележку уже убрали вместе со стоявшим на ней мясом. Отлично, меньше поводов для тошноты. Ричард, кажется, успокоился. Прилив энергии прошел так бесследно, что я подумала, уж не померещилось ли, и глянула на Эдуарды. Он смотрел на Ричарда, будто увидел что-то интересное. Нет, мне не померещилось.
Я решила было включить свет, но не стала. Для этого темнота больше подходит.
— Эдуард, — обратилась я к нему.
— Спектакль начинается! — провозгласил он, нажимая кнопку, и фильм пошел заново.
При первом же кадре Ричард застыл. Узнал он второго? Я не спросила — пока что. Сначала пусть посмотрит, вопросы потом.
Сидеть рядом со своим женихом на кровати, пока идет эта мерзость, мне не хотелось. Может быть, я ещё толком не подумала, что для Ричарда значит секс. Означает ли он обязательное превращение? Я надеялась, что нет, и не знала, как выяснить это, не спрашивая, а спрашивать мне не хотелось. Если ответ будет «да скотоложству», свадьба отменяется.
В конце концов, я прошла перед экраном и села в кресло рядом с Эдуардом. Второй раз смотреть этот фильм мне не хотелось. Эдуарду, очевидно, тоже, и мы оба стали смотреть, как смотрит фильм Ричард. Не знаю, что я ожидала увидеть или даже хотела увидеть. По лицу Эдуарда ничего нельзя было прочесть. Глаза его закрылись где-то на середине ролика, и он снова соскользнул вниз по креслу, будто уснул. Но я знала, что он не спит — он четко воспринимал все, что происходило в комнате. Иногда я думала, что Эдуард не спит вообще никогда.
Ричард смотрел фильм в одиночестве. Он сидел на самом краешке, сцепив руки, ссутулившись. Глаза его поблескивали, отражая свет экрана. Гладя на его лицо, я почти что могла понять, что происходит на экране. У него на верхней губе выступил пот, он смахнул его и заметил, что я за ним наблюдаю. Он смутился, потом разозлился.
— Анита, не надо на меня смотреть! — сказал он придушенным голосом, и в нем звучало что-то большее, чем эмоция. Или что-то меньшее.
Притвориться спящей, как Эдуард, я не могла. Так какого черта мне было делать? Я встала и пошла в ванную, при этом тщательно стараясь не смотреть на экран, но все же мне пришлось пройти перед ним. Я ощутила, что Ричард провожает меня взглядом, и у меня по коже пробежали мурашки. Вытерев руку о штаны, я медленно повернулась к нему.
Он смотрел на меня, а не на экран. В его лице были ярость — злость была бы слишком мягким словом — и ненависть. Я не думала, что злится он на меня. Тогда на кого? На Райну, на Маркуса… Или на себя самого?
От крика женщины его голова снова дернулась к экрану. Я смотрела на его лицо, пока он смотрел, как его друг убивает женщину. У него злобно перекосилось лицо, ярость вырвалась изо рта нечленораздельным криком. Он сполз с кровати на колени, закрыв руками лицо.
Эдуард уже стоял. Краем глаза я заметила это его движение и увидела у него в руке как по волшебству появившийся пистолет. Я тоже держала браунинг, и мы смотрели друг на друга поверх коленопреклоненного Ричарда.
А Ричард свернулся почти в позу зародыша, медленно покачиваясь на коленях взад-вперед. С экрана донесся звук разрываемой плоти. Он поднял искаженное шоком лицо, глянул один раз на экран и пополз в мою сторону. Я отступила с дороги, и он прополз мимо. В ванную.
За ним захлопнулась дверь, и раздались звуки рвоты.
Мы с Эдуардом стояли, глядя друг на друга. Все ещё с пистолетами в руках.
— Ты достала пистолет так же быстро, как я. Два года назад у тебя ещё так не получалось.
— Это были тяжелые два года.
Он улыбнулся:
— Вообще-то вряд ли бы кто-нибудь заметил мое движение в темноте.
— У меня отличное ночное зрение, — ответила я.
— Я это запомню.
— Эдуард, давай на сегодня заключим перемирие. Я дико устала от всего этого.
Он кивнул и заткнул пистолет сзади за пояс.
— Ты его не оттуда доставал, — сказала я.
— Нет, — согласился он, — не оттуда.
Я сунула браунинг в кобуру и постучала в дверь. Конечно, не оборачиваясь до конца. В данный момент я не чувствовала бы себя комфортно, оставив Эдуарда за спиной.
— Ричард, как ты там?
— Плохо, — ответил он голосом более низким и хриплым, чем обычно.
— Мне можно войти?
После долгой паузы донесся ответ:
— Может быть, лучше ты.
Я осторожно толкнула дверь, чтобы его не стукнуть. Он все ещё стоял на коленях возле унитаза, опустив голову, и длинные волосы закрывали лицо. В руке он сжимал ком туалетной бумаги, и воздухе стоял острый сладковатый запах рвоты.
Я закрыла дверь и прислонилась к ней спиной.
— Тебе чем-нибудь помочь?
Он помотал головой.
Я отвела его волосы назад, но он отдернулся, будто я его обожгла, и сжался в закутке между ванной и стенкой. На его лице застыл страх.
Я опустилась на пол рядом с ним.
— Пожалуйста, не трогай меня!
— Хорошо, хорошо, не буду. Но в чем дело?
Он не смотрел на меня. Его глаза обегали комнату, нигде не останавливаясь, но меня определенно избегали.
— Ричард, скажи мне.
— Я не верю, что Маркус знает. Он не может знать. Он бы этого не допустил.
— А Райна могла это сделать без его ведома?
Он кивнул:
— Она настоящая сука.
— Я заметила.
— Я должен сказать Маркусу. Он не поверит. Может быть, надо будет показать ему фильм.
Слова были почти нормальные, но голос, которым он из произносил… С придыханием, высокий, напуганный. Если так пойдет дальше, у него будет гипервентиляция.
— Ричард, сделай медленный и глубокий вдох. Все в порядке.
Он покачал головой.
— Нет, неправда. Я думал, ты уже видела нас с худшей стороны. — Он резко, отрывисто засмеялся. — Господи, вот теперь ты её и увидела.
Я протянула руку — утешить его, погладить, что-то сделать.
— Не трогай меня! — крикнул он. Я отпрянула и оказалась в сидячем положении у дальней стены. Настолько далеко, насколько можно было, не выходя из ванной.
— Что с тобой твориться?
— Я хочу тебя, прямо здесь и сейчас, после этого фильма.
— Он тебя возбудил? — Я постаралась придать этим словам интонацию вопроса.
— Помоги мне, Господь, — шепнул он.
— Выходит, это и значит для тебя секс? Не убийство, но вот перед ним?
— Так бывает, но это небезопасно. В животной форме мы заразны, ты это знаешь.
— Но соблазн есть, — сказала я.
— Да. — Он подполз ко мне, и я почувствовала, как вся сжалась. Он снова сел на колени и поглядел на меня. — Я не просто человек, Анита. Я такой, как я есть. Я не прошу тебя радостно принять другую мою половину, но ты должна на неё посмотреть. Ты должна знать, как у нас с тобой будет или не будет. — Он всмотрелся мне в лицо. — Или ты передумала?
Я не знала, что сказать. Глаза у него уже не были дикими; они стали снова глубокими и темными. И в лице, в глазах был жар, не имеющий ничего общего с ужасом. Он встал на четвереньки, и это движение приблизило его ко мне. Лицо его оказалось в паре дюймов от моего. Он испустил долгий, прерывистый вздох, и волна энергии пробежала у меня по коже мурашками. Эта волна прижала меня к стене, как рука невидимки.
Он приник ко мне, едва не касаясь губами, но двинулся мимо. Щекой я ощутила жар его дыхания.
— Подумай, как это могло бы быть. Любовь в таком вот стиле, когда по твоей коже прокатывается энергия, пока я в тебе.
Я хотела к нему прикоснуться и боялась прикоснуться. Он отодвинулся, чтобы заглянуть мне в лицо, так близко, что мог бы поцеловать.
— Это будет хорошо! — И губы его коснулись моих. Следующие слова он шепнул прямо мне в рот, как по секрету: — И все это вожделение было оттого, что я увидел кровь и смерть и учуял страх.
Он уже стоял прямо, будто кто-то дернул его за ниточки. Быстро, как по волшебству. Даже Альфред в прошлую ночь выглядел бы по сравнению с ним увальнем.
— Вот кто я такой, Анита. Я могу притвориться человеком. Лучше, чем Маркус, но все равно это игра.
— Нет. — Но мой голос был не громче шепота.
Он проглотил слюну так громко, что я услышала.
— Я должен идти.
Он протянул мне руку. Я поняла, что он не может открыть дверь, когда я сижу под ней, разве что стукнуть меня этой дверью.
Я знала, что если я откажусь принять его руку, это будет все. Он никогда снова не спросит, и я никогда снова не скажу «да». И я взяла эту руку.
Он выдохнул. Кожа его была горяча на ощупь, почти обжигала. От неё по моей руке прошли ударные волны. Его прикосновение в атмосфере силы, заполнившей всю тесную ванную, — это трудно передать словами.
Ричард поднес мою руку к губам и даже не поцеловал её — скорее ткнулся в неё губами, потерся об неё щекой, кончиком языка провел по запястью. И выпустил её так резко, что я качнулась назад.
— Мне надо отсюда выйти, и побыстрее. — У него на лице снова выступила испарина.
Он шагнул наружу. На этот раз свет в комнате был включен. Эдуард сидел в кресле, свободно положив руки на колени. Оружия видно не было. Я остановилась в дверях, ощущая вихри энергии Ричарда, заполняющие гостиную, как вырвавшаяся на свободу воля. Эдуард проявил колоссальное самообладание, не потянувшись за пистолетом.
Ричард пошел к выходу, и волны от его прохода ощущались почти физически. Взявшись за ручку двери, он остановился.
— Я скажу Маркусу, если застану его одного. Если же вмешается Райна, придется придумать что-нибудь другое.
Он глянул на меня в последний раз и вышел. Я почти ждала, что он побежит по коридору, но он этого не сделал. Самообладание в лучшем виде.
Мы с Эдуардом стояли в дверях и смотрела ему вслед, пока он не скрылся за углом.
Эдуард повернулся ко мне.
— И вот с этим ты встречаешься?
Еще несколько минут назад я бы оскорбилась, но сейчас ещё ощущала кожей волны энергии Ричарда. Притворяться я больше не могла. Он просил меня выйти за него замуж, и я сказала «да». Но я тогда не понимала, не понимала по-настоящему. Он не человек. В самом деле, воистину не человек.
Вопрос был вот в чем: насколько это важно? Ответ: я понятия не имею.

20

В воскресенье утром я проспала и опоздала в церковь. Домой я попала только около семи часов утра, и о том, чтобы успеть на десятичасовую службу, и речи не было. Наверняка Господь понимает необходимость сна, даже если ему самому это не нужно.
К вечеру я оказалась в Вашингтонском университете, в кабинете доктора Луиса Фейна, для друзей — Луи. Ранний зимний вечер наполнил небеса нежным пурпуром облаков, и полоски неба, как подсвеченный фон для них, виднелись сквозь единственное в кабинете окно. У Луи было окно с хорошим видом, что у докторантов бывает редко. Они — докторанты — в университетских кампусах дешевы.
Луи сидел к окну спиной. Он включил настольную лампу, и в наступающих сумерках она отбрасывала круг золотистой теплоты. Мы с ним сидели в островке света, и это было как-то более интимно, чем должно бы. Последний оплот против наступающей тьмы.
Кабинет Луи был должным образом захламлен. Вдоль одной стены шли книжные полки от пола до потолка, забитые учебниками по биологии, специальными журналами и полным собранием сочинений Джеймса Херриота. Застекленный скелет малой летучей мыши красовался рядом с дипломом. На двери висел плакат-определитель летучих мышей — вроде тех, которые продаются для птичьих кормушек. Знаете, как «Обычные птицы Восточного Миссури». Докторская диссертация Луи была на тему о приспособлении малой летучей мыши к обжитым человеком местам.
На полках у него были выложены сувениры: раковины, кусок окаменелого дерева, сосновые шишки, кора с засохшим лишайником. Всякая ерунда, которую собирают студенты-биологи.
Ростом Луи был выше пяти футов шести дюймов, и глаза у него были такие же черные, как у меня. Волосы, прямые и тонкие, спускались чуть ниже плеч. Но это не было следование моде, как у Ричарда. Выглядело так, будто Луи просто забыл вовремя подстричься. Лицо у него было квадратное, худощавое и с виду вполне безобидное. Но на руках его, когда он в разговоре со мной сгибал пальцы, перекатывались мышцы. Даже не будь он крысолюдом, я не предложила бы ему бороться на руках.
Он специально появился на работе в воскресенье, чтобы со мной встретиться. У меня в этот день тоже был выходной. Первое воскресенье за много месяцев, когда мы с Ричардом даже не поговорили. Он позвонил и извинился, сказав, что у него дела в стае. Вопросов я задавать не могла — не станешь же выяснять отношения с собственным автоответчиком. И перезванивать ему я не стала — не была готова к разговору после вчерашнего вечера.
И утром чувствовала себя полной дурой. Я ответила «да» на предложение руки и сердца того, кого я не знаю. То есть я знала то, что Ричард мне показывал, его внешнее лицо, но изнутри — это был полностью новый мир, с которым я только начинала знакомиться.
— Так что ты и другие преподаватели думаете насчет следов, которые прислала полиция?
— Мы считаем, что это волк.
— Волк? Почему?
— Это определенно кто-то из больших собачьих. Это не собака, и остается только волк.
— Даже учитывая, что собачий след перемешан с человечьим?
— Даже при этом.
— Это могла быть Пегги Смитц?
— Пегги отлично себя контролирует. Зачем бы ей кого-то убивать?
— Не знаю. А почему бы ей кого-нибудь не убить?
Луи откинулся в кресле, и оно скрипнуло под его тяжестью.
— Прямой вопрос. Пегги была настолько пацифисткой, насколько это можно в стае.
— Она не дралась?
— Только если её вынуждали.
— Каков был её ранг в стае?
— А не лучше ли было бы тебе спросить у Ричарда? Он там второй после короля, так сказать.
Я смотрела на него, не отводя глаз. Чтобы не подумал, будто я чувствую вину или что-то в этом роде.
— Чую бурю в раю, — сказал он.
Я оставила намек без внимания. Я пришла поговорить по делу, и по делу мы и будем разговаривать.
— Ко мне приходил муж Пегги. Он хотел, чтобы я стала её искать. Об остальных пропавших ликантропах он не знал. Почему Пегги ему не сказала?
— Из нас многие сохраняют семейные отношения, изо всех сил притворяясь, что мы не такие, как мы есть. Ручаюсь, Пегги не обсуждала с мужем дела стаи.
— И насколько это тяжело — притворяться?
— Чем лучше себя контролируешь, тем легче.
— То есть это возможно.
— Ты бы хотела прожить жизнь, притворяясь, что ты не поднимаешь зомби? Никогда об этом не говорить? Никогда ни с кем не поделиться? И чтобы твоего мужа это смущало или отвращало от тебя?
У меня загорелись щеки. Я хотела возразить. Меня Ричард не смущал и не вызывал отвращения, но и нормально я себя не чувствовала из-за его ликантропии. Вот это отсутствие нормальности и помешало мне возразить.
— Звучит не очень приятно, — сказала я.
— И не только звучит.
В комнате повисло тяжелое молчание. Если он думал, что я собираюсь выложить все начистоту, то он ошибался. Когда все летит к чертям, займись своим делом.
— Полиция сегодня обшарила местность, где было обнаружено тело. Сержант Сторр сообщил, что они не нашли ничего, кроме ещё нескольких следов и пятен крови. — На самом деле они нашли ещё свежие винтовочные пули в деревьях возле места убийства, но я не была уверена, что имею право сообщать об этом ликантропам — это дело полиции. Я врала обеим сторонам. Не слишком хороший способ вести расследование убийства или розыск пропавшего. — Если полиция и стая будут делиться информацией друг с другом, у нас будет больше возможности раскрыть это дело.
Он пожал плечами:
— Это не ко мне, Анита. Я рядовой индеец, а не вождь.
— Ричард — вождь, — сказала я.
— Пока живы Райна и Маркус — нет.
— Я не думала, что Ричард должен сражаться за главенство в стае. Я думала, это затеял Маркус.
Луи рассмеялся:
— Если ты думаешь, что Райна даст Маркусу проиграть битву и не поможет ему, значит, ты её не видела.
— Я её видела. Я только думала, что помогать Маркусу — это против закона стаи.
— Насчет закона стаи я не знаю, зато я знаю Райну. Если бы Ричард с ней позаигрывал, она даже могла бы помочь ему победить Маркуса, но он ясно дал ей понять, что она ему не нравится.
— Ричард говорил, что порнофильмы с ликантропами — это её идея?
Луи вытаращил глаза.
— Ричард тебе об этом сказал?
Я кивнула.
— Я удивлен. Ему эта идея с самого начала очень не нравилась. Райна из кожи вон лезла, чтобы он играл с ней в этих фильмах. Думаю, она пыталась его соблазнить, но тут она просчиталась. Ричард слишком стеснителен, чтобы заниматься любовью перед камерой.
— Райна играла в этих фильмах?
— Так мне говорили.
— А крысолюды в них участвовали?
Он покачал головой.
— Рафаэль запретил. Наша группа — одна из немногих, которые отказались наотрез.

Предыдущая страница 16 Следующая страница


17 Лорел Гамильтон

— Рафаэль хороший человек, — сказала я.
— И хороший крыс, — добавил Луи.
— Именно, — улыбнулась я.
— А что у вас стряслось с Ричардам?
— Ты о чем?
— Он оставил у меня на автоответчике сообщение. Сказал, что у него насчет тебя колоссальные новости. Когда мы с ним увиделись, он сказал, что ничего особенного. Что случилось?
Я не знала, что сказать, как уже начала привыкать за последнее время.
— Наверное, это должны быть новости Ричарда.
— А он сказал, что это тебе решать и что он не может об этом говорить. Ты теперь заявляешь, что это его дело, и ты не можешь об этом говорить. Мне бы хотелось, чтобы хоть кто-то из вас меня просветил.
Я открыла рот, закрыла его и вздохнула. У меня были вопросы, на которые требовались ответы, но Луи был другом Ричарда ещё до того, как стал моим другом. Лояльность, верность и так далее. Но кого же мне ещё спрашивать? Ирвинга? У него и так достаточно неприятностей с Ричардом.
— Я слышала, как Ричард и Рафаэль говорили о контроле над своим зверем. Это значит — над изменением?
Он кивнул:
— Да. — И посмотрел на меня, сощурив глаза. — Если ты слышала, как Ричард об этом говорит, значит, ты видела его на грани изменения. Что случилось этой ночью?
— Если Ричард тебе не сказал, Луи, я думаю, что не имею права говорить.
— Ходят слухи, что ты убила Альфреда. Это правда?
— Да.
Он поглядел на меня, будто ждал продолжения, потом пожал плечами.
— Райне это не понравится.
— Маркус тоже не выразил большого удовольствия.
— Но он не набросится на тебя в темном переулке. А она — вполне.
— Почему Ричард мне этого не сказал?
— Ричард — один из моих лучших друзей. Он верен, честен, щепетилен — вроде как самый мохнатый бойскаут в мире. Если у него и есть недостаток — так это то, что от других он ожидает верности, честности и щепетильности.
— Но ведь после того, что он видел от Маркуса и Райны, он не может считать их порядочными… людьми, или кем там еще?
— Он знает об их непорядочности, но ему трудно считать их полностью на стороне зла. Что ни говори и ни де лай, а в сухом остатке Маркус для него — альфа. Ричард уважает авторитеты. Он много месяцев пытался достичь с Маркусом чего-то вроде компромисса. Убивать его он не хочет. У Маркуса по отношению к Ричарду подобных комплексов нет.
— Ирвинг мне говорил, что Ричард победил Маркуса и мог его убить, но не сделал этого. Это правда?
— Боюсь, что так.
— Вот блин!
— Именно. Я говорил Ричарду, что это надо было сделать, но он никогда никого не убивал. Он верит, что любая жизнь бесценна.
— И так оно и есть, — сказала я.
— Некоторые жизни бесценнее других, — возразил Луи.
— Ага, — кивнула я.
— Ричард этой ночью показал тебе изменение?
— Господи, до чего же ты упорен!
— Ты говорила, что это одно из лучших моих качеств.
— Ничего особенного.
Это было как допрос у Ронни. Она тоже никогда не отстает.
— Он для тебя перекидывался?
— Что-то вроде.
— И ты это не смогла выдержать. — Это была констатация факта.
— Я не знаю, Луи. Не знаю.
— Лучше это выяснить сейчас, — сказал он.
— Я тоже так думаю.
— Ты его любишь?
— Не твое собачье дело.
— Я люблю Ричарда, как брата. Если ты хочешь нарезать ему сердце ломтиками и выложить на тарелку, я хотел бы знать об этом сейчас. Если ты его бросишь, помогать собирать куски придется мне.
— Я не хочу делать Ричарду больно, — сказала я.
— Я тебе верю.
Он смотрел на меня с выражением бесконечного спокойствия, будто готов всю ночь ждать моего ответа на свой вопрос. Терпения у него было куда больше, чем у меня.
— Да, я его люблю. Доволен?
— Достаточно ли ты его любишь, чтобы воспринять и мохнатую его сущность?
Глаза его смотрели так, будто прожигали дыру мне в сердце.
— Не знаю. Будь он человеком…
— Будь он человеком, ты могла бы выйти за него замуж?
— Могла бы, — сказала я. Но на самом деле никаких «могла бы» не было. Будь Ричард человеком, я уже сейчас была бы счастливой невестой. Конечно, был один мужчина, который тоже не был человеком и который какое-то время пытался за мной ухаживать. Жан-Клод сказал, что Ричард ничуть не больше человек, чем он сам. Я ему не поверила, но сейчас начинала верить. Кажется, я должна извиниться перед Жан-Клодом. Хотя ему я никогда в этом не признаюсь.
— Ко мне на работу вчера приходила писательница, Эльвира Дрю. Она пишет книгу об оборотнях. С виду она человек честный, и это обещает хорошую прессу.
— Звучит хорошо, — сказал он. — А с какого боку здесь я?
— Догадайся.
— Ей не хватает интервью с крысолюдом.
— В точку.
— Я не могу позволить себе раскрыться, Анита. Ты это знаешь.
— Не обязательно ты. Не найдется ли среди вас кого-то, кто хотел бы с ней встретиться?
— Я поспрашиваю.
— Спасибо, Луи.
Он встал и протянул мне руку. Его пожатие было твердым, но не сильным — как раз каким надо. Мне подумалось, насколько он на самом деле быстр и насколько легко ему было бы раздавить мне руку в кашу. Наверное, это отразилось у меня на лице, потому что он сказал:
— Может быть, тебе захочется перестать встречаться с Ричардом, пока ты сама во всем не разберешься.
— Да, может быть, — кивнула я.
Секунду мы простояли в молчании. Кажется, больше говорить было нечего, и я ушла. У меня начисто кончились хорошие реплики на уход или хотя бы веселые шутки. Только-только стемнело, и я была чертовски усталой. Настолько, чтобы добраться до дома, заползти в кровать и спрятаться под одеялом. Но вместо этого я поехала в «Кафе лунатиков». Мне хотелось уговорить Маркуса разрешить мне поговорить с полицией. Восемь пропавших оборотней, один погибший человек. Это не обязательно должно было быть связано, но если убийство — работа вервольфа, то Маркус может знать, кто это, или Райна может знать. А скажут ли они мне? Может, да, а может, нет, но спросить я должна. Они охотнее скажут правду мне, чем полиции. Забавно, как все монстры хотят говорить со мной, а не с полицией. Можно даже задуматься, почему монстрам так со мной удобно.
Ладно, я сама поднимаю зомби и убиваю вампиров. Мне ли камнями бросаться?

21

По тротуару кампуса я шла к своей машине — от одного круга света до другого. Туман от моего дыхания клубился в свете фонарей. Ночь у меня была выходной, и потому я была одета во все черное. Берт запрещал надевать черное на работу: он говорил, что это создает неверное впечатление — слишком резкое, ассоциирующее с черной злой магией. Если бы он хоть что-то читал, то знал бы, что в ритуалах зла используется красный, белый и куча других цветов. Запретить только черный — это с его стороны было очень по-англосаксонски.
Черные джинсы, черные найковские кроссовки с синей отделкой, черный свитер и черное пальто. Даже пистолеты и кобуры черные. Этой ночью я была чертовски одноцветной. Еще на мне было серебро, но оно было спрятано под свитером — крест и ножи на каждом предплечье. И направлялась я в «Кафе лунатиков». И собиралась уговорить Маркуса позволить мне поделиться информацией с полицейскими. Восьми ликантропам, даже таким как Пегги Смитц, опасающимся раскрытия своей тайны, плохая пресса уже не могла ничем повредить. Они мертвы — другой версии нет. Иначе быть не может — никто так долго не удержит восемь ликантропов против их воли. Живыми — нет.
И не будет вреда, если сказать копам, а других оборотней это может уберечь от исчезновения. Мне надо говорить с теми, кто видел пропавших. Почему никто из них не устроил драку? Вот где может быть ключ. Ронни такие вещи умеет делать лучше меня. Может быть, завтра у нас получится заняться этим вместе.
А Ричард там будет? Если да, то что мне ему сказать?
От этой мысли я остановилась на тротуаре между двумя фонарями. Я ещё не была готова снова увидеть Ричарда. Но у нас на руках мертвое тело, а может быть, и не одно. И сыграть назад только потому, что я не хочу видеть Ричарда было бы чистой трусостью.
А все дело в том, что мне сейчас легче встретиться лицом к лицу с шайкой вампиров, чем со своим возможным будущим женихом.
Мне в спину свистнул ветер, будто сзади летела пурга, волосы заплескались по лицу. Деревья стояли недвижно заледенелые — ветра не было. Я развернулась с браунингом в руке, и что-то врезалось мне в спину, сбив на тротуар. Я попыталась подстраховаться, подставив руки. Они онемели и заныли — я не чувствовала кистей, и тут же голова резко дернулась назад.
После по-настоящему хорошего удара по голове есть момент, когда реагировать невозможно. Момент оцепенения, когда сомневаешься, сможешь ли вообще когда-нибудь шевельнуться.
У меня на спине кто-то сидел. Чьи-то руки дернули пальцы слева, и послышался треск рвущейся ткани. К рукам вернулась чувствительность, но браунинг я потеряла. Я попыталась перекатиться на бок и достать файрстар, и чья-то рука снова ткнула меня головой в тротуар. Под черепом вспыхнул свет, потом в глазах потемнело, а когда зрение вернулось, я увидела над собой лицо Гретхен.
Она вцепилась мне в волосы, до боли оттянув их в сторону. Свитер у меня на плече был разорван. Гретхен широко распахнула пасть, блеснув в темноте клыками. Я завопила. Файрстар был прижат подо мной. Я полезла за ножом, но он был под рукавом пальто, под рукавом свитера. Я не успевала.
Раздался женский визг, и не мой. Это вопила женщина, стоявшая у края тротуара. Гретхен подняла голову и зашипела. Бывший с женщиной мужчина схватил её за плечи и столкнул с тротуара. Они побежали прочь. Разумный поступок.
Я всадила нож в горло Гретхен. Это не был смертельный удар и я это знала, но думала, она откинется назад и даст мне шанс выхватить файрстар. Она этого не сделала. Я воткнула нож по рукоять, кровь хлынула у меня по руке, забрызгала лицо. Нож сделал все что мог, а за вторым лезть не было времени. Пистолет все ещё лежал подо мной. Мне предстояло целую вечность смотреть на приближающуюся пасть и знать, что меня ждет смерть.
Что-то черное врезалось в Гретхен и сбило её с меня, а я осталась лежать на тротуаре, моргая и пытаясь перевести дыхание. Но в руке у меня был файрстар. Тренировка — она всегда тренировка.
На Гретхен сидел крысолюд, вниз метнулась темная морда, блеснули зубы. Гретхен ухватилась за эту морду, отводя щелкнувшие зубы от своего горла. Махнула мохнатая лапа, вспоров её бледное лицо. Хлынула кровь. Гретхен вскрикнула и ударила крысолюда кулаком в живот. Его приподняло — как раз настолько, чтобы она смогла просунуть под него ноги и подкинуть в воздух. Крысолюд полетел, как брошенный мяч.
Гретхен оказалась на ногах как по волшебству. Я прицелилась в нее, все ещё не поднявшись, но она метнулась в кусты на крысолюдом. Я упустила шанс.
Из темноты послышались рычание и хруст ветвей. Наверное, это Луи. Не так уж много есть крысолюдов, готовых броситься мне на выручку.
Я встала, и мир поплыл. Меня повело, и все силы ушли на то, чтобы устоять. Впервые за это время я подумала, сильно ли я ранена. Что меня поцарапало, я знала — об этом говорила резкая жалящая боль, которая бывает при снятии первого слоя кожи. Я подняла руку к глазам — она была в крови. И в моей тоже.
Попробовав сделать ещё один шаг, я обнаружила, что мне это удалось. Может быть, я просто попыталась встать слишком быстро. Так я надеялась. Мне не было известно, может ли крысолюд одолеть вампира, но я не собиралась стоять на открытом месте и ждать, пока это не выяснится.
Когда я подошла к кустам, они как раз оттуда выкатились — через меня. Я второй раз подряд оказалась на тротуаре, но времени переводить дыхание не было. Перекатившись на правый бок, я вытянула руку в сторону шума. От слишком резкого движения перед глазами снова поплыло. Когда картинка восстановилась, клыки Гретхен уже вонзились в шею Луи. Он дико, высоко пискнул. Лежа, я не могла в неё стрелять, и мне было видно только крысиное тело, охватившие его руки и ноги вампирши, но мишенью для смертельного выстрела мог служить лишь край её светловолосой головы. На это я не решилась — так можно убить и Луи. Даже если бы голова была видна полностью, это был очень сомнительный шанс.
Я встала на колени. Мир покосился, к горлу подступила тошнота. Когда он встал на место, стрелять было все равно невозможно. Блик дальнего фонаря блеснул на льющейся из горла Луи крови. Будь у неё такие зубы, как у Луи, он уже был бы мертв.
Я выстрелила в землю рядом с ними, надеясь её отпугнуть. Не помогло. Я прицелилась в дерево над её головой. Это было настолько близко к Луи, насколько я могла решиться. Пуля выплеснула фонтан щепы. На меня глянул один синий глаз, но жрать она не перестала. Она хотела его убить у меня на глазах.
— Убей ее! — Шепот Луи был искажен крысиными челюстями, но голос был его. Глаза его остановились и закрылись. Последние слова.
Сделав глубокий медленный вдох, я прицелилась двумя руками, поддерживая одной другую. Прицелилась в этот светлый глаз. Глаза мне застилала тьма. Я ждала, стоя на коленях, чтобы зрение прояснилось. Если стрелять втемную, я попаду в Луи. Других возможностей нет.
А может, и есть!
— Ричард сделал мне предложение, и я сказала «да». Если бы я лгала, ты бы учуяла ложь. Я согласилась выйти замуж за другого. Ты зря это затеяла.
Она застыла в нерешительности. У меня прояснилось в глазах, и стала медленно давать на спусковой крючок. Она отпустила горло Луи и спряталась в его мех. Голос её прозвучал оттуда приглушенно, но достаточно ясно:
— Положи пистолет, и я его отпущу.
Я поняла ствол вверх.
— Отпускай.
— Сначала пистолет.
Расставаться с последним пистолетом мне не хотелось. Очень мне такая идея не нравилась. Но что было делать? На месте Гретхен я бы тоже не хотела, чтобы у меня было оружие. Второй ножу меня ещё остался, но на таком расстоянии он бесполезен. Даже если бы я могла его метнуть точно ей в сердце, сила удара должна была бы быть огромной. Слишком она стара, чтобы скользящий удар ей сильно повредил. Я ей сунула нож в горло по рукоять, и это не задержало её ни на миг. На меня это произвело впечатление.
Я положила файрстар на тротуар и подняла руки, показывая, что у меня нет оружия. Гретхен медленно поднялась из-за обмякшего тела Луи. Когда она его отпустила, она перекатилось на спину, и в этом движении была расслабленность, которая меня беспокоила. Слишком поздно? Неужели укус вампира убивает, как серебро?
Мы с вампиршей смотрели друг на друга, и мой нож торчал из её горла, как восклицательный знак. Ну и ну! Наверное, я ткнула мимо голосовых связок, а то бы она не могла говорить. Даже вампиризм имеет свои границы. Я смотрела ей в глаза — и ничего не происходило. Как в любые другие глаза. Такого не должно было бы быть. Может быть, она прячет свою силу? Нет, вряд ли.
— Он жив?
— Подойти и посмотри.
— Нет, спасибо.
Если Луи погиб, моя смерть ему не поможет.
Она улыбнулась:
— Повтори ещё раз — вот эти свои новости.
— Ричард попросил меня выйти за него, и я согласилась.
— Ты любишь Ричарда?
— Да. — На этот раз на колебания не было времени.
Она кивнула, принимая к сведению. Значит, это правда? Вот тебе и раз.
— Скажи это Жан-Клоду, и меня это удовлетворит.
— Я собираюсь ему сказать.
— Сегодня.
— Ладно, сегодня.
— Ложь. Когда я уйду, ты займешься своими ранами — и ранами вот этого, — а не пойдешь говорить Жан-Клоду.
Черт, даже маленькое вранье не проходит.
— Чего ты хочешь?
— Он сегодня в «Запретном плоде». Пойди туда и скажи ему. Я буду там ждать.
— Сначала мне надо заняться его ранами, все остальное потом.
— Займись его ранами, но будь в «Запретном плоде» до рассвета, иначе наше перемирие кончено.
— Почему тебе самой не сказать Жан-Клоду?
— Он мне не поверит.
— Он может отличить, когда ты говоришь правду, а когда нет.
— То, что я верю в то, что говорю, ещё не делает это правдой. Но от тебя он правду учует. Если меня там не будет, жди меня. Я хочу присутствовать, когда ты ему скажешь, что любишь другого. Хочу видеть, как у него вытянется физиономия.
— Хорошо, я буду там до рассвета.
Она перешагнула через тело Луи, держа в правой руке браунинг на ствол и рукоять — не для выстрела, а чтобы не отдать потом. Осторожно подойдя, она подняла файрстар, ни на миг не спуская с меня глаз.
С рукоятки ножа в её горле стекала кровь, шлепаясь на асфальт с мокрым звуком. Увидев мои вытаращенные глаза, Гретхен улыбнулась. Я знала, что это их не убивает, но думала, что это хотя бы больно. Может быть, они вынимают лезвия просто по привычке. Гретхен оно явно не беспокоило.
— Получишь их обратно, когда ему скажешь.
— Ты надеешься, что он меня убьет?
— Слез проливать не буду.
Что ж, все ясно. Гретхен сделала первый шаг назад, другой, остановилась перед деревьями — бледный силуэт.
— Я буду ждать тебя, Анита Блейк. Не надо меня разочаровывать.
— Я приду, — ответила я.
Она улыбнулась, блеснув кровавыми зубами, шагнула ещё раз назад — и исчезла. Я думала было, что это ментальный фокус, но послышался шум воздуха. Деревья качнулись, как под сильным ветром. Я поглядела вверх и заметила что-то. Не крылья, не летучую мышь, но… что-то. Что-то такое, чего не могла понять мои глаза.

22

Я осторожно встала. Мир не завертелся — уже хорошо. Я подошла к Луи. Крысолюд лежал на траве темным силуэтом, совершенно недвижно. Я встала рядом с ним на колени, и снова меня одолела тошнота. Пришлось ждать на четвереньках, пока она пройдет. Мир снова успокоился, и я положила руку на мохнатую грудь. Вздох облегчения вырвался у меня, когда грудь под моей рукой поднялась и опала. Живой и дышит. Фантастика.
Будь он в виде человека, я бы посмотрела рану у него на шее. Вообще-то я была уверена, что, коснувшись его крови в животной форме, я ликантропию не подхвачу, но уверена не на сто процентов. А у меня хватало проблем и без того, чтобы раз в месяц покрываться мехом. К тому же если уж я выбирала бы себе животное, то это была бы не крыса.
Вой сирен приближался. Я не знала, что делать. Он серьезно ранен, но я видела Ричарда и в худшем виде, и он исцелился. Но нужна ли ему была для этого медицинская помощь? Неизвестно. Можно бы спрятать Луи в кустах, но не получиться ли, что я бросила его умирать? А если копы увидят его в таком виде, его тайна раскроется. Жизнь его полетит к чертовой матери только за то, что он меня спас. Это будет нечестно.
Из остроконечной пасти донесся долгий вздох. По телу пробежала крупная дрожь. Мех стал отступать, как вода при отливе. Стали выпрямляться неуклюжие крысиные конечности. Я глядела на человеческую форму, возникающую из меха, как скульптура из оттаивающей глыбы льда.
Луи лежал на темной траве, бледный, голый и совершенно человеческий. Я никогда ещё не видела этого процесса в обратную сторону. Это было так же захватывающе, как и прямой процесс, но менее пугающе — может быть благодаря конечному продукту.
Рана на шее Луи была больше похожа на укус животного, чем вампира. Кожа разорвана, но два следа поглубже — клыки. Сейчас крови на ране не было. Пока я смотрела кровь появилась. В темноте мне трудно было сказать, но похоже было, что рана начинает заживать. Я проверила пульс — он был сильным и ровным. А что это может значить? Я же не врач.
Сирена замолчала, но мигалки разгоняли тьму над деревьями, как цветные молнии. Сюда идут копы, и пора мне решить, что делать. Голова почти прошла, мне стало лучше, зрение прояснилось. Конечно, я ещё не пыталась снова встать. Я смогу перетащить Луи в хватке, в которой выносят пострадавших пожарные, не слишком далеко и не слишком быстро, но смогу.
Следы укусов сокращались. Черт побери, он же к утру будет здоров. Но дать копам его увидеть я не могла и не могла его здесь оставить. Не знаю, может ли ликантроп до смерти замерзнуть, но сегодня мне что-то не везет.
Я накрыла его своим пальто, обернув вокруг, когда приподняла. Неладно будет, если он себе кое-что отморозит. Палец на ноге потерять — и то обидно.
Сделав глубокий вдох, я встала, держа Луи на плече. Моим коленям этот подъем тяжести не понравился. Но когда я встала, перед глазами снова все поплыло, и я стояла, пытаясь справиться с вдруг сорвавшейся с цепи вселенной. Потом я упала на колени, и это было больно из-за добавочной тяжести.
Полиция уже близко. Если я не уберусь немедленно, можно сразу сдаваться. А сдаваться — не самое главное из моих умений. Встав на одно колено, я сделала последний толчок. Коленные суставы вопили во все горло, но я все же стояла. По глазам прокатывались черные волны, а я ждала, когда они схлынут. Головокружение было на этот раз не очень сильным, но тошнота сильнее. Ладно, подруга, потом поблюешь.
Я пошла по тротуару — не рискнула по снегу. Кроме того, следы на снегу даже городской коп заметит.
От приближающихся огни меня прикрывала полоса деревьев. Тротуар обходил вокруг дома. За углом я смогу найти свою машину. Вести машину, когда перед глазами все качается и плывет, — не самый лучший выход, но если я не оставлю приличного расстояния между копами и собой, все усилия будут зря. Я должна добраться до машины. Я должна увезти Луи подальше от чужих глаз.
Я не оглядывалась, чтобы посмотреть, где там мигалки. Оглядываться — это не поможет, а с Луи на плече оно ещё и трудно. Так что я просто переставляла ноги, одну за другой, и угол дома поворачивался вокруг меня. Теперь нас не видно, даже если они выедут из-за деревьев. Прогресс, что ни говори.
Слева от меня темным монолитом тянулась стена дома. Расстояние, казалось, только увеличивалось. Я переставляла ноги, одну за другой. Если сосредоточиться на ходьбе, ни о чем не думаю, я смогу. Луи, на мой взгляд, становился легче. Это было неправильно. Может быть, я сейчас отключусь, только сама ещё этого не знаю?
Подняв глаза, я увидела край дома прямо рядом. Какой-то период времени выпал из памяти — плохо. Наверняка сотрясение. Но ведь не слишком сильнее, а то бы я потеряла сознание, так? Только почему я в это не верю?
Я выглянула за угол, думая только о том, чтобы не ударить Луи ногами об стену. Это потребовало больше внимания, чем должно было бы.
Темноту озаряли полицейские мигалки. Машина стояла на краю парковки, и одна дверь была открыта. Оттуда неразборчиво слышались трещащие голоса по радио. Машина была вроде бы пустая. Когда я прищурилась, чтобы всмотреться получше, по глазам снова прокатилась волна черноты. Как, черт побери, мне вести машину? Ладно, все по порядку. Сначала нужно запихнуть Луи в джип с глаз долой.
Я вышла из-под защиты дома — моего последнего убежища. Если сейчас, когда я тащусь через стоянку, появятся копы, все пропало.
В воскресенье вечером на гостевой парковке машин немного. Мой джип стоял под фонарем — я всегда, когда получается, ставлю машину под фонарем. Для женщин, разъезжающих после наступления темноты, это правило безопасности номер один. Джип стоял как под прожектором. Хотя может быть, свет и не был таким ярким, но мне он таким казался, поскольку мне надо было скрываться.
Где-то на полдороге к джипу я поняла, что головная боль у меня не единственная проблема. Конечно, я могла поднять такой вес, даже нести его, но не вечно. У меня начинали дрожать колени. Каждый шаг получался все медленнее и требовал все больших усилий. Если я упаду, снова мне Луи не поднять. Я даже не была уверена, что сама смогу встать.
Переставлять ногу, одну, другую, одну, другую — я больше ни о чем не думала, пока в поле зрения не вплыли шины джипа. Ну вот, оказалось не так трудно.
Ключи от машины были, конечно, в кармане пальто. Я нажала на кнопку, открывающую двери. Звуковой сигнал завопил так, что мертвого мог бы поднять. Придерживая Луи одной рукой, я другой открыла среднюю дверцу и плюхнула его на заднее сиденье. Пальто упало, открыв контуры голого тела. Наверное, я чувствовала себя лучше, чем мне казалось, поскольку у меня хватило сил набросить на него пальто, прикрывая пах, живот и часть груди. Осталась незакрытой рука, неуклюже свесившаяся в сторону, но с голой рукой мое чувство приличия вполне могла смириться.
Закрывая дверцу, я случайно увидела себя в боковом зеркале. С одной стороны мое лицо превратилось в кровавую маску, а на чистых местах виднелись красные царапины. Я влезла в машину, взяла в бардачке коробку детских салфеток с алоэ и ланолином. Их я возила с собой, чтобы ликвидировать следы крови после подъема зомби, — они действовали лучше, чем просто мыло с водой, которые я возила с собой раньше. Стерев достаточно крови, чтобы меня не остановил первый же коп, я села за руль и посмотрела в зеркало заднего вида.
Полицейская машина все ещё стояла в полном одиночестве, как поджидающий хозяина пес. Мотор завелся, я включила передачу и дала газ. Джип вильнул к фонарному столбу, как к магниту. Ударив по тормозам, я успела порадоваться, что пристегнулась.
Ладно, значит, я слегка дезориентирована. Включив свет под солнечным щитком (этот свет сделан, чтобы поправлять макияж), я вместо этого стала рассматривать собственные зрачки. Одинаковые. Если бы один из них был раздут, это могла бы означать кровоизлияние в мозг. От таких штук человек может и умереть. Я бы тогда сдалась копам, и меня отвезли бы в больницу. Но все было не так плохо — я на это надеялась.
Выключив свет, я подала машину вперед. Если ехать очень медленно, машину, даст Бог, не потянет целоваться с фонарем. Отлично.
Я подала машину со стоянки, ожидая окриков за спиной. Тихо. Улица была темна и по обеим сторонам уставлена машинами. Я поползла со скоростью миль десять в час — быстрее боялась. Впечатление было такое, будто я еду сквозь машины у тротуара. Иллюзия, конечно, но все равно нервирует.

Предыдущая страница 17 Следующая страница


Кафе лунатиков 18

Улица побольше — и мне в глаза ударил свет фар. Я поднесла руку к глазам козырьком и едва не въехала в припаркованный автомобиль. Вот черт! Надо где-нибудь остановиться, пока я никого не стукнула. Еще через четыре квартала я нашла заправку с телефоном-автоматом на улице. Насколько я страшно выгляжу, я точно не знала, но не хотела, чтобы после всех моих стараний удрать незамеченной какой-нибудь слишком бдительный клерк позвонил в полицию.
Я осторожно заехала на стоянку. Если бы я перестаралась и въехала в бензоколонку, кто-нибудь все равно бы вызвал копов. Джип я поставила перед телефонами, и у меня словно гора с плеч свалилась, что можно стоять, а не ехать.
В пепельнице я нашарила квотер — там никогда ничего не было кроме мелочи. Выйдя из машины, я первый раз поняла, как холодно без пальто. Граница холода проходила по спине, где был оторван кусок свитера. Не думая, я набрала номер Ричарда. А кому ещё я могла звонить?
Пискнул автоответчик.
«Черт возьми, Ричард, будь дома, будь дома!»
Загудел сигнал.
— Ричард, это Анита. Луи ранен. Возьми трубку, если ты дома. Ричард, возьми трубку, Ричард! — я прислонилась головой к холодному металлу будки. — Возьми трубку, возьми трубку, черт бы все побрал!
Он схватил трубку, запыхавшись.
— Анита, это я. Что случилось?
— Луи ранен. У него рана залечивается. Как объяснить это врачам в больнице?
— Не надо, — ответил он. — У нас есть врачи, которые могут его вылечить. Я тебе скажу, куда ехать.
— Я не могу вести.
— Ты ранена?
— Да.
— Серьезно?
— Достаточно серьезно, чтобы мне не хотелось вести машину.
— Что с вами случилось?
Я выдала ему адаптированную версию. Просто нападение вампира, без особых мотивов. Мне не хотелось сообщать ему, что я должна рассказать Жан-Клоду о нашей помолвке, поскольку я ещё не была уверена, что мы таковую заключили. Он предложил, я сказала «да», но сейчас я уже не была уверена. Я даже не была уверена, что Ричард по-прежнему уверен.
— Скажи, где ты. — Я рассказала. — Я знаю эту заправку. Иногда заезжал туда, когда ездил к Луи.
— Отлично. Когда ты здесь будешь?
— А ты уверена, что ничего с тобой за это время не случится?
— Полностью.
— Если нет, вызови полицию. Не рискуй жизнью, чтобы не выдавать Луи. Он бы этого не хотел.
— Я это учту.
— Не строй из себя мачо, Анита. Я просто не хочу, чтобы с тобой что-нибудь случилось.
Я улыбнулась, все ещё прижимаясь головой к холодной будке.
— Не будь я мачо, сдалась бы сегодня давным-давно. Ты просто приезжай, Ричард, я буду ждать.
И я повесила трубку, пока Ричард не успел впасть в сантименты. Мне было слишком паршиво, чтобы вынести ещё и сочувствие.
Я влезла в джип. В нем было холодно — я забыла включить обогрев. Сейчас я включила его на полную, потом встала на колени на сиденье и поглядела, как там Луи. Он не шевельнулся. Я взяла его за руку, проверила пульс. Пульс был сильный и ровный. Просто для проверки я приподняла его руку и выпустила. Реакции не было, но я её, на самом деле, и не ожидала.
Обычно ликантроп остается в животной форме часов восемь — десять. Раннее обратное превращение забирает много сил. Даже будь Луи ранен, он бы проспал весь остаток ночи. Хотя спать — это слишком слабое слово. Ликантропа от такого сна пробудить невозможно. Но это не слишком хороший способ выживания, как и вампирам не слишком полезна необходимость дневного сна. Так эволюция помогает нам, слабым человечкам.
Я сползла вниз по сиденью. Сколько времени займет у Ричарда дорога, я не знала. Я посмотрела на здание станции. Человек за прилавком читал журнал и сейчас на нас не обращал внимания. Если бы он смотрел, я бы отъехала подальше от света — мне не надо, чтобы он к нам присматривался, но раз он не обращает внимания, я остаюсь на месте.
Я откинулась назад, положив голову на подголовник. Мне хотелось закрыть глаза, но я этого не сделала. Я не сомневалась, что у меня сотрясение, а спать при этом не слишком полезно. Однажды у меня была куда более сильная контузия, но Жан-Клод её вылечил. Да, но метка вампира — слишком сильное средство от простого сотрясения.
Сейчас мне впервые серьезно досталось с тех пор, как я утратила метки Жан-Клода. Он них меня было труднее ранить, и я исцелялась быстрее. Для побочного эффекта неплохо. Вторым побочным эффектом была возможность смотреть в глаза вампира, и он при этом не мог меня зачаровать. Как сегодня я смотрела в глаза Гретхен.
Как я смогла это сделать безнаказанно? Жан-Клод мне солгал, и у меня ещё остался какой-то след от его меток? Еще один вопрос, который надо будет ему задать, когда увидимся. Правда, после опубликования новостей ад сорвется с цепи и будет не до вопросов. Впрочем, один вопрос все же остается: попытается Жан-Клод убить Ричарда? Вполне возможно.
Я вздохнула и закрыла глаза. Вдруг навалилась усталость, и усталость такая, что глаза открывать не хотелось. Меня засасывал сон. Я заставила себя открыть глаза и села прямо. Может быть, это последствия напряжения — адреналин схлынул, или это от сотрясения. Я включила свет в салоне и снова проверила, как там Луи. Дыхание и пульс ровные. Голова его свесилась набок, открыв длинную линию шеи и рану на ней. След от укуса проходил. Когда смотришь, это незаметно, но каждый раз, когда я на него оглядывалась, рана становилась лучше. Это как смотреть, как раскрывается цветок. Эффект виден, но процесс заметить не удается.
Луи — с ним все будет хорошо. А как с Ричардом? Я сказала «да», потому что в тот момент хотела это сказать. Я вполне могла себе представить, как мы вместе проводим жизнь. До того, как Берт меня нашел и научил, как обращать свой талант в деньги, у меня была жизнь. Я ходила в походы, путешествовала. Я была биологом-старшекурсником и думала о магистерской и докторской и собиралась изучать противоестественные создания всю оставшуюся жизнь. Как Джейн Гудолл по противоестественной биологии. Ричард мне обо всем этом напомнил, о том, какой рисовалась мне тогда моя будущая жизнь. Я не собиралась провести свою жизнь по пояс в крови и смерти. Это уж точно.
Если бы я сдалась Жан-Клоду, это значило бы признать, что ничего нет, кроме смерти, ничего нет, кроме насилия. Он сексуален, привлекателен, но он все равно смерть. Мне думалось, что с Ричардом у меня будет шанс на жизнь. На что-то лучшее. После прошлой ночи я даже в этом уже не была уверена.
Неужели это слишком много — хотеть, чтобы мужчина был человеком? Черт возьми, есть женщины моего возраста, которым вообще не с кем встречаться. И я была такая, пока не появился Ричард. Ладно, Жан-Клод хотел бы за мной ухаживать, но я его избегала. Не могла я себе представить, как это — встречаться с Жан-Клодом, как с обычным кавалером. Секс с ним я ещё могла себе представить, но не ухаживания. Сама мысль, что он заедет за мной в восемь, завезет домой и удовлетворится прощальным поцелуем, была смешна.
Я стояла на коленях на сиденье, глядя на Луи. Повернуться и сесть поудобнее мне было страшновато — я боялась заснуть и не проснуться. Не то чтобы на самом деле боялась, но опасалась. Мысль поехать в больницу казалась неглупой, но сначала я должна рассказать Жан-Клоду о Ричарде. И удержать его от убийства Ричарда.
Я положила лицо на руки, и в голове у меня забилась глубокая, пульсирующая боль. Правильно, после такого мордобоя голова и должна болеть. А то я уже начала беспокоиться, что она не болит. Головную боль я переживу.
Так как мне сохранить Ричарда в живых? Я улыбнулась. Ричарда — волк альфа. Почему я решила, что он не может сам за себя постоять? А потому, что я видела, на что способен Жан-Клод. Я видела его, когда он абсолютно не был человеком. Может быть, если бы я видела, как Ричард изменяется, я бы чувствовала по-другому. Может быть, я бы не так рвалась его защищать. А может быть, ад замерзнет.
Я люблю Ричарда. По-настоящему люблю. Я сказала «да» совершенно искренне. Искренне — до прошлой ночи. До того, как ощутила волны его силы на своей коже. В одном Жан-Клод прав: Ричард — не человек. Порнофильм с настоящим убийством его возбудил. Интересно, у Жан-Клода понятие о сексе ещё более диковинное? Нет, этого я никогда не позволю себе узнать.
В окно кто-то постучал, я резко дернулась, поворачиваясь. Зрение затмили черные полосы. Когда полосы исчезли, я увидела за окном лицо Ричарда.
Я отперла замок, и Ричард открыл дверь, потянулся ко мне — и остановился. На его нерешительность больно было смотреть. Он не знал, позволю ли я ему ко мне прикоснуться. Я отвернулась от этого пораженного страданием лица. Я его любила, но одной любви мало. Все эти волшебные сказки, романы, мыльные оперы — это все ложь. Любовь превозмогает не все.
Он очень старался до меня не дотронуться, и голос его прозвучал нейтрально:
— Анита, что с тобой? У тебя ужасный вид.
— Приятно знать, что мой вид соответствует самочувствию, — ответила я.
Он коснулся моей щеки — почти коснулся пальцами; призрак прикосновения, от которого у меня прошел мороз по коже. Он осторожно ощупал ссадину — это было больно, и я отдернула голову. У него на пальцах осталось пятно крови, блеснувшее в свете салона. Тень мысли мелькнула в карих глазах. Он чуть не облизал пальцы, как Рафаэль тогда. Он их вытер о свое пальто, но я видела колебание. И он знал, что я видела.
— Анита…
Распахнулась задняя дверь, и я развернулась, выхватив последний оставшийся у меня нож. Мир поплыл в черноте и тошноте — движение оказалось слишком резким. В полуоткрытой двери стоял Стивен — вервольф и смотрел на меня. Он вроде как застыл, вытаращив синие глаза, а смотрел он на серебряный нож у меня в руке. Кажется, до него не дошел факт, что я ослепла и слишком не в форме, чтобы им воспользоваться. Смотрел он так, будто я готова была ударить вслепую, как летучая мышь, вскочив с колен, не думая, кто там может быть в дверях — свой или чужой.
— Ты не сказал, что будешь не один.
— Да, надо было предупредить, — признался Ричард.
Я расслабила мышцы, снова опускаясь на колени.
— Именно что надо было.
Нож блеснул в свете салона; он казался бритвенно-острым и правильно лежащим в руке. Так они и было.
— Я только хотел осмотреть Луи, — сказал Стивен чуть дрожащим голосом. На нем был черный кожаный пиджак с серебристыми заклепками, застегнутый под самое горло. Длинные вьющиеся светлые волосы рассыпались по плечам. Был он похож на женоподобного байкера.
— Давай, — сказала я.
Стивен глянул на Ричарда, и я заметила, как Ричард кивнул.
— Давай, Стивен.
Что-то было в его голосе, что заставило меня повернуться и посмотреть. Выражение его лица было странным.
— Может, ты действительно так опасна, как притворяешься.
— Я не притворяюсь, Ричард.
Он кивнул:
— Может быть, и не притворяешься.
— Это составляет проблему?
— Нет, пока ты не стреляешь в меня или в членов моей стаи.
— Насчет стаи я тебе обещать не могу.
— Они под моей защитой, — сказал он.
— Тогда постарайся, чтобы они ко мне не лезли.
— И ты готова за это сражаться со мной?
— А ты со мной?
Он улыбнулся, но улыбка была невеселая.
— Я не могу с тобой драться, Анита. Я никогда не смог бы причинить тебе вред.
— Вот тут и разница между нами, Ричард.
Он потянулся поцеловать меня, но что-то в моем лице его остановило.
— Я тебе верю.
— Вот и хорошо. — Я сунула нож в ножны, глядя Ричарду в лицо. Мне не надо смотреть на нож, чтобы положить его в ножны. — Никогда не надо меня недооценивать, Ричард, меня и то, на что я готова, чтобы остаться в живых. И уберечь жизни других. Мне ни за что не хотелось бы схватки с тобой, никак не хотелось бы, но если ты не будешь держать свою стаю в руках, это сделаю я.
Он отодвинулся, и лицо его стало почти злым:
— Это угроза?
— Они отбились от рук, Ричард, и ты это знаешь. Я не могу обещать их не трогать, если ты не можешь гарантировать их поведение. А ты не можешь.
— Да, не могу. — Он это сказал без всякого удовольствия.
— Тогда не проси меня обещать их не трогать.
— Можешь ты хоть постараться не начинать сразу с убийства?
Я подумала.
— Не знаю. Быть может.
— Ты не можешь просто сказать: «Ладно, Ричард, я не буду убивать твоих товарищей»?
— Это была бы неправда.
— Боюсь, что так, — кивнул он.
Сзади раздался шорох кожаной одежды, и появился Стивен.
— Луи в отрубе, но он выкарабкается.
— Как ты его засунула в джип? — спросил Ричард.
Я посмотрела на него, но ничего не сказала. У него достало такта смутиться.
— Ты его несла! Я знаю. — Он осторожно коснулся пореза у меня на лбу. — Даже вот с этой штукой ты его несла.
— Оставалась либо это, либо его нашли бы копы. Что было бы, если бы они погрузили его в карету «скорой помощи», а у него стали бы вот так заживать раны?
— Они бы поняли, кто он, — сказал Ричард.
Стивен сзади положил локти на спинку сиденья и ткнулся подбородком в руки. Кажется, он забыл, что я его чуть не заколола, а может, он привык к угрозам. Все может быть. Вблизи его глаза были синими, как васильки. С этими светлыми глазами он был как фарфоровая кукла, которую покупают в дорогих магазинах, а потом не разрешают детям с ней играть.
— Я могу отвезти Луи к себе, — сказал он.
— Нет, — ответила я.
Они оба удивленно обернулись ко мне. Я не знала, что сказать, но знала, что Ричарду нельзя ехать со мной в «Запретный плод». Если есть у меня какая-то надежда сохранить нам жизнь, то Ричард точно не должен присутствовать, когда я огорошу Жан-Клода.
— Я хотел отвезти тебя домой или в ближайшую больницу, как ты распорядишься, — сказал Ричард.
Я бы тоже это предпочла, но не сегодня.
— Луи твой лучший друг. Я думала, ты захочешь сам о нем позаботиться.
Красивые карие глаза сузились в подозрительном прищуре.
— Ты хочешь меня спровадить. Зачем?
У меня болела голова. Хорошей лжи я не могла придумать. На плохую он не купится.
— Насколько ты доверяешь Стивену?
Вопрос застал его врасплох.
— Я ему доверяю.
Это была его первая реакция — «Да, я ему доверяю», но он не обдумал ответ.
— Я не о том, Ричард. Ты веришь, что он не скажет Маркусу или Жан-Клоду?
— Я не скажу Маркусу ничего, что вы не хотите говорить, — заявил Стивен.
— А Жан-Клоду? — спросила я.
Стивен неловко поежился, но ответил:
— Если он задаст прямой вопрос, я должен буду дать прямой ответ.
— Насколько больше твоя подчиненность Мастеру Вампиров, чем вожаку твоей стаи?
— Я подчиняюсь Ричарду, а не Маркусу.
Я глянула на Ричарда:
— Маленький дворцовый переворот?
— Райна хотела заставить его играть в фильмах. Я вступился и не дал.
— Наверное, Маркус тебя и вправду ненавидит.
— Он меня боится, — сказал Ричард.
— Даже хуже, — отозвалась я.
Ричард ничего не сказал. Он знал ситуацию лучше меня, пусть даже и не хотел идти на крайние меры.
— Ладно. Я собиралась сказать Жан-Клоду, что ты сделал меня предложение.
— Ты сделал предложение? — В голосе Стивена прозвучало удивление. — И она сказала «да»?
Ричард кивнул.
По лицу Стивена разлилась радость.
— Ничего себе новости! — И тут же радость сменилась грустью. Как ветер по лугу: все видно на поверхности. — Жан-Клод от злости озвереет.
— Я бы не могла найти лучших слов.
— Так зачем ему говорить? — спросил Ричард. — Почему не подождать? Ты ведь уже не уверена, что выйдешь за меня замуж. Разве не так?
— Так, — ответила я. Очень не хотелось мне этого говорить, но это была правда. Я уже его любила, но дальше было бы слишком поздно. Если у меня есть сомнения, я должна разрешить их сейчас. Глядя в его лицо, ощущая запах его лосьона, я хотела бы отбросить осторожность к чертям. Упасть в его объятия. Но я не могла. Не могла — и все, пока не будет полной уверенности.
— Тогда вообще зачем ему говорить? Разве что ты хочешь меня умыкнуть и мне пока ещё не сказала. А так у нас есть время.
Я вздохнула и рассказала ему, почему это надо сделать сегодня.
— Ты со мной ехать не можешь.
— Я не мог отпустить тебя одну.
— Ричард, если ты будешь там торчать, когда он узнает, он попытается тебя убить, а я попытаюсь убить его, чтобы защитить тебя. — Я покачала головой. — Если начнется заваруха, все может кончиться, как в «Гамлете».
— А как в «Гамлете»? — спросил Стивен.
— Все друг друга убивают, — объяснила я.
— А!
— Ты убила бы Жан-Клода, чтобы защитить мен, даже после того, что ты вчера видела?
Я глядела на него, пытаясь понять, если ли кто-нибудь дома за этими карими глазами, до кого можно достучаться. Да, он все ещё был Ричардом. С любовью к походам на природу, к вылазкам, где всегда перемазываешься до ушей, с улыбкой, которая согревала меня до кончиков пальцев. Я не знала, могу ли я за него выйти, но была твердо уверена, что не позволю никому его убить.
— Да.
— Ты не можешь выйти за меня, но готова ради меня убить. Не понимаю.
— Спроси меня, люблю ли я тебя, Ричард. Ответ все тот же — «да».
— Как я могу допустить, чтобы ты встретилась с ним одна?
— Раньше я отлично справлялась и без тебя.
Он коснулся моего лба, и я дернулась.
— Ты не очень хорошо выглядишь.
— Жан-Клод меня не тронет.
— Наверняка ты этого знать не можешь, — сказал он.
В этом он был прав.
— Ричард, ты меня не защитишь. Если ты там будешь, мы погибнем оба.
— Не могу я тебя отпустить одну.
— Ричард, не изображай из себя мужчину-предводителя — этой роскоши мы себе сейчас позволить не можем. Если согласие на брак заставляет тебя вести себя по-идиотски, его можно переменить.
— Ты уже взяла назад свое «да», — напомнил он.
— Но это ещё не твердое «нет», — сказала я.
— Просто попытка тебя защитить заставит тебя сказать «нет»?
— Мне не только не нужна твоя защита, Ричард. Я даже и не хочу её.
Он положил голову на подголовник и закрыл глаза.
— Значит, если я буду изображать из себя белого рыцаря, ты меня бросишь?
— Если ты думаешь, что должен играть белого рыцаря, значит, ты меня совсем не знаешь.
Он открыл глаза и повернулся ко мне:
— А если я хочу быть твоим белым рыцарем?
— Это твои трудности.
— Наверное, — улыбнулся он.

Предыдущая страница 18 Следующая страница


19 Лорел Гамильтон

— Если отгонишь джип ко мне, я возьму такси.
— Тебя может отвезти Стивен, — сказал Ричард. Послал Стивена добровольцем, даже не спросив. Довольно нагло с его стороны.
— Нет, я возьму такси.
— А мне все равно, — сказал Стивен. — Мне так и так сегодня ночью ехать в «Запретный плод».
Я обернулась к Стивену:
— Чем ты зарабатываешь на жизнь, Стивен?
Он положил щеку на локоть и улыбнулся мне, одновременно сексуально и подкупающе.
— Я стриптизер.
А кто же еще? Я хотела напомнить, что он отказался сниматься в порнографическом фильме, но при этом все равно работал стриптизером. Но, знаете, снимать с себя одежду со вкусом подобранного белья включительно — это не то, что заниматься сексом на экране. Совсем не то.

23

Лилиан была миниатюрной женщиной возраста между пятьюдесятью и шестьюдесятью. Волосы цвета соли с перцем подстрижены коротко и аккуратно, в этаком строго деловом стиле. Пальцы быстрые и уверенные, как она сама. В прошлый раз, когда она осматривала мои раны, у неё были когти и седеющий мех.
Я сидела на смотровом столе в подвале жилого дома. Жили в доме ликантропы, и владельцем тоже был оборотень. В подвале была оборудована импровизированная клиника для местных ликантропов. Я была первым человеком, которому позволили увидеть её. Мне полагалось быль польщенной, но я старалась этого не чувствовать.
— Ну вот, судя по рентгенограмме, переломов черепа у вас нет.
— Приятно слышать.
— Может быть, легкое сотрясение, но оно не обнаруживается при исследовании, по крайней мере, на той аппаратуре, что у нас есть.
— Так я могу идти? — спросила я, собираясь спрыгнуть со стола. Она остановила меня, взяв за руку выше локтя.
— Я этого не говорила.
Я снова забралась на стол.
— Слушаю вас.
— Очень нехотя, — улыбнулась она.
— Если вы хотите проявлений любезности под давлением, Лилиан, то это не ко мне.
— Это меня не интересует, — сказала она. — Я прочистила порезы и заклеила вам раны на лбу. Очень повезло, что не пришлось накладывать швы.
Я не люблю швов и потому с ней согласилась.
— Я хочу, чтобы вы просыпались каждый рас в течение ближайших суток. — Наверное, у меня на лице не выразилось восторга, потому что она добавила: — Я знаю, что это неудобно и, быть может, не нужно, но уж сделайте мне одолжение. Если вы травмированы серьезнее, чем я думаю, то можете и не проснуться. Так что окажите старой крысе любезность. Поставьте будильник или пусть вас кто-нибудь будит каждый час.
— Сутки с момента травмы? — спросила я.
Она рассмеялась.
— Вообще-то я бы сказала «с этой минуты», но пусть будет с момента травмы. Это просто ради осторожности.
— Осторожность — это мне нравится. — Ричард оттолкнулся от стены и подошел к нам. — Вызываюсь будить тебя каждый час.
— Ты со мной ехать не можешь, — сказала я.
— Я буду ждать у тебя дома.
— Да, и сегодня ночью машину не ведите, — сказала Лилиан. — Тоже предосторожность.
Ричард коснулся моей руки — только коснулся, не взял за руку. Приятно. Я не знала, что делать. Если, в конце концов, скажу «нет», то флиртовать как-то нечестно. Уже от одного прикосновения его пальцев у меня побежало тепло вверх по руке. Вожделение, просто вожделение. А то мне не хочется.
— Я отгоню твой джип к тебе домой, если ты согласна. Стивен тебя отвезет в «Запретный плод».
— Я могу взять такси.
— Мне будет спокойнее, если тебя отвезет Стивен. Пожалуйста, — добавил он.
Это «пожалуйста» заставило меня улыбнуться.
— Ладно, пусть меня отвезет Стивен.
— Спасибо, — сказал Ричард.
— Всегда пожалуйста.
— Я бы посоветовала вам поехать прямо домой и отдохнуть, — сказала Лилиан.
— Не могу.
Она помрачнела.
— Хорошо, но отдохните, как только представиться возможность. Если сотрясение есть, а вы будете его перехаживать, оно может дать осложнения. И вообще, даже если его нет, отдохнуть вам было бы полезнее, чем бегать, высунув язык.
— Слушаюсь, доктор! — улыбнулась я.
Она суть слышно фыркнула.
— Я знаю, насколько вам плевать на мои советы. Но знаете, что я вам скажу обоим? Если не хотите прислушиваться к здравому смыслу, так проваливайте.
Я слезла со стола, и Ричард не пытался мне помочь. Да, не зря мы смоли встречаться так долго. Минутное головокружение — и все стало, как должно быть.
У Лилиан был недовольный вид.
— Скажите, у вас головокружение уже слабее, чем было?
— Честное скаутское.
Она кивнула:
— Поверю вам на слово.
Нельзя сказать, что она было очень довольна, но она вышла, потрепав меня по плечу. Записей она не делала, не было ни карты, ни счета. Никаких следов, что я вообще здесь была, если не считать несколько окровавленных ватным тампонов. Отличная организация.
По дороге сюда мне пришлось лечь в машине. Отсутствие необходимости суетиться вокруг голого мужчины или вести автомобиль само по себе сильно помогло. Мне действительно стало лучше, и это было отлично, поскольку мне предстояло сегодня предстать перед Жан-Клодом независимо от самочувствия. Интересно, даст ли мне Гретхен ночь отсрочки, раз уж отправила меня в больницу? Вряд ли.
Больше откладывать было нельзя. Пора ехать.
— Пора ехать, Ричард.
Он положил мне руки на плечи, и я не отодвинулась. Он повернул меня лицом к себе — я не сопротивлялась. У него стало очень серьезное лицо.
— Как бы я хотел поехать вместе с тобой!
— Мы это уже проходили.
— Да, я знаю. — Он отвернулся.
Я взяла его за подбородок и повернула к себе.
— Ричард, обещай мне: никакого героизма.
Слишком уж невинный у него был взгляд.
— Не понимаю, о чем ты говоришь.
— Врешь. Ты не можешь ждать снаружи. Тебе придется остаться здесь. Обещай мне.
Он уронил руки и шагнул назад, прислонившись к столу, упираясь ладонями.
— Не могу я, чтобы ты одна ехала!
— Обещай мне, что будешь ждать здесь или у меня. Других вариантов нет, Ричард.
Он старательно отводил глаза. Я подошла к нему и тронула за руку. Она звенела от напряжения. Иномирной энергии не чувствовалось, но она пряталась где-то внутри и ждала.
— Ричард, посмотри на меня.
Он не поднял головы, и волосы его висели между нами, как шторы. Я запустила в них пальцы, ухватила горсть волос возле самой кожи и повернула его голову к себе, как за ручку. Глаза у него были темнее, чем просто карие. Что-то было за этими глазами, чего я не видела до прошлой ночи. Зверь поднимался оттуда, как морское чудовище сквозь темные воды.
Я сильнее сжала ладонь — не так, чтобы было больно, но чтобы привлечь его внимание. Он слегка охнул.
— Если ты, твою мать, начнешь проявлять свое дурацкое самцовое эго и полезешь меня спасать, я погибну! — Я притянула его лицо к себе, сжимая в горсти пряди его волос. — Если ты вмешаешься, это приведет к моей смерти. Ты понял?
Тьма в его глазах хотела сказать «нет», и видела по его лицу, как он старается одолеть её.
— Я понял, — сказал он, наконец.
— Ты подождешь меня дома?
Он кивнул и поднял голову, высвобождая волосы из моей руки. Я хотела притянуть его к себе, поцеловать, и мы застыли оба в нерешительности. Он придвинулся, и мы соприкоснулись губами, глядя друг на друга через дюйм расстояния. Глаза его стали бездонными, и я всеми внутренностями ощутила зов его тела, как электрический удар.
Я отдернулась.
— Нет, не сейчас. Я все ещё не знаю, какие у меня к тебе чувства.
— Твое тело знает, — ответил он.
— Если бы вожделение все решало, я давно была бы с Жан-Клодом.
Он вздрогнул, как от пощечины.
— Если ты действительно не собираешься больше со мной встречаться, то разговор с Жан-Клодом не нужен. Оно того не стоит.
Было видно, как я его ранила, а этого я как раз и не собиралась делать ни за что. Я положила ладонь ему на руку, на теплую, гладкую, настоящую кожу.
— Если я смогу выкрутиться и не говорить ему, я так и сделаю, но вряд ли Гретхен оставит мне такой выход. Кроме того, Жан-Клод сумеет учуять ложь. Ты сделал мне предложение, я сказала «да».
— Скажи ему, что ты передумала, Анита. Скажи, почему передумала, — ему это будет приятно. Скажи, что я для тебя недостаточно человек. — Он отодвинулся от моей руки. — Он это с удовольствием проглотит.
Голос у Ричарда был горестный и злой, и горечь в нем была такая твердая, хоть мосты из неё строй. Такого тона я у него никогда не слышала.
Этого я выдержать не могла. Подойдя сзади, я обвила его руками за талию, зарылась лицом ему в спину, прижалась щекой к ложбине между лопаток. Он попытался повернуться, но я сжала крепче, и он застыл неподвижно в моих объятиях. Его руки легли мне на плечи, сперва осторожно, потом прижали их к его туловищу. По спине Ричарда прошла дрожь, из груди вырвался длинный прерывистый выдох.
Я повернула его лицом к себе. На щеках Ричарда блестели слезы. Господи ты Боже мой! Слезы — их я выдерживаю с трудом. Первое мое движение — обещать все что угодно, только перестань плакать.
— Не надо, — сказала я и тронула пальцем слезинку. Она повисла и задрожала на кончике пальца. — Не терзайся, Ричард, пожалуйста, прошу тебя.
— Я не могу снова стать человеком, Анита. — Голос его звучал очень обыденно. Если бы я не видела слез, то даже не подумала бы, что он плачет. — Ради тебя я бы стал им, если бы мог.
— Может быть, я не этого хочу, Ричард. Я не знаю. Дай мне время. Если я не смогу вынести твоей мохнатости, лучше узнать об этом сейчас.
Чувствовала я себя ужасно — злобной и мелочной. А он был великолепен. Я его люблю, он хочет на мне жениться, он преподает естественные науки в старших классах. Любит походы, путешествия, лазание по пещерам. Боже мой, он даже пластинки собирает! Да, и он второй в стае по иерархии. Вервольф альфа. Черт побери все.
— Мне нужно время, Ричард, прости меня, но это так.
Ну и пошло же это прозвучало. Никогда в жизни я не говорила так нерешительно.
Он кивнул, но непохоже было, чтобы я его убедила.
— Может выйти так, что ты мне откажешь, но готова рискнуть жизнью, представ перед Жан-Клодом. Это как-то бессмысленно.
Я вынуждена была согласиться.
— Я должна говорить с ним сегодня. Не хочу я ещё одного встречного боя с Гретхен, если этого можно избежать.
Ричард обтер ладони о собственное лицо. Провел ими по волосам.
— Только не дай себя убить.
— Не дам, — сказала я.
— Обещай мне, — попросил он.
Я хотела сказать «обещаю», но не сказала.
— Я не даю обещаний, которых не могу сдержать.
— А соврать мне в утешение?
Я покачала головой:
— Нет.
Он вздохнул:
— Правду говорят, что честность ранит.
— Мне пора, — сказала я и пошла прочь, пока он снова меня не отвлек. Мне в голову закралась мысль, что он задерживал меня намеренно. Конечно, я это ему позволила.
— Анита!
Я была уже у самой двери. Я повернулась — он стоял под резким светом, опустив руки, такой … беспомощный.
— Мы поцеловались на прощание. Ты мне сказал «береги себя». Я тебя предупредила, чтобы не строил из себя героя. Все, Ричард, все уже сказано.
— Я люблю тебя.
Ладно, не все сказано.
— Я тебя тоже.
И это было правдой, черт меня возьми. Если я смогу смириться с его мохнатостью, я за него выйду. И как воспримет Жан-Клод такие новости? Как говорит старая пословица, только один способ узнать.

24

«Запретный плод» находится в самом сердце округа вампиров. Его пылающая неоновая вывеска кровавится в ночном небе, придавая темноте багровый оттенок, как зарево далекого пожара. Уже оченб давно я не появлялась в этом районе после наступления темноты безоружной. Конечно, у меня есть нож, и это лучше голых рук, но против вампира — не намного лучше.
Рядом со мной был Стивен. Вервольф — неплохой телохранитель, но почему-то Стивен не выглядит слишком внушительно. Он всего на дюйм или два меня выше, изящен, как ива, и с плечами, только обозначающими мужскую фигуру. Сказать, что кожаные штаны у него в обтяжку, значит впасть в преуменьшение. Они будто нарисованы на его настоящей коже. Трудно не заметить, что у него derriere (с фран. — задница) твердая и подтянутая. Кожаная куртка кончалась чуть ниже талии, так что ничто не закрывало вид.
Я была опять в своем кожаном пальто. На нем остались пятнышки крови, но если бы я её смыла, оно был промокло, а тогда мне трудно было бы согреться. Свитер, один из моих любимых, был разорван от плеча до линии лифчика — слишком холодно без пальто. Гретхен мне должна будет за свитер. Ладно, когда получу обратно свои пистолеты, мы с ней об этом потолкуем — быть может.
К закрытой двери вели три широкие ступени, и охранял их вампир по имени Базз. Худшего имени для вампира не придумать. Даже для человека оно не так чтобы очень, но вампиру никак не подходит. Это имя только для вышибалы. Базз был высок, мускулист, черные волосы коротко подстрижены под скобку. Кажется, на нем была та же футболка, что и в июле.
Я знала, что замерзнуть насмерть вампиры не могут, но не знала, чувствуют ли они холод. Как правило, вампиры стараются не отличаться от людей и зимой надевают пальто. Может, это им не нужно, как не нужно было Гретхен вытаскивать нож из горла, и все это притворство.
Базз улыбнулся, блеснув клыками. Моя реакция его несколько разочаровала.
— Стивен, ты пропустил свой выход. Босс рвет и мечет.
Стивен сразу будто усох. Базз, наоборот, стал больше, довольный собой.
— Стивен помогал мне. Я думаю, Жан-Клод ничего не будет иметь против.
Базз прищурился, впервые по-настоящему заметив мое лицо.
— Черт побери, что с тобой случилось?
— Если Жан-Клод захочет, чтобы ты это знал, он тебе скажет, — ответила я и прошла мимо.
На двери висел большой плакат: «Ношение крестов, распятий и прочих освященных предметов в помещении клуба строго запрещено». Я распахнула дверь и вошла, и мой крестик надежно висел у меня на шее. Если он им сегодня нужен, пусть возьмут его из моей мертвой руки.
Стивен шел за мной хвостом, будто бы боялся Базза. Не таким уж старым вампиром был Базз — меньше, чем двадцать лет. В нем все ещё было какое-то ощущение «живого». Окончательная неподвижность, свойственная старым вампирам, ещё не коснулась этого вышибалы. Так чего же вервольфу бояться вампира-новичка? Хороший вопрос.
Была ночь воскресенья, и в зале было битком. Что, никому завтра на работу не надо? Шум окатил нас почти как реальная волна. Густой рокот множества народу в небольшом помещении, куда приходят с намерением как следует оттянуться. Свет был включен ярко, на полную. На маленькой сцене никого не было. Мы попали в перерыв между номерами.
В дверях нас встретила блондинка.
— Есть у вас с собой освященные предметы, которые вы желаете декларировать? — спросила она с профессиональной улыбкой. Гардеробщица святынь.
— Нет, — улыбнулась я в ответ.
Она не стала задавать вопросов — просто улыбнулась ещё раз и отодвинулась. Но тут раздался мужской голос:
— Минутку, Шейла!
К нам направлялся высокий вампир, такой, что приятно посмотреть. У него были высокие лепные скулы, идеально уложенные коротко подстриженные волосы. Он был слишком мужествен, чтобы быть красивым, и слишком красив, чтобы это было настоящим. В прошлый раз, когда я была здесь, Роберт был стриптизером. Кажется, он получил повышение.
Шейла ждала, переводя взгляд с Роберта на меня и обратно.
— Она мне солгала?
Роберт кивнул:
— Привет, Анита!
— Привет. Ты теперь тут менеджер?
Он снова кивнул.
Это мне не понравилось — то, что он теперь менеджер. Однажды он подвел меня, то есть скорее подвел Жан-Клода, не выполнив его приказ. Не обеспечил безопасность одного человека. Этот человек погиб. Роберт даже царапины не получил, пытаясь остановить монстров. По крайней мере, ему следовало быть раненым при попытке. Я не настаиваю, что он должен был погибнуть, но пытаться надо было усерднее. Я никогда ему больше не стану доверять и никогда не прощу.
— У тебя с собой освященный предмет, Анита. Если ты здесь не по делам полиции, ты должна сдать его Шейле.
Я посмотрел на него — глаза у него были синие. Я опустила глаза, подняла их снова и поняла, что могу встретиться с ним взглядом. Ему было только чуть больше ста лет и по силе он Гретхен в подметки не годился, но все равно его взгляда я выдерживать не должна бы.
Он тоже удивился, глаза его расширились.
— Ты должна его сдать. Таковы правила.
Может быть, моя способность смотреть ему в глаза придала мне храбрости или просто с меня на эту ночь уже хватило.
— Гретхен здесь?
Он удивился:
— Да, она в задней комнате с Жан-Клодом.
— Тогда ты креста не получишь.
— Я не могу тебя впустить с крестом. Жан-Клод насчет этого ясно высказался.
В его голосе была какая-то натянутость, почти что страх. Это хорошо.
— Посмотри-ка на мое лицо, Бобби! Как следует! Это работа Гретхен. Если она здесь, я креста не сниму.
Между идеальными бровями легли морщины.
— Жан-Клод сказал: никаких исключений. — Он шагнул ближе, и я не отстранилась. Наклонившись, он понизил голос, так что стал еле слышен на фоне шума. — Он сказал, что, если я хоть раз ещё его подведу, в большом или малом, он меня накажет.
Как правило, я считаю такие заявления жалкими или жестокими. Но на этот раз была полностью солидарна.
— Пойди спроси Жан-Клода, — предложила я.
Он покачал головой.
— Я не могу тебя здесь оставить. Если ты пройдешь мимо меня с крестом, это значит, я не выполнил свой долг.

Предыдущая страница 19 Следующая страница


Кафе лунатиков 20

Мне это начинало надоедать.
— Стивен может пойти спросить?
Роберт кивнул.
А Стивен как-то вроде за меня цеплялся. Он ещё не оправился от брошенного Баззом замечания.
— Жан-Клод на меня злится за пропуск выхода?
— Если ты не успевал к выходу, должен был позвонить, — сказал Роберт. — Пришлось мне выступать вместо тебя.
— Приятно чувствовать себя полезным, — заметила я.
Роберт мрачно глянул в мою сторону:
— Стивен должен был позвонить.
— Он возил меня к врачу. У тебя есть что-нибудь против?
— У Жан-Клода может быть.
— Тогда приведи сюда главного, и спросим у него. Мне надоело толочься у двери.
— Анита, как мило с твоей стороны почтить нас своим присутствием! — Гретхен чуть не мурлыкала, предвкушая предстоящее.
— Роберт не хочет меня впускать.
Она повернулась к красавцу вампиру, и он отступил на шаг. Она даже не выпустила нисколько своей впечатляющей магии. Для столетнего трупа Роберт слишком легко пугался.
— Роберт, мы её ждем. Жан-Клод очень хочет её видеть.
Роберт сглотнул слюну.
— Мне было сказано: никто, кроме полиции, не может войти сюда с освященным предметом. Исключения не допускаются.
— Даже для невесты хозяина? — Она вложила в эти слова приличный груз иронии.
Роберт либо не понял, либо не обратил внимания.
— Пока Жан-Клод не велит иного, она не войдет сюда с крестом.
Гретхен обошла вокруг нас, крадучись. Не знаю, кто из нас волновался больше.
— Сними свой крестик, и закончим с этим.
Я мотнула головой:
— Не сниму.
— Тебе от него сегодня немного было пользы, — заметила она.
В её словах был смысл. До меня впервые дошло, что у меня раньше и мысли не было доставать крест. Я обратилась к оружию, но не к вере. Весьма прискорбный факт.
— Крест я не сниму, — сказала я, стискивая пальцами серебро цепочки.
— Вы мне портите удовольствие, оба, — сказала она.
Судя по её голосу, этого делать не стоило.
— Я тебе отдам один из твоих пистолетов.
Еще секунду назад я бы согласилась, но сейчас нет. Мне и без того было неприятно, что я раньше не стала доставать крест. От нападения это бы её не отвратило — она слишком сильна, но могло бы отпугнуть от Луи. Все, надо перестать сачковать церковь, даже если вообще спать не придется.
— Нет.
— Это ты так пытаешься увильнуть от нашей сделки? — В её голосе слышались первые барашки гнева, низкие и горячие.
— Я свое слово держу.
— Я её проведу, Роберт. — Гретхен подняла руку, останавливая его протест. — Если Жан-Клод будет тебя ругать, скажи, что я собиралась вырвать тебе глотку. — Она пошла на Роберта, пока почти не уперлась в него. Только тут стало заметно, что Роберт на полторы головы выше, а до того казалось, что Гретхен больше. — И это не будет ложью, Роберт. Ты обуза и слабак. Я убила бы тебя прямо сейчас, не будь мы оба нужны нашему Мастеру. Если ты все ещё боишься Жан-Клода, вспомни, что ему ты нужен живой. А мне — нет.
Роберт дернул кадыком так, что это должно было быть больно, но не отступил. Очко в его пользу. Гретхен чуть шевельнулась к нему, и он отпрыгнул, как подстреленный.
— Ладно, ладно, веди ее!
Гретхен с отвращением скривилась. В одном мы были согласны: Роберт нам не нравился. Раз у нас есть одно общее мнение, может быть, найдутся еще. Может, даже подружками станем. А что?
Уровень шума снизился до шепота — мы привлекли всеобщее внимание. Спектакль не на сцене — самая захватывающая вещь.
— На сцене сейчас должно что-то происходить? — спросила я.
Роберт кивнул:
— Да, я должен объявить актера.
— Иди, Роберт, работай.
Эти слова сочились презрением. Гретхен великолепно умела его выражать.
Роберт немедленно покинул нас с явным облегчением.
— Слабак, — тихо сказала я ему вслед.
— Пойдем, Анита, нас ждет Жан-Клод. — И она поплыла вперед, развевая складки светлого плаща. Мы со Стивеном переглянулись, он пожал плечами. Я пошла за Гретхен, а Стивен — за мной, будто боялся от меня отстать.
Кабинет Жан-Клода выглядел, как кость домино изнутри. Голые белые стены, белый ковер, черный лакированный стол, черный кожаный диван и перед столом — два черных кресла с прямой спинкой. Стол и кресла были в восточном стиле, декорированные лаковым орнаментом с журавлями и восточными женщинами в развевающихся платьях. Этот стол мне всегда очень нравился, хотя вслух я этого не признавала никогда.
В углу стояла лаковая ширма — раньше я её никогда не видела. Она была приличного размера и скрывала угол полностью. Поперек всей ширмы оранжевыми и красными кольцами вился дракон с огромными глазами навыкате. Ширма в комнате хорошо смотрелась. Сама комната не была уютной, зато была стильной. Как и сам Жан-Клод.
Он сидела на кожаной кушетке, одетый полностью в черное. Высокий жесткий воротник рубашки обрамлял его лицо, и трудно было сказать, где кончаются волосы и где начинается воротник. На горле воротник был заколот рубиновой подвеской размером с большой палец. Спереди рубашка была расстегнута до ремня, открывая треугольник бледной, очень бледной кожи. И только подвеска не давала рубашке раскрыться полностью.
Манжеты были такие же широкие и жесткие, как воротник, и скрывали руки почти полностью. Когда он поднял руку, стало заметно, что с одной стороны манжеты открыты, так что руками он все же пользоваться может. Завершали наряд черные джинсы и ботинки черного бархата.
Подвеску я раньше видела, но рубашка явно была новой.
— Стильно, — сказала я.
— Вам нравится? — улыбнулся он и расправил манжеты, будто они в этом нуждались.
— Приятная перемена после белого, — ответила я.
— Стивен, мы тебя ждали раньше. — Голос Жан-Клода был вполне вежлив, но можно было расслышать в нем темный и неприятный подтекст.
— Стивен возил меня к врачу.
Полночно-синие глаза повернулись снова ко мне.
— Ваше теперешнее полицейское расследование проходит с осложнениями?
— Нет, — ответила я и поглядела на Гретхен. Она смотрела на Жан-Клода.
— Скажи ему, — произнесла она.
Я так поняла, что она не имела в виду обвинить её в попытке меня убить. Настало время для некоторой откровенности и даже драматических эффектов. И я верила, что Жан-Клод нас не разочарует.
— Пусть Стивен уйдет, — сказала я. Не надо, чтобы он погиб при попытке меня защитить: здесь он может быть в лучшем случае пушечным мясом — против Жан-Клода-то.
— Почему? — спросил Жан-Клод несколько подозрительно.
— Выкладывай, — потребовала Гретхен.
Я покачала головой:
— Стивену здесь делать нечего.
— Иди, Стивен, — сказал Жан-Клод. — Я не сержусь на тебя за опоздание. Анита для меня важнее, чем твой приход на работу вовремя.
Приятно было это знать.
Стивен как-то странно кивнул, чуть ли не поклонился Жан-Клоду, глянул на меня, но не решался уйти.
— Иди, Стивен. Ничего со мной не случиться.
Уговаривать его дважды не пришлось — он исчез.
— Так что вы хотели сказать, ma petite?
Я поглядела на Гретхен, но она смотрела только на него. На её лице читался голод, будто она долго-долго этого ждала. А я глядела в его полночно-синие глаза и понимала, что могу — без меток вампира могу — смотреть в его глаза.
Жан-Клод тоже это заметил и раскрыл глаза чуть шире:
— Вы сегодня полны сюрпризов, ma petite.
— Вы ещё главных сюрпризов не видели.
— Настоятельно вас прошу, не скрывайте их. Я очень люблю сюрпризы.
Что именно этот сюрприз ему понравится, у меня были большие сомнения. Набрав побольше воздуху, я быстро, как принимают горькое лекарство произнесла:
— Ричард сделал мне предложение, и я дала согласие.
Я могла добавить: «но теперь я не уверена», но не стала. Слишком я сама запуталась, чтобы выдавать что-то, кроме голых фактов. Если он попытается меня убить, может быть, тогда я добавлю подробности. А пока что… подождем.
Жан-Клод сидел как сидел. Не шевельнулся. Щелкнул обогреватель, и я вздрогнула. Над кушеткой заработал вентилятор, воздух стал играть волосами Жан-Клода, тканью его рубашки, но я будто бы смотрела на манекен. Кроме волос и ткани, остальное было будто камень.
Молчание тянулось, заполняло комнату. Обогреватель отключился, и стало тихо, что я слышала шум крови у себя в ушах. Такая тишина, как перед мигом творения. Можно было понять, что сейчас произойдет что-то очень серьезное, только совершенно неизвестно, что именно. Тишина обступала меня, и я не собиралась быть той, кто её нарушит, потому что понятия не имела, что будет дальше. Это бесконечное спокойствие пугало больше, чем самый дикий гнев. Не зная, что делать, я не стала делать ничего — образ действий, о котором мне редко приходилось жалеть.
Первой не выдержала Гретхен:
— Ты слышал, что она сказала, Жан-Клод? Она выходит замуж за другого. Она любит другого.
Он моргнул — длинное, грациозное движение ресниц.
— Спроси её, Гретхен, любит ли она меня.
Гретхен встала передо мной, заслонив Жан-Клода.
— Какая разница? Она выходит за другого.
— Спроси её. — Это были приказ.
Гретхен резко обернулась ко мне. Под кожей выступили кости, губы истончились в злобной гримасе.
— Ты его не любишь.
Это, строго говоря, не был вопрос, и я не стала отвечать. Тогда раздался голос Жан-Клода, полный лени и какого-то темного смысла, который я не поняла.
— Вы любите меня, ma petite?
Глядя в искаженное яростью лицо Гретхен, я ответила:
— Если я вам скажу «нет», вы же не поверите?
— Вы не можете просто сказать «да»?
— Да, каким-то темным, извращенным уголком души я вас люблю. Вы довольны?
Он улыбнулся:
— Как же вы можете выходить за него, если любите меня?
— Его я тоже люблю, Жан-Клод.
— Точно так же?
— Нет, — ответила я.
— В чем же отличие вашей любви ко мне и к нему?
Все более и более хитрые вопросы.
— Как мне объяснить вам то, чего сама не понимаю?
— Попытайтесь.
— Вы — это как великая шекспировская трагедия. Если бы Ромео и Джульетта не совершили самоубийства, через год они бы друг друга возненавидели. Страсть — это форма любви, но не настоящая. Она не длится долго.
— А каковы ваши чувства к Ричарду?
— Его я не просто люблю, он мне приятен. Я радуюсь его обществу. Я… — Терпеть не могу объяснять собственные чувства. — Черт побери, Жан-Клод, не могу я этого выразить словами. Я могу себе представить жизнь с Ричардом, а с вами — нет.
— Вы назначили дату?
— Нет, — ответила я.
Он склонил голову набок, внимательно меня изучая.
— Все это правда, но в ней есть щепотка лжи. Что вы придержали про себя, ma petite?
— Я вам сказала правду, — огрызнулась я.
— Но не всю правду.
Не хотелось мне ему говорить — слишком он обрадуется. И это как-то нечестно по отношению к Ричарду.
— Я не вполне уверена, что выйду на Ричарда.
— Почему?
В его лице что-то мелькнуло, очень похожее на надежду. Я не могла допустить, чтобы он попусту надеялся.
— Я видела, как он становится страшноватым. Я ощутила его… мощь.
— И?
— И теперь я не уверена.
— Значит, он для вас тоже недостаточно человек. — Жан-Клод запрокинул голову, смеясь. Радостный поток звука, обволакивающий меня, как шоколад. Тяжелый, сладкий и назойливый.
— Она любит другого! — вмешалась Гретхен. — Какая разница, что она в нем сомневается? Она отвергла тебя, Жан-Клод, разве этого мало?
— Это ты сделала такое с её лицом?
Гретхен заходила тугими кругами, как тигр в клетке.
— Она не любит тебя так, как я люблю. — Вампирша упала перед ним на колени, хватая за ноги, заглядывая в лицо. — Жан-Клод, я люблю тебя. Я тебя всегда любила. Убей её, или пусть выходит замуж за того человека. Она не заслуживает твоего обожания!
Жан-Клод будто не слышал.
— Вы сильно пострадали, ma petite?
— Ничего страшного.
Гретхен вцепилась в джинсы Жан-Клода:
— Молю тебя, молю тебя, Жан-Клод!
Мне она не нравилась, но это страдание, безнадежная боль в голосе — это страшно было слышать. Она пыталась меня убить, но я не могла подавить к ней жалость.
— Оставь нас, Гретхен.
— Нет! — вцепилась она в него судорожно.
— Я воспретил тебе причинять ей вред. Ты ослушалась. Мне следовало бы убить тебя.
Она так и осталась на коленях, глядя на него снизу вверх. Выражения её лица я не видела, и слава Богу. Терпеть не могу собачьего обожания.
— Умоляю, Жан-Клод, пожалуйста! Я же это сделала только ради тебя! Она же тебя не любит!
Вдруг её шея оказалась в руке Жан-Клода. Его движения я не видела. Это было волшебство. Не знаю, что позволяло мне глядеть в его глаза, но это не помогало против его ментальных фокусов. А может быть, он действительно настолько быстр? Нет, такого не бывает.
Она пыталась что-то сказать. Жан-Клод сомкнул пальцы, и слова вышли тихими придушенными звуками. Жан-Клод встал, вздернув Гретхен на ноги. Она ухватилась руками за его запястье, чтобы не повиснуть на шее. Он поднимал её, пока её ноги не заболтались в воздухе. Я знала, что она могла бы сопротивляться. Я чуяла силу в этих тонких и хрупких с виду руках. Но она не боролась, если не считать рук на его запястье. Она позволит ему себя убить? А он это сделает? А я буду стоять и смотреть?
Он стоял, элегантный и стильный в своей великолепной черной рубашке, и держал Гретхен на вытянутой руке. Потом подошел к столу, все ещё держа её и без труда сохраняя равновесие. Такого даже ликантроп не мог бы — вот так непринужденно. Я смотрела, как худощавая фигура идет по ковру, и знала, что кем бы и как бы он ни притворялся, он не человек. Не человек.
Он поставил Гретхен возле стола, ослабил руку на её горле, но не отпустил.
— Послушай меня, прошу тебя, Жан-Клод! Кто она такая, чтобы Мастер Города вымаливал её благосклонность?
Он держал её за горло, уже не сжимая. Свободной рукой он отодвинул ширму, и она отъехала, открыв гроб, стоящий на задрапированном пьедестале. Дерево, почти черное, сверкало зеркальной полировкой.
Гретхен с расширенными глазами заговорила лихорадочно:
— Жан-Клод, Жан-Клод, прости меня! Я же не убила её, я могла убить, но не убила, спроси её, спроси! Спроси!
Ничего, кроме панического страха, не осталось в этом голосе.
— Анита?
Это единственное слово скользнуло по моей коже, до краев полное гнева. Я очень порадовалась, что он гневается не на меня.
— Она могла убить меня в первой же атаке.
— Почему, как вы думаете, она этого не сделала?
— Я считаю, что она отвлеклась, пытаясь растянуть процесс. Сильнее им насладиться.
— Нет-нет, я только грозилась! Я хотела отпугнуть ее! Я знала, что ты не хочешь, чтобы я её убила! Я знала, иначе она уже была бы мертва!
— Ты никогда не умела врать, Гретель.
Гретель?
Жан-Клод одной рукой приподнял крышку гроба, второй подтащив к нему вампиршу.
Она вырвалась, на её горле остались кровавые следы от ногтей Жан-Клода. Она спряталась за креслом, выставив его между собой и Жан-Клодом, будто это могло помочь. По шее её стекали капли крови.
— Не заставляй меня применить силу, Гретель.
— Мое имя — Гретхен, и уже больше сотни лет.
Впервые на моих глазах она проявила твердость духа по отношению к Жан-Клоду. Я даже подавила желание зааплодировать — впрочем, мне это не стоило труда.
— Ты была Гретель, когда я тебя нашел, и ты и сейчас Гретель. Не заставляй меня напоминать тебе, кто ты на самом деле, Гретель.
— Я не полезу в этот ящик по доброй воле. Нет.
— Ты хочешь, чтобы Анита увидела тебя во всей красе?

Предыдущая страница 20 Следующая страница


21 Лорел Гамильтон

Я-то думала, что уже видела.
— Я не полезу. — Голос её был твердым. Не уверенным, но упрямым: она собралась сопротивляться всерьез.
Жан-Клод стоял совершенно неподвижно. Потом поднял руку — томным жестом, другого слова не подберу. Почти как в танце.
Гретхен качнулась, схватившись за кресло для поддержки. Лицо у неё съежилось, но это не было истечение силы, которое я у неё раньше видела. Не тот вечный труп, который может вырвать тебе горло и танцевать в крови. Она увядала. Не старела — умирала.
Рот её открылся, она вскрикнула.
— Боже мой, что это с ней?
Гретхен стояла, держась птичьими тонкими лапами за спинку кресла, и была похожа на мумифицированный труп. Яркая помада на лице выделялась мрачной полосой, и даже пшеничные волосы сделались тонкими и ломкими, как солома.
Жан-Клод подошел к ней, такой же грациозный, такой же прекрасный, такой же чудовищный.
— Я дал тебе вечную жизнь, и я могу её отнять. Не забывай этого никогда.
Она издала горлом жалкое хнычущее мяуканье, протягивая к нему умоляющую костистую руку.
— В ящик, — велел он, и это слово прозвучало темно и зловеще. Он мог бы сказать «в Ад».
Он выбил из неё волю к сопротивлению — или, быть может, «похитил» будет более точным словом. Ничего подобного я в жизни не видела. Новый вид вампирской силы, о котором в фольклоре даже шепота нет, черт его побери.
Гретхен, вся дрожа, шагнула в сторону гроба. Два трудных, шаркающих шага — и она выпустила опору в виде спинки кресла. Она упала, и две истонченные до костей руки подхватили её вес, чего, казалось, не может быть. Отличный способ сломать руку, но Гретхен, казалось, о сломанных костях не думала. Я её не осуждаю.
Она опустилась на колени, склонив голову, будто не имея сил подняться. Жан-Клод стоял, не двигаясь, и смотрел на нее. Он не пытался ей помочь. Будь это кто-то другой, а не Гретхен, я бы, наверное, попыталась бы.
Наверное, я двинулась к ней, потому что Жан-Клод вытянул руку, предупреждая мое движение.
— Если она сейчас покормится от человека, вся её сила вернется. Она очень испугана, и я бы на вашем месте не стал сейчас её искушать, ma petite.
Я осталась на месте. Помогать ей я не собиралась, но смотреть на это мне не нравилось.
— Ползи, — велел Жан-Клод.
Она поползла.
Все, с меня хватит.
— Жан-Клод, вы настояли на своем. Если вы хотите сунуть её в гроб, возьмите и положите её туда.
Он посмотрел на меня, и в лице его было что-то вроде удивленного интереса.
— Вы её жалеете, ma petite. Она собиралась вас убить, и вы это знаете.
— Я бы её застрелила, не задумываясь, но это… — Я не находила слова. Это не было просто унижение. Он сдирал с неё её собственную личность. Я мотнула головой. — Это пытка. Если это для меня, я уже насмотрелась. Если вы это делаете для себя, то просто прекратите.
— Это делается для нее, ma petite. Она забыла, кто её хозяин. Месяц-другой в гробу освежит её память.
Гретхен доползла до пьедестала, вцепилась руками в драпировку, но встать не смогла.
— Я думаю, вы уже достаточно ей освежили память.
— Вы так суровы, ma petite, так прагматичны, но что-то вдруг, бывает, вызывает у вас жалость. И ваша жалость так же сильна, как ваша ненависть.
— Но удовольствия мне от неё гораздо меньше, — сказала я.
Он улыбнулся и приподнял крышку гроба. Внутри, конечно же, был белый шелк. Жан-Клод нагнулся и поднял Гретхен. Когда он переносил её через край гроба, свисавший край плаща задел за дерево, и что-то звякнуло у неё в кармане, твердое и тяжелое.
Так мне не хотелось просить, что я чуть не промолчала. Чуть не.
— У неё в кармане мой пистолет. Он мне нужен.
Жан-Клод почти бережно положил её на шелковую обивку, потом обшарил карманы. Держа в руке браунинг, он стал опускать крышку. Навстречу взметнулись скелетные руки, пытаясь удержать неотвратимый спуск.
Глядя на эти бьющие по воздуху пальцы, я чуть на все не плюнула.
— Должен быть ещё один пистолет и нож.
Жан-Клод вопросительно округлил глаза, но кивнул. Он протянул мне браунинг, и я подошла его взять. При этом я оказалась так близко, что видела глаза Гретхен. Они были бледные, затуманенные, как в глубокой старости, но ужас они ещё могли выразить.
И они бешено вращались, глядя на меня. В них был немой призыв, и сказать «отчаянный» значило бы сильно смягчить выражение. Она глядела на меня, не на Жан-Клода, будто зная, что я единственная здесь, кому на неё не плевать. Если Жан-Клода её судьба волновала, то по его лицу этого сказать нельзя было.
Браунинг я ткнула под мышку — приятно было получить его обратно. Жан-Клод протянул мне «файрстар».
— Не могу найти нож. Если хотите поискать сами, не стесняйтесь.
Я поглядела на сухую сморщенную кожу, на безгубое лицо. Шея кожистая, как у курицы. Я покачала головой:
— Не настолько я его хочу получить обратно.
Он засмеялся, и даже теперь я ощутила этот звук всей кожей, как бархат. Жизнерадостный социопат.
Жан-Клод закрыл крышку, и Гретхен страшно завыла и застонала, будто пытаясь вскрикнуть, но не имея на это сил. Тонкие руки заколотили изнутри.
Жан-Клод закрыл защелки и наклонился над закрытым гробом.
— Спи, — шепнул он.
И почти сразу звуки стали тише. Он ещё раз повторил это слово, и стало тихо.
— Как вы это сделали?
— Успокоил ее?
Я мотнула головой:
— Нет, все это.
— Я её Мастер.
— Нет. Николаос была вашим Мастером, но она этого делать не умела. Она бы сделала это с вами, если бы могла.
— Очень проницательно с вашей стороны и очень верно. Я создал Гретхен, Николаос меня не создавала. Мастер вампиров, создавший кого-либо, получает над созданным определенную власть. Как вы только что видели.
— Но ведь Николаос создала большинство приближенных к ней вампиров?
Он кивнул.
— Если бы она могла делать то, что делаете вы, я бы это видела. Она не могла бы не показать.
Он снова слегка улыбнулся:
— И опять ваша проницательность. Есть различные виды силы и власти, доступные Мастерам вампиров. Призыв животных, левитация, неуязвимость к серебру.
— Так вот почему мой нож не причинил вреда Гретхен?
— Да.
— Но у каждого Мастера свой арсенал способностей?
— Арсенал — очень точное слово. Так на чем мы остановились, ma petite? Ах да! На том, что я мог бы убить Ричарда.
Так, приехали туда, где были.

25

— Вы меня слышите, ma petite? Я мог бы убить вашего Ричарда.
Жан-Клод поставил ширму на место, и гроб с его страшным содержимым скрылся с глаз.
— Вам не хочется этого делать.
— О нет, ma petite, очень даже хочется. Я бы с удовольствием вырвал у него сердце и стал смотреть, как он умирает.
Жан-Клод прошел мимо меня, и черная рубашка развевалась, открывая его живот при каждом шаге.
— Я вам сказала, я не уверена, что выйду за него замуж. Я даже не знаю, будем ли мы ещё встречаться. Разве этого не достаточно?
— Нет, ma petite. Вы его любите. Я чую его запах на вашей коже. Вы его целовали сегодня. При всех ваших сомнениях вы держите его близко к себе.
— Если вы его тронете, я вас убью, вот и все. — Мой голос прозвучал очень буднично и по-деловому.
— Вы попытаетесь меня убить, но это не очень просто сделать.
Он снова сел на кушетку, рубашка распахнулась, обнажив почти весь его торс. Единственным дефектом безупречной кожи был крестообразный шрам.
Я осталась стоять. Все равно он не предлагал мне садиться.
— Может быть, мы убьем друг друга. Музыку выбираете вы, Жан-Клод, но если начнется этот танец, он не прекратиться, пока один из нас не будет мертв.
— Мне не разрешается трогать Ричарда. А ему разрешается трогать меня?
Хороший вопрос.
— Я не думала, что он это будет делать.
— Вы встречались с ним несколько месяцев, и я почти ничего не говорил. До того, как вы за него выйдете, я хочу получить такой же период.
— В каком смысле «такой же период»? — вытаращилась я, не поняв.
— Чтобы вы встречались со мной, Анита, дали бы мне возможность за вами ухаживать.
— За мной? Ухаживать?
— Да.
Я уставилась на него как баран на новые ворота, не знаю, что сказать.
— Знаете, я несколько месяцев избегала встреч с вами, и не собираюсь это прекращать.
— Тогда я выберу музыку, и начнется танец. Даже если я погибну, и вы погибнете, Ричард погибнет первым, это я могу вам обещать твердо. Думая, что встречаться со мной некоторое время — судьба не столь прискорбная.
Да, в этом был резон, но…
— Я никогда не уступаю угрозам.
— Тогда я обращаюсь к вашему чувству честной игры, ma petite. Вы позволили Ричарду завоевать ваше сердце. Если бы вы сначала встречались со мной, может быть, вам сейчас было бы так же дорого мое сердце? Если бы вы не сопротивлялись так нашему взаимному влечению взглянули бы вы на Ричарда второй раз?
Я не могла ответить «да», сохраняя при этом честность. Потому что сама не знала. Жан-Клода я отвергла, поскольку он не человек. Он — монстр, а я с монстрами не встречаюсь. Но вчера я краем глаза видела, каким может быть Ричард. Я ощутила силу вполне под стать силе Жан-Клода, от которой мурашки идут по коже. Мне стало трудно отличать людей от монстров — я даже о себе начала задумываться. К монструозности больше дорог, чем известно людям.
— У меня нет легкого отношения к сексу. С Ричардом я тоже не спала.
— Разве я пытаюсь шантажом принудить вас к секcу, ma petite? Я хочу получить равные шансы.
— Если я соглашусь, то что?
— То я заеду за вами в пятницу вечером.
— И мы куда-нибудь поедем?
Он кивнул.
— Может быть, даже попробуем узнать, как вам удается безнаказанно смотреть мне в глаза.
— Нет уж, давайте лучше это будет настолько нормальное свидание, насколько возможно.
— Как скажите.
Я глядела на него, он на меня. Он заедет за мной и пятницу вечером. У нас свидание. Интересно, что скажет на это Ричард?
— Я не могу вечно встречаться с вами обоими.
— Дайте мне те же несколько месяцев, что и Ричарду. Если я вас у него не отвоюю, я ретируюсь с поля боя.
— Оставите меня в покое и не тронете Ричарда?
Он кивнул.
— Вы даете слово?
— Слово чести.
Я согласилась. Предложение было лучше, чем я рассчитывала. Нельзя, конечно, знать, что стоит его слово чести, но она дает нам время. Время придумать ещё что-нибудь. Что — я не знала, но что-то ведь должно быть? Что-то кроме флирта с Мастером, черт побери его мать, Города.

26

В дверь постучали, и я открыла, не дожидаясь разрешения Жан-Клода, — стучал кто-то назойливый. В комнату скользнула Райна. Насчет назойливости я угадала.
Она была одета в пальто с рыжим воротником, вокруг талии туго завязан пояс. Пряжка пояса болталась в воздухе. Райна развязала многоцветный шарф и встряхнула своими осенними волосами, сверкнувшими в лучах света.
За ней вошел Габриэль в черном пальто. Его волосы и странного серого цвета глаза подходили к цвету пальто не хуже, чем у Райны. От мочки до верхушки уха у него торчали кольца, и каждое было серебряным.
А за ними по пятам вошел Каспар Гундерсон. Этот был одет в белое твидовое пальто и этакую шляпу с пером. Был он похож на элегантного папочку мечты пятидесятых годов, и ему явно не очень хотелось здесь быть.
Роберт стоял у них у всех за спиной и нервно говорил:
— Жан-Клод, я им сказал, что вы заняты. Я им говорил, что вас нельзя беспокоить…
Он буквально заламывал руки от волнения. После того как я видела, что случилось с Гретхен, я не могла судить его слишком строго.
— Войди и закрой дверь, Роберт, — сказал Жан-Клод.
— Мне там надо присмотреть за действием, я…
— Роберт, войди и закрой за собой дверь.
Столетний вампир сделал, как было сказано. Закрыв дверь, он прислонился к ней, не снимая руки с дверной ручки, будто это могло его спасти. Правый рукав его белой рубашки был располосован, и из свежих царапин от когтей текла кровь. На горле тоже была кровь, как будто когтистая лапа вцепилась в него. Как Жан-Клод оставил на горле Гретхен, только настоящими когтями.
— Я тебе сказал, что будет, если ты меня ещё хоть раз подведешь, хоть в любой мелочи. — Шепот Жан-Клода наполнил комнату, как ветер.
Роберт рухнул на колени.
— Мастер, смилуйтесь, смилуйтесь!
Он протянул руки к Жан-Клоду, и с одной из них упала густая капля крови. Очень красная на белом-белом ковре.
Райна улыбнулась. Я почти наверняка знала, следами чьих когтей щеголял Роберт. Каспар отошел и сел на диван, отстраняясь от этого зрелища. Габриэль смотрел на меня.
— Красивое у вас пальто.
Мы оба с ним были в черных пальто — отлично.
— Спасибо, — сказала я.
Он сверкнул в улыбке остроконечными зубами. Я хотела было его спросить, не больно ли ему от серебряных колец, но Роберт захныкал, и я повернулась к основному действию.
— Подойди, Роберт, — прозвучал голос Жан-Клода, такой горячий, что мог бы обжечь.
Роберт почти расстелился по ковру.
— Не надо, Мастер! Пожалуйста, не надо!
Жан-Клод упругими шагами подошел к нему, так быстро, что черная рубашка развевалась, словно миниатюрный плащ. Сверкнула на черном фоне белейшая кожа. Жан-Клод остановился около поверженного вампира, и рубашка взвилась вокруг замершего тела. Он стоял неподвижно, и в черной ткани было больше жизни, чем в нем.
О Господи!
— Жан-Клод, он пытался, — сказала я. — Оставьте его.
Жан-Клод посмотрел на меня глазами бездонно-синими. Я отвернулась. Может быть, я и могу встретить его взгляд безнаказанно, но все же… Он всегда полон неожиданностей.
— У меня было впечатление, ma petite, что вы недолюбливаете Роберта.
— Пусть так, но я уже сегодня видела достаточно наказаний. Они его раскровянили за то, что он не впустил их на несколько минут раньше. Почему вы на это не злитесь?
Райна подошла к Жан-Клоду. Острые каблуки медного цвета туфель оставили на ковре цепочку следов. Словно колотые раны.
Жан-Клод смотрел, как она подходит. Лицо у него было непроницаемое, но что-то было такое в том, как он себя держал. Он её боялся? Быть может. Но во всем его теле чувствовалась настороженность, когда она подошла ближе. Все любопытнее и любопытнее.
— У нас была назначена встреча с Жан-Клодом. Если бы меня завернули у самой двери, это задело бы мои чувства.
Она переступила через Роберта, показав изрядную часть ноги. Мне трудно было сказать, надето ли на ней что-нибудь под этим пальто. Роберт не попытался подглядеть. Он застыл неподвижно, только вздрогнул, когда пола пальто задела его по спине.
Райна стояла, щеголяя безупречной формы икрами, почти касаясь Роберта. Он не отодвинулся. Застыл, будто притворяясь, что его здесь нет и все о нем забыли. Как ему хотелось бы.
Она стояла так близко к Жан-Клоду, что их тела соприкасались. Вроде как вклинилась между двумя вампирами. Я ждала, что Жан-Клод отступит, освобождая ей место. Он не отступил.
Она запустила пальцы ему под рубашку, охватив руками с двух сторон обнаженную талию. Напомаженный рот Райны раскрылся, и она потянулась и поцеловала Жан-Клода в обнаженную грудь. Он стоял, как статуя, но не послал её к черту.
Что тут происходит?
Райна подняла голову и объяснила:
— Жан-Клод не хочет обижать Маркуса. Ему нужна поддержка стаи, чтобы держать город в руках. Правда, любимый?
Он взял её руками за талию и шагнул назад. Ее руки тянулись за ним, пока он не отступил так, что она уже не дотягивалась. Она же глядела на него, как змея на птичку. Голодными глазами. Не надо было быть вампиром, чтобы почувствовать её вожделение. Очевидное — это ещё мягко сказано.
— У нас с Маркусом есть соглашение, — сказал Жан-Клод.
— Что за соглашение? — спросила я.
— Почему это вас интересует, ma petite? Вы собираетесь сегодня увидеться с мосье Зееманом. Мне разве не разрешается видеться с другими? Я вам предложил моногамию, и вы это предложение отвергли.
Об этом я не подумала. И мне это было неприятно.
— Меня беспокоят не верность или неверность, Жан-Клод.
Райна зашла ему за спину, провела по груди длинными крашеными ногтями. Руки её согнулись, подбородок лег на плечо Жан-Клоду. На этот раз он расслабился в её руках, прогнулся назад, погладил бледными руками её плечи. И при этом смотрел на меня.
— Что же беспокоит вас, ma petite?
— Ваш выбор партнеров.
— Ревнуешь? — спросила Райна.
— Нет.
— Ну и врешь, — ответила она.
Что я могла сказать? Что меня злит, как она на нем виснет? Так это и было. И это меня злило ещё больше, чем то, что она его лапает.
Я покачала головой:
— Просто мне интересно, насколько далеко ты готова зайти ради интересов стаи.
— О, до самого конца, — сказала Райна и обогнула Жан-Клода, встав перед ним. На каблуках она была выше него.
— А сейчас мы с тобой поиграем. — Она поцеловала его одним быстрым движением и встала на колени, глядя вверх.

Предыдущая страница 21 Следующая страница


Кафе лунатиков 22

Жан-Клод погладил её по волосам. Бледные изящные руки охватили её лицо, приподняли. Он нагнулся и поцеловал её, но смотрел при этом на меня.
Чего он ждал — что я скажу «прекратите»? Поначалу он вроде бы её чуть ли не боялся, теперь же ему было вполне нормально. Я знала, что он меня дразнит. Старается заставить ревновать. Что ж, до некоторой степени это получалось.
Поцелуй был долгим и страстным. Жан-Клод поднял лицо с мазками губной помады около губ.
— И что вы думаете, ma petite?
— Думаю, что вы упали в моем мнении, раз вы спите с Райной.
Горячим, рокочущим смехом засмеялся Габриэль.
— О нет, он с ней не спит — ещё не спит. — И Габриэль пошел ко мне длинными скользящими шагами.
Я откинула полу пальто, показав браунинг.
— Давайте не сходить с ума.
Он расстегнул пояс пальто и поднял руки, сдаваясь. Рубашки на нем не было. В левом соске у него было серебряное кольцо, и в край пупа было продето такое же.
Я от этого зрелища вздрогнула.
— Я думала, что серебро раздражает ликантропа, как аллерген.
— Оно жжет, — сказал он с какой-то хрипотцой.
— И это хорошо? — спросила я.
Габриэль медленно опустил руки и движением плеч сбросил пальто. При этом он медленно поворачивался, материя падала изящно, как в стриптизе. Когда пальто соскользнуло с рук, Габриэль резко извернулся и в конце поворота метнул пальто в меня. Я отбила его в сторону, и в этом была моя ошибка.
Он уже навалился на меня, прижимая телом к полу. У меня руки оказались прижаты к груди, спутанные тканью пальто. «Файрстар» оказался под животом Габриэля. Я потянулась за браунингом, и рука Габриэля разорвала ткань, как бумагу, и вырвала пистолет у меня прямо из-под руки. И он чуть было не оторвал мне и кобуру вместе с рукой. На секунду вся левая рука у меня превратилась в полосу боли. Когда к ней вернулась чувствительность, браунинга не было, и с высоты нескольких дюймов на меня смотрело лицо Габриэля.
Он заерзал бедрами, вдавливая «файрстар» в нас обоих. Ему это должно было быть больнее, чем мне.
— Больно? — спросила я, и голос у меня оказался неожиданно спокойный.
— А я люблю боль, — ответил он, высунул язык и кончиком его лизнул меня поперек рта, потом засмеялся. — Ты сопротивляйся, толкайся ручками.
— Ты любишь боль? — спросила я.
— Да.
— Тогда тебе это понравится. — И я ткнула ножом ему под ложечку. Он издал нечто среднее между уханьем и вздохом, по всему его телу прошла дрожь. Он вскинулся, прогнувшись в талии, нижней частью тела прижимая меня к полу, будто выполнял облегченные отжимания.
Я приподнялась за ним, вгоняя лезвие вверх сквозь рвущиеся мышцы.
Габриэль рвал пальто в клочья, но не пытался схватить нож. Он охватил меня руками с двух сторон, глядя на нож и мои окровавленные руки.
Опустив лицо мне в волосы, он чуть обмяк, и я думала, он теряет сознание. А он шепнул:
— Глубже!
— О Боже мой!
Лезвие было почти у основания грудины. Еще один рывок вверх — и оно пройдет в сердце.
Я откинулась на пол, чтобы получить более удобный угол для смертельного удара.
— Не убивай его, — сказала Райна. — Он нам нужен.
Нам?
Нож был на пути к сердцу, когда Габриэль скатился с меня неуловимо быстрым движением и оказался на спине на полу чуть поодаль. Он очень часто дышал, грудь его вздымалась и опадала. По голой коже текла кровь. Глаза были закрыты, а губы кривились в полуулыбке.
Будь он человеком, он бы умер в эту же ночь. А так — лежал на ковре и улыбался. Потом повернул голову набок и открыл глаза. Их странный взгляд был направлен на меня.
— Это было чудесно.
— Господи ты Боже мой, — произнесла я и встала, опираясь на кушетку. Меня покрывала кровь Габриэля, а на ноже она запеклась коркой.
Каспар сидел на кушетке, забившись в угол, и смотрел на меня вытаращенными от страха глазами. Мне трудно было бы его осудить.
Я вытерла лезвие и руки о черное покрывало.
— Спасибо за помощь, Жан-Клод.
— Мне сказали, что вы теперь доминант, ma petite. В борьбу за главенство среди доминантов вмешиваться не полагается. — Он улыбнулся: — Кроме того, моя помощь вам не была нужна.
Райна опустилась возле Габриэля, склонила лицо к его кровоточащей ране и стала лизать медленными, длинными проходами языка. И горло её вздрагивало при каждом глотке.
Нет, меня не стошнит! Не стошнит. Я поглядела на Каспара:
— Вы-то что делаете с этими двумя?
Райна подняла окровавленное лицо.
— Каспар наш образец.
— В каком смысле?
— Он умеет перекидываться туда и обратно сколько хочет, не впадая в забытье. И мы используем его для проверки потенциальных актеров наших фильмов. Проверяем, как кто реагирует на изменение в разгаре процесса.
Нет, меня определенно стошнит.
— Только не говори мне, что изменение во время полового акта используется как экранная проба!
Райна склонила голову набок, провела языком по губам, пролизав чистый от крови круг.
— Ты знаешь про наш маленький кинобизнес?
— Да.
— Странно, что Ричард тебе сказал. Он наших развлечений не одобряет.
— Вы участвуете в фильмах?
— Каспар на экране не появляется, — сказала Райна, вставая и подходя к кушетке. — Маркус никого не заставляет. Но Каспар помогает нам в подборе актеров. Правда, Каспар?
Он кивнул. Глаза его не отрывались от ковра, чтобы не видеть Райны.
— А почему вы пришли сюда? — спросила я.
— Жан-Клод нам обещал несколько вампиров для следующего фильма.
— Это правда? — спросила я.
Лицо Жан-Клода было абсолютно спокойным — прекрасное, но непроницаемое.
— Роберта надо наказать.
При этом изменении темы я скривилась.
— Гроб уже занят.
— Всегда есть свободные гробы, Анита.
Роберт пополз вперед.
— Мастер, простите меня! Простите! — Он не касался Жан-Клода, но подполз вплотную. — Мастер, я не вынесу этого ящика! Умоляю вас, Мастер!
— Вы сами боитесь Райны, Жан-Клод, так чего же вы хотите от Роберта?
— Я не боюсь Райны.
— Пусть так, но Роберт ей не противник, и вы это знаете.
— Наверное, вы правы, ma petite.
Роберт глянул вверх, на его красивом лице мелькнула надежда.
— Спасибо вам, Мастер! — Он повернулся ко мне. — Анита, спасибо тебе.
— Возьмите Роберта для своего следующего фильма, — сказал Жан-Клод.
Роберт обхватил его ногу.
— Мастер, я прошу…
— Перестаньте, Жан-Клод, не отдавайте ей Роберта!
Райна плюхнулась на кушетку между мной и Каспаром. Я встала. Она обняла Каспара за плечи, и он сжался.
— Он достаточно красив. А вампир может выдержать очень сильное наказание. Нам более чем подходит, — сказала она.
— Вы их видели только что, — сказала я. — Вы действительно поступите так со своим подданным?
— Пусть Роберт сам решит, — сказал Жан-Клод. — Ящик или Райна?
Роберт посмотрел на ликантропшу. Она улыбнулась ему окровавленным ртом.
Опустив голову, Роберт кивнул.
— Только не ящик. Все что угодно, только не ящик.
— Я ухожу, — объявила я. Хватит с меня на сегодня межпротивоестественной политики.
— Ты не хочешь посмотреть на представление? — спросила Райна.
— Кажется, я его уже видела, — ответила я.
Райна швырнула шляпу Каспара через всю комнату.
— Раздевайся, — велела она.
Я сунула нож в ножны и подобрала браунинг с ковра, куда его отбросил Габриэль. Я была вооружена, не важно, был ли от этого какой-либо толк.
Каспар остался сидеть на кушетке. Его белая кожа вспыхнула розовыми пятнами. Глаза заблестели — злобно, загнанно.
— Еще когда ваши предки не открыли эту страну, я был принцем!
Райна уперлась подбородком ему в плечо, не снимая руки.
— Да знаем мы, какая у тебя голубая кровь. Ты был принцем, и был таким жадным и злым охотником, и таким злобным мальчишкой, что тебя заколдовала ведьма. Она тебя превратила в создание красивое и безвредное — думала, ты научишься быть добрым и мягким. — Райна лизнула его в ухо, запустила руки в пушистые волосы. — А ты не добрый и не мягкий. Сердце у тебя все такое же холодное, и гордыня неодолимая, как и была сотни лет назад. А теперь раздевайся и превратись для нас в лебедя.
— Вам не надо, чтобы я это делал для этого вампира.
— Нет, сделай это для меня. Сделай, чтобы Анита видела. И чтобы мы с Габриэлем тебя не наказали.
Голос её стал ниже, каждое слово звучало отмеренно.
— Вы не сможете меня убить даже серебром, — сказал он.
— Но мы можем сделать так, чтобы ты мечтал о смерти, Каспар.
Он вскрикнул — долгий, прерывистый вопль бессильной злобы. Потом резко встал и рванул на себе пальто. На ковер посыпались пуговицы. Каспар метнул пальто в лицо Райне. Она рассмеялась.
Я направилась к двери.
— Не уходи, Анита! Каспар зануда, но он по-настоящему красив.
Я оглянулась.
Спортивный пиджак и галстук Каспара лежали на полу. Он быстрым и злобным движением расстегнул белую рубашку, и на его раскрытой груди мелькнули белые перья. Мягкие и пушистые, как у пасхальной уточки.
Я покачала головой и пошла дальше к двери. Не побежала. Не пошла быстрее обычного шага. И это был самый смелый мой поступок за всю эту ночь.

27

Я поймала такси и поехала домой. Стивен остался: то ли танцевать стриптиз, то ли вылизывать сапоги Жан-Клода — я не знала и не хотела знать. Я проверила, что Стивену не грозят неприятности, и это было все, что я могла для него сделать. В конце концов, он креатура Жан-Клода, а на сегодня с меня хватит Мастера Города.
Убить Гретхен — одно дело, а пытать её — совсем другое. У меня в ушах все ещё стоял звук её бешено колотящих рук. Хотелось бы мне верить, что он будет держать её во сне, но я знала, как будет на самом деле. Он — Мастер Вампиров, а они правят в том числе и с помощью страха. «Вызови мое неудовольствие, и вот что с тобой будет». На меня это подействовало.
Стоя уже возле дома, я вдруг сообразила, что у меня нет ключа. Я же отдала ключи от машины Ричарду, а ключ от квартиры был на той же связке.
Чувствуя себя по-дурацки, я стояла в холле, собираясь постучать в собственную дверь, но она открылась сама. В дверях стоял Ричард. Он улыбнулся:
— Привет!
Я тоже улыбнулась неожиданно для себя.
— Сам ты это слово.
Он отступил в сторону, давая мне пройти. Он не пытался меня поцеловать, как Оззи целует Гарриет, когда она приходит с работы. Это меня порадовало. Это слишком интимный ритуал. Если бы мы когда-нибудь сделали это всерьез, он мог бы пристать ко мне прямо в дверях, но не — сегодня.
Ричард закрыл за мной дверь, и я почти ждала, что он полезет принимать у меня пальто. У него хватило ума этого не сделать.
Сняв пальто, я положила его поперек дивана, как с пальто и полагается поступать. Квартиру заполнял запах готовящейся еды.
— Ты здесь готовил? — спросила я, не так чтобы этим довольная.
— Я думал, ты проголодаешься. К тому же мне нечего было делать, только ждать, так что я решил приготовить еду. Убить время.
Это я могла понять. Хотя сама я могла готовить, только уж когда деваться некуда.
Свет горел только в кухне. Из темной гостиной она казалась освещенной пещерой. Если я не ошибаюсь, там свечи на столе.
— Это что, свечи?
Он засмеялся. Мне это чуть-чуть было не по душе.
— А что, не гармонирует?
— Там двухместный столик для завтрака. Изысканный ужин ты на нем не сервируешь.
— А я подумал, что разделочный столик мы используем как буфет, а на стол будем ставить только тарелки. Если двигаться осторожно, даже останется место, куда девать локти.
Он прошел в полосу света, в кухню, и стал что-то помешивать в кастрюльке.
Я стояла и пялилась в собственную кухню, где мой возможный жених готовил мне ужин. Руки покрылись гусиной кожей и зачесались, я не могла вздохнуть полной грудью. Мне хотелось повернуться и уйти, прямо сейчас. Это было куда более интимно, чем поцелуй в дверях, — он сюда въехал и чувствует себя как дома.
Но я не ушла, и это был самый мой мужественный поступок за всю ночь. Автоматическим жестом я проверила дверной замок. Ричард его оставил открытым — беспечность.
Что теперь делать? Я привыкла, что мой дом — моя крепость. Я сюда прихожу и отбрасываю весь внешний мир. Остаюсь одна. Я люблю быть одна. Мне надо остыть, собраться и подумать, как ему сказать, что у нас с Жан-Клодом свидание.
— Ужин не остынет, если я сначала отмоюсь?
— Я смогу все разогреть, когда ты будешь готова. Обед спланирован так, чтобы не испортился, когда бы ты ни пришла.
— Отлично. Тогда я пошла мыться.
Он повернулся ко мне, обрамленный светом. Волосы он завязал назад, но они спадали длинными волнистыми прядями. Свитер у него был темно-оранжевый, отчего кожа, казалось, подсвечена золотым солнцем. На нем был передник с надписью «Миссис Митпайз». У меня своего передника нет, а если бы и был, я бы точно не выбрала себе передник с эмблемой «Суини Тода». Мюзикл про каннибалов для кухонного передника… Да, конечно, но все же…
— Так я пойду мыться.
— Ты уже говорила.
Я повернулась на каблуках и направилась в спальню. Не бегом, хотя меня сильно подмывало это сделать. Закрыв за собой дверь, я прислонилась к ней спиной. Спальня была нетронута. Никаких следов вторжения.
Под единственным окном стояло широкое кресло. На нем толпились игрушечные пингвины, некоторым из них не хватило места, и им пришлось разместиться на полу. Эта коллекция грозила захватить половину пола, как ползучий прилив. Схватив ближайшего, я села на край кровати. Пингвина я крепко прижала к груди, ткнувшись лбом и глазами в пушистую голову.
Я говорила, что выйду за Ричарда, почему же меня так достала эта его внезапная деятельность в смысле домашнего уюта? Мы сменили «да» на «может быть», но даже если бы оставалось «да», мне все равно было бы сейчас неуютно. Брак. До меня как-то не доходили все связанные с этим словом последствия. Было неуместно задавать такие вопросы тогда, когда он был полуголый и аппетитный. Если бы он упал на одно колено во время изысканного ужина в ресторане, я бы ответила по-другому? Может быть. Но ведь теперь уже никогда не узнать?
Будь я одна, я вообще бы не стала есть. Полезла бы в душ, натянула бы футболку на два размера больше и завалилась бы спать в компании нескольких избранных пингвинов.
А теперь мне предстояло есть изысканный ужин при дурацких свечах. Если бы я сказала, что не голодна, обиделся бы Ричард? Надулся бы? Стал бы кричать насчет наплевательского отношения к его труду и голодающих детях в Юго-Восточной Азии?
— Б-блин! — сказала я тихо и с чувством. Да, черт побери, если мы вообще собираемся как-то жить под одной крышей, он должен будет знать правду. Я необщительна, а еда — это то, что надо заглатывать, чтобы не умереть.
И я решила сделать то, что сделала бы, если бы его здесь не было — что-то вроде этого. Чувствовать неуют в собственном доме — это мне точно не понравилось. Знала бы я, что у меня будет такое чувство, я бы позвонила Ронни, чтобы она меня будила каждый час. Чувствовала я себя хорошо, помощь мне не нужна, но Ронни — это было бы куда спокойнее, без угрозы. Конечно, если Гретхен вылезет из своего ящика, я была уверена, что Ричард выживет в её нападении, а вот Ронни — не уверена. Одно из серьезных преимуществ Ричарда — его чертовски тяжело убить.
Браунинг я переложила в кобуру, пристроенную к кровати. Содрав с себя свитер, я уронила его на пол. Все равно он порван, и вообще свитера не мнутся. «Файрстар» я переложила на унитаз, потом разделась и пошла в душ. Дверь спальни я запирать не стала. Это было бы оскорбительно — как будто, если я не запру дверь, он будет ждать меня в кровати с розой в зубах, когда я вылезу из душа.
А дверь ванной я закрыла. Так я поступала, когда бывала дома с отцом. Теперь я так делала на случай, что если кто-нибудь будет высаживать дверь, я успею схватить с крышки унитаза пистолет.
Душ я сделала такой горячий, какой только могла вытерпеть, и стояла под ним до тех пор, пока кожа на пальцах не сморщилась. Отскреблась дочиста, растягивая время, как только могла.
Потом протерла полотенцем запотевшее зеркало. На правой щеке у меня был содран верхний слой кожи. Заживет, как на собаке, но до того личико у меня будет аховое. Небольшие ссадины были на подбородке и на носу сбоку. Шишка на лбу наливалась всеми цветами радуги. Вид такой, будто я поцеловалась с поездом. Странно, что кто-то ещё мог после этого хотеть меня целовать.
Я выглянула в спальню. Меня там никто не ждал. Комната была пуста и полна журчания обогревателя. Тихо, мирно, никаких звуков из кухни. Я испустила долгий вздох. Одна, хоть ненадолго одна.
У меня хватило суетности, чтобы не хотеть показываться Ричарду в обычном своем ночном уборе. Был у меня когда-то миленький черный домашний халатик под стать черной же комбинашке. Мне его подарил один слишком оптимистичный кавалер. Только он меня ни разу в нем не видел — халатик трагически погиб, покрытый кровью и другими телесными жидкостями.
Надеть комбинашку было бы несколько жестоко, поскольку секс я не планировала. Стоя перед шкафом, я пыталась придумать, что бы такое надеть. Поскольку одежда для меня имела только одну функцию — прикрывать наготу, — зрелище было печальное.
Наконец я натянула большую футболку с шаржевым портретом Мэри Шелли, пару серых тренировочных — тоже не слишком изысканных, с кое-где поползшими петлями. Такие, каким Господь Бог и повелел тренировочным быть. Еще пара носков для бега — самый лучший среди моих вещей эквивалент шлепанцев — и я была готова.
Поглядев на себя в зеркало, я не осталась довольна. Уютный наряд, но не особо мне льстящий. Зато честный. Никогда не понимала женщин, которые мажутся, стригутся и одеваются чудесно до самой свадьбы. И только тогда тут же забывают про всю косметику и тонкое белье. Нет, если мы собираемся пожениться, он должен видеть, с кем будет спать каждую ночь. Я пожала плечами и вышла из спальни.
Он тем временем расчесал волосы, и они вспенились у него вокруг лица, мягкие и зовущие. Свечей уже не было, передника тоже. Ричард стоял в проеме между гостиной и кухней, прислонившись к косяку и сложив руки на груди. Он улыбался, и вид у него был такой парадный, что хотелось пойти и переодеться. Но я не стала.
— Я прошу прощения, — сказал он.
— За что?
— Не знаю точно; наверное, за предположение, что я попытался вытеснить тебя из твоей кухни.
— Знаешь, кажется, сегодня в ней первый раз что-то готовили.
Он улыбнулся шире и оттолкнулся от двери. Потом подошел ко мне, окруженный ореолом собственной энергии. Не иномирной, своей обычной. А что значит — обычной? Может, его энергичность исходила во многом от его зверя.
Он стоял и глядел на меня — так близко, что мог бы дотронуться, но не дотрагивался.
— Я тут с ума сходил, поджидая тебя, так вот и родилась идея состряпать что-нибудь изысканное. Глупо, конечно. Тебе совсем не обязательно это есть — просто работа удержала меня, чтобы не рвануть в «Запретный плод» защищать твою честь.
Я не могла не улыбнуться.
— Ну тебя к черту — я даже надуться на тебя не могу как следует. Ты меня всегда смешишь.
— А это плохо?
Я рассмеялась:
— Ага. Я от собственной мрачности кайф ловлю, а ты его ломаешь.
Он провел руками по моим плечам, размял мне бицепсы. Я отодвинулась.
— Пожалуйста, не надо.
Вот так, обломилась милая домашняя сцена. Все из-за меня.

Предыдущая страница 22 Следующая страница


23 Лорел Гамильтон

Он уронил руки.
— Извини.
— На этот раз, наверное, он извинялся не за приготовленную еду. — Тебе не обязательно вообще есть.
Кажется, мы оба будем притворяться, что за нее. Ай да я!
— Если я тебе скажу, что вообще есть не хочу, ты очень будешь злиться?
— Я стал готовить еду, чтобы отвлечься. Если тебе это не нравится, просто не ешь.
— Я выпью кофе и посмотрю, как ты будешь есть.
— Договорились, — улыбнулся он.
Он стоял, глядя на меня, и вид у него был грустный. Потерянный. Если ты человека любишь, его не надо делать несчастным. Есть где-то такое правило или должно быть.
— Ты расчесал волосы.
— Ты же любишь, когда они свободно лежат.
— Как и этот мой любимый свитер, — сказала я.
— Правда?
В его голосе слышалась тень поддразнивания. Я ещё могу вернуть светлое настроение. Можем ещё провести прекрасный вечер. Мне решать.
Я глядела в его большие карие глаза, и мне этого хотелось. Но врать ему я не могла. Это было бы хуже, чем жестоко.
— Просто как-то неловко получается.
— Я знаю, ты меня извини.
— Прекрати извиняться. Это моя вина, а не твоя.
Он покачал головой:
— Ты не властна над своими чувствами.
— Первый инстинкт у меня был — все бросить и бежать. Никогда больше с тобой не видеться. Не говорить. Не касаться. Ничего.
— Значит, ты этого хочешь. — Голос его звучал чуть придушенно, будто эти слова очень дорого ему стоили.
— Чего я хочу — это тебя. Я только не знаю, могу ли я вынести тебя целиком.
— Мне не надо было делать предложение, пока ты не видела, что я собой представляю.
— Я видела Маркуса и его банду.
— Это не то ведь, что видеть, как я сам превращаюсь при тебе в зверя?
— Нет, — ответила я после паузы. — Не то.
— Если ты можешь позвать кого-нибудь с тобой посидеть, я уеду. А то ты сказала, что тебе нужно время, а я практически въехал в твою квартиру. Я слишком напорист.
— Это да.
— Я боялся, что тебя теряю.
— Напором здесь не поможешь, — сказала я.
— Согласен.
Я глядела на него в темной квартире. Свет падал только из кухни. Обстановка могла быть — должна была бы быть — очень интимной. Я всем всегда говорила, что ликантропия — это просто болезнь. Дискриминация ликантропов незаконна и безнравственна. Во мне этих предрассудков нет, как я всем говорила. Глядя в мужественное, красивое лицо Ричарда, я знала, что это неправда. Есть у меня предрассудки. Предрассудки против монстров. Да, они вполне могли быть среди моих друзей, но ближайшие подруги — Ронни и Кэтрин — у меня были людьми. Монстры вполне годятся в друзья, но чтобы их любить — нет. Чтобы спать с ними — нет. Я на самом деле так думаю? Я на самом деле такая?
Я не хотела быть такой. Я сама поднимаю зомби и убиваю вампиров. Не такая я чистюля, чтобы бросать камни.
Я придвинулась.
— Обними меня, Ричард. Просто обними.
Он охватил меня руками. Я завела руки ему за спину, прижавшись лицом к груди. Я слышала, как бьется его сердце, сильно и быстро. Он был рядом со мной, я слышала его сердце, вдыхала его дыхание. На миг мне стало спокойно. Так было когда-то, до того, как погибла моя мать. Детская вера, что ничего с тобой не может случиться, пока мама и папа так крепко тебя держат. Глубокая вера, что они могут сделать так, чтобы все было хорошо. В руках Ричарда мне на краткий миг почудилось то же самое, хотя я знала, что это неправда. Да это и в первый раз было неправдой — смерть моей матери это доказала.
Я отодвинулась первой, он не попытался меня удержать. И ничего не сказал. Если бы он сказал что-то, хоть отдаленно напоминающее сочувствие, я бы разревелась. Нет, этого нельзя. К делу.
— Ты не спросил, как прошло дело с Жан-Клодом.
— Ты чуть не взъелась на меня, когда вошла. Я подумал, что если начать с порога задавать вопросы, ты на меня гаркнешь.
Кофе он сделал сам. Не менее двух очков в его пользу.
— Я на тебя не злилась, — возразила я, наливая себе кофе в детскую чашку с пингвином. Что бы я там ни носила на работу, а эта — моя любимая.
— Злилась, злилась.
— Хочешь кофе?
— Ты же знаешь, я его не люблю.
Как можно доверять мужчине, который не любит кофе?
— Надеюсь, ты когда-нибудь образумишься.
Он стал накладывать себе еду на тарелку.
— Ты точно не хочешь?
— Нет, спасибо.
На тарелке были коричневые кусочки мяса в коричневом соусе. От их вида меня затошнило. Мне случалось есть и позже, чем сейчас, но сегодня еда не вызывала у меня положительных эмоций. Может быть, дело в ударе головой о бетон.
Я села на стул, подтянув колено к подбородку. Кофе был «Винесс» с корицей, из моих любимых сортов. Сахар, настоящие сливки — и лучше не придумаешь.
Ричард сел напротив, наклонил голову и произнес над своей едой благодарственную молитву. Он принадлежит к епископальной церкви, я не говорила? Если не считать мохнатой его составляющей, он мне идеально подходит.
— Расскажи мне, пожалуйста, что было у Жан-Клода, — сказал он.
Отпивая кофе, я старалась составить сокращенную версию. То есть такую, которую Ричарду не будет неприятно услышать. Ладно, то есть правду.
— Он на самом деле принял эти новости лучше, чем я думала.
Ричард поднял голову от тарелки, застыв с ножом и вилкой в руках.
— Он это хорошо принял?
— Я такого не говорила. Он не полез на стену и не бросился убивать тебя на месте. То есть воспринял лучше, чем я ожидала.
Ричард кивнул, глотнул воды и спросил:
— Он грозился меня убить?
— О да. Но было так, будто он этого ожидал. Удовольствия ему это не доставило, но и не застало врасплох.
— И он собирается попытаться меня убить? — спросил Ричард очень спокойно, прожевывая мясо в коричневом соусе.
— Нет, не собирается.
— Почему?
Хороший вопрос. Интересно, как он воспримет ответ.
— Он хочет встречаться со мной.
Ричард перестал есть. Он просто сидел и смотрел на меня. Когда к нему вернулась речь, он выговорил:
— Он — что?
— Он хочет получить шанс за мной поухаживать. Он сказал, что если не сможет месяца за три-четыре покорить мое сердце, то оставит это дело. Даст нам идти своим радостным путем и вмешиваться не будет.
Ричард сел прямо.
— И ты веришь ему?
— Да. Жан-Клод считает себя неотразимым. Я думаю, он надеется, что если я позволю ему применить ко мне все свое обаяние, то пересмотрю свое решение.
— И ты пересмотришь? — Голос его был все так же спокоен.
— Нет, я так не думаю. — Заявление прозвучало не очень воодушевляюще.
— Я знаю, что ты хочешь его, Анита. Любишь ли ты его?
Где-то я сегодня этот разговор уже слышала.
— Какой-то темной извращенной частью моей души — да. Но не так, как я люблю тебя.
— И в чем разница?
— Слушай, у меня только что был этот разговор с Жан-Клодом. Я люблю тебя. Ты можешь представить себе, что я вью гнездышко с Мастером Города?
— А ты можешь себе представить витье гнездышка с вервольфом альфа?
Плюх! Я поглядела на него через стол и вздохнула. Да, он был настойчив, но я его не осуждала. На его месте я бы себя бросила. Если я не настолько его люблю, чтобы принять целиком, так кому я тогда на фиг нужна такая? Я не хотела, чтобы он меня бросил. Я хотела быть нерешительной, а терять его я не хотела. Как собака на сене.
Я потянулась к нему через стол. Он взял мою руку — почти сразу.
— Я не хочу тебя терять.
— Ты меня не потеряешь.
— У тебя чертова уйма терпения. Мое бы давно лопнуло.
— Я понимаю твои колебания насчет выйти замуж за вервольфа. Кто бы не колебался? Но Жан-Клод… — Он покачал головой.
Я сжала его руку.
— Ричард, послушай, сейчас это лучший вариант. Жан-Клод не будет пытаться убить ни тебя, ни меня. Мы все ещё будем с тобой встречаться и видеться.
— Мне не нравится, что ты вынуждена была согласиться встречаться с ним. — Он погладил мою руку кончиками пальцев. — И ещё меньше мне это нравится, потому что это может понравиться тебе. Эта твоя темная часть души отлично проведет время.
Я хотела возразить, но это была бы чистейшая ложь.
— Ты умеешь чуять, когда я лгу? — спросила я.
— Да.
— Тогда я тебе отвечу: это заманчиво и пугающе.
— Я переживаю за твою безопасность, и «пугающе» — это меня пугает, но «заманчиво» пугает ещё больше.
— Ревнуешь?
— Нервничаю.
Что я могла сказать? Я тоже нервничала.

28

Звонил телефон. Я потянулась рукой вслепую и ничего не нашла. Подняв голову, я увидела, что телефона на ночном столике нет. Он даже перестал звонить. Радио с часами стояло на месте, отсвечивая красными цифрам. Час ноль три. Я приподнялась на локте, таращась туда, где был телефон. Я что, сплю? Так почему мне снится, что у меня украли телефон?
Открылась дверь спальни, и в падавшем из гостиной свете стоял Ричард. Ага, вспоминаю. Он забрал телефон в гостиную, чтобы тот меня не разбудил. Поскольку он должен был будить меня каждый час, я не возражала. Когда спишь только час подряд, даже короткий телефонный разговор может выбить из колеи.
— Кто там?
— Сержант Рудольф Сторр. Я просил его подождать, пока мне придется тебя будить, но он очень настаивает.
Могу себе представить.
— Ничего, все в порядке.
— А если бы он подождал пятнадцать минут, он бы умер? — спросил Ричард.
Я спустила ноги с кровати, прикрывая их одеялом.
— Ричард, Дольф занят расследованием убийства. Терпение — не его сильная сторона.
Ричард скрестил руки на груди и прислонился к косяку. Свет из гостиной прочертил его лицо резкими тенями, вырезал очертания оранжевого свитера. Ричард излучал недовольство, и я не могла не улыбнуться. Проходя мимо, я потрепала его по руке. Кажется, я приобрела сторожевого волка.
Телефон стоял у входной двери, где был второй телефонный разъем. Я села на пол, спиной к стене, и взяла трубку.
— Дольф, это я. Что стряслось?
— Кто такой этот Ричард Зееман, который берет у тебя трубку среди ночи?
Я закрыла глаза — голова трещала. Лицо саднило. Не выспалась.
— Ты мне не мама, Дольф. Что случилось?
— Огрызаешься? — спросил Дольф после секунды молчания.
— Да. Будем продолжать тему?
— Нет, — ответил он.
— Ты позвонил поинтересоваться моей личной жизнью или все же разбудил меня не без причины?
Я знала, что это не новое убийство. Для этого Дольф был слишком жизнерадостный, и потому я подумала, не может ли он три-четыре часа подождать.
— Мы кое-что нашли.
— Что именно?
— Лучше бы тебе приехать и посмотреть самой.
— Не морочь мне голову, Дольф! Скажи, какого хрена вы там нашли.
Снова пауза. Если он ждал моих извинений, долго ему придется ждать. Наконец он произнес:
— Мы нашли кожу.
— Что за кожа?
— Если бы мы знали, что это за хрень такая, мы бы стали тебе звонить в час ночи?
Голос у него был злой, и я не могла поставить это ему в укор.
— Извини, Дольф. Извини, что я на тебя окрысилась.
— Ладно.
Не то чтобы он принял мое извинение. Ладно.
— Это связано с тем убийством?
— Не знаю, но я ведь не ученый эксперт по противоестественному.
Все ещё раздраженный голос. Наверное, он тоже не слишком много спал, но зато его точно никто не колотил головой об асфальт.
— Где вы?
Он рассказал. Это было в округе Джефферсон, достаточно далеко от места убийства.
— Когда ты приедешь?
— Я не могу вести машину, — сказала я.
— Чего?
— Доктор запретил. Мне сегодня нельзя садиться за руль.
— Ты сильно ранена?
— Не очень, но доктор велел будить меня каждый час и не садиться за руль.
— Вот почему там этот мистер Зееман?
— Ага.
— Если ты себя плохо чувствуешь, это дело может подождать.
— Кожа там, где её нашли? Никто ничего не трогал?
— Да.
— Приеду. Кто знает, может быть, она наведет нас на след.
Он оставил эту реплику без внимания.
— А как ты будешь добираться?
Я глянула на Ричарда. Он, конечно, мог бы меня отвезти, но эта мысль не казалась удачной. Во-первых, он штатский. Во-вторых, он ликантроп. Он подчиняется Маркусу и — в определенной степени — Жан-Клоду. Не та личность, которую надо привозить на расследование убийства с противоестественной подоплекой. К тому же, даже будь он человеком, ответ был бы тот же — нет.
— Если ты не можешь прислать машину, я возьму такси.
— Зебровски на первый вызов не ответил. Он живет в Сент-Питерсе, и ему проезжать мимо тебя. Он тебя подберет.
— А он согласится?
— А куда он денется?
Класс. Оказаться надолго в одной машине с Зебровски.
— Ладно, я одеваюсь и жду.
— Одеваешься?
— Дольф, брось это!
— Какие мы нежные!
— Брось, я сказала!
Он засмеялся. Приятно было это слышать — значит, на этот раз нет массовых смертей. При расследовании серийных убийств Дольф не слишком много смеется.
Он повесил трубку, и я тоже.
— Тебе надо ехать? — спросил Ричард.
— Да.

Предыдущая страница 23 Следующая страница


Кафе лунатиков 24

— А ты достаточно хорошо себя чувствуешь?
— Да.
— Анита…
Я прислонилась головой к стене и закрыла глаза.
— Не надо, Ричард. Я еду.
— Вопрос не обсуждается?
— Вопрос не обсуждается, — сказала я и открыла глаза.
Он смотрел на меня, скрестив руки на груди.
— Что такое? — спросила я.
— Если бы я тебе сказал, что собираюсь что-то делать и вопрос не обсуждается, ты бы взбесилась.
— Нет, не стала бы.
— Анита! — Он произнес мое имя, как его когда-то произносил мой отец.
— Не стала бы, если бы у тебя были серьезные причины.
— Анита, ты злишься, и ты это знаешь.
Я хотела возразить, но не могла.
— Ладно, ты прав. Мне бы это не понравилось.
Я подняла на него глаза, собираясь изложить ему причины, почему мне надо ехать и выполнять свою работу. Нельзя сказать, чтобы у меня был ласковый взгляд.
Я встала. Мне хотелось сказать, что я ни перед кем не должна отчитываться, но если я всерьез насчет брака, то это уже была бы неправда. И мне это не нравилось. То, что он вервольф, было не единственным препятствием к домашней идиллии.
— Это работа с полицией, Ричард. Если я её не делаю, погибают люди.
— Я думал, что твоя работа — поднимать зомби и истреблять вампиров.
— Ты говоришь совсем как Берт.
— Ты мне достаточно о нем рассказывала, чтобы я понял, что это оскорбление.
— Если не хочешь сравнений с ним, не повторяй его излюбленные фразы. — Я прошла в спальню. — Мне надо одеться.
Он пошел за мной.
— Я знаю, что для тебя помощь полиции — это очень важно.
Я повернулась к нему:
— Я не просто помогаю полиции, Ричард. Команду призраков создали всего два года назад. И эти копы ни хрена не знают о противоестественных созданиях. Это ссылка. Разозли свое начальство — и тебя кинут в эту команду.
— В газетах и по телевизору говорили, что это — независимый отдел на правах управления. Почетное назначение.
— Ага, как же. Они почти не получают финансирования. Никакого обучения по противоестественным явлениям и существам. Дольф — сержант Сторр — прочел обо мне в газете и обратился к Берту. В этой стране для копов нет курсов по противоестественным преступлениям, и Дольф думал, что я могла бы быть консультантом.
— Ты куда больше, чем просто консультант.
— Так и есть.
Я могла бы рассказать ему, как этим летом Дольф попробовал однажды меня не дергать на место преступления. Там с виду был явный случай нападения гулей на кладбище. Они обнаглели и напали на обнимающуюся парочку. Гули — трусы и на здоровых сильных людей не нападают, но из каждого правила есть исключения, и так далее. Когда Дольф ко мне обратился, уже погибли шесть человек. Так что с тех пор Дольф зовет меня с самого начала, пока дело не зашло слишком далеко. Иногда я могу поставить диагноз раньше, чем возникнет проблема.
Но Ричарду я этого сказать не могла. Может быть, жертв летом было бы меньше, если бы меня позвали сразу, но это было дело Дольфа и мое. Мы об этом поговорили только раз, и нам хватило. Ричард — шпак, вервольф он там или кто. И не его это дело.
— Вот что, я не знаю, могу ли я тебе это объяснить так, чтобы ты понял, но я должна ехать. Может быть, это позволит предотвратить что-нибудь похуже. Может быть, мне тогда не придется выезжать на убийство. Это ты можешь понять?
Судя по виду, я его не убедила, но слова его говорили об обратном.
— Не до конца, но может быть, мне и не надо. Достаточно того, что тебе важно это увидеть.
Я с облегчением вздохнула.
— Ну и хорошо. Теперь мне надо одеться. Зебровски будет здесь с минуты на минуту. Это детектив, который меня подвезет.
Ричард только кивнул. Мудро с его стороны.
Я вошла в спальню и закрыла за собой дверь. Тщательно. Так что, всегда будет, если мы поженимся? Я всегда должна буду объяснять свои поступки? Дай Бог, чтобы так не было.
Новая пара черных джинсов, красный свитер с капюшоном, такой мягкий и пушистый, что его и надеть приятно. На алом свитере черная кобура смотрелась очень театрально. И ещё красный свитер подчеркивает цвет сырого мяса на моей ободранной морде. Может, я бы его и переодела, но тут позвонили в дверь.
Зебровски. Пока я пялюсь на себя в зеркало, Ричард пойдет открывать дверь. Этой мысли было достаточно, чтобы я бросилась к дверям.
Зебровски стоял в проеме, засунув руки в карманы пальто. Курчавые волосы с проблесками седины недавно подстрижены. Даже лаком покрыты. Обычно Зебровски не всегда вспоминал, что надо причесаться. Из-под пальто выглядывал костюм — черный и парадный. Со вкусом выбранный галстук аккуратно завязан. Я опустила глаза — да, ботинки сияют. Никогда раньше я не видела, чтобы у него где-нибудь не было пятен от еды.
— Куда ты так разоделся? — спросила я.
— А куда ты так разоделась? — спросил он в ответ и улыбнулся.
Я почувствовала, что краснею, и дико на это разозлилась. Ничего я такого не сделала, чтобы краснеть.
— Ладно, поехали.
Схватив с дивана пальто, я напоролась рукой на засохшую кровь. А, черт!
— Я возьму чистое пальто, сейчас вернусь.
— А мы пока побеседуем с мистером Зееманом, — сказал Зебровски.
Именно этого я и боялась, но все равно пошла за жакетом. Если мы все же окажемся помолвлены, Ричарду придется познакомиться с Зебровски рано или поздно. Я бы предпочла, чтобы поздно.
— А кем вы работаете, мистер Зееман?
— Я школьный учитель.
— Вот как?
Дальше я не слышала разговора — пошла за жакетом, схватила его из шкафа и вышла. Они трепались, как старые приятели.
— Да, Анита — наш эксперт по противоестественному. Не знаю, что бы мы без неё делали.
— Я готова, поехали, — сказала я, открывая дверь и придерживая её для Зебровски.
Он улыбнулся мне:
— Как давно вы встречаетесь?
Ричард поглядел на меня. Он очень чутко улавливал, когда мне неуютно. Сейчас он собирался дать мне ответить на вопрос. Хорошо себя ведет. Слишком хорошо. Если бы он только был безрассуден и дал бы мне повод сказать «нет»! Так нет же. Но будь я проклята, если он не лез вон из кожи, чтобы я чувствовала себя счастливой. Задача не из легких.
— С ноября, — сказала я.
— Два месяца — неплохо. Мы с Кэти заключили помолвку через два месяца после первого свидания.
Глаза у него искрились, улыбка была насмешливой. Он меня поддразнивал, не зная, насколько точно попадал.
Ричард глянул на меня долгим, серьезным взглядом.
— На самом деле два месяца — это совсем немного.
Он открывал мне выход. Нет, я его не стою.
Я попыталась протолкнуть Зебровски в дверь, но он совсем никуда не торопился. Оставалось только надеяться, что Дольф снова вызовет его по пейджеру. Это ему прижжет задницу.
Дольф не звонил. Зебровски ухмылялся. Ричард смотрел на меня. Карие глаза стали глубокими и какими-то уязвленными. Я хотела взять его за щеки и стереть эту боль из его глаз. А, черт побери все!
Наверное, он и есть тот, кто мне нужен. Наверное.
— Мне пора.
— Я знаю, — ответил он.
Я поглядела на Зебровски — он ухмылялся, наслаждаясь представлением.
Мне что, надо поцеловать Ричарда на прощание? Мы уже больше не помолвлены. Самая короткая помолвка в истории человечества. Да, но мы все ещё встречаемся. Я все ещё его люблю. Это заслуживает хотя бы поцелуя, если не говорить ни о чем другом.
Я схватила его за свитер и притянула к себе. Он удивился.
— Тебе не обязательно делать это на публику, — шепнул он.
— Заткнись и целуй.
Эти слова заработали мне улыбку. Каждый поцелуй все ещё был приятной неожиданностью. Ни у кого не было таких мягких — и таких вкусных — губ.
Волосы Ричарда упали вперед, и я зачерпнула их в горсть, прижимая его лицо к своему. Его руки обнимали меня за спину, под кожаным жакетом, вжимаясь в свитер.
Я оттолкнулась от него, переводя дыхание. Теперь мне не хотелось уходить. Учитывая, что он остается, это хорошо, что мне надо уйти. Я не хотела заниматься сексом до брака, даже если бы он и не был ликантропом, но тело мое более чем хотело. И я не уверена, что в этой борьбе дух победил бы плоть.
Глядеть в глаза Ричарда и тонуть в них — это стоило в мире чего угодно. Я попыталась скрыть глуповатую сочную улыбку, но было поздно. Я знала, что мне это ещё аукнется в машине с Зебровски. Подначкам конца не будет. Но я глядела в лицо Ричарда, и мне было все равно. В конце концов, мы что-нибудь придумаем. Видит Бог, придумаем.
— Подожди, я позвоню Дольфу и скажу, что мы опаздываем, потому что ты тут с кем-то тискаешься.
Я не клюнула на эту наживку.
— Меня может долго не быть. Ты поезжай домой, чтобы здесь не ждать.
— Я же пригнал сюда твой джип, помнишь? Домой мне ехать не на чем.
Ах да.
— Ладно, я вернусь, как только смогу.
Он кивнул:
— Я никуда не денусь.
Выйдя в коридор, я уже не улыбалась. Сама не могла разобраться в своих чувствах — как это будет: прийти домой, а там Ричард. Как мне, черт побери, принять решение, если он возле меня болтается и у меня уровень гормонов зашкаливает?
Зебровски хихикнул.
— Ну, Блейк, я теперь в этой жизни видел все. Здоровенный вампироборец — влю-у-бле-о-онный.
Я мотнула головой.
— Тебя бесполезно просить держать это про себя?
Он ухмыльнулся:
— Так будет смешнее дразниться.
— Чтоб ты лопнул, Зебровски!
— Возлюбленный был как-то слегка напряжен, так что я не стал спрашивать, но теперь мы одни. Что у тебя с лицом? Как будто по нему кто-то прошелся ножом для разделки мяса.
На самом деле, все было не так плохо. Я видела однажды работу мясницкого ножа, и это было куда хуже.
— Долго рассказывать. Так, ты знаешь мой секрет. А ты зачем сегодня так вырядился?
— У меня годовщина свадьбы сегодня. Десять лет.
— Ты шутишь?
Он покачал головой.
— Куча поздравлений, — сказала я, сбегая вместе с ним по лестнице.
— Спасибо. Мы решили отметить, наняли беби-ситтера, и Кэти заставила меня оставить пейджер дома.
Холод стал жалить порезы у меня на лице, и голова заболела сильнее.
— Дверца не заперта, — сказал Зебровски.
— Ты же коп, как ты мог не запереть машину? — начала я, открывая дверцу, — и остановилась. Пассажирское сиденье и весь пол были забиты — пакеты от «Макдональдса» и газеты сползали с сидений на пол. Остальная часть пола была занята куском окаменевшей пиццы и стадом пустых жестяных банок.
— Господи, Зебровски, а Агентство охраны среды знает, что ты разъезжаешь на токсической помойке по зонам проживания людей?
— Теперь понимаешь, почему я её не запер? Кто её угонит?
Он встал на колени и начал грузить мусор охапками на заднее сиденье. Судя по технике, переднее сиденье уже не в первый раз освобождалось таким образом.
Я стряхнула крошки с пустого сиденья на пустой пол. Когда стало возможным хоть как-то поместиться, я влезла в машину.
Зебровски накинул ремень и включил мотор. Автомобиль зафыркал и ожил. Я тоже надела ремень, и мы выехали со стоянки.
— А как относится Кэти к твоей работе? — спросила я.
Зебровски покосился в мою сторону.
— Нормально.
— А ты был уже копом, когда вы познакомились?
— Да, она знала, чего ждать. Твой друг не хотел, чтобы ты сегодня уезжала?
— Он думает, что я дня этого слишком сильно травмирована.
— Вид у тебя действительно хреновый.
— Спасибо за комплимент.
— Они нас любят, хотят, чтобы мы были острожными. Господи, он же учитель, школьный учитель! Что он знает о мире насилия?
— Больше, чем ему хотелось бы.
— Знаю, знаю. Школы теперь тоже — опасное место. Но это не то же самое, Анита. Мы-то носим оружие. А ты, Блейк, вообще убиваешь вампиров и поднимаешь зомби. Можно придумать работу грязнее?
— Это я знаю. — Но это было не так. Быть ликантропом — ещё более грязная работа. Или нет?
— Нет, Блейк, не знаешь. Любить человека, живущего в мире насилия, — тяжкий крест. То, что нас кто-то согласен терпеть, — это чудо. Не струсь, Блейк.
— Я говорила, что собираюсь струсить?
— Вслух — нет.
Черт.
— Бросим тему, Зебровски.
— Как скажешь. Дольф в страшном восторге, что ты решила завязать семейную петлю… то есть узел.
Я сползла по сиденью, насколько позволил ремень.
— Я не выхожу замуж.
— Может быть, не сейчас, но я знаю это выражение лица, Блейк. Ты встала на этот путь, и выход только на другом его конце.
Я хотела бы поспорить, но слишком сама запуталась. Отчасти я верила Зебровски. Отчасти хотела перестать встречаться с Ричардом и вернуться к безопасной жизни. Ладно, ладно, не безопасной, раз вокруг меня сшивался Жан-Клод, но зато я не была помолвлена. Да, но я и сейчас не помолвлена?
— Блейк, что с тобой?
Я вздохнула:
— Я долго жила одна, а человек привыкает к своей жизни.
«К тому же он вервольф». Этого я вслух не сказала, хотя мне и хотелось. Мне нужно чье-то мнение, но полицейский, тем более Зебровски, — неподходящий кандидат в такие консультанты.
— Он тебя осаждает?
— Да.
— Хочет семью, детишек, весь набор?
Детишек. Про детей никто не говорил. Интересно, Ричард представляет себе этакий маленький домик, он на кухне, я на работе, и детки? Нет, черт побери, нам надо сесть и поговорить серьезно. Если мы себе организуем помолвку, как нормальные люди, что это должно значить? И вообще Ричард хочет детей? Я точно нет.
И где мы будем жить? Моя квартира слишком мала. У него дома? Не уверена, что мне это нравится. Это его дом, а ведь мы должны завести наш дом? Блин. Дети? У меня? Это я буду ходить беременная? Только не в этой жизни. Я-то думала, что у нас главная проблема — мохнатость. Может, это и не так.

29

Черная и холодная, извивалась внизу река, и камни торчали из нее, как зубы великанов. Крутой берег у меня за спиной густо порос лесом. Снег между деревьями был истоптан и разбросан, из-под него виднелась палая листва. Отвесный противоположный берег стоял стеной — оттуда не спустишься, разве только если прыгнуть. Поскольку глубина реки даже в середине не больше пяти футов, прыжок с тридцати футов не казался удачным решением.
Я осторожно встала на краю осыпающегося берега. Черная вода бежала в нескольких дюймах от моих ног. Из берега, разрывая землю, вырывались корни деревьев. Такое сочетание снега, листьев и почти отвесного обрыва будто самой судьбой предназначалось, чтобы сбросить меня в воду, но я буду сопротивляться этому сколько смогу.
Камни уходили в воду низкой неровной стеной. Некоторые из них еле возвышались над поверхностью, но тот, что был в середине, торчал на высоту в половину человеческого роста. И вокруг него обернулась та самая кожа. Дольф, как всегда, был мастером преуменьшений. Кожа — ведь она должна быть размером с хлебницу, а не чуть больше «тойоты»? Голова висела на торчащей скале, будто нарочно обернутая. Дольф хотел, чтобы я это увидела — нет ли в этом какого-то ритуального смысла.
На берегу поджидала команда водолазов в сухих гидрокостюмах, более пухлых, чем мокрые, и лучше сохраняющих тепло в холодной воде. Высокий водолаз, уже натянувший капюшон на голову, стоял рядом с Дольфом. Его мне представили как Мак-Адама.
— Можно нам уже доставать шкуру?
— Анита? — обратился ко мне Дольф.
— Пусть лучше они лезут в воду, чем я.
— А опасности нет? — спросил Дольф.
Это уже другой вопрос. Придется сказать правду.
— Я не знаю.
Мак-Адам посмотрел на меня:
— А что там может быть? Это же просто кожа.
Я пожала плечами:
— Мне неизвестно, что это за кожа.
— И что?
— И то. Помните Сумасшедшего Волшебника в семидесятых?
— Мне странно, что вы его помните, — ответил Мак-Адам.
— Я его в колледже проходила. Второй курс, террористическая магия. Этот Волшебник специализировался на закладке волшебных ловушек в глухомани. Один из его любимых фокусов — оставить шкуру животного, которая прилипает к телу первого, кто её коснется. Снять её могла только ведьма.
— Это было опасно? — спросил Мак-Адам.
— Один человек задохнулся, когда она прилипла к его лицу.
— Как он умудрился ткнуться в неё лицом?

Предыдущая страница 24 Следующая страница


25 Лорел Гамильтон

— У покойника не спросишь. Профессии аниматора в семидесятые годы не было.
Мак-Адам посмотрел на воду.
— Ладно, как вы проверите, опасна ли она?
— Кто-нибудь уже в воду лазил?
Мак-Адам ткнул большим пальцем в сторону Дольфа:
— Он нам не дал, а шериф Титус велел оставить все как есть до приезда какого-то крутого эксперта по монстрам. — Он смерил меня взглядом. — Это вы и есть?
— Это я и есть.
— Тогда делайте свою работу эксперта, чтобы мне с моими людьми можно было туда полезть.
— Прожектор тебе включить? — спросил Дольф.
Когда я приехала, место действия было освещено, как бенефис в китайском театре. После первого осмотра я велела им выключить иллюминацию. Есть вещи, которые видны при свете, а есть и такие, которые проявляются только в темноте.
— Нет, пока не надо. Сначала посмотрим в темноте.
— А чем свет мешает?
— Есть такие твари, что прячутся от света, Дольф, и они могут отхватить кусок от кого-нибудь из водолазов.
— Вы что, серьезно? — спросил Мак-Адам.
— Ага. А вы не рады?
Он посмотрел на меня, потом кивнул:
— Понимаю. Как вы собираетесь посмотреть поближе? Похолодало только последние несколько дней, и вода должна быть где-то градусов сорок (по Фаренгейту. Примерно 4, 5 по Цельсию), но без костюма все равно холодно.
— Я буду стоять на камнях. Может быть, суну в воду руку — посмотреть, не попытается ли кто-то клюнуть, но в воду лезть не собираюсь.
— Вы не шутите с монстрами. Я не шучу с водой. В такой воде за пять минут вы получите серьезное переохлаждение. Постарайтесь не падать.
— Спасибо за совет.
— А ведь промокнете, — сказал Айкенсен. Он стоял прямо надо мной, опираясь на дерево, форменную шляпу он натянул пониже, воротник поднял. Но уши и большая часть лица у него все равно были на холоде. Дай Бог, чтобы он себе что-нибудь отморозил.
Под подбородком у него висел фонарь, как побрякушка на Хеллоуин, и сам он улыбался.
— Мы ничего не трогали, мисс Блейк. Оставили все как нашли.
Я не отреагировала на слово «мисс». Он это сделал, чтобы меня позлить, а если я не замечу, будет злиться он. Вот так.
Хеллоуиновская улыбочка побледнела и исчезла.
— В чем дело, Айкенсен? Ножки замочить боитесь?
Он оттолкнулся от дерева. Движение вышло слишком резким. Айкенсен заскользил вниз по берегу, размахивая руками в тщетной надежде замедлить падение, хлопнулся на задницу и продолжал скользить точно на меня.
Я отступила в сторону, и берег подо мной осыпался. Пришлось перепрыгнуть, и я оказалась на ближайшем торчащем из реки камне. На нем я и скорчилась, чуть не упав на четвереньки, чтобы не полететь в воду. Камень был мокрый, скользкий и холоднющий.
Айкенсен с воплем плюхнулся в воду. Он сидел у берега, журчащая вода доходила ему до середины груди. Он колотил по воде руками в перчатках, будто пытался дать ей сдачи. От этого он только промокал сильнее.
Кожа не соскользнула со скалы и не накрыла его. Никто его не схватил. В воздухе не ощущалось и тени магии. Только холод и шум воды.
— Кажется, его никто не съел и не съест, — сказал Мак-Адам.
— Похоже на то. — Я постаралась не выдать своего разочарования.
— Айкенсен, какого черта! Вылезай из воды! — бухнул голос шерифа Титуса с вершины обрыва.
Шериф стоял там в окружении полисменов около грунтовой дороги, по которой мы приехали: Еще там стояли две машины «скорой помощи». Три года назад вступил в действие закон Гайа, согласно которому на месте происшествия должна присутствовать «скорая помощь» на тот случай, если есть шанс, что останки гуманоидные. «Скорую» стали вызывать даже на трупы койотов, будто это мертвые вервольфы. Закон вступил в действие, а средств на систему «скорой помощи» не выделили. Вашингтон хлебом не корми, дай только усложнить людям жизнь.
Мы находились на заднем дворе чьего-то летнего дома. У летних домов бывают причалы и даже лодочные сараи, если к владениям подходит достаточно глубокая вода. По этому каменистому каналу могло бы пройти разве что каноэ, и потому ни причалов, ни лодочного сарая здесь не было — только черная холодная вода и мокрый — очень мокрый — помощник шерифа.
— Айкенсен, вылезай к чертям на камни и помоги мисс Блейк, раз ты все равно мокрый!
— Мне его помощь не нужна, — крикнула я Титусу.
— Ну-ну, мисс Блейк, это же наш округ. Некрасиво будет, если вас сожрет какая-нибудь бестия, пока мы будем себе стоять на сухих камешках на берегу.
Айкенсен встал и чуть не рухнул снова, поскользнувшись на песчаном дне. Посмотрел на меня таким взглядом, будто это я во всем виновата, но полез на камень с другой стороны от висевшей кожи. Фонарик свой он потерял. В темноте с него капала вода, только шляпа осталась сухой — он сумел удержать её над водой. И был он жалок, как мокрая курица.
— Как-то я не заметила, чтобы вы вызвались лезть на это дерево, — сказала я Титусу.
Он пошел вниз. Кажется, у него это получалось куда лучше, чем у меня. Я шаталась от дерева к дереву, как пьяная, а он, правда, выставил руки, готовый схватиться, но шел без опоры. Остановился он рядом с Дольфом.
— Распределение обязанностей, мисс Блейк. Что и сделало эту страну великой.
— А вы что думаете об этом, Айкенсен? — спросила я менее едко.
— Он — начальник, — сообщил Айкенсен, хмуро глянув на меня. Не то чтобы ему это нравилось, но он считал, что так и надо.
— Давай заниматься делом, Анита, — сказал Дольф.
Перевод: «Перестань дразнить гусей». Все хотели убраться с мороза, и я их не осуждаю. Мне тоже хотелось бы.
Очень осторожно я встала на скользкий камень. Луч фонаря отразился от водной ряби, как от черного сплошного зеркала.
Я посветила на первый камень. Он отблескивал водой и, наверное, льдом. Так же осторожно я переступила на него. Следующий камень — без происшествий. Кто мог знать, что найковские с воздушной подушкой кроссовки так отлично годятся для обледенелых камней?
Мелькнуло в голове предупреждение Мак-Адама насчет гипотермии. Этого мне только и не хватало — попасть в больницу от переохлаждения. Мало мне проблем и без битвы со стихиями?
Между следующими двумя камнями была расселина. Провоцирующее расстояние. Почти что длина шага, только на дюйм больше.
Камень, на котором я стояла, был плоским, очень невысоко поднимался над водой, зато надежен. А следующий был закруглен с одной стороны и обрывался в воду.
— Боишься ножки замочить? — Айкенсен улыбнулся — блеснул оскалом зубов в темноте.
— Завидуешь, что ты мокрый, а я нет?
— Сделал бы я тебя мокрой при случае!
— Такая погань мне только в кошмаре присниться может, — ответила я.
Мне предстояло сделать прыжок и надеяться каким-то чудом сохранить равновесие. Я обернулась на берег. Хотелось попросить у водолазов гидрокостюм, но как-то это было бы трусливо, пока Айкенсен трясется мокрый на камнях. А может, и так прыгну. Авось не упаду.
Отступив к краю камня, я прыгнула. Мгновение полета — и нога коснулась камня, соскользнула, поехала. Я хлопнулась на камень, хватаясь обеими руками и одной ногой, а другая оказалась глубоко в ледяной воде. Вода обожгла кипятком, и я выругалась.
Потом я выбралась на камень, а со штанины текла вода ручьем. До дна я ногой не достала. Насколько можно было судить по клоунаде Айкенсена, с обеих сторон от камня вода мне по пояс. А я нашла яму, в которую могла бы уйти с головой. Везение — хорошо, что я туда только ногой попала.
Айкенсен надо мной смеялся. Будь это кто другой, я бы посмеялась с ним вместе, но это был он, и смеялся он надо мной.
— Я хотя бы фонарик не выронила!
Даже для меня это прозвучало ребячески, но он перестал ржать. Иногда и ребячеством можно достичь своего.
Я уже была рядом с кожей. Вблизи она производила впечатление ещё более сильное. Еще с берега я поняла, что это кожа пресмыкающегося. Теперь было видно, что это определенно змея. Самые большие чешуйки были размером с мою ладонь. Пустые глазницы — размером с мяч для гольфа. Я протянула руку, чтобы её потрогать, и что-то обвилось вокруг моей руки. Я вскрикнула, не сразу сообразив, что это — свободно болтающаяся в воде змеиная кожа. Когда ко мне вернулось дыхание, я коснулась шкуры, ожидая встретить пальцами легкую кожу-выползок. Шкура оказалась тяжелой и мясистой.
Я поднесла её край к свету — это не был выползок. Со змеи содрали кожу. Была ли она жива, когда это сделали, — вопрос теперь спорный. Сейчас она уже мертва. Мало кто из живых существ может выжить после сдирания кожи заживо.
В чешуйках и в форме головы что-то напоминало кобру, но сами чешуйки опалесцировали даже в свете фонаря. Эта змея не была одноцветной — она была как радуга или как нефтяная пленка на воде. Цвет менялся в зависимости от угла освещения.
— Ты будешь с ней играться, или все же водолазы её заберут? — спросил Айкенсен.
Я не обратила внимания. Тут что-то такое у змеи на лбу, между глаз, что-то гладкое, белое, круглое… Я ощупала эту штуку пальцами. Жемчужина. Жемчужина размером с мяч для гольфа. Какого черта делает гигантская жемчужина в голове змеи? И почему тот, кто её ободрал, не забрал жемчужину?
Айкенсен потянулся и потрогал кожу.
— Брр! Что это за гадость?
— Гигантская змея, — ответила я.
Он с воплем отдернул руку и стал обтирать о рукав, будто хотел стереть само ощущение гладкой кожи.
— Боишься змей? — спросила я.
— Нет! — огрызнулся он, но мы оба знали, что это неправда.
— Слушайте, сладкая парочка, вам там хорошо на камнях? — спросил Титус. — Давайте дело делать.
— Что-нибудь существенное было в положении этой кожи, Анита? — спросил Дольф.
— Думаю, нет. Наверное, она просто зацепилась за камень. Не похоже, чтобы её нарочно туда положили.
— Тогда мы можем её забрать?
Я кивнула:
— Да, пусть работают водолазы. Айкенсен уже проверил, что хищников в воде нет.
— Что это значит? — глянул на меня Айкенсен.
— Если бы там были какие-нибудь жуткие твари, они бы тебя съели, а раз они этого не сделали, значит, их там нет.
— Ты меня использовала как наживку!
— Ты сам упал.
— Мисс Блейк, можем мы её забрать? — спросил Титус.
— Да, — ответил Дольф.
— Давайте, ребята.
Водолазы переглянулись.
— Можно включить прожектор? — спросил меня Мак-Адам.
— Валяйте.
Луч ударил в меня. Я прикрыла глаза рукой и чуть не соскользнула в воду. Господи, до чего ярко! Вода осталась такой же черной, бурной и непрозрачной, но камни заблестели, и мы с Айкенсеном оказались на авансцене. Змеиная кожа заискрилась всеми цветами радуги. Мак-Адам надвинул маску на лицо, зажав во рту загубник. Его примеру последовал только один водолаз. Наверное, чтобы снять эту шкуру, не надо лезть в воду всем четверым.
— А зачем они понадевали акваланги, чтобы болтаться в них на мелком месте? — спросил Айкенсен.
— Страховка на случай, если водолаза подхватит течение или он попадет в яму.
— Здесь не такое сильное течение.
— Достаточно сильное, чтобы унести шкуру, если оно её подхватит. С аквалангом можно её догонять, куда бы её ни понесло.
— Ты говоришь так, будто сама это делала.
— Я сдавала на удостоверение водолаза.
— Экая ты многогранная, — сказал он.
Водолазы уже добрались до нас. Баллоны аквалангов казались выступающими из воды спинами китов. Мак-Адам приподнял лицо над водой и рукой в перчатке взялся за камень. Вынув загубник изо рта, он шевелил ластами, удерживаясь на течении. Второй водолаз был возле Айкенсена.
— Ничего, если мы порвем эту шкуру? — спросил Мак — Адам.
— Я её отцеплю с этой стороны скалы.
— Руку замочите до плеча.
— Но ведь выживу?
Лицо его под маской и капюшоном трудно было разглядеть, но он точно нахмурился.
— Выживете.
Я опустила руку, коснулась воды. От прикосновения к ледяной поверхности я остановилась в нерешительности, но только на миг. Погрузив руку в воду до плеча, я хотела её распутать, но наткнулась на что-то твердое и скользкое — не на кожу. С визгом я отдернула руку, чуть не плюхнувшись в воду. Как-то сохранив равновесие, я вытащила пистолет.
Только я успела сказать: «Там что-то есть!» — как оно вынырнуло на поверхность. Круглое лицо с вопящим безгубым ртом взметнулось вверх, руки вытянулись к Мак-Адаму. Оно свалилось обратно в воду, я только успела заметить проблеск темных глаз.
Водолазы рванули к берегу уверенными сильными гребками, будто за ними гнался сам сатана.
Айкенсен попятился и свалился в воду. Он вскочил, отряхиваясь, с пистолетом в руке.
— Не стреляй! — крикнула я.
Эта штука снова всплыла на поверхность. Я соскользнула к ней. Тварь завизжала, человеческие руки потянулись ко мне. Она вцепилась в мой жакет и подтянулась ко мне. Пистолет был у меня в руке, но я не стреляла.
В неё целился Айкенсен. С берега неслись крики, к нам бежали копы, но времени не было. Были только мы с Айкенсеном посередине реки.
Тварь цеплялась за меня, уже не крича, просто цеплялась, будто, кроме меня, в мире не осталось ничего. Безухим лицом она ткнулась мне в грудь. Я направила пистолет в грудь Айкенсену.
Это привлекло его внимание. Он мигнул, вгляделся в меня.
— Какого черта?
— Прицелься куда-нибудь в другое место, Айкенсен.
— Как мне надоело смотреть в дуло твоего пистолета, стерва ты этакая!
— Взаимно, — ответила я.
Голоса стали громче, к нам бежали люди. Несколько секунд оставалось. Несколько секунд, пока нас кто-то спасет. Несколько секунд опоздания.
Рядом с Айкенсеном шлепнулась пуля — так близко, что его окатило водой. Он дернулся, и его револьвер выстрелил. Тварь бешено дернулась, но я уже нырнула за камни. Она держалась за меня, как приросшая. Мы пропыли мимо большой скалы, телепаясь в змеиной шкуре, но я сумела не отвести браунинга от Айкенсена. Выстрелы его «магнума» гремели в воздухе, отдаваясь вибрацией у меня во всем теле. Если он повернется к нам, я выстрелю.
— Айкенсен, будь ты проклят, спрячь этот дурацкий револьвер! — Раздался тяжелый плеск — наверное, Титус шлепал к нам по воде, но я не могла отвести глаз от Айкенсена.
А он отвернулся от меня в сторону всплесков. Первым до места добрался Дольф. Он высился над Айкенсеном, как кара Господня.
Айкенсен стал поворачивать к нему ствол, будто учуял опасность.
— Наведи на меня эту пушку, и я тебе её в пасть забью, — произнес Дольф, и его голос перекрыл даже звон у меня в ушах.
— Если он наведет её на тебя, — сказала я, — я его застрелю.
— Никто его не застрелит, кроме меня!
Титус приплюхал наконец. Он был ростом ниже всех, кроме меня, и потому ему трудно было бороться с течением. Схватив Айкенсена за ремень, он свалил его в воду, а когда тот падал, выхватил у него револьвер.
Айкенсен вынырнул, отплевываясь, кашляя и зверея.
— Зачем вы это делаете?
— А ты мисс Блейк спроси. Спроси, спроси!
Он был мокрый, низенький, но Айкенсен все равно боялся его, как детка учителя.
— Зачем? — спросил Айкенсен.
Я опустила браунинг, но не убрала его.
— С крупнокалиберным оружием та проблема, Айкенсен, что оно выдирает слишком много мяса.
— Чего?
Титус толкнул его так, что Айкенсен чуть не хлопнулся снова.
— Если бы ты спустил курок, парень, когда эта тварь вот так прижималась к мисс Блейк, ты бы убил их обоих.
— А она просто защищала эту мерзость. Сказала, чтобы я не стрелял. Вы только посмотрите на это!
Тут все повернулись ко мне. Я встала, опираясь на камни. Это создание лежало мертвым грузом, будто потеряло сознание, вцепившись руками в мой жакет. Мне труднее оказалось убрать пистолет, чем его вытащить. Холод, адреналин да ещё рука этого человека, закрывающая кобуру.
Потому что именно это я и держала. Человек, с которого заживо содрали кожу, но который почему-то был жив. Конечно, это был не совсем человек.
— Это человек, Анита, — сказал Титус. — И он ранен. Не будь вы так заняты стрельбой во все стороны, могли бы разглядеть, что у вас перед глазами.
— Это нага, — сказала я.
— Кто нага? — спросил Титус.
— Вот этот человек.
— Что ещё за нага?
— Быстро все из воды! — заревел голос с берега. Это был фельдшер с охапкой одеял. — Быстро, ребята, давайте все в больницу!
Я не могу сказать точно, но он, кажется, ещё бурчал себе под нос «кретины проклятые!».
— Что ещё за нага? — повторил Титус свой вопрос.
— Объясню, если вы мне поможете дотащить его до берега. Я себе уже задницу почти отморозила.
— Вы себе сейчас не только задницу отморозите, — предупредил фельдшер. — Все на берег, люди, живее!
— Помогите ей, — велел Титус.
Двое помощников в форме вошли в воду и подшлепали к нам. Они подняли человека, но его руки не отрывались от моего жакета. Хватка была мертвая. Я проверила пульс у него на шее — еле заметный, но ровный.
Фельдшер тут же оборачивал одеялами всех выходящих на берег. Его напарница, худощавая женщина со светлыми волосами, глядела на нагу, блестевшего в свете прожекторов, как открытая рана.
— Что с ним случилось? — спросил один из помощников шерифа.
— С него содрали кожу, — ответила я.
— Господи Иисусе! — воскликнул один из них.
— Мысль правильная, но религия не та, — ответила я.
— Что?
— Ничего. Можете разжать ему руки?
Они не смогли. Пришлось им нести его с двух сторон, а я ковыляла сзади — его руки так и не отпустили мою одежду. Никто из нас не упал — второе чудо. А первое — что Айкенсен до сих пор жив. А если посмотреть на голубоватую кожу человека, может быть, счет чудес не ограничивался двумя.
Блондинка-фельдшерица опустилась возле наги на колени и шумно вздохнула. Ее напарник набросил одеяла на меня и на помощников шерифа.
— Когда отцепите его от себя, быстро в машину. Как можно скорее сбросить мокрую одежду.
Я было открыла рот, но он ткнул в меня пальцем:
— Либо снять мокрую одежду и сидеть в теплой машине, либо вас отвезут в больницу надолго. Вам выбирать.
— Есть, капитан! — ответила я.
— И не забывайте, — добавил он и пошел оборачивать одеялами остальных.
— А что делать с кожей? — спросил Титус. Он тоже был завернут в одеяло.

Предыдущая страница 25 Следующая страница


Кафе лунатиков 26

— Тащите её на берег.
Мак-Адам спросил:
— А там точно больше нет сюрпризов?
— Я думаю, что на эту ночь нам больше наги не попадутся.
Он кивнул и вновь скользнул в воду со своим напарником. Приятно, когда с тобой не спорят. Может быть, все дело в ободранном теле наги.
Фельдшера попытались отодрать пальцы наги от моего жакета по одному. Пальцы не хотели разгибаться. Они держались, как пальцы трупа после окоченения.
— Вы знаете, кто он такой? — спросила светлая фельдшерица.
— Нага.
Она переглянулась с напарником. Он покачал головой.
— А что такое нага?
— Создание из индуистских легенд. Чаще всего их изображали в форме змеи.
— Ничего себе, — сказал фельдшер. — А биология у него как у млекопитающего или как у рептилии?
— Не знаю.
Бригада «скорой помощи» организовала что-то вроде конвейера и направляла всех в теплоту салонов «скорой помощи». Медперсонала явно не хватало.
Они пропитали мягкую простыню теплым солевым раствором и завернули в неё нагу. Его тело было сплошной открытой раной со всеми вытекающими последствиями. Самой большой опасностью была инфекция. Подвержены ли инфекции бессмертные существа? Кто знает. О противоестественных созданиях я кое-что знала, но первая помощь бессмертному? Это не моя специальность.
Его завернули в несколько одеял. Я глянула на начальника бригады. Он сказал:
— Даже если это пресмыкающееся, от одеял вреда не будет.
Он был прав.
— Пульс слабый, но ровный, — сказала женщина. — Рискнем ставить капельницу или…
— Не знаю, — ответил её напарник. — Он вообще не должен быть жив. Давай просто повезем его. Нам главное — довезти его до больницы.
Послышался далекий вой дополнительных машин «скорой помощи». «Держитесь, идет подмога!» Фельдшера положили нагу на длинную спинную шину и сунули в беседку, привязанную к спущенным с обрыва веревкам.
— Знаете ли вы что-нибудь, что может нам помочь его лечить? — спросил фельдшер, глядя на меня очень прямо.
— Вряд ли.
— Тогда дуйте в машину. Немедленно.
Я не стала спорить. Я продрогла до костей, и мокрая одежда примерзала к телу даже под одеялом.
Я оказалась в машине «скорой помощи», одетая только в одеяло, а ребята из «скорой» давали мне подогретый кислород. В одной машине со мной оказались Дольф и Зебровски. Лучше, чем Айкенсен и Титус.
Пока мы ждали, чтобы врачи нам сказали каждому «будете жить», Дольф вернулся к делу:
— Расскажи мне про этих наг.
— Как я уже сказала, это существа из индийских легенд. Чаще всего их изображают в виде змей, кобр в частности. Они могут принимать вид человека или появляться в виде змеи с человеческой головой. Они служат стражами капель дождя и жемчужин.
— Повтори-ка? — попросил Зебровски. Его тщательно уложенные волосы засохли беспорядочными вихрами. Не умея плавать, он бросился в воду спасать меня, маленькую заразу.
Я повторила.
— В голове этой кожи вделана жемчужина. Я думаю, что это кожа наги. Кто-то его ободрал заживо, но он не умер. Как кожа попала в реку или как он туда попал — не знаю.
— То есть ты хочешь сказать, — произнес Дольф, — что он был змеей и что с него содрали кожу, но он выжил.
— Как видишь.
— Почему он оказался сейчас в человеческом виде?
— Не знаю.
— Почему он не умер?
— Наги бессмертны.
— А тебе не надо было это сказать медикам? — спросил Зебровски.
— Он полностью освежеван и все равно жив. Я думаю, они сами догадаются.
— Резонно, — согласился Зебровски.
— Кто из вас стрелял в сторону Айкенсена?
— Это Титус, — ответил Дольф.
— Он его изругал на все корки и отобрал револьвер, — добавил Зебровски.
— Надеюсь, он его обратно не получит. Уж если кому нельзя давать оружие, так это Айкенсену.
— У тебя есть с собой во что переодеться, Блейк? — спросил Зебровски.
— Нет.
— У меня пара тренировочных в багажнике. Я хочу вернуться к остаткам своего юбилейного вечера.
Сидеть в машине Зебровски в ношеной паре тренировочных — эта мысль меня никак не привлекала.
— Нет, Зебровски, спасибо.
— Они чистые, — ухмыльнулся он. — Мы с Кэти собирались сегодня потренироваться, но как-то не вышло.
— Даже в тренажерный зал не добрались?
— Нет. — Зебровски покраснел, начиная от шеи. Наверное, я что-то очень точное сказала, что достала его так быстро.
— А какие упражнения делаете вы двое? — спросила я.
— Упражнения мужчине необходимы, — серьезно заметил Дольф.
Зебровски поглядел на меня, задирая брови.
— А тебе твой женишок сильную дает нагрузку? — Он повернулся к Дольфу. — Я тебе говорил, что Блейк завела себе приятеля? Он у неё ночует.
— Мистер Зееман подходил к телефону, — ответил Дольф.
— А разве у тебя телефон стоит не рядом с кроватью, Блейк? — спросил Зебровски, сделав самые что ни на есть невинные глаза.
— Давай свои тренировочные и увози меня отсюда, — сказала я.
Зебровски рассмеялся, и Дольф тоже.
— Это костюм Кэти, так что постарайся, чтобы на него ничего не попало. Если будешь делать упражнения, сначала сними его.
Я показала ему средний палец.
— Ой, ещё раз так сделай! — попросил Зебровски. — У тебя одеяло распахивается.
И чего это они все так забавляются?

30

В четыре часа утра я стояла в холле перед своей квартирой в невыносимо розовом тренировочном костюме. Мокрые шмотки, свернутые в узел, торчали под левой рукой, как пакет с рождественскими гостинцами. И даже в розовом тренировочном мне было холодно. От медиков я кое-как отбилась, пообещав им принять горячую ванну и выпить чего-нибудь горячего. По лестнице я взбежала в носках. Костюм Кэти я ещё могла надеть, но не её туфли.
Я замерзла, устала, и у меня саднило лицо. Зато головная боль прошла. Может быть, сказалось погружение в ледяную воду, а может быть — прикосновение наги. Я что-то не припоминала связанные с ними случаи спонтанных исцелений, но читала я о нагах уже очень давно. Это была последняя тема в курсе противоестественной биологии. Главные ключевые моменты были кожа кобры и жемчужина. Надо будет полезть в учебник и перечитать этот раздел. Хотя дежурный врач больницы, куда они поедут, должен будет перечитать это раньше меня. У них в компьютерах есть что-нибудь по нагам? Лучше для них, если есть, чтобы не ссориться с законом. Интересно, есть у этого наги кто-нибудь, кто подаст от его имени иск, если это требование не выполнено? Или он встанет со смертного одра и подаст иск сам?
Второй раз за шесть часов я стою перед собственной дверью без ключа. Прислонившись головой к стене — только на секунду, — я стала себя жалеть. Не хочу я сегодня снова видеть Ричарда. Нам много о чем с ним надо поговорить, что никак не связано с его сутью оборотня. Зря я подумала о детях. Сегодня мне не хочется обсуждать этих милых шалунов. И ничего не хочется обсуждать. Хочется только залезть в кровать, и чтобы меня оставили в покое.
Я вдохнула поглубже и выпрямилась. Не обязательно выглядеть такой удрученной, как я себя чувствую. Позвонив в свою собственную дверь, я поклялась себе заказать вторые ключи. Нет, не для Ричарда. Оба набора для меня.
Ричард открыл дверь. Волосы у него спутались спросонья тяжелой волнистой массой. Он был босой, без рубашки, с расстегнутой верхней пуговицей на джинсах. И вдруг мне стало приятно его видеть. Чудесная вещь — физическое желание.
Схватив Ричарда за пояс джинсов, я притянула его к себе. Он вздрогнул от прикосновения моей мокрой одежды, но не отстранился. Со сна его тело было почти лихорадочно горячим. Я согревала руки у него на спине, и он дергался, извивался от их холодного прикосновения, но не отодвинулся. Мокрые шмотки я бросила на пол.
Мы поцеловались. Губы Ричарда были мягкие. Я водила руками по его талии, опуская пальцы опасно низко. Он что-то сказал мне на ухо тихим низким голосом. Я ожидала каких-то нежностей или неприличных обещаний, но услышала совсем другое:
— Мы не одни.
Я вроде как замерла. Мне представилась Ронни или, хуже того, Ирвинг, сидящий на кушетке и глядящий, как мы тискаемся.
— О черт! — сказала я тихо и с чувством.
— Наконец-то вы дома, ma petite. — Нет, это похуже Ирвинга.
Я с отвисшей челюстью уставилась на Ричарда:
— Что происходит?
— Он пришел, когда я спал. Я услышал, как дверь открылась, и проснулся.
Я снова вдруг похолодела до самых онемевших пальцев ног.
— С тобой нечего не случилось?
— Вы действительно хотите обсуждать это в коридоре, ma petite? — очень разумным голосом спросил Жан-Клод.
Я хотела бы остаться в коридоре, раз он предлагает войти, но это было бы ребячеством. И вообще это моя квартира.
Я вошла в дверь, боком ощущая теплое присутствие Ричарда. Узел мокрой одежды я вогнала в дверь пинком, сохраняя руки свободными. Пистолет висел на виду поверх тренировочных. Кобура болталась и хлопала без ремня, но достать пистолет я все равно могла бы. Наверное, мне он не понадобиться, но приятно было напомнить Мастеру, что я шутить не люблю.
Ричард закрыл дверь и прислонился к ней, держа руки за спиной. Лицо его было почти скрыто упавшими волосами. Мышцы живота у него напряглись, и меня тянуло их погладить — чем мы, наверное, и занялись, кабы у меня в гостиной не было вампира.
Жан-Клод сидел на моем диване. Распахнутая черная рубашка открывала торс. Руки он раскинул по спинке дивана, и рубашка приподнялась, открывая соски — единственные две темные тени на белейшей коже. Губы его чуть изогнулись в улыбке. На белом диване он смотрелся театрально и великолепно. Очень подходил под этот антураж. Черт возьми, надо будет купить новую мебель — не белую и не черную.
— Что вы тут делаете, Жан-Клод?
— Разве так следует встречать своего нового кавалера?
— Жан-Клод, пожалуйста, не доставайте меня сегодня. Я слишком устала для этих штучек. Скажите, зачем вы здесь и чего хотите, а потом выметайтесь.
Он встал, будто его подняли за ниточки — одним бескостным легким движением. Теперь хотя бы его рубашка скрывала бледное совершенство тела. Уже что-то.
— Я пришел повидаться с вами и с Ричардом.
— Зачем?
Он засмеялся, и этот звук окатил меня будто меховой волной, мягкий и скользкий, щекочущий и мертвый. Я перевела дыхание и отстегнула кобуру. Он пришел не воевать, флиртовать он пришел. Пройдя мимо них обоих, я повесила кобуру на спинку кухонного стула, при этом ощущая на себе их взгляды. Мне было одновременно и лестно, и чертовски неудобно.
Я оглянулась. Ричард стоял возле двери, раздетый и заманчивый. Жан-Клод стоял возле дивана абсолютно неподвижно, как трехмерная картинка из эротического сна. Сексуальный потенциал в комнате зашкаливал за астрономические цифры. Даже почти обидно, что ничего не произойдет.
В кофейнике ещё оставалось кофе. Если выпить достаточно кофе и принять по-настоящему горячую ванну, может быть, я оттаю. Вообще-то я предпочла бы душ — в четыре часа утра это быстрее. Но я обещала врачу «скорой» — что-то там насчет внутренней температуры.
— Зачем вам было видеть меня и Ричарда? — Я налила себе кофе в свежевымытую чашку с пингвином. Хорошая из Ричарда хозяйка.
— Мне сказали, что мосье Зееман собирается провести здесь ночь.
— А если да, то что?
— Кто тебе сказал? — спросил Ричард. Он оттолкнулся до двери и даже пуговицу застегнул. Жаль.
— Мне сказал Стивен.
— Он бы не дал эту информацию по своей воле, — сказал Ричард, стоя совсем рядом с Жан-Клодом. Физически он чуть возвышался над ним, но только чуть. Полуодетый, он должен был бы выглядеть неуверенно, нерешительно. А он выглядел вполне в своей тарелке. В первый раз, когда я увидела Ричарда, он лежал в кровати голым. И тогда его это тоже не смущало.
— Он и не делал этого по своей воли, — подтвердил Жан-Клод.
— Он под моей защитой.
— Ты ещё не вожак стаи, Ричард. Можешь защищать Стивена в стае, но правит по-прежнему Маркус. Он дал мне Стивена, как дал мне тебя.
Ричард стоял, не шевелясь, но вдруг воздух вокруг него задрожал. Если в этот момент мигнуть, это можно было бы не заметить. Резкое ощущение силы хлынуло от него, и у меня по коже побежали мурашки.
— Я никому не принадлежу.
Жан-Клод повернулся ко мне — лицо дружелюбное, голос спокойный.
— Ты не признаешь власть Маркуса?
Вопрос был с подвохом, и мы все это знали.
— Что будет, если он скажет «нет»? — спросила я.
Жан-Клод повернулся ко мне тщательно-бесстрастным лицом.
— Он скажет «нет».
— И вы скажите Маркуса. Что тогда?
Тут он улыбнулся — медленный изгиб губ, от которого блеснули идеально-синие глаза.
— Маркус это воспримет как прямой вызов своей власти.
Я поставила чашку и обошла стол. Энергия Ричарда щекотала мне кожу, как колонна марширующих насекомых. От Жан-Клода — ничего. Нежить шума не издает.
— Если Ричард будет убит по вашей вине, пусть даже косвенной, наша сделка разрывается.
— Мне не нужно, чтобы ты защищала меня, — сказал Ричард.
— Если ты погибнешь в борьбе с Маркусом, это одно дело, но если причиной тому станет, что Жан-Клод меня ревнует, то это будет моя вина.
Ричард тронул меня за плечо, и его энергия пробежала по моему телу, как электроток. Я вздрогнула, и он убрал руку.
— Я могу просто перестать бороться с Маркусом, признать его главенство, и мне ничего не будет грозить.
Я покачала головой.
— Я видела, что Маркус считает приемлемым. Там безопасность и рядом не лежала.
— Маркус не знает, что они сняли фильмы с такими концовками, — сказал Ричард.
— Значит, ты с ним об этом говорил?
— Вы о тех миленьких фильмах, которые организовала Райна? — спросил Жан-Клод.
Мы обернулись к нему. От него изошел порыв силы, нарастающей. Рядом с ним стало трудно дышать, как во время грозы.
Я мотнула головой. Все по порядку.
— Что вы знаете об этих фильмах? — спросила я.
Жан-Клод посмотрел на нас, сначала на одного, потом на другого. Остановил взгляд на моих глазах.
— При ваших интонациях это звучит серьезнее, чем должно было бы быть. Что сделала Райна на этот раз?
— Как ты узнал о фильмах? — спросил Ричард, шагнув ближе. Он коснулся грудью моей спины, и я ахнула. Кожа у меня дернулась, будто мне к спине приложили голый провод, но это не было больно. Просто ошеломляющее ощущение. Приятное, но такое, что если сейчас же не прекратиться, то станет больно.
Я отступила, оставаясь между ними, ни к кому не поворачиваясь спиной. Они оба смотрели на меня. И выражение их лиц были почти одинаковые. Совсем чужие, будто они мыслили о том, что мне и присниться не может, слышали музыку, под которую мне никогда не танцевать. Я была в этой комнате единственным человеком.
— Жан-Клод, скажите мне все как есть, что вы знаете о фильмах Райны. И без игр, если можно.
Он секунду на меня глядел, потом грациозно пожал плечами:
— Хорошо. Ваша самка альфа пригласила меня сниматься в грязном фильме. Мне была предложена главная роль.
Я знала, что он это предложение отверг. Он эксбиционист, но любит выступать с определенным декорумом. Порнографические фильмы — это для него за гранью.
— И тебе понравилось совокупляться с ней на экране? — спросил Ричард низким голосом, и его сила стала затоплять комнату.
Жан-Клод повернулся к нему, и в глазах у него промелькнула злость.
— А тобой она нахвалиться не может, мой мохнатый друг. Она говорит, что ты был великолепен.
— Дешевый приемчик, Жан-Клод, — сказала я.
— Вы мне не верите? Вы настолько уверены в нем?
— Что он не стал бы спать с Райной — да.
Странная гримаса мелькнула на лице Ричарда. Я посмотрела на него.
— Этого не было?
Жан-Клод засмеялся.
— Мне было девятнадцать. Она была моей самкой альфа. У меня не было выбора.
— Ага, как же.
— У неё было право выбирать новых самцов. Это одна из вещей, которые я хочу отменить.
— Ты все ещё с ней спишь?
— С тех пор, как смог сам решать, — нет.
— Райна так нежно о тебе отзывается, Ричард, в таких страстных подробностях. Это не могло быть слишком давно.
— Семь лет назад.
— Правда? — В одном этом слове прозвучал целый мир сомнений.
— Я тебе не лгу, Анита, — сказал Ричард и сделал шаг вперед.
Жан-Клод двинулся ему навстречу. Уровень тестостерона поднялся ещё выше уровня иномирной энергии, и нам грозило утонуть и в том, и в другом.
Я встала между ними, упираясь рукой в грудь каждому из них. Как только я коснулась груди Ричарда, сила хлынула по моей руке, как холодная электрическая жидкость. Другая рука секунду спустя коснулась груди Жан-Клода. Какой-то трюк ткани или самого вампира, но здесь я тоже коснулась голой кожи. Она была мягкой и прохладной, и я ощутила, как сила Ричарда через мое тело бьет прямо в нее.
В тот же момент внутри вампира взметнулся ответный вал силы. Эти две энергии схлестнулись, но бились они не друг с другом — они смешались в моем теле. Сила Жан-Клода — это был холодный, резкий ветер. А Ричард — весь теплота и электричество. Одна сила питала другую, как огонь и дерево. А под этим всем я ощутила самое себя, то, что давало мне умение поднимать мертвых. Волшебство, за отсутствием лучшего слова. Эти три силы схлестнулись в вихре, ускоряющем биение сердца, сводящее узлом мышцы живота.
У меня подогнулись колени и я рухнула на четвереньки, тяжело дыша. Ощущение был такое, будто кожу стягивают с тела. Сердце застряло в горле и не давало дышать. Все предметы стали по краям золотистыми, перед глазами плясали круги света. Я готова была в любую минуту потерять сознание.
— Что это за чертовщина была?
Это спросил Ричард. Голос его доносился откуда-то гораздо дальше, чем должен был. И я никогда раньше не слышала, чтобы он чертыхался.
Рядом со мной склонился Жан-Клод, но не пытался меня коснуться. Я смотрела в его глаза с расстояния нескольких дюймов. Зрачков не было — осталась только неимоверно красивая полночная синева. Так они выглядели, когда он обрушивал на меня всю свою силу вампира. Не думаю, что сейчас он делал это нарочно.
Ричард склонился с другой стороны от меня. Он протянул ко мне руку, но когда нас разделял какой-то дюйм, между нами проскочила энергия, как электрическая искра. Он отдернул руку.
— Что это?

Предыдущая страница 26 Следующая страница


27 Лорел Гамильтон

Судя по голосу, он слегка испугался. Я тоже.
— Ma petite, вы можете говорить?
Я кивнула. Все вокруг было слишком резким, как при выбросе адреналина. Тени на груди Жан-Клода, где раскрылась рубашка, были такими твердыми и ощутимыми. Материя казалась почти металлически черной, как спинка жука.
— Скажите что-нибудь, ma petite!
— Анита, что с тобой?
Я повернулась к Ричарду — почти медленно. Волосы упали ему на грудь, закрыв один глаз. Каждая прядь была густой и четкой, как проведенная отдельно линия. Вокруг карих глаз виднелась каждая ресница — отдельно.
— Все в порядке.
Так ли?
— Что случилось? — спросил Ричард. Я не поняла, кого он спрашивает. Надеясь не меня, потому что не знаю.
Жан-Клод сел рядом со мной на пол, прислонившись спиной к столу. Закрыв глаза, он сделал глубокий и судорожный вдох. Когда он медленно выдохнул, глаза его открылись. В них была та же бездонная синева, будто он собирался напиться чьей-то кровью. Голос его прозвучал нормально — или не менее нормально, чем обычно.
— Никогда я не ощущал такого прилива силы, не пролив сперва крови.
— Тут я верю вам на слово, — ответила я.
Ричард нависал надо мной, будто хотел бы помочь, но боится до меня дотронуться. Он полыхнул взглядом на Жан-Клода:
— Что вы с нами сделали?
— Я? — Красивое лицо Жан-Клода было очень спокойно, глаза полузакрыты, губы раскрыты. — Ничего.
— Это ложь, — сказал Ричард. Он сел на корточки чуть поодаль, достаточно далеко, чтобы не коснуться меня случайно, но достаточно близко, чтобы между нами ползла эта висящая в воздухе сила. Я отодвинулась и выяснила, что близость Жан-Клода не намного лучше. Что бы это ни было, только не разовое явление. Этот потенциал все ещё был в воздухе и у нас под кожей.
Я поглядела на Ричарда:
— Ты полностью уверен, что он что-то сделал. Я бы хотела тоже поверить. Но что ты знаешь, чего не знаю я?
— Я этого не делал. Ты не делала. А магию я могу учуять. Значит, кроме него некому.
Учуять? Я повернулась к Жан-Клоду:
— Итак?
Он рассмеялся, и этот смех скользнул у меня по спине меховой кистью — мягкий, скользкий, щекочущий. Слишком быстро после той бешеной силы, которую мы испытали только что. Я вздрогнула, и он засмеялся громче. Это вредно, и ты знаешь, что этого делать не надо, но прекращать не хочется. Его смех всегда был опасно заманчив, как отравленная конфета.
— Клянусь любой клятвой, которой вы согласны поверить, что я ничего нарочно не делал.
— А что вы сделали случайно? — спросила я.
— Задайте тот же вопрос себе, ma petite. Я здесь не единственный мастер сверхъестественного.
Да, здесь ещё и я.
— Вы хотите сказать, что это сделал один из нас?
— Я хочу сказать, что я не знаю, кто это сделал, и не знаю, что это было. Но месье Зееман прав, это была магия. Чистая сила, от которой встанет дыбом шерсть у любого волка.
— Что это должно значить? — спросил Ричард.
— Если ты владеешь подобной силой, мой волк, даже Маркус может перед ней склониться.
Ричард подтянул колени к груди, обхватив их руками. Взгляд его стал далеким и задумчивым. Эта мысль его заинтересовала.
— Я что, единственная в этой комнате, которая не пытается объединить свое царство?
Ричард посмотрел на меня почти извиняющимся взглядом.
— Я не хочу убивать Маркуса. Если я смогу продемонстрировать ему такую силу, он может отступить.
Жан-Клод улыбнулся мне — очень довольной улыбкой.
— Вы признаете, что он — не человек; а теперь он хочет силы, которая сделает его вожаком стаи. — Улыбка его стала шире и перешла в очень короткий смех.
— Я и не знала, что вы увлекаетесь музыкой пятидесятых, — сказала я.
— Есть много такого, чего вы обо мне не знаете, ma petite.
Я смотрела на него, не отводя глаза. Представить себе, как Жан-Клод танцует буги-вуги в «Шангри-ла» — это чуднее всего, что я этой ночью видела. В наг я ещё могу поверить, но что у Жан-Клода есть хобби — это уже слишком.

31

Горячая ванна. Снова широкая футболка, тренировочные и носки. Я буду единственная в этой комнате одета чучелом. Надо при первой возможности купить что-нибудь вместо этого черного халата.
Они сидели на диване, отодвинувшись друг от друга как можно дальше. Жан-Клод сидел как манекен, рука на спинке дивана, другая рядом с коленями. Еще он положил ногу себе на колено, будто показывая совершенство своих мягких туфель. Ричард свернулся на своем конце дивана, подтянув колено к груди, а другое положив на диван согнутым.
Ричард выглядел уютно, а Жан-Клод — будто ждал модного фотографа. Двое мужчин в моей жизни — это было почти невыносимо.
— Я собираюсь поспать, так что все, кто здесь не остается, — на выход.
— Если вы обращаетесь ко мне, ma petite, у меня нет намерения уходить. Разве что Ричард уйдет вместе со мной.
— Стивен сказал тебе, зачем я здесь. Ей после травмы нельзя быть одной.
— Посмотри на нее, Ричард. Разве она выглядит больной? — Он изящно показал рукой. — Я признаю, что она получила некоторые повреждения. Но твоя помощь ей не нужна. Возможно, даже моя не нужна.
— Я пригласила Ричарда остаться у меня. Вас я не приглашала.
— Но вы приглашали меня, ma petite.
— Во-первых, перестаньте меня так называть. Во-вторых, когда это я вас приглашала?
— Последний раз, когда я здесь был. Кажется, в августе.
Черт, я и забыла! Это было хуже, чем неосторожность. Я поставила Ричарда под удар. Мы тогда договорились, но я не знала этого, когда я оставляла его одного, оставляла одного там, куда Жан-Клод может приходить и уходить по своему желанию.
— Я это могу исправить прямо сейчас.
— Если вам будет приятен этот театральный жест, не стесняйтесь, но Ричард не должен провести здесь ночь.
— Почему?
— Мне кажется, вы одна из тех женщин, которые, когда отдают свое тело, отдают и свое сердце. Если вы переспите с нашим мосье Зееманом, возврата уже не будет.
— Секс — это не обязательство, — сказала я.
— Для большинства людей — нет, но для вас — боюсь, что да.
То, что он так хорошо меня знает, заставило меня покраснеть. Черт бы его побрал.
— Я не собиралась с ним спать.
— Верю вам, ma petite, но я вижу, как вы следите за ним глазами. Он сидит здесь, такой красивый, теплый и очень живой. Если бы меня не было в минуту вашего прихода домой, вы бы устояли?
— Да.
Он пожал плечами:
— Наверное. Ваша сила воли просто пугает. И все же я не могу так рисковать.
— Вы не верите, что я не буду к нему приставать?
Снова то же пожатие плеч, которое могло значить что угодно. Улыбка у него была манящая и снисходительная.
— Почему? Вы сами к нему неравнодушны?
Вопрос застал его врасплох, и удивление Жан-Клода вполне стоило гримасы отвращения на лице Ричарда. Жан-Клод посмотрел на Ричарда, уделив ему все свое внимание. Он оглядывал все его тело медленным, проникновенным взглядом, и этот взгляд не остановился в паху или на груди, но поднялся до шеи.
— Это правда, что кровь оборотней бывает слаще крови людей. И это потрясающее ощущение, если можно этого добиться и не быть разорванным на части.
— Вы говорите, как насильник, — сказала я.
Его улыбка расцвела удивленным блеском клыков.
— Неплохое сравнение.
— Это было оскорбление.
— Да, я так и понял.
— Я думал, у нас соглашение, — сказал Ричард.
— Так и есть.
— Ты можешь тут сидеть и обсуждать мои вкусовые качества, но все равно у нас соглашение.
— По многим причинам было бы приятно тебя заполучить, но у нас соглашение. Я не иду на попятный.
— Что за соглашение? — спросила я.
— Мы исследуем нашу взаимную силу, — пояснил Жан-Клод.
— Что это значит конкретно?
— Мы точно не знаем, — ответил мне Ричард. — Детали ещё не проработали.
— Мы только что согласились не убивать друг друга, ma petite. Чтобы иметь время спланировать, что делать потом.
— Прекрасно. Теперь выметайтесь оба.
Ричард выпрямился.
— Анита, ты слышала, что сказала Лилиан. Тебя надо будить каждый час — на всякий случай.
— Я будильник поставлю. Слушай, Ричард, я уже в порядке. Одевайся и иди.
Вид у него был озадаченный и немного обиженный.
— Анита!
А у Жан-Клода вид был не озадаченный и не обиженный. Самодовольный.
— Ричард здесь не остается. Вы довольны?
— Да.
— И вы тоже здесь не остаетесь.
— Я не имел таких планов. — Он встал и повернулся ко мне. — Я уйду, как только мы поцелуемся на прощание.
— Мы — что?
— Поцелуемся. — Он обошел вокруг дивана и встал передо мной. — Должен признать, что представлял себе вас в одежде чуть более, — он потрогал мой свитер, — сладострастной, но приходится удовлетвориться тем, что получаешь.
Я выдернула рукав у него из пальцев.
— Вы ещё ничего не получили.
— Верно, но я полон надежд.
— Не понимаю, почему я должна.
— Соглашение между Ричардом и мной основывается на факте, что мы все встречаемся. Вы встречаетесь с Ричардом, и вы встречаетесь со мной. Мы оба за вами ухаживаем. Одна милая семейка.
— Вы можете поскорее? Я хочу спать.
У него между глаз пролегла хмурая морщинка.
— Анита, с вами очень трудно.
— Ура, — ответила я.
Морщинка исчезла, и он вздохнул.
— Можно подумать, я бы сдался, если бы с вами хоть когда-нибудь было легко.
— Да, — ответила я. — Можно подумать.
— Хороший прощальный поцелуй, ma… Анита. Если вы всерьез намереваетесь встречаться со мной, он будет не последним.
Я злобно на него глянула. Мне хотелось попросить его убраться к чертям, но что-то было такое в том, как он стоял…
— Если я скажу «никаких поцелуев», что тогда?
— Сегодня я уйду. — Он шагнул ко мне чуть ближе, почти соприкасаясь. Ткань его рубашки зашуршала по моей футболке. — Но если вы дарите поцелуи Ричарду, а я такой привилегией не пользуюсь, наше соглашение отменяется. Если я не могу вас касаться, а он может, это трудно назвать честной игрой.
Я согласилась с ним встречаться, потому что тогда это казалось удачной мыслью, но сегодня… Я не до конца продумала все последствия. Встречаться, целоваться, разбираться в своих чувствах. Ой-ой-ой!
— Я не целуюсь после первого свидания.
— Но вы уже целовали меня, Анита.
— Не по своей воле.
— Только не говорите, что вам не понравилось, ma petite.
Я бы с удовольствием соврала, но ни один бы из них не поверил.
— Вы наглый подонок!
— Не настолько наглый, насколько мне хотелось бы.
— Ты не должна делать того, чего делать не хочешь, — сказал Ричард. Он стоял на коленях на диване, вцепившись руками в спинку.
Я покачала головой. Вряд ли я могла бы это выразить словами, но если мы собираемся так жить, то Жан-Клод прав. Я не могу подыгрывать Ричарду и не подыгрывать ему. Хотя это давало мне отличный стимул не дойти с Ричардом до конца. Зуб за зуб и так далее.
— После нашего первого свидания вы получите мой поцелуй по доброй воле, но не раньше, — сказала я. Придется мне сделать над собой настоящее усилие.
Он покачал головой.
— Нет, Анита. Вы сами мне сказали, что Ричарда вы не только любите, но он вам импонирует. Что вы видите возможность прожить жизнь с ним, но не со мной. Ричард куда более симпатичен, в этом я с ним состязаться не могу.
— Кончайте вашу проповедь, — сказала я.
Он поглядел на меня синими-синими глазами. Без вампирского волшебства, но была в них какая-то тяжесть. Без волшебства, но с не меньшей опасностью.
— Но есть одна область, в которой я могу состязаться с ним. — Я ощутила его взгляд всем телом, как прикосновение. Тяжесть взгляда заставила меня задрожать.
— Перестаньте!
— Нет. — Одно слово, мягкое, нежное. Голос Жан-Клода был одним из его лучших приемов. — Один поцелуй, Анита, или мы на этом закончим, сегодня же. Я не отдам вас без борьбы.
— Вы сегодня будете драться с Ричардом только потому, что я не подарила вам поцелуй?
— Дело не в поцелуе, ma petite. Дело в том, что я увидел, когда вы встретили его у двери. Я видел, как вы становитесь парой у меня на глазах. Я должен вмешаться немедленно, или все пропало.
— Ты голосом заманиваешь её в ловушку, — сказал Ричард.
— Я обещаю, сегодня — никаких приемов.
Если он сказал «никаких приемов», значит, так и будет. Давая слово, он его держит. Это также значило, что он будет драться с Ричардом за этот поцелуй. Оба пистолета я оставила в спальне — думала, сегодня нам ничего не грозит. Да, наверное, я здорово устала, если так сделала.
— Ладно, — сказала я.
— Анита, ты не должна делать ничего, чего не хочешь делать, — сказал Ричард.
— Если мы влетим в кровавую кашу, пусть это будет из-за чего-то более важного, чем поцелуй.
— Ты этого хочешь. Хочешь его поцеловать.
Судя по голосу, Ричард не был особо рад.
Что мне было сказать?
— Чего я на самом деле хочу — это пойти лечь, и одной. Спать я хочу.
По крайней мере это была правда. Пусть не вся правда, но достаточно, чтобы заработать недоуменный взгляд Ричарда и преувеличенный вздох Жан-Клода.
— Тогда, если это такой неприятный долг, давайте исполним его быстро, — предложил Жан-Клод.
Мы стояли так близко, что ему даже не пришлось делать полный шаг. Наши тела прижались друг к другу. Я попыталась поднять руки, разделить их, но руки скользнули по голой коже его живота. Я отдернулась, сжав кулаки. Ощущение этой кожи не уходило с рук.
— В чем дело, ma petite?
— Оставь её в покое! — сказал Ричард. Он стоял возле дивана, полусжав руки. Сила снова пробежала у меня по коже мурашками. Она исходила от него, как медленный ветер. Волосы упали на половину его лица, и он смотрел, как из-под вуали. Лицо его оказалось в тени. Свет блестел на его обнаженной коже, отбрасывая тени — серые, золотые, черные. Какой-то он стал первобытный. По комнате пронеслось низкое рычание, отдавшееся у меня в позвоночнике.
— Ричард, прекрати!
— Он действует на тебя своими силами. — Голос Ричарда был неузнаваем. Низкий, басовый рык, в котором было мало человеческого. Я была рада, что на лице его лежит тень и я не вижу, что с ним творится.
Я так боялась, что Жан-Клод начнет схватку с Ричардом, что даже не подумала, как бы Ричард сам первый не начал.
— Он не действует на меня силой. Просто я коснулась его кожи, вот и все.
Он шагнул под свет, и лицо его было нормальным. Что же произошло за этим гладким горлом, за этими любимыми губами, что голос его стал таким чудовищным?
— Одевайся и уходи.
— Что?
Губы его шевелились, но слышался все тот же рычащий голос. Как в плохо дублированном кино.
— Если Жан-Клоду нельзя на тебя нападать, то тебе тем более нельзя нападать на Жан-Клода. Я думала, что он — единственный монстр, с которым мне приходится иметь дело. Если ты не можешь вести себя как человек, Ричард, тогда убирайся.
— А как же мой поцелуй, ma petite?
— Вы оба меня уже сегодня достали до предела, — сказала я. — Все вон отсюда.
Смех Жан-Клода заполнил полумрак комнаты.
— Как хотите, Анита Блейк. Почему-то вдруг мне стало спокойнее за вас и месье Зеемана.
— Пока вы не начали себя поздравлять, Жан-Клод, — сказала я, — я отзываю свое приглашение.
Раздался звук, похожий на звук лопнувшего пузыря. Комнату наполнил рев. Дверь распахнулась, ударившись о стену. Как невидимая река, налетел ветер, дергая нас за одежду, разметывая волосы по лицу.
— Вы не должны этого делать, — сказал Жан-Клод.
— Должна.
Будто невидимая рука вытолкнула его в дверь. И та же рука с треском её захлопнула.

Предыдущая страница 27 Следующая страница


Кафе лунатиков 28

— Прости меня, — сказал Ричард. Рычание исчезло, голос был почти нормальным. — Я сильно разозлился, а сейчас почти полнолуние.
— Не хочу этого слышать, — сказала я. — Уходи.
— Анита, прости меня. Обычно я не теряю самообладание до такой степени. Даже так близко к полнолунию.
— А что сегодня особенного?
— Я никогда не был влюблен. Это мешает держать себя в руках.
— Это не любовь, это ревность, — сказала я.
— Скажи мне, что у меня нет причин ревновать, Анита. Заставь меня в это поверить.
Я вздохнула:
— Ричард, уходи. Мне ещё чистить пистолеты и нож до того, как лечь спать.
Он улыбнулся и покачал головой.
— Кажется, сегодня я не очень тебя убедил, насколько я человек.
Он обошел диван, подобрав на ходу свитер с пола — он там лежал, аккуратно сложенный.
Свитер он натянул через голову, вытащил из кармана заколку и стянул волосы хвостом на затылке. Даже сквозь свитер были видны шевелящиеся мышцы рук. Он надел туфли, наклонился их завязать.
Пальто у него было длинное, до щиколоток, и в полумраке казалось пелериной.
— Боюсь, я тоже поцелуя не получу.
— Спокойной ночи, Ричард, — сказала я.
Он глубоко вдохнул и медленно выдохнул.
— Спокойной ночи, Анита.
И он ушел. Я заперла дверь, почистила оружие и пошла спать. После спектакля, который устроили Ричард и Жан-Клод, единственный спутник, которого я хотела взять с собой в кровать, — браунинг. Ладно, браунинг и игрушечный пингвин.

32

Телефон звонил. Казалось, что он звонит уже давно. Я лежала в кровати и слушала звонки, думая, когда же этот чертов автоответчик наконец возьмет трубку. Потом перекатилась и потянулась к телефону. Его не было. Звон шел из другой комнаты. А, черт, я ж забыла поставить его на место.
Пришлось выползти из-под теплого одеяла и плестись в гостиную. Наверное, он раз пятнадцать позвонил, пока я взяла трубку и опустилась на пол, прижимая к щеке наушник.
— Кто это?
— Анита?
— Ронни?
— У тебя ужасный голос.
— Вид ещё ужаснее.
— Что случилось?
— Потом. Ты почему звонишь… — я посмотрела на часы, — в семь часов утра? Если по пустякам, Ронни, я тебе не завидую.
— Никаких пустяков. Я думаю, нам надо застать Джорджа Смитца, пока он не ушел на работу.
— Зачем?
У меня саднило лицо. Я легла на ковер, прижимая трубку к уху. Ковер был мягкий-мягкий.
— Анита, Анита, ты меня слышишь?
Я мигнула и поняла, что заснула снова. Тогда я села и прислонилась к стене.
— Слышу, но пропустила все, что ты сказала, кроме того, что нам нужно поговорить со Смитцем до работы.
— Я знаю, Анита, что ты не жаворонок, но раньше ты на моих словах не засыпала. Сколько ты этой ночью спала?
— Около часа.
— Господи, извини меня, Анита. Но я знала, что ты захочешь знать. Я нашла, можно сказать, дымящийся пистолет.
— Ронни, ради Бога, о чем это ты?
— У меня есть фотографии Смитца с другой женщиной. — Она дала мне пару секунд, чтобы это переварить. — Анита, ты ещё здесь?
— Здесь. Я думаю. — Это было труднее, чем мне бы хотелось. Я с утра всегда не в форме. После всего часа отсыпа я от этой формы была ещё дальше. — Так почему это дымящийся пистолет?
— Очень часто человек сообщает о пропавшем супруге, чтобы отвести от себя подозрения.
— Ты думаешь, что Смит ухлопал свою жену?
— Ты поэтично выражаешься, но мысль верна.
— Зачем? Многие мужчины обманывают жен, но по большей части они их не убивают.
— Есть решающая зацепка. Получив эти фотографии, я поговорила с владельцами оружейных магазинов в округе. Он покупал серебряные пули в магазине возле своей мясной лавки.
— Не очень умно.
— Убийцы, как правило, дураки.
Я кивнула, сообразила, что она этого не видит, но не важно.
— Да, похоже, что мистер Смитц не такой безутешный вдовец, каким притворяется. И что ты собираешься делать?
— Застать его дома врасплох.
— Почему не сказать копам?
— Продавец не до конца уверен, что это был Смитц.
Я закрыла глаза.
— Великолепно. И ты думаешь, что он перед нами расколется?
— Может быть. Он делил с ней кров пятнадцать лет. Она мать его детей. У него должно быть огромное чувство вины.
После часа сна я не слишком хорошо соображаю.
— Копы. Во всяком случае, надо, чтобы копы ждали на лестнице.
— Анита, он мой клиент. Я не отдаю клиентов копам без крайней необходимости. Если он сознается, я их приведу. Если нет, передам то, что у меня есть. Но я должна сделать это по-своему.
— Хорошо, ты ему позвонишь и скажешь, что мы едем, или мне это сделать?
— Я позвоню. Я только думала, что ты захочешь присутствовать.
— Ага, только скажи мне, когда.
— Он ещё не ушел на работу. Я позвоню ему и заеду за тобой.
Я хотела сказать «Не надо, я пойду досыпать», но что, если он её убил? Если он убил и остальных? Джордж не показался мне настолько опасным, чтобы он мог убивать оборотней, но я его приняла за искренне убитого горем человека. Безутешного вдовца. Что я вообще о нем знаю?
— Я буду готова, — сказала я и повесила трубку, не попрощавшись. Становлюсь хуже Дольфа. Надо будет извиниться, когда Ронни заедет.
Не успела я встать, как телефон снова зазвонил.
— Ронни, что еще?
— Анита, это Ричард.
— Извини, Ричард. Что случилось?
— У тебя ужасный голос.
— А у тебя нет. Ты спал ненамного больше меня. Почему же тебе настолько лучше? Ты что, жаворонок?
Он рассмеялся:
— Грешен, каюсь.
Мохнатость я могла бы простить. Но жаворонок? Нет, тут надо подумать.
— Ричард, не пойми меня неправильно, но что тебе нужно?
— Пропал Джейсон.
— Кто такой Джейсон?
— Молодой самец, блондин, который полз на тебя в «Кафе лунатиков».
— Да, помню. Значит, это он пропал.
— Да. Джейсон один из новеньких. Сегодня полнолуние. Он бы не рискнул именно сегодня бродить один. Его куратор к нему зашел, а его не было.
— Куратор — это как у «Анонимных алкоголиков»?
— Вроде того.
— Следов борьбы нет?
— Нет.
Я встала, подтянув к себе телефон и пытаясь думать сквозь броню свинцовой усталости. Как это Ричард смеет говорить таким жизнерадостным голосом?
— Муж Пегги Смитц — Ронни его поймала с другой женщиной. Возможно, что он покупал серебряные пули — продавец его узнал, но не уверен.
На том конце провода наступило молчание. Слышалось тихое дыхание, но и все. Чуть слишком частое дыхание.
— Ричард, говори!
— Если он убил Пегги, мы этим займемся.
— Тебе не пришло в голову, что он может стоять за всеми исчезновениями?
— Не вижу как.
— Почему нет? Серебряной пули достаточно для любого оборотня. Особого искусства не нужно. Нужно только, чтобы этот оборотень тебе доверял.
Еще пауза.
— Ладно, так что ты хочешь сделать?
— Мы с Ронни хотим прижать его к стенке сегодня утром. Теперь, когда пропал Джейсон, нет времени ходить вокруг да около. Ты можешь дать мне пару оборотней, чтобы нагнать страху на Смитца? Может быть, немножко грубой силы откроет нам правду быстрее.
— Я сегодня работаю, и я не могу позволить себе раскрываться перед ним.
— Я не просила тебя прийти. Просто кого-нибудь из вас. Но таких, чтобы выглядели устрашающе. Ирвинг, может, и вервольф, но с виду он не очень страшный.
— Я кого-нибудь пришлю. К тебе домой?
— Да.
— Когда?
— Как можно быстрее. Да, Ричард…
— Что?
— Не говори никому, что мы подозреваем Джорджа Смитца. Я не хочу застать от него лохмотья, когда мы приедем.
— Я этого не стану делать.
— Ты не станешь, но Маркус вполне может, а Райна точно сделает.
— Я им скажу, что у тебя есть подозреваемый и ты просишь подкрепления. Кто он, я им не скажу.
— Отлично, спасибо.
— Если ты найдешь Джейсона раньше, чем его убьют, «спасибо» будет за мной.
— Я возьму с тебя натурой, — сказала я и тут же пожалела. Это было правдой, но после этой ночи — не совсем.
— Договорились, — засмеялся он. — Мне пора на работу. Я тебя люблю.
Я колебалась только секунду.
— Я тебя тоже. Учи сегодня деток как следует.
Он мгновение молчал. Мое колебание он услышал.
— Обязательно. Пока.
— Пока.
Повесив трубку, я стояла ещё минуту. Если кто-то бродит по городу и отстреливает оборотней, то Джейсона уже нет в живых. Единственное, что я смогу тогда сделать, — найти тело. Это лучше, чем ничего, но не намного.

33

Чуть позже девяти утра мы подъехали к дому Джорджа Смитца. Машину вела Ронни, я сидела рядом, а на заднем сиденье — Райна и Габриэль. Кабы меня спросили, я бы выбрала в подкрепление кого-нибудь другого. И уж точно не бывшую любовницу моего кавалера. О чем Ричард думал? А может быть, она не оставила ему выбора. Это я о том, что она сегодня здесь, а не о сексе. О том — я даже точно не могу сказать, что чувствую. Ладно, ладно, могу. Я злюсь. Ну, я тоже когда-то с кем-то спала. Кто живет в стеклянном доме… и так далее. Как бы там ни было, а Ричард дал мне именно то, что я просила: страшных и пугающих оборотней. В следующий раз надо просить конкретнее.
Габриэль опять был облачен в черную кожу. Может быть, это даже был тот самый наряд, в котором я его видела впервые, вплоть до перчатки с металлическими заклепками. Может быть, весь его гардероб — один большой фестиваль кожи. Колец в ушах не было.
А Райна оделась в достаточной степени обычно. В своем роде. У неё было меховое манто до щиколоток — из лисы. Одно дело каннибализм, но носить шкуры своих мертвецов? Это слишком даже для такой психованной адской стервы. Да, конечно, она волк, а не лиса, но я-то не ношу мехов по моральным соображениям, а ей плевать.
Она перегнулась ко мне через спинку сиденья.
— Зачем мы стоим перед домом Пегги?
Пора было выкладывать все начистоту. И почему мне этого не хотелось? Отстегнув ремень сиденья, я повернулась. Она смотрела на меня с вполне доброжелательным лицом. Из своей ликантропской лицевой структуры она состроила высокие скулы и сочный рот. Может быть, планировала сегодня что-нибудь гнусное.
Габриэль перегнулся через спинку, и перчатка с заклепками скользнула по руке Ронни. Даже через замшевое пальто это прикосновение вызвало дрожь.
— Тронь меня ещё раз, и я тебе твою собственную руку скормлю! — Она отодвинулась, насколько позволил руль, то есть не очень далеко. Габриэль уже несколько раз за поездку к ней прикасался. Дразнил, не приставал, но все равно это было неприятно.
— Руки слишком костлявые. Я люблю более нежное мясо. Предпочитаю груди или бедра, — сказал Габриэль.
У него глаза блестели даже при солнце, может быть, ещё сильнее, чем ночью. Такой у них был светло-серый цвет, что они почти светились. Я уже видела такие глаза, но где — не могла припомнить.
— Габриэль, я знаю, что ты зануда. И я знаю, что тебе до чертиков нравится дразнить Ронни, но если ты немедленно не перестанешь, нам предстоит проверить, какие у твоего тела восстановительные способности.
Он сдвинулся по сиденью ко мне поближе. Не лучшее изменение ситуации.
— Я твой, как только ты меня захочешь.
— Такое приближение к смерти — это и есть твое понятие о сексе?
Ронни поглядела на нас вытаращенными глазами:
— Ты мне обязательно должна рассказать, как провела вечер.
— Лучше тебе не знать.
— Зачем мы здесь? — снова спросила Райна. Она не дала себя отвлечь на Кожаного Красавца. Молодец. Но мне это было не на руку. Она смотрела на меня пристально, будто ничего важнее моего лица в мире не было. Не это ли покорило Маркуса? Многим мужчинам непреодолимо льстит такое нераздельное внимание. Да и всем нам — тоже, не так ли?
— Ронни?
Ронни достала из сумочки фотографии. Это были изображения, не требующие пояснений. Джордж проявил беспечность и не опустил шторы.
Габриэль снова опустился на сиденье, пролистал фотографии, широко ухмыляясь. На каком-то из снимков он громко захохотал.
— Вот это да!
Райна реагировала совсем по-другому. Она не позабавилась, а рассердилась.
— Вы нас сюда привезли, чтобы наказать его за то, что он изменял Пегги?
— Не совсем так, — ответила я. — Мы считаем, что он виноват в её исчезновении. Если он виноват в одном, он может быть виноват и в других.
Райна посмотрела на меня. Все с той же полной сосредоточенностью, но на этот раз мне пришлось подавить желание съежиться. Гнев её был ясен и прост. Джордж обидел члена стаи и должен за это расплатиться. Никакой неуверенности не было в этом взгляде — одна неподдельная ярость.
— Давайте мы с Ронни будем с ним говорить, а вы двое его пугнете, если надо будет.
— Если есть шанс, что Джейсон у него, то деликатничать нет времени, — сказала Райна.
Я с ней согласилась, но не вслух.
— Мы будем говорить, а вы стойте на заднем плане со зловещим видом. Если мы вас не попросим вступить. О'кей?
— Я здесь по просьбе Ричарда, — сказала Райна. — Он самец альфа, и я подчиняюсь его приказам.
— Как-то не могу себе представить, чтобы ты подчинялась чьим бы то ни было приказам, — сказала я.
Она сверкнула очень неприятной улыбкой.
— Я подчиняюсь приказам, которым хочу подчиняться.
Этому я поверила. Ткнув пальцем в Габриэля, я спросила:
— А его кто позвал?
— Его выбрала я. Габриэль отлично умеет запугивать.
Здоровенный, весь в коже, с металлическими заклепками, с острыми и остроконечными зубами — да, зрелище внушительное.
— Ты даешь слово, что вы не вступите в разговор, если мы не попросим?
— Ричард сказал, чтобы мы слушались тебя, как его, — сказала Райна.
— Отлично. Поскольку ты слушаешься Ричарда только когда это тебе подходит, то что это значит?
Она рассмеялась смехом острым, рассыпчатым. Такой смех напоминает о сумасшедших ученых из фильмов или о людях, долго просидевших в одиночке.
— Я дам тебе вести это дело, Анита Блейк, если ты сделаешь работу как следует. Джейсон — член моей стаи, и я не хочу, чтобы ему грозила опасность из-за твоего чистоплюйства.
Все это нравилось мне меньше и меньше.
— Я чистоплюйством не страдаю.
— Это правда, — улыбнулась она. — Прошу меня извинить.
— Ты не волк, — обернулась я к Габриэлю. — Какой у тебя здесь интерес?
Габриэль ухмыльнулся, сверкнув острыми зубами. Он все ещё перебирал фотографии.

Предыдущая страница 28 Следующая страница


29 Лорел Гамильтон

— Маркус и Ричард будут у меня в долгу. Вся их стая будет у меня в долгу.
Я кивнула. Этот мотив был мне понятен.
— Отдай Ронни фотографии. Без дурацких замечаний, пожалуйста, просто отдай.
Он надулся, оттопырив нижнюю губу. Впечатление было бы лучше, если бы не острые клыки. Он отдал фотографии, коснувшись на миг её руки, но ничего не сказал. То есть сделал именно то, что я просила. Интересно, все оборотни всё понимают так буквально?
Его странные глаза повернулись ко мне, и тут я вспомнила, где я их видела. За маской в том фильме, который предпочла бы не видеть. Габриэль был вторым партнером в этой порнухе с убийством. Я недостаточно выспалась, чтобы скрыть потрясение. Сама чувствовала, как у меня обвисает лицо, и ничего не могла сделать.
Габриэль по-собачьи повернул голову в сторону.
— Чего ты на меня так смотришь, будто у меня вторая голова выросла?
Что мне было сказать?
— Я вспомнила, где видела твои глаза.
— Да? — Он пододвинулся ближе, положив подбородок на спинку переднего сиденья, давая мне получше рассмотреть свои светящиеся глаза. — И где же?
— В зоопарке. Ты — леопард.
«Все ты врешь, все ты врешь, что сказала, то сожрешь». Но я ничего не смогла придумать настолько быстро.
Он мигнул, не отводя от меня глаз.
— Мяу! Но на самом деле ты думала что-то другое.
Это он произнес вполне уверенно.
— Хочешь верь, не хочешь — не верь, мне наплевать. Другого ответа не получишь.
Он остался сидеть в той же позе, уткнув подбородок в обивку. Плеч его не было видно, и голова казалась отделенной от тела, будто насаженной на кол. Очень точный прогноз, если Эдуард узнает, кто он. А Эдуард узнает. Я ему с радостью сообщу, если это поможет прекратить выпуск этих фильмов. Конечно, я была не уверена, что выпуск фильмов прекратится. Они были детищем Райны. Допустим, она не знала насчет такого варианта окончания… Ага, а я — пасхальный зайчик на полставки.
Я поймала на себе взгляд Ронни. Она меня слишком хорошо знала. Про порнуху с убийством я ей не рассказала. Теперь я могла бы представить ей двух порнозвезд. Ладно, черт с ним.
Мы выбрались из автомобиля в солнечный свет морозного утра, прошли по тротуару в сопровождении оборотня, который на моих глазах убивал на экране женщину и пожирал ещё трепещущее тело. Помоги, Боже, Джорджу Смитцу, если он виновен. Помоги нам всем, если Джордж Смитц не виновен. Пропал Джейсон — один из самых новеньких членов стаи, как сказал Ричард. Если он не у Джорджа Смитца, тогда где же?

34

Райна схватила меня за руку прежде, чем я коснулась звонка. И очень быстро. У меня даже не было времени отреагировать. Ногти у неё были длинные, покрытые лаком под цвет загоревшей на солнце тыквы, и эти темно-оранжевые ногти впились мне в запястье ровно настолько, что бы чуть примять кожу. Она давала мне почувствовать силу этой тоненькой ручки. Она не делала больно, но улыбка на её лице говорила, что это вполне в её власти.
Я улыбнулась ей в ответ. Да, она сильна, но она не вампир. Я бы выхватила пистолет раньше, чем она сломала бы мне руку.
Она не стала ломать мне руку, а выпустила.
— Быть может, нам с Габриэлем стоит пройти через задний вход? Вы же сказали, что хотите, чтобы мы находились на заднем плане, мисс Блейк?
Она улыбалась и выглядела чертовски рассудительной. Вмятины от ногтей у меня на коже ещё не разгладились.
— Я хочу сказать: посмотрите на нас, мисс Блейк. Даже если мы ничего не скажем, он наше присутствие игнорировать не сможет.
Она была права.
— А как вы войдете в заднюю дверь, если она будет заперта?
Райна посмотрела на меня взглядом, достойным Эдуарда, будто я задала ну очень глупый вопрос. Что ли я одна в этом породе не знаю, как отмыкать замки?
— Ладно, давайте.
Райна улыбнулась и пошла прочь прямо по снегу, и её осеннего цвета волосы блестели на фоне лисьего меха. От острых каблуков коричневых туфель на снегу оставалась цепочка колотых ран. Габриэль последовал за ней, позвякивая на ходу цепями кожаной куртки. Ковбойские сапоги с металлическими заклепками затирали точки следов Райны, будто нарочно.
— Их вряд ли кто-нибудь примет за коммивояжеров, — заметила Ронни.
Я посмотрела на наши джинсы, мои кроссовки, её сапоги, на свой кожаный жакет и её замшевое пальто.
— Нас тоже, — ответила я.
— Точно подмечено.
Я позвонила в дверь.
Мы стояли на узком крылечке, слушая капель. Была одна из тех неожиданных оттепелей, которыми славится штат Миссури. Снег размягчался и исчезал, как снеговик на солнце. Но это ненадолго. Вообще так много снега в декабре — вещь необычная. Как правило, настоящий снег у нас ложится в январе или феврале.
Мистер Смитц не открывал долго. Наконец я услышала шаги. Что-то достаточно тяжелое направлялось к двери. Джордж Смитц открыл нам дверь в заляпанном кровью переднике, надетом на футболку.
На плече у него тоже было кровавое пятно, будто он поднимал кусок говяжьей туши, и она на него протекла. Он все время вытирал ладони о передник, будто никак не мог очистить. Наверное, он не привык ходить окровавленным или просто у него потели ладони.
Я улыбнулась и протянула ему руку. Он её принял. Ладони у него были потными. Нервничает? Отлично.
— Как поживаете, мистер Смитц?
Он пожал руку Ронни и пригласил нас войти. Мы оказались в тесной прихожей. С одной стороны там был стенной шкаф, с другой — зеркало с низеньким подзеркальником. На нем — ваза с желтыми искусственными цветами. Бледно-желтые стены вполне с ними гармонировали.
— Позвольте принять ваши пальто?
Если он убийца, то самый вежливый из всех, с кем мне приходилось иметь дело.
— Нет, спасибо, мы не будем раздеваться.
— Пегги всегда мне выговаривала, если я не предлагал гостям снять пальто. «Джордж, ты не в сарае воспитывался. Гостям надо предложить раздеться». — Имитация голоса звучала точно.
Мы вошли в гостиную. Здесь тоже были бледно-желтые обои с коричневыми цветочками. Диван, широкое кресло, качалка — все это было бледно-бледно желтым, почти белым. И ещё искусственные цветы. Тоже желтые.
Картины на стенах, безделушки на полках, даже ковер на полу — все было желтым. Как будто сидишь в капле лимонного сока.
То ли это выразилось у меня на лице, то ли Джордж уже привык.
— У Пегги желтый — это был любимый цвет.
— Был?
— То есть есть. О Боже мой! — Он свалился на бледно-лимонный диван, закрыв лицо своими крупными руками. Только он в этой комнате выпадал из желтой гаммы. — Неизвестность — это так ужасно!
Он поднял на нас глаза, и в них блеснули слезы. Калибра этак на Оскара.
— Мисс Симз мне сказала, что у вас есть новости о Пегги. Вы её нашли? Что с ней?
Столько искренности было в его глазах, что трудно было в них смотреть. Я все ещё не могла бы сказать, что он лжет. И если бы не видела его фотографий с другой женщиной, я бы не поверила. Конечно, адюльтер — это ещё не убийство. Он может быть виновен в первом и невиновен во втором. Вполне.
Ронни села на диван подальше от Смитца, но вполне дружелюбно. Ближе, чем я бы хотела быть к этому сукину сыну. Если я когда-нибудь выйду замуж и мой муж мне изменит, тогда не меня будут искать.
— Садитесь, прошу вас, мисс Блейк. Извините, я не очень хороший хозяин.
Я устроилась на краешке желтой качалки.
— Я думала, вы работаете на стройке, мистер Смитц. Зачем этот передник?
— Отец Пегги не справляется в лавке один. Он передал дело ей уже много лет назад. Может, мне придется оставить стройку, но, понимаете, он же — моя семья. Я не могу его бросить в трудном положении. Почти всю работу делала Пегги — папе уже девяносто два почти. Он один не справляется.
— И вы эту мясную лавку унаследуете? — спросила я. Мы с Ронни автоматически перешли к схеме добрый коп — злой коп. Угадайте, какая роль досталась мне.
Он моргнул:
— Наверное, да. Так я полагаю.
На этот раз он не спросил, что с Пегги. Только смотрел на меня своим душевным взглядом.
— Вы любите свою жену?
— Да, конечно. Что за вопрос?
Он уже был не столько печален, сколько рассержен.
— Ронни! — сказала я.
Она достала из сумочки фотографии и протянула ему. На первой Джордж Смитц обнимал черноволосую женщину. Пегги Смитц была блондинкой.
Лицо Смитца залила краска. Не красная, скорее багровая. Он не глядя бросил пачку фотографий на кофейный стол. Они рассыпались, показывая его самого и эту женщину на разных стадиях раздевания. Поцелуи, объятия, чуть ли не это самое в стоячем положении.
Лицо его окончательно побагровело, глаза полезли из орбит. Он вскочил, дыша резко и тяжело.
— Какого черта это значит?
— Мне кажется, снимки говорят сами за себя, — ответила я.
— Я вас нанял искать мою жену, а не шпионить за мной! — Он повернулся к Ронни, возвышаясь над ней, как башня. Здоровенные руки сжались в ещё более здоровенные кулаки. Мышцы на руках надулись, вены заходили по ним червяками.
Ронни тоже выпрямилась — во все свои пять футов девять дюймов. И была очень спокойна. Если её и беспокоило противостояние с человеком тяжелее её на сто фунтов, этого не было видно.
— Где Пегги, Джордж?
Он поглядел на меня, на Ронни и занес руку, будто собираясь её ударить.
— Где ты спрятал тело?
Он резко обернулся ко мне. Я спокойно сидела, глядя на него. Чтобы добраться до меня, ему надо было обогнуть кофейный столик, а за это время я наверняка могла отодвинуться. Или достать пистолет. Или вышвырнуть этого типа в окно — последнее мне нравилось все больше и больше.
— Вон из моего дома!
Ронни шагнула назад. Он стоял, как багроволицая гора, поворачиваясь то ко мне, то к Ронни.
— Вон из моего дома!
— Не выйдет, Джордж. Мы знаем, что ты её убил. — Наверное, «знаем» — слишком сильное слово, но «мы почти уверены, что ты её убил» прозвучало бы не так убедительно. — Если ты не собираешься драться всерьез, Джорджи, то лучше сядь.
— Да, Джордж, в самом деле лучше сядь.
Я не стала оборачиваться, чтобы посмотреть, где там Райна. Вряд ли Джордж на меня нападет, но поворачиваться спиной к разъяренному бугаю весом за двести фунтов — не очень удачная мысль.
Он глядел на Райну, ничего не понимая.
— Это что еще?
— Боже мой! — ахнула Ронни, глядя мне за спину. У неё отвалилась челюсть.
Что-то происходило за моей спиной, но что? Я встала, не сводя глаз с Джорджа, но он уже не смотрел на меня. Я отступила от него — просто для страховки. Когда дистанция стала достаточной, мне уже была видна дверь.
Райна была одета в прозрачную шелковую комбинацию и туфли на высоких каблуках — а больше ни во что. Меховое манто было распахнуто, и кроваво-красное белье театрально очерчивало контуры её тела.
— Ты ведь обещала держаться в тени, пока я тебя не позову.
Она сбросила мех, и он лег на пол пушистой кучкой. Райна двинулась в комнату, покачивая всем, что могло шевелиться.
Мы с Ронни переглянулись. Она губами произнесла: «Что происходит?» Я пожала плечами. Сама понятия не имела.
Райна перегнулась через шелковые цветы на кофейном столике, давая Джорджу Смитцу тщательно рассмотреть свою стройную заднюю часть.
У него краска отлила от лица, руки медленно разжались, и вид сделался недоуменным. За компанию со мной и с Ронни.
Райна глянула на него и улыбнулась. Потом очень медленно встала, давая Джорджу рассмотреть высокие тугие груди. Его глаза просто приклеились к её декольте. Она провела руками вниз по комбинации, закончив проход в районе паха. Джордж проглотил слюну — с некоторым трудом.
Райна медленно подошла к нему почти вплотную. Глядя снизу вверх, она шепнула чувственными губами:
— Где Джейсон?
— Какой Джейсон? — нахмурился он.
Райна лакированными ногтями погладила его по щеке. Ногти полезли из пальцев, становясь все длиннее, пока не превратились в огромные крючковатые когти. А кончики их сохранили цвет обгоревшей тыквы.
И этими когтями она взяла его под подбородок, чуть прижав, так, чтобы не проткнуть кожу.
— Я чуть нажму, и ты будешь раз в месяц с удовольствием выть.
Это была ложь. Она сохраняла человеческий вид и не была контагиозна. Но у Смитца краска отхлынула от лица, и оно стало цвета выбеленной бумаги.
— Где тело вашей жены, мистер Смитц? — спросила я.
— Не понимаю… Не знаю, о чем вы говорите.
— Не лги мне, Джорджи, я этого не люблю! — Райна подняла вторую руку на уровень его глаз, и когти скользнули наружу, как ножи из ножен.
Он захныкал.
— Где Пегги, Джордж? — Она говорила шепотом, все ещё голосом, полным соблазна. Таким голосом надо шептать не угрозы, а «я люблю тебя».
Держа когтями его под челюсть, она медленно опустила вторую руку. Он следил за этой рукой глазами, попытался опустить голову, но его остановили когти Райны. Он судорожно вздохнул.
Райна прорезала когтями окровавленный передник. Два быстрых резких разреза. Одежда под фартуком осталась целой. Талант.
— Я… я убил её. Я убил Пегги, о Господи! Я её застрелил.
— Где тело?
Это спросила я. Райна слишком увлеклась процессом, чтобы помнить о деталях.
— В сарае. Там земляной пол.
— Где Джейсон? — спросила Райна. Кончики когтей коснулись его джинсов над пахом.
— О Боже правый, я не знаю никакого Джейсона! Не знаю. Не знаю!
Он говорил судорожными выдохами.
В комнату вошел Габриэль. Где-то он оставил свой кожаный пиджак и был теперь одет в тугую черную футболку, кожаные штаны и сапоги.
— У того, кто убрал Джейсона и остальных, есть яйца, а у этого мозгляка их нет.
— Это правда, Джордж? У тебя яиц нет?
Райна прижалась к нему грудью, все ещё держа когти у него под челюстью и в паху. Нижние когти прижались к джинсовой ткани, не разрывая её до конца.
— Пожалуйста, не надо, не надо!
Райна придвинулась лицом почти вплотную к нему. Нажим когтей заставил его встать на цыпочки — или подбородок оказался бы разрезанным.
— Жалкий ты тип!
Она вспорола когтями его джинсы.
Джордж потерял сознание. Райне пришлось убрать руки, чтобы его не взрезать. В когтях остался почти правильный круг джинсовой ткани. Из дыры в штанах выглядывали короткие белые отростки.
Габриэль присел возле тела, балансируя на цыпочках.
— Этот человек Джейсона не трогал.
— Жаль, — ответила Райна.
Действительно, жаль. Кто-то убил восемь — нет, семь оборотней. Восьмой была Пегги Смитц. Ее убийца лежал здесь на ковре с вырванной ширинкой. А тех кто убил и почему? Зачем кому-то могут понадобиться семь ликантропов? Тут у меня что-то щелкнуло. Нага был ободран живьем. Будь он не нагой, а ликантропом, любая ведьма могла бы с помощью его шкуры перекинуться змеей. Есть такой способ быть оборотнем со всеми преимуществами и без недостатков этого состояния. Тогда ты не подчиняешься луне.
— В чем дело, Анита? — спросила Ронни.
— Мне надо поехать в больницу, кое с кем там поговорить.
— Зачем? — Одного моего взгляда хватило, чтобы Ронни сказала: — Ладно, я только вызову полицию. Но поведу я.
— А, черт! — Я подняла глаза и увидела мелькнувший на улице автомобиль. Зеленая «мазда». Знакомая машина. — Меня подвезут.
Я открыла дверь и выскочила на тротуар, маша рукой. Машина притормозила и остановилась рядом с машиной Ронни.
Окно опустилось по нажатию кнопки, за рулем сидел Эдуард в темных очках.
— Я уже несколько дней слежу за Райной. Как ты меня засекла?
— Глупое везение.
— Не такое уж глупое, — ухмыльнулся он.
— Меня надо подвезти.
— А как быть с Райной и её кожаным приятелем?
Мне хотелось рассказать ему, что Габриэль — это и есть второй ликантроп в порнухе с убийством, но если сделать это сейчас, Эдуард пойдет и его убьет. Уж во всяком случае, не подвезет меня в больницу. Расставим приоритеты правильно.
— Можем забросить их по домам или пусть берут такси.
— Такси, — предложил Эдуард.
— И я того же мнения.
Эдуард объехал вокруг квартала, чтобы подождать там меня. Райну и Габриэля легко убедили взять такси рядом с каким-нибудь другим домом, они не хотели разговора с полицией — можете себе представить? Джордж Смитц пришел в себя, и Ронни убедила его сознаться во всем полиции, когда та приедет. Я извинилась перед Ронни, что бросаю её, и пошла на ту сторону квартала, где ждал меня Эдуард. Мы ехали в больницу поговорить с нагой — в надежде, что он уже в сознании.

35

Перед входом в палату наги имел место полицейский пост. Эдуард остался в машине — что ни говори, а полиция его разыскивала. Одно из неудобств работы с Эдуардом и с полицией — с ними невозможно работать одновременно.
У палаты дежурила маленькая женщина с хвостом светлых волос. Около двери был стул, но женщина стояла, положив руку на рукоять пистолета. Светлые глаза оглядели меня с подозрительным прищуром.
— Анита Блейк — это вы?
— Да.
— Есть у вас удостоверение личности?
Говорила она круто, по-деловому — новичок, наверное. Только у новичков такое усердие. Старый коп тоже попросил бы удостоверение, но нормальным голосом.
Я показала ей свою пластиковую нагрудную карточку — ту, что цепляю к рубашке, когда приходится проходить сквозь полицейские заграждения. Не полицейская карточка, но лучшее, что у меня есть.
Она взяла её и стала долго рассматривать. Я подавила желание спросить, не учит ли она её наизусть. Полицейских злить не стоит, особенно по мелочам.
Наконец она отдала мне табличку, и глаза её были синими и холодными, как зимнее небо. Очень суровыми. Наверное, она каждое утро репетирует этот взгляд перед зеркалом.
— Этого больного никто не должен допрашивать без присутствия полиции. Когда вы позвонили и попросили разрешения с ним говорить, я связалась с сержантом Сторром. Он едет сюда.
— Сколько мне придется ждать?
— Мне неизвестно.
— Послушайте, там пропал человек, и промедление может стоить ему жизни.
Тут она обратила на меня внимание.
— Сержант Сторр не упоминал о пропавшем человеке.
Черт, я и забыла, что полиция не знает о пропавших оборотнях!
— Я не думаю, что вы нарочно затягиваете время, но ведь на карту поставлены человеческие жизни.
Выражение глаз сменилось с непреклонного на скучающее.

Предыдущая страница 29 Следующая страница


Кафе лунатиков 30

— Сержант Сторр говорил очень определенно. Он хочет присутствовать при вашем допросе этого человека.
— Вы уверены, что говорили с сержантом Сторром, а не с детективом Зебровски?
Вполне в духе Зебровски специально мне сделать мелкую пакость — просто чтобы позлить.
— Я знаю, с кем я говорила, мисс Блейк.
— Я не хотела сказать, что вы не знаете, просто Зебровски мог не знать, насколько мне разрешено общение с этим… э-э… свидетелем.
— Я говорила с сержантом и ясно поняла, что он сказал. Вы не войдете, пока он не приедет — такой у меня приказ.
Я начала говорить что-то резкое — и остановилась. Полицейская Кирлин была права. У неё приказ, и она не собиралась от него отступать.
Имя я прочла у неё на нагрудной табличке.
— Хорошо, сотрудник Кирлин. Я тогда подожду за углом в приемной для пациентов.
И я вышла от греха подальше, пока не сказала что-нибудь менее приятное. Мне хотелось пробиться в палату, упирая на свой ранг — но ранга-то у меня и не было никакого. Один из тех случаев, когда обстоятельства грубо напоминали мне, что я — штатская. Я таких напоминаний не люблю.
В приемной я уселась на цветастый диван, обращенный спинкой к искусственному газону с комнатными растениями. Растения эти, ростом до груди, заменяли стены, разделяя приемную на несколько вроде-бы-комнат. Иллюзия уединения, если она тебе нужна. На одной стене повыше был установлен телевизор, и никто пока не побеспокоился его включить. Тишина стояла больничная. Шумел только обогреватель, щелкая счетчиками.
Ждать было нестерпимо. Джейсон пропал. Он погиб? Если жив, сколько ему ещё осталось жить? И сколько ещё Дольф заставит меня ждать?
Дольф вышел из-за угла. Благослови его Господь, он заставил меня ждать очень недолго.
Я встала.
— Мне Кирлин сказала, что ты говорила о каком-то пропавшем. Ты от меня скрываешь этот случай?
— Да, но не по собственной воле. У меня есть клиент, который не хочет обращаться в полицию. Я пыталась его убедить, но… — Я пожала плечами. — То, что я права, а они нет, ещё не дает мне права выдавать их секреты, не спросив сперва разрешения.
— Анита, в отношениях клиента и аниматора такой привилегии нет. Если я задаю вопрос, ты по закону обязана ответить честно и полно.
Я слишком мало спала, чтобы ещё и это снести:
— А то что?
— А то ты попадешь в тюрьму за создание препятствий правосудию.
— Отлично, поехали.
— Анита, не провоцируй меня.
— Слушай, Дольф, я расскажу тебе все что знаю, когда они дадут мне свое «добро». Я, может, тебе все равно расскажу, раз мои клиенты окажутся глупцами, но ни хрена я тебе не скажу, если ты будешь мне грозить.
Он набрал воздух — медленно, глубоко, через нос — и так же медленно выдохнул.
— Ладно, пошли поговорим с нашим свидетелем.
Я оценила, что нага все ещё оставался «нашим» свидетелем.
— Ага, пошли.
И мы пошли по коридору в молчании, но молчание это не было неловким. Такое молчание не надо заполнять пустой болтовней или взаимными обвинениями.
Нам открыл дверь врач в белом халате со стетоскопом, наброшенным на плечи, как боа из перьев. Полисмен Кирлин стояла на своем посту, не ослабляя бдительности. Она посмотрела на меня великолепным кремнево-стальным взглядом. Этот взгляд ещё нужно было бы потренировать. Но если ты женщина, блондинка, маленького роста — и при этом коп, надо хоть пытаться выглядеть крутой.
— Он может разговаривать, только очень недолго. Это вообще чудо, что он жив, не говоря уже о том, что может говорить. Я буду следить за допросом, и если его что-нибудь расстроит, я прекращу беседу.
— Меня это устраивает, доктор Уилберн. Он — жертва и свидетель, а не подозреваемый. Мы ему ничего плохого делать не собираемся.
Не уверена, что моя речь убедила доктора, но он отступил, пропуская нас в палату.
Дольф нависал надо мной, как несокрушимая сила. Можно было понять, почему врач решил, что мы собираемся выколачивать показания из его пациента. Дольф, даже если бы хотел, не смог бы выглядеть безобидным. А он и не хочет.
Нага лежал на кровати, весь увешанный трубками и проводами. На нем уже нарастала новая кожа. Она лежала неровными болезненными пятнами, но нарастала. Вид был по-прежнему такой, будто его сварили заживо, но были заметны и улучшения.
Глаза его обратились ко мне — он очень медленно поворачивал голову в нашу сторону.
— Мистер Джавад, сержанта Сторра вы помните. Он привел кое-кого, кто хочет с вами поговорить.
— Женщина… — сказал он. Голос был тих, будто ему больно говорить. Он осторожно сглотнул слюну и попробовал снова: — Женщина в реке.
Я вышла вперед.
— Да, это я была в реке.
— Помогла мне.
— Попыталась.
Вперед шагнул Дольф.
— Мистер Джавад, вы можете нам сказать, кто это с вами сделал?
— Ведьмы, — ответил он.
— Вы сказали «ведьмы»? — переспросил Дольф.
— Да.
Дольф обернулся ко мне. Ему не надо было просить — это была моя область.
— Джавад, вы знаете этих ведьм? Их имена?
Он снова сделал глотательное движение, но у него не было слюны.
— Нет.
— Где они это с вами сделали?
Он закрыл глаза.
— Вы знаете, где вы были, когда с вас… сняли кожу?
— Меня опоили.
— Кто вас опоил?
— Женщина… Глаза…
— Какие глаза?
— Океан. — Чтобы услышать это слово, мне пришлось наклониться к нему. Он терял голос.
И вдруг он широко раскрыл глаза.
— Глаза, океан.
У него вырвался из горла грудной звук, будто он подавлял вопль.
Подошел доктор и проверил ему пульс, касаясь разорванной плоти как можно бережнее. Но даже эти прикосновения заставили нагу корчиться от боли.
Доктор нажал кнопку рядом с кроватью.
— Мистеру Джаваду пора вводить лекарство. Принесите его.
— Нет, — сказал Джавад, хватая меня за руку. Он ахнул от боли, но не отпустил. Кожа его ощущалась, как сырое мясо. — Не первый.
— Не первый? Я не поняла.
— Другие.
— Они сделали то же самое с другими?
— Да. Остановить.
— Остановлю. Обещаю вам.
Он снова обмяк, но не мог лежать неподвижно — ему было слишком больно. От движений было ещё больнее, но не дергаться от боли он не мог.
Вошла сестра в розовом халате и сделала ему укол — прямо в трубку капельницы. Через секунду ему стало легче, глаза затрепетали и закрылись. Он заснул, и какой-то ком растаял у меня в груди. Такую боль трудно выдержать, даже если только смотришь.
— Когда он проснется, надо будет снова давать ему седативы. Я никогда не видел, чтобы у кого-нибудь так заживали раны. Но то, что раны заживляются, ещё не значит, что они не болят.
Дольф отвел меня в сторону.
— Что это насчет глаз и других?
— Не знаю, — ответила я, и это было наполовину правдой. Насчет глаз я не знала, но подозревала, что другие — это пропавшие оборотни.
Вошел Зебровски и поманил к себе Дольфа. Они вышли в холл. Сестра и доктор остались хлопотать возле наги. Меня никто не позвал в холл, но это было справедливо. Раз я не делюсь с ними, почему они должны делиться со мной?
Открылась дверь, и Дольф поманил меня наружу. Я вышла. Несгибаемой Кирлин на посту не было — наверное, ей велели пока выйти.
— Ни одного случая пропажи человека, связанного с твоим именем, — сказал Дольф.
— Ты велел Зебровски меня проверить?
Дольф просто на меня посмотрел. Посмотрел — и все. Глазами холодными и далекими. Глазами копа.
— Если не считать Доминги Сальвадор, — сказал Зебровски.
— Анита сказала, что не знает, что случилось с миссис Сальвадор, — ответил ему Дольф. Он все ещё смотрел на меня взглядом полицейского — вот у кого бы бедняжке Кирлин поучиться.
Я подавила желание съежиться. Доминга Сальвадор была мертва. Мне это было известно, поскольку я своими глазами видела, как это произошло. Фигурально говоря, это я спустила курок. Дольф подозревал, что я имею какое-то отношение к её исчезновению, но доказать этого не мог, а она была женщиной очень плохой. Если бы её обвинили во всем, в чем её подозревали, она бы автоматически получила смертный приговор. Закон любит ведьм не намного больше, чем вампиров. Я убила её с помощью зомби. Этого вполне было достаточно, чтобы я сама заработала электрический стул.
У меня пискнул пейджер. Спасенная криком петуха.
Я посмотрела на номер. Незнакомый, но совершенно незачем об этом говорить.
— Срочное дело. Мне надо найти телефон. — И я пошла прочь, пока Дольф больше ничего не сказал. Так надежнее.
Мне дали позвонить по телефону с сестринского поста — очень с их стороны любезно. Ричард снял трубку после первого гудка.
— Анита?
— Я. Что случилось?
— Я в школе. Сегодня утром Луи не пришел на свои уроки. — Ричард так понизил голос, что мне чуть ли не пришлось вбить наушник себе в ухо. — Сейчас полнолуние. Он никогда уроков не пропускал. Это вызывает подозрения.
— А почему ты звонишь мне?
— Он сказал, что собирается на встречу с твоей знакомой, Эльвирой Дрю.
— Эльвирой Дрю? — У меня перед глазами возник её образ. Сине-зеленые глаза цвета океанской волны. Блин!
— Кажется, так.
— Когда у него встреча?
— Сегодня утром.
— Он туда пришел?
— Я не знаю. Я на работе и у него сегодня ещё не был.
— Ты боишься, что с ним что-то случилось?
— Да.
— Встречу организовывала не я. Я позвоню на работу и узнаю, кто этим занимался. Ты будешь по этому телефону?
— Мне надо вернуться в класс. Но я перезвоню тебе, как только смогу.
— Ладно. А я тебе позвоню, как только что-то узнаю.
— Мне пора, — сказал он.
— Погоди, я, кажется, знаю, что случилось с пропавшими оборотнями.
— Что?!
— Сейчас идет полицейское расследование. Рассказывать рано, но если я смогу сказать полиции о пропавших оборотнях, нам, быть может, удастся быстрее найти Луи и Джейсона.
— Маркус велел не говорить?
— Да.
Целую минуту он молчал.
— Скажи им. Ответственность я беру на себя.
— Отлично. Я перезвоню.
Я повесила трубку, но только услышав снова длинный гудок, я сообразила, что не сказала «я люблю тебя». Ну что ж.
Я позвонила на работу. Трубку взяла Мэри. Не ожидая, пока она закончит свое приветствие, я перебила:
— Дай мне Берта.
— У тебя все в порядке?
— Дай Берта.
Она не стала спорить — умница.
— Анита, у тебя действительно что-то важное? Я занят с клиентом.
— Ты говорил с кем-нибудь насчет найти сегодня крысолюда?
— По правде говоря, да.
У меня в груди сжался тяжелый ком.
— Где и когда назначена встреча?
— На сегодняшнее утро около шести. Мистер Фейн хотел успеть до работы.
— Где?
— У неё дома.
— Дай мне адрес.
— В чем дело?
— Я подозреваю, что Эльвира Дрю могла подстроить его убийство.
— Ты шутишь?!
— Адрес, Берт.
Он дал мне адрес.
— Может быть, я сегодня не приду на работу.
— Анита…
— Помолчи, Берт. Если его убьют, это мы его подставили.
— Ладно, ладно. Делай, что считаешь нужным.
Я повесила трубку. Впервые в истории Берт уступил. Это произвело бы на меня более сильное впечатление, если бы я не знала, что у него перед глазами мелькали все прелести судебного преследования.
Я вернулась к нашей группе. Никто ни с кем ни о чем не говорил.
— В этом округе исчезли семеро оборотней, — сказала я.
— Погоди, ты о чем? — начал Дольф.
— Слушай и не перебивай.
Я рассказала ему обо всех исчезновениях и закончила фразой:
— Сегодня исчезли ещё двое. Те, кто ободрал нагу, наверняка считали его ликантропом. Существует возможность с помощью волшебства и снятой шкуры оборотня перекидываться самому. Получаешь все преимущества — силу, быстроту и так далее, но без привязки к луне.
— А почему с нагой этого не получилось? — спросил Зебровски.
— Он бессмертен. В конце всей процедуры оборотень должен умереть.
— Так, мы знаем мотив. Но где искать, черт побери? — сказал Дольф.
— У меня есть адрес.
— Откуда?
— По дороге объясню. Заклинание должно совершаться после темноты, но мы не можем рисковать и рассчитывать, что они останутся в живых. Их должно было взволновать, что нага поправляется и начал говорить.
— Таким, как я его сегодня видел, — я бы не волновался, — сказал Зебровски.
— Да, но ты не ведьма.
Мы отправились. Мне бы хотелось иметь у себя за спиной Эдуарда. Если мы найдем нескольких отчаянных ведьм и с ними оборотней в ночь полнолуния, наличие за спиной Эдуарда очень не повредило бы. Только как это организовать — я понятия не имела. Дольф и Зебровски не растяпы, но они — копы. Им не полагается стрелять в человека, не дав ему сначала все возможности сдаться. Эльвира Дрю содрала кожу с наги. И я не была уверена, что хочу предоставлять ей возможность. Я не была уверена, что после этого мы останемся в живых.

36

Узкий двухэтажный дом Эльвиры Дрю стоял в стороне от дороги за густой стеной кустов и деревьев. Даже двора не видно, пока не свернешь к дому. Весь дворик был окружен лесом, будто кто-то построил здесь дом и забыл об этом сообщить.
Патрульная машина ехала за нами по гравийной дорожке. Дольф припарковался возле ярко-зеленой «гранд-америкен». Автомобиль под цвет её глаз.
Во дворе висел знак «Сдается внаем». Еще один такой же лежал рядом, ожидая, пока его воткнут в землю. Наверное, это будет у дороги.
В машине лежали две сумки с вещами, заднее сиденье уставлено коробками. Возможность быстрого отхода.
— Если она убийца, зачем она дала вам свой настоящий адрес? — спросил Зебровски.
— Мы своих клиентов проверяем. У них должен быть постоянный адрес в подтверждение личности. У нас требуют больше документов, чем в некоторых банках.
— Зачем?
— Потому что к нам то и дело приходят психи или репортеры бульварных газет. Нам надо знать, с кем мы имеем дело. Уверена, что она пыталась заплатить наличными, не показывая документов, а когда её попросили заполнить три анкеты, оказалась к этому не готовой.
Дольф пошел к двери, мы следом, как хорошие солдаты. Одной из полицейских в форме была Кирлин. Напарник был постарше нее, с седеющими волосами и круглым брюшком. Но не таким, которое колышется, как миска студня. У него было мрачное выражение лица, будто он уже все на свете видел и все это ему не понравилось.
Дольф постучал в дверь. Тишина. Он постучал сильнее. Дверь вздрогнула, открылась. За ней стояла Эльвира, одетая в блестящее зеленое платье, перетянутое в талии. Косметика была по-прежнему безупречной, цвет лака для ногтей гармонировал с платьем. Длинные светлые волосы были зачесаны назад и прихвачены повязкой, зеленой с чуть большей синевой, чем у платья. И глаза её горели цветным огнем.
— Глаза как океан, — буркнул себе под нос Дольф.

Предыдущая страница 30 Следующая страница


31 Лорел Гамильтон

— Простите, но что это все значит?
— Можно нам войти, мисс Дрю?
— С какой целью?
У нас не было времени получить ордер. Дольф даже не был уверен, что нам его дадут с тем, что есть у нас на руках. Цвет чьих-то глаз — это не так чтобы доказательство.
Я выглянула из-за Дольфа.
— Добрый день, мисс Дрю. Нам нужно задать вам несколько вопросов о Луисе Фейне.
— Мисс Блейк, я и не знала, что это вы пришли с полицией.
Она улыбнулась, я улыбнулась. А Луи здесь? И она нам морочит голову, а там его убили?
Черт побери, не будь здесь полиции, я бы вытащила пистолет и вошла. Законопослушность имеет свои недостатки.
— Мы расследуем исчезновение мистера Фейна. Вы последняя, кто его видел.
— О Боже мой! — произнесла она, но с места не сдвинулась.
— Можно нам зайти и задать вам несколько вопросов? — спросил Дольф.
— Честно говоря, я не знаю, что могла бы вам сказать. Мистер Фейн на нашу встречу не пришел. Я его так и не видела.
Она стояла, как улыбающаяся стена.
— Нам необходимо войти и посмотреть, мисс Дрю.
— У вас есть ордер?
Дольф посмотрел на нее.
— Нет, мисс Дрю, ордера у нас нет.
Улыбка её стала просто ослепительной.
— Тогда прошу прощения, но я не могу вас впустить.
Я схватила её за перед платья и дернула на себя — достаточно сильно, чтобы заметить, что на ней нет лифчика.
— Мы пройдем либо мимо вас, либо через вас!
На мое плечо опустилась рука Дольфа.
— Извините, мисс Дрю. Мисс Блейк несколько переусердствовала.
Эти слова были сказаны сквозь зубы, но все же он их произнес.
— Дольф…
— Отпусти её немедленно, Анита.
Я поглядела в её странные глаза. Они улыбались, но что-то новое было в их выражении. Страх.
— Если он умрет, умрешь и ты.
— По подозрению к смерти не приговаривают.
— Я не о судебном приговоре.
У неё расширились глаза, но Дольф дернул меня за плечо и столкнул со ступенек. Зебровски уже извинялся за мою выходку.
— Какого черта ты делаешь? — спросил меня Дольф.
— Он здесь, я это знаю!
— Ты этого не знаешь. Я попросил выписать ордер. Пока мы его не получим, мы не можем войти, если она сама нас не впустит или если он не высунется из окна и не позовет на помощь. Таков закон.
— Хреновый закон!
— Может быть, но мы — полицейские. Если мы не будем подчиняться закону, кто тогда будет?
Я охватила себя руками, пальцами вцепилась в локти. Иначе я бы рванулась вверх и превратила бы в кашу безупречное лицо Эльвиры Дрю. Луи там, и по моей вине.
— Пройдись, Анита, остынь.
Я поглядела на него. Он мог бы меня послать посидеть в машине, но он этого не сделал. По его лицу я ничего не могла прочесть, как ни старалась. Пройтись — что ж, неплохая идея.
Я пошла к деревьям. Меня никто не остановил, Дольф не окликнул. Он должен был знать, что я стану делать. Я вошла в облетевший зимний лес. Тающий снег крупными каплями стекал мне на лицо и волосы. Я уходила все дальше, пока уже не могла никого толком разглядеть. Зимой предметы заметны за много ярдов, но я ушла достаточно далеко для нашей маленькой игры в притворяшки.
Я свернула к задней стороне дома. Кроссовки промокли от тающего снега, пропитанная водой палая листва хлюпала и скользила под ногами. У меня были с собой оба пистолета и два ножа — я заменила тот, который так и не вернула Гретхен. У меня их было четыре, сделанных на заказ. Довольно трудно подобрать нож с достаточно высоким содержанием серебра, чтобы он убивал чудовищ и притом хорошо держал заточку.
Но убивать я никого не должна. Моя работа — проникнуть внутрь, найти Луи и завопить, зовя на помощь. Если из дома зовут на помощь, полиция имеет право войти — таковы правила. Если бы Дольф не боялся, что Луи убьют, он бы ни за что мне не позволил это проделать. Но закон там или не закон, а сидеть снаружи, пока твой подозреваемый расправляется с очередной жертвой, — это тяжело переварить.
Я притаилась на опушке леса, выходящей к задней стороне дома. Задняя дверь вела на закрытую веранду. Застекленная дверь вела в дом, и ещё одна дверь была сбоку. Почти все дома в Сент-Луисе имеют подвалы, и в старых домах войти в них можно только снаружи. Добавьте сюда маленькое крылечко и дверцу. Если надо кого-то спрятать, подвал вполне подойдет. Если это окажется чулан для веника, я просто не войду.
Я осмотрела окна верхнего этажа. Шторы закрыты. Если оттуда кто-то наблюдает, мне этого не видно. Остается надеяться, что наблюдателю не будет видно меня.
Я пересекла открытое место, не вынимая пистолета. Это ведьмы. Ведьмы в тебя не стреляют — как правило. Они вообще не очень практикуют насилие. Настоящее ведовство ничего общего не имеет с человеческими жертвами, однако под словом «ведьма» понимается слишком много разного. Некоторые из называемых этим словом могут тебя здорово напугать, но вряд ли застрелят.
Я пригнулась возле двери, ведущей на веранду, и под несла руку как можно ближе к дверной ручке, не прикасаясь. Жара не чувствуется, не чувствуется… Черт, для этого нет нужного слова. В общем, заклятия на ней не было. Даже добрые волшебницы иногда заговаривают наружные двери, чтобы те либо оповестили о взломщике, либо что-то другое сделали. Скажем, ты вошел и ничего не возьмешь. Заклятие к тебе прилипнет и позволит колдунье тебя найти. Злые ведьмы нацепляют на двери вещи и похуже. Так как мы уже знаем, какого рода колдуньи в доме, осторожность не помешает.
Я сунула в щель двери острие ножа, чуть поковырялась, и дверь открылась. Еще не проникновение, но определенно взлом. Арестует меня Дольф за это? Вряд ли. Вот если Эльвира вынудит меня застрелить её при свидетелях, тогда — может быть.
Я подошла ко второй двери, той, которая, по моим предположениям, вела в подвал. Я провела над ней рукой — и вот оно, здесь. Заклятие. Я не колдунья и снимать заклятия не умею. Мой предел — это их ощутить. Конечно, ещё одно — я умею их взламывать. Но это выброс необработанной энергии, направленной на заклятие. Я просто вызвала в себе то, что позволяет мне поднимать мертвых, и схватилась за ручку. До сих пор все получилось, но это — как выбивать дверь, не зная, что ждет на той стороне. Когда-нибудь получишь заряд из обреза прямо в морду.
Главная трудность была в том, что даже если я без вреда для себя миную заклятие, тот, кто его наложил, будет об этом знать. Черт побери, грамотная ведьма могла почуять нарастание силы ещё до того, как я коснулась двери. Если Луи там, за дверью — отлично. Я войду и буду его охранять, пока по моему крику не явится кавалерия. Если его там нет, они могут убить его в панике, заметая следы.
Вообще колдуньи, добрые или злые, до определенной степени поклоняются природе. Если бы это были настоящие черные маги, место церемонии было бы где-нибудь на открытом воздухе. Но для этих вполне может сойти, темнота и закрытое помещение.
Если бы я планировала человеческую жертву, я бы постаралась хранить объект как можно ближе к месту церемонии. Но это только шанс. Если я ошибаюсь и они убили Луи… Нет. Не имеет смысла переживать худший исход заранее.
Сейчас все ещё день. Зимнее солнце — серое и слабое, но ещё светло. Мои способности не могут проявиться до темноты. Я могу при свете дня ощутить мертвого и многое другое, но с ограничениями. Последний раз, когда я это делала, уже было темно. Мой подход к магии был такой же, как и ко всему остальному, — в лоб, грубой силой. Где я действительно рискую — это предполагая, что моя сила больше силы того, кто наложил заклятие. Считая — теоретически, — что я могу выдержать трепку посильнее, чем состряпал создатель заклинания.
Будет ли это так при свете дня? Сейчас выясним. Вопрос: заклинание на дверной ручке? Может быть. Я бы заперла дверь, есть на ней заклятие или нет. Просто чтобы исключить обычного человека.
Вытащив браунинг, я отошла от двери и сосредоточилась на точке рядом с замком, но не вплотную, и стала ждать, пока в мире остался только этот кусочек дерева. В ушах орала тишина. Я ударила ногой, вложив все силы. Дверь задрожала, но не открылась. Еще два удара, и дерево треснуло. Замок не выдержал.
Это не была вспышка света. Посторонний наблюдатель ничего бы не заметил, кроме того, что я упала назад. Все тело дернулось, будто я сунула палец в розетку.
В доме послышался звук бегущих ног. Я подползла к открытой двери, встала, цепляясь за перила. В лицо мне ударил порыв прохладного ветра, и я пошла вниз по ступеням, ещё не уверенная, что могу идти. Мне надо найти Луи раньше, чем Эльвира меня застукает. Если я не найду доказательства, она может потребовать моего ареста за взлом и проникновение, и наше положение станет ещё хуже, чем раньше.
Я ковыляла вниз по лестнице, одной рукой мертвой хваткой цепляясь за перила, в другой держа пистолет. Темнота была бархатно-черной. Ни черта не было видно вне узкой полоски дневного света. Даже для моего ночного зрения кое-какой свет нужен. За моей спиной послышались шаги.
— Луи, ты здесь?
Что-то зашевелилось подо мной в темноте. Что-то большое.
— Луи?
Наверху лестницы стояла Эльвира, обрамленная светом, как ореолом вокруг всего тела.
— Мисс Блейк, я вынуждена потребовать, чтобы вы немедленно покинули мой дом.
У меня до сих пор дергалась кожа от того, что было на замке. Только держась за перила, я ещё могла стоять.
— Это вы наложили на дверь заклятие?
— Да.
— Умеете.
— Очевидно, недостаточно. И все же я вынуждена потребовать, чтобы вы поднялись сюда и покинули мое владение немедленно.
Внизу раздалось тяжелое рычание. Очень мало похожее на голос крысы и уж совсем не похожее на человеческое.
— Ну-ка, выходи, — сказала я.
Рычание стало громче, ближе. В бледной полосе света мелькнуло что-то большое и мохнатое. Взгляда мне хватило. Я потом всегда могу сказать, что приняла его за Луи. Прижавшись к перилам, я завопила, завопила, зовя на помощь, во всю силу своих легких. Эльвира быстро оглянулась. Послышались отдаленные крики полицейских, вломившихся в переднюю дверь.
— Будь ты проклята!
— Слова мало чего стоят, — ответила я.
— Это будут не только слова, когда я найду время.
— Флаг тебе в руки.
Она побежала в дом, не от него. Я ошиблась? Луи все время был в доме, а я оказалась здесь с каким-то посторонним меховым шаром? С Джейсоном?
— Джейсон?
По лестнице что-то поднялось и выглянуло в тусклый свет. Собака. Большой и мохнатый беспородный пес, размером с пони, но не оборотень.
— А, черт!
Он снова на меня зарычал. Я встала и пошла вверх по лестнице. Мне не хотелось в него стрелять без крайней необходимости. Где Дольф? Он уже должен был бы быть здесь. Пес дал мне подняться по лестнице. Очевидно, ему полагалось защищать только подвал. Меня устраивает.
— Хорошая собачка!
Я поднималась, пока не дошла до выломанной двери. Я закрыла её, потянув за ручку. Пес ударил в неё с рычанием, и она закрылась под его тяжестью.
Я медленно открыла заднюю дверь дома. Кухня была узкой, длинной и в основном белой. С другого конца дома доносились голоса, и тут же дом заполнился низким рычанием, отдавшимся эхом в комнатах. У меня волосы на шее поднялись дыбом.
— Мы не можем допустить, чтобы здесь кто-то пострадал, — говорил Дольф.
— Именно, — отвечала Эльвира. — Немедленно уходите, и никто не пострадает.
— Этого мы не можем.
Из кухни в гостиную, к голосам, вел коридор, образованный одной стеной и лестницей. Я проверила лестницу — пусто. Я пошла дальше, на голоса. Рык повторился, ближе.
— Анита, быстро сюда! — заорал Дольф.
От этого я подпрыгнула — он ещё не мог меня видеть. Вход в гостиную был открытым дверным проемом. Эльвира стояла лицом к ним, и рядом с ней стоял волк размером с пони. При беглом взгляде его можно было принять за большую собаку — отличное прикрытие. Соседи будут думать, что это собака и есть.
А вторым был леопард. Черный леопард, при взгляде на которого устыдился бы любой хеллоуинский котенок. Леопард загнал Зебровски в угол, и его блестящая меховая спина доходила полицейскому до пояса. Господи, просто кот из ада.
Почему они не стреляют? Полиции разрешается стрелять для самозащиты.
— Вы Луи Фейн или Джейсон? — спросил Дольф.
Я поняла, что он обращается к оборотням. Какого рода оборотень Луи, я ему не сказала, а Джейсон — волк. Волк может быть Джейсоном. Хотя почему они помогают Эльвире, я не знала. Может быть, мне и не надо было этого знать.
Я встала и вышла из-за угла. Может, это было слишком резкое движение, а может, гигантская кошка просто нервничала. Леопард прыгнул на Зебровски, и тот выстрелил.
Волк повернулся ко мне. Мир стал медленным-медленным. Мне всю жизнь предстояло глядеть вдоль ствола и давить на курок. Стреляли все пистолеты в комнате. Волк свалился с моей пулей в черепе. Кто ещё принимал участие — не знаю.
Крики Зебровски отдавались в комнате эхом — леопард сидел на нем, полосуя лапами.
Дольф выстрелил ещё раз, отбросил пистолет и кинулся в схватку. Он схватил леопарда, и тот повернулся, отмахнув Дольфа кинжалами когтей. Дольф вскрикнул, но зверя не выпустил.
— Ложись, Дольф, и я его сниму!
Дольф попытался уйти с дороги, но гигантский кот прыгнул на него и вместе с ним рухнул на пол. Я шагнула вперед, вытягивая руку с пистолетом, но они катались по полу клубком. Если я застрелю Дольфа, он будет так же мертв, как если его загрызет леопард.
Упав рядом с ними на колени, я ткнула стволом в мягкое мохнатое тело. Когти полоснули по плечу, но я выстрелила дважды. Тварь подпрыгнула, задергалась и издохла.
Дольф смотрел на меня, моргая. У него на щеке был кровавый порез, но он был жив. Я встала. Левая рука онемела — ей досталось всерьез. Когда онемение пройдет, мне захочется оказаться поближе к врачам.
Зебровски лежал на спине. Крови было много. Я опустилась возле него на колени. Положив браунинг на землю, я попыталась нащупать пульс на сонной артерии. И нашла, хотя и нитевидный. Ниже середины тела было кровавое пятно. Я стащила с него пальто — и меня чуть не вырвало. Да, Зебровски бы надо мной за это издевался. Чертов кот его почти выпотрошил — в прореху вылезали внутренности.
Я попыталась стянуть с себя жакет, чтобы закрыть ему рану, но левая рука не слушалась.
— Помогите кто-нибудь!
Никто не двинулся.
Кирлин уже заковала мисс Дрю в наручники, и теперь было ясно, что под платьем у ведьмы ничего нет. Она плакала, плакала по погибшим товарищам.
— Жив? — спросил Дольф.
— Да.
— Я вызвал «скорую», — сказал полицейский в форме.
— Идите сюда, помогите мне остановить кровь!
Он посмотрел на меня вроде как пристыжено, но ни он, ни Кирлин не сделали ко мне ни шагу.
— Вы что, оглохли или охренели? Помогите, говорю!
— Не хотим этого подцепить.
— Этого?
— Ну, болезни.
Я подползла к леопарду. Он даже мертвый был огромен, почти в три раза больше нормального. Пошарив по его брюху, я это нашла. Застежка. Не пряжка, не ремень, а застежка, где удален мех. Внутри — голое человеческое тело. Я сдвинула кожу, чтобы им было видно.
— Это оборотни, но не ликантропы. Это заклятие, и оно не заразно, трусливое ты дерьмо!
— Анита, не дави на них, — сказал Дольф голосом таким отдаленным, что я его даже не узнала.
Полицейский стащил с себя куртку и вроде как набросил её на раненого. Он прижал её, но застенчиво, будто боялся крови.
— Пошел вон!
Я навалилась на тело, всей своей тяжестью сдерживая внутренности от расползания. Они шевелились у меня под руками, как живые, скользкие и теплые, почти горячие.
— Когда вашей группе выдадут наконец серебряные пули, мать их так? — спросила я.
Дольф чуть не рассмеялся.
— Обещают.
Может, купить им несколько коробок на Рождество? Господи, прошу тебя, пусть будет Рождество для нас для всех. Я глядела на побледневшее лицо Зебровски. Очки он потерял в схватке. Я огляделась — их не было. Почему-то мне было очень важно найти его очки. И я стояла на коленях посреди крови и ревела, потому что не могла найти этих проклятых очков.

37

Зебровски зашили. Доктора нам ничего конкретного не говорили — состояние соответствует степени повреждений, прогноз осторожный. Дольфа тоже забрали в госпиталь. Не так плохо, но день-другой его продержат. Зебровски так и не пришел в себя, когда его увозили. Я ждала. Кэти, его жена, приехала где-то в середине этого ожидания.
Мы с ней виделись всего второй раз. Это была маленькая женщина с гривой темных волос, свободно завязанных на затылке. Без единого мазка косметики она все равно была красива. Как Зебровски смог такую подцепить, я не понимала.
Она подошла ко мне, темные глаза расширены от волнения. Сумочку она держала крепко, как щит, сильно сминая её пальцами.
— Где он? — спросила она высоким с придыханием детским голосом. У неё он всегда был такой.
Я не успела ничего сказать, как из распахнувшихся дверей в конце коридора появился доктор. Кэти уставилась на него, и кровь отхлынула от её лица начисто.
Я подошла и встала рядом с ней. Она глядела на приближающегося доктора, как на чудовище из страшного кошмара. Может быть, более точное сравнение, чем мне бы хотелось.
— Вы миссис Зебровски? — спросил он.
Она кивнула. Руки её впились в сумочку, ещё чуть-чуть — и прорвут насквозь.
— Состояние вашего мужа стабильно. Выглядит хорошо. Опасности для жизни нет.
Значит, Рождество все-таки будет.
Кэти тихо вздохнула, и у неё подогнулись колени. Я подхватила её обмякшее тело. Нет, в ней никак не девяносто фунтов.
— У нас тут есть комната отдыха, если вы сможете… — Он с сомнением поглядел на меня и пожал плечами.
Я подняла Кэти Зебровски на руки, поймала равновесие и сказала:
— Ведите.
Я оставила Кэти возле кровати Зебровски. Он держался за её руку, будто знал, что она здесь. Может быть, так оно и было. Люсиль, жена Дольфа, тоже была здесь — поддержать Кэти на всякий случай. Глядя на бледное лицо Зебровски, я молилась, чтобы не было «всякого случая».
Сначала я думала подождать, пока Зебровски очнется, но доктор мне сказал, что это будет скорее всего завтра, а столько времени мне без сна не продержаться. От новых швов у меня сместился крестообразный шрам на левой руке. Следы когтей вывернулись в сторону, миновав холмик рубцовой ткани на сгибе руки.
Когда я несла Кэти, часть швов разошлась, и теперь они кровили сквозь бинты. Доктор, который оперировал Зебровски, лично их зашил. И при этом все время пялился на шрам.
Рука болела и была забинтована от запястья до локтя. Зато мы все живы. Что да, то да.
Такси высадило меня возле моего дома в ещё приличное время. Луи был обнаружен в подвале опоенным и связанным. Эльвира призналась в снятии кожи с вервольфа, леопарда-оборотня и попытке содрать кожу с наги. Джейсон в доме найден не был. Она отрицала, что вообще его видела. Зачем ей вторая вервольфья кожа? Шкура крысолюда предназначалась для неё — по её словам. На вопрос, кому предназначалась кожа змеи, она сказала — для неё самой. Ясно, что был ещё один участник, которого она выдавать не хочет.
Она была колдунья и использовала волшебство для убийства. Это автоматически означало смертный приговор. И этот приговор приводился в исполнение в течение сорока восьми часов. Без апелляций, без помилований — верная смерть. Адвокаты пытались уговорить её сознаться по поводу других исчезновений. Если она в них признается, они, быть может, добьются смягчения приговора. Быть может. Ведьма-убийца — я не верила, что им удастся смягчить приговор, но все бывает.
Ричард сидел под дверью моей квартиры. Я не ожидала его встретить — в ночь полной луны со всеми вытекающими. Я ему оставила на автоответчике сообщение, что Луи найден целым и почти невредимым.
Полиция вообще старалась все сохранить в тайне, особенно личность Луи. Мне хотелось думать, что это у них получится. В любом случае он остался жив. Собаку забрала служба надзора за животными.
— Я получил твое сообщение, — сказал он. — Спасибо, что спасла Луи.
— Всегда пожалуйста, — ответила я, вставляя ключ в замок.
— Мы не нашли Джейсона. Ты действительно думаешь, что он у ведьм?
Я открыла дверь. Ричард вошел вслед за мной и закрыл её.
— Не знаю. Мне это тоже не дает покоя. Если бы Джейсона увела она, он был бы там.
Волк, когда его освободили от шкуры, оказался неизвестной мне женщиной.
Я пошла в спальню, как будто была одна, Ричард за мной. Все было каким-то далеким, легким и чуть нереальным. Мне отрезали рукав жакета и свитера. Жакет я бы попыталась спасти, но думала, что он все равно уже безнадежно испорчен. Еще они перерезали ножны в левом рукаве. И чего это хирурги в госпиталях рвутся все отрезать?
Ричард подошел сзади, поднес руки к моей раненой руке, не касаясь.
— Ты мне не сказала, что ранена.
Тут зазвонил телефон, и я автоматически сняла трубку.
— Анита Блейк? — спросил мужской голос.
— Я.
— Это Уильямс, натуралист из Центра Одубона. Я тут прослушал несколько лент с криками сов, которые записывал ночью. На одной из них записался звук такой, что я бы поклялся, что это голос гиены. Я сказал полиции, но они не поняли важность факта. Вы понимаете, что может означать в этих местах голос гиены?
— Гиена-оборотень, — сказала я.
— Да, я тоже так подумал.
Никто ему не говорил, что убийца почти наверное вервольф. Но один из пропавших оборотней был гиеной. Может быть, Эльвира и в самом деле имеет отношение не ко всем пропавшим оборотням?
— Вы сказали, что сообщили полиции?

Предыдущая страница 31 Следующая страница


Кафе лунатиков 32

— Да, сообщил.
— Кому?
— Я звонил в офис шерифа Титуса.
— И с кем вы говорили?
— С Айкенсеном.
— Вы точно знаете, что он сказал Титусу?
— Нет, но зачем ему было бы это скрывать?
В самом деле, зачем?
— Там кто-то пришел, я сейчас открою. Подождете минутку?
— Я думаю…
— Сейчас я вернусь.
— Уильямс, Уильямс, не открывайте дверь!
Но я уже говорила в пустоту. Послышались его шаги к двери. Она открылась, я услышала удивленный возглас. Потом более тяжелые шаги.
Кто-то взял трубку. Слышно было дыхание, но больше ничего.
— Говори, сукин ты сын!
Дыхание стало тяжелее.
— Айкенсен, если ты ему что-нибудь сделал, я тебе твой собственный хрен скормлю с ножа!
Он засмеялся и повесил трубку. И я не могла бы сказать на суде, кто это был.
— Черт, черт, черт!
— Что случилось?
Я позвонила в справочную узнать номер полиции Уиллотона и нажала кнопку, которая набрала этот номер автоматически за небольшую плату.
— Анита, в чем дело?
Я подняла руку, прося его подождать. Ответила женщина.
— Помощник начальника Холмс?
Это была не она. После заявления, что речь идет о жизни и смерти, меня соединили с Гарровеем. Я не повысила голос в разговоре с женщиной — куча очков в мою пользу.
Гарровею я изложила сжатую версию.
— Не могу поверить, что даже Айкенсен может быть втянут в такое дело, но пошлю машину проверить.
— Спасибо.
— Почему ты не звонила 911? — спросил Ричард.
— Они бы связались с полицией округа. Может быть, Айкенсен даже получил бы назначение на этот вызов.
Я боролась с изувеченным жакетом. Ричард помог мне стащить его с левого плеча, а то я никогда бы сама не справилась. Сняв его, я поняла, что мне больше нечего надеть. Два пальто за два дня. Осталось только одно, и я взяла его. Ярко-красное и длинное. Я его надевала всего два раза, и оба раза на Рождество. Красное пальто выделяется даже ночью. Если надо будет кого-то скрадывать, придется его снять.
Ричард помог мне натянуть левый рукав. Все равно было больно.
— Поехали за Джейсоном, — сказал Ричард.
Я глянула на него.
— Ты никуда не поедешь, разве что туда, куда ездят ликантропы в полнолуние.
— Ты даже не можешь сама надеть пальто. Как ты поведешь машину?
Он был прав.
— Тебе может грозить опасность.
— Я — взрослый вервольф, а сегодня полнолуние. Как-нибудь справлюсь.
Взгляд его сделался далеким, будто он слышал голоса.
— Ладно, поехали, но первым делом мы едем спасать Уильямса. Думаю, оборотни близко от его жилья, но я точно не знаю, где.
Ричард стоял, одетый в свой длинный пыльник. На нем была белая футболка, пара джинсов с разорванным коленом и более чем заслуженные ботинки.
— Зачем ты оделся, как оборванец?
— Если я перекидываюсь в одежде, она всегда рвется. Так что это предосторожность. Ты готова?
— Да.
— Поехали, — сказал он.
Что-то в нем изменилось. Напряжение ожидания, как у воды, готовой вот-вот хлынуть через край. Я глянула в его глаза, и что-то мелькнуло в них. Что-то мохнатое, ждущее своего часа.
Я поняла, что за чувство от него исходит. Нетерпение. Зверь Ричарда выглядывал в эти карие глаза и рвался наружу, заняться своим делом.
Что я могла сказать? Мы вышли.

38

Эдуард стоял, прислонясь к моему джипу и скрестив руки на груди. От его дыхания шел пар — после темноты температура упала на двадцать градусов (по Фаренгейту. Примерно 11 по Цельсию) и снова вернулся мороз. Талая вода замерзла опять, и под ногами скрипел снег.
— Что ты здесь делаешь, Эдуард?
— Я собирался зайти к тебе, когда увидел, как ты выходишь.
— Чего ты хочешь?
— Принять участие в игре.
Я уставилась на него:
— Вот именно так? Ты не знаешь, чем я занята, но хочешь урвать себе долю?
— Когда я иду за тобой, это позволяет мне перебить массу народу.
Горько, но правда.
— Нет у меня времени спорить. Залезай.
Он сел на заднее сиденье.
— И кого мы будем убивать этой ночью?
Ричард завел мотор, я пристегнулась.
— Увидим. Предатель-полисмен да ещё тот или те, кто похитил семерых оборотней.
— Это работа не ведьм?
— Не вся их.
— Как ты думаешь, ликантропов сегодня будем убивать?
Я думаю, это он хотел поддразнить Ричарда. Ричард не клюнул.
— Я все думаю, кто мог похитить их всех без борьбы. Это должен быть кто-то, кому они верили.
— А кому бы они могли верить? — спросила я.
— Одному из нас, — ответил он.
— Вот это да! — сказал Эдуард. — Есть в сегодняшнем меню ликантропы.
Ричард не стал спорить. Если он не обижается, то и мне не стоит.

39

Уильямс лежал на боку, скорчившись. Он был убит выстрелом в сердце с близкого расстояния. Два выстрела. Вот тебе и докторская.
Одна его рука охватывала рукоять «магнума» калибра 357. Я могла бы ручаться, что на коже руки есть следы пороха, будто стрелял он сам.
Заместитель начальника полиции Холмс и её напарник, имени которого я не запомнила, лежали мертвыми в снегу. У неё почти вся грудь была разворочена из «магнума». Эльфийские черты лица обвисли и уже не были такими хорошенькими. Глаза её смотрели прямо в небо, она не казалась спящей. Она казалась мертвой.
У её напарника почти не было лица. Он рухнул в снег, забрызгав его мозгами и кровью. В руке он все ещё сжимал пистолет.
Холмс тоже успела достать оружие, хотя это ей мало помогло. Вряд ли кто-нибудь из них застрелил Уильямса, но я ставлю свое месячное жалованье, что это было сделано из их оружия.
Опустившись на колени в снег, я с чувством сказала:
— Ч-черт!
Ричард стоял возле Уильямса и глядел, будто запоминая.
— У Сэмюэла не было оружия. Он даже охотиться терпеть не мог.
— Ты его знал?
— Я же в Одубоне работаю.
Я кивнула. Все это казалось не настоящим. Инсценированным. И это ему сойдет с рук? Нет.
— Он труп, — тихо сказала я.
Эдуард подошел ко мне.
— Кто труп?
— Айкенсен. Он все ещё ходит и говорит, но он уже мертв. Он ещё просто этого не знает.
— И где нам его найти? — спросил Эдуард.
Хороший вопрос. На который у меня не было хорошего ответа. Тут у меня запиликал пейджер, и я вскрикнула. Так, тихо пискнула от неожиданности. С замиранием сердца посмотрела на номер.
Номер был незнакомый. Кто бы это мог быть, и настолько ли это важно, чтобы перезванивать сегодня? Свой номер пейджера я оставила в больнице. Их телефона я не знаю. Надо ответить. Черт, мне ещё предстоит звонить Гарровею и сообщать, что его люди нарвались на засаду. Ладно, обоим позвоню из дома Уильямса.
Я потащилась к дому, Эдуард за мной. Уже возле крыльца я сообразила, что Ричард с нами не пошел. Я обернулась — он стоял на коленях возле тела Уильямса. Сначала мне показалось, что он молится, но потом поняла, что он трогает окровавленный снег. Я действительно хочу узнать, так ли это? Да.
Я вернулась, Эдуард остался возле крыльца даже без моей просьбы — очко в его пользу.
— Ричард, что с тобой?
Дурацкий вопрос, когда перед ним лежит труп человека, которого мы оба знали. Но что ещё можно было спросить?
Его рука сжалась, сминая окровавленный снег. Он потряс головой. Я думала, что он разозлен или поражен горем, но тут заметила испарину у него на лице.
Он поднял лицо. Глаза его были закрыты. Полная и яркая, тяжелым серебром плыла над нами луна. В такой дали от города было светло почти как днем. По небу плыли клочки облаков, сияющие в лунном свете.
— Ричард?
— Я знал его, Анита. Мы вместе ходили записывать птиц. Мы обсуждали его докторскую. Я знал его, а сейчас все, о чем я могу думать, — как пахнет кровь и какая она ещё теплая.
Он открыл глаза. В них была и скорбь тоже, но в основном — тьма. Из глаз Ричарда выглядывал его зверь.
Я отвернулась — не могла выдержать этого взгляда.
— Мне надо позвонить в полицию. Не жри улик.
И я пошла прочь по снегу. Трудная ожидается ночь.
Позвонила я с телефона в кухне Уильямса. Сначала Гарровею — рассказала ему, что случилось. Когда он снова смог дышать, он выругался и сказал, что приедет сам. Наверное, думал, не повернулось ли бы все иначе, если бы он поехал с самого начала. Командовать всегда тяжелее, чем делать самому.
Я повесила трубку и набрала номер, присланный мне на пейджер.
— Да?
— Это Анита Блейк. Ваш номер был оставлен у меня на пейджере.
— Анита, это Каспар Гундерсон.
Человек-лебедь.
— Да, Каспар, в чем дело?
— У вас ужасный голос. Что-нибудь случилось?
— Много чего, но зачем вы меня искали?
— Я нашел Джейсона.
Я выпрямилась.
— Вы шутите?
— Нет, я его нашел. Он сейчас у меня в доме, я пытаюсь связаться с Ричардом. Вы не знаете, где он?
— Со мной.
— Отлично! — выдохнул Гундерсон. — Он может приехать заняться Джейсоном, пока тот не перекинулся?
— Ну, наверное, да. А зачем?
— Анита, я всего лишь птица, а не хищник. Мне с новичком-вервольфом не справиться.
— Ладно, я ему скажу. Где ваш дом?
— Ричард знает. Мне надо вернуться к Джейсону, заставить его успокоиться. Если он не выдержит до прихода Ричарда, я побежал прятаться. Так что, если я не открою вам дверь, вы будете знать, что случилось.
— Вам грозит от него опасность?
— Поторопитесь, ладно?
Он повесил трубку.
Ричард вошел в дом. Он стоял у двери с заинтересованным лицом, будто слушал музыку, доступную только ему.
— Ричард?
Он медленно повернулся на звук моего голоса, как на видеоленте, пущенной на малой скорости. Глаза у него были светло-желтыми, цвета янтаря.
— О Господи! — ахнула я.
Он не отвернулся, только моргнул и спросил:
— В чем дело?
— Звонил Каспар. Он нашел Джейсона и пытался связаться с тобой. Говорит, что он не управится с Джейсоном после перемены.
— Значит, с Джейсоном все в порядке.
— А с тобой?
— Нет. Мне придется вскоре перекинуться, иначе луна сама выберет за меня время.
Я не была уверена, что поняла, но пусть объяснит в машине по дороге.
— Эдуард поведет машину на случай, если луна выберет время на сорок четвертом шоссе.
— Хорошая мысль, только дом Каспара в горах.
— Отлично, тогда поехали.
— Тебе придется оставить там меня с Джейсоном.
— Зачем?
— Я прослежу, чтобы он никого не тронул, но ему надо будет охотиться. Там в лесу есть олени.
Я глядела на него. Это по-прежнему был Ричард, мой милый, но… Немного пугали эти светло горящие глаза на темном лице.
— Ты не будешь перекидываться в машине?
— Нет, тебе от меня опасность не грозит. Я держу своего зверя под контролем — это и значит быть вервольфом альфа.
— Насчет быть съеденной я не волнуюсь, — сказала я. — Мне только не хочется, чтобы ты залил мне сиденье этой светлой дрянью.
Он просиял улыбкой. Она была бы более успокаивающей, если бы не зубы чуть острее обычного.
Господи Иисусе!

40

Дом Каспара Гундерсона был построен из камня, а может быть, только облицован камнем. Стены сложены из светлых кусков гранита. Отделка была белой, деревянная крыша — светло-серой. Чистый и аккуратный дом, но умудрявшийся при этом выглядеть по-деревенски грубоватым. Находился он на поляне на вершине холма. Дорога заканчивалась около дома. Разворот там был, но дальше дороги не было.
Ричард позвонил в дверь, Каспар открыл. На его лице читалось облегчение.
— Ричард, слава Богу, это ты. Он пока ещё держит человеческую форму, но боюсь, он вряд ли долго продержится.
Каспар придержал для нас дверь.
Мы вошли и увидели у него в гостиной двух незнакомых людей. Тот, что слева, был низкорослым, черноволосым и в очках с проволочной оправой. Второй — повыше, светлый, с рыжеватой бородой. Эти двое были единственным элементом, выделявшимся из интерьера — гостиная была белой. Ковер, диван, два кресла, стены — все белое. Как будто стоишь внутри шарика ванильного мороженого. Диван точно такой же, как у меня, — надо будет купить новую мебель.
— Кто это такие? — спросил Ричард. — Это ведь не наши.
— Это — точно. — Голос Титуса. Шериф стоял в дверном проеме, ведущем в кухню, и в руке у него был пистолет. — Никому не двигаться.
Южный акцент Титуса был тяжел, как кукурузная лепешка.
Из внутренней двери дома вышел Айкенсен с ещё одним «магнумом» в руке.
— Ты их ящиками покупаешь? — спросила я.
— Мне понравилась твоя угроза по телефону, — сказал он. — Я просто весь дрожу.
Я шагнула вперед, хотя и не собиралась.
— Не надо, — сказал Айкенсен, наводя пистолет мне в грудь. Титус держал под прицелом Ричарда. Двое в креслах тоже достали оружие. Веселая вечеринка.
Эдуард за моей спиной стоял неподвижно. Я почти ощущала, как он взвешивает шансы. И тут у нас за спиной щелкнул затвор винтовки. Все мы вздрогнули, даже Эдуард. Позади стоял ещё один человек, седой, с залысинами. В руках у него была винтовка, направленная в голову Эдуарда. После выстрела с такого расстояния хоронить нечего.

Предыдущая страница 32 Следующая страница


33 Лорел Гамильтон

— А ну-ка руки вверх!
Мы подняли руки. А что было делать?
— Всем переплести пальцы на затылке, — велел Титус.
Мы с Эдуардом сделали это так, будто раньше тренировались. Ричард помедлил.
— Быстро, волколак, а то тебя завалю, где стоишь, а все остальные пули получит твоя подружка.
Ричард переплел пальцы.
— Каспар, что происходит?
Каспар сидел на диване — нет, не сидел, развалился. И был он доволен, как сытый кот… Ладно, сытый лебедь.
— Эти джентльмены заплатили целое состояние за охоту на ликантропов. Я им даю дичь и место для охоты.
— А Титус и Айкенсен гарантируют, что никто ничего не найдет?
— Я ж говорил вам, мисс Блейк, что мы немножко охотимся, — сказал Титус.
— А тот мертвец — один из ваших охотников?
Глаза его дернулись — не то чтобы отвернулись, но шевельнулись.
— Да, мисс Блейк, это был один из них.
Я глядела на двоих в креслах с пистолетами. На седого в дверях я оглядываться не стала.
— Вы трое считаете, что охота на оборотней стоит того, чтобы за неё умереть?
Темноволосый глядел на меня из-за очков, и глаза его были отстраненными и спокойными. Если ему и было не ловко направлять оружие на собрата по человечеству, он этого не показывал.
Взгляд бородатого обегал всю комнату, нигде не останавливаясь. Он явно не получал от всего этого удовольствия.
— А почему вы с Айкенсеном не прибрали место убийства до того, как Холмс и её напарник увидели тело?
— Мы охотились на вервольфов, — ответил Айкенсен.
— Каспар, мы же твой народ, — сказал Ричард.
— Нет уж, — ответил Каспар, вставая. — Вы не мой народ. Я не ликантроп. У меня это даже не наследственное. Меня прокляла колдунья, и было это так давно, что я уже даже забыл.
— Ты ждешь от нас сочувствия? — спросила я.
— Нет. Я даже не думаю, что мне полагается объясняться. Вы двое вели себя со мной достойно, и мне полагалось бы чувствовать вину. — Он пожал плечами. — Это будет наша последняя охота. Большое гала-представление.
— Если бы ты убил Райну и Габриэля, я бы почти что тебя поняла, — сказала я. — Но что тебе сделали те ликантропы, которых ты помогал убивать?
— Помню, когда колдунья сказала мне, что она сделала, я себе представлял, как стану огромной кровожадной тварью, и мне это нравилось. Я все ещё мог бы охотиться. Убивать своих врагов. А вместо этого… — Он широко развел руками.
— Ты их убил, потому что они были такими, каким ты хотел быть, — сказала я.
Он чуть улыбнулся.
— Зависть, Анита. Ревность. Это очень горькие чувства.
Я думала обозвать его подонком, но это было бы без пользы. Семеро погибли только потому, что этому сукину сыну не нравилось быть птицей.
— Этой колдунье надо было тебя убить, и очень медленно.
— Она хотела, чтобы я понял урок и покаялся.
— Я не очень ценю покаяние, — сказала я. — Мне больше нравится месть.
— Если бы я не был уверен, что ты сегодня умрешь, я бы обеспокоился.
— Можешь беспокоиться, — сказала я.
— Где Джейсои? — спросил Ричард.
— А мы вас к нему проведем. Правда, ребята? — сказал Титус.
Эдуард не сказал ни слова. Я не знала, о чем он думал, только надеялась, что он не полезет за пистолетом. Если он это сделает, в этой комнате погибнут многие, и трое из погибших будем мы.
— Айкенсен, обыщи их.
Айкенсен ухмыльнулся и сунул свой «магнум» в кобуру. На нас смотрели только один револьвер, два автоматических пистолета и одна крупнокалиберная винтовка. Какой бы идеальной командой ни были мы с Эдуардом, у нас тоже есть свой предел.
Айкенсен охлопал Ричарда. Ему это нравилось до тех пор, пока он не заглянул Ричарду в глаза. Тут он слегка побледнел. Нервничает — хорошо.
Пинком он заставил меня расставить ноги. Я сердито на него посмотрела. Руки Айкенсена потянулись к моей груди — отсюда обыск не начинают.
— Если он попробует что-нибудь, кроме поисков оружия, я рискну выхватить пистолет.
— Айкенсен, обращайся с мисс Блейк как с леди. Без глупостей.
Айкенсен встал передо мной на колени, провел ладонью по груди чуть выше сосков. Я ему двинула в нос правым локтем, брызнула кровь. Он покатился по земле, зажимая разбитый нос руками.
Темноволосый уже стоял, твердо направив ствол на меня. Отблеск света на очках скрывал выражение его глаз.
— Всем успокоиться! — скомандовал Титус. — Думаю, Айкенсен это заслужил.
Айкенсен встал с пола с покрытым кровью лицом и начал нашаривать пистолет.
— Если у тебя ствол покажется из кобуры, я тебя сам застрелю, — сказал Титус.
Айкэнсен быстро и тяжело задышал ртом. При попытке дышать носом оттуда вылетали кровавые пузырики. Нос определенно был сломан. Не так приятно, как выпустить ему кишки, но для начала неплохо.
Айкепсен долго стоял на коленях, и в его глазах отражалась внутренняя борьба. Руки он держал на кобуре, но пистолет не вытаскивал. Ему настолько хотелось меня застрелить, что он почти готов был попытаться. Отлично. Наши чувства взаимны.
— Айкенсен, — тихо и очень серьезно сказал Титус, будто понял, что Айкенсен готов вытащить оружие. — Я говорю всерьез, мой мальчик. Не шути со мной.
Айкенсен поднялся, сплевывая кровь, пытаясь очистить рот.
— Ты сегодня подохнешь.
— Может быть, но не от твоей руки.
— Мисс Блейк, если вы сможете сдержаться и не дразнить Айкенсена, чтобы он не пытался вас убить, я буду вам очень признателен.
— Всегда готова оказать содействие полиции.
Титус рассмеялся. Сукин сын.
— В наши дни преступники платят больше, мисс Блейк.
— Чтоб ты сдох!
— А вот ругаться не надо. — Он сунул пистолет в кобуру. — Сейчас я обыщу вас, и ничего другого делать не буду. Выкиньте ещё что-нибудь — и нам придется застрелить одного из вас, чтобы показать, что мы не шутим. Вы же не хотите потерять любимого. Или друга.
Он улыбнулся. Добрый старый шериф Титус. Дружелюбный. Расположенный.
Он нашел оба пистолета, потом охлопал меня ещё раз. Наверное, я вздрогнула, потому что он спросил:
— Где вы повредили руку, мисс Блейк?
— Помогала полиции раскрыть одно дело.
— Они допустили, чтобы ранили гражданского?
— Сержант Сторр и детектив Зебровски попали в госпиталь. Они были ранены при исполнении.
Что-то промелькнуло на этом толстом лице. Может быть, сожаление.
— Герои получают в награду только смерть, мисс Блейк. Вам бы лучше было это запомнить.
— Злодеи тоже погибают, Титус.
Он приподнял рукав моего пальто и забрал нож. Прикинул на руке.
— Сделано на заказ?
Я кивнула.
— Люблю хорошее оружие.
— Не потеряйте, я потом его у вас возьму.
Он хихикнул.
— А у вас есть присутствие духа, девушка, надо отдать вам должное.
— Зато ты гребаный трус.
Улыбка исчезла.
— Всегда оставлять за собой последнее слово — плохое качество, мисс Блейк. Это людей злит.
— Для того и говорилось.
Он перешел к Эдуарду. Надо отдать Титусу справедливость: он был человек тщательный. У Эдуарда он отобрал оба пистолета, короткоствольник и нож такой длины, что для Эдуарда он сошел бы за короткий меч. Я и понятия не имела, что он прячет нож.
— Слушай, кем ты себя считаешь? Той самой кавалерией, которая приходит на помощь?
Эдуард не сказал ни слова. Что ж, если он может сохранять спокойствие, я тоже могу. Слишком здесь много стрелков, чтобы злить одного и пытаться завалить других. У противника превосходство в численности и в вооружении. Не очень удачное начало недели.
— Теперь мы отведем вас вниз, — сказал Титус. — Что бы вы вместе с нами приняли участие в охоте. Вас выпустят в лес. Если сумеете уйти, вы свободны. Можете найти ближайшего полисмена и сдать нас. Попробуете что-нибудь выкинуть раньше, чем мы вас отпустим, — и вас просто убьют. Все это поняли?
Мы молча на него смотрели.
— Я не слышу ответа.
— Мы слышали, что ты говорил, — сказала я.
— А ты, блондинчик?
— Я тоже слышал, — ответил Эдуард.
— А ты, волколак?
— Не смей меня так называть, — сказал Ричард, и в его голосе тоже не было особого испуга. Это хорошо. Если приходится умирать, умирай храбро. Это выводит врагов из себя.
— Можно нам теперь опустить руки? — спросила я.
— Нет, — ответил Титус.
У меня в левой руке начиналась пульсирующая боль. Если ничего больнее меня сегодня не ждет, это будет победа.
Первым пошел Айкенсен, за ним Ричард, сопровождаемый темноволосым со спокойными глазами. Потом бородатый. Потом я. Титус. Эдуард. За ним седой с винтовкой. Последним Каспар — замыкал торжественное шествие.
Лестница вела в естественную пещеру под домом. Она была размером футов шестьдесят на тридцать, а свод — вряд ли выше двенадцати футов. В дальней стене был ведущий наружу туннель. В электрическом свете пещера отливала желтым. В гранитных стенах были сделаны две клетки. В дальней в позе зародыша свернулся Джейсон. При нашем появлении он не шевельнулся.
— Что вы с ним сделали? — спросил Ричард.
— Попытались заставить его для нас перекинуться, — ответил Титус. — Вот этот птичкин сказал, что это будет просто.
У Каспара был такой вид, будто ему неприятно. Было тут дело в названии «птичкин» или в упрямстве Джейсона, трудно сказать.
— Он перекинется.
— Ты это уже говорил, — заметил седой.
Каспар нахмурился.
Айкенсен открыл пустую клетку. У него все ещё текла кровь, и он зажимал нос пачкой салфеток, но это мало помогало. Пачка стала алой.
— Залезай, волколак, — сказал Титус.
Ричард не шевельнулся.
— Мистер Кармайкл, мальчика, будьте добры.
Темноволосый спрятал свой девятимиллиметровый автоматический пистолет, достал из-за пояса другой, двадцать второго калибра, и навел его на сжавшегося в комок Джейсона.
— Мы и без того думали уже всадить в него пулю — посмотреть, не убедит ли это его перекинуться. Лезь в клетку.
Ричард остался стоять.
Кармайкл сунул пистолет сквозь решетку, опуская руку.
— Не надо, — сказал Ричард. — Я пойду. — Он шагнул в клетку.
— Теперь ты, блондинчик.
Эдуард не стал спорить, а просто вошел. Он переносил все это куда лучше, чем я думала.
Айкенсен закрыл дверь, запер её на замок и подошел ко второй клетке. Отпирать её он не стал и остался стоять, прижимая к носу мокрые салфетки. На пол упала капля крови.
— А вы разделите кров с вашим юным другом.
Ричард вцепился в решетку клетки.
— Не смейте этого делать! Когда он переменится, ему надо будет есть!
— Две вещи способствуют изменению, — сказал Каспар, — кровь и секс. Я видел, как Джейсону понравилась твоя подруга.
— Каспар, не делай этого.
— Поздно, — ответил он.
Если я войду в клетку, мне предстоит быть съеденной заживо. Это один из пяти самых нежелательных для меня способов умирать. Не пойду я в эту клетку. Пусть лучше они меня пристрелят.
— Сейчас Айкенсен откроет клетку, и вы туда войдете, мисс Блейк.
— Нет.
Титус посмотрел на меня в упор.
— Мисс Блейк, тогда мистер Финштейн вас застрелит. Так, мистер Финштейн?
Бородатый с неспокойными глазами наставил на меня девятимиллиметровую «беретту». Симпатичный пистолет, если не держаться лозунга «покупайте американское». Ствол, когда смотришь на него не с того конца, кажется очень большим и твердым.
— Отлично, стреляйте.
— Мисс Блейк, мы не шутим.
— Я тоже. Выбор между съедением заживо и пулей? Давайте пулю.
— Мистер Кармайкл, не подойдете ли сюда с двадцать вторым калибром? — Кармайкл подошел. — Мы можем вас ранить, мисс Блейк. Всадить пулю в ногу, а потом втолкнуть в клетку.
Глядя в эти глаза-бусинки, я знала, что он на это способен. В клетку я идти не хотела, но уж тем более не хотела лезть туда раненой.
— Я посчитаю до пяти, мисс Блейк, потом Кармайкл стреляет, и мы вас втаскиваем в клетку. Раз… два… три… четыре…
— Ладно, ладно, будьте вы прокляты. Открывайте дверь.
Айкенсен открыл, и я вошла. Дверь лязгнула, захлопываясь. Я осталась стоять возле нее. Джейсон затрясся, как в лихорадке, но позы не изменил.
Оставшиеся снаружи были разочарованы.
— Мы заплатили приличные деньги за охоту на вервольфа, — заявил седой. — И ничего не получили, что стоило бы этих денег.
— Джентльмены, у нас впереди целая ночь. Он не сможет долго устоять перед такой роскошной приманкой, — успокоил его Каспар.
Название «приманка» мне не понравилось, пусть она даже и роскошная.
— Я позвонила Гарровею и рассказала ему, что его люди попали в засаду. Рассказала ему, что это работа Айкенсена.
— Врете.
Я поглядела на него в упор.
— Вы думаете, что я вру?
— Может быть, нам стоит вас всех перестрелять и сбежать, мисс Блейк?
— А этим джентльменам вернуть деньги?
— Мы хотим на охоту, Титус. — Трое вооруженных мужчин явно не собирались уходить, не получив своего развлечения.
— Полиция не знает про этого птичкина, — сказал Кармайкл, держатель двадцать второго калибра. — Пусть он останется наверху. Если они приедут задавать вопросы, он найдет ответы.
Титус обтер ладони об штаны. Нервничает, ладони потеют? Дай Бог, чтобы так.
— Она не звонила, она блефует, — сказал Айкенсен.
— Заставьте его перекинуться, — потребовал Кармайкл.
— Он на неё не обращает внимания, — заметил седой.
— Джентльмены, дайте время.
— Вы сказали, что у нас нет времени.
— Каспар, ты специалист. Придумай чего-нибудь.
Каспар улыбнулся, глядя мне за спину.
— Кажется, нам недолго ещё ждать.
Я медленно обернулась. Джейсон все ещё лежал, свернувшись клубком, но лицо его было обращено ко мне. Одним плавным движением он перекатился на четвереньки. Глаза его блеснули на меня, на мужчин с той стороны решетки.
— Я этого делать не буду. — Голос у него был напряженный, но нормальный. Человеческий голос.
— Ты слишком давно сдерживался, Джейсон, — сказал Каспар. — Луна встает, Джейсон. Ты чуешь страх этой женщины? Запах её тела — слышишь? Ты же знаешь, что хочешь её.
— Нет! — Он опустил голову до пола, вытянув руки и подтянув под себя колени. Потом потряс головой, прижимаясь лицом к камню. — Я вам не буду устраивать шоу, как стриптизер с панели!
— А не стоит ли предоставить Джейсону и мисс Блейк некоторое уединение? — спросил Титус.
— Может быть, — ответил Каспар. — Кажется, он не любит публики.
— Мы вам дадим небольшую передышку, мисс Блейк. Если, когда мы вернемся, вас не будет в живых — что ж, был рад нашему знакомству.
— Не могу ответить вам тем же, Титус.
— Ну что ж, это искренний ответ. До свидания, мисс Блейк.

Предыдущая страница 33 Следующая страница


Кафе лунатиков 34

— Чтоб тебе гореть в аду, сука! — пожелал мне на прощание Айкенсен.
— Ты меня будешь вспоминать каждый раз, когда глянешь в зеркало, Айкенсен.
Он поднес руку к носу, но даже коснуться его было больно. Он состроил грозную физиономию, но это плохо получалось с прижатыми к носу салфетками.
— Чтоб тебе подыхать долго!
— И тебе того же.
— Каспар, прошу тебя, — сказал Ричард. — Не надо. Давай я для вас перекинусь. И дам за собой охотиться. Только выпусти Аниту.
Они остановились и посмотрели на Ричарда.
— Ричард, не лезь мне помогать!
— Я вам устрою отличную охоту. Лучшую из всех. — Ричард вцепился в решетку, прижавшись к ней лицом. — Ты знаешь, Каспар, что я могу. Скажи им, Каспар!
Каспар поглядел на него долгим взглядом.
— Ты их всех поубиваешь.
— Я обещаю этого не делать.
— Ричард, что ты такое несешь?
Он не обращал на меня внимания.
— Каспар, прошу тебя!
— Да, наверное, ты её очень любишь.
Ричард смотрел на него, не отвечая.
— Ричард, что бы ты ни делал, они все равно меня не отпустят.
Он не слушал.
— Извини, Ричард. Тебя я верю, но зверю твоему… Ему, я боюсь, верить нельзя.
— Ладно, хватит время терять. Гарровей не знает, где нас искать, но может сюда нагрянуть. Давайте, оставляем их наедине, — сказал Титус.
И все вышли за жирным шерифом, последним — Каспар.
— Я бы хотел, чтобы в этих клетках были Габриэль и Райна. Мне жаль, что так вышло.
И человек-лебедь исчез в туннеле.
— Каспар, не надо, не делай этого! — эхом отдался в пещере вопль Ричарда, но иного ответа, кроме эха, ему не было.
Мы остались одни. И я резко обернулась в ответ на шаркающий звук. Джейсон снова оказался на коленях, и что-то просыпалось в его бледно-синих глазах, что-то чудовищное и совсем не дружелюбное. Я наполовину не была настолько одна, насколько мне хотелось бы.

41

Джейсон сделал один неверный шаг в мою сторону и остановился.
— Нет, нет, нет! — Каждое слово вырывалось у него стоном.
Он опустил голову. Желтые волосы свесились вниз, густые, но короткие, не достающие земли. На нем были просторная рубашка и джинсы. Вещи, которые не жалко испортить, если придется в них перекидываться.
— Анита! — позвал Ричард.
Я подвинулась так, чтобы видеть вторую клетку, не выпуская из виду Джейсона.
Ричард тянул ко мне руку сквозь решетку, будто мог перекрыть пространство и перетащить меня к себе.
Эдуард подполз к решетке и стал ощупывать замок. Изнутри он не мог его рассмотреть как следует. Потом он прижался щекой к решетке и закрыл глаза. Если они не помогают, то начинают отвлекать.
Выпрямившись, Эдуард достал из кармана тоненький футляр, расстегнул на нем молнию и вытащил какие-то миниатюрные инструменты. Отсюда мне не было их видно как следует, но я знала, что это такое. Эдуард собирался взломать замок. У нас есть шанс удрать в лес раньше, чем нас хватятся. Появилась перспектива.
Эдуард пристроился возле решетки, руки по обе стороны замка, в каждой руке отмычка. Глаза его были закрыты, лицо пусто — он полностью сосредоточился на движениях рук.
Джейсон издал грудью тихий и низкий звук. Сделал ко мне два шага, еле волоча ноги. Глаза у него были такими же невинно-синими, как апрельское небо, но за ними не осталось никого. Он глядел на меня так, будто видел мое тело изнутри, рассматривал бьющееся в груди сердце, чуял запах крови у меня в жилах. Не человеческий взгляд.
— Джейсон, держись, — сказал ему Ричард. — Еще несколько минут — и мы свободны. Держись.
Джейсон не отреагировал. По-моему, он не слышал.
Я про себя подумала, что несколько минут — слишком оптимистичный прогноз, но уж если Джейсон в это поверит, я тоже готова верить.
Джейсон полз ко мне. Я распласталась спиной по прутьям решетки.
— Эдуард, как у тебя там?
— Это не те инструменты, которые я бы выбрал для этого замка, но я справлюсь.
Что-то изменилось в движениях ползущего Джейсона, будто у него выросли мускулы в местах, где их быть не должно.
— Постарайся поскорее, Эдуард.
Он не ответил. Мне не надо было смотреть, чтобы узнать, что он возится с замком. Изо всех сил я верила, что он откроет дверь. Я прижималась спиной к решетке, стараясь сохранить между собой и вервольфом расстояние побольше. Эдуард откроет дверь, но успеет ли? Вопрос на миллион долларов.
Звук у входа заставил меня обернуться. В пещеру вошел Кармайкл. В руке у него был девятимиллиметровый револьвер, и Кармайкл улыбался. Таким довольным я его ещё не видела.
Эдуард не обратил внимания — он возился с замком.
Кармайкл направил ствол на Эдуарда.
— Отойди от замка! — Он взвел курок с громким щелчком — движение не необходимое, но с всегда отличным театральным эффектом. — Ты нам живой не нужен. Отойди… от… замка!
С каждым словом он делал шаг ближе.
Эдуард поглядел на него. Лицо его было все также пусто, будто он весь сосредоточился на работе рук, а не на наставленном на него револьвере.
— Брось отмычки наружу. Быстро!
Эдуард пристально глядел на Кармайкла. Выражение его лица не изменилось, но он отбросил два миниатюрных инструмента.
— Вытащи из кармана весь пакет и брось сюда. И не пытайся врать, что его у тебя нету. Если у тебя были эти две штучки, то есть и остальные.
Не знаю, чем занимался Кармайкл в реальном мире, но чем-то не очень хорошим. Чем-то таким, где надо знать, какие отмычки должны быть в наборе профессионала.
— Второй раз предупреждать не буду, — сказал Кармайкл. — Бросай, иначе я стреляю. Вся эта возня мне надоела.
Эдуард бросил ему тонкий кожаный футляр, и тот шлепнулся на каменный пол. Кармайкл не шевельнулся, чтобы его подобрать, — отмычки лежали так, что Эдуарду было не дотянуться, а это и все, что надо. Он отошел назад, держа нас всех в поле зрения, но при этом уделил внимание Джейсону и мне. Вот радость-то!
— А наш маленький вервольфик просыпается. Я так и думал.
Из горла Джейсона вырвалось низкое прерывистое рычание.
Кармайкл рассмеялся довольным лающим смехом.
— Мне хотелось видеть, как он перекидывается. Хорошо, что я догадался вернуться проверить.
— Я в восхищении от вашего присутствия, — сказала я.
Он подошел поближе к решетке, но так, что не дотянуться, и стал смотреть на Джейсона.
— Никогда не видел, как они перекидываются.
— Выпустите меня, и посмотрим вместе.
— Да ну, зачем мне это? Я платил деньги за весь спектакль.
Глаза у него блестели от предвкушения радости — ярко и весело, как у ребенка утром на Рождество. С-сука!
Джейсон зарычал снова, и я полностью переключила внимание на него. Он скорчился на каменном полу, подобрав под себя руки и ноги. От рычания, прорывавшегося между человеческими губами, у меня на шее поднимались дыбом волосы. Но Джейсон на меня не смотрел.
— А ведь он на вас рычит, Кармайкл.
— Да, но я не в клетке, — возразил он и был прав.
— Джейсон, не злись на него, — сказал Ричард. — Злость питает зверя. Ты не можешь сейчас позволить себе злиться.
Голос Ричарда был невероятно спокоен, даже ласков. Он пытался Джейсона уговорить, или заговорить, или заболтать, как хотите называйте слова, которые могут удержать вервольфа от метаморфозы.
— Нет, волк, злись, — сказал Кармайкл. — Я тебе голову отрежу и повешу на стену.
— Он после смерти станет опять человеком, — напомнила я.
— Я знаю, — ответил Кармайкл.
Ну и ну!
— Если полицейские найдут у вас человеческую голову, это может вызвать у них излишнюю подозрительность.
— У меня много есть трофеев, которые мне не хотелось бы показывать полиции.
— А что вы делаете в реальном мире?
— Разве этот не реален?
Я покачала головой. С ним трудно было спорить, но мне хотелось.
Джейсон подполз к решетке в позе обезьяны. Грациозно, но энергично, будто он был готов взмыть в воздух. Будто если он подпрыгнет, то полетит.
— Джейсон, спокойно. Легче, легче, — сказал Ричард.
— Давай, мальчик, вперед. Бросайся на решетку, и я спущу курок.
У меня на глазах Джейсон собрал все мышцы и ударил в решетку плечом. Припал к решетке, развел руки как можно шире. Ткнулся плечом между прутьев, будто хотел проскользнуть. Кармайкл на миг застыл в неуверенности, потом засмеялся.
— Стреляй! — сказал Джейсон, даже не сказал, а прорычал. — Стреляй!
— А вот не буду, — ответил Кармайкл.
Джейсон вцепился в решетку руками и соскользнул на колени, прижимаясь лбом к прутьям. Он дышал часто и тяжело, будто только что пробежал милю на одном дыхании. Был бы он человеком, упал бы в обморок от гипервентиляции. Его голова повернулась ко мне, медленно, до боли медленно, будто против его воли.
Он пытался заставить Кармайкла его застрелить. Хотел быть убитым, только бы не растерзать меня. Он меня даже почти не знал и готов был пожертвовать жизнью. Много очков в его пользу.
Он смотрел на меня, и в его лице читалась голая, сырая нужда. Не секс и не голод, или то и другое, или ни то, ни другое — не знаю. Я не понимала смысла этого взгляда и не хотела понимать.
Он пополз ко мне. Я попятилась, почти бегом.
— Не беги, — сказал Ричард. — Это его возбуждает.
Чтобы стоять неподвижно, глядя в лицо Джейсона, мне потребовалась вся сила воли. Руки у меня заболели от судорожной хватки за решетку, но я остановилась. Бежать нельзя.
Джейсон остановился тоже, припав к земле на расстоянии. Потом вытянул руку и пополз ко мне. Медленно, против воли, он полз ко мне.
— Другие предложения есть? — спросила я.
— Не беги. Не отбивайся. Борьба возбуждает. Сохраняй спокойствие, не бойся. Страх возбуждает в высшей степени.
— Говоришь по личному опыту? — спросила я.
— Да, — ответил он.
Я хотела повернуться и посмотреть ему в глаза, но не могла. Глаза у меня были только для вервольфа в одной со мной клетке, а вервольф в другой клетке сам о себе может позаботиться.
Джейсон стоял на четвереньках возле моих ног, как ждущий команды пес. Когда он поднял на меня взгляд, в его глазах разливался бледно-зеленый оттенок, и в водовороте этого цвета исчезали голубые радужки его глаз. Когда это кончилось, у Джейсона были глаза цвета весенней травы, светло-светло-зеленые и совсем не человеческие.
Я ахнула — не смогла сдержаться. Он придвинулся ближе, нюхая вокруг меня воздух. Кончики его пальцев пробежали по моей ноге, и я вздрогнула. Он испустил долгий вздох и потерся о мою ногу щекой. В «Кафе лунатиков» он сделал куда больше, но тогда его глаза были почти человеческие. А я была вооружена. Чего бы я сейчас не отдала за пистолет!
Джейсон схватился за полу моего пальто, сжимая кулаки, вцепляясь в ткань. Он хочет стянуть меня на пол — ни за что. Я сбросила пальто с плеч, и Джейсон стянул его на землю. Я шагнула в сторону из круга ткани, и Джейсон прижал пальто двумя руками к лицу. Потом покатился по полу, прижимая к себе пальто, как собака по мертвечине. Купаясь в аромате.
Джейсон встал на колени и стал красться ко мне с текучей нервной грацией. Люди так не ползают.
Я попятилась — медленно, не убегая. Но я не хотела, чтобы он меня трогал!
Он пополз быстрее, точными движениями. Светло-зеленые глаза уперлись в меня, будто ничего, кроме меня, в этом мире не было.
Я попятилась быстрее, он за мной.
— Анита, не беги, прошу тебя, — сказал Ричард.
Я наткнулась спиной на стену и чуть ойкнула.
Двумя плавными движениями Джейсон перекрыл расстояние между нами, коснулся моих ног. Я подавила вопль. Пульс в горле бился так, что готов был меня задушить.
— Анита, совладай со страхом! Спокойно, спокойно думай.
— Сам думай на хрен спокойно! — огрызнулась я придушенным от страха голосом.
Пальцы Джейсона полезли мне под ремень. Телом он прижался к моим ногам, притискивая меня к решетке. Я опять чуть ахнула и тут же на себя разозлилась. Если уж так вышло, то я, черт побери, не буду подыхать, хныча.
Прислушиваясь к колотящемуся в ушах сердцу, я старалась дышать медленно и ровно. Глядя в эти весенне-зеленые глаза, я заново училась дышать.
Джейсон прижался щекой к моему бедру, медленно скользнув руками вокруг талии. Сердце заколотилось пойманной бабочкой, и я проглотила его. Потом сосредоточилась на сердцебиении, пока пульс не замедлился. Та сосредоточенность, которая позволяет сделать в дзюдо новый бросок. Та, которая питает подъем зомби.
Когда Джейсон снова поднял на меня глаза, я встретила его спокойным взглядом. И лицо у меня было пустым, нейтральным, спокойным. Сколько я могу так выдержать, я не знала, но постараюсь изо всех сил.
Он запустил пальцы мне под свитер, вверх по спине. Сердце у меня заколотилось сильнее. Я пыталась снова сосредоточиться, замедлить пульс, но руки Джейсона скользили по моей голой коже, прошли по ребрам на пути вверх, остановились, чуть не дойдя до грудей.
Когда Джейсон поднялся, я не сняла рук с его плеч. Он не вытащил руки у меня из-под свитера, и свитер задрался, обнажив живот. Джейсону понравился вид голой кожи. Он снова опустился на колени, дыша прямо мне в живот, высунул язык, лизнул мне пупок с краю. Коснулся губами кожи — мягко, ласкающе, горячо.
Я почувствовала его глубокий прерывистый вдох, и он зарылся лицом в мягкую плоть моего живота. Язык Джейсона тыкался мне в живот, губы плотно прижались. Зубы коснулись талии, и я вздрогнула, но не от боли. Руки его сжались в кулаки у меня под свитером, судорожно. Я не хотела отпускать его запястья, но хотела его от себя отстранить.
— Он собирается меня съесть или…
— Оттрахать, — подсказал Кармайкл. Я почти о нем забыла. Неосторожность — забыть о человеке с пистолетом. Может, правда, дело в том, что он не был мне опасен. Опасность была у моих ног.
— Джейсон только несколько месяцев с нами. Если бы он мог переключить свою энергию с насилия на секс, это было бы хорошо. Я бы постарался держать его подальше от смертельных зон.
— Что это значит?
— Старайся не подпускать его к горлу и к животу.
Я поглядела на Джейсона. Он поднял на меня глаза, и в них была темнота, в этих светлых глазах, такая глубокая, что утонуть можно.
Я потащила руки Джейсона у себя из-под свитера. Он тут же переплел со мной пальцы, тыкаясь лицом мне в живот, пытаясь зарыться лицом в кожу, где сдвинулся свитер. Я подняла его, и наши руки все ещё были переплетены.
Он поднял их вверх, распиная меня на решетке. Я подавила порыв сопротивляться, выдернуться. Борьба возбуждает, а это плохо.
Мы были почти одного роста, и с расстояния в дюйм глаза Джейсона слишком сильно сверкали. Он раскрыл губы, и за ними мелькнули клыки. Господи ты Боже мой.
Джейсон потерся об меня щекой, губы скользнули в сторону моих губ. Я повернула голову, стараясь прикрыть сонную артерию. Он поднял голову, чтобы вдохнуть, и его рот оказался напротив моего. Он прижимался ко мне как раз настолько, чтобы мне стало ясно — ему здесь нравится. Точнее, нравится его телу. Он зарылся лицом мне в волосы и стоял, прижимаясь ко мне, а наши руки лежали на прутьях клетки.
Я чувствовала нижней челюстью, как бьется у него на шее пульс. Он задышал тяжело, быстро, как будто мы занимались уже чем-то куда более серьезным, чем предварительная любовная игра. Может, из стадии любовной игры мы перешли в стадию закуски?
У меня по коже пробежали мурашки от силы, но это не была сила Джейсона. Я уже эту силу раньше чувствовала. Ричард? Его возбудило это представление? И он будет ловить кайф, глядя на мою смерть, как на смерть той женщины в фильме?
— Джейсон, она моя!
Голос был Ричарда, но с хорошими басовыми нотками. Приближалось изменение.
Джейсон захныкал. Другого слова я не подберу.
Мощь Ричарда неслась по воздуху, как далекая гроза, и она все приближалась.
— Прочь от нее, Джейсон! Ну!
Последнее слово прозвучало похоже на вскрик, но вскрик такой, как испускают кугуары: не страх, предупреждение.
Джейсон затряс головой, все так же прижимаясь к моим волосам. Руки его судорожно сжались на моих, и я охнула. Вот этого не надо было делать.
Он так резко выпустил мои руки, что я бы пошатнулась, но его прижатое ко мне тело удержало меня прямо. Он резко от меня отдернулся, и тогда я действительно пошатнулась. Тут он обхватил меня за бедра и поднял в воздух — слишком быстро, чтобы можно было ему помешать, даже если бы я и пыталась. Он бросил меня на решетку, и я почти весь удар приняла спиной. Побитая, но живая.
Придерживая меня одной рукой, другой он задрал мне свитер. Я одернула свитер обратно. Джейсон испустил низкий рык и с силой швырнул меня на пол. Удар о камень на минуту лишил меня возможности отбиваться. Джейсон разорвал свитер, как бумагу, раскрыв его у меня на животе. Потом поднял голову к небесам и вскрикнул, но раскрытый рот уже совсем не был человечьим.
Хватило бы у меня дыхания, я бы тоже вскрикнула.
— Джейсон, фу!
Это уже не был человеческий голос. Сила Ричарда заполнила всю клетку, такая густая, что хоть задохнись. Джейсон задергался, будто сила стала даже плотнее воздуха. Он начал беспорядочно махать руками, и я заметила, что на них когти вместо пальцев.
— Пошел вон! — раздался едва членораздельный рык.
Джейсон зарычал в ответ, щелкнув зубами в воздухе, но не на меня. Он скатился прочь и пополз по полу, порыкивая.
Я лежала на спине, боясь шевельнуться, боясь нарушить хрупкое равновесие, чтобы Джейсон не стал заканчивать начатое.
— А, блин! — произнес Кармайкл. — Ладно, люди, я сейчас вернусь, и пусть этот птичкин ещё что-нибудь придумает, чтобы кто-нибудь из вас перекинулся.
И он вышел, оставив нас в безмолвии, которое сменилось низким и ровным рыком. Я поняла, что это уже не Джейсон.
Я приподнялась на локтях. Джейсон не пытался меня съесть. Ричард все ещё стоял возле прутьев клетки, но у него вытянулось лицо — образовалась морда. Густые каштановые волосы удлинились. Казалось, они текут вниз, как будто растут из спины. Он держался за человеческий облик как за соломинку — тонкую сияющую соломинку.
Эдуард стоял у двери очень спокойно. Когда Ричард вдруг стал таким страшным, Эдуард даже не дернулся бежать. У него всегда были нервы стальные.

42

Первым в дверь вошел Титус.
— Я очень вами всеми недоволен. Кармайкл мне сообщил, что мы почти достигли цели, как вмешался вот этот вот.
Каспар глядел на Ричарда, будто никогда его не видел. Может быть, он действительно не видел получеловека-полуволка, но по его словам стало ясно, что дело не в этом.
— Маркус никогда не смог бы сделать того, что сделал ты.
— Джейсон не хотел её трогать, — ответят Ричард. — Он хотел поступить правильно.
— Ладно, ты, птичкин, — сказал Кармайкл, — дальше что?
Я все так же сидела на полу, а Джейсон скорчился у дальней стены, покачиваясь на руках и коленях туда-сюда, туда-сюда. И тихо, порыкивающе стонал.
— Он на грани, — сказал Каспар. — Кровь столкнет его за грань. Даже вервольф альфа не удержит его при свежей крови.
Мне это не понравилось.
— Мисс Блейк, вы не подойдете к решетке?
Я подвинулась так, чтобы видеть и стонущего вервольфа, и вооруженный лагерь снаружи.
— Зачем?
— Либо вы это сделаете, либо Кармайкл всадит вам пулю. Не заставляйте меня снова считать, мисс Блейк.
— Знаете, не хочется мне к решетке.

Предыдущая страница 34 Следующая страница


35 Лорел Гамильтон

Титус вытащил свой сорокапятикалиберный и направился к другой клетке. Эдуард спокойно сидел на полу. Я поймала его взгляд и поняла, что если мы когда-нибудь от сюда выберемся, то они все покойники. А Ричард стоял у решетки, вцепившись в неё руками.
Титус уставился на животное лицо Ричарда и присвистнул:
— Ну и ну! — И навел ствол ему в грудь. — У меня серебряные пули, мисс Блейк. Если вы звонили Гарровею, у нас все равно не осталось времени для охоты. Он не знает, где вы, так что немного времени у нас есть, но не вся ночь. Кроме того, я думаю, что этот волколак слишком опасен. Так что если вы будете продолжать меня злить, я его убью.
Ричард поглядел на меня.
— Они все равно нас убьют, так что не делай этого.
Голос его был по-прежнему таким рычащим, что у меня мурашки побежали по спине.
«Они все равно нас убьют». Но я не могла просто стоять и смотреть, если есть возможность оттянуть неизбежное. Я подошла к решетке.
— Что дальше?
Титус не отводил дула от груди Ричарда.
— Теперь, пожалуйста, просуньте руки сквозь решетку.
Я хотела отказаться, но он уже понимал, что я не хочу, чтобы Ричарда убили у меня на глазах. И потому я ничего не сказала, а просунула руки сквозь решетку, повернувшись спиной к вервольфу. Плохо.
— Держите её за руки, джентльмены.
Я сжала руки в кулаки, но не отдернула. Будь что будет.
Кармайкл схватил меня за левую руку, бородатый Финштейн — за правую. Я могла бы дернуться, но рука у Кармайкла была как теплая сталь. Глядя ему в глаза, я не видела там ни капли жалости. Финштейну было несколько неловко. Седой стоял с винтовкой посередине комнаты, отстраняясь от всей этой сцены. Кармайкл же наслаждался каждым её мгновением.
Титус подошел и стал разбинтовывать мне руку. Я подавила желание спросить, что он делает, — я уже поняла. И только надеялась, что ошиблась.
— Сколько вам наложили швов, мисс Блейк?
Я не ошиблась.
— Не знаю. После двадцати перестала считать.
Он сбросил бинты на пол. Вытащив мой собственный нож, он поднял его на свет. Истинный шоумен.
Я прижалась к решетке лбом и задержала дыхание.
— Я открою вашу рану. Разрежу швы.
— Я уже догадалась.
— Отбиваться не будете?
— Делайте свое дело.
Подошел Айкенсен.
— Дайте мне. Я ей задолжал малость крови.
Титус посмотрел на меня почти так, будто просил разрешения. Я ответила как можно более безразличным взглядом. Он передал нож Айкенсену.
Тот поднес нож к первому шву на моем запястье, и я почувствовала, что у меня глаза становятся шире. Непонятно было, что делать. Смотреть — плохо, не смотреть — ещё хуже. Просить их — бесполезно и унизительно. Бывают случаи, когда нет хорошего выбора.
Он разрезал первый шов. Я услышала, как он лопнул, но почему-то боли не было. Я отвернулась. Швы с треском лопались. Выдержу.
— Кровь нужна, — сказал Кармайкл.
Я поглядела и увидела, что Айкенсен поднес острие ножа к ране. Он собирался медленно вспороть рану — это должно быть больно. И я заметила, что Эдуард в своей клетке встал и смотрит на меня. Будто хочет мне что-то сказать. Взгляд его скользнул вправо.
Седой отошел подальше от этого спектакля и стоял рядом со второй клеткой. Было видно, что он готов тебя застрелить, но пыток не любит.
Эдуард глядел на меня. Кажется, я знала, чего он хочет. По крайней мере, я на это надеялась.
Мне в руку впился нож. Я ахнула — боль была острая, как всегда от поверхностной раны, но эта боль должна была быть надолго. Густой струей побежала по коже кровь. Айкенсен заглубил острие на долю дюйма, я внезапно дернула руку. Финштейн от неожиданности меня выпустил и стал ловить снова. Кармайкл сжал сильнее, и вырваться я не могла, зато могла рухнуть на пол, чтобы до руки уже нельзя было достать ножом.
Потом я стала орать и отбиваться всерьез. Если Эдуарду нужен отвлекающий маневр, я ему это устрою.
— Втроем не можете справиться с одной женщиной в клетке!
Титус подошел вперевалку и схватил меня за левую руку, запястье которой держал Кармайкл. Но правую я втянула обратно в клетку.
Финштейн топтался у решетки, не понимая, что делать. Если уж ты платишь деньги за охоту на монстров, надо лучше соображать, что делать, когда доходит до горячего. Кобура Финштейна была около решетки.
А я все орала и вопила, дергая левой рукой. Титус зажал мою руку под мышкой, прижав к своему телу. От хватки Кармайкла останутся синяки. Наконец они меня скрутили, Айкенсен приложил нож к ране и начал резать.
Финштейн наклонился, будто чтобы помочь, а я завопила и прижалась к решетке. Вытаскивать его пистолет я не стала, а спустила курок, направив кобуру ему в тело. Пуля ударила его в живот, и Финштейн повалился на спину.
Второй выстрел эхом раздался в пещере, и голова Кармайкла забрызгала Титуса с головы до ног. Мозги и кровь разлетелись по форменной шляпе.
Эдуард стоял с винтовкой у плеча, седой бесформенной кучей лежал возле решетки. Шея его торчала под странным углом, а Ричард склонился к нему, стоя на коленях. Это он его убил?
За мной послышался звук — низкий грудной вопль. Титус уже достал пистолет, все ещё зажимая мою руку. Финштейн катался по полу, и до его пистолета мне было не дотянуться.
За моей спиной послышалось низкое рычание, что-то задвигалось. Джейсон вступал снова в игру. Только этого не хватало.
Титус дернул меня за руку ближе к решетке, чуть не вывернув плечевой сустав, и ткнул дулом мне в щеку. Ствол был холодным.
— Брось винтовку, блондинчик, или я нажму курок!
С прижатым к решетке лицом я не могла обернуться, но слышала, как сзади что-то ползет.
— Он перекидывается?
— Еще нет, — ответил Ричард.
Эдуард все ещё держал Титуса под прицелом винтовки. Айкенсен застыл в оцепенении с окровавленным ножом.
— Брось винтовку, или ей конец!
— Эдуард!
— Анита, — ответил он. Голос его звучал совершенно обыденно. Мы оба знали, что он может завалить Титуса, но если у того дернется палец, мне тоже конец. Вот и выбирай.
— Делай, — сказала я.
Он спустил курок. Мне в лицо плеснуло кровью, и Титус привалился к решетке. Какой-то более плотный, чем кровь, ком скользнул по моей щеке. Я дышала часто и мелко. Титус сполз вниз, все ещё зажимая пистолет.
— Выпусти её, — скомандовал Эдуард.
Что-то коснулось моей ноги, я дернулась и обернулась. Джейсон схватил меня за окровавленную руку — с неимоверной силой. Он склонил голову и стал лизать кровь, как кошка сливки.
— Выпусти её, или тебе тоже конец!
Айкенсен стоял столбом.
Джейсон лизал мне руку, лаская рану языком. Это было больно, но я подавила стон. Без звуков. Без борьбы. Он проявил чудеса силы воли, не набросившись на меня, пока я боролась с людьми у решетки. Но терпение вервольфа не безгранично.
— Ну! — прикрикнул Эдуард.
Айкенсен бросился к двери, уронив по дороге нож, и стал нашаривать замок.
Джейсон чуть прикусил мне руку. Я не сдержала вскрика. Не смогла. Ричард заорал что-то нечленораздельное громовым голосом.
Джейсон дернулся прочь от меня.
— Беги, — выговорил он, погружая лицо в лужу крови на полу, лакая. Голос у него был придушенный, не голос, а рык. — Беги!
Айкенсен открыл дверь, и я боком вылезла.
Джейсон задрал голову к небу и взвизгнул:
— Беги!
Я отбежала, Айкенсен захлопнул дверь. Джейсон корчился на полу, изо рта у него бежала пена. Руки судорожно сжались, хватая что-то невидимое. Я видела, как оборотни перекидываются, но никогда это не было так страшно. Как сильный эпилептический припадок или смерть от стрихнина.
Волк вырвался из его кожи почти готовым продуктом, как цикада из куколки, и подбежал к решетке. Когти махнули в нашу сторону, и мы оба попятились. С челюстей волка капала пена, зубы полосовали воздух. И я знала, что он бы меня убил и сожрал. Таков он был, такова его природа.
Айкенсен не мог отвести от волка глаз. Я нагнулась и подобрала оброненный нож.
— Айкенсен!
Он повернулся ко мне, все ещё перепуганный и бледный.
— Когда ты застрелил Холмс, тебе это было приятно?
Он хмуро напомнил:
— Я тебя выпустил. Я сделал, как сказали.
Я шагнула к нему.
— Ты помнишь, что я тебе обещала сделать, если ты тронешь Уильямса?
Он поднял на меня глаза:
— Помню.
— Молодец, — сказала я и вогнала нож ему в самый низ живота. По рукоять. Кровь хлынула и залила мне руку. Айкенсен так и глядел на меня стекленеющими глазами.
— Обещания надо выполнять.
Он упал, и под тяжестью его тела нож вспорол живот снизу доверху. Когда я вынула нож, глаза Айкенсена уже закрылись.
Обтерев нож о его китель, я вытащила ключи из обмякшей руки. Эдуард уже повесил винтовку на плечо. Ричард глядел на меня так, будто увидел впервые в жизни. По его лицу, даже при этой странной форме, и желтым глазам было видно, что он меня не одобряет.
Я открыла дверь. Первым вышел Эдуард, вторым Ричард, не отрывая от меня взгляда.
— Не было нужды его убивать. — Слова были Ричарда, хотя голос не его.
Мы с Эдуардом уставились на вервольфа альфа.
— Была, была.
— Мы убиваем, когда не можем иначе, а не для удовольствия или гордости, — сказал Ричард.
— Ты — может быть, — ответила я. — Но прочая стая, остальные оборотни, не столь щепетильны.
— Сюда едет полиция, — напомнил Эдуард. — Мы хотим с ними встречаться?
Ричард посмотрел на лютующего зверя в соседней клетке.
— Дайте мне ключи, я выведу его через туннель. Я чую запах наружного леса.
Я отдала ключи Ричарду, он коснулся пальцами моей ладони, когда их брал.
— Я долго продержаться не смогу. Идите.
Я заглянула в эти странные янтарные глаза. Эдуард тронул меня за руку:
— Нам пора.
Я услышала звук сирен. На выстрелы съезжаются, наверное.
— Поосторожнее там, — сказала я Ричарду.
— Обязательно.
Эдуард увлекал меня вверх по лестнице. Ричард упал наземь, спрятав лицо в ладони. Когда он его поднял, кости лица стали длиннее и скользили под кожей, будто лицо было из глины.
Я споткнулась, и только рука Эдуарда не дала мне упасть на лестнице. Я повернулась, и мы побежали. Когда я оглянулась, Ричарда не было видно.
Винтовку Эдуард бросил на лестнице. Дверь распахнулась, и в неё ввалилась полиция. Только тут я сообразила, что Каспара нигде нет.

43

Ни мне, ни Эдуарду не пришлось садиться в тюрьму, хотя копы нашли тех, кого мы убили. Все вообще считали чудом, что нам удалось выбраться живыми. Это произвело на них впечатление. Эдуард меня удивил, показав удостоверение на имя Теда Форрестера, охотника за скальпами. То, что мы перебили шайку нелегальных охотников на ликантропов, сильно повысило репутацию охотников за скальпами и Теда Форрестера в частности. Я тоже получила много хорошей прессы, и Берт был доволен.
Дольфа выписали как раз к Рождеству, Зебровски пришлось проваляться дольше. Я купила каждому из них в подарок по ящику патронов с серебряными пулями. Это всего лишь деньги, и вообще я не хочу когда-нибудь видеть, как у них жизнь вытекает под капельницей.
Я нанесла последний визит в «Кафе лунатиков». Маркус мне рассказал, что Альфред убил ту девушку по собственной инициативе. Габриэль не знал, что это произойдет, но раз уж её убили, то не пропадать же добру! Ликантропы разные бывают, но уж непрактичных среди них нет. Райна пустила фильм в продажу по той же причине. Не то чтобы я им поверила — куда как просто свалить вину на покойника, но Эдуарду я так и не сказала. Предупредила только Райну и Габриэля, что, если не дай Бог всплывет ещё одна порнуха с убийством, могут помахать миру своими мохнатыми лапками. Я спущу на них Эдуарда. Последнего я им, впрочем, тоже не сказала.
Ричарду я подарила золотой крест и взяла с него обещание его носить. Он мне подарил игрушечного пингвина, который играет «Зимнюю сказку», мешок черно-белых резиновых пингвинов и небольшую бархатную коробочку, как для кольца. Я думала, что у меня сердце выпрыгнет, но кольца там не было, а только записка: «Обещания выполняются».
Жан-Клод подарил мне стеклянную статуэтку пингвина на льдине, красивую и дорогую. Мне бы она понравилась больше, если бы её подарил Ричард.
Что можно подарить на Рождество Мастеру Города? Пинту крови разве что? Я остановилась на античной камее. На вороге его кружевной рубашки она будет отлично смотреться.
Где-то в феврале доставили посылку от Эдуарда. В ней оказалась шкура лебедя. И записка: «Я нашел колдунью, которая сняла проклятие». Когда я подняла шкуру с перьями, выпала ещё одна записка. Там было сказано: «Мне заплатил Маркус». Мне и самой надо было понять, что Эдуард сумеет получить выгоду от ликвидации, которую приходится выполнить бесплатно. Я его все же знала.
Ричард не понимает, зачем я убила Айкенсена. Я пыталась объяснить, но сказать, что я убила человека, потому что обещала, — это звучало как гордыня. Только это не было ради гордыни. Это было ради Уильямса, которому уже не защитить свою докторскую и сов своих не увидеть. Ради Холмс, которой никогда не быть первой в Миссури женщиной — начальником полиции. Ради всех, кого он убил без малейшего милосердия. А раз так, ему милосердия тоже не полагается. У меня не было бессонницы из-за убийства Айкенсена. Может, это должно бы меня волновать больше, чем само убийство — тот факт, что оно меня совсем не волнует. Ну вот ни капельки.
А шкуру лебедя я отдала натянуть на прелестную раму и застеклить, а потом повесила в гостиной — она как раз под цвет дивана. Ричарду не нравится, а мне — так даже очень.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 6)
  • 10 (Страница 7)
  • 11 (Страница 8)
  • 12 (Страница 9)
  • 13 (Страница 10)
  • 14 (Страница 10)
  • 15 (Страница 11)
  • 16 (Страница 12)
  • 17 (Страница 12)
  • 18 (Страница 14)
  • 19 (Страница 15)
  • 20 (Страница 16)
  • 21 (Страница 17)
  • 22 (Страница 17)
  • 23 (Страница 19)
  • 24 (Страница 19)
  • 25 (Страница 21)
  • 26 (Страница 21)
  • 27 (Страница 22)
  • 28 (Страница 23)
  • 29 (Страница 24)
  • 30 (Страница 26)
  • 31 (Страница 27)
  • 32 (Страница 28)
  • 33 (Страница 28)
  • 34 (Страница 29)
  • 35 (Страница 29)
  • 36 (Страница 30)
  • 37 (Страница 31)
  • 38 (Страница 32)
  • 39 (Страница 32)
  • 40 (Страница 32)
  • 41 (Страница 34)
  • 42 (Страница 34)
  • 43 (Страница 35)


Лорел Гамильтон

Кафе лунатиков

Цикл: "Анита Блейк " - 4

 Читать книгу

Аннотация

Стая вервольфов бродит по улицам современного города. Стая вервольфов, что подчиняется лишь воле своего вожака, привыкла не иметь себе равных противников в бою — не важно, в честном или подлом. Но теперь люди-волки исчезают один за другим. И уже они нуждаются в помощи. В помощи человека. В помощи профессионала. В помощи Аниты Блейк. Итак, когти и клыки, мужество и отвага против... КОГО? Имя врага пока еще неизвестно. Полнолуние еще не настало...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Лорел Гамильтон - Биография

Лорел Гамильтон

На основную страницу

Биография

Лорел К. Гамильтон (до замужества - Лорел Клейн) родилась 19 февраля 1963 года в небольшом городке возле Ширли (штат Арканзас, США). Училась в христианском колледже "Мэрион" (Индиана), получила степени по английской литературе и биологию. Во время учебы познакомилась с Гэри Гамильтоном, ставшим ее мужем. Дебютный роман Лорел К. Гамильтон, фэнтези "Обет колдуньи" ("Nightseer"), был опубликован в 1992 году. На следующий год появился первый роман из "вампирской хроники" "Запретный плод", которая была продолжена "Смеющимся трупом" (1994). Дальнейшие приключения вампирши Аниты Блейк описаны в романах "Circus of the Damned" (1995), "The Lunatic Cafe" (1996), "Bloody Bones" (1996), "The Killing Dance" (1997), "Burnt Offerings" (1998) и "Obsidian Butterfly" (2000). В 2000 году вышел роман "Поцелуй Теней" ("A Kiss of Shadows"), положивший начало новому фэнтезийному циклу писательницы. Кроме того, Лорел Гамильтон пишет рассказы, она также автор нескольких новеллизаций ( в том числе и знаменитого "Звездного пути").