Лорел Гамильтон - Голубая луна

1 Лорел Гамильтон

1
(перевод - Cara)

Мне снилась хладная плоть и простыни цвета свежей крови. Телефонный звонок разбил сон на осколки, проблески – мимолетный взгляд темно-синих глаз, скользящие по мне руки, его волосы, падающие мне на лицо дразнящим, душистым облаком. Я проснулась в своем собственном доме, за мили от Жан-Клода с ощущением прикосновения его тела. Нашарила трубку на столике рядом с кроватью и выдохнула:
- Алло…
- Анита, это ты?
Это был Дэниел Зееман, младший брат Ричарда. Дэниелу было двадцать четыре. Ричард когда-то был моим женихом, до тех пор, пока я не предпочла ему Жан-Клода. А когда спишь с другим, это вносит определенные коррективы в семейные планы. И я винила в этом себя, а не Ричарда. Это воспоминание было единственным, которое нас еще связывало.
Я покосилась на светящиеся в темноте часы у кровати. Десять минут четвертого утра.
- Дэниел, что стряслось?
Никто не звонит мне ночью, чтобы сообщить хорошие новости.
Он глубоко вздохнул, будто готовясь к следующему броску.
- Ричард в тюрьме.
Я села, простыни сбились почти в узел у моих колен.
- Что ты сказал?
Я вдруг совершенно проснулась, сердце колотилось, адреналин лез из ушей.
- Ричард в тюрьме, - повторил он.
Мне снова захотелось переспросить. Вместо этого я спросила:
- За что?
- Попытка изнасилования, - ответил он.
- Что?
Дэниел повторил. Во второй раз смысла в этом не прибавилось.
- Ричард у нас последний бойскаут, - сказала я, - я бы больше поверила в убийство, чем в насилие с его стороны.
- Сдается мне, это комплимент, - сказал он.
- Ты знаешь, что я имею в виду, Дэниел. Ричард никогда бы не сделал ничего такого.
- Согласен, - сказал он.
- Он в Сент-Луисе? – спросила я.
- Нет, все еще в Теннеси. Он закончил свои дела с диссертацией, и его арестовали в тот же вечер.
- Расскажи, что произошло.
- Я точно и не знаю, - сказал он.
- Что ты имеешь в виду? – спросила я.
- Они не разрешили мне увидеться с ним, - сказал Дэниел.
- Это еще почему?
- Мама ходила к нему, но они не разрешили пройти всем.
- У него есть адвокат? – спросила я.
- Он говорит, что адвокат ему не нужен, и он ни в чем не виноват.
- За решеткой полно невиновных, Дэниел. Ему обязательно нужен адвокат. Получается, что его слово против слова женщины. И если она местная, а он - нет, то у него проблемы.
- У него и так проблемы, - сказал Дэниел.
- Черт!
- Это еще не самое плохое, - сказал он.
Я сбросила одеяло и встала, сжимая трубку.
- Говори.
- В этом месяце будет голубая луна, - сказал он очень спокойно, без объяснений, но я все поняла.
Ричард – вервольф альфа. Он вожак местной стаи, и это его единственный изъян. Мы расстались после того, как я увидела, что он кое-кого ест. Это заставило меня броситься в объятия Жан-Клода. То есть я сбежала от оборотня к вампиру. Жан-Клод – мастер вампиров Сент-Луиса. Он определенно не более человек, чем Ричард. Я знаю, что особенно нечего выбирать из кровопийцы и поедающего сырое мясо, но у Жан-Клода после трапезы по крайней мере не застревали куски между клыками. Маленькое, но ощутимое различие.
Голубой луной обычно называли второе полнолуние в месяце. Луна в общем-то не становилась голубой, но такое поэтическое название пошло от старой присказки – “однажды при голубой луне”. Такое случается примерно раз в три года. Был август, и до второго полнолуния оставалось всего пять дней. У Ричарда был отличный контроль, но я еще не слышала ни об одном оборотне, кто бы смог справиться с превращением в полную луну. И не имеет значения, в какое животное вы превращаетесь, ликантроп есть ликантроп. Полнолуние властвует над ними.
- Мы должны вытащить его из тюрьмы до полнолуния, - сказал Дэниел.
- Да, - ответила я.
Ричард скрывал, кем он был. Он преподавал в школе. И если бы там узнали, что он оборотень, он потерял бы работу. Конечно, дискриминация больных незаконна, особенно, если заболевание так трудно передается, как ликантропия, но, тем не менее, она была. Никто не хотел, чтобы их детишек учил монстр. И единственный в семье Ричарда, кто знал его секрет, был Дэниел. Родители были не в курсе.
- Дай мне номер, по которому с тобой можно связаться, - попросила я.
Он продиктовал номер.
- Ты займешься этим? – спросил он.
- Да.
Он вздохнул:
- Спасибо. Мама всех поставила на уши, но это не помогает. Нужно, чтобы здесь был кто-то, кто понимает эту систему.
- Я попрошу кого-нибудь из знакомых позвонить тебе и сообщить имя хорошего адвоката из тех мест до того, как я приеду. Может, у вас получится договориться о залоге.
- Если он согласится встретиться с адвокатом, - сказал Дэниел.
- Он совсем дурак? – спросила я.
- Он думает, что раз правда на его стороне, то этого достаточно.
Это действительно было похоже на Ричарда. На самом деле причина, почему мы разошлись, была не одна. Он полагался на идеалы, которые не работали даже тогда, когда были в моде. Правда, правосудие и американский путь – все это определенно не работало в случае с правоохранительной системой. Деньги, власть и удача – вот что здесь действовало. Или желательно иметь на своей стороне кого-то, кто был частью системы.
Я – Истребитель, палач для вампиров. У меня есть лицензия на охоту и убийство вампиров в случае постановления суда. Лицензия действовала в трех штатах. Теннеси в это число не входил. Но копы, как правило, относятся к истребителям лучше, чем к обычным штатским. Мы рискуем жизнью и обычно на нашем счету больше убийств, чем у них. Конечно, убийств вампиров, а некоторые не считают их за настоящие убийства.
- Когда ты сможешь приехать? – спросил Дэниел.
- У меня есть еще дела, которые нужно закончить здесь, но увидимся еще сегодня до обеда.
- Надеюсь, что ты вправишь мозги Ричарду.
Я встречалась как-то с их мамочкой, больше чем один раз, поэтому заметила:
- Странно, что у Шарлотты не получилось вправить ему мозги.
- А откуда, как ты думаешь, у него этот бзик – “правда освободит тебя”? – спросил Дэниел.
- Великолепно, - сказала я, - скоро приеду, Дэниел.
- Мне пора, - он повесил трубку так внезапно, как будто боялся, что кто-то его застукает. Возможно, мамочка вошла в комнату. У Зееманов было четыре сына и дочь. Все сыновья были ростом шесть футов и выше. Дочь - только чуть ниже. Все были совершеннолетние. И все до смерти боялись своей матери. Не буквально боялись, но Шарлотта Зееман была главой семьи. Всего один обед в кругу их семьи, и я твердо это усвоила.
Я положила трубку, включила лампу и начала собираться. Пока я бросала вещи в чемодан, мне вдруг пришло в голову задаться вопросом, какого черта я это делаю. Я могла бы сказать, что это было из-за того триумвирата силы, частью которого был Ричард, и в который Жан-Клод превратил нас троих. Мастер вампир, Ульфрик – или вожак волков, и некромант. Я была некромантом. Мы были связаны так крепко, что иногда случайно врывались в сны друг друга. А иногда и не случайно.
Но я мчалась на помощь не потому, что Ричард был нашим третьим. Как никому другому, я могла признаться хотя бы самой себе, что все еще любила Ричарда. Не так, как Жан-Клода, но так же всерьез. Он был в беде, и я должна была помочь ему, если только смогу. Просто. Запутанно. Больно.
Интересно, что подумает Жан-Клод, когда узнает, как я бросила все и кинулась спасать Ричарда. На самом деле это не имело значения. Я собиралась, и да будет так. Но я не могла отделаться от мысли, как это заставит моего возлюбленного вампира себя чувствовать. Его сердце не всегда билось, но его все еще можно было разбить.
Любовь – отстой. Иногда чувствуешь, что все отлично. А иногда это просто еще один способ истечь кровью.

2
(перевод – Cara и Jane)

Я позвонила в несколько мест. Моя подруга, Кэтрин Мейсон-Джилетт была адвокатом. Она часто помогала мне делать заявления в полиции по поводу трупов, которым я помогла отправиться на тот свет. И пока – ни одного задержания. Даже попытки. Как так вышло? Я врала.
Боб, муж Кэтрин, поднял трубку после пятого звонка. Голос был сонный, его едва можно было узнать. Только по басовитому рычанию я поняла, кто из них подошел к телефону. Никто не просыпается изящно.
- Боб, это Анита. Мне нужно поговорить с Кэтрин. По делу.
- Ты в полицейском участке? – спросил он. Видите, он меня знал!
- Нет, на этот раз мне не нужен адвокат.
Он не стал задавать вопросов, и просто сказал:
- Даю тебе Кэтрин. И если ты думаешь, что мне совсем не интересно, то ты ошибаешься. Кэтрин удовлетворит это мое низменное чувство после того, как ты повесишь трубку.
- Спасибо, Боб, - сказала я.
- Анита, что случилось? – голос Кэтрин звучал нормально. Она была адвокатом по уголовным делам в частной фирме. Ее часто будили в поздние часы. Она этого не любила, но справлялась с этим хорошо.
Я рассказала ей новости. Она знала Ричарда, и он ей очень нравился. И она не понимала, какого дьявола я бросила его ради Жан-Клода. Но пока я не могла рассказать ей о том, что Ричард – оборотень, объяснить было трудновато. Черт, даже если упомянуть этот факт, все равно это сложно объяснить.
- Карл Белизариус, - сказала она, когда я закончила, - он один из лучших адвокатов в том штате. Я знаю его лично. Он не так осторожен в выборе клиентов, как я. У него есть несколько клиентов из числа известных уголовников, но он хорош.
- Можешь с ним связаться и попросить его начать работать по этому делу? – спросила я.
- Тебе нужно разрешение Ричарда на это, Анита.
- Я не могу уговорить Ричарда взять другого адвоката, пока не увижу его. А время очень дорого, Кэтрин. Сможет Белизариус хотя бы запустить машину?
- Ты уверена, что у Ричарда уже есть адвокат?
- Дэниел упоминал, что он отказался видеться со своим адвокатом, так что думаю, да.
- Дай мне номер Дэниела, и я посмотрю, что смогу сделать, - сказала она.
- Спасибо, Кэтрин, правда.
Она вздохнула:
- Я знаю, что ты полезешь решать самые сложные проблемы за любого из своих друзей, ты надежный человек. Но ты уверена, что здесь твои мотивы чисто дружеские?
- Что ты имеешь в виду?
- Ты все еще любишь его, правда?
- Без комментариев, - сказала я.
Кэтрин мягко рассмеялась.
- “Без комментариев”. Ты у меня не под следствием, дорогая.
- Это ты так говоришь, - сказала я.
- Ладно, посмотрим, что я смогу сделать. Дай мне знать, когда доберешься туда.
- Дам, - сказала я.
Я положила трубку, и сразу позвонила на свою основную работу. Убийство вампиров – это так, побочное занятие. Я поднимала мертвых и работала на Аниматорс, Инк., первую в стране фирму, занимавшуюся поднятием зомби. Так же у нас были самые высокие доходы. Отчасти заслуга в этом принадлежала нашему боссу, Берту Во. Он мог делать деньги из воздуха. И ему не нравилось, что моя помощь полиции в расследовании противоестественных убийств отнимала у меня все больше и больше времени. Само собой, он не придет в восторг от моего отъезда из города на неопределенное время по личным делам. И я была рада, что час был неурочный, в офисе его нет, и он не сможет наорать на меня лично.
Если Берт так и будет давить на меня, я просто уйду, чего мне бы не хотелось. Мне необходимо поднимать зомби. Это не было похоже на мускул, который атрофируется, если не использовать его. Это была врожденная способность. И если бы я не делала этого, моя сила изливалась бы сама по себе. Как-то в колледже один из преподавателей покончил с собой. Дня три никто не обнаружил тело, а за это время обычно душа покидает его. И однажды ночью, труп притащился в мою комнату в общежитии. Моя соседка съехала на следующий же день. У нее начисто отсутствовала тяга к приключениям.
Так или иначе, я бы поднимала мертвых. Выбора у меня не было. У меня была достаточная известность, чтобы пуститься в свободное плаванье. Но мне нужен был менеджер, только тогда это бы получилось. И проблема была в том, что уходить из фирмы мне не хотелось. Некоторые сотрудники были в числе моих лучших друзей. Кроме того, за год и так случилось столько перемен, сколько я могла вынести.
Я, Анита Блейк, бич бессмертных, человек, на чьем счету убитых вампиров больше, чем у любого другого истребителя в стране, встречаюсь с вампиром. В этом была прямо-таки поэтичная ирония.
В дверь позвонили. Звонок заставил мое сердце прыгнуть к горлу. Звук был самым обычным, но не в 3.45 утра. Я оставила почти собранный чемодан на не застланной постели, и пошла в гостиную. Моя белая мебель стояла на великолепном восточном ковре. Пестрые подушки таких же ярких цветов были в беспорядке раскиданы по дивану и креслу. Мебель была моей. Ковер и подушки подарил мне Жан-Клод. Его вкус всегда был лучше моего. К чему спорить?
В дверь снова позвонили. Это заставило меня подпрыгнуть без причины, кроме той, что звонящий был настойчив, час был поздний, а я и так уже была на нервах из-за новостей про Ричарда. Я подошла к двери со своим любимым стволом, девятимиллиметровым браунингом, в руке, направленным пока в пол. Я была почти у двери, когда поняла, что на мне нет ничего, кроме ночнушки. Пистолет, но никакого халата. Мои приоритеты налицо.
Так я и стояла босая на дивном ковре, рассуждая, вернуться ли за халатом или за джинсами. За чем-нибудь. Если бы на мне была одна из моих обычных необъятных футболок, я бы открыла дверь. Но я была в черной атласной сорочке на тоненьких лямочках. Она доходила почти до колен. Один размер для всех. Она скрывала все, но не вполне подходила под определение одеяния для открывания дверей. Черт с ним.
Я спросила:
- Кто там?
Плохие парни обычно не звонят в дверь.
- Это Жан-Клод, ma petite.
У меня отвалилась челюсть. Даже плохой парень удивил бы меня меньше. Что он здесь делает? Я поставила браунинг на предохранитель и открыла дверь. Атласная сорочка была подарком от Жан-Клода. Он видел меня и без нее. Так что халат нам был не нужен.
Я открыла дверь, и за ней стоял он. Это было похоже на то, словно я - факир, который срывает занавесь, и перед вами предстает его прекрасный помощник. От его вида у меня перехватило дыхание.
Его рубашка была обычной формально-консервативной, с застегнутыми манжетами и простым воротом. Она была красного цвета, а воротник и манжеты - темного, атласно-алого. Остальные части были почти прозрачные, так что его руки, грудь и талия были видны сквозь красную ткань. Черные волосы волнами падали на плечи и казались темнее на фоне красной рубашки. Даже его темно-синие глаза выглядели ярче в соседстве с красным. Это был мой любимый цвет на нем, и он это знал. Он продел красный шнур вместо ремня к черным джинсам, и шнур спадал с одной стороны бедер. Черные кожаные сапоги обтягивали его длинные стройные ноги от носков почти до паха.
Когда я была далеко от Жан-Клода, далеко от его тела, его голоса, я могла смущаться и чувствовать себя неловко из-за того, что встречалась с ним. Когда я была далеко от него, я могла уговорить себя не думать о нем – почти. Но никогда, если он был рядом. Когда я была с ним, моя душа уходила в пятки, и мне приходилось прилагать немалые усилия, чтобы не лепетать “О, Боже мой!”.
Справившись с собой, я сказала:
- Выглядишь, как обычно, эффектно. Только вот что ты тут делаешь в ночь, когда я просила тебя не приходить?
Что мне хотелось сделать – это броситься и обвиться вокруг него плащом, и чтобы он перенес меня через порог, как вцепившуюся обнимающуюся обезьянку. Но этого делать я не собиралась. В этом было маловато чувства собственного достоинства. И потом, меня начинало пугать, как сильно я его хочу, - и как часто. Он был для меня новым наркотиком. И дело было не во власти вампира. Это было старое доброе вожделение. Но это все еще пугало меня, и поэтому я установила некоторые ограничения. Правила. И большей частью он следовал им.
Он улыбнулся, и эта улыбка могла вызвать трепет и любви, и ужаса. Улыбка рассказывала обо всех его порочных мыслях, о том, что двое могли бы делать в темной комнате, наполненной запахом дорогих духов и разгоряченных тел - теми ароматами, которые источают простыни. Его улыбка не вгоняла меня в краску, пока мы не начали заниматься любовью. Иногда ему достаточно было улыбнуться, чтобы жар пробегал по моей коже, словно мне было вновь тринадцать, а он – моя первая любовь. Он думал, что это очаровательно. А меня это смущало.
- Сукин ты сын, - ласково сказала я.
Улыбка стала еще шире.
- Наш сон прервали, ma petite
- Так и знала, что ты не случайно в моем сне, - сказала я. Получилось неприязненно, и я порадовалась. Потому что легкий аромат его одеколона овевал мое лицо, словно знойный летний ветер. Экзотический, с еле заметным намеком на запах цветов и специй. Иногда я почти ненавидела стирать свои простыни из-за страха, что пропадет этот неповторимый аромат.
- Я просил надевать мой подарок, чтобы ты мне снилась. Ты знала, что так и будет. И ты скажешь неправду, если начнешь спорить. Можно, я войду?
Его так часто приглашали в этот дома, что он мог переступить мой порог без дополнительных приглашений, но для него это была игра. Как формальное подтверждение того, что каждый раз, когда он переступает порог, я хочу его. Это и раздражало, и доставляло мне удовольствие, как многое в Жан-Клоде.
- Ты тоже можешь войти.
Он вошел, за ним я. Я заметила, что его черные сапоги были зашнурованы сзади от пят до самого верха. Джинсы сидели так гладко, что можно было не гадать относительно одежды под ними.
Не оборачиваясь, он сказал:
- Не ворчи, ma petite. Ты вполне способна преградить мне путь в свои сны, - он повернулся, и глаза его были наполнены темным светом, - ты приглашала меня более радушно, чем только с распахнутыми объятьями.
Я покраснела уже во второй раз за последние пять минут.
- Ричард в тюрьме, в Теннеси, - сказала я.
- Я знаю, - ответил он.
- Знаешь? – спросила я, - как это?
- Их Мастер города позвонил мне. Он был очень напуган, что я могу подумать, будто это его рук дело. Его способ разрушить наш триумвират.
- Если бы он хотел уничтожить нас, это было бы обвинение в убийстве, а не попытка изнасилования, - сказала я.
- Точно, - сказал Жан-Клод и рассмеялся. Его смех скользнул по обнаженной коже, как мой личный ласковый ветерок, - кто бы ни обвинил нашего Ричарда, он его близко не знал. Я бы скорее поверил в то, что Ричард убийца, чем насильник.
Это были почти мои слова. Почему-то мне стало жутковато.
- Ты поедешь в Теннеси?
- Мастер, Колин, запретил мне появляться на своей земле. Так что это было бы явным проявлением агрессии, если не объявлением войны.
- Почему ему не все равно? – спросила я.
- Он боится моей силы, ma petite. Точнее – нашей силы, вот почему он сделал персоной нон грата на своей территории и тебя тоже.
Я уставилась на Жан-Клода.
- Надеюсь, ты шутишь. Он запретил нам обоим помочь Ричарду?
Он кивнул.
- И после этого, он ждет, что мы поверим, будто он ни при чем? – спросила я.
- Я верю ему, ma petite.
- Ты можешь сказать, что он не врал, всего лишь услышав его по телефону? – спросила я.
- Некоторые вампиры в ранге мастера могут солгать другому мастеру, но я не думаю, что у Колина достаточно для этого силы. Правда, это не то, почему я верю ему.
- Тогда почему?
- Последний раз, когда мы с тобой появились на территории другого вампира, мы обошлись с ней круто.
- Она пыталась нас убить, - сказала я.
- Формально, - сказал он, - она освободила всех ради тебя. Тебя же она хотела сделать вампиром.
- А я говорю, она пыталась меня убить.
Он улыбнулся:
- О, ma petite, ты сама меня убиваешь.
- Бред! Не может этот Колин действительно думать, что мы оставим Ричарда гнить в тюрьме.
- Он может отказать нам в безопасном проезде, - сказал Жан-Клод.
- Из-за того, что мы уже убили одного мастера на его территории? – спросила я.
- Ему не нужны основания для отказа, ma petite. Он может просто отказать.
- Как вы, вампиры, хоть о чем-нибудь договариваетесь?
- Не спеша, - ответил Жан-Клод, - и помни, ma petite, у нас есть время, чтобы быть терпеливыми.
- Ну, а у меня времени нет, и у Ричарда тоже.
- У вас могла бы быть вечность, если бы вы оба приняли четвертую метку, - сказал он, совершенно спокойно, нейтрально.
Я покачала головой.
- Мы с Ричардом ценим то немногое, что в нас осталось от людей. Да и в задницу твою вечность, четвертая метка не сделает нас бессмертными. Она будет просто означать, что мы проживем столько же, сколько ты. Тебя труднее убить, чем нас, но не настолько труднее.
Он сел на диван, подогнув под себя ноги. Положение было не самым удобным, учитывая, сколько на нем было кожи. Возможно, сапоги были мягче, чем они казались. Нда.
Он положил локти на спинку дивана, прогнувшись в спине, от чего его грудь проступила четче. Простая красная ткань полностью обтянула его и не оставила места для воображения. Соски проступили через тонкую материю, и его крестообразный ожог казался кровавым.
Он подался вперед, опершись руками на диван, как русалка на камне. Я подумала, что он вот-вот начнет дразнить меня или прошепчет что-нибудь сексуальное. Вместо этого, он сказал:
- Я решил сказать тебе о заключении Ричарда лично, - он пристально разглядывал мое лицо, - я подумал, что это может тебя расстроить.
- Конечно, это меня расстраивает. И этот твой Колин, вампир, или кто он там, просто не в своем уме, если думает, что сможет помешать нам помочь Ричарду.
Жан-Клод улыбнулся:
- Ашер ведет переговоры даже в этот самый момент, чтобы тебе разрешили появиться на территории Колина.
Ашер был его вторым “я”, если можно так сказать, вампиром-заместителем. Я нахмурилась:
- Почему мне, а не тебе?
- Потому что у тебя гораздо лучше получается иметь дело с полицией, чем у меня.
Он вынул одну длинную, обтянутую черной кожей ногу из-под себя, и встал с дивана одним скользящим движением. Это было похоже на танцевальное па. Насколько мне было известно, Жан-Клод никогда не выступал в “Запретном плоде”, стрип-клубе для вампиров, который ему принадлежал, но у него бы получилось. Он двигался с плавной грацией, которая делала любое его движение чувственным и смутно непристойным. И вы всегда чувствовали себя с ним, как будто знали о его порочных мыслях, которые не принято высказывать вслух в больших компаниях.
- Почему ты просто не позвонил, чтобы сказать мне все это? – спросила я.
Я знала ответ, или, по крайней мере, часть ответа. Судя по всему, он был так же без ума от моего тела, как я - от его. Хороший секс занимает обе стороны. Соблазнитель может стать соблазняемым его же жертвой.
Он скользнул ко мне.
- Я решил, что это новости, которые лучше доставить лично.
Он остановился передо мной, так близко, что свободный край моей сорочки слегка коснулся его бедер. Он лишь чуть пошевелился, и атлас сорочки нежно заскользил по моим обнаженным ногам. Большинству людей понадобилось бы использовать для этого руки. Но у Жан-Клода, конечно, было четыре сотни лет, чтобы отточить свою технику. А практика – путь к совершенству.
- Почему лично? – спросила я, слегка с придыханием.
Его губы тронула улыбка.
- Ты знаешь, почему, - сказал он.
- Хочу, чтобы ты это сказал.
Его прекрасное лицо приобрело чистое, внимательное выражение, и только из глаз рвалась сдерживаемая сила, подобно негаснущему огню.
- Я просто не мог отпустить тебя, не коснувшись еще раз. Мне захотелось станцевать с тобой наш грешный танец перед тем, как ты уедешь.
Я рассмеялась, но напряженно, почти нервно. У меня вдруг пересохло во рту. И с трудом получалось не смотреть на его грудь. “Грешный танец” - это его любимое определение секса. Мне безумно хотелось коснуться его, но я не была уверена, когда мы сможем остановиться. Ричард был в беде. Однажды, я уже предала его ради Жан-Клода, но больше я не намерена была это делать.
- Мне нужно собираться, - сказала я.
Я резко повернулась и пошла к кровати.
Он последовал за мной.
Я положила пистолет на столик у кровати рядом с телефоном, достала носки из ящика и стала укладывать их в чемодан, стараясь не обращать внимания на Жан-Клода. Это было не так просто. Он лег на кровать за чемоданом, опираясь на локоть, вытянув ноги на всю длину кровати. Он выглядел чудовищно одетым на фоне моего белого постельного белья. Он наблюдал, как я двигаюсь по комнате, и следил за мной только глазами. Он напоминал мне кота: настороженный, непринужденно совершенный.
Я зашла в ванную за туалетными принадлежностями. У меня был такой небольшой мешочек от мужского бритвенного прибора, где я хранила все мелочи. Последнее время я все позже и позже уезжала из города. Так что приходилось подстраиваться.
Жан-Клод лег на спину, длинные черные волосы рассыпались по белой подушке, как в моем темном сне. Он слегка улыбнулся, когда я вернулась в комнату, и протянул мне руку:
- Иди ко мне, ma petite.
Я покачала головой:
- Если я пойду к тебе, мы отвлечемся надолго. А я хочу собраться и одеться. У нас нет времени на что-нибудь еще.
Он двинулся по кровати ко мне, скользяще перевернувшись, как будто у него были мышцы там, где их быть не должно.
- Я так непривлекателен, ma petite? Или твоя забота о Ричарде подавляет все остальное?
- Ты сам прекрасно знаешь, насколько ты для меня привлекателен. И да, я волнуюсь на счет Ричарда.
Он стек с кровати, следуя за мной по пятам. Он перемещался изящными медленными движениями, пока я бегала в разные концы комнаты, успевая за мной повсюду, попадая в такт моим быстрым шагам. Возникало такое ощущение, будто тебя преследует ленивый хищник, один из тех, в распоряжении которых все время мира, но который, в конце концов, все равно тебя поймает.
Когда я во второй раз чуть не влетела в него, я не выдержала:
- Что с тобой? Хватит таскаться за мной. Ты меня нервируешь.

1 Следующая страница


Голубая луна 2

На самом деле, близость его тела заставляла меня дергаться, как от статического электричества.
Он сел на край кровати и вздохнул:
- Не хочу, чтобы ты уезжала.
Я перестала метаться, повернулась и уставилась на него.
- Почему, ради всего святого?
- Веками я мечтал иметь достаточно силы, чтобы быть в безопасности. Достаточно власти, чтобы владеть своими землями, в далеком прошлом, обрести чувство умиротворения. И теперь я боюсь того самого человека, который может помочь реализовать мои желания.
- О чем ты? – я подошла и встала перед ним, держа в руках ворох рубашек и вешалок.
- О Ричарде. Я боюсь Ричарда, - в его глазах стояло выражение, которое я редко видела у него. Он был не уверен в себе. Это было совершенно нормальное, человеческое выражение. И оно смотрелось крайне странно у элегантного человека в вызывающей рубашке.
- Почему ты боишься Ричарда? – спросила я.
- Если ты любишь его больше, чем меня, я боюсь, что ты уйдешь к нему.
- Если ты не заметил, Ричард меня сейчас не переносит. Он с тобой разговаривает больше, чем со мной.
- Он не ненавидит тебя, ma petite. Он ненавидит, что ты со мной. Это большая разница, - Жан-Клод смотрел на меня почти скорбно.
Я вздохнула:
- Ты ревнуешь к Ричарду?
Он опустил глаза и посмотрел на носы своих дорогих сапог.
- Было бы глупо с моей стороны не ревновать.
Я свалила свой ворох блузок на одну руку и коснулась его лица. Повернула его к себе.
- Я сплю с тобой, а не Ричардом, помнишь?
- Да, я здесь, ma petite. Я одет для твоих снов, а ты даже не поцеловала меня.
Его реакция меня удивила. Только я начала думать, что знаю его.
- Ты расстроился, что я не поцеловала тебя при встрече?
- Возможно, - сказал он очень тихо.
Покачав головой, я швырнула блузки в сторону открытого чемодана. Затем толкнула ногами его колени, пока он не развел их и не дал мне встать вплотную к нему. Положила руки ему на плечи. Прозрачная красная ткань была жестче на ощупь, чем казалась.
- Как может кто-то такой же роскошный, как ты, быть таким неуверенным?
Он обвил руками мою талию, прижимая меня к себе. Свел ноги, зажав меня между ними. Кожа его сапог оказалась очень мягкой, почти нежной. Оказавшись у него в руках, я была в очень эффективной ловушке. Но так как я была добровольным пленником, все было в порядке.
- Чего я хочу, так это опуститься на колени и впиться губами в эту гладкую сорочку. Хотелось бы знать, сколько тебя мне удастся испить через мягкую ткань.
Я подняла брови.
Он рассмеялся нежным низким смехом. Как обычно, от одного только этого звука по мне побежали мурашки, а соски затвердели. Его смех был осязаем, он вторгался в меня. Одним голосом он мог делать такие вещи, которые и не снились ловким рукам других людей. И при этом, он боялся, что я уйду от него к Ричарду.
Он опустил лицо мне на грудь, уютно пристроившись в ложбинку. Затем нежно потерся щекой, заставляя атлас скользить по мне, пока мое дыхание не участилось.
Я вздохнула и наклонила голову, все еще прижимаясь к нему.
- Я не собираюсь уходить от тебя к Ричарду. Но он в беде, и это важнее секса.
Жан-Клод поднял лицо, наши руки так переплелись, что он почти не мог пошевелиться.
- Поцелуй меня, ma petite, и все. Всего один поцелуй, и я буду знать, что ты любишь меня.
Я прикоснулась губами к его лбу.
- Я думала, ты больше уверен в себе.
- Так и есть, - сказал он, - со всеми, кроме тебя.
Я отклонилась назад ровно настолько, чтобы увидеть его лицо.
- Любовь должна повышать твою уверенность, а не наоборот.
- Да, - спокойно сказал он, - должна. Но ты любишь и Ричарда. Ты пытаешься не любить его, и он старается не любить тебя. Но любовь проходит не так просто, и не так просто появляется.
Я нагнулась к нему. Первый поцелуй был всего лишь касанием губ, словно атлас скользнул по моему лицу. Второй поцелуй был глубже. Я слегка прикусила его верхнюю губу, и он издал легкий звук. Касаясь кончиками пальцев моего лица, он поцеловал меня в ответ. Он целовал меня, будто хотел выпить меня до дна, слизнув самую последнюю капельку с горлышка бутылки какого-нибудь редкого прекрасного вина, нежно, ненасытно, страстно. Я обрушилась на него, обхватив его так крепко, словно даже руки мои задыхались от жажды чувствовать его.
Я почувствовала его острые клыки, касающиеся моих губ и языка. Затем быстрая, острая боль и сладкий медный вкус крови. Он снова издал неразличимый полу-стон и перекатился на меня. Так что я вдруг оказалась на кровати, а он надо мной. Его глаза светились темно-синим, зрачки растворились в накатывающем желании.
Он попытался повернуть мне голову на бок, уткнувшись в мою шею. Я силой повернулась к нему и посмотрела прямо в лицо
- Никакой крови, Жан-Клод.
Он чуть расслабился на мне, зарывшись лицом в сбившиеся простыни.
- Пожалуйста, ma petite.
Толкнув его в плечо, я потребовала:
- Слезь с меня.
Он перекатился на спину, и принялся разглядывать потолок, старательно не встречаясь со мной взглядом.
- Любой части моего тела доступны все изгибы и уголки твоего, но в этом последнем шаге ты мне отказываешь.
Я осторожно слезла с кровати, не доверяя ногам, и ответила.
- Я тебе не еда.
- Это намного больше, чем просто пища, ma petite. Если бы ты только позволила мне показать, насколько больше.
Я собрала ворох блузок и начала вынимать из них вешалки, чтобы упаковать одежду в чемодан.
- Никакой крови, это правило.
Он повернулся на бок.
- Я предложил тебе всего себя, ma petite, а ты сама не можешь мне отдаться. Как я не могу не ревновать к Ричарду?
- Сплю я с тобой. А с ним – даже не встречаюсь.
- Ты моя, но моя не полностью.
- Я не домашнее животное, Жан-Клод. Люди не должны принадлежать другим людям.
- Если бы ты смогла принять зверя Ричарда, ты бы не сдержалась. Ему бы ты отдала всю себя.
Я уложила последнюю блузку.
- Чёрт побери, Жан-Клод, это глупо. Я выбрала тебя. Ты доволен? Это решённое дело. Почему ты так беспокоишься?
- Потому, что в ту же минуту, когда ты узнала, что у него проблемы, ты бросила всё, чтобы ему помочь.
- Я бы сделала то же самое и для тебя, – сказала я.
- Вот именно, – сказал он. – Я не сомневаюсь, что ты по-своему любишь меня, но ты любишь и его.
Я застегнула чемодан.
- Нам не о чем спорить. Я сплю с тобой. И я не собираюсь жертвовать своей кровью только для того, чтобы ты чувствовал себя увереннее.
Зазвенел телефон. Приятный голос Ашера, так похожий на голос Жан-Клода, поинтересовался:
- Анита, как ты этим дивным летним вечером?
- Я в порядке, Ашер. А что?
- Могу я поговорить с Жан-Клодом? – попросил он.
Я почти начала спорить, но Жан-Клод протянул руку, и я отдала трубку ему.
Жан-Клод, как обычно, говорил с Ашером по-французски. В целом меня радовало, что ему было с кем поговорить на родном языке, но мои познания пока не простирались настолько далеко, чтобы следить за нитью беседы. У меня складывалось сильное впечатление, что иногда вампиры говорили при мне, как при ребенке, который еще не знает всяких взрослых слов, чтобы понимать, о чем идет речь. Это было грубо и высокомерно, но этим вампирам были века, так что порой они просто не могли ничего с собой поделать.
Он перешел на английский, обращаясь ко мне:
- Колин отказал тебе во въезде на его территорию. Он запретил въезд всем моим людям.
- Он что, может это сделать? – спросила я.
- Oui, - кивнул Жан-Клод.
- Я все равно собираюсь помочь Ричарду. Устрой это, Жан-Клод, или я уеду без всяких договоров.
- Даже если это будет означать войну? – поинтересовался он.
- Черт! – сказала я, - позвони этому мелкому сукину сыну и дай мне с ним поговорить.
Жан-Клод приподнял брови, но кивнул. Он повесил трубку, затем набрал номер, и сказал:
- Колин, это Жан-Клод. Да, Ашер передал мне твое решение. С тобой желает поговорить мой человек-слуга, Анита Блейк.
Пару секунд он слушал, затем продолжил:
- Нет, я не знаю, что она собирается тебе сказать.
Он передал мне трубку, и удобно устроился, облокотившись на спинку кровати, словно собираясь наслаждаться представлением.
- Алло, Колин?
- Это он.
У него был чистый средне-американский акцент, что заставляло его звучать намного менее экзотично, чем некоторые из них.
- Меня зовут Анита Блейк.
- Я знаю, кто ты, - сказал он. – Ты Истребитель.
- Ага, но приезжаю я не поэтому. В беду попал мой друг. И я просто хочу ему помочь.
- Он ваш третий. Если ты ступишь на мои земли, то двое из вашего триумвирата будут на моей территории. Вы слишком могущественны, чтобы это допустить.
- Ашер сказал, что ты отказал во въезде всем нашим людям, это так?
- Да, - ответил он.
- Почему, ради всего святого?!
- Сам Совет, сильнейшие вида вампиров, боятся Жан-Клода. Я не хочу, чтобы вы были на моих землях.
- Колин, послушай, я не посягаю на основы твоей силы. Мне не нужны твои земли. У меня нет планов относительно чего бы то ни было твоего. Ты мастер вампиров. Ты можешь распознать правду в моих словах.
- Ты веришь в то, что говоришь, но ты только слуга. А Жан-Клод – хозяин.
- Не пойми меня неправильно, Колин, но к чему Жан-Клоду твои земли? Даже если бы он планировал что-нибудь вроде татаро-монгольского нашествия, твои земли за три территории от наших. Если бы он хотел что-нибудь захватить, он бы выбрал земли по соседству.
- Может, здесь есть что-нибудь, что он хочет, - сказал Колин, и я услышала в его голосе страх. С мастерами вампами такое случалось редко. Обычно они скрывали свои эмоции лучше.
- Колин, я поклянусь чем хочешь, что нам от тебя ничего не нужно. Нам нужно только, чтобы я приехала и вытащила Ричарда из-за решетки. О’кей?
- Нет, - ответил он. – Если ты приедешь без приглашения, это будет объявлением войны, и я убью тебя.
- Послушай, Колин, я знаю, что ты боишься.
Не успев это сказать, я поняла, что делать этого не стоило.
- Откуда ты знаешь, что я чувствую?
В голосе рос страх, но еще быстрее его наполняла злость.
- Человек-слуга, который может чувствовать страх мастера вампиров, и ты еще спрашиваешь, почему я не хочу, чтобы вы появлялись на моих землях!
- Я не чувствую твой страх, Колин. Я услышала его в твоем голосе.
- Врешь!
У меня начали каменеть плечи. Меня обычно не так трудно вывести из себя, а он очень старался.
- Как, интересно, мы поможем Ричарду, если ты не даешь нам прислать кого-нибудь?
Голос у меня был спокойный, но я чувствовала, как перехватывает горло, а тон становится немного ниже в попытке не заорать.
- Это не моя забота, что происходит с вашим третьим. Защита моих земель и народа – вот моя забота.
- Если из-за этой задержки с Ричардом что-нибудь случится, я позабочусь, чтобы это стало твоей заботой, - старательно спокойным голосом сказал я.
- Ага, вот и угрозы.
Напряжение из плеч охватило шею и вырвалось наружу вместе со словами:
- Послушай меня, ты, мелкий пискун, я еду к вам. Я не допущу, чтобы из-за твоей паранойи пострадал Ричард.
- Тогда мы тебя убьем, - сказал он.
- Знаешь, Колин, лучше не переходи мне дорогу, и я не перейду ее тебе. Вздумаешь со мной выпендриваться, и я тебя уничтожу, ты меня понял? Война будет, только если ее начнешь ты. Но если ты что-нибудь начнешь, Бог знает, как я это закончу.
Жан-Клод более чем поспешно потянулся за телефоном. Несколько секунд мы боролись за трубку, но я все-таки успела назвать Колина политиком-старпером, и кое-кем похуже.
Так что извинения Жан-Клода достались коротким гудкам. Он повесил трубку и посмотрел на меня. Взгляд был более чем красноречив.
- Я бы сказал, что у меня нет слов, ma petite, или что я не могу поверить в то, что ты только что сделала, но я верю. Вопрос в другом – ты сама понимаешь, что ты только что сделала?
- Я собираюсь спасти Ричарда. Я могу перешагнуть Колина, или обойти его. Выбор за ним.
Жан-Клод вздохнул.
- Он вправе рассматривать это, как объявление войны. Но Колин очень осторожен. Он сделает одно из двух. Либо он будет ждать, когда ты проявишь враждебность, либо попытается убить тебя, как только твоя нога ступит на его землю.
Я покачала головой.
- А что мне надо было делать?
- Теперь уже не имеет значения. Что сделано, то сделано, но условия путешествия это меняет. Полетишь на моем самолете, но возьмешь с собой еще кое-кого.
- Ты тоже едешь?
- Нет, если бы я прилетел с тобой, Колин был бы уверен, что мы приехали его убить. Я остаюсь, но у тебя будет свита из охраны.
- Минуточку! – начала протестовать я.
Он поднял руку.
- Нет, ma petite. Ты была очень опрометчива. Не забывай, что если ты погибнешь, мы с Ричардом можем тоже умереть. Связь, которая образует наш триумвират, дает силу, но она не может не требовать расплаты. Ты рискуешь не только своей жизнью.
Это меня остановило.
- В таком ракурсе я об этом не думала, - сказала я.
- Тебе понадобится свита, которая приличествует моему человеку-слуге, и которая в случае необходимости сможет дать отпор людям Колина.
- И о ком ты думаешь? – спросила я, становясь вдруг очень подозрительной.
- Предоставь это мне.
- Я так не думаю, - сказала я.
Он встал, и его гнев пронесся по комнате, как обжигающий ветер.
- Ты поставила под угрозу себя саму, меня и Ричарда. Своим нравом ты поставила под угрозу все, чем мы обладаем или надеемся обладать.
- Все равно это закончилось бы ультиматумом, Жан-Клод. Я знаю вампиров. Можно было спорить и торговаться еще день или два, но в конце концов все бы свелось к этому.
- Ты так уверена? – спросил он.
- Ага, - ответила я. – Я слышала страх в голосе Колина. Он до усрачки тебя боится. Он бы никогда не согласился, чтобы мы приехали.
- Он боится не только меня, ma petite. Ты Истребитель. Тобой пугают вампирьих деток – если они будут глупыми, то придешь ты и проткнешь их прямо в гробиках.
- Сам придумал? – поинтересовалась я.
Он покачал головой.
- Нет, ma petite, ты действительно лучшая страшилка для вампиров.
- Если увижу Колина, постараюсь не испугать его еще больше.
- Так и иначе, ma petite, ты его увидишь. Или он сам назначит встречу, когда поймет, что ты не желаешь ему вреда, или будет рядом, когда они нападут.
- Мы должны вытащить Ричарда до полной луны. У нас всего пять дней. У нас не было времени тянуть.
- Кого ты пытаешься убедить, ma petite, меня или себя?
Я потеряла самообладание. Это было глупо. Непростительно. У меня был норов, но обычно я справлялась с ним лучше.
- Мне очень жаль, - сказала я.
Жан-Клод очень неэлегантно фыркнул.
- Ну да, теперь ей очень жаль.
Он набрал номер.
- Скажу, чтобы Ашер и остальные собирались.
- Ашер? – переспросила я. – Он со мной не поедет.
- Поедет.
Я открыла рот, чтобы начать протестовать. Он указал на меня длинным бледным пальцем.
- Я знаю Колина и его людей. Тебе нужна свита, которая производит впечатления больше, чем пугает, но если случится худшее, они должны справиться и защитить тебя и самих себя. Я сам выберу, кто поедет, а кто останется.
- Так не честно!
- Нет времени для честности, ma petite. Твой драгоценный Ричард сидит за решеткой, а луна растет.
Он опустил руку на бедро.
- Если захочешь взять с собой кого-нибудь из своих леопардов, возражать не буду. В отъезде Ашеру и Дамиану понадобится еда. Охотиться на территории Колина они не смогут. Это будет расценено, как проявление враждебности.
- Хочешь, чтобы я взяла с собой добровольцев из верлеопардов в качестве самопередвигающихся съестных припасов?
- Я дам тебе с собой еще несколько вервольфов, - ответил он невозмутимо.
- Кроме того, что я Нимир-ра у леопардов, я еще и лупа в стае. Ты должен распоряжаться волками через меня.
Ричард сделал меня лупой вервольфов, когда мы встречались. Лупа – это зачастую просто другое слово для определения подружки главного волка, причем обычно это вервольф, а не человек. А верлеопарды отошли ко мне, так сказать, по дефолту. Я убила их последнего вожака, и поняла, что всем вокруг только дай волю их пообижать. Слабые оборотни без доминанта, который берет их под защиту, заканчивают как мясо для любого. В определенной степени в том, что их пинали, была и моя вина, так что я взяла их под свою защиту. А моя защита, так как леопардом я не была, представляла из себя мою угрозу. Угрозу, что я убью любого, кто их тронет. Должно быть, наши местные монстры в это свято уверовали, так как леопардов послушно оставили в покое. Вот так – достаточно серебряных пуль в достаточное количество монстров, и у вас появляется определенная репутация.
Жан-Клод приложил трубку к уху.
- Дойдет до того, что в Сент-Луисе нельзя будет оскорбить монстра и не ответить потом за это перед тобой, ma petite.
Если бы я не знала его лучше, я бы решила, что Жан-Клод на меня зол.
Думаю, в этом я его винить не могла.

3
(перевод – Cara и Jane)

Частный реактивный самолёт был похож на белое вытянутое яйцо с плавниками. Ладно, он был длиннее яйца, и больше заострен на концах, но всё равно казался хрупким, как яйцо. Я не говорила, что у меня своя маленькая фобия относительно полетов? В таком удобном, всем таком раскладном и комфортабельном кресле я села очень прямо, приведя спинку в вертикальное положение, пристегнулась и вцепилась ногтями в мягкие подлокотники. Специально отвернув кресло от своего круглого окна - одного из множества других, я не могла видеть, что там снаружи. К несчастью, самолёт был настолько узкий, что я все равно видела кусочки пушистых облаков на фоне ясного синего неба через иллюминаторы на другой стороне. А когда мимо окна пролетают облака, забыть о том, что под ногами у вас тысячи футов высоты, а от вечности отделяет только тонкий лист железа, довольно трудно.
В кресло рядом со мной плюхнулся Джейсон, и я еле заметно охнула. Он рассмеялся.
- Не могу поверить, что ты боишься летать.
Оттолкнувшись ногами, он медленно крутился в кресле, как ребёнок за офисным столом у папы в кабинете. Его светлые густые волосы были подстрижены чуть выше плеч, без чёлки. А глаза были такие же бледно-голубые, как небо, в котором мы летели. Он был моего роста, пять футов, три дюйма, размеры небольшие, особенно для мужчины, но, казалось, он никогда не жаловался. На нем была безразмерная футболка и почти белые вылинявшие джинсы. На ногах были кроссовки для бега трусцой долларов за двести, хотя я точно знала, что бегом он не занимается.
Этим летом ему исполнился двадцать один. После чего он поставил меня в известность, что по гороскопу он Близнец, а по закону – совершеннолетний и делать теперь может все. “Все” для Джейсона включало в себя многое. Он был вервольфом, но в настоящее время жил у Жан-Клода - играл роль утреннего аперитива и вечерней закуски для вампиров. В крови оборотней больше заряда, больше силы. Ее можно выпить меньше, чем человеческой, а почувствовать себя намного лучше, по крайней мере, так говорят.
Он выпрыгнул из кресла и опустился передо мной на колени.
- Брось, Анита. Чего тут бояться?
- Джейсон, отстань. Это фобия. В ней нет никакой логики. Уговорить меня у тебя не получится, так что просто уйди.
Он, как по волшебству, вдруг оказался на ногах.
- Мы в абсолютной безопасности!
И он начал прыгать по самолёту.
– Видишь, надежно!
Я завопила.
-Зейн!
Зейн тут же очутился возле меня. Он был приблизительно шести футов росту, но такой длинный и тощий, будто ему не хватило мяса, чтобы обтянуть все кости. А волосы были окрашены в вызывающе-яркий желтый цвет, как у неоновых лютиков, выбриты по бокам , а сверху уложены в маленькие жесткие шипы. На нем были черные виниловые штаны, как вторая блестящая и скользкая кожа, и такая же жилетка на голое тело. Наряд завершали лакированные чёрные сапоги.
- Вызывали? – поинтересовался он таким низким голосом, что его было почти больно слышать.
Если оборотень проводит много времени в животной форме, то некоторые физические изменения становятся постоянными. Так что раскатистый голос Зейна и изящные верхние и нижние клыки среди вполне человеческих зубов говорили о том, что он слишком много пребывает в форме леопарда. Голос ещё мог сойти за человеческий, но клыки – клыки выдавали его с головой.
- Убери от меня Джейсона, пожалуйста, – попросила я сквозь зубы.
Зейн посмотрел на него сверху вниз.
Джейсон не сдвинулся ни на йоту.
Зейн сделал последние разделяющие их два шага. И они остались стоять вплотную друг к другу, не отрывая глаз. И внезапно по коже расползлось ощущение энергии, которая определенно говорила, что перед вами не люди.
Черт. Я не хотела завязывать драку.
Зейн наклонил голову, и из закрытого рта послышалось низкое рычание.
-Мальчики, расслабьтесь, – сказала я.
Зейн послушался и запечатлел на губах Джейсона смачный влажный поцелуй.
Джейсон отшатнулся и рассмеялся:
- Ну, ты и бисексуальный сукин сын!

Предыдущая страница 2 Следующая страница


3 Лорел Гамильтон

- Хоть горшком назови, – самодовольно ответил Зейн.
Джейсон ухмыльнулся и стал бродить по самолёту, хотя бродить особо было негде. Да, и ещё я страдала легкой клаустрофобией. Появилась она после несчастного случая во время дайвинга, ещё в колледже, а усилилась, когда я имела счастье проснуться в одном гробу с вампиром, которого недолюбливала. Я выбралась, но с тех пор люблю замкнутые пространства всё меньше и меньше.
Зейн скользнул на место возле меня. Вырезана жилетка была так глубоко, открывая почти всю бледную узкую грудь, что серебряное кольцо в соске выглядывало наружу.
Он похлопал меня по колену, и я не стала возражать. Он всегда дотрагивался до людей, в этом не было ничего личного. Многие оборотни живут в мире прикосновений - будто они больше звери, чем люди, и физические границы у них шире, но Зейн превратил обыденное прикосновений почти в искусство. Я, наконец, поняла, что, дотрагиваясь до кого-нибудь, он чувствует себя в безопасности. Он пытался играть доминирующего хищника, но он им не был. И под маской уверенного в себе задиры, он это знал. Он начинал нервничать, если попадал в ситуации, где ему приходилось быть одному, буквально – где он не мог никого потрогать. Так что ему я позволяла себя касаться, но остальные за это могли от меня получить.
- Мы скоро садимся, – сказал он и убрал руку с колена.
Правила он знал. Я позволяла ему к себе прикасаться, только если он делал это без цели, не более того, никаких ласк под одеждой. Если он нервничал, я была ему опорой, но уж никак не подружкой.
- Я знаю, – сказала я.
Он улыбнулся:
- Но ты мне не поверила.
- Давай сначала сядем, и тогда я расслаблюсь.
К нам присоединилась Шерри. Она была высокой и стройной. Её прямые светлые от природы волосы были подстрижены очень-очень коротко и обрамляли правильное сильное лицо. У нее были серые тени для век, а карандаш для глаз - такой чёрный, что напоминал подводку. Помада тоже была чёрная. Косметика была не того цвета, который бы выбрала я, но подходила к одежде. Чёрные чулки в сеточку, мини юбка из винила, черные сапоги, и чёрный лифчик под сетчатым топом. Лифчик входил в наряд благодаря исключительно моим заслугам. Одеваясь на свое усмотрение, и не обремененная работой медсестры, она в основном ходила почти топлес. Раньше она работала медсестрой, пока все не узнали, что она верлеопард, после чего она тут же попала под сокращение. Может, сокращение было на самом деле, а может, и нет. Дискриминация по болезни - незаконна, но никому не хочется, чтобы их лечил оборотень. Люди, кажется, думают, что ликантропы не могут управлять собой при виде крови. Некоторые новообращенные, может, и не смогли бы, но не Шерри. Она была хорошей медсестрой и никогда больше не станет ей снова. Она остро это переживала, и постепенно превратила себя во что-то вроде невесты-шлюшки с Планеты Х, словно хотела, чтобы люди считали ее другой, не такой, как все, даже в человеческой форме. Единственная проблема была в том, что выглядела она так же, как тысячи других подростков и молодых людей, которые хотели выделиться, стать “другими”.
- Что будем делать, когда приземлимся? – промурлыкала она мягким низким голосом.
Я думала, что её мягкость в голосе появилась подобно клыкам Зейна из-за долгого времени, проведенного в пушистой форме, но на самом деле у Шерри и раньше был такой глубокий, сексуальный голос. С таким голосом только заниматься сексом по телефону. Она села у наших ног, подобрав ноги под себя. И без того короткая юбка, поднялась ещё выше, открывая длинное бедро до места, где заканчивались чулки, но у Шерри получилось не открыть остального. При такой короткой юбке, мне оставалось только надеяться, что она носит белье. У меня никогда не получалось ходить в юбке такой длины и при этом не сверкать на все окрестности.
- Я свяжусь с братом Ричарда и поеду к Ричарду в тюрьму, – сказала я.
- Что должны будем делать мы? – спросил Зейн.
- Жан-Клод сказал, что договорился насчет жилья, так что вы, ребята, поедете туда.
Они переглянулись. Это были явно больше чем обычные взгляды.
- Что? – спросила я.
- Один из нас должен будет поехать с тобой, – сказал Зейн.
- Нет, я собираюсь поехать и потрясти своим удостоверением Истребителя. Мне удобнее наезжать, если я одна.
- А что если Мастер этого города и его люди будут тебя там ждать? – спросил Зейн. – Он наверняка узнает, что ты сегодня поедешь в тюрьму.
Шерри кивнула.
- Там может быть засада.
Они были правы, но…..
-Слушайте, ничего личного, но вы выглядите как фигурки с торта на свадьбе садо-мазо. Копам не нравятся люди, которые выглядят…. – я не знала, как сказать это, чтобы их не обидеть.
Обычно копы – люди из разряда “картошка с мясом”. Экзотика их не впечатляет. Все это они видели и разбирались с беспорядком. К тому же большая часть экзотики, которую они видели, была далеко не дружелюбна. Со временем они начинают принимать любых экзотов за плохих парней, и это экономит им время.
Если бы я пришла в полицию с панком и шлюшкой, то они бы что-нибудь заподозрили. Они бы почувствовали, что я не та, кем хочу казаться, а это все усложнит. Нам нужно упростить ситуацию, а не запутывать ее еще больше.
Вот я как раз была одета как типичный истребитель вампиров. Еще не вылинявшие новые черные джинсы, тёмно-красная рубашка с короткими рукавами, чёрный пиджак, чёрные найки, и чёрный ремень, к которому крепилась наплечная кобура. Знакомой тяжестью под левой рукой чувствовался браунинг Hi-Power. Ещё у меня было с собой три клинка. Серебряный нож в ножнах на каждой руке и ещё один на спине, вдоль позвоночника. Рукоятка была достаточно высоко, так что ее приходилось закрывать волосами, но шевелюра у меня достаточно густая и темная, чтобы это с легкостью получалось. Нож у меня за спиной можно назвать маленьким мечом. Я воспользовалась им лишь однажды, когда проткнула сердце верлеопарду. Конец лезвия тогда вышел у него из спины. Под рубашкой у меня был серебряный крест, на самый крайний случай, так что снаряжена я была – хоть на вермедведя иди, да и не только на него. В заднем кармане у меня была коробка обычных патронов, на всякий случай, если встречусь с преступником фейри. Серебро на них не действует.
- Я пойду с тобой.
Между мной и Шерри скользнул Натаниель, прислонившись к переборке самолета и прижавшись к моим ногам. Широкие плечи твердо, но приятно оперлись на обтянутые джинсами колени. Он не мог сидеть в таком положении и не касаться меня. Он всегда старался прикоснуться ко мне, и так отточил это мастерство, что я не всегда могла возразить, вот как в данном случае.
-Я так не думаю, Натаниель, – сказала я.
Он притянул колени к груди.
-Почему нет?
Одежда на нем была нормальная - джинсы и заправленная в них футболка, но в остальном… У него были густые волосы, темные – цвета красного дерева. Он завязал их в хвост, но они всё равно падали густой шелковистой волной ему на колени.
Натаниель пристально посмотрел на меня своими светло-фиолетовыми глазами. Даже если бы он постригся, его глаза доставили бы ему хлопот. Он был невысокого роста, к тому же самый молодой из нас, девятнадцать лет. Но я сильно подозревала, что он все еще растет. Так что когда-нибудь это тело будет соответствовать его широким и мужественным плечам. Он работал стриптизером в Запретном Плоде, и лишь однажды как проститутка. Я положила этому конец.
Если собираетесь стать королевой леопардов, то вы должны уметь ими управлять. Так что ни один из верлеопардов не будет шлюхой – это правило. Габриель, их прежний альфа, был по совместительству и их сутенёром. Оборотень может выжить даже после смертельных травм. Габриель понял, как извлечь из этого выгоду. Он продавал кисок для садомазо развлечений. И те, кто любит причинять боль, как-то заплатили много денег и за Натаниеля. Когда я увидела его впервые, он лежал в больнице после встречи с клиентом, который его чуть не убил. Честно говоря, это было уже после убийства Габриеля. Верлеопарды попытались не потерять старых клиентов, но у них не было никого, кто мог бы защитить их от этих самых клиентов.
Зейн попробовал занять место Габриеля в качестве сутенера и очень плохого котика, но у него оказалось недостаточно силы, чтобы выполнять все функции. Натаниеля почти убили, а он не смог даже вмешаться.
Натаниель мог выжать одной рукой целый рояль, но он был жертвой. Он любил боль и не мог жить самостоятельно. Ему нужен был хозяин, и он очень старался, чтобы эта завидная роль досталась мне. Мы могли бы что-нибудь придумать, но быть его Мастером – или Госпожой – включает в себя секс, а это, извините, не по моей части.
-Пойду я! – заявил Джейсон.
Он сел рядом с Шерри и прижался к ней, положив голову ей на плечо. Шерри отодвинулась от него, перемещаясь ближе к Натаниелю. Дело было не в сексуальных влечениях, просто оборотни стараются держаться ближе к себе подобным. Приближаться к другому виду считается неуместным поступком. Но Джейсона это не волновало. Шерри была женщиной, а он заигрывал со всем, что было женского пола. Ничего личного, просто привычка.
Он поерзал и придвинулся к Шерри так, что она оказалась зажатой между ним и Натаниелем.
-У меня с собой есть костюм. Приличный, формальный синий костюм. Я даже надену галстук.
Шерри рыкнула на него. Сорвавшись с губ на таком милом лице, звук казался, по крайней мере, неправильным. Я не из тех, кто любит переделывать других женщин. Я не загоняюсь на макияже или нарядах. Но Шерри прямо-таки вынуждала меня хотеть ей намекнуть. Если она умудряется выглядеть красивой с макияжем, как у невесты Франкенштейна, то уж в том, что подходит к ее цвету кожи и волос, она будет просто сногсшибательна.
Я улыбнулась.
- Спасибо, Джейсон. А теперь дай Шерри продохнуть.
Он прижался ещё больше.
- А вот Зейн меня поцеловал, чтобы я отодвинулся.
- Двигайся, или я тебе нос откушу, – ответила она, снова рыкнув и угрожающе обнажив зубы, но в то же время улыбаясь.
- Думаю, она это серьёзно, – заметила я.
Джейсон рассмеялся и встал тем молниеносным движением, с которыми все они были способны двигаться. Он обошёл моё кресло и облокотился на спинку.
- Спрячусь за тобой, пока не станет безопасно от этих кисок, – сказал он.
- Отвали от моего кресла, – приказала я.
Он убрал руки, но остался позади меня.
-Жан-Клод решил, что тебе придется брать с собой кого-нибудь из нас для встречи с полицией. Мы не можем всё время выглядеть как студенты или порнозвёзды.
Комментарий по поводу порнозвёзд, к сожалению, абсолютно точно характеризовал всех трёх верлеопардов. Ещё одной хорошей идеей Габриеля было то, что его люди будут сниматься в дешёвом порно. Габриель сам играл большую часть ролей в этих фильмах. Он никогда не спрашивал своих кисок, хотят ли они делать то, что он не желал, точнее не пылал желанием, делать сам. Он был извращенным сукиным сыном, и добился того, что остальные киски стали такими же извращенцами.
Натаниель принес мне в подарок три кассеты таких фильмов с его участием. Он предложил посмотреть их вместе с ним. Я сказала – спасибо, но нет. Я хранила эти фильмы главным образом потому, что не знала, что с ними делать. Я хочу сказать, это же был его подарок. А меня воспитывали, чтобы я была вежливой. Кассеты я засунула глубоко в ящик, за кассеты с фильмами Диснея. И нет, я так и не посмотрела их, даже когда была одна.
В борт ударил поток воздуха, заставив самолет вздрогнуть. Турбуленция, просто турбуленция.
- Ну, ты и бледная, - заметила Шерри.
-Ага, – отозвалась я.
Джейсон поцеловал меня в макушку.
-Знаешь, ты ещё симпатичнее, когда чего-нибудь боишься.
Я медленно развернулась и посмотрела на него. Мне бы хотелось сказать, что я смотрела на него до тех пор, пока его наглая улыбка не исчезла с лица, но на это потребовалось бы прорва времени, которой у нас не было. Джейсон ухмылялся бы по-своему и в самом аду.
-Не трогай меня.
Он улыбнулся ещё шире.
-Кто, я?
Я вздохнула и села обратно. Эта пара дней обещает быть ну очень длинной.

4
(перевод – Cara и Jane)

Летное поле Портаби было совсем небольшое. Думаю, именно поэтому оно и называлось полем, а не аэропортом. Здесь располагались две скромные взлётно-посадочные полосы и группа зданий, если считать, что три штуки - это группа. Но все было на удивление чисто и опрятно, как с иголочки, и со стороны выглядело, как картинка с поздравительной открытки. Лётное поле находилось прямо в центре большой зелёной долины и с трех сторон было окружено живописными склонами Дымных Гор. С четвёртой стороны, за постройками простиралась остальная часть долины. Покатый склон, на котором мы стояли, говорил, что долина была частью гор. Город Маертон штата Теннеси раскинулся чуть ниже по склону, и воздух тут был такой чистый, что, казалось, искрился от бриллиантовой пыли, которую кто-то рассыпал по облакам. На ум сразу приходили такие слова, как “нетронутый” и “кристальный”.
И это было основной причиной, по которой в здешних местах обитала одна из последних оставшихся в дикой природе групп Троллей Малых Дымных Гор. Ричард заканчивал работу над диссертацией по биологии. Уже четыре года каждое лето в перерывах между преподаванием он изучал здесь троллей. Чтобы получить степень мастера, занимаясь этим урывками, требуется намного больше времени.
Я глубоко вдохнула чистый-чистый воздух. Теперь я понимаю, почему Ричард так рвался сюда каждое лето. Это было именно то место, где ему хорошо. Он во всех смыслах любил бывать на природе. Скалолазание, пешие прогулки, рыбалка, кемпинг, сплав, наблюдение за птицами, в общем все, что можно делать под открытым небом, соответствовало его представлениям о развлечении. О, и конечно же исследование пещер. Хотя, когда лазаешь по пещере, нельзя сказать, что ты под открытым небом.
Так что, назвав Ричарда настоящим бойскаутом, я имела в виду не только его моральные качества.
Тем временем к нам направлялся человек. Он казался почти круглым в своем рабочем комбинезоне с засаленными коленями. Из-под кепки выбивались белые волосы. На нем были квадратные очки в черной оправе. Он шёл, вытирая руки о тряпку, и разглядывал нас с вежливым любопытством. Взглянув на меня, он начал рассматривать остальных по мере того, как они выходили из самолёта. Наконец его взгляд упал на гробы, которые выгружали из грузового отсека самолёта. В одном был Ашер. В другом - Дамиан.
Из этой парочки Ашер был могущественнее, хотя и моложе на несколько сотен лет. Дамиан при жизни был викингом, и я имею в виду не футбольную команду. Он владел мечом и щитом, был налётчиком и мародером. Однажды он напал не на тот замок, и его сцапала Она. Если у неё и было имя, то я ни разу его не слышала. Она была мастером вампиров и правителем своих земель, это то же самое, что Мастер Города, когда на сотни миль вокруг города нет и в помине. Дамиан попал к ней одной летней ночью, больше тысячи лет назад, и остался там надолго. Тысяча лет, а в нём было столько же силы, сколько и у пятисотлетнего. Из-за этого я недооценила его возраст на несколько столетий, потому что часть меня так и не смогла примириться с тем, что можно просуществовать так долго и не стать более могущественным и страшным. Дамиан мог быть устрашающим, но не для того, кто праздновал свой миллениум. Он никогда не превзойдет то, чем является сейчас – третий или четвертый по силе помощник. Жан-Клод заключил сделку на свободу Дамиана, когда стал Мастером Города. Он выкупил Дамиана. Я так и не узнала, чего это стоило Жан-Клоду, но догадывалась, что это было не дешево. Она не хотела отпускать своего любимого мальчика для битья.
- Я бы пожал вам руку, да только что вылез из-под самолёта, – сказал подошедший. – Человек Мистера Найли ждёт вас в здании.
Я нахмурилась.
- Мистера Найли?
Он тоже нахмурился.
- Вы не люди Мистера Найли? Майло сказал, что вы прибудете сегодня.
Он оглянулся, а из здания вышел высокий человек. Его кожа была цвета кофе с молоком, молока – порции две. Голова была чисто выбрита, поэтому его словно высеченное лицо с изящными чертами представало ясно и без прикрас. На нем был один из тех костюмов, которые стоят больше, чем некоторые автомобили. Он смотрел на меня, и даже на расстоянии я чувствовала мертвую тяжесть его взгляда. Единственное, чего ему не доставало, это горящей неоновой вывески над головой: “Мускул”.
- Нет, мы не люди Мистера Найли.
Из-за того, что он принял нас не за тех, у меня в голове крутился вопрос - кто такой Мистер Найли?
Раздался голос.
-Это те люди, которых я жду, Эд.
Это был Джамиль, один из силовиков Ричарда. В древнескандинавской мифологии упоминаются два волка – Сколл и Гати, охотящиеся за солнцем и луной, и силовиков называют их именами. Когда они поймают светила, то наступит конец света. И то, что силовиков называют в честь тех, кто вызовет конец света, многое говорит о порядках вервольфов. Джамиль был Сколлом стаи Ричарда, то есть главным из двух. Он был высок и строен, как бывает строен танцор: изящный слаженный механизм плоти из переплетения мышц, обтянутых гладкой кожей. На нём была майка и свободного покроя белые брюки с отворотами. Грудь обтягивали черные подтяжки в тон отполированным до блеска черным ботинкам. Белый льняной пиджак он перекинул через плечо. Его темная кожа словно кричала в контрасте с белизной одежды. Косички волос доходили почти до талии, и в них были вплетены белые бусины. Последний раз, когда я его видела, бусинки были разноцветные.
Эд оглянулся на Джамиля, и пробормотал:
-Как скажете…
И пошел обратно в главное здание, предоставив нас самих себе. Может это и к лучшему.
- Не знала, что ты здесь, Джамиль, – сказал я.
- Я телохранитель Ричарда, где еще мне быть?
Он попал в точку.
- Где же ты был в ночь, когда его охраняемое тело якобы напало на эту женщину?
- Её зовут Бетти Шаффер.
- Ты с ней разговаривал?
Он сделал преувеличенно удивленные глаза.
- Она уже заявила, что ее изнасиловал хороший и надежный белый парень. Так что нет, я с ней не говорил.
- Ты мог попробовать и смешаться с толпой.
- Я тут один из двух черных на полсотни миль в округе, - сказал он. – Смешаться с остальной толпой у меня не получится, так что не стану даже пробовать.
В голосе начали проступать нотки зарождающегося гнева. Интересно, не было ли у Джамиля неприятностей с местными жителями. Похоже на то. Он был не только афро-американцем. Он был также ещё высоким, красивым и со спортивным телосложением. Одно это поставило бы его на первое место в шовинистическом хит-параде. А учитывая длинные волосы в косичках и чувство стиля, как у киношного киллера, возникала уверенность, что он прибыл, чтобы посягнуть на последний бастион гомофобии белых самцов. Я знала, что Джамиль любит женщин, но готова была поспорить, что местные в это бы не поверили.
- Полагаю, это и есть тот самый второй афро-американ, – я сдержалась и не ткнула пальцем в сторону Майло.
Он наблюдал за нами без выражения, но со слишком напряженным лицом. Мускул мускула видит издалека, так что он явно интересовался Джамилем так же, как мы интересовались им. Интересно, что такой профессиональный мускул делает в таком захолустье?
Джамиль кивнул.
- Да, он и есть.
- М-да, он тоже с толпой не смешивается, – заметила я. –Кто он?
- Его зовут Майло Харт. Работает на человека по имени Френк Найли, который тоже должен сегодня прилететь.
- Вы что, устроили с ним посиделки и поболтали?
- Нет, это Эд просто кладезь информации.
- А зачем Френку Найли телохранитель?
- Он чертовски богат, – сказал Джамиль, как будто это что-то объясняло. Возможно, так и есть. – Он тут ведёт переговоры насчёт земли.
- И все это тебе рассказал Эд, авиамеханик?
Джамиль кивнул.
- Он любит поболтать, даже со мной.
- Боже, а я-то думала, что ты просто симпатичная мордашка.
Джамиль улыбнулся.
- Я хорошо выполняю свою работу, если Ричард мне это позволяет.
- Что это значит?
- Это значит, что если бы он разрешил мне охранять его, как это должен делать настоящий Сколл, то его бы никогда не обвинили в изнасиловании. Я был бы свидетелем, а так – ее слово против его.
- Думаю, мне надо потолковать с этой миз Шаффер, – сказала я.
- Малыш, ты просто читаешь мои мысли.
- Знаешь, Джамиль, ты первый человек, который назвал меня “малыш”. И тому есть причина.
Он улыбнулся ещё шире.
- Постараюсь запомнить.
- Что нашло на Ричарда, Джамиль?
- Имеешь в виду, сделал ли он это?
Я покачала головой.
- Нет, я знаю, он этого не делал.
- Но он с ней встречался, – сказал Джамиль.
Я посмотрела на него.
- Что ты хочешь сказать?
- Ричард пытается найти тебе замену.
- И?
- И он встречается со всем, что движется.
- Только встречается?
Джамиль перебросил пиджак через руку, и очень старательно разгладил ткань, не глядя на меня.
-Отвечай, Джамиль.
Он поднял на меня глаза, почти улыбнулся и вздохнул.
-Нет, не только встречается.
Я должна была спросить.
-Он спал с кем попало?
Джамиль кивнул.
Я постояла, две или три секунды обдумывая услышанное. И Ричард, и я годами были одни, приняв это решение самостоятельно. Но мой стиль жизни определенно изменился. Неужели я всерьез думала, что он будет хранить целомудрие, в то время как я - нет? Касается ли вообще меня то, что он делает? Нет. Нет, не касается.
Наконец, я пожала плечами.
- Он мне давно не бойфренд, Джамиль. И он уже большой мальчик.
Я снова пожала плечами, все еще не уверенная, что чувствую по поводу того, что Ричард с кем-то спит. Я очень старалась ничего не чувствовать, потому что чувства мои уже ничего не значили. Ричард жил своей собственной жизнью, и я в эту жизнь не входила, точнее – не в этом смысле.
-Я здесь не для того, чтобы блюсти сексуальную жизнь Ричарда.
Джамиль кивнул больше для себя.
- Хорошо. Я волновался.
- Ты что, думал, я начну психовать и брошу его на произвол судьбы?
- Что-то вроде этого, – признался он.
- Он занимался сексом с женщиной, которая на него заявила?
- Если ты имеешь в виду половые сношения, то нет. Она человек, – сказал он. - Ричард не имеет дела с людьми. Он боится, что они слишком хрупкие.
- Я думала, ты только что сказал, что он спал с миз Шаффер?
- Секс был, но не сам акт.
Я не была девственницей. И знала, что имелись некоторые альтернативы, но…
- К чему эти альтернативные методы с людьми? Почему бы… просто не делать это?
- Занимаясь этим, мы можем быстро выпустить нашего зверя. Думаю, тебе не хотелось бы знать, что происходит, когда ты с человеком, который не знает, кто ты на самом деле, и ты перекидываешься прямо на нём, в нем.
На его лицо упала тень, и он отвернулся.
- Слышу голос опыта, – сказала я.
Он медленно обернулся ко мне, и в его взгляде появилось что-то пугающее, как если бы вы оказались в зоопарке и вдруг поняли, что отделяющие вас ото льва прутья решетки вдруг испарились.
- Это не твоё дело.
Я кивнула.
- Прости, ты прав. Ты абсолютно прав. Это слишком личное.
Но информация была любопытная. У нас с Ричардом бывали моменты, во время которых я умоляла его остаться на ночь. Чтобы заняться любовью. Он отказывался, так как считал это неправильным, пока я не увижу, как он перекидывается в волка. Я должна была суметь принять весь набор целиком. Но когда этот набор, капая кровью, извивался на мне, принять его у меня не получилось. Но теперь я думала – что если отчасти его нерешительность объяснялась страхом причинить мне боль? Вполне возможно.
Я тряхнула головой. Сейчас это не имеет значения. Дело. Если хорошенько сосредоточиться, то мы не упустим след. Мы здесь, чтобы вытащить его из тюрьмы, а не выяснять, почему мы расстались.
- Нам бы не помешала помощь с багажом, – окликнул нас Джейсон.
У него было по два чемодана в каждой руке. Зейн и Шерри тащили гроб. Натаниель полу-возлежал на втором гробу. Он снял футболку, распустил волосы, скрестил руки на груди и закрыл глаза. Не знаю – то ли он прикидывался неживым, то ли просто загорал.
- Маленькая такая помощь, – сказал Джейсон и пнул остальной багаж: оставшиеся без внимания ещё два чемодана и большой дорожный сундук.
Я подошла к ним.
-Господи, только один из этих чемоданов мой. А остальное чьё?
Зейн и Шерри осторожно опустили гроб на землю.
- У меня тоже всего один чемодан, – сказал Зейн.
- А у меня три, – сказала Шерри. В голосе промелькнуло смущение или мне показалось?
- Ну, и чей тогда сундук?
- Жан-Клод послал, – ответил за всех Джейсон. – На всякий случай, если встретимся с местным Мастером. Он хочет, чтобы мы выглядели впечатляюще.
Я нахмурилась и посмотрела на сундук.
- Пожалуйста, скажите, что там нет ничего, что по идее Жан-Клода я должна буду надевать.
Джейсон ухмыльнулся. Я покачала головой.
- Даже видеть не хочу.
- Может быть, тебе повезет, – съязвил Джейсон. – И вместо этого они просто попытаются тебя убить.
Я нахмурилась и посмотрела на него.
- Ты - ну просто копилка радужных перспектив.
- Работа такая, – ответил он скромно.
Натаниель, наконец, открыл глаза, повернулся ко мне, разглаживая обнаженный живот, и предложил:
- Я могу поднять гроб один, но за него не удобно ухватиться, так что мне нужна помощь.
- Не сомневаюсь, – сказала я.
Он моргнул и поднял руку, чтобы прикрыть глаза от солнца. Я подошла к нему и полностью закрыла собой солнце, чтобы он мог смотреть не прищуриваясь. Он улыбнулся.
- И что еще за гробовой загар? – спросила я.
Его улыбка потускнела, а потом и вовсе исчезла.
- Это сцена из Склепа, – пояснил он так, будто это что-то объясняло. На самом деле - нет.
- О чем ты?
Он приподнял только голову и плечи, так, словно делал упражнения на пресс. От усилия у него напряглись и привлекательно выделились мышцы на животе.
- Ты так и не смотрела мои фильмы?
- Прости, – сказала я.
Он сел нормально, привычным движением рук приглаживая волосы. Быстрым движением он собрал волосы серебряной заколкой, и откинул свой роскошный хвост цвета красного дерева за спину.
-Я думала, что серебряные украшения жгут кожу ликантропа, - заметила я.
Он тряхнул волосами так, чтобы серебряная заколка касалась шеи.
- Так и есть, – сказал он.
- Похоже, немножко боли заставляет крутиться твой мир.
В ответ он только посмотрел на меня своими необыкновенными глазами. Ему было только девятнадцать, но взгляд у него был намного, намного старше. На бархатной коже не было ни одной морщинки, но в глазах поселились тени, которые уже никогда не исчезнут. Пластическая операция для души - вот что ему нужно. То, что снимет с него тяжкий и ужасный груз знания, сделавшего его таким, какой он есть.
Под менее ужасным грузом чемоданов до нас доковылял Джейсон.
- Один из его фильмов про вампира, который влюбился в невинного человека.
- Ты его видел, – сказала я.
Он кивнул.

Предыдущая страница 3 Следующая страница


Голубая луна 4

Я покачала головой и подняла чемодан.
- Ты пригнал машину? – спросила я Джамиля.
- Фургон, – кивнул он.
- Отлично. Бери чемоданы и показывай, куда идти, – сказала я.
- Я не носильщик.
- Если все займутся делом, мы загрузимся в два раза быстрее. Я хочу как можно скорее увидеть Ричарда, так что возьми что-нибудь и хватит разыгрывать из себя чертову примадонну.
Джамиль долго смотрел на меня, похоже, медленно считал про себя, и наконец ответил:
- Когда Ричард найдет другую лупу, мне не придется терпеть, пока ты мешаешь меня с дерьмом.
- Договорились, а пока – давай двигай. Кроме того, никто не мешает тебя с дерьмом, Джамиль. А вот когда я решу это сделать, ты сразу поймешь.
Он фыркнул, натянул пиджак и взял сундук. Чтобы поднять его, потребовалось бы, по крайней мере, хотя бы двое неслабых людей. А он нёс сундук так, будто он ничего не весил. Он шёл, не оборачиваясь, оставив мне последний чемодан. Зейн и Шерри снова подняли гроб и последовали за Джамилем. Джейсон потащился следом.
- А мне что делать? – спросил Натаниель.
- Надеть футболку и оставаться около гроба. Да, и следить, чтобы никто не поинтересовался, как там Дамиан.
- Я знаю женщин, которые много бы мне заплатили, чтобы я снял футболку, – сказал он.
- К сожалению, я не одна из них, - ответила я.
- Ага, – задумчиво сказал он. – К сожалению.
Он подобрал футболку с земли. Когда я уходила, он так и сидел посреди площадки верхом на гробе, комкая в руках свою футболку. Он выглядел несчастным в странном, жутковатом смысле этого слова. Я чувствовала, что начинаю жалеть Натаниеля. Жизнь его не баловала. Но виновата в этом была не я. Я оплачивала его квартиру, так что теперь ему не нужно было выкручиваться и сводить концы с концами. Хотя я знала других стриптизеров из Запретного Плода, и им, кстати, сводить концы с концами не приходилось. Возможно, Натаниель просто не умеет правильно обращаться с деньгами. Ну, кто бы мог подумать.
Фургон был большой, чёрный и смотрелся зловеще. Как у серийных убийц из какого-нибудь дешевого фильма для ТВ. В реальной жизни серийщики действительно ездят на фургонах, но их фургоны обычно бледных цветов и изъедены ржавчиной.
Джамиль сел за руль. Мы с Шерри устроились спереди. Остальные вместе с багажом поместились в кузов фургона. Я ждала, что Шерри попросит меня сесть в середине, потому что я ниже её дюймов на пять, но она этого не сделала. Она залезла в кабину, в середину, упираясь длинными ногами в приборную панель.
На дороге было приличное покрытие, почти никаких ям, и если задержать дыхание, на ней могли разъехаться две машины, не ободрав друг другу бока. С обеих сторон дорогу окружали деревья. Но с одной стороны, сквозь проблески между ними, можно было увидеть изумительный обрыв, а с другой – каменистый склон. Я предпочитала вид склона. Деревья росли достаточно густо, чтобы создавать иллюзию безопасности, но иногда, подобно огромной зеленой занавеси, кроны раздвигались, и становилось видно на мили вокруг. И тогда иллюзия пропадала, и становилось ясно, как мы высоко. Хорошо, высота была не такой захватывающей, как у Скалистых гор, но если фургон сорвется с обрыва, то результат, в общем-то, будет тем же. Падать с такой высоты не самое любимое моё занятие. Я не вцепляюсь в обивку сиденья, как в самолёте, но в душе я далеко не горец, и мне не терпелось оказаться на равнине.
- Тебя подбросить до полиции или сначала заедем в коттеджи? – спросил Джамиль.
- До полиции. Ты сказал - коттеджи?
Он кивнул.
- Коттеджи.
- Сельские условия? – спросила я.
- Нет, слава Богу, – сказал он. – Теплый санузел, кровати, электричество, ничего, если ты не привередлива в отношении декора.
- Не высший класс?
- Да уж не очень, – сказал он.
Шерри неподвижно сидела между нами, положив руки на колени. Я поняла, что она не пристёгнута. Из-за этого моей мамы сейчас нет в живых, так что по поводу ремней безопасности у меня пунктик.
- Ты не пристёгнута, – сказала я.
Шерри посмотрела на меня.
- Меня тут и без ремня прижало достаточно, – сказала она.
- Я знаю, что ты переживешь полет через лобовое стекло, – сказала я. – Но быстро излечиваясь, ты выдашь с головой всю нашу маскировку.
- А мне надо изображать человека? – спросила она.
Хороший вопрос.
- Для горожан - да.
Без дальнейших вопросов она пристегнулась. Верлеопарды признали меня их Нимир-Ра. Они настолько были рады любому защитнику, даже человеку, что особо не выпендривались.
- Надо было предупредить, что придется смешиваться с толпой. Я бы оделась по-другому.
- Ты права, надо было.
На самом деле до меня это только что дошло.
Дорога пошла вниз, к тому, что здесь называли равниной. Деревья стояли так плотно, что напомнили мне о моей клаустрофобии. Но благодаря небольшим пригоркам можно было определить, что мы все ещё едем в горах.
- Тебя подождать около участка? – спросил Джамиль.
- Нет, вы, ребята, так сказать, слишком выделяетесь.
- И как ты собираешься потом попасть в коттеджи? – спросил он.
Я покачала головой.
- Не знаю. На такси?
Он посмотрел на меня, его взгляд был более чем красноречив.
- В Маертоне? Не думаю.
- Черт, – сказала я. – Тогда поехали к коттеджам. Я возьму фургон и вернусь в город.
-С Джейсоном? – спросил он.
Я кивнула.
-С Джейсоном.
И посмотрела на него.
- Что-то вы все подозрительно заботливые? То есть я знаю, что могут возникнуть проблемы, но вы, по-моему, уж слишком осторожные.
Я села чуть прямее и посмотрела на Джамиля. Он следил за дорогой с таким вниманием, будто от этого зависела его жизнь.
- Так что вы не договариваете?
Он включил поворотник, пропустил встречный грузовик и свернул налево в просвет между деревьями.
- Так мы будем ехать дольше.
- Джамиль, что происходит?
Шерри старательно пыталась вжаться в сиденье, но согласитесь, довольно трудно притворяться невидимкой, с ростом, как у модели, и когда сидишь посередине. Одно ее движение сказало, что она тоже в курсе. Что они оба знали что-то такое, чего не знала я. Я посмотрела на неё.
- Шерри, признавайся, что происходит?
Она вздохнула и выпрямилась.
- Если с тобой что-нибудь случиться, Жан-Клод нас убьёт.
Я нахмурилась, глядя на неё.
- Не понимаю.
-Жан-Клод не может приехать сюда сам, – объяснил Джамиль. – Это было бы воспринято, как объявление войны. Но он волнуется за тебя. И сказал нам всем, что если ты погибнешь, и он сможет пережить твою смерть, то он убьёт нас, всех нас.
Говорил он, не отрывая взгляда от дороги, и через некоторое время свернул на гравиевую дорожку, которая была такой узкой, что по бортам фургона скользили ветви деревьев.
- Что значит “всех”? – спросила я.
- Всех нас, – ответил он. – Мы твои телохранители.
- Я думала, ты телохранитель Ричарда, – сказала я.
- А ты его лупа, его половина.
- Если ты настоящий телохранитель, то не можешь охранять двух людей одновременно. Только одного.
- Почему? – спросила Шерри.
Я посмотрела на Джамиля. Он не отвечал, так что объяснять пришлось мне.
- Потому что у тебя не получится поймать пулю больше, чем за одного человека, а в этом работа телохранителя и заключается.
Джамиль кивнул.
- Ага, в этом.
- Ты действительно думаешь, что в Аниту будут стрелять?
- Пуля - это метафора, – сказал Джамиль. – Но это не имеет значения. Пуля, нож, когти, всё равно что, я возьму это на себя.
Он плавно повернул на засыпанную гравием площадку, и мы выехали на большую поляну. На поляне тут и там были маленькие белые домики, словно какой-нибудь мотель разбили на кусочки и разбросали по округе. А ещё была почти невидимая на солнечном свете неоновая вывеска: Коттеджи “Голубая Луна”.
- Анита наша Нимир-Ра. Предполагается, что она должна нас защищать, а не наоборот.
И я была с ней согласна. Я выбрала Шерри и Зейна не за их способности быть хорошими телохранителями, а потому что они не против поделиться кровью с вампирами. Даже среди верлеопардов это редкость. Они, кажется, считали, что выступать в роли коктейля из крови для вампиров - даже хуже, чем секс за деньги. Я не до конца была с ними согласна, но и никогда не заставляла делать это насильно. Я никому не давала своей крови, да, и ещё спала с одним из немертвых.
- Нет, – сказала я. – Даже слышать не хочу. Спасибо, конечно, большое, но я могу позаботиться о себе сама.
Я открыла дверцу и почти вылезла, но Джамиль схватил меня за руку. На фоне моей бледной кожи, его рука выглядела ещё темнее. Я медленно повернулась и посмотрела на него. Это был далеко не дружелюбный взгляд.
- Отпусти меня.
- Анита, пожалуйста, ты - один из самых жестких людей, которых я встречал. И ты самая опасная женщина-человек, которую я когда-либо видел.
Он сжал руку еще чуть, так что я почувствовала его невероятную силу. Он мог спокойно выжать слона, если, конечно, тот не будет слишком дергаться. И уж тем более сломать мне руку.
- Но ты - человек, а те, кто против тебя - нет.
Я смотрела на него. Шерри была всё ещё между нами, вжатая в сиденье телом Джамиля.
- Отпусти меня, Джамиль.
Его рука напряглась. Ну вот, теперь чертов синяк останется точно.
- Хотя бы в этот раз, Анита, не рвись вперед, иначе умрем мы все.
Джамиль растянулся вдоль сиденья, поперек Шерри. Я сидела на самом краю, половина попы уже была практически на улице. И он, и я еле балансировали. Он схватил меня за предплечье, не слишком хорошее место для захвата.
- Вот о чем всегда забываете вы, пушистые шарики, так это о том, что сила – еще не все. Рычаг – вот в чем секрет.
Он нахмурился и явно растерялся. Его рука сжалась чуть сильнее, и мы определенно были на пороге серьезного повреждения.
- С этим тебе не справится.
- Что ты хочешь, чтобы я сказала? “Легко”?
Джамиль усмехнулся.
- Легко? Ладно, скажи легко. Но признай, что в данном случае ты сама о себе позаботиться не можешь.
Подогнув ноги, я оттолкнулась и выпала из фургона, так что ему пришлось удерживать весь мой вес за предплечье. И моя рука выскользнула из его пальцев. Я упала на землю, одновременно вытащив меч из-за спины, пока не беспокоясь о том, чтобы встать. Моя правая рука метнулась за браунингом, но я знала, что не успеваю. Я была уверена, что Джамиль не собирается меня убивать. Мы просто рисовались друг перед другом. Если я не права, то была на пути к смерти.
Джамиль перекатился через сиденье, протягивая ко мне руки, в свою очередь уверенный, что я не снесу ему голову. Он знал, что у меня есть пистолет. Он обходился со мной как оборотень, который знал правила. За такую ерунду не убивают. Пускают кровь, но не убивают.
Все еще лежа ничком, взмахом клинка я чиркнула его по руке. И в тот же момент его лицо обрело выражение абсолютного удивления. Он не знал про мой третий нож и про его длину, а открытые ранения всегда приводят в шок. Он отскочил так, будто его что-то резко дернуло, но я знала, что это. Он сам двигался с такой скоростью.
Я успела подняться на одно колено до того, как он вспрыгнул на фургон, припав к крыше, как хищник, которым и был на самом деле. Но я уже целилась в него из браунинга. Я встала на ноги, ствол мило и надежно смотрел ему ровно в середину туловища. Это не то, чтобы помогло. В положении стоя я стреляла не намного лучше. Но, так или иначе, я хотела оставаться на ногах.
Джамиль наблюдал за мной, но не сделал попытки меня остановить. Может, просто боялся. Не оружия, а самого себя. Я его ранила. Кровь залила весь его сияющий белый наряд. Его тело вибрировало от желания сократить расстояние между нами. Он был в ярости, всего за четыре дня до полнолуния. Скорее всего, он бы меня не убил, но у меня не возникало никакого желания проверять эту теорию. Он мог сломать мне шею одним движением. Чёрт, он мог расколоть мне череп, как яйцо. Давать ему такую возможность я не собиралась.
Я держала браунинг в правой, а нож – в левой руке.
- Не вздумай, Джамиль. Я не хочу потерять тебя из-за какой-то глупости.
Послышалось низкое рычание. Один только звук заставил встать волосы у меня на затылке.
Остальные вылезли из фургона. Я уловила сзади движение.
- Всем стоять, – приказала я.
- Анита, – позвал Джейсон, голос его был очень спокойный, никакого поддразнивания, никаких шуток. – Анита, что происходит?
- Спросите нашего мистера Мачо.
Шерри заговорила, не выходя из фургона. Она даже не пошевелилась.
- Джамиль попробовал объяснить Аните, что она не справится с оборотнями и вампирами сама.
Она медленно соскользнула на край сиденья. Я пристально смотрела на Джамиля, но боковым зрением заметила пятна крови на её бледной коже.
- Сиди в фургоне, Шерри. Не вынуждай меня.
Она перестала сползать и замерла.
- Джамиль хотел, чтобы, когда начнется действие, она заняла место в последнем ряду.
- Все равно она человек, – прорычал Джамиль. – Все равно она слаба.
- Вместо руки она могла перерезать тебе горло. А если бы ты бросился, она могла выстрелить тебе в голову, – поставила его в известность Шерри глубоким, ласковым голосом.
- И сейчас могу, – подтвердила я. – Если не сбавишь обороты.
Он распластался на крыше фургона, вцепившись в него пальцами. Его тело трясло от напряжения. Внутри человеческого тела что-то таилось, медленно всплывало в его глазах. Его зверь напирал, проминал его плоть, как левиафан под самой поверхностью воды, когда можно увидеть только темный проблеск чего-то огромного и всецело иного.
Я слегка повернулась, отведя за спину и уперев в поясницу руку с клинком. Я становилась в позицию, которой пользовалась в тире, когда стреляла по мишеням. Теперь дуло смотрела прямо ему в голову, потому что остальная часть тела была скрыта из вида. Однажды я спасла Джамилю жизнь. Он был достаточно надежным человеком, чтобы прикрывать спину Ричарду, даже при том, что меня он недолюбливал. Я тоже не всегда была от него в восторге, так что мы квиты. Но я уважала его, и до сих пор думала, что он меня тоже. Его маленькое шоу в фургоне показало, что он всё ещё воспринимает меня как девчонку.
Когда-то убийства людей значили для меня больше. Может, дело было в годах, которые ушли на убийства вампиров. Они выглядели как люди. Но где-то посреди этого пути, меня перестало беспокоить то, что я нажимаю на курок. Я смотрела на Джамиля, смотрела ему прямо в глаза и чувствовала, как меня заполняет спокойствие. Это как стоять посреди белого поля, наполненного жужжащим шумом помех. Я всё слышала и видела, но это все, кроме пистолета, Джамиля и пустоты, отодвинулось на край сознания. Тело стало лёгким и послушным. В нечастые моменты просветления, я обычно беспокоюсь, что становлюсь социопатом. Но сейчас оставалось только чёткое знание того, что я это сделаю. Я могу спустить курок и наблюдать, как он умирает у моих ног. И ничего не чувствовать.
Джамиль наблюдал за мной, и я видела, что напряжение постепенно проходит. Он замер, пока не схлынула эта вибрирующая энергия, а пугающее присутствие его зверя не растворилось снова в темных глубинах. Затем он очень медленно сел на колени, не отрывая глаз от моего лица.
Я всё ещё держала его на прицеле. Я знала, как быстро они могут двигаться, быстро как волки, может, даже быстрее. Быстро, как ничто по эту сторону ада.
- Ты бы действительно сделала это, – сказал он. – Ты бы убила меня.
- Можешь поспорить.
Он глубоко вздохнул, его тело передёрнулось, что почему-то напомнило мне птицу, взъерошившую перья.
- Хватит, – сказал он. –Ты лупа. Ты выше меня.
Я осторожно опустила пистолет, но всё ёще смотрела на него, одновременно пытаясь следить и за остальными.
- Пожалуйста, скажите мне, что это все не из разряда бреда, кто кого круче.
Джамиль почти смущенно улыбнулся.
- Я думал, что в этом есть смысл, но на самом деле его нет. Я провел здесь целый месяц, пытаясь объяснить местной стае, как мы докатились до того, что наша лупа - человек. Как я могу подчиняться женщине-человеку.
Я покачала головой и опустила пистолет окончательно.
- Глупенький сукин сын. Твоя гордость задета тем, что в стае я выше тебя.
Он кивнул.
- Ага.
- Вы меня с ума сведете, – рявкнула я. – У нас нет времени на этот бред оскорбленных мачо.
Зейн прислонился к фургону рядом с Шерри. Он старательно держал руки на виду и двигался медленно, пытаясь не делать резких движений.
- Ты бы не справилась с Джамилем без ножа и пистолета. И ты не сможешь держать их при себе вечно.
- Это угроза? – поинтересовалась я.
Он поднял руки вверх.
- Просто замечание.
- Привет, народ!
Из одного из коттеджей вышел человек. Высокий и стройный, седые волосы до плеч, усы - чуть темнее волос. Волосы и морщинки под глазами говорили о том, что ему больше пятидесяти. А вот остальное, облаченное в футболку и джинсы, выглядело подтянутым и молодым.
Он остановился в дверном проёме, опираясь руками в деревянные косяки.
- Полегче там, маленькая леди.
Я уже целилась в него, потому что под этой спокойной внешностью было достаточно силы, чтобы я покрылась гусиной кожей, а он пока даже не пытался воспользоваться своими возможностями.
- Это Верн, – представил мужчину Джамиль. – Он владелец коттеджей.
Я опустила пистолет.
- Он здешний Ульфрик, или они прячут в лесу кого-нибудь еще страшнее?
Верн рассмеялся и направился к нам. Он передвигался как-то неуклюже, как будто его ноги и руки были длиннее, чем надо, но это был обман чистой воды. Он разыгрывал человека специально для меня. Нашёл кого дурачить.
- Вы чертовски быстро меня раскусили, маленькая леди.
Я убрала браунинг, потому что светить им в сложившихся обстоятельствах было грубо. Я приехала к нему в гости, причем больше, чем в одном смысле. К тому же, я должна хоть кому-нибудь доверять, чтобы не тянуться за пистолетом каждый раз. Не могу же я держать его в руках постоянно. Кроме того, мой меч был все ещё в крови. И перед тем, как вложить в ножны, его нужно было вытереть. Я уже испортила пару ножен поменьше из-за того, что не вытирала клинки вовремя.
- Приятно познакомиться, Верн, но не стоит называть меня маленькой леди.
Я хотела вытереть кровь о край пиджака. Черный цвет для этого подходит как нельзя лучше.
- Ты никогда не уступаешь? – спросил Джамиль.
Я взглянула на него. Все его роскошное белое облачение было заляпано кровью.
-Нет, – ответила я и кивком подозвала его к себе.
Он нахмурился.
- Что?
- Мне нужна твоя майка, чтобы стереть с клинка кровь.
Он ответил мне только пристальным взглядом.
- Да ладно, Джамиль. Ее всё равно уже не спасти.
Джамиль стянул майку через голову одним плавным движением и швырнул ее в меня. Я поймала её одной рукой, выбрала место почище и принялась за клинок.
Верн рассмеялся. У него был раскатистый низкий смех, который очень подходил к его рычащему голосу.
- Неудивительно, что Ричарду так трудно найти тебе замену. Ты просто настоящая, твёрдая и напористая стерва.
Я посмотрела в его улыбающееся лицо. Похоже, это был комплимент. Кроме того, правда есть правда. Я здесь не для того, чтобы выиграть конкурс на звание Мисс Конгениальность. Я должна спасти Ричарда и остаться живой. А для этого нужно быть именно стервой.

5
(перевод - Kleo)

Снаружи домики были белыми и выглядели довольно дешево. Изнутри они тоже не напоминали номера для новобрачных, но были удивительно уютными. В моем стояла роскошная двуспальная кровать. Возле одной стены был стол с настольной лампой. Перед окном располагалось дополнительное кресло. Оно было из синего плюша и казалось удобным. Кресло стояло на маленьком коврике, который выглядел самодельным и был соткан в оттенках синего. Деревянные части в коттедже были тяжелыми и отполированы до медового блеска. Покрывало на кровати тоже было темно-синим. На прикроватном столике размещались телефон и лампа. Стены были бледно-голубыми. Здесь была даже картина над кроватью – репродукция “Звездной ночи” Ван Гога. Вообще-то любая работа Ван Гога, написанная после того, как у него серьезно поехала крыша, заставляла меня содрогаться. (Комментарий Kleo – картина была написана художником в больнице для душевнобольных, куда он переселился из-за участившихся приступов эпилепсии). Но для синей комнаты это был хороший выбор. Насколько я знала, остальные домики были отделаны бархатом, но мне достался нормальный.
Ванная комната была стандартной белой, с маленьким окошком высоко над ванной. Ванная походила на те, что можно встретить в стандартном номере мотеля, за исключением синего шара ароматической смеси, пахнущей мускусом и гарденией.
Верн поставил меня в известность, что это самый большой свободный коттедж. Дело в том, что мне нужно было большое свободное пространство. Два гроба занимают чертовски много места. Я не была уверена, что хочу постоянно видеть у себя в комнате Ашера и Дамиана, но спорить было некогда. Я хотела встретиться с Ричардом так скоро, насколько это возможно. Мы всегда можем обсудить, кто будет делить постель с вампами, после того, как я увижусь с Ричардом.
Перед тем, как мы поехали в тюрьму, я сделала три телефонных звонка. Во-первых, я позвонила по номеру, который мне дал Дэниел, чтобы он знал, что мы в городе. Никто не ответил. Потом я позвонила Кэтрин, чтобы сказать, что добрались без приключений. У нее был включен автоответчик. Третий звонок был адвокату, которого порекомендовала Кэтрин, Карлу Белизариусу. Ответила мне женщина с хорошо поставленным голосом. Узнав, кто я, она вдруг разнервничалась, что показалось мне странным. Она переключила меня прямо на мобильный Белизариуса. Что-то произошло, и, скорей всего, плохое.
Ответил глубокий густой мужской голос.
- Белизариус слушает.
- Анита Блейк. Полагаю, Кэтрин Мэйсон-Джилетт сказала вам, кто я.
- Минутку, миз Блейк.
Он нажал на холд, и установилась тишина. Когда его голос послышался снова, я услышала ветер и звуки дорожного движения – он вышел на улицу.
- Очень рад вас слышать, миз Блейк. Что, черт возьми, происходит?
- Прошу прощения? – сказала я менее дружелюбным тоном.
- Он не захотел меня видеть. Кэтрин убедила меня, что ему нужен адвокат. Я приехал в эту богом забытую дыру, а он не захотел меня видеть. Он говорит, что не нанимал меня.
- Черт, - тихо сказала я. – Простите, мистер Белизариус, - у меня появилась идея. – Вы сказали ему, что это я вас наняла?
- А что, будет какая-то разница?
- Честно говоря, не знаю. Это либо поможет, либо он пошлет вас ко всем чертям.
- Это он уже сделал. Мои услуги стоят недешево, миз Блейк. Даже если он откажется, кто-
то должен оплатить мне день работы.
- Не волнуйтесь, мистер Белизариус, я позабочусь об этом.
- Вы располагаете такой суммой?
- О какой сумме мы говорим? – уточнила я.
Он назвал размер своего гонорара. Я сделала все возможное, чтобы не присвистнуть ему прямо в ухо, медленно досчитала до пяти и спокойно сказала:
- Вы получите свои деньги.
- У вас они есть? Кэтрин поручилась за многие вещи в этом деле. Извините, если я начинаю становлюсь слишком подозрительным.
- Ничего, я понимаю. Ричард потрепал вам нервы, теперь вы делаете то же со мной.
Он громко рассмеялся.
- Ладно, миз Блейк, ладно. Я постараюсь не срывать зло на вас, но мне нужны некоторые гарантии. Вы сможете оплатить мой счет?
- Я поднимаю к жизни мертвых, мистер Белизариус. Это редкий дар. Я могу заплатить вам гонорар.
И я могла, но в некотором роде это было болезненно. Меня воспитывали не в бедности, но при этом учили знать цену деньгам, а Белизариус назвал сумму чуть более, чем возмутительную.
- Сообщите Ричарду, что это я вас наняла. Перезвоните мне, если он передумает. Он может отказаться видеть нас обоих.
- Вы платите большие деньги, миз Блейк, особенно если я все-таки возьмусь за дело. Полагаю, вы и мистер Зееман были близки в той или иной степени.
- Это долгая история, - сказала я. – Сейчас мы практически ненавидим друг друга.
- Куча денег за того, кого вы ненавидите, - сказал он.
- Хоть вы не начинайте, ладно? – попросила я.
Он снова рассмеялся, и смех его казался более естественным, чем речь, почти хохот. Возможно, он не вырабатывал его для зала суда, как вырабатывал этот богатый раскатистый голос.

Предыдущая страница 4 Следующая страница


5 Лорел Гамильтон

- Я пришлю сообщение, миз Блейк. Вероятнее всего я позвоню.
- Позвоните мне, даже если он скажет нет. Во всяком случае, я буду знать, чего ждать, когда приеду в тюрьму.
- Вы поедете, даже если он откажется вас видеть? – спросил Белизариус.
- Ага, - ответила я.
- Не дождусь нашей встречи, миз Блейк. Вы меня заинтриговали.
- Могу поспорить, вы говорите это всем девушкам.
- Очень немногим, миз Блейк, - и он повесил трубку.
Джейсон вышел из ванной, когда я закончила говорить. Он был одет в приличный костюм. Я никогда не видела его в чем-либо кроме футболки и джинсов, или кожи, или и того меньше. Было по крайней мере странно видеть его в темно-синем костюме, белой сорочке и тонком белом галстуке с симпатичным мелким рисунком. Если присмотреться поближе, галстук был шелковым, а на узоре были изображены цветки лилии. Я знала, кто выбирал галстук. Этот костюм был одним из лучших выборов одежды, а в этом смысле Жан-Клод всегда превосходил меня на порядок вне зависимости от того, какой бы подходящий к случаю наряд я бы ни выбрала.
Он застегнул верхнюю пуговицу пиджака и пригладил руками свои светлые волосы.
- Как я выгляжу?
- Как человек, - покачала головой я.
- А ты будто удивлена, - ухмыльнулся он.
- Просто никогда не видела, чтобы ты выглядел по-взрослому, - улыбнулась я.
Он сгримасничал и надул губы.
- Ты видела меня почти голым, и я не выглядел по-взрослому?
Я покачала головой и невольно улыбнулась. Пока он переодевался в ванной, я сделала то же самое в спальне. На красной рубашке я обнаружила несколько темных пятен крови. Они могут стать черными, когда высохнут, и станут еще заметнее, поэтому я замочила блузку в раковине. Что бы там ни говорили, на красном кровь отлично видно.
Черные джинсы смогли избежать подобной участи. Несколько пятнышек крови сложно найти на черном. Черный и темно-синий лучше всего скрывают кровь. Мне кажется, темно-коричневый тоже должен, но у меня не так много вещей этого цвета, чтобы утверждать с уверенностью.
Чистая блузка была бледного, почти ледяного, лилового цвета. Это был подарок от моей мачехи Джудит. Когда я открыла коробку на Рождество и увидела бледную блузку, то подумала, что она снова купила мне еще один предмет туалета, который будет лучше смотреться на ее теле светловолосой снежной королевы, чем на моем темном. Но чистый нежный цвет действительно смотрелся неплохо. Я даже была достаточно признательна, чтобы сказать Джудит, что ношу ее. Думаю, это был первый подарок за десять лет, который я не обменяла. Мои подарки она по-прежнему искала в разделе от 0 до 8. Ну да ладно.
Черные брюки с поясом, достаточно широким для браунинга, шире, чем диктует мода, черные ботинки, и я была готова. Я нанесла совсем немного косметики: тени для век, тушь, немного румян и помаду. Я старалась не думать, почему я так наряжаюсь. Определенно не для местных копов. Для местных мы с Джейсоном были слишком разодеты. Конечно, появись мы в джинсах и футболках, мы были бы недоодеты. Когда идешь на встречу с полицейскими, лучшая одежда – это униформа с приколотым удостоверением. В любом другом случае за своего не сойдешь.
В Вашингтоне обсуждается закон, который может дать истребителям вампиров статус федерального агента. Его усиленно проталкивает сенатором Брустером, чью дочь покусал вампир. Разумеется, он так же настаивал на отмене закона, признающего право вампиров быть законными гражданами. Федеральный статус для истребителей – возможно. Отмена закона о правах – не думаю. Вампиры должны сделать что-то поистине ужасающее, чтобы дать достаточно сильный козырь антивампирскому лобби.
В марте истребители получили официальные лицензии. Но поскольку убийство не считается федеральным преступлением, лицензии эти действуют только в пределах штата.
Я-то понимала, насколько истребителю нужен федеральный статус. Мы не просто убиваем, мы охотимся. Но как только мы пересекаем границу штата, сразу оказываемся на зыбкой почве. Наш ордер действует только вместе с соглашением об экстрадиции, полученным в штате, границу которого мы пересекли. Я бы предпочла получать новый ордер каждый раз при пересечении границы. Но это отнимает много времени, зачастую вампир перемещается в другой штат, и все приходится начинать заново.
Один предприимчивый вампир проехал через семнадцать штатов, прежде чем его удалось поймать и казнить. А обычно бегут, если бегут, через два или три. Вот поэтому большинство истребителей вампиров имеют лицензии более чем в одном штате. В некотором роде, у каждого из нас есть своя территория, как у вампиров. На своей территории мы убиваем, за ее пределами это работа кого-то другого. Но нас всего лишь десятеро, и это не много для страны с практически самым большим числом вампиров в мире. Это не отнимает много времени. Большинство из нас работает днем. Я имею в виду, если бы вампиры доставляли слишком много проблем, они никогда не получили бы легального статуса. Но чем больше на твоей территории вампов, тем выше уровень преступности. То же, что и с людьми.
Необходимость останавливаться всякий раз, когда мы покидаем свою территорию, значительно усложняет работу. Не имея статуса сотрудника полиции, мы не можем включиться в расследование без приглашения. Иногда нас зовут лишь тогда, когда число трупов становится чертовски большим. На моей памяти самое большое число жертв вампира равнялось двадцати трем. Двадцать три человека погибли, прежде чем мы смогли его поймать. Но бывает и хуже. Возвращаясь в пятидесятые, Джеральд Мэллари, своего рода мэтр в нашем деле, уничтожил “Поцелуй вампиров”, убивших более сотни человек. “Поцелуй вампиров” - это как “стая гусей”, название группы особей одного вида. Поэтично, правда?
Зазвонил телефон. Я сняла трубку, и это был Белизариус.
- Он хочет видеть нас обоих. Я постараюсь добиться каких-нибудь результатов уже к вашему приезду.
Он повесил трубку.
Я глубоко вдохнула носом и выдохнула через рот.
- Что-то не так? – поинтересовался Джейсон.
- Все нормально.
- Ты нервничаешь перед встречей с Ричардом, - заметил он.
- Не будь таким чертовски проницательным.
- Прости, - ухмыльнулся он.
- Черта с два, - сказала я. – Пойдем.
И мы пошли.

6
(перевод – Cara и Kleo)

Из-за того, что пришлось вести незнакомый фургон по узкой дороге, поездка в Маертон заняла больше, чем должна была. И это меня бесило. Наконец, Джейсон не выдержал:
- Можно, я поведу? Мы хоть до темноты доберемся.
- Заткнись, - попросила я в ответ.
Он заткнулся, стараясь улыбаться не слишком широко.
Так или иначе, до Маертона мы добрались. Город по сути состоял из одной главной улицы с твердым покрытием, которая подозрительно напоминала зажатое меж домов двухполосное шоссе. На улице даже был светофор, обозначающий перекресток с разводами рыжей пыли от гравиевой дороги поменьше. Единственный достопримечательный светофор заставлял не пропустить два местных общепита и закусочную, толпа в которой превосходила, пожалуй, даже количество народа в “Дайери Квин”. Похоже, кормили неплохо, а “Дайери Квин” здесь не было.
Как добраться до участка, мне объяснил Джамиль. Нужно было ехать по главной улице и повернуть направо. Захочешь – не пропустишь. Когда кто-нибудь так говорит, означать это может одно из двух: или он прав и все очевидно, или пункт назначения запрятан так надежно, что без подробной карты, где нужная точка отмечена крестиком, его ни за что не найти.
На светофоре я повернула направо. Фургон ухнул в рытвину и с трудом начал двигаться дальше, как большая зверюга, шагающая через реку вброд. Гравиевая дорога была действительно главной улицей городка. По одной ее стороне теснились здания с высоким деревянным тротуаром перед ними. Я заметила бакалейную лавку и магазинчик столярных изделий, где продавали мебель ручной работы. Перед магазинчиком красовался потрясающий стул, на боках которого виднелись темные участки остатков коры.
Очень по-деревенски. Очень стильно. В следующей лавке торговали травами и домашним вареньем, правда, сейчас было неподходящее время года. Вдоль другой стороны располагались дома. Выглядели они не в стиле Среднего Запада, который захватил уже большую часть Юга. Дома были в основном одноэтажные, из шлакоблоков, на фундаменте из красного кирпича, крытые гонтом выцветшего белого или серого цвета. В одном из двориков на лужайке выводок керамических оленей и компания гномов расположились так тесно, словно владельцы собирались их продавать.
Улица упиралась в горы, где подобно густой зеленой занавеси виднелись деревья. Мы почти заехали обратно в лес, а мне на глаза все еще не попадалось ничего, напоминающего полицейский участок. Здорово.
- Это здесь, - сказал Джейсон.
Я взглянула в зеркало заднего вида, машин не было, и я остановилась.
- Ты видишь что-то такое, чего не вижу я? – поинтересовалась я.
- Шанг-Да, - ответил он.
Я посмотрела на него.
- Прошу прощения?
- Вон там, на веранде, в конце улицы.
Я посмотрела туда, куда показывал Джейсон. На низком шезлонге, вальяжно развалившись, сидел высокий человек. Он был босиком, в белой футболке, джинсах и надвинутой на глаза кепке. Белизна футболки подчеркивала загар. В больших руках покоилась банка содовой, или, возможно, пива. Воплощенная картина “лечимся с утра пораньше”.
- Это Шанг-Да. Он второй инфорсер у нас в стае. Он Гати Сколла Джамиля.
Ага. Дело прояснялось.
- Он охраняет Ричарда, значит, полицейский участок должен быть поблизости.
Джейсон кивнул.
Я еще раз посмотрела на расслабленную фигуру. На первый взгляд Шанг-Да явно не выглядел на стреме. Он почти сливался с пейзажем, если не обращать внимания на новую и чистую футболку. Джинсы тоже выглядели так, словно их отутюжили, а загар на самом деле был цветом кожи, полученным не от солнца. Но качество его игры я осознала только после того, как он очень медленно повернул голову и посмотрел прямо на нас. Даже на расстоянии можно было почувствовать глубину его взгляда, от которого бросало в дрожь. Я поняла, что мы в один момент завладели всем его вниманием, а все, что он сделал, это только пошевелил головой.
- Черт, - сказала я с чувством.
- Ага, - поддакнул Джейсон, - Шанг-Да новенький. Он перевелся из стаи Сан-Франциско. Когда он стал Гати, с ним даже никто не стал драться. Никому до такой степени не нужно было это место.
Джейсон ткнул пальцем в здание на другой стороне улицы.
- Похоже?
Дом был низкий, одноэтажный из выкрашенных в белое шлакоблоков. Перед ним была небольшая гравиевая парковка без машин. Фургон занял ее почти целиком. Я прижалась к бордюру настолько, насколько могла, по крыше фургона скользнули ветки деревьев. Где-нибудь наверняка ездила полицейская машина, которая захочет припарковаться рядом. Думаю, места ей хватит.
Рядом с дверью висела небольшая искусно вырезанная деревянная табличка, которая гласила “Полицейский участок”. Намек был ясен. Захочешь – не пропустишь… У Джамиля точно было чувство юмора. Или его разозлило то, что я его порезала. Какое ребячество.
Мы вылезли из машины, я спиной чувствовала взгляд Шанг-Да. Он был далеко от нас, но сила его пристального внимания мурашками ползла по коже и заставляла подниматься волоски на руках. Я оглянулась и на секунду мы встретились глазами. Тут уж и волоски на шее встали дыбом.
Джейсон подошел ко мне.
- Зайдем?
Я кивнула, и мы направились к двери.
- Если бы я не знала наверняка, я бы решила, что Шанг-Да меня недолюбливает.
- Он очень верен Ричарду, а ты сделала ему больно. Очень больно.
Я посмотрела на него.
- Но ты-то из-за этого не бесишься. Разве ты не верен Ричарду?
- Я видел все той ночью, когда Ричард дрался с Маркусом. А Шанг-Да – нет.
- Хочешь сказать, что я была права, что ушла от Ричарда?
- Нет. Я имею в виду, что понимаю, почему ты не справилась.
- Спасибо, Джейсон.
Он улыбнулся.
- Кроме того, может, у меня были свои планы относительно тебя.
- Жан-Клод тебя бы убил.
Он пожал плечами.
- Что за жизнь без опасностей?
Я покачала головой.
Джейсон оказался у дверей первым, но даже не попытался открыть ее для меня. Он слишком хорошо для этого меня знал.
Я открыла стеклянную дверь и подумала, что в ней тоже была разгадка. У остальных домов на улице двери были обычные. Стеклянная же дверь выглядела вполне современной деталью учреждения. Помещение было выдержано в белом цвете, включая большую стойку, похожую на бар, которая располагалась прямо напротив входа. Слева от входной двери висела доска объявлений с несколькими плакатами “Разыскивается”, над стойкой – радио, а по всем остальным параметрам это с тем же успехом могла быть приемная стоматолога.
Сидящий за стойкой парень был большим. Даже сидя он производил массивное впечатление. Разворот плеч был почти равен моему росту. Волосы были подстрижены очень коротко и завивались в тугие завитки. Чтобы избавиться от кудряшек, ему пришлось бы побриться налысо.
Лицензию истребителя я ношу в милом футляре из кожзаменителя. Там есть моя фотография, и выглядит документ чертовски официально, но удостоверением не является. В этом штате моя лицензия даже не действовала. Но кроме нее показать мне было нечего, так что пришлось довольствоваться лицензией. Я вошла, держа ее в раскрытом состоянии, так как входила я в полицейский участок, а у меня с собой был пистолет. Обычно копам это не нравится.
- Я Анита Блейк, истребитель вампиров.
Коп пошевелил только глазами, руки остались скрыты под стойкой.
- Мы не вызывали истребителя.
- Я здесь не по официальному делу, - успокоила его я.
Я стояла напротив стойки и хотела уже убрать лицензию, но коп протянул за ней руку, и я отдала документ ему.
Изучая мою фотографию, он спросил:
- Так зачем вы здесь?
- Я друг Ричарда Зеемана.
Он моргнул, и я заметила, что у него серые глаза. Взгляд был не дружелюбным. Он бросил лицензию на стойку, и я забрала ее.
- А что, есть проблемы, офицер… - я прочитала имя на значке, - Мейден?
Он покачал головой.
- Никаких проблем, кроме той, что ваш друг проклятый насильник. Никогда не понимал, почему даже у последнего сукина сына на земле обязательно оказывается подружка.
- Я ему не подружка. Я – та, кем назвалась: его друг.
Мейден поднялся, и стоя он выглядел на все свои шесть с лишним футов. Он был не просто высокий, а громоздкий. В школе он наверняка был борцом или футболистом. Сейчас мускулы расплылись в общую грузность, и на талии он таскал около двадцати фунтов, которые ему явно были не нужны, но я не поддалась на это впечатление. Он был большим, крепким и привык к этому. Его пистолет соответствовал всему виду. У него был кольт Питон с хромированными частями, длинным дулом и черной тяжелой рукояткой. Отличная вещь для охоты на слонов, но слегка перебор для того, чтобы пригрозить парочке пьянчуг в субботний вечер.
- А вы кто? – ткнул он пальцем в Джейсона.
- Просто друг, - сказал Джейсон, улыбаясь и очень стараясь выглядеть безобидно. Последнее у него получалось не так хорошо, как у меня, но он старался. А уж перед офицером Мейденом мы оба смотрелись нежными и хрупкими.
- Ее друг или Зеемана?
Джейсон расплылся в еще большей ослепительной улыбке.
- А я всем друг.
Мейден на улыбку не ответил. Он продолжал сверлить Джейсона тяжелым холодным взглядом темно-серых глаз. Но шансов выиграть у Джейсона в гляделки Мейден имел не больше, чем я. Джейсон продолжал улыбаться. Мейден продолжал пялиться.
Наконец я дотронулась до руки Джейсона. Этого оказалось достаточно. Он опустил глаза, моргнул, но улыбка ничуть не померкла. Мейден, слава небесам, решил, что выиграл.
Коп тяжело выбрался из-за стойки. Он двигался так, словно предупреждал, что он большой, и будто сам слышал, как дрожит земля при каждом его шаге. Конечно, большим он был, но не настолько. Правда, говорить ему об этом я не собиралась.
Из небольшой двери справа вышел второй обитатель участка. На нем был костюм светло-бронзового цвета, который сидел на нем, как элегантная перчатка. Спереди белая рубашка была из рубчатой ткани, и он носил одну из тех веревочек вместо галстука, с зажимом из золота у самого горла. У него были большие, черные и удивленные при моем виде глаза. Прическа была очень короткой, но стильной. На руке, которую он протянул мне для рукопожатия, было кольцо с бриллиантом и кольцо выпускника колледжа.
- Неужели это прелестное виденье и есть знаменитая миз Блейк?
Я помимо собственной воли улыбнулась.
- А вы, не иначе, Белизариус.
Он кивнул.
- Зовите меня Карл.
- Я Анита, а это – Джейсон.
Он пожал Джейсону руку, продолжая улыбаться и источать любезность, затем повернулся к Мейдену.
- Теперь я могу увидеть своего клиента?
- Вы двое можете зайти, но не он, - Мейден снова ткнул пальцем в Джейсона, - Шериф разрешил пустить только двоих. Никто ничего не говорил про еще одного.
Джейсон открыл было рот, но я тронула его за руку.
- Без проблем.
- И пистолет оставите здесь, - сказал он.
Мне не хотелось отдавать пистолет, но из-за того, что Мейден его заметил, я начинала думать о нем лучше.
- Само собой, - ответила я.
Вытащив браунинг из-под пиджака, я отщелкнула обойму в руку, убедилась, что патронник пуст и протянула весь комплект Мейдену.
- Не доверяете мне его разрядить?
- Решила, что браунинг слишком мал для ваших рук. Для этого требуется отработанная моторика.
- Лапшу мне вешаете?
Я кивнула.
- Ага. Именно так.
Он, наконец, улыбнулся. Перед тем, как положить браунинг вместе с обоймой в ящик стола, он его осмотрел.
- Не плохой ствол, если не получается справиться с чем-нибудь побольше.
Он запер ящик, чем заработал себе еще одно очко.
- В данном случае, Мейден, важен не размер. Важно представление.
Его улыбка расплылась в ухмылку.
- Но ваш друг все равно будет ждать здесь.
- Я же сказала – без проблем.
Мейден кивнул и повел нас через дверь, из которой только что вышел Белизариус. Примерно посередине длинного белого коридора, напротив друг друга располагались две двери. Одна гласила – Леди, другая – Джентльмены.
- А я-то надеялась, вы вышли из этой двери потому, что были у Ричарда.
- Боюсь, что нет. Мистер Зееман неумолим.
- Неумолим, - повторил Мейден. – Неумолим… Да уж, милое адвокатское словечко.
- Знаете, офицер Мейден, чтение обогатило бы ваш словарный запас. Вы должны как-нибудь попробовать. Хотя, думаю, вы справитесь, только если в книжке будут картинки.
- О, вы поразили меня в самое сердце, - сказал Мейден.
- Если поразишь нас, разве мы кровью не истечем? – спросил Белизариус.
И тут Мейден смертельно шокировал меня, выдав продолжение цитаты:
- Если пощекочешь, разве не захохочем?
Белизариус захлопал в ладоши.
- Touchй, офицер Мейден!
- Огромный и начитанный, - сказала я. - Я впечатлена.
Он вытащил из кармана цепочку со связкой ключей.
- Только не говорите остальным копам. Они решат, что я слабак.
Я внимательно осмотрела его с ног до головы.
- Слабаком вас делает не чтение Шекспира, Мейден, а эта проклятая пушка. Только педики таскают на себе так много блестящего барахла.
Он отпер дверь в конце коридора.
- Приходится носить с собой что-нибудь тяжелое, миз Блейк. Помогает держать равновесие, когда я бегаю.
Я не удержалась и рассмеялась. Он открыл дверь и пропустил нас. Затем запер ее за нами и пошел дальше по длинному белому коридору с запертыми с обеих сторон дверьми.
- Ждите здесь. Пойду посмотрю, готов ли ваш бойфренд к встрече.
- Он не мой бойфренд, - сказала я. Ответ вырвался автоматически, как будто стал уже безусловным рефлексом.
Мейден улыбнулся, открыл дверь в дальнем конце коридора и исчез за ней.
- Вы, миз Блейк , похоже, поладили с офицером Мейденом.
- Копы вообще любят понаезжать. Фокус в том, чтобы не принимать это близко к сердцу, и наезд вернется обратно.
- Запомню на будущее.
Я посмотрела на Белизариуса.
- В вашем случае это может не сработать. Вы адвокат, и к тому же – богаты.
- И явно не привлекательная женщина, - добавил он.
- Это тоже, но это как раз может сыграть с полицейскими против меня.
Белизариус согласно кивнул.
Все из той же двери показался Мейден. Он улыбался так, словно его только что хорошенько развлекли. Готова была поспорить, что мне это смешным не покажется.
- Я сказал Зееману, что для трахнутого извращенца у него на редкость симпатичная подружка.
- Спорю, что вы сказали не это, - заметила я.
Он кивнул.
- Я спросил, почему при такой сладкой попке у своей подружки, ему понадобилось кого-то насиловать.
- И что он ответил? – поинтересовалась я, изо всех сил стараясь не дать появиться на лице никакому выражению.
- Он ответил, что вы не его подружка.
Я кивнула.
- Вот видите, я же говорила.
Мейден открыл дверь шире, и махнул рукой, приглашая нас туда.
- Когда захотите выйти, позвоните в звонок.
Мы зашли, и, запирая за нами дверь, Мейден пожелал:
- Развлекайтесь.
Складывалось такое впечатление, что они заключили выгодную сделку относительно белой краски, так как и эта комната целиком, включая пол, была белая. Словно стоишь посреди вьюги. Двухъярусная кровать, решетка на маленьком окошке и даже туалет с раковиной были белыми. Единственным выдающимся цветом обладала решетка, которая образовывала трехстороннюю клетку. На противоположной от нас стороне сидел Ричард.
Скорее он полулежал на нижнем ярусе койки. Волосы, почти скрывая лицо, падали вперед густыми волнами. Из-за голой белизны верхнего света, волосы казались почти каштановыми, темнее, чем его обычный медово-коричневый цвет. На нем была расстегнутая светло-зеленая рубашка с высоко закатанными рукавами, которые открывали мускулистые руки.
Темно-коричневые брюки помялись из-за того, что в них спали. Он растянулся на койке во все шесть футов один дюйм своего роста. Рубашка туго обтягивала плечи и руки. С нашей последней встречи он накачался, и, если так пойдет и дальше, будет уже слишком мускулистым. Когда-то, самым большим для меня удовольствием было стянуть с него эту рубашку, чтобы посмотреть, что там под ней, разгладить руками широкую грудь и сильные руки. Но это было давно, а теперь у нас была целиком новая игра, в которой я ни при каких условиях не могла победить.
Ричард подошел к решетке и взялся за прутья руками.
- Что ты здесь делаешь, Анита?
Голос был не такой злой, как я боялась. Он звучал почти обычно, и напряжение где-то глубоко во мне чуть отпустило.
Белизариус предусмотрительно от нас отошел. Он сел за стол и принялся выкладывать из портфеля бумаги. Он старался выглядеть очень занятым и предоставить нам столько уединения, сколько мог. Очень мило с его стороны.
- Я узнала, что ты в беде.
- Так что сразу примчалась меня спасать? – спросил он. Твердый взгляд темно-карих глаз изучал мое лицо. Волосы упали на глаза. Он убрал их назад знакомым до боли движением.
- Я приехала, чтобы помочь.
- Мне не нужна твоя помощь. Я ничего не сделал.
Вмешался Белизариус:
- Вас обвиняют в изнасиловании, Мистер Зееман.
Я повернулась и посмотрела на него.
- Я думала, в попытке изнасилования.
- В ожидании вас я просмотрел дело. Получив разрешение Мистера Зеемана действовать как его адвокат, я получил доступ к документам. Анализ показал отсутствие спермы, но есть доказательства проникания. Этого достаточно, чтобы выдвинуть обвинение в изнасиловании.
- У меня никогда не было с ней сношений, - сказал Ричард. – Я не заходил так далеко.
- Но ты действительно с ней встречался, - сказала я.
Он посмотрел на меня.
- Да, встречался.
В голосе начали зарождаться нотки гнева.
Я не стала продолжать. Я бы тоже была злая, если бы попала за решетку по ложным обвинениям. Черт, да если бы даже и совершила преступление.
- Проблема, Мистер Зееман, в том, что без образцов спермы, вы не можете однозначно доказать, что не принуждали миз Шаффер. Если эта улика сфабрикована, то сделано это хорошо. Вы встречались с этой женщиной более одного раза. Она ушла с вами и вернулась избитая, - он полистал дело. – Имел место вагинальный отек, она была заплакана. Если ее и не изнасиловали, то все равно обошлись грубо.

Предыдущая страница 5 Следующая страница


Голубая луна 6

- Бетти говорила, что ей нравится грубость, - сказал Ричард спокойно.
- И в какой же это беседе всплыл вопрос, насколько грубый ей нравится секс? - поинтересовалась я, не сдержавшись.
Он встретил мой взгляд, не отводя глаз, готовый разозлиться, если злилась я.
- Когда она пыталась затащить меня в постель.
- Что именно она сказала? - спросил Белизариус.
Ричард покачал головой.
- Точно не помню, но я сказал, что боюсь причинить ей боль. А она ответила, что если мне нравится быть грубым, то она мне подходит.
Я отошла от него и повернулась лицом к закрытой двери. Мне не хотелось оказаться здесь для этого. Повернувшись, я увидела, что он уже смотрит на меня, и встретилась с ним взглядом.
- Ты для этого хотел, чтобы мы зашли к тебе одновременно? Чтобы я узнала все подробности?
Он резко фыркнул, почти рассмеялся. На лице мелькнуло странное выражение. Когда-то я могла прочесть любую мысль на его лице, в его глазах. Теперь же я его больше не знала. Иногда я думала, что не знала его никогда, что мы просто обманывали самих себя.
- Если тебе нужны подробности, могу рассказать подробно. Не про Бетти, но были еще Люси, Кэрри и Мира. Особенно Люси и Мира. Вот про них я могу рассказать подробно.
- Мне уже говорили, что ты был тут очень занят, - сказала я. Голос был тише, чем мне бы хотелось, но ничего. Плакать я все равно не собиралась.
- Кто сказал, что тебе нужно приехать, Анита? Кто мне не повиновался?
Через комнату прошелестел первый поток его энергии. Иногда можно забыть, кто на самом деле Ричард. Он скрывал свою суть лучше, чем любой из знакомых мне ликантропов. Я посмотрела на Белизариуса. Он, казалось, ничего не заметил. К счастью он не был к этому чувствителен. Но я – была. Сила омывала мою кожу, как теплый ветер.
- Никто тебе не “не повиновался”, Ричард.
- Но кто-то тебе рассказал.
Руки сжались на прутьях, разглаживая их вверх-вниз. Я знала, что при желании он мог вырвать их из пола. Более того, при желании он мог пробить дыру в стене. И то, что он до сих пор сидел в клетке, было только потому, что он не хотел выйти из тюрьмы настолько, чтобы испортить свое прикрытие. А законопослушный школьный учитель обычно не гнет стальные прутья.
Я подошла почти вплотную к решетке, понизила голос. Его неземная энергия ласкала мне волосы.
- Ты действительно хочешь обсуждать это сейчас, при чужаке?
Ричард прижался лбом к решетке.
- Он мой адвокат. Разве он не должен знать?
Я подошла еще ближе, так что могла коснуться его через решетку. И мне хотелось его коснуться. В таком виде он казался не совсем настоящим.
- Ты во всем этом, как ребенок в лесу, правда?
- Я никогда раньше не был под арестом, - ответил он.
- Да уж, это всегда было моим любимым занятием.
Он почти улыбнулся. Часть энергии схлынула. Зверь прятался обратно под идеальную маскировку.
Дотронувшись до холодных металлических прутьев, я скользнула руками по решетке чуть ниже его рук.
- Могу поспорить, ты думал, что когда-нибудь будешь навещать так меня, а не наоборот.
Он, наконец, улыбнулся.
- Ага, и что испеку тебе пирог, в котором будет спрятан напильник.
Теперь улыбнулась и я.
- Тебе не нужен напильник, Ричард, - я сдвинула руки выше, и он нежно сжал мои пальцы. – Тебе нужен хороший адвокат, и я тебе его достала.
Он отступил от решетки.
- Зачем мне адвокат, если я невиновен?
За меня ответил Белизариус.
- Вас обвиняют в изнасиловании. Судья отказался выпустить вас под залог. Сынок, если мы не сможем сломать ее историю, тебе светит от двух до пяти, и это если нам крупно повезет. К делу подшиты фотографии. Она была здорово избита. А она молоденькая хорошенькая блондиночка. Она явится на суд, одетая как любимая учительница второго класса любого из присяжных. Как та, в которую все они были тайно влюблены, и которая пахнет кремовым мылом.
Он поднялся и, подойдя к нам, продолжал:
- Мы вас подстрижем…
- Подстрижем?! – воскликнула я.
Белизариус нахмурился.
- Подстрижем, прилично оденем. Это поможет, так как вы белый и красивый мужчина, но при этом – все равно большой и сильный.
Он покачал головой.
- Мы должны доказать не вашу невиновность, Мистер Зееман. А виновность миз Шаффер.
Ричард нахмурился.
- Что вы имеете в виду?
- Мы должны заставить ее казаться законченной шлюшкой. Но, первым делом, я подам ходатайство о том, чтобы при первом задержании вас выпустили под залог. Черт, у вас даже штрафов нет. Уж под залог я вас вытащу.
- Сколько это займет? – спросила я.
Белизариус повернулся и посмотрел на меня чуть более внимательно.
- Мы ограничены во времени, о чем меня не предупредили?
Мы с Ричардом переглянулись и дружно сказали: “да” – он, и “нет” – я.
- Ну так определитесь, мальчики и девочки, да или нет? Вы мне ничего не забыли рассказать?
Ричард посмотрел на меня и сказал:
- Нет, думаю, нет.
Ответ Белизариусу не понравился, но настаивать он не стал.
- Ладно, ребятки. Поверю вам на слово, но если этот факт, который вы мне не забыли сказать, вдруг вылезет и цапнет меня за зад, мне это точно не понравится.
- Не цапнет, - заверила я его.
Он покачал головой.
- А если цапнет, я оставлю Мистера Зеемана в одно мгновение. И вам придется искать себе нового адвоката быстрее, чем вы сможете проговорить “исправительная колония”.
- Я не сделал ничего плохого, - сказал Ричард. – Как такое может случиться?
- Почему она обвинила тебя в изнасиловании? – спросила я.
- Кто-то это сделал, - заметил Белизариус. – И если не вы, то кто?
Ричард покачал головой.
- Бетти встречалась со многими. Я знаю, по крайней мере, еще троих.
- Нам нужны их имена.
- Зачем? – спросил он.
- Сынок, если будешь спорить со мной на каждом шагу, у нас ничего не выйдет.
- Я просто не хочу втягивать в это еще кого-нибудь.
- Ричард, - сказала я проникновенно, - у тебя проблемы. Пожалуйста, позволь Карлу делать его работу.
Ричард посмотрел на меня.
- Ты все бросила, чтобы приехать меня спасать, а?
Я улыбнулась.
- Очень многое.
Он покачал головой.
- И что об этом думает Жан-Клод?
Я отвернулась, стараясь не встречаться с ним глазами.
- Он был не в восторге, но он действительно хочет вытащить тебя из тюрьмы.
- Могу поспорить, что хочет.
- Слушайте, ребятки, у нас не так много времени. Если вы не можете удержаться от личностей, может, Анита лучше уйдет.
Я кивнула.
- Согласна. Ты расскажешь Карлу подробности про миз Шаффер, я это слышать не хочу. А тебе лучше чувствовать себя свободно.
- Ревнуешь? – спросил Ричард.
Я сделала длинный глубокий вдох и выдох. Мне бы хотелось сказать нет, но он наверняка почует неправду. Я неплохо держалась, пока он не выдал фразу про то, что Бетти подходила ему для всяких грубых штучек. Это меня доконало.
- Я не имею права тебя ревновать, Ричард.
- Но ты все равно ревнуешь, правда? – спросил он, разглядывая мое лицо.
Отвечая, я заставила себя смотреть ему прямо в глаза. Мне хотелось опустить голову, и я не справилась с залившей шею и лицо краской.
- Да, ревную. Счастлив?
- Еще как, - кивнул он.
- Все, я пошла.
Я записала номер телефона в домике, где остановилась, в блокнот Белизариусу и нажала на кнопку звонка, чтобы меня выпустили.
- Я рад, что ты приехала, Анита, - сказал Ричард.
Стоя спиной к двери, я надеялась, что Мейден поторопится.
- Хотелось бы мне сказать то же, Ричард.
Дверь открылась, и я сбежала.

7
(перевод – Cara и Cheile)

- Повеселились с бойфрендом? – спросил Мейден, следуя за мной по коридору.
Я остановилась у второй запертой двери.
- Он мне не бойфренд.
- Все так говорят, - Мейден отпер дверь и придержал ее. – Может, это как раз тот самый случай, когда леди уж слишком отпирается.
- Найдите свой библиотечный абонемент и засуньте его себе куда-нибудь, Мейден.
- О-о-о, - протянул он, - это было гадко. Интересно, получится у меня придумать ответ хотя бы наполовину такой же остроумный.
- Отдайте лучше мой пистолет, Мейден.
Он запер за нами дверь. Джейсон, сидевший напротив стойки на одном из ряда стульев, поднял глаза.
- Мы уже можем ехать домой?
- А что, офицер Мейден тебя не развлек? – спросила я.
- Он так и не дал поиграться мне со своими наручниками, - ответил Джейсон.
Мейден зашел за стойку и отпер ящик. Он вынул браунинг, вставил обойму и передернул затвор, загоняя пулю в ствол. Проверив предохранитель, он протянул пистолет мне рукояткой вперед.
- Думаете, Маертон настолько небезопасен, чтобы носить пулю в стволе? – поинтересовалась я.
Мейден посмотрел на меня долгим взглядом, словно хотел мне что-то сказать.
- Никогда нельзя сказать заранее, что может случиться, - наконец ответил он.
Несколько застывших мгновений мы стояли и смотрели друг на друга, потом я сунула браунинг в кобуру, проверив перед этим пару раз предохранитель. Я обычно не разгуливаю с патроном в стволе. Напрягает. Но еще больше напрягло меня то, что Мейден, похоже, пытался меня о чем-то предупредить. Он, конечно, мог меня просто дразнить. Некоторые копы, особенно из городков поменьше, имели слабость меня доставать. То, что я была истребителем вампиров, задевало их и заставляло играть мускулами, например, вынудить меня носить заряженный пистолет.
- Всего хорошего, Блейк.
- И вам того же, Мейден, - ответила я.
Я уже открывала дверь, а Джейсон шел за мной, когда Мейден добавил:
- Будьте осторожны.
Глаза у него были настороженные. Но прочитать что-либо на лице было невозможно. А я не слишком чувствительная особа, представьте себе.
- Вам есть что сказать, Мейден? – спросила я прямо.
- После вашего ухода я собираюсь устроить себе перерыв на ланч.
Я посмотрела на него внимательнее.
- Сейчас десять утра. Вам не кажется, что немного рановато для ланча?
- Просто подумал, что вам интересно будет узнать, что меня здесь не будет.
- Я очень постараюсь не помереть от разочарования, - ответила я.
Он сверкнул улыбкой, и поднялся.
- Я запру за вами дверь, раз уж приходится оставлять стойку без присмотра.
- Запрете Белизариуса с Ричардом?
- Я буду отсутствовать не так долго, - ответил он.
Он открыл для нас дверь, пропуская вперед.
- Мейден, мне эти игры не нравятся. Что, мать вашу, происходит?
Отвечая, он уже не улыбался.
- Если этот модный адвокат добьется для вашего бойфренда залога, я бы уехал из города.
- Вы же не предлагаете ему сбежать из-под залога, а, офицер?
- Почти с первого дня, как его обвинили, сюда приехала его семья. А перед этим – было много ученых, с которыми он работал. Слишком много милых законопослушных граждан вокруг, которые могут стать свидетелями. Но эти милые законопослушные граждане не останутся тут вечно.
Мы с Мейденом стояли и смотрели друг на друга. Я ждала, что он, наконец, перестанет темнить и ясно скажет, что, черт возьми, происходит. Он не сказал.
Тогда я просто кивнула:
- Спасибо, Мейден.
- Не благодарите, - ответил он и запер за нами дверь.
Я не положила руку на браунинг, но была к этому близка. Погожим августовским утром в городе с населением меньше, чем в большинстве студгородков, вытащив пистолет, я бы выглядела довольно глупо.
- О чем это он? – спросил Джейсон.
- Если мы не вытащим Ричарда, его не пожалеют. Единственное, почему этого еще не произошло – слишком много свидетелей. Слишком много людей, которые начнут задавать вопросы.
- Если в этом замешаны копы, - заметил Джейсон, - то зачем Мейдену нас предупреждать?
- Может, ему не улыбается быть в этом замешанным. Боже, я не знаю. Но это все точно значит, что кто-то по какой-то причине хотел, чтобы Ричард попал за решетку.
Перед небольшим серым домом, который облюбовал для поста наблюдения Шанг-Да, затормозил пикап. Из кузова выпрыгнули четверо. В кабине остался, по крайней мере, еще один. Он скрылся из виду, а остальные полукругом начали подходить к веранде. У одного из них была бейсбольная бита.
- Ну-ну, - хмыкнул Джейсон. – Как думаешь, если начать биться в двери и звать на помощь полицию, то кто-нибудь поможет?
Я покачала головой.
- Мейден нам уже помог. Он нас предупредил.
- Да уж, я прямо таю от благодарности, - сказал Джейсон.
- Ага, - подтвердила я и пошла через улицу. Джейсон последовал за мной. По дороге я напряженно соображала. У меня был пистолет, а у них, возможно, нет.
Но если я кого-нибудь убью, то попаду в компанию к Ричарду. Правоохранительные органы Маертона, похоже, недолюбливали приезжих.
Наблюдая за визитерами, Шанг-Да медленно поднялся и снял бейсболку. Оказалось, что его черные волосы коротко подстрижены по бокам, а сверху остались длинные пряди. Волосы блестели от геля, но примялись кепкой. Он стоял, балансируя на босых ногах, длинные руки расслабленно висели по бокам. Он был еще не в стойке, но я узнавала признаки.
Он моргнул, и я поняла, что он нас видит. Нападающие медлили. Бандиты-дилетанты. Не хочу сказать, что они были не опасны, но их явно можно было взять на понт. Профессиональный мускул любит пустить пыль в глаза.
Из двери за Шанг-Да вышла маленькая пожилая женщина и встала рядом с ним. Она тяжело опиралась на трость, спина была согнута. Седые волосы были коротко подстрижены и образовывали одну из тех причесок, которые так нравятся старушкам. Поверх розового халата был фартук, а чулки - скатаны вниз к пушистым тапочкам. На маленьком носу блестели очки.
Она погрозила костлявым кулачком в сторону бравых парней и крикнула:
- Ну-ка, мальчики, вон с моей собственности!
Парень с битой ответил:
- Брось, Милли, до тебя нам дела нет.
- А нападаете вы на моего внука!
- Да он ей не внук, - вмешался другой, обладатель выцветшей фланелевой рубашки, расстегнутой на груди.
- Хочешь назвать меня врунишкой, Мэл Купер? – спросила женщина.
- Этого я не говорил, - ответил Мэл.
Были бы мы в месте поуединеннее, я бы просто ранила одного из нападавших. Это отвлекло бы их внимание, и скорее всего, задушило бы драку в зародыше. Но я готова была поспорить на любую сумму денег, что как только я подстрелю одного из них, к ним на помощь тут же примчится загадочный шериф. Возможно, в их планах было отправить в тюрьму нас всех. Я была на сцене достаточно недавно, чтобы сделать правдоподобное предположение.
Тем временем мы с Джейсоном зашли на траву. Ближе всего к нам стоял Мэл. Он обернулся, демонстрируя грязную майку и пивное пузо под фланелевой рубашкой. О-о-о, очаровательно!
- А вы, черт побери, кто такие? – спросил он.
- Да ты сам Мистер Совершенство.
Он угрожающе шагнул на меня. Я улыбнулась. Он нахмурился.
- Отвечай на вопрос, дуреха. Ты кто такая?
- Да не важно, кто она такая, - сказал владелец биты. – Это не ее собачье дело. Отвали, или тебе достанется то, что должен был получить вон тот, - кивнул он на Шанг-Да.
- Мне тоже достанется выбить из вас дурь? – изумилась я. – Какое счастье!
Бейсбольная Бита нахмурился. Уже двое из них растерялись. Растерянность в стане врага.
Женщина снова погрозила им кулачком:
- Убирайтесь с моей собственности или я вызову Шерифа Вилкса.
Один из парней рассмеялся, а другой ответил:
- Вилкс пригодится. Когда мы закончим.
Бейсбольная Бита крикнул:
- Давай, парень, сходи с веранды, или поднимемся за тобой сами.
Меня он игнорировал. Джейсона также. Они были не просто бандитами-дилетантами. Они были тупыми бандитами-дилетантами.
Голос у Шанг-Да оказался неожиданно низким, глубоким и очень спокойным. В нем не было страха – вот уж удивительно – но слышались признаки нетерпения, словно под общим спокойствием ему не терпелось их поубивать.
- Вам точно не понравится, если я сойду с веранды.
Парень с битой крутанул свое грозное оружие быстрым профессиональным движением. Обращался он с ним, будто точно знал, как нужно это делать. Похоже, играл в школе в бейсбол.
- О, мне-то точно понравится, китаеза.
- Китаеза, - хихикнул Джейсон.
Мне даже не нужно было смотреть ему в лицо, чтобы знать, что он расплылся в своей обычной ухмылке.
- Не слишком оригинально? – не удержалась и я от комментария.
- Не-а.
Мэл с еще одним парнем повернулись к нам.
- Мы что, вас смешим?
- О, да, - ответила я.
- Думаешь, я не ударю тебя из-за того, что ты девчонка? – угрожающе спросил Мэл.
Я поборолась с соблазном ответить: “Нет, думаю, ты не ударишь меня потому, что у меня есть пистолет”, и справилась. Стоит только вытащить в драке ствол, и уровень агрессии тут же подскакивает до тех высот, на которых убийство происходит с очень большой вероятностью. А пока копы ждали, когда им можно будет примчаться и повязать нас, никого убивать мне не хотелось. За решетку я не рвалась. У меня черный пояс в дзюдо. Правда, приятели Мэла по громоздкости почти догоняли офицера Мейдена, хотя явно уступали ему в привлекательности. Они оба весили больше чем мы с Джейсоном вместе взятые фунтов на что, если не больше. И они были такими большими большую часть жизни. И считали, что непомерно круты. До сегодняшнего дня так, возможно, и было. Фактически, скорее всего так и есть. Я не собиралась оставаться на месте и обменяться с ними парой ударов. Я бы проиграла. То, что мне нужно было сделать, должно быть быстрым и мгновенно отрубить противника. Чуть меньше, и передо мной в полный рост вставала возможность покалечиться.
Против плохого парня моей комплекции я бы поставила на себя. Но проблема, как обычно, заключалась в том, что мне как назло не встречались плохие парни моего размера. Внизу живота появилась тяжесть, нервы напряглись. Внезапно я поняла, что боюсь больше, чем тогда в фургоне с Джамилем. Это была не игра за доминирование со своими правилами. Никто не собирался отступать, если у кого-то появится кровь. Испугалась? Кто, я? Но прошло действительно много времени с тех пор, когда мне приходилось останавливать плохих парней без применения оружия. Становилась ли я слишком зависима от железа? Возможно.
Мы с Джейсоном отступили, расходясь чуть в стороны. Для драки нужно место. Мне в голову вдруг пришла мысль, что я никогда не видела, каков Джейсон в настоящей драке. Он мог бы закинуть пикап, на котором прибыла импровизированная банда, на противоположную сторону улицы, но я не знала, умеет ли он драться. А если просто разбрасывать людей, как игрушки, их можно серьезно покалечить. Я не хотела, чтобы Джейсон попал в тюрьму.
- Смотри, не убей никого, - тихо попросила я.
Джейсон улыбнулся, сверкнув зубами.
- Черт, с тобой - ну никакого веселья.
У меня по телу скользнула первая волна энергии оборотня.
Мэл на прямых ногах, нетренированным движением метнулся вперед. Никаких единоборств, никакого бокса, просто туша. Его дружок встал в позицию. Он лучше знал, что делает. Джейсон, конечно, может меньше чем за день вылечить у себя сломанную челюсть, а я – нет. Я выбрала Мэла. Но он внезапно остановился. По волосатым рукам побежали мурашки.
- Что за черт?
Такой большой, тупой, но достаточно чувствителен к энергии оборотня. Оч-чень интересно.
- А мы, черт, кто такие? А это что за черт? Мэл, дорогуша, ты бы лучше выбирал вопросы, - сказала я.
- Имел я тебя, - галантно ответил он.
Я улыбнулась и поманила его руками.
- Иди попробуй, Мэл, если считаешь себя крутым мужиком.
Он испустил рык и бросился на меня. Он буквально бежал с разведенными руками с бычий окорок, будто хотел заключить меня в медвежьи объятья. Его приятель побольше обрушился на Джейсона. Я почувствовала движение и поняла, что Шанг-Да уже нет на веранде. Времени пугаться уже не было. Да и времени думать. Только двигаться. Делать то, что я тысячу раз делала на тренировках по дзюдо, но никогда в жизни. Никогда всерьез.
Я проскользнула между вытянутыми руками Мэла и сделала две вещи почти одновременно: поймала его за левую кисть, когда он двигался мимо меня, и выбила из-под него ноги. Он тяжело грохнулся на колени, и я вывернула его руку в захват. На самом деле я еще не решила, ломать ли ему руку. Такой захват причиняет достаточно боли, чтобы противник с готовностью приступил к переговорам. Мэл не дал мне время. Я заметила, как мелькнул нож, и сломала ему руку. Рука издала тихий влажный звук, и опала, как завернутое назад куриное крыло.

Предыдущая страница 6 Следующая страница


7 Лорел Гамильтон

Он завизжал. Но даже крик не перекрыл этот звук. Нож был у него в другой руке, но на минуту он, казалось, о нем забыл.
- Брось нож, Мэл, - приказала я.
Он попытался подняться, выставив одно колено в сторону. Я пнула его в колено и услышала низкий треск. Кость ломается с резким хлопком. Челюсть – не с таким чистым звуком, но и сломать ее проще.
Извиваясь и вопя, он упал на землю.
- Брось нож, Мэл! – крикнула я.
Нож просвистел по воздуху и, скрывшись за забором, упал в соседний двор. Я отошла от Мэла, на случай, если у него есть сюрпризы. Остальные были заняты не меньше меня.
Здоровяк, который бросился на Джейсона, грудой валялся около пикапа. На борту машины была свежая вмятина, как если бы нападающего бросили в пикап. Возможно, так и было.
У ступенек на веранду такой же кучей лежал третий. Он не шевелился. И еще один пытался уползти, подтаскивая за собой, как перебитый хвост, одну ногу. Он плакал.
Шанг-Да пытался пробиться сквозь защиту Бейсбольной Биты. Джейсон дрался с высоким тощим доходягой, по голым рукам которого жгутами вились мышцы. Он был в низкой позиции, из таеквондо или джиуджитцу.
Шанг-Да принял два удара биты на каждую руку, выдернул биту у нападавшего из рук и сломал ее пополам. Его противник повернулся, собираясь сбежать, а Шанг-Да замахнулся, чтобы воткнуть сломанный конец биты ему в спину.
- Не убивай его, - крикнула я.
Шанг-Да подбросил обломок в руке и запустил бедолаге в голову тупым концом. Парень рухнул на колени так быстро, что это было даже пугающе.
Доходяга Джейсона бросился на него каким-то ползучим движением, которое казалось бы глупым, если бы Джейсону не пришлось упасть на землю, чтобы увернуться от удара ногой. Джейсон ударил, но противник подскочил так высоко и изящно, словно на секунду завис в воздухе.
Приближаясь, завыли сирены.
Бейсбольная Бита лежал вниз лицом. Он даже не пытался подняться. Выбыл из игры.
Единственный из плохих парней, кто остался стоять – высокий. Джейсон вскочил на ноги достаточно быстро, чтобы увернуться от ударов, но не достаточно, чтобы успеть ударить в ответ. Супер-сила не всегда означает супер-преимущество.
Шанг-Да двинулся, чтобы помочь.
Джейсон оглянулся на Шанг-Да, и высокий будто ждал этого. Он ударил Джейсона в висок, от чего Джейсон поскользнулся и упал на колени. Высокий повернулся, и я поняла, что он будет бить с разворота. Таким ударом можно сломать шею. Я была ближе, чем Шанг-Да, и даже не успела об этом подумать. Бросившись вперед, я поняла, что не успеваю. Но высокий заметил движение. Он переключил внимание с Джейсона на меня.
В следующий момент я уже стояла в защитной позиции. Он продолжил удар, но я увернулась, так как он уже потерял равновесие. По улице к нам быстро приближались две полицейские машины. Шанг-Да остановился. Думаю, мы оба решили, что драка кончилась. Но высокий думал по-другому.
Удар показался мне размытым движением. Я успела только поднять руку и блокировать его наполовину. Рука онемела, и следующее, что я осознала – как я лежу на спине и смотрю в небо. Мне даже не было больно.
Целую секунду я не могла пошевелиться, так что он мог меня добить. Всю эту застывшую секунду я ничего не слышала, для меня существовала только трава. Потом я почувствовала, как в ушах бухает пульс. Я вздохнула со всхлипом и снова услышала голоса.
Кричал мужчина:
- Стоять, ублюдок!
Я хотела сказать “красноречиво”, но не получилось. На губах чувствовалась кровь. Голова еще не болела, я вся словно онемела. Я открыла рот, чтобы проверить, получится ли это у меня. Получилось. Челюсть была не сломана. Отлично. Я подняла одну руку, и с трудом попросила:
- Помогите встать.
Ответил Джейсон:
- Они держат нас на прицеле.
С веранды спустилась Милли. Если смотреть из моего положения, она выглядела очень забавно, как великан с пушистыми лапами.
- И не цельтесь в моего внука и его друзей. Это парни на них напали.
- Парни? – переспросил мужской голос. – А похоже, что это твой “внук” и его друзья напали на парней.
Я вытащила из пиджака удостоверение и вытянула его вверх. Скорее всего, у меня бы получилось и сесть самостоятельно, но раз уж я поймала удар, то нужно было это использовать. Меня ранили, и чем хуже посчитают копы ранение, тем менее вероятно я попаду за решетку. Если бы ранены были только плохие парни, то все мы загремели бы по обвинению в нападении, или еще чего похуже. По крайней мере, у двух куч я не проверила пульс. А лежали они подозрительно неподвижно. В таких условиях обвинения будут нешуточные. Либо они посадят всех, либо никого. Таков был план. Если не пройдет, придумаем план получше. А так – я лежала и думала, как мне повезло, что не сломана челюсть.
- Анита Блейк, истребитель вампиров, - заявила я.
Заявление могло бы быть позначимее, если бы я не лежала ничком, но знаете, я сделала все, что могла. Я перевернулась на бок. Рот наполнился достаточным количеством крови, чтобы сплюнуть или проглотить. Я сплюнула на траву. Даже простое движение заставило мир завертеться. Секунду или две я размышляла, не придется ли мне при всем честном народе выплюнуть на траву больше, чем кровь. Потом тошнота прошла, и я начала опасаться сотрясения. У меня уже бывали сотрясения, и при них меня всегда поташнивало.
Теперь я не видела Милли, но слышала, как она сказала:
- Убери свои пушки, Билли Вилкс, или я так отдубашу тебя своей палкой.
- Ну уж, мисс Милли, - ответил мужской голос.
Повторив свое имя и род занятий, я крикнула:
- Мне нужно помочь подняться. Пожалуйста, можно мои люди мне помогут?
Тот же мужской голос, Шериф Вилкс, полагаю, не очень уверенно ответил:
- Пусть помогут.
За руку, в которой я держала удостоверение, ухватился Джейсон. Он посмотрел на меня и рванул меня на ноги. Я поднялась так резко, что мне не пришлось даже притворяться, что все вокруг закружилось. Колени у меня подогнулись, и я не стала этому сопротивляться. Я скользнула обратно на землю, и Шанг-Да схватил меня за другую руку. Вдвоем они опять подняли меня на ноги, и я оказалась лицом к лицу с копами.
Шериф Вилкс был примерно пяти футов роста, на нем красовалась светло-голубая шляпа а-ля Медведь Смоки, и униформа в тон. Он был в отличной форме, будто занимался своим телом и подходил к этому делу со всей серьезностью. На боку у него была десятимиллиметровая беретта. В кобуре. День светлел.
Он разглядывал меня, и я заметила, что у него темные, глубокие карие глаза. Он снял шляпу и вытер со лба пот. Волосы у него были цвета соли с перцем, что заставило меня дать ему больше сорока.
- Анита Блейк… Я о вас слышал. Что вы делаете в нашем городе?
Я снова сплюнула на траву кровь и постаралась встать более устойчиво, чем осевший между Шанг-Да и Джейсоном куль. Честно говоря, я бы уже смогла стоять самостоятельно. Но все плохие парни валялись на земле. Даже тот, который ударил меня. По всей видимости, после того, как я отключилась, им занялся Шанг-Да. Джейсон его уделать не мог.
- Я приехала, чтобы увидеть своего друга – Ричарда Зеемана.
- Друга? – переспросил он.
- Ага, друга.
За Вилксом стояли двое помощников. Оба были выше шести футов. У одного из них на лице от брови до челюсти был шрам. Неровный, скорее от битой бутылки, чем от ножа. У второго в руке был пистолет. Не направленный на нас, но был. Лицо со шрамом хихикал, глядя на меня. Второй с пистолетом – просто пялился пустыми, как у куклы, глазами.
Мейден стоял позади всех, держа руки спереди, одна рука сжимала запястье другой. Лицо у него было непроницаемое, но морщинки у рта выдавали то, что он с трудом сдерживался от улыбки.
- Я вас всех забираю за нападение, - сказал Вилкс.
- Отлично, - отозвалась я. – Жду не дождусь, когда смогу подать заявление.
Он посмотрел на меня, глаза чуть расширились.
- Вы тут единственные, кто остался на ногах, миз Блейк. Не думаю, что у вас есть основания на кого-то заявлять.
Я чуть сильнее навалилась на Джейсона. Из уголка губ стекла капля крови. Я чувствовала, как у меня начинает заплывать глаз. У меня всегда текла кровь, стоило ударить в лицо. И я знала, что выгляжу жалко.
- Она напали на нас, так что это была вынужденная самооборона.
Я позволила коленям окончательно подогнуться, и Шанг-Да подхватил меня на руки. Я закрыла глаза и прислонилась к его груди.
- Черт, - сказал Вилкс.
- Ты только посмотри на бедную девочку, Билли Вилкс, - вмешалась Милли. – И ее ты хочешь поставить перед судьей Генри. Как ты думаешь, что он сделает с остальными хулиганами? Да у него дочка примерно ее возраста.
- Черт, - повторил Вилкс с еще большим выражением. – Отправим всех в больницу. Разберемся там.
- Скорая уже едет, - сказал Мейден.
- Одной тут не хватит, - нахмурился Вилкс.
Мейден тихо и низко рассмеялся.
- Да у нас во всем округе не найдется достаточно скорых.
- На этих троих хватило бы, - ответил Вилкс.
Я напряглась в руках Шанг-Да. Он чуть сжал руки, прижимая ладонью мне голову достаточно крепко, так что если бы я захотела ее поднять, мне было бы больно. Я постаралась расслабиться и сосредоточилась на том, чтобы оставаться неподвижной, но вспомнила, что только что сказал Вилкс. Посмотрим, за кем приедет скорая в следующий раз.

8
(перевод – Q)

Понадобилась машина скорой помощи, пикап, две полицейских машины, сани Санта-Клауса и я за рулем фургона, чтобы отвезти всех в госпиталь. Ладно, сани не понадобились, но мы все равно выглядели как парадное шествие. Примерно шесть часов спустя мы вернулись в Маертон, в единственную комнату для допросов, которая была в местном полицейском участке. Из всех пострадавших только мне удалось выбраться из больницы.
У парня, которого Джейсон швырнул о пикап, подозревали перелом позвоночника. Точно станет известно, когда опухоль спадет. Двое из тех троих, что вырубил Шанг-Да, очнулись и шли на поправку. Третий все еще был без сознания, врачи сказали, что у него сотрясение мозга и проломлен череп. Другому плохому парню Шанг-Да устроил сложный перелом. На моем счету был только Мэл, зато с травмами похуже сложного перелома. Чертовски трудно починить разбитый сустав. Возможно, он никогда больше не сможет свободно пользоваться конечностью. Довольно мерзко было это сознавать, но он вытащил нож.
Белизариус стал очень занятым адвокатом. Он не только утряс дело с залогом за Ричарда, но и представлял нас последний час или около того. Ричард временно был свободным человеком. Если Белизариус сможет уберечь от тюрьмы и прочих, то он стоит своих денег.
Уилкс не хотел нас арестовывать, зато хотел взять отпечатки пальцев. У меня-то с этим проблем не было, а вот у Шанг-Да - были. Он очень не хотел, чтобы у него брали отпечатки, что вызывало подозрения и у Уилкса, и у меня. Но если их не возьмут у Шанг-Да, то не возьмут ни у кого из нас. Я сказала Уилксу, что, если он хочет наши отпечатки, то должен сначала предъявить обвинение. Кажется, ему не слишком хотелось это делать.
Может, причина была в том, что я использовала свой законный звонок по телефону, чтобы связаться со знакомым копом, который, в свою очередь, связался с агентом ФБР – которого я тоже знала.
Звонок от федералов заставил Уилкса понервничать. Плохие парни устроили засаду напротив полицейского участка. Никто не будет планировать нападение по соседству с копами, если только не уверен, что они не станут вмешиваться и портить удовольствие. Плохие парни знали, что полиция нам не поможет. Во время драки они сказали достаточно, подначивая Милли вызвать Уилкса. Но реакция Уилкса на звонок от федералов меня озадачила. Полицейские не любят, когда влезают на их территорию. Никакие федеральные законы не были нарушены. ФБР не было никакого дела до обычного нападения. Уилкс должен был взбеситься, а он не стал. О, он был зол, но громы и молнии не метал, хотя полагалось бы. Его поведение было немного неубедительно.
Я готова была поспорить, что он продажен. Просто я еще не могла доказать этого. Конечно, не мое это дело – доказывать. Я сюда приехала, чтобы вытащить Ричарда из тюрьмы, и мы сделали это.
В конце концов, Уилкс захотел поговорить со мной наедине. Белизариусу это не понравилось, но он остался с остальными. Я села за маленький столик и посмотрела на Уилкса.
Это была самая чистенькая комната для допросов, в которой мне приходилось бывать. Стол был из светлой сосны и, кажется, сделанный вручную. Стены были белыми и чистыми. Даже линолеум на полу сиял больничной чистотой. Судя по всему, в Маертоне не находилось достаточно поводов, чтобы пользоваться этой комнатой. И, скорее всего, ее чаще использовали под склад. Для пятерых эта комнатка была тесновата, но сейчас в ней находилось только двое.
Уилкс выдвинул стул и уселся напротив. Сложил руки перед собой и посмотрел на меня. У него на голове была полоска примятых волос – там, где они соприкасались со шляпой. На левой руке блестело простое золотое обручальное кольцо и часы вроде тех, что любят бегуны: большие, черные и практичные. С тех пор, как на моем левом запястье женская версия таких же, критиковать трудно.
– Что? – спросила я.– Будете многозначительно молчать, пока я не начну умолять о пощаде?
Он выдал слабую улыбку.
– Я сделал несколько звонков по поводу вас, Блейк. Говорят, вы нарушите закон, если понадобится. И что, возможно, вы убивали людей.
Я просто смотрела на него, чувствуя, как с моего лица исчезает всякое выражение. Когда-то все мои чувства отражались на нем, но это было очень давно. Я совершенствовала мой пустой взгляд копа и теперь в нем ничего нельзя прочесть.
– Мы об этом будем разговаривать?
Улыбка стала более явной.
– Я всего лишь люблю знать, с кем имею дело, Блейк.
– Основательность – хорошее качество, – сказала я.
Он кивнул.
– Я разговаривал с полицейскими из Сент-Луиса, с федералами и полицией штата. Последние говорят, что вы заноза в заднице и нарушаете закон шесть раз в неделю.
– Готова поспорить, это была Фримаунт. Бесится с тех пор, как мы поработали вместе.
Он кивнул, радостно улыбаясь.
– Федералы вроде как намекнули, что, если вас арестуют, у них могут найтись причины приехать поглядеть, в чем тут дело.
Я улыбнулась.
– Спорим, вам это доставило истинное удовольствие.
Его карие глаза потемнели.
– Я не хочу, чтобы они баламутили воду в нашем пруду.
– Да уж, думаю, не хотите.
Его лицо окаменело, показывая, насколько зол он был.
– Что вам надо, мать вашу?
Я склонилась над столом.
– Осторожнее надо было выбирать жертву для ваших ложный обвинений, Уилкс.
– Он чертов учитель в средней школе. Откуда я мог знать, что его сожительница – чертов Истребитель?
– Я с ним не живу, – автоматически ответила я, снова садясь на свой стул. – Чего вы хотите, Уилкс? Зачем этот разговор наедине?
Он провел рукой по своим седеющим волосам, и я впервые поняла, насколько он нервничал. Он боялся. Почему? Что, дьявол подери, происходит в этом захолустье?
– Если обвинение в изнасиловании будет снято, Зееман сможет уехать. И вы все вместе с ним. Без шума и пыли.
– Я сюда приехала не для того, чтобы копаться в вашей грязи, Уилкс. Я не полицейский. Я здесь, чтобы вытащить Ричарда из неприятностей.
– У него не будет неприятностей, если он уедет.
– Я ему не сторож, Уилкс. Я не могу давать обещания за него.
– Зачем обычному школьному учителю телохранители? – спросил Уилкс.
Я пожала плечами.
– А почему вы хотите убрать обычного школьного учителя с дороги так сильно, что обвинили его в изнасиловании?
– У каждого есть свои секреты, Блейк. Убедите его покинуть город вместе с его убийцами, и мы все сохраним свои секреты.
Я посмотрела на свои руки на гладкой поверхности стола. Подняла взгляд и встретила его глаза.
– Я поговорю с Ричардом, поглядим, что можно сделать. Но я ничего не могу обещать, пока не поговорю с ним.
– Заставьте его выслушать вас, Блейк. Зееман чист как стеклышко, но мы-то с вами знаем расклад.
Я покачала головой.
– Да, расклад я знаю и знаю, что обо мне говорят люди.
Я встала. Он тоже. Мы смотрели друг на друга.
– Я не всегда придерживаюсь буквы закона, согласна. Одна из причин, по которым мы с Ричардом больше не встречаемся, состоит в том, что он настолько, мать его, чистенький, что у меня зубы сводит. Но у нас есть кое-что общее.
– И что же? – спросил Уилкс.
– Троньте нас, и мы дадим сдачи. Ричард, как правило, по этическим соображениям, потому что это будет правильно. Я – просто потому что такая вот гадкая.
– Гадкая,– повторил Уилкс. – Мэл Купер, похоже, останется хромым на всю жизнь или никогда не будет полностью владеть левой рукой.
– Ему не стоило доставать нож.
– Если бы там не было свидетелей, вы бы его убили?
Я улыбнулась, и эта улыбка была странной даже для меня: неприятная, без капли юмора.
– Я поговорю с Ричардом. Будем надеяться, мы слезем с вашей шеи еще до завтрашнего вечера.
– Я не всегда был полицейским в маленьком городке, Блейк. Пусть мой вид вас не обманывает. Я не позволю вам и вашим людям меня дурачить.
– Забавно, – ответила я. – Я думала как раз об этом же.
– Что ж, – сказал Уилкс. – Мы оба знаем, на чем стоим.
– Это точно.
– Надеюсь, когда завтра стемнеет, вы и ваши друзья будете на пути из нашего города.
Я посмотрела в его карие глаза. Мне доводилось смотреть и в более пугающие, и в более пустые, и в более мертвые. У него не было взгляда профессионального убийцы. У него даже не было взгляда опытного полицейского. В глубине его глаз, вокруг зрачка блестел страх и даже паника. Нет, я видела куда более пугающие. Но это не значило, что он не убьет меня, если представится возможность. Напугайте даже хорошего человека, и вы никогда не угадаете, что он выкинет. Напугайте плохого человека, и вы в беде. Возможно, Уилкс еще никого не убивал и не подставлял Ричарда. Они могли бы обвинить его в убийстве или просто убить. Так что Уилкс был только на краю пропасти. Но стоит однажды принять кричащую тьму и, в конце концов, вы убьете. Может, Уилкс пока не сознавал этого, но если мы доведем до этого, он поймет.

9
(перевод - Cara)

В коттеджи я вернулась только после семи. Стоял август, так что было еще светло, но все равно чувствовалось, что уже поздно. В освещении появилась мягкость, а в жаре - усталость, словно день ждал - не дождался, когда начнется ночь. А может, это просто устала я сама.
Лицо нещадно болело. По крайней мере, мне не наложили швы на губу. Врач из скорой сказал, что пара стежков мне понадобится. Но когда я приехала в больницу, тамошний доктор решил наоборот. Для меня - просто подарок небес. У меня что-то вроде фобии к иголкам. Но мне раньше уже накладывали швы без обезболивающего, и весело мне в этот момент не было.
Перед домиками стоял Джамиль. Он переоделся в джинсы и футболку с улыбающейся рожицей. Футболка была обрезана, так что было видно пресс. Хоть моя бальная карточка была уже битком набита красивыми мужиками, но у Джамиля определенно был самый милый животик из тех, которые я видела. Обтянутые гладкой блестящей кожей, как черепицы на презентабельной крыше, выступали квадратики мускулов. Смотрелось это почти нереально. Вообще-то, я не думаю, что хорошему телохранителю так уж необходим рельефный живот. Но знаете, всем нужно хобби.
- Очень жаль, что я пропустил все веселье, - встретил он меня. Он нежно коснулся моих опухших губ, и я дернулась. - Удивительно, что ты позволила тебя отметить.
- Она специально, - вмешался Шанг-Да.
Джамиль посмотрел на него.
- Анита притворилась, что отключилась, - подтвердил Джейсон. – Выглядела она правдоподобно жалко.
Джамиль снова посмотрел на меня.
Я пожала плечами.
- Ну да, разрешила бы я дать себе в морду специально. Но раз уж упала, то сыграла больную. Таким образом, мы могли выдвинуть и свои обвинения.
- Не представлял, что ты так здорово притворяешься, - заметил Джамиль.
- Учись, пока жива, - ответила я. – А где Ричард? Мне нужно с ним поговорить.
Джамиль оглянулся на один из домиков, потом снова посмотрел на меня. На лице было выражение, значение которого я не могла понять.
- Он моется. Два дня не менял одежду.
Я повнимательнее вгляделась в его очень осторожное лицо, пытаясь понять, что он недоговаривает.
- Что происходит, Джамиль?
Он покачал головой.
- Ничего.
- Хватит темнить, Джамиль. Мне нужно поговорить с Ричардом – и быстро.
- Он в душе.
Я покачала головой, и голова тут же услужливо заболела.
- Плевать. В каком он домике?
Джамиль тоже покачал головой.
- Дай ему несколько минут.
- Больше, - заметил Шанг-Да подозрительно бесцветным тоном.
Джейсон просто переводил глаза с одного из них на другого.
- Что происходит? – повторила я.
В домике за Джамилем открылась дверь. В проеме возникла женщина. Ричард держал ее за плечи и, похоже, пытался вытолкать – нежно, но решительно.
Женщина обернулась и увидела меня. Она была шатенкой, с одной из тех причесок, которые кажутся простыми и беспорядочными, но на которые уходят часы. Оттолкнувшись от Ричарда, она гордо двинулась к нам. Точнее, ко мне. Взгляд ее темных глаз был прикован только ко мне.
- Люси, не надо, - попросил Ричард.
- Я только хочу ее обнюхать, - откликнулась Люси.
Ответ был из тех, что могла бы дать собака, случись ей обрести дар речи. Обнюхать меня, а не посмотреть на меня. Мы, приматы, почти забыли, что большинство других млекопитающих привыкли полагаться больше на обоняние, чем на зрение.
Пока Люси направлялась ко мне, мы с ней успели друг друга рассмотреть. Она была чуть выше меня, около пяти футов шести дюймов. Походка у нее была преувеличенно вихляющая, так что короткая юбка сливового цвета развевалась вокруг ног, демонстрируя всем вокруг верхнюю часть чулок и подвязки. Пару черных туфель с высокими каблуками она несла в руках, но двигалась так грациозно, почти на цыпочках, словно туфли были на ней. Блузка была фиолетовая, на тон светлее юбки, и расстегнута достаточно, чтобы убедиться в наличии лифчика, в том, что он черный, и что подходит к остальному представленному на обозрение белью. И либо лифчик был с подкладкой, либо она была, ну, скажем, пышной. На ней было больше косметики, чем я использую за год, но макияж был наложен умело, так что кожа казалась гладкой и идеальной. Темная помада размазалась.
Я посмотрела мимо нее на Ричарда. На нем были голубые джинсы, и этим наряд исчерпывался. На обнаженной груди еще блестела влага. Густые волосы мокрыми волнистыми прядями прилипали к лицу и плечам. Ее помада размазалась у него по губам, напоминая лиловый синяк.
Мы встретились глазами, и не думаю, что хоть один из нас знал, что сказать.
Зато она точно знала, что сказать.
- Так значит, ты и есть человечья сучка Ричарда.
Это было так откровенно враждебно, что я не удержалась от улыбки.
Улыбка ей не понравилась. Она подошла ко мне так близко, что мне пришлось отступить, чтобы край ее юбки не коснулся моих ног. Если бы я и сомневалась в том, кто она такая, то на таком близком расстоянии ее сила не оставляла никаких сомнений, танцуя на моей коже, будто рой насекомых. Она была сильна.
Я покачала головой.
- Слушай, перед тем, как мы займемся этими мистическими волчьими или, того хуже, личными разборками, мне нужно обсудить с Ричардом, почему он попал за решетку и почему местная полиция обвинила его в изнасиловании.
Она моргнула.
- Меня зовут Люси Винстон. Запомни это.
Я смотрела ей прямо в светло-карие глаза с расстояния всего в пару дюймов. Так близко я даже могла рассмотреть небольшую неточность в линии подводки. Ричард упоминал ее в тюрьме. Не мог же он встречаться с двумя Люси сразу?
- Люси – Ричард говорил про тебя, - ответила я.
Она опять моргнула, но на этот раз – в легкой растерянности. Отступив от меня, она оглянулась на Ричарда.
- Ты говорил ей про меня?
Ричард молча кивнул.
Она снова отступила, в глазах блеснули слезы.
- Тогда почему…
Я переводила взгляд с одного из них на другого. Что именно “почему”, хотела бы я знать. Но спрашивать не стала. Мне нравилось недолюбливать Люси. Если она заплачет, это точно испортит мне все удовольствие.
Подняв руки и показывая, что я сдаюсь, я обошла вокруг нее и направилась к Ричарду. Нам нужно было поговорить, но вид чулок и белья Люси сильно портил предстоящий разговор.
Не мое дело, что он делает. Я спала с Жан-Клодом. У меня не было ни одного камня, который можно было бы бросить в Ричарда. Так почему я с таким трудом сдерживалась, чтобы не распсиховаться? Хотя, возможно, это один из тех вопросов, на которые лучше не отвечать.
Ричард вышел на крыльцо, пропуская меня в дом перед собой. Он закрыл дверь за мной и прислонился к ней. Мы вдруг оказались наедине, действительно наедине, и я не знала, что говорить.
Он стоял, прислонившись к двери, держа руки за спиной. На обнаженной груди бусинками блестела вода. У него всегда была отличная грудь, плюс – с тех пор, когда я последний раз видела его без рубашки, Ричард явно качался. Фигура казалась почти агрессивно мужественной, хотя пока не приняла тот гротескный вид, к которому так страстно стремятся все бодибилдеры. Он плотнее навалился на дверь, от чего мышцы на животе проступили четче. Когда-то я наверняка помогла бы ему вытереться. Волосы начинали подсыхать, образуя волнистую массу. Если он с ними что-нибудь не сделает, ему придется их намочить заново и начать все сначала.
- Люси вытащила тебя из душа без полотенца?
Не успев задать этот вопрос, я о нем пожалела. Подняв руку, я поспешила продолжить:
- Прости. Меня это не касается. Я не имею права ехидничать.
Он улыбнулся, почти печально.
- Думаю, это всего второй раз, когда я слышу, чтобы ты признавала, что ты не права.
- О, я часто бываю не права. Я просто не говорю об этом вслух.
Он опять улыбнулся, на этот раз своей обычной улыбкой. На фоне смуглого лица сверкнули белоснежные зубы. Многие считали, что Ричард загорелый. Я же знала, что это его собственный цвет кожи, так как видела весь комплект целиком. Он был типичным белым средне-американцем, из семьи, которая даже Уолтонов заставила бы выглядеть чужаками, но поколение или два назад в ней случилось нечто не такое белокожее.
Ричард оттолкнулся от двери и направился ко мне, мягко ступая босыми ногами. Больше, чем чувство такта, меня сейчас интересовала дорожка волос, сбегавшая от его талии под пояс.
Я с усилием отвела глаза и спросила:
- Почему они тебя засадили?
Дело, сосредоточимся на деле.
- Точно не знаю, - ответил он. – Можно, я возьму полотенце и закончу вытираться, пока мы говорим?
- Ты у себя дома. Пожалуйста.
Он скрылся в ванной, и я смогла оглядеться. Домик был почти точной копией моего, кроме того, что цветом этого выступал желтый, и здесь явно жили. Покрывало такой же жизнерадостной расцветки было сброшено на пол, где и пребывало в виде солнечной груды. Белые простыни были смяты. Ричард обычно проявлял почти фанатическое отношение к заправлению постели. А вот Люси – интересно, с чего бы – не произвела на меня впечатления опрятной особы. Так что я готова была поспорить, что постель разворошила она. Впрочем, с одной стороны простыни были влажные, так что ей, возможно, помогали.
Я провела рукой по влажным простыням. Даже подушка была мокрой, будто на нее падали густые мокрые волосы. У меня окаменело горло, и если бы я не знала точно, я бы сказала, что на глаза выступили слезы. Ну, уж нет, ни за что. Все-таки это я бросила Ричарда. С чего мне реветь?

Предыдущая страница 7 Следующая страница


Голубая луна 8

Здесь над кроватью тоже был Ван Гог, на этот раз “Подсолнухи”. Интересно, во всех ли домиках висят репродукции с картин Ван Гога, подходящие по цвету к дизайну. Ага, может, если я сосредоточусь на обстановке, то перестану думать, как Люси смотрела на милые желтые цветы, пока Ричард…
Я резко отбросила вставшую перед глазами картину. Мне не стоит заходить так далеко. Не думала же я серьезно, что Ричард будет хранить невинность, пока я развлекаюсь с Жан-Клодом? Неужели я действительно считала, что он будет терпеливо ждать? Может, и так. Глупо, но так.
Дверь в ванную все не открывалась. Был слышен звук бегущей воды. Он что, опять принимает душ? Может, просто решил опять намочить волосы. Возможно. А может – моется. Секс никогда не бывает таким аккуратным, как показывают в кино. Настоящий секс не может быть опрятным. А хороший – и того меньше.
Три месяца с Жан-Клодом, и я стала экспертом по сексу. Это было почти забавно. До него я была довольно целомудренна. Хоть и не девственница. Об этом позаботился еще мой жених в колледже. Я упала ему в руки с той верой, которую может подарить только первая любовь. И это был один из последних наивных поступков, который я совершила.
Мы с Ричардом тоже были помолвлены, недолго. Но у нас секса не было. После первого опыта в колледже мы оба не увлекались случайными связями. Личный выбор, который оказался у нас одинаковым. Возможно, если бы мы отдались своему желанию, между нами не осталось бы до сих пор столько страсти. Правда, последнее время мы в основном страстно ругались.
Ричард был слишком мягким, слишком нежным, слишком щепетильным, чтобы править волчьей стаей. Он дважды имел возможность убить Маркуса, предыдущего Ульфрика, и дважды отказывался. А нет убийства - нет нового Ульфрика. Фактически это я вынудила его совершить убийство. А после просто бросила его. Не честно, не правда ли? Конечно, я не просила его съедать Маркуса. Что значит немножко каннибализма между друзьями?
Вода в ванной все шумела. Если бы я не боялась, что в ответ он выйдет мокрым в одном полотенце, я бы давно постучалась и попросила бы его поторопиться. Но на сегодня с меня было достаточно блистательного Мистера Зеемана. Тут уж - чем меньше, тем определенно лучше.
На стене перед столом были приколоты листки. Я подошла поближе. У меня был семестровый курс “Приматы: Северная Америка”. Все студенты называли его попросту “Тролли”. Малые тролли Дымных Гор – одни из самых маленьких североамериканских троллей. Примерно от трех с половиной до пяти футов ростом. В основном они травоядные, но с удовольствием добавляют к своему рациону падаль и насекомых. Я прокрутила все это в голове, подходя к картинкам. С ног до головы они были покрыты черным мехом. Сгрудившись группами в ветвях деревьев, они смотрелись как высокие шимпанзе или стройные гориллы, но здесь были и фотографии троллей во время ходьбы. Они были определенно прямоходящими. Единственные прямоходящие приматы кроме человека.
Здесь были и потрясающие снимки их лиц с очень близкого расстояния. Шерсти на голове было больше, чем у больших обезьян, и выглядели они более человечно. Некоторые теории предполагали, что тролли были тем самым пропущенным звеном между человеком и обезьяной. В начале двадцатого века было, по крайней мере, два известных случая, когда троллей использовали в цирках, и называли их дикими людьми. А американские поселенцы веками убивали троллей. Так что к началу двадцатого столетия их стало так мало, что их считали экзотикой.
От полного уничтожения троллей спасли два события в 1910 году. Во-первых, была опубликована научная статья, в которой говорилось, что тролли используют инструменты и хоронят своих мертвых с цветами и личными предметами. Ученые очень осторожно описали только то, что было установлено точно, но газеты пошли дальше. Они заявили, что тролли верят в жизнь после смерти, а значит – верят в бога.
Протестантский священник по имени Саймон Баркли решил, что ему явилось откровенье Господне. Он нашел тролля, забрал его к себе и попытался обратить в христианство. А свой опыт с Питером (троллем) описал в книге, которая тут же стала бестселлером. И к троллям пришла слава.
У одного из моих преподавателей биологии в кабинете висел черно-белый снимок Тролля Питера. На фотографии Питер склонил голову и сложил руки. На нем даже была одежда, хотя отец Баркли всегда расстраивался из-за того, что без постоянного присмотра Питер раздевался.
Не уверена, что Питеру с Баркли было хорошо, но тот спас его вид от почти полного истребления. Питер принадлежал к североамериканским пещерным троллям, единственному виду на этом континенте, который уступал ростом Малым Дымным. Хоть действиями Баркли и двигал божий дух, но человек он был не глупый. В те дни еще существовали Большие тролли Дымных Гор, плотоядные, от восьми до двенадцати футов ростом. Их души Баркли решил не спасать. Вышел бы большой конфуз, если бы тролль съел Баркли вместо того, чтобы за него помолиться.
Тролли стали первым видом в Америке, который попал под защиту. Но больших троллей Дымных Гор защищать не стали. На них охотились до полного истребления. Но, видите ли, они вырывали из земли большие деревья и забивали туристов до смерти, высасывая потом костный мозг из их костей. С такими привычками довольно сложно получить положительные отклики в прессе.
Появилось даже общество троллелюбов под названием “Друзья Питера”. Но, хотя убивать троллей какого бы то ни было вида, по какой бы то ни было причине, незаконно, это все равно происходит. Браконьеров хватает. И глядя в такие человеческие лица, я не могла понять, почему они это делают. Только ради трофея?
В облаке теплого воздуха из ванной вышел Ричард. На нем были те же джинсы, к ним добавилось полотенце на голове и фен в одной руке. Он заново намочил голову, для чего, похоже, залез под душ целиком. К счастью для меня, он вытер грудь и руки. Плечи казались еще сильнее, чем обычно. Я знала, что он мог выжать слона средних размеров независимо от того, насколько мускулистым он выглядел, но мускулы помогали об этом вспомнить. Физически он был просто отрадой для глаз. Но это заставляло задуматься еще и о том, почему он столько времени уделял своему телу. Обычно такие вещи его не интересовали.
Я показала на фотографии.
- Здорово снято.
Я улыбнулась, так как мне действительно понравилось. Когда-то я представляла себе свою жизнь именно так – в поле, за такой работой. Что-то вроде противоестественной Джейн Гудолл. Правда, честно говоря, приматы не совсем вписывались в мою область интересов. Скорее, что-то вроде драконов, или озерных чудовищ. Ничего из того, что не съело бы меня, дай я ему такую возможность. Но это было задолго до того, как меня нанял Берт, мой босс, поднимать мертвых и истреблять вампиров. Иногда, даже притом, что Ричард был старше меня на три года, он заставлял меня чувствовать себя старой. Он все еще пытался жить своей жизнью среди всего этого противоестественного дерьма. А я – наоборот – положила на все, кроме этого противоестественного дерьма. Нельзя справляться со всем одновременно одинаково хорошо, по крайней мере, у меня не получается.
- Я как-нибудь возьму тебя с собой, чтобы ты их увидела живьем, если хочешь, - сказал он.
- С удовольствием, если троллей это не побеспокоит.
- Они уже почти привыкли к посетителям. Кэрри, доктор Онслоу, даже стала пускать небольшие группы туристов, и разрешать им фотографировать.
Он упомянул о какой-то Кэрри в том же ключе, что и о Люси. Может, это она и есть?
- Вам что, так не хватает денег?
- На такие проекты денег всегда не хватает. Но больше, чем деньги, нам нужна хорошая пресса.
Я нахмурилась.
- Это зачем?
- Ты последнее время не читала газеты? – спросил он.
Ричард снял с головы полотенце. Волосы потемнели от влаги и были тяжелыми, словно их можно было выжимать еще.
- Ты же знаешь, я не читаю газет.
- У тебя и телевизора не было, а сейчас есть.
Я присела на край его стола, стараясь быть от него так далеко, как только могла, не покидая комнаты. Я действительно купила телевизор, чтобы смотреть с ним старые фильмы.
- Я его больше не смотрю.
- Жан-Клод не большой поклонник мюзиклов? – спросил Ричард, и я услышала в его голосе те же оттенки, которые появились в последнее время: гнев, ревность, жестокость и уязвленность.
Услышав их, я почувствовала почти облегчение. То, что он злился, делало все гораздо проще.
- Жан-Клод не любит смотреть. Он предпочитает действовать.
Черты лица Ричарда обострились, его высокие скулы от злости проступили четче.
- Люси тоже предпочитает не только смотреть, - заметил он голосом низким и напряженным.
Я рассмеялась, но не очень весело.
- Спасибо, что все упрощаешь, Ричард.
Он уставился в пол, мокрые волосы упали с одной стороны, открывая профиль.
- Если бы я хотел ссоры, я бы поддался на уговоры Люси. Дал бы тебе увидеть нас в постели.
- Ты больше не мой, Ричард. С какой стати меня должно беспокоить, что ты, черт побери, делаешь?
- Это вопрос, да? – он поднялся и направился ко мне.
- Почему они тебя обвинили? – спросила я. – Почему они решили запрятать тебя в тюрьму?
- В этом вся ты, Анита. Воплощенное дело.
- А ты позволяешь себе отвлекаться, Ричард. Ты не следишь за мячом.
Боже, вот вам и спортивная метафора. Похоже, это заразно.
- Отлично, - откликнулся он так зло, что это почти ранило. – Группа троллей, которую мы изучали, разделилась на две группы. Это случается не часто, так как у них очень низкий уровень рождаемости. Для североамериканских троллей это первый зарегистрированный случай в этом веке.
- Это все потрясающе, но какое отношение имеет к остальному?
- Заткнись, пожалуйста, и слушай, - попросил он.
Я заткнулась. Это было только вступление.
- Меньшая группа мигрировала из парка. Чуть больше года они провели на частной территории. Владелец, фермер, не возражал. Фактически, ему это даже льстило. Кэрри возила его посмотреть на первого малыша, который родился на его земле, и он носил фотографию в бумажнике.
Я посмотрела на него внимательнее.
- Звучит здорово.
- Примерно полгода назад фермер, Айвен Грин, умер. Его сын не такой любитель природы.
- А, – заметила я многозначительно.
- Но тролли – это вид, находящийся под угрозой вымирания. Они – не то, что редкий вид улиток или жаб. Они большие и заметные животные. Сын пытался продать земли, и мы законно этому помешали.
- А сын, понятно, в восторге не был, - продолжила я.
Ричард улыбнулся.
- Да уж, от радости не прыгал.
- И потащил вас в суд, - сказала я.
- Не совсем, - покачал головой Ричард. – Мы думали, что так будет. Фактически, мы должны были догадаться, когда он не стал судиться.
- И что же он сделал? – спросила я.
Пока Ричард рассказывал, его гнев растворился. Ему всегда приходилось прикладывать усилия, чтобы злиться долго. Что же до меня, то я в этом преуспела, как никто другой. Продолжив, он взял с кровати полотенце и стал вытирать волосы.
- У местного фермера начали пропадать козы.
- Козы? – переспросила я.
Ричард внимательно посмотрел на меня сквозь занавесь из мокрых волос.
- Козы.
- Кто-то явно начитался сказок, - заметила я.
Ричард снова натянул полотенце на голову и сел на кровать.
- Это точно. Тот, кто хоть немного разбирается в троллях, не стал бы красть коз. Даже европейские малые тролли, которые действительно охотятся, предпочли бы козе собаку.
- Так значит, это была чистая подстава, - задумчиво сказала я.
- Ага, но газеты за это ухватились. И все бы ничего, но начали пропадать кошки и собаки.
- Они поумнели, - сказала я.
- Они услышали интервью с Кэрри, где она описывала их пищевые предпочтения, - покачал головой Ричард.
Я подошла ближе и остановилась у кровати.
- Интересно, почему земельный спор заинтересовал местную полицию?
- Погоди, потом стало еще хуже.
Подняв сброшенное покрывало, я присела на край кровати, положив его на колени.
- Насколько хуже?
- Пару недель назад нашли труп человека. Сначала это считали одним из этих ужасных туристических несчастных случаев. Он сорвался с горы. Такое случается, - сказал Ричард. – Но потом труп оформили, как жертву троллей.
Я нахмурилась.
- Ричард, это же не акулы. Откуда они узнали, что это сделали тролли?
- А тролли этого и не делали, - ответил он.
- Конечно, нет, но хоть какие-нибудь доказательства, даже фальшивые, были?
- Кэрри пыталась достать отчет коронера. Но он сразу попал в газеты. Человек умер от укусов, по всему телу были следы укусов животных. Отпечатки зубов троллей.
Я покачала головой.
- Да у любого, кто погибнет в этих горах, будут следы укусов. Хорошо известно, что тролли – падальщики.
- Нет, если послушать шерифа Уилкса, - мрачно ответил Ричард.
- А ему-то что за дело до этого?
- Обычное дело. Деньги, - сказал Ричард.
- Ты точно знаешь? – спросила я.
- Имеешь в виду, есть ли у меня доказательства?
Я кивнула.
- Нет. Кэрри ищет следы в документах, но пока ничего. А последние дни она бегала и пыталась вытащить меня из тюрьмы.
- Это та же Кэрри, про которую ты говорил в участке, что она твоя подружка? – поинтересовалась я.
Ричард молча кивнул.
- Аха, - глубокомысленно сказала я.
- Ты имела в виду только “аха”? – спросил он.
- Да. И прости меня великодушно, но лучший способ заставить Кэрри бросить работу – это бросить ее бойфренда за решетку.
- Я уже не ее бойфренд, - заметил он.
Я ухватилась за этот маленький кусочек новой информации.
- И что, об этом общеизвестно?
- Не совсем.
- Тогда это может объяснять, почему тебя засадили. Они предъявили обвинение в изнасиловании только потому, что Уилкс, по крайней мере пока, не хочет никого убивать.
- Думаешь, это может измениться? – спросил Ричард.
Я дотронулась кончиками пальцев до своих опухших губ.
- Он определенно начинает завышать уровень насилия.
Ричард потянулся через кровать, пока его пальцы не коснулись синяков у меня на лице. Прикосновение было таким легким, словно мимо порхнула бабочка.
- Это сделал Уилкс?
Я постаралась утихомирить ускорившийся пульс и ответила:
- Нет. Уилкс позаботился появиться уже после того, как всем плохим ребятам понадобилась скорая.
Ричард улыбнулся, скользя кончиками пальцев по моим скулам, не касаясь синяков.
- И сколько их ты покалечила?
Сердце билось быстро и сильно, поэтому, отвечая, я боялась, что оно вот-вот выпрыгнет у меня из горла.
- Всего одного.
Ричард незаметно оказался еще ближе, его пальцы скользили вверх-вниз по моей щеке.
- Что ты с ним сделала?
Я не знала, что делать – отодвинуться или позволить ласкать свое больное лицо прохладному теплу его ладоней.
- Сломала ему руку и ногу в суставе.
- Зачем ты это сделала? – спросил он так же тихо.
- Он угрожал Шанг-Да, а потом достал нож.
Говорила я уже с придыханием.
Ричард снова приблизился ко мне, почти прижался. Он стащил свое смешное полотенце с головы, и густые влажные пряди упали ему на лицо, приятно холодя мне кожу. Его губы были так близко к моим, что я ощущала его дыхание.
Все еще держа покрывало в руках, я поднялась и отступила. Покрывало упало на пол, а мы продолжали смотреть друг на друга.
- Почему нет, Анита? Ты хочешь меня. Я чувствую это, ощущаю запах твоего желания, оно пульсирует у меня на языке.
- Спасибо за этот образ, Ричард.
- Ты все еще хочешь меня, проведя месяцы в его постели. Все еще хочешь меня.
- Это не делает мое желание правильным, - сказала я.
- Ты теперь верна Жан-Клоду? – спросил он.
- Просто стараюсь не запутаться еще больше, Ричард. И все.
- Жалеешь о своем выборе?
- Без комментариев, - покачала я головой.
Поднявшись, он начал двигаться ко мне. Но я подняла руку, и он остановился. Я почти ощущала его взгляд, его мысли – личные и такие интимные. Он думал о том, что мы с ним никогда раньше не делали.
- Шериф Уилкс сказал, что если мы уберемся из Доджа к завтрашнему вечеру и заберем с собой свою охрану, он просто забудет обо всем. Обвинения в изнасиловании будут сняты, а ты сможешь вернуться к своей обычной жизни.
- Не могу, Анита. Они хотят объявить на троллей охоту, настоящую охоту с ружьями и собаками. Я не уеду, пока не буду уверен, что троллям ничего не угрожает.
Я тяжко вздохнула.
- Меньше, чем через две недели начинаются уроки. Хочешь остаться и потерять работу?
- Ты действительно думаешь, что Уилкс допустит, чтобы это продолжалось так долго? – усмехнулся Ричард.
- Нет, - ответила я. – Думаю, он или его люди начнут убивать раньше. Нам нужно узнать, почему они так ухватились за эту землю.
- Возможно, дело в ископаемых, но Грин не заполнял отчеты, а это значит, что ему не нужно разрешение властей и не нужны партнеры.
- Что еще за разрешение и партнеры?
- Если бы он открыл, например, месторождение изумрудов на земле, которая граничит с национальным парком, то чтобы начать разработку, ему нужно было подать заявку и получить разрешение. Если бы он открыл что-нибудь, для чего нужно производить взрывные работы или бурение, ну, скажем, свинец или что-то вроде того, то для финансирования ему понадобились бы партнеры. И в этом случае он должен был указать в заявлении будущих партнеров.
- С каких это пор ты увлекся геологией? – поинтересовалась я.
Ричард улыбнулся.
- Просто пытался понять, что же такого ценного может быть в этой земле, что стоит таких проблем. Логически выходит, что все-таки минералы.
Я кивнула.
- Согласна, но если это не минералы или это что-то личное, он не обязан делиться информацией, так?
- Точно.
- Мне нужно поговорить с Кэрри и другими биологами, - заявила я.
- Завтра, - ответил он.
- Почему не сегодня?
- Сама недавно сказала: мистические волчьи разборки.
- И что это значит? – спросила я.
- Это значит, что через четыре ночи будет полнолуние, а ты – моя лупа.
- Говорят, ты тут нашел немало кандидатов на эту должность, - ехидно ответила я.
Его улыбка на этот раз была ни капли не смущенной.
- Можешь считать это странным, но многие женщины находят меня привлекательным.
- Ты знаешь, что я не считаю это странным, - возразила я.
- Тем не менее, ты остаешься с Жан-Клодом.
Я покачала головой.
- Я лучше пойду, Ричард. Буду поблизости и постараюсь, чтобы тебя и остальных из стаи не убили, но давай обойдемся без выяснения отношений.
Не заметив, как он преодолел разделяющее нас пространство, я только успела выставить руки, и уперлась ладонями в его обнаженную грудь. Его сердце под моими пальцами билось, как пойманная птица.
- Не делай этого, Ричард.
- Я пытался тебя возненавидеть, но не смог.
Положив свои руки на мои, он прижал их сильнее, и я отчетливо ощутила, какая гладкая у него кожа.
- Старайся лучше, - попыталась ответить я, но вырвался только шепот.
Он наклонился ко мне, и я отшатнулась.
- Если не высушишь волосы, тебе придется опять их намочить.
- Рискну, - прошептал он, продолжая двигаться ко мне, чуть раскрыв губы.
Отступив, я вытащила свои руки из-под его ладоней, и он меня отпустил. А он был достаточно силен, чтобы меня удержать, и это все еще меня беспокоило.
Я стала отступать к двери.
- Перестань пытаться меня любить, Ричард.
- Я старался.
- Тогда перестань стараться, а просто сделай это.
Наконец, я уперлась спиной в дверь и, не поворачиваясь, схватилась за дверную ручку.
- Ты сбежала от меня. Сбежала к Жан-Клоду. Закрылась от меня его телом, как щитом.
Я уже открывала дверь, когда он внезапно оказался совсем близко от меня, придерживая ее. Я попыталась нажать сильнее, но будто уперлась в стену. Он придерживал дверь одной рукой против веса всего моего тела, а я не могла сдвинуть ее ни на дюйм. Мне это безумно не нравилось.
- Черт возьми, Ричард, пусти меня.
- Думаю, ты больше боишься того, как сильно любишь меня, чем любишь Жан-Клода. С ним ты, по крайней мере, знаешь, что не влюблена.
С меня было довольно. Я вклинилась в дверной проем, чтобы он не смог закрыть дверь, и перестала на нее налегать. Стоя таким образом, я рассматривала Ричарда, каждый его роскошный дюйм.
- Я не могу любить Жан-Клода так, как люблю тебя.
Ричард улыбнулся.
- Не наглей, - сказала я. – Я все же люблю Жан-Клода. Но любви не достаточно, Ричард. Если бы ее было достаточно, я не была бы сейчас с Жан-Клодом. Я была бы с тобой.
Всмотревшись в его большие карие глаза, я закончила:
- Но я не с тобой, и любви не достаточно. Так что отвали от этой проклятой двери.
Опустив руки, он отступил.
- Любви могло бы быть достаточно, Анита.
Я покачала головой и вышла на ступени. Темнота была густой и словно осязаемой, но еще не полной.
- В прошлый раз, когда ты меня послушал, ты первый раз в жизни совершил убийство, и до сих пор от этого не оправился. Я сама должна была пристрелить Маркуса.
- Я бы никогда тебя за это не простил, - ответил он.
Я резко усмехнулась.
- По крайней мере, ты бы не начал ненавидеть за это себя самого. Монстром была бы я, а не ты.
Внезапно его красивое лицо стало очень серьезным, на нем буквально померк свет.
- Что бы я ни делал, куда бы ни пошел, Анита, монстр – я. За это ты меня бросила.
Все еще глядя на него, я сошла на землю. В домике так и не включили свет, так что Ричард стоял в тени более густой, чем наступающая ночь.
- А я думала, что бросила тебя из-за того, что боялась того, как сильно тебя люблю.
На секунду он растерялся, не зная, как ответить на его собственный логичный вывод. Наконец, он взглянул на меня.
- А сама ты знаешь, почему бросила меня?
Я хотела сказать: “Потому что ты съел то, что осталось от Маркуса”, но не стала. Не могла я сказать это, глядя ему в глаза, когда он готов поверить в самое плохое, что в нем есть. Он больше не был моей проблемой, так что, с какой стати мне беспокоиться о его эго? Хороший вопрос. А вот хорошие ответы у меня кончились. Кроме того, может быть, в словах Ричарда и была правда. Я уже ничего не знала наверняка.
- Ричард, пойду я лучше к себе. Не хочу больше об этом разговаривать.
- Боишься? – поинтересовался он.

Предыдущая страница 8 Следующая страница


9 Лорел Гамильтон

Я покачала головой и, не поворачиваясь, ответила:
- Устала.
И пошла дальше, зная, что он смотрит мне вслед. На парковке уже никого не было. Не знаю, куда делся Джамиль и остальные, да меня это и не волновало. Мне нужно было хоть немного побыть одной.
Вокруг меня расстилалась мягкие летние сумерки. Над головой россыпью сияли звезды, а темные грани листьев вырезали кусочки из их света. Вечер обещал быть замечательным. И тут откуда-то издалека сквозь подступающую темноту донесся высокий, пронзительный вой. Ричард что-то говорил про мистические вервольфьи разборки. У нас, похоже, намечался слет при луне. Боже, ненавижу вечеринки.

10
(перевод - Q)

Я прислонилась к двери своего домика, закрыла глаза, вдыхая прохладный воздух. Для моих двух гостей я еще раньше включила кондиционер. Гробы стояли на полу, между столом и кроватью. В глубоком подземелье под Цирком Проклятых и Дамиан, и Ашер просыпались до наступления полной темноты. Я не знала, так ли будет и на поверхности земли. Кстати, о воздухе. На самом деле, это было немного эгоистично. Вампиры в замкнутом обогреваемом пространстве начинают пахнуть, как... ну, как вампиры. Не как трупы. Похоже на змей, но все же другой запах. От него перехватывало горло: густой, мускусный, запах скорее рептилии, чем млекопитающего. Запах вампиров.
Как я могла спать с одним из них? Я открыла глаза. В домике было темно, из двух окон лился тусклый свет. Слабый отблеск на блестящей поверхности гробов. Неужели этого рассеянного света было достаточно, чтобы держать обоих вампиров в ожидании настоящей темноты мертвыми в гробах, в состоянии комы? И все же достаточно, потому что я знала, что они были неподвижны и ждали в гробах. Небольшое усилие, и я почувствовала, что они все еще мертвы для мира.
Прошествовав между гробами в ванную, я закрыла и заперла за собой дверь. Тьма казалась слишком осязаемой. Я включила свет. После темноты он был резким и белым. Эта яркость заставила меня зажмуриться.
Разглядев, наконец, себя в зеркале, я чуть не упала. До этого следов драки я еще фактически не видела. Синяк в углу левого глаза был великолепного фиолетово-черного цвета, опухший и вздутый. От этого зрелища он заболел еще сильнее, словно при виде крови из пореза, который не жжет, пока его не увидишь.
Левая щека приобрела изумительный зеленовато-коричневый оттенок. Обычно такой появляется спустя несколько дней. Нижняя губа распухла. Там, где она раньше кровоточила, теперь была полоска потемневшей кожи. Языком я нащупала рубец на том месте, где щека ободралась о зубы, но он уже заживал. Я уставилась в зеркало, понимая, что выглядит это болезненно и ужасно, но не настолько, насколько должно.
Понадобилось несколько мгновений, чтобы до меня дошло. Когда же, наконец, я осознала, что происходит, по моему телу прокатилась волна страха - от пяток до макушки. Меня охватила слабость.
Я выздоравливала. За часы залечивала травмы, исцеление которых требовало дней. Такими темпами синяки сойдут уже к завтрашнему дню. Хотя следы драки должны были оставаться еще по меньшей мере неделю. Что, черт побери, со мной происходит?
Внезапно я почувствовала, как проснулся Дамиан. Это ощущение пронзило меня и швырнуло на раковину. Я знала, что он голоден и чувствует меня. Я была человеком-слугой Жан-Клода, была связана с ним метками, и эту связь могла разорвать только смерть. Но Дамиан был моим. Я поднимала его и еще одного вампира, Вилли МакКоя, и не однажды. Я поднимала их из гроба днем, хоть и под землей, в безопасности, но при этом в небе ярко сияло солнце. Один некромант говорил, что это имеет свой смысл. Поднять зомби можно только после того, как душа отлетела от тела, так что я могу поднимать вампов, когда их души улетают днем.
Но я не собиралась обсуждать вампиров и их души. Моя жизнь достаточно запутанна и без религиозных диспутов. Знаю, знаю, я всего лишь откладываю неизбежное. Если я останусь с Жан-Клодом, мне придется иметь дело с полным комплектом. Без пряток. Но не этой ночью.
Поднятие Дамиана выковало нечто вроде связи между нами. Я это не слишком понимала, и спросить совета было не у кого. Я была единственным некромантом за последние несколько веков, который мог поднимать вампиров как зомби. Это меня пугало. Дамиана это пугало еще больше. Откровенно говоря, я его за это не винила.
Проснулся ли и Ашер? Я сконцентрировалась на нем, послала ту силу, магию или что там еще, наружу. Она коснулась его, и он почувствовал меня. Он проснулся и тоже меня чувствовал.
Ашер был мастером вампиров. Не таким сильным, как Жан-Клод, но все-таки мастером. Это давало ему способности, которых у Дамиана, гораздо более старого, никогда не будет. Не будь между нами связи, Дамиан никогда бы не почувствовал, что я его ищу.
Мне хотелось побыть одной несколько минут и подумать, но я не хотела заставлять их меня звать. Я открыла дверь и стояла, обрамленная светом, падающим в плотную тьму.
Словно бледные тени в сумраке стояли вампиры. Я включила верхний свет. Ашер вскинул руку, чтобы защитить глаза, а Дамиан просто щурился, глядя на меня. Я хотела, чтобы они отступили от света. Чтобы выглядели монстрами, но они ими не казались.
Дамиан был рыжим и зеленоглазым, однако эти слова не передают всего полностью. Его волосы ниспадали алым плащом, настолько красные, что казались кровью, пролитой на зеленый шелк его рубашки - не такой яркой, как его глаза. Глаза же казались жидким огнем, если только пламя бывает зеленым. Его глаза сияли не оттого, что он был вампиром. Это был их природный цвет, как будто его мать согрешила с котом.
Ашер был голубоглазым блондином, но, опять же, это неточное описание. Волны его волос, длиной до плеч, были золотистыми. Я имею в виду не белокурость, а настоящее золото. Блестящее великолепие его волос казалось почти металлическим. Глаза - бледно-голубыми до белизны, словно у эскимосских хаски.
Он был в шоколадно-коричневых брюках и незаправленной белой рубашке. Кожаные мокасины, без носков, завершали его костюм. Я провела слишком много времени с Жан-Клодом, чтобы назвать это нарядом.
Если оторваться от глаз и волос достаточно надолго, чтобы рассмотреть их лица, то Ашер был красивее. Дамиан тоже хорош собой, и мелкие несовершенства линии скул и носа остались бы незамеченными, не будь рядом Ашера для сравнения. Ашер был прекрасен, как средневековый херувим. Во всяком случае, наполовину.
Половина его лица была той воплощенной красотой, что притянула к нему мастера вампиров века назад. Другая половина была покрыта шрамами. Шрамами от святой воды. Они начинались в дюйме от середины лица, так что его глаза, нос и чувственные, совершенные губы остались нетронутыми, зато прочее походило на расплавленный воск. Шея была нетронутой, однако я знала, что шрамы продолжались на плечах. Его торс выглядел даже хуже, чем лицо, шрамы на нем были грубыми и бугристыми. Но, как и лицо, его тело лишь наполовину было покрыто шрамами. Другая половина была восхитительна.
Я знала, что шрамы доходили до его бедер, но никогда не видела его полностью обнаженным. Поэтому в том, что шрамы были и посередине, приходилось верить ему на слово. Подразумевалось, хотя никогда не высказывалось, что сексом он заниматься мог, но был покрыт шрамами. Наверняка я не знала, да и не хотела знать.
- Где твои телохранители? - спросил Ашер.
- Мои телохранители? Ты имеешь в виду Джейсона и Меховые Шарики?
Ашер кивнул. Его золотые волосы упали на покрытую шрамами часть его лица. Это была старая привычка. Волосы скрывали - или почти скрывали шрамы. Таким же образом он использовал тень. Казалось, он всегда знал, как на него упадет свет. Века практики.
- Не знаю, где они, - сказала я. - Я только что говорила с Ричардом. Похоже, они решили, что нам нужно уединение.
- А вам нужно было уединение? - спросил Ашер. Он смотрел прямо мне в лицо, пользуясь шрамами и красотой, чтобы удвоить эффект. По некоторым причинам, счастливым он не выглядел.
- Не твое собачье дело.
Дамиан сел в ногах аккуратно застеленной кровати. Провел бледными, длинными пальцами по голубому покрывалу.
- Не в этой постели, - заметил он.
Подойдя ближе, я сверху вниз уставилась на него.
- Если еще хоть один вампир или вер-кто-нибудь скажет, что чует секс, я закричу.
Дамиан не улыбнулся. Он никогда не был особо веселым парнем, а в последнее время стал еще серьезнее. Он просто сидел, глядя на меня снизу вверх. Жан-Клод или даже Ашер улыбнулись бы, начали бы дразнить. Дамиан просто смотрел на меня глазами, в которых была сдержанная скорбь - как у других бывает сдерживаемый смех.
Я потянулась и отбросила прядь его волос, чтобы тронуть его за плечо. Он отдернулся от моего прикосновения, словно оно причиняло ему боль. Рывком поднявшись на ноги, он направился к двери и остановился там.
Я в недоумении осталась с протянутой рукой.
- Что с тобой, Дамиан?
Ашер встал позади меня, легко положил руки на мои плечи.
- Ты совершенно права, Анита. То, что ты делаешь с мсье Зееманом, не мое дело.
Я скользнула своими руками по его, наши пальцы переплелись. Я помнила ощущение его прохладной кожи на моей. Я прислонилась к нему спиной, его руки обвились вокруг меня, но я была недостаточно высокой. Это была не моя память. Жан-Клода. Когда-то они с Ашером больше двадцати лет были компаньонами.
Я вздохнула и начала высвобождаться.
Ашер положил подбородок мне на макушку.
- Тебе нужны чьи-нибудь руки, от которых ты не будешь чувствовать угрозу.
Я вжалась в него с закрытыми глазами и лишь на мгновение позволила себя обнять.
- Единственная причина, по которой это так приятно, только в том, что я ощущаю воспоминание чужого удовольствия.
Ашер нежно поцеловал мои волосы.
- Из-за того, что ты видишь меня сквозь дымку воспоминаний Жан-Клода, ты единственная женщина более чем за двести лет, не обращающаяся со мной как с уродцем из цирка.
Я прижалась лицом к его руке.
- Ты опустошающе красив, Ашер.
Он отвел волосы с моей заплывшей щеки.
- Для тебя - возможно, - и запечатлел нежнейший из поцелуев на моей щеке.
Я высвободилась, мягко, почти неохотно. То, что я помнила об Ашере, было проще, чем что-либо в этой жизни, от чего я пыталась освободиться.
Ашер не пытался меня удержать.
- Если бы ты уже не была влюблена в двух других мужчин, того, как ты на меня смотришь, было бы достаточно.
Я вздохнула.
- Прости, Ашер, я не должна была так к тебе прикасаться. Просто... - я не знала, как выразить словами то, что чувствовала.
- Ты обращаешься со мной как с привычным любовником, - сказал за меня Ашер. - Ты забылась и прикасалась ко мне так, словно уже делала это прежде. Не извиняйся, Анита. Для меня это удовольствие. Больше никто не прикоснется ко мне так непринужденно.
- Жан-Клод, - сказала я. - Это его воспоминания.
Ашер улыбнулся почти печально.
- Он слишком верен тебе и мсье Зееману.
- Он тебе отказал? - не успев задать вопрос, я о нем пожалела.
Улыбка Ашера прояснилась и вновь поблекла.
- Если ты не будешь делить его с другой женщиной, станешь ли ты делить его с другим мужчиной?
Я раздумывала над этим секунду или две.
- Ну, нет. - Нахмурившись, я посмотрела на него. - Интересно, почему я чувствую себя так, словно оправдываюсь?
- Потому что ты разделила со мной и Жан-Клодом наши воспоминания, и воспоминания Джулианны. Мы были очень счастливым menage a trois почти столько же, сколько ты живешь на свете.
Джулианна была человеком-слугой Ашера. Ее сожгли как ведьму те же люди, что оставили Ашеру шрамы. Жан-Клод не смог спасти их обоих. Я не знала, прощен ли он за это на самом деле.
Вмешался Дамиан:
- Если я вас не отвлекаю, то мне надо питаться.
Он стоял у двери, обнимая себя руками так, словно ему было холодно.
- Хочешь, чтобы я открыла дверь и позвала обед?
- Я хочу разрешения пойти за пищей, - сказал он.
Формулировка заставила меня нахмуриться.
- Иди, найди одного из наших ходячих доноров и питайся. Но только одного из наших людей. Здесь нам охотиться нельзя.
Дамиан кивнул и постарался встать прямее. Я чувствовала его голод, однако не он заставлял его сутулиться.
- Охотиться я не буду.
- Хорошо, - сказала я.
Он колебался, держась за ручку двери, спиной ко мне. Тихо спросил:
- Могу я пойти и поесть?
Я бросила взгляд на Ашера.
- Он говорит с тобой?
Ашер покачал головой.
- Не думаю.
- Конечно, вперед.
Дамиан открыл дверь и выскользнул наружу. Дверь он оставил слегка приоткрытой.
- Что с ним творится в последнее время? - спросила я.
- По-моему, он сам должен ответить на этот вопрос, - сказал Ашер.
Я повернулась и посмотрела на него.
- Это означает, что ты не можешь или не хочешь ответить за него?
Ашер улыбнулся и мышцы его лица двигались свободно, даже под поврежденной кожей. Он консультировался с пластическим хирургом в Сент-Луисе. Никто еще не пытался излечить повреждения, нанесенные вампу святой водой, но врачи были полны надежд. Оптимистичны, но осторожны. До первой операции были еще месяцы.
- Это означает, Анита, что некоторые страхи очень личные.
- Ты имеешь в виду, что Дамиан боится меня? - я и не пыталась скрыть удивление.
- Я имею в виду, что ты должна спросить его напрямую, если хочешь ответов.
Я вздохнула.
- Потрясающе, именно то, чего мне не хватает. Еще один сложный мужчина в моей жизни.
Ашер рассмеялся и его смех скользнул по моим обнаженным рукам, вызывая мурашки. Единственным вампиром, который раньше мог делать со мной такое, был Жан-Клод.
- Перестань, - сказала я.
Он низко и широко поклонился.
- Приношу самые искренние извинения.
- Вранье, - сказала я. - Иди пообедай. Кажется, вервольфы планируют какую-то вечеринку или церемонию.
- Один из нас постоянно должен быть с тобой, Анита.
- Я знаю про ультиматум Жан-Клода. - Я посмотрела на него, не в силах согнать с лица удивление. - Думаешь, он и в самом деле убьет тебя, если со мной что-нибудь случится?
Ашер просто взглянул на меня своими светлыми-светлыми глазами.
- Твоя жизнь для него дороже, чем моя, Анита. Если бы это было не так, он был бы в моей постели, а не в твоей.
В этом был смысл, и все же...
- Если он убьет тебя лично, это убьет и что-то в нем самом.
- Но он это сделает, - сказал Ашер.
- Почему? Потому что сказал, что сделает?
- Нет, потому что всегда будет думать, не позволил ли я тебе умереть в отместку за то, что он не смог спасти Джулианну.
Ох. Я открыла рот, чтобы ответить, но тут зазвонил телефон. Голос Дэниела на фоне музыки кантри был тихим и перепуганным.
- Анита, мы в “Счастливом ковбое” на главной улице. Ты можешь приехать?
- Что случилось, Дэниел?
- Мама выследила женщину, которая обвинила Ричарда. Она определенно намерена заставить ее перестать врать.
- Они еще не подрались? - спросила я.
- Пока орут.
- Ты на сотню фунтов тяжелее, чем она, Дэниел. Просто перекинь ее через плечо и утащи оттуда. Она только ухудшит ситуацию.
- Она моя мать. Я не могу.
- Черт, - сказала я с чувством.
- В чем дело? - поинтересовался Ашер.
Я покачала головой.
- Я приеду, Дэниел, но ты просто тряпка.
- Я скорее сцеплюсь со всеми парнями в баре, чем со своей мамой, - сказал он.
- Если она устроит достаточно большой скандал, у тебя будет шанс.
Я повесила трубку.
- Не могу в это поверить.
- Во что? - снова спросил Ашер.
Я объяснила так быстро, как только могла. Дэниел и миссис Зееман остановились в соседнем мотеле. Ричард не хотел, чтобы они жили в домиках, вокруг которых шатается столько оборотней. Теперь я жалела, что они были не под присмотром.
Неплохо было бы сменить блузку, забрызганную кровью, однако не было времени. Нет грешникам покоя.
Главная проблема была в том, что делать с Ричардом. Он точно захочет туда пойти, а мне совсем не хотелось подпускать его к мисс Бетти Шаффер.
По закону, он мог войти в бар и сесть рядом с ней. Постановления суда, запрещающего ему к ней приближаться, не было. Но если шериф поймет, что мы не собираемся выметаться из города, он будет искать любой предлог, чтобы упрятать Ричарда за решетку. И вряд ли второй визит Ричарда в каталажку будет столь же безобидным, как и первый. Сегодняшняя засада сорвалась, они были разозлены и испуганы. На этот раз они постараются причинить Ричарду вред. Дьявол, они могут напасть на его мать. Мне определенно надо потолковать с Шарлоттой Зееман. И вот тут я была солидарна с Дэниелом. Лучше ввязаться в драку в битком набитом баре, чем разговаривать с его матерью. По крайней мере, она никогда не будет моей свекровью. Это почти утешало, ведь, возможно, сегодня вечером мне придется ей врезать.

11
(перевод - Cara)

С Ричардом мы договорились о компромиссе. Он все-таки поехал, но поклялся, что останется в машине. Я взяла с собой Шанг-Да, Джамиля и Джейсона, чтобы он действительно остался в машине, хотя, если дойдет до дела, не уверена, что они послушаются меня, а не Ричарда, даже если приказ будет для его же блага. Но это было все, что я могла сделать. А иногда приходится довольствоваться этим, потому что другого просто не остается.
“Счастливый ковбой” – одно из самых неудачных названий баров из тех, что я слышала – находился на главной улице, и представлял собой двухэтажное здание, которое должно было выглядеть как изба из бревен, но у которого это не получалось. Возможно, все дело было в неоновой вывеске с лошадью и ковбоем-всадником. Огни создавали иллюзию, что лошадь движется вверх-вниз, примерно то же делали рука и шляпа ковбоя. В целом на своей неоновой лошади очень счастливым он не казался, но, возможно, дело было во мне. Я-то уж точно не была счастлива оказаться в этом месте.
Ричард был за рулем своего джипа. Ему все же удалось высушить волосы, которые теперь волнистой пеной обрамляли его лицо и плечи. Выглядели они такими мягкими, что неудержимо хотелось как можно скорее зарыться в эту массу руками. Хотя, опять же, возможно, дело было во мне. К его облачению добавилась простая зеленая футболка, которую он заправил в джинсы, и белые кроссовки.
Джамиль с Шанг-Да ехали, держа между собой дробовик. На Джамиле была та же обрезанная футболка с улыбающейся рожицей, а Шанг-Да переоделся. От мягких кожаных мокасин до приталенных брюк, шелковой футболки и короткого пиджака, он весь был в черном. Короткие черные волосы пребывали в виде панковского ирокеза, разделенного на отдельные колючки. Даже в таком виде и с такой прической он выглядел расслабленно и комфортно. В “Счастливом ковбое” он будет прямо-таки вызывающе не к месту. Правда, при росте в шесть футов и китайском происхождении, смешаться с толпой ему там было бы трудновато в любом случае. Возможно, как и Джамиль, он просто устал стараться сойти за своего.
Поэтому Джейсон, все еще в своем взрослом синем костюме, поехал с нами. Хотел поехать Натаниель, но он был недостаточно взрослый, чтобы идти в бар. Я не знала, как ведет себя в стрессовых ситуациях Зейн, а Шерри всегда заставляла меня слегка отвлекаться на ее защиту, так что поехал Джейсон.
- Если не выйдешь через пятнадцать минут, мы входим, - заявил Ричард.
- Тридцать минут, - отрезала я. Мне не хотелось, чтобы Ричард появлялся в поле зрения миз Бетти Шаффер.
- Пятнадцать, - повторил он очень спокойно, очень тихо, очень серьезно. Этот тон я знала. Мне уже выдали весь запас компромиссов, который был.
- Ладно, но не забывай, что если ты сегодня опять попадешь за решетку, твоя мама может отправиться туда с тобой.
Он приподнял брови.
- С какой стати?
- А что сделает Шарлотта, если увидит, как ее малюточку тащат в тюрьму?
С секунду он представлял себе эту картину, потом склонил голову и улегся лбом на руль.
- Полезет за меня в драку.
- Именно, - подтвердила я.
Подняв голову, он посмотрел на меня.
- Ну, ради ее безопасности буду умничкой.
Я улыбнулась.
- Так и знала, что не ради меня.
И вышла из машины до того, как он успел ответить.
Следуя за мной, Джейсон поправил галстук и застегнул пиджак. Он даже попытался загладить свои тонкие, как у младенца, волосы, но они не слушались и убегали из-под пальцев мелкими прядками. У него были очень прямые и тонкие волосы, такие, что смотрятся хорошо только короткими или совсем длинными. Но знаете, все-таки это были не мои волосы.
На входе нас обыскал накачанный парень в темно-синей футболке. Толпа примерно пополам делилась на два типа. Первый – джинсы в обтяжку и ковбойские сапоги, и второй – короткие юбки и деловые пиджаки. Но были и смешанные варианты. Некоторые из обладательниц коротких юбок были в ковбойских сапогах. А под некоторыми из деловых пиджаков имелись джинсы. Миль на двадцать вокруг это было единственное место, где продавалась выпивка, и, кроме того, тут готовили еду. Так что куда еще податься вечером в пятницу? Я бы, конечно, лучше пошла прогуляться под луной, но я-то не пила. А если подумать, я и не танцевала, хотя Жан-Клод усиленно работал и над первым, и над вторым. Развращение по всем направлениям.
В баре была живая музыка в виде такого громогласного кантри, что с тем же успехом это мог быть хард-рок. Как вечерний туман, над всем этим безобразием парили облака сигаретного дыма. Следом за дверью было возвышение, так что перед тем, как нырять в море тел, можно было осмотреться. Вообще-то Шарлотта на дюйм или два ниже меня, так что ее я даже не стала искать. Я выглядывала Дэниела. Сколько тут может быть высоких загорелых парней с длинными густыми волнистыми волосами? Больше, чем вы могли подумать.
Наконец, я заметила его у бара, но только потому, что он помахал мне сам. Волосы он завязал в очень тугой хвост, поэтому поиски по волосам не дали результатов. Его волосы были почти такими же, как у Ричарда, если не считать более темный, насыщенно каштановый цвет. А кожа была такой же псевдо-загорелой. Те же высокие, правильной лепки скулы, темно-карие глаза, и даже ямочка на подбородке.
Ричард был шире в плечах и груди, более внушительным, но, тем не менее, семейное сходство было поразительным. И так же выглядели все братья. Двое старших постриглись, причем один из них был почти блондином, а отец начал седеть, но запри пятерых мужчин Зееманов в одной комнате, и получишь тестостероновый удар.
Примерно в шести футах от сына стоял матриарх всего этого основательного маскулинного великолепия. У Шарлотты Зееман были короткие светлые волосы, обрамлявшие лицо, которое казалось, по крайней мере, лет на десять моложе, чем его владелица была на самом деле. На ней был кремово-желтый жакет и брюки. И она тыкала пальцем в грудь высокой блондинке.
Вторая женщина обладала копной кудрявых светлых волос, но я готова была поспорить, что ни цвет, ни кудряшки не были ее родными. Это наверняка была Бетти Шаффер, но имя ей не подходило. Она была похожа скорее на какую-нибудь Фарру или Тиффани.
Я вклинилась в толпу, и Джейсон последовал за мной. Толпа была достаточно плотной, чтобы примерно на полпути я перестала говорить “Разрешите”, и просто начала проталкиваться.
На мое плечо легла ладонь высокого мужчины в клетчатой рубашке.
- Купить тебе выпить, маленькая леди?
Я подалась назад, взяла Джейсона за руку и подняла ее так, чтобы было видно.
- Занято. Сорри.
Положительно, была более чем одна причина, чтобы привести с собой в бар в пятницу вечером Джейсона.
Он сверху вниз оглядел Джейсона, подчеркивая разницу в росте.
- Не хочешь чего-нибудь покрупнее?
- Предпочитаю с маленькими, - отозвалась я, сохраняя очень серьезное выражение лица. – Гораздо удобнее заниматься оральным сексом.
И мы удалились, оставив его в онемении. Джейсон хохотал так, что чуть не свалился с ног. Я продолжала тащить его за собой через толпу. И то, что я держала его за руку, оказалось достаточным намеком для остальных жаждущих самцов.
У самой стойки толпа редела. Люди расступились, образовывая полукруг, в центре которого были Шарлотта, Бетти и Дэниел. Последний стоял за матерью, положив руки ей на плечи и пытаясь ее удержать. Она довольно резко сбросила его руки и проигнорировала его. Настаивать он не стал.
Шарлотта бросала в лицо противницы обвинения. Я была достаточно близко, чтобы сквозь звуки кантри уловить обрывки слов: “Обманщица… шлюха… мой сын… насильник…” Но даже из того, что было слышно, становилось ясно, что Шарлотта на нее орет.
Бетти была высокой сама по себе, а сапоги на шпильках возносили ее аж до шести футов. Джинсы были будто нарисованы на ней, блузка открывала живот, лифчик отсутствовал как класс. У нее была достаточно небольшая грудь, чтобы этот номер прошел, хотя это все равно было заметно, да и предполагалось, что это будет заметно. Выглядела она как ковбойская шлюшка. И с ней встречался Ричард. Все это заставило меня думать о нем хуже.
Толпу венчали два немаленьких парня в таких же футболках, как у того, что был на входе. Полагаю, Шарлотта ввела их в ступор. Она была маленькой, очень женственной и пока никого не ударила. Кроме того, она выглядела старше большей части толпы, хотя и не тянула на чью-нибудь маму.
Отпустив руку Джейсона, я встала рядом с несостоявшимися родственничками. Те в свою очередь посмотрели на меня. Шарлотта замерла в изумлении. Большие медово-карие глаза распахнулись.
- Анита! – сказала она с таким выражением, словно никто не говорил ей, что я в городе.
Я улыбнулась.
- Привет, Шарлотта. Мы можем выйти и поговорить?
Чтобы она меня услышала, мне пришлось склониться к ней практически вплотную.
Она покачала головой.
- Это та шлюха, которая обвинила Ричарда.
- Знаю, - кивнула я. – Но все равно – давай выйдем.
Шарлотта опять покачала головой.
- Я не уйду, пока она не скажет правду. Ричард ее не насиловал.
Мы почти касались друг друга щеками и орали, чтобы было слышно.
- Конечно, нет, - подтвердила я. – Вода – мокрая, небо – голубое, а наш Ричард – не насильник.
Шарлотта посмотрела на меня внимательнее.
- Ты ему веришь.
Я кивнула.
- Я внесла за него залог. Он ждет тебя на улице.
Глаза распахнулись еще шире, потом она улыбнулась, и это было потрясающе. У нее была одна из тех улыбок, которые наполняют теплом все твое тело, до кончиков пальцев. В этом была вся Шарлотта. Когда была счастлива она, все вокруг тоже светились от счастья. Когда же она была недовольна… ну, это тоже передавалось.
- Пошли к Ричарду, - проорала она мне в ухо.
Я развернулась, чтобы начать пробираться через толпу, как вдруг услышала вскрик. Обернувшись, я увидела Бетти, с которой струйками стекали остатки выплеснутого пива. В ответ Бетти залепила Шарлотте пощечину. А Шарлотта вернула услугу, но сжав кулак.
В один миг Бетти оказалась на пятой точке на полу, в недоумении моргая на нас.
Шарлотта двинулась закончить дело, а к нам двинулись вышибалы. Так что я просто схватила ее и перебросила через плечо. Весила она больше, чем казалось на вид, плюс – она сопротивлялась. Причем, в отличие от большинства женщин, сопротивлялась неплохо. Сделать ей больно я не хотела, а вот она моего желания не разделяла. После того, как она лягнула меня в колено, я довольно резко сбросила ее на пол.
Секунду она лежала, пытаясь восстановить дыхание и глядя на меня. К нам подобрался Дэниел, чтобы помочь ей подняться, но я остановила его, упершись рукой ему в грудь.
- Нет.
Брякнул последний звук гитары, и группа замолчала. В неожиданно наступившей тишине мой голос прозвучал особенно громко:
- Ты можешь выйти отсюда сама, или тебя вынесут без сознания, Шарлотта. Выбирай, но так или иначе, ты уходишь.
Я опустилась на одно колено, довольно осторожно – дралась Шарлотта не как девчонка. Понизив голос, так, чтобы услышала только она, я добавила:
- Всего через несколько минут сюда примчится Ричард, чтобы узнать, в чем дело. А если он появится рядом с ней, то местные копы аннулируют его залог и опять запрут его в участке.

Предыдущая страница 9 Следующая страница


Голубая луна 10

Это действительно было так, но только отчасти. На самом деле, он имел полное право появиться в баре, но я готова была поспорить, что Шарлотте это не известно. Да и многим законопослушным гражданам.
Еще секунду Шарлотта смотрела на меня, и наконец, протянула руку. Я помогла ей подняться, все еще осторожно. У нее было полно запала, если уж она завелась. Надо признать, довести ее до бешенства было трудно, но если уж этого удавалось добиться, то тут, как говорится, каждый за себя.
Она позволила мне помочь ей подняться, уже не пытаясь меня пнуть. Прогресс. Мы прошествовали через толпу, Дэниел и Джейсон держались за нами. На пути к выходу перед нами никто не встал. Они смотрели, но особо не толпились.
- Она сюда не вернется, - напутствовал нас вышибала на выходе.
Шарлотта уже открыла рот, чтобы ответить подобающим образом, и я схватила ее за руку.
- Не волнуйтесь. Не вернется.
Он с сомнением посмотрел на Шарлотту, но кивнул.
Когда мы подошли к парковке, я дала ей отойти шага на три вперед. Можете назвать это инстинктом. Она резко развернулась, и, думаю, врезала бы мне, но я была далеко позади. Так что ей оставалось только пронзить меня взглядом своих больших светло-карих глаз, которые казались еще светлее в свете галогеновых фонарей.
- Не смей больше даже пальцем меня коснуться! – заявила она.
- А ты веди себя, как мать Ричарда, а не как его оскорбленная подружка, и я не буду.
- Да как ты смеешь! – воскликнула она и двинулась ко мне. Я отступила. Не хотела я драться на парковке бара с матерью Ричарда.
- Если кому и стоило выбить дурь из Мисс Крашенной Блондинки, так это мне.
Это ее остановило. Она встала прямее и посмотрела на меня. Я почти увидела, как к ней возвращается здравомыслие.
- Но ты же с ним больше не встречаешься. К чему тебе это?
- Вопрос на шестьдесят четыре тысячи, да? – ответила я.
Шарлотта неожиданно улыбнулась.
- Так я и знала, что ты не смогла устоять перед моим мальчиком. Еще ни у кого не получалось.
- Если он так и будет встречаться со всем, что попадается на вид, то может, и получится.
- Я даже поверить не могу, что он встречался с этой дрянью, - нахмурилась она.
Обернувшись, мы увидели, что к нам идет Ричард. Выражение на наших лицах было примерно одинаковое. Мы не одобряли его выбор в лице миз Шаффер – совсем не одобряли.
Так что первыми ее словами были:
- Поверить не могу, что ты встречался с этой женщиной. Она же шлюха!
Ричард выглядел еще более смущенным, чем передо мной.
- Знаю я, кто она такая.
- И ты занимался с ней сексом?
- Мама!
- И не мамкай мне тут, Ричард Аларик Зееман!
- Аларик, - хихикнула я.
Ричард наградил меня хмурым взглядом, и снова повернулся к матери.
- Нет, я никогда не спал с Бетти.
Он хотел сказать, что непосредственно полового акта у них не было. Но Шарлотта, как и я, поняла, что между ними не было вообще никакого секса. Я вспомнила, что Джамиль говорил об альтернативах, но осталась безмолвна. Шарлотту расстраивать не хотелось, да и я сама не хотела об этом знать.
- Ну, хоть капля здравого смысла, - сказала Шарлотта.
Она подошла к нему и разгладила футболку у него на груди, потом наклонила голову, и я вдруг поняла, что она плачет.
Я бы меньше удивилась, если бы она его ударила.
Лицо Ричарда расслабилось, превратившись в набор беспомощных линий. Он посмотрел на меня, словно прося поддержки, но я отступила. И покачала головой. В деле утешения плачущих женщин я была не лучше него, даже, возможно, хуже.
Он обнял и прижал ее к себе. Я услышала, как она пробормотала:
- Я так волновалась, когда ты попал в эту ужасную тюрьму.
Я отошла за предел слышимости, и Дэниел присоединился ко мне. Он тоже не стремился помочь Ричарду. Правда, Шарлотте не нужно было плакать, чтобы лишить мужества Дэниела.
- Спасибо, Анита, - сказал он.
Я посмотрела на него. На Дэниеле была красная майка - близнец одной из Ричардовых. Судя по всему, это она и была. Он казался загорелым, красивым и очень взрослым.
- И почему вы такие уверенные во всем, кроме тех случаев, когда дело касается ваших родителей?
Он пожал плечами.
- Разве не у всех так?
- Нет, - покачала я головой.
К нам подошел Джейсон.
- Не-а, - поддержал он меня и рассмеялся. – Конечно, моя мамочка не стала бы бросаться в драку в баре, что бы я ни натворил. Слишком уж она… благопристойная.
- Благопристойная, - повторила я.
- У моего последнего соседа был календарь “По слову в день”, - сказал Джейсон.
- Ты опять баловался чтением, - улыбнулась я.
Он смущенно повесил голову, потом искоса посмотрел на меня и ухмыльнулся. От такого сочетания показного стыда и откровенной хитрости я рассмеялась.
- Не могу же я двадцать четыре часа в сутки отдавать кровь и заниматься сексом. А телевизора в Цирке Проклятых нет.
- А если бы был? – поинтересовалась я.
- Я бы все равно читал, но ты никому не говори.
Я обхватила его за плечи.
- Твой секрет умрет вместе со мной.
Дэниел сделал то же – но с другой стороны и важно подтвердил:
- Ни словечком не обмолвимся.
Так мы в обнимку и направились к джипу.
- Вот если бы посередине была Анита, это было бы совсем замечательно, - заметил Джейсон.
Дэниел запнулся и посмотрел на Джейсона, а я отстранилась от них обоих.
- Просто не знаешь, где остановиться, да, Джейсон?
- Ага, - согласно покивал он.
К нам шел Ричард. Он отослал Дэниела к матери, и тот не стал спорить с приказом. Джейсона Ричард послал к машине, и Джейсон тоже спорить не стал. Я смотрела в его неожиданно серьезное лицо и размышляла, какой приказ припасен для меня, и готова была держать пари, что спорить я стану наверняка.
- Ну, как? – спросила я.
- Мне нужно поехать с Дэниелом и мамой, чтобы она успокоилась.
- Чувствую, будет “но”, - сказала я с сомнением.
Он улыбнулся.
- Но сегодня будет церемония встречи моей лупы. Перед тем, как две стаи разделят полнолуние, по обычаю их необходимо формально представить.
- Что значит, формально? – переспросила я. – Формально я не из стаи.
Его улыбка засветилась, превращаясь в мамину. В ней тоже была хорошая доля здорового веселья. Похоже, это заразно.
- Я имел в виду не такие формальности. Формальность в том, что есть определенные ритуалы, которые необходимо провести.
- Ритуалы? Это какие? – спросила я подозрительно.
Неожиданно он меня обнял. Объятие было не чувственным, как у любовников, а просто из разряда “как же я рад тебя видеть”.
- Я соскучился, Анита.
Я выбралась из его рук.
- В ответ на мой подозрительный вопрос ты меня обнимаешь и говоришь, как соскучился. Чего-то я не понимаю, Ричард.
- А я люблю тебя всю, Анита, даже самые подозрительные части.
Я покачала головой.
- Давай-ка к делу, Ричард. Что еще за ритуалы?
Улыбка померкла, а веселье начало испаряться из его глаз. Он вдруг показался печальным, и мне захотелось, чтобы все вернулось в прежнее состояние, чтобы он снова мне улыбнулся. Но я не стала ничего предпринимать. Мы больше не вместе, а он встречается с маленькой Мисс Шаффер, ковбойской потаскушкой. Этого я понять не могла. Она поставила меня в тупик даже больше, чем Люси.
- Мне нужно немного побыть с мамой. Джамиль и Шанг-Да объяснят тебе, что ты должна делать этой ночью как моя лупа.
Я покачала головой.
- Один из телохранителей должен оставаться с тобой, Ричард. Меня не волнует, который, но один ты никуда не пойдешь.
- Мама просто не поймет, если с нами будет кто-то не из семьи, - возразил Ричард.
- Не разыгрывай передо мной маменькиного сынка, Ричард. На один вечер с меня хватит Дэниела. Объясняй это ей как хочешь, но без охраны ты отсюда не уйдешь.
Он смотрел на меня сверху вниз, и его красивое лицо стало серьезным, почти надменным.
- Я Ульфрик, Анита. Не ты.
- Ага, ты Ульфрик, Ричард. Ты главный, отлично, ну так делай свою работу правильно.
- Что это еще значит?
- Это значит, что если плохие парни встретят тебя сегодня, то они не станут выяснять, собираешься ли ты завтра уехать. А один из них может вообще поторопиться и попытается тебя покалечить.
- Без серебряных пуль им меня не убить.
- И как ты собираешься объяснять своей матери, почему ты выжил после выстрела в грудь? – поинтересовалась я.
Он оглянулся на родственников.
- Бьешь прямо в глаз, да?
- Экономит время, - кивнула я.
Он повернулся ко мне. От гнева его глаза потемнели, черты лица обострились.
- Я от тебя без ума, Анита, но иногда даже я тебя недолюбливаю.
- Ты не меня недолюбливаешь, Ричард, не в этом случае. Просто ты в ужасе, что если Любимая Мамочка узнает, что ты оборотень, она решит, что ты монстр.
- Не называй ее так.
- Прости, - сказала я. – Но все равно это так. Я думаю, ты недооцениваешь Шарлотту. Ты ее сын, и она тебя любит.
Он покачал головой.
- Все равно не хочу, чтобы она знала.
- Ради бога, только выбери себе охрану. Почему бы не сказать маме, что это на случай, если полиция начнет создавать проблемы? Это же правда.
- Ну да, практически, - отозвался Ричард.
- Лучшая неправда – это всегда неполная правда, Ричард.
- Ты в этом преуспела намного лучше, чем я, – сказал он.
Я попыталась услышать в его словах гнев, но его не было. Просто констатация факта, который оставил его глаза пустыми и печальными.
Извиняться мне надоело, так что я и не стала.
- Вы поедете на их машине, так что я могу вернуться на джипе?
Он кивнул.
- Я возьму с собой Шанг-Да. Он не очень тебя любит.
- А я думала, он подобрел после сегодняшней драки около участка, - сказала я.
- Он все равно считает, что ты меня предала, - ответил Ричард.
Я даже пытаться не стала касаться этой темы.
- Ладно, я забираю Джейсона и Джамиля. Эти двое дадут мне пару уроков вервольфьего этикета.
- Джейсон тут особо не поможет. Он никогда не жил в здоровой стае.
- Как это? – переспросила я.
- А так – наша старая лупа была такой сукой-садисткой, что мы все друг друга боялись. В нормальной стае связи между ее членами более тесные, они ближе друг к другу.
- Насколько тесные?
Он улыбнулся, почти грустно.
- Поговори с Джамилем. Он расскажет и тебе, и Джейсону.
Похоже, он уже думал об этом.
- А как насчет верлеопардов и вампиров?
- Я спрашивал Верна. Сегодня вечером они наши гости.
- Одна большая счастливая семья, - прокомментировала я.
Ричард посмотрел на меня долгим изучающим взглядом. Понадобилась вся моя выдержка, чтобы встретить такой взгляд и не отвести глаза.
- Могла бы быть, Анита, могла бы.
С этим он повернулся и направился к матери и брату.
Я смотрела ему в спину и не была уверена, как воспринимать его последние слова. Раньше я удивлялась, почему он на меня запал, но после встречи с его матерью, поняла. Мне понадобилось три воскресных обеда, чтобы понять, почему мы с Шарлоттой по любому вопросу либо были на одной стороне, либо – настаивали на абсолютно противоположных точках зрения. Мы были слишком похожи. В семье, как и в стае, может быть сколько угодно альф, пока они не перегрызутся меж собой. В настоящий момент женат был только один брат Ричарда - Гленн, его супруга и Шарлотта регулярно сталкивалась лбами. Аарон был вдовцом. Говорят, схватки между Шарлоттой и женой Аарона были просто эпическими. Все они женились на ком-нибудь типа своей мамочки. Жена Гленна, даром что чистокровная навахо, до сих пор была миниатюрная и жесткая. Мужчины Зееманы, похоже, питали слабость к маленьким и крутым.
Беверли, как единственная дочка и самая старшая, была чудесно доминантна. Если верить Гленну и Аарону, Беверли с Шарлоттой с трудом пережили подростковые годы первой. Бев уехала в колледж, вышла замуж, и сейчас носила своего пятого ребенка. У нее было уже четверо мальчишек, и это была последняя попытка родить дочку.
Я уделяла столько внимание семье Ричарда, так как думала, что они станут и моей семьей. Теперь это вряд ли произойдет. Ну да ладно. Мне хватало проблем и со своей собственной семьей. Кому нужна еще и вторая?

12
(перевод - Cara)

Все собрались у меня в комнате и внимали уроку вервольфьего этикета. Я сидела на кровати, Шерри устроилась рядом со мной. Лишенное черной боевой раскраски, ее лицо оказалось бледным и юным из-за россыпи золотых веснушек на щеках. Насколько я знала, ей, как и мне, было двадцать пять, но без макияжа она выглядела моложе. Как своя собственная младшая невинная сестричка. Одежда только усиливала впечатление. Она переоделась в потерявшие цвет джинсы и безразмерную футболку. Наряд, в котором не жалко перекинуться. Так близко к полнолунию иногда заносит и перекидываешься рано. Это мне говорили. И это я видела сама.
К дальней от нас стене прислонился Зейн, на котором не было ничего, кроме джинсов и пары дырок на коленках. Да, и колечко в соске. На обнаженной груди его было трудно не заметить.
Джейсон облачился в шорты, которые когда-то начинали жизнь в виде джинсов. По краям болтались махры, будто он специально их драл. Кроме этого на нем были только кроссовки, носки отсутствовали. Подсунув под себя одну из моих подушек, он лежал на животе, головой к нам, медленно болтая в воздухе ногами и слушая Джамиля.
Сам Джамиль расхаживал туда-сюда перед нами в своей неизменной улыбчивой футболке. Обувь он скинул у двери и мягко ступал гладкими и темными босыми ступнями. Даже просто от движения он испускал энергию, как среднего порядка ток. Луна была почти полной, и энергия лилась свободно.
К уроку мы хотели привлечь и Натаниеля, но не смогли его найти. Это мне определенно не понравилось. Я уже собиралась объявлять полноценный розыск, но Зейн сказал, что видел, как Натаниель куда-то отправился с одной из верволчиц. Намек был на то, что удалились они для небольшого междусобойчика. Так что розыск был отменен, но и довольна я не осталась. Я даже не была точно уверена, почему я по этому поводу недовольна, но факт оставался фактом.
Так как Натаниель был моим, ему было необходимо знать хотя бы элементарные приветствия. Никто пока не встречал лупу, которая была бы еще и Нимир-ра леопардов, так что Верн решил, что леопарды тоже будут участвовать, так как принадлежат мне. Поэтому им и была нужна эта небольшая лекция. На поиски Натаниеля я отправила Дамиана с Ашером. Никто из стаи Верна не ожидал, что вампиры тоже будут участвовать в официальном приветствии. Фактически, нам заявили, что им не разрешается даже прикоснуться ни к кому из вервольфов, если только им не будет это предложено. Причем заявили однозначно.
Таким образом, за разгуливающим Джамилем наблюдали пока только мы четверо. Наконец, он остановился прямо передо мной.
- Встань.
На мой вкус это явно отдавало приказом, но я поднялась и посмотрела на него.
- Ричард говорил, что у тебя степень по биологии.
Не то начало, которого можно было ожидать, тем не менее, я кивнула:
- Ага, по противоестественной биологии.
- Как много ты знаешь о природных волках?
- Я читала Мека, - ответила я.
Глаза Джамиля слегка расширились от удивления.
- Л. Дэвида Мека?
- Ага, а ты, похоже, удивлен. Он один из признанных знатоков повадок волков.
- И зачем ты его читала? – поинтересовался Джамиль.
Я пожала плечами.
- Я лупа волчьей стаи, но сама не вервольф. Про вервольфов нет хороших книг, так что мне оставалось изучать настоящих волков.
- И что еще ты читала? – спросил он.
- “Про волков и людей” Барри Холстуна Лопеса. И еще несколько книг, но первые две были лучшими.
Джамиль улыбнулся, сверкнув зубами.
- Ты только что значительно упростила мне задачу.
Я нахмурилась.
- Формальное приветствие похоже на то, как один природный волк дружески приветствует другого. Главное, чтобы нос был здесь, - и он легко коснулся волос у меня за ухом.
- А вы третесь щеками, как настоящие волки? То есть, я знаю, что в человеческой форме у вас нет на щеках желез, чтобы пометить другого волка.
Он почти торжественно оглядел меня сверху вниз и кивнул.
- Да, нужно потереться щеками даже в человечьей форме. А потом зарыться носом в волосы за ухом.
- А у Верна большая стая? – поинтересовалась я.
- Пятьдесят два волка, - ответил Джамиль.
Я приподняла брови и попросила:
- Пожалуйста, скажи мне, что я не должна буду тереться лицами с каждым их них.
Джамиль расплылся в улыбке, но глаза остались серьезными. Он о чем-то раздумывал. Хотела бы я знать, о чем.
- Не со всеми, только с альфами.
- А их сколько?
- Девять, - коротко ответил он.
- Ну, думаю, реально.
Посмотрев еще раз на его задумчивое лицо, я не выдержала и поинтересовалась:
- Интересно, о чем это ты так усиленно думаешь, Джамиль?
Он моргнул.
- Что…
- Только не говори, что ни о чем. Минут пять назад ты вдруг задумался и стал такой серьезный. В чем дело?
Он посмотрел на меня. Сосредоточенность в темном взгляде можно было почти потрогать.
- Меня впечатлило, что ты не поленилась изучить природных волков.
- Ты в третий раз используешь понятие “природные волки”. Я никогда не слышала такого.
Джейсон скатился с кровати на ноги.
- Временами мы настоящие волки. Но при этом не природные.
Я снова посмотрела на Джамиля и тот кивнул.
- Значит, называть вас, ребята, настоящими волками – оскорбление?
- Да, - ответил Джамиль.
- Что-нибудь еще, на что надо обратить внимание? – спросила я.
Джамиль посмотрел на Джейсона. Они переглянулись так, что я почувствовала себя лишней. Словно меня ждал неприятный сюрприз, но мне о нем никто не говорил.
- Что? – спросила я.
- Давай остановимся только на приветствии, - попросил Джамиль.
- Нет уж, что еще вы от меня скрываете?
Джейсон рассмеялся.
- Да расскажи ей.
Джамиль своим человеческим горлом издал низкий рык. От одного звука волоски у меня на руках встали дыбом.
- Я Сколь, а ты - никто среди лукои. Твой голос – просто ветер у входа в пещеру.
Джейсон сделал несколько шагов по направлению к нему.
- Даже деревья гнутся под напором ветра, - ответил он.
Для Джейсона слова звучали более чем формально.
- Отлично, - неожиданно одобрил Джамиль. - Кое-какие фразы лукои ты знаешь.
- Мы боялись касаться друг друга, - заметил Джейсон, - а не говорить друг с другом.
Оттолкнувшись от стены, Зейн прошел между ними и встал близко ко мне.
- Луна встает. Время проходит.
Я нахмурилась.
- Такое ощущение, что вы шифруетесь, а я не знаю кода.
- А у нас, оказывается, есть и общие фразы, - сказал Джамиль. – У лукои и пард, я имею в виду.

Предыдущая страница 10 Следующая страница


11 Лорел Гамильтон

- Супер, волки и леопарды имеют общее происхождение. И что теперь?
- Поприветствуй меня, - заявил Джамиль.
- Да прям, - ответила я. – Я лупа. А ты – просто Сколь, мускул. Я выше тебя, так что ты должен первым предложить мне свое лицо и горло.
- Она ваша лупа и наша Нимир-ра, что по рангу равно вашему Ульфрику, а значит – она вправе этого требовать, - вмешался Зейн, и заслужил от Джамиля низкий рык.
Зейн проворно спрятался за меня, как обычно используя меня в качестве щита. И, как обычно, это сработало бы лучше, не будь он дюймов на десять выше меня.
- Она тебя отвергает, - сказал Джамиль. – Ты стоишь передо мной один.
- Ни за что, - заявила я. – Зейн мой. И нечего пользоваться им для бредней доминантного мачо.
Джамиль покачал головой.
- Он к тебе приблизился, но ты его не коснулась.
- И что? – опять нахмурилась я.
Джамиль тяжко вздохнул.
- Все твои книжки ничего тебе не дали.
- Так объясни, - потребовала я.
Объяснять взялся Джейсон:
- Когда Зейн встал к тебе, он просил о защите, но ты до него не дотронулась. А это считается отказом.
Шерри, которая так и сидела неподвижно на кровати, сложив руки на коленях, добавила:
- Это правило, которое работает одинаково и для волков, и для нас.
Я оглянулась на них.
- А вы двое откуда все это знаете?
- Под Райной и Маркусом о защите приходилось просить немало, - ответил Джейсон.
- А Габриель проводил с Райной немало времени, - сказала Шерри. – Так что и мы, верлеопарды, проводили много времени с волками.
- Значит, когда Зейн ко мне подошел, что мне надо было сделать?
- А ты хочешь защитить его от меня? – уточнил Джамиль.
Я оглядела его высокую мускулистую фигуру. Даже не будь он ликантропом, в честной драке я бы его испугалась не на шутку. Кроме того, природа позаботилась о том, чтобы честной драки с ним не получилось. Джамиль весил фунтов на сто больше, чем я. Размах руки у него был больше вдвое. А уж силищи… ну, думаю, достаточно. Так что честной драки между нами не вышло бы. И это было еще одной причиной, почему я нисколько не мучилась угрызениями совести, пользуясь оружием.
- Ага, - ответила я. – Хочу защитить Зейна от тебя. Если это то, что значит.
- Тогда коснись его, - приказал Джамиль.
Я нахмурилась.
- Не мог бы ты быть поточнее?
- Важно только прикосновение, - сказал он. – А не где или как.
Зейн стоял у меня за спиной. Я отступила назад, пока моя спина не соприкоснулась с ним, и мы не образовали как бы единое целое.
- Достаточно? – спросила я.
Джамиль сокрушенно покачал головой.
- Ради всего святого, просто дотронься до него, - и обратился к Джейсону. – Попроси моей защиты.
Джейсон с улыбочкой подошел к нему. Встал он совсем близко, но так, чтобы не касаться Джамиля. Тот положил ему на плечи руку очевидно покровительственно, почти обнимая.
- Вот так.
- Это должно быть именно так, или я могу дотронуться до него просто так, чтобы это было заметно?
У Джамиля вырвался веселый звук – нечто среднее между хмыканьем и рыком.
- Ты все так усложняешь!
- Не я, - ответила я, - а ты. Ответил бы просто на вопрос.
- Нет, не обязательно именно так, но будет лучше, если ты возьмешь в привычку заставлять это предложение выглядеть естественно.
- Почему? – поинтересовалась я.
- А если бы Зейн убегал от меня при людях? Он видит тебя в толпе, подходит. И все, что тебе нужно сделать – притвориться, что ты обнимаешь или даже целуешь его. Я пойму, что ты взяла его под защиту, а люди вокруг ни о чем не догадаются.
Не знаю, что я чувствовала по поводу того, что меня не причислили к “людям вокруг”, но заострять внимание на этом не стала. Обхватив Зейна рукой за талию, я вытащила его из-за спины. Мне было бы удобнее, если бы на нем была рубашка, но в конце концов, это я на него вроде бы вешалась, а не он на меня. Операцию я произвела левой рукой, чтобы правая осталась свободной. Плюс – отступила чуть назад, чтобы пистолет не зажало между нашими телами. Стоя чуть отстранившись от Зейна, но при этом держа руку у него на талии, я очевидно давала понять, что у меня под рукой пистолет. На свете столько способов выразить угрозу.
- Доволен? – спросила я.
Джамиль коротко кивнул.
Джейсон отошел от него и приблизился к нам с Зейном.
- Джамиля бесит, что Зейн сказал тебе о том, что он должен тебя приветствовать как низший.
- А ты ей напоминаешь, - прорычал Джамиль.
- Ой, - лениво отозвался Джейсон. – Как мне страшно.
По комнате пронесся покалывающий поток энергии, и я заметила, как карие глаза Джамиля посветлели и стали темно-желтыми. На Джейсона он взглянул уже волчьими глазами.
- Будет, - пообещал он.
Позади меня Шерри соскользнула с кровати на пол на колени. Она протянула мне руку, и я ее взяла. Я почувствовала быстрое движение языка на ладони – приветствие, которым пользовались только леопарды. Второй рукой она схватилась за мои штаны, как маленькое и робкое дитя. Похоже, она думала, что вот-вот случится что-то нехорошее.
Я почти ожидала, что Джейсон тоже спрячется за меня, как леопарды, но он не стал. Он чуть отошел от Джамиля, но о помощи пока не просил.
- Ну и делов-то? – вмешалась я. – Джамиль просто первым предлагает мне щечку потереться, так?
- Ну, нет, - отозвался Джейсон. – Все гораздо веселее.
Я немедленно нахмурилась, так как вполне представляла, что у Джейсона за понятия о веселье.
- Может, я попросила о том, чего не могу понять?
- Но ведь попросила, - сказал Джамиль. – И как наша лупа, ты имеешь на это право.
Я начинала подозревать, что только что совершила большую ошибку. Что требовала от Джамиля что-то, чего он не хотел давать, а я, скорее всего, не захочу принять.
- Знаешь, Джамиль, если бы ты не показал себя таким засранцем, когда мы сюда приехали, то, возможно, я бы оставила все как есть.
- Но…, - продолжил он за меня.
- Но теперь я отступать не собираюсь, только не перед тобой.
- Да и ни перед кем, - тихо добавил Джейсон.
Ну, и это, тоже.
- Если я откажусь, это будет означать вызов, - сказал Джамиль.
- Отлично, но помни, что ты уже исчерпал свой лимит свободных действий на весь уик-энд.
- Пистолет я заметил, - кивнул он.
- Тогда мы друг друга понимаем, - сказала я.
- Понимаем, - подтвердил он, и молниеносно покрыл разделяющее нас расстояние, блеснув своими жуткими желтыми глазами.
- Давай без глупостей, Джамиль.
Он сверкнул белозубой улыбкой.
- Я просто делаю то, что ты хотела, Анита.
Зейн опять отступил за меня, положив руки мне на плечи, давая больше пространства для движения. Шерри так и осталась сидеть у моих ног. Ни один из них не сбежал. И я решила, что это хороший признак. Точнее, надеялась, что это так.
Джамиль тем временем очень нежно коснулся моего лица кончиками пальцев.
- На людях это выглядело бы так…
Он наклонился и будто собирался меня поцеловать.
Именно это он и сделал. Мягкое прикосновение губ, пальцы так и остались на моем лице. Потом он отстранился и открыл глаза. Они были того же насыщенного золотого желтого цвета. На фоне темной кожи это смотрелось потрясающе.
Все это время я стояла столбом, обалдев как раз настолько, чтобы не знать, что делать. Ни леопарды, ни Джейсон не кричали “жилит”, значит, Джамиль делал только то, к чему я сама его подтолкнула. Возможно. Будь это Джейсон, я бы тут же заподозрила фокусничанье с целью умыкнуть поцелуй, но Джамиль в эти игры не играл.
Он стоял передо мной, держа в ладонях мое лицо.
- Но сегодня представление будет не при людях. Между собой, когда никто не смотрит…
Не закончив говорить, он снова склонился ко мне.
И его язык пробежал по моей нижней губе.
Я отдернулась, и он опустил руки.
- Ты же читала книги про волков, Анита, я просто подчиненный волк, который умоляет о внимании доминанта.
- Аналогия того, как щенки просят пищу, - задумчиво сказала я. – В случае, когда волки взрослые, низший из них по иерархии лижет и слегка прикусывает пасть доминантной особи.
Джамиль удовлетворенно кивнул.
- Хорошо, в этом есть смысл, - сказала я.
- Приветствие, которому я пытаюсь тебя научить, - наша версия рукопожатия. Двое предлагают лицо одновременно. Это больше похоже на поцелуй.
- Покажи, - потребовала я.
Наклонившись ко мне, он на этот раз не пытался коснуться моих губ. Он потерся щекой о мою щеку, потянулся дальше, пока не зарылся лицом в волосы у меня за ухом. Из-за этого движения мое лицо оказалось у его волос. Волосы были заплетены в косички, так что на ощупь они оказались твердыми и мягкими одновременно.
- Тебе нужно тоже уткнуться в волосы и вдохнуть запах кожи, - сказал Джамиль, не убирая губ от моих волос.
И зарылся носом еще глубже в волосы, пока не коснулся головы. Я слышала, как он дышит, и дыхание почти обжигало мне кожу.
Постаравшись повторить за ним операцию, я поднялась на цыпочки, упершись одной рукой ему в грудь для равновесия. Зейн скользнул от меня, и освободившуюся руку я положили Джамилю на плечо. Через косички добраться до кожи головы было проще. Они щекотали мне лицо, как маленькие тонкие веревочки.
Я чувствовала запах геля для волос, одеколона и подо всем этим был он сам. В момент, когда его собственный запах ударил в меня, я почувствовала порыв энергии, которая ему не принадлежала. Внезапно я обрела знание, что в это самое время Ричард сидит на кровати и обнимает мать. Я почти увидела, как он поднял голову, словно мог рассмотреть, как я стою рядом с кроватью. Но между нами были мили, и кровать была другая. Мы вдохнули насыщенный теплый аромат кожи Джамиля, и сила Ричарда обрушилась на меня роем мурашек.
Оставив руки у меня на плечах, Джамиль отстранился. Его ноздри трепетали, пробуя запахи.
- Ричард – я чую нашего Ульфрика. Как?
Зейн тут же прижался к моей спине, зарываясь лицом мне в волосы. Шерри свернулась вокруг моих ног.
- Она твоя лупа. Связующая нить с твоим Ульфриком.
Джамиль отступил от меня, на его лице отразилось чувство, очень близкое к страху.
- Она не может быть связана с Ричардом. Она не лукои.
Я двинулась к нему, и Зейн опустился за мной на колени. Неохотно скользя по моим ногам руками, Шерри дала мне уйти. Обняв друг друга, они остались на полу вдвоем.
Оглянувшись, я спросила:
- Ребята, с вами все в порядке?
Зейн кивнул.
- Я уже видел, как ты призывала силу меток, но никогда не касался тебя в момент, когда ты вызывала силу Ульфрика. Вот это напор.
Шерри без слов просто смотрела на меня большими глазами, выделявшимися на бледном лице.
- А то я не знаю, - сказал Джейсон.
Обнимая себя руками, он стоял в противоположном конце комнаты и растирал обнаженные руки и грудь, словно замерз. Но холодно ему не было.
Я повернулась к Джамилю.
- Мы связаны с Ричардом. Это не та связь, что может быть между ликантропами, но это именно связь.
- Ты человек-слуга Жан-Клода, - сказал Джамиль.
Определение мне это не нравилось, но оно было точным и отражало суть.
- Да, точно так же, как Ричард – волк, которого Жан-Клод может призвать.
- Он не может призвать нашего Ульфрика как собаку. Ричард не откликается на прихоти вампира.
- Я тоже, - кивнула я. – Иногда мне кажется, что Жан-Клод откусил больше, чем он может выпить - с нами двоими.
Без стука и предупреждения распахнулась дверь. Неся на руках Натаниеля, в домик вошел Ашер. Оборотень был завернут в пиджак Ашера. Виднелись только ноги, и эти ноги были бледными и голыми.
Я бросилась к ним.
- Что случилось?
Уложив Натаниеля на спину на кровать, Ашер оставил свой пиджак под ним. Оказалось, что кроме пиджака на Натаниеле ничего нет. Он попытался перевернуться на бок и свернуться в клубочек, но Ашер не позволил, пытаясь распрямить ему ноги, и уложить его неподвижно.
- Лежи спокойно, Натаниель.
- Больно! – воскликнул он сдавленным от боли голосом.
Упав около кровати на колени, я коснулась его лица. Он посмотрел на меня широко распахнутыми почти белыми глазами. У него приоткрылся рот, и вырвался тихий стон. Рука судорожно вцепилась в покрывало, словно ему жизненно необходимо было держаться за что угодно. Я протянула ему свою руку, и его хватка была такой крепкой, что мне пришлось попросить его не раздавить мне ладонь.
Он пробормотал “Прости”, и его тело свела судорога, выгнув позвоночник дугой. Обычно вид обнаженного Натаниеля меня смущал. Но теперь я была слишком напугана, чтобы смущаться. На его груди были кровоточащие порезы, но они были слишком поверхностны, чтобы вызывать такую сильную боль.
Шерри метнулась в ванную. Не думала, что можно быть таким щепетильным, если по профессии ты медсестра.
- Кто это сделал? – спросила я.
- Он – послание нам от местных вампиров, - ответил Ашер.
- Что за послание?
Натаниеля скрутило на кровати, второй рукой он тоже схватился за меня. По щекам медленно стекли две слезы.
- Они допрашивали меня и спрашивали, зачем мы сюда приехали.
Он мотал головой, так что я заметила у него на шее отметину. Высвободив одну руку, я отвела темно-рыжие волосы так, чтобы рассмотреть ее поближе. На гладкой коже был укус вампира. След был аккуратным, чистым, но кожа вокруг была чуть темнее, чем должна была быть.
- Это сделал один из вас? – спросила я у своих.
- Я пил кровь со сгиба руки, - ответил Ашер. – Это след Колина.
Натаниель тем временем расслабился, судорога прошла.
- Я говорил, что мы здесь, чтобы спасти Ричарда. Я говорил им правду, опять и опять.
Его рука дернулась, а глаза закатились, словно он пережидал очередную волну боли. Через несколько секунд он открыл глаза, рука чуть расслабилась.
- Они мне не поверили.
Из ванной вышла Шерри. Она попыталась аккуратно, но настойчиво оттеснить меня в сторону, но Натаниель еще сильнее вцепился в мою руку. Поэтому Шерри настояла, чтобы я села на колени в изголовье кровати, так, чтобы он мог держать меня за руку, но я бы не мешала ей. Она начала рассматривать раны у Натаниеля на груди. По жизни она была чрезмерно покорной, почти ненадежной из-за этого, но стоило кому-нибудь пострадать физически, и Шерри превращалась в другого человека. Она становилась Сестрой Шерри, а сучка-в-коже-из-ада становилась ее тайной личностью.
- У тебя в домике есть аптечка? – спросила она.
- Нет, - покачала я головой.
- У меня есть в одном из чемоданов, - сказала Шерри.
- Я принесу, - предложил Джейсон и направился к двери.
- Стой, - сказала я. – Джамиль, сходи с ним. Не хочу, чтобы сегодня схватили еще кого-нибудь.
Спорить никто не стал. Первый раз. Вервольфы просто пошли к двери. Дамиану пришлось подвинуться, чтобы выпустить их наружу. Он закрыл дверь и прислонился к ней. Его глаза горели глубоким темно-зеленым, словно изумруд, огнем. Бледная кожа почти просвечивала: признак, который выдавал вампа, постепенно терявшего свою человеческую сущность. Сильные чувства - страх, вожделение, гнев - делают такое с более слабыми вампирами.
Я перевела взгляд на Ашера. Он был… нормальным. Он стоял у кровати, красивый, трагичный, с пустым невозмутимым лицом. Выражение было совсем как у Жан-Клода, когда тот что-то скрывал.
- Я думала, Колин либо атакует нас прямо, либо оставит в покое, - сказала я. – А о таком дерьме никто ничего не говорил.
- Это было… неожиданно, - медленно сказал Ашер.
- Ну так объясни мне.
Оттолкнувшись от двери, Дамиан стремительно пересек комнату, каждое движение было наполнено гневом.
- Они пытали его только потому, что им это нравится. Они вампиры, но питаются больше, чем только кровью.
- О чем ты, Дамиан?
- Они питались его страхом.
Я перевела взгляд с его светящегося лица на Ашера, потом опять на Дамиана.
- Ты имеешь в виду буквально, так?
Дамиан кивнул.
- Та, что обратила меня, была такой же. Она могла питаться страхом так же, как кровью. Она днями могла питаться только ужасом, а потом внезапно захотеть крови. Но она не только питалась, она устраивала резню. Она выходила в зал вся в крови, скользкая от нее. Потом она заставляла меня…
Его голос затих. Он посмотрел на меня, и я увидела, что в его глазах горит уже неприкрытый зеленый огонь, словно его сила разъедала кость глазниц.
- Я почувствовал это, когда мы встретили Колина. Почуял. Он такой же, как она. Ночная фурия, мора.
- Что еще за черт эта твоя ночная фурия или мора? И что значит, ты встретил Колина? Я думала, вы спасли Натаниеля.
- Нет, они сами нам его отдали, - сказал Ашер. – Если бы мы его не увидели, послание не было бы доставлено.
Нас прервала Шерри.
- У него пропадает пульс, а кожа совсем холодная. У него шок. Порезы на груди поверхностные. Даже два укуса вампиров за одну ночь не должны были вызвать шока. Мы быстро исцеляемся.
- Там есть третий укус, - сказал Ашер.
При всем, что происходило, его голос звучал абсолютно спокойно, словно его это не касалось.
Шерри осмотрела Натаниеля, затем дотронулась до его бедра и развела ему ноги.
- Конечно же, бедренная артерия. Почему кожа около обоих укусов изменила цвет? – она дотронулась до внутренней поверхности его бедра. – И он очень холодный.
Натаниель снова скорчился. Отпустив мою руку, он потянулся ко мне, словно просил его обнять. Он схватил меня за предплечье и рубашку. Глаза у него были дикие.
- Болит!
- Где болит? – спросила я.
- Укусы заражены, - сказал Ашер.
- Что значит, заражены?
- Считай, что это яд.
- Он оборотень, у них иммунитет к ядам, - возразила я.
- Но не к этому, - сказал Ашер.
- Что это за яд? – спросила Шерри.
В дверь постучали, и Джейсон крикнул:
- Это мы.
Дамиан посмотрел на меня. Огонь в глазах утих до спокойного сияния, а кожа вернула себе молочное совершенство, которое проходило за нормальное.
Я кивнула.
Он открыл дверь. Вошел Джейсон с аптечкой побольше размером, чем некоторые дорожные сумки. Похоже, в другой жизни Шерри была герл-скаутом. Подобно темной грозной тени, за Джейсоном последовал Джамиль.
- Яд, от которого не поможет ничто из этой маленькой сумочки, - сказал Ашер.
Я уставилась на него, вдруг поняв, что он только что сказал.
- То есть он, скорее всего…
Я не могла даже произнести это вслух.
- Умрет, - закончил за меня Ашер тем же абсолютно спокойным, мягким и будничным тоном, которым он пользовался с тех пор, как вошел в домик.
Я поднялась, несмотря на то, что руки Натаниеля цеплялись за меня. Я посмотрела на Шерри, и она подошла, чтобы помочь мне освободиться. Я собиралась сказать Ашеру то, что не должен был слышать Натаниель. С другой стороны на кровать забрался Зейн, и Натаниель схватился руками за него. Его скрутила еще одна судорога. Позволяя ему со своей немалой силой сжимать их руки, Зейн и Шерри удерживали Натаниеля на кровати. Пока его колотило, леопарды смотрели на меня. Зейн и Шерри смотрели на меня. Я была их Нимир-ра, их королевой. Я должна была защитить их, а не втягивать в такое дерьмо.
Отвернувшись от их укоряющих и ждущих глаз, я потащила Ашера к двери.
- Что значит - он умрет?
- Ты видела вампиров, которые гниют и изменяют свою форму?
- Ага. И что?
- Один из таких укусил Натаниеля.
- Меня тоже кусал один такой. И Джейсона. С нами ничего подобного не было.
Я оглянулась и увидела, как Джейсон держит Натаниеля за руку, а Шерри принялась промывать раны на груди. Хотя не думаю, что перевязка могла тут помочь.
К нам подошли Джамиль и Дамиан. Мы стояли кругом и говорили, пока Натаниель кричал.
- Это один из самых редких талантов, - сказал Ашер. – Я думал, что им обладает только Морт д’Амур, Возлюбленный Смерти, член совета. Колин старательно выбрал свое послание. Порезы нанесены с расстояния, одной только силой.
- Жан-Клод не мог наносить раны на расстоянии, - сказала я.
- Нет, и никто больше не может заразить разложением от укуса. Никто в этой стране.
- Разложением, говоришь? – вмешался Джамиль. – А что это точно значит?
К нам подошла Шерри, держа в руках белые марлевые салфетки. На бледной коже ярко выделялись веснушки. Салфетки были в желто-зеленом гное.
- Вот это выходит из ран на груди, - сказала она спокойно. – Что это, черт возьми, такое?
Мы дружно посмотрели на Ашера, даже Дамиан. Но вслух это сказала я.
- Он гниет. Разлагается, хотя сам еще жив.
Ашер кивнул.
- Разложение у него в крови. Оно будет распространяться, и он будет гнить.

Предыдущая страница 11 Следующая страница


Голубая луна 12

Я посмотрела на кровать. С Натаниелем тихо и мягко говорил Джейсон, гладя его по голове, словно успокаивал больного ребенка. Зейн смотрел на меня.
- Должно же быть что-то, что мы можем сделать, - сказала я.
Лицо Ашера было таким же непроницаемым, как всегда. Одно из воспоминаний Жан-Клода об Ашере пронзило меня так остро, что у меня закололо кончики пальцев. Это было не воспоминание о каком-то событии. Я просто узнала осанку Ашера. Я знала язык его тела до мелочей, которые можно изучить только за годы общения. За большее число лет, чем было мне самой.
- Ты что-то скрываешь, Ашер? – спросила я.
На меня смотрели светлые-светлые пустые невозмутимые глаза в обрамлении потрясающих золотых ресниц, похожих на блестящее кружево. Он улыбался. В улыбке было все, что должно было быть: радость, чувственность, приглашение. И эта улыбка пронзила мне сердце, как клинок. Это лицо я помнила целым и совершенным. Я помнила, как от этой улыбки у меня перехватывало дыхание.
Я тряхнула головой, и движение помогло: воспоминания вытряслись. Они померкли, но это не изменило того, что я видела, что я знала.
- Ты ведь знаешь, как его спасти, правда?
- Как сильно ты хочешь его спасти, Анита?
Теперь его голос был равнодушным, почти злым.
- Я привезла его сюда, Ашер, и он попал в беду. Я же должна его и защитить.
- А я думал, это он должен был исполнять роль твоего телохранителя, - заметил Ашер.
- Да он ходячая пища, Ашер. Сам знаешь. Натаниель даже за себя заступиться не может.
Ашер тяжко и долго вздохнул.
- Натаниель - pomme de sang.
- Что, черт возьми, ты имеешь в виду?
- Это означает “яблоко крови”. В Совете так называют добровольных доноров.
Закончил Дамиан:
- А вампир, который пьет из pomme de sang, обязан защищать его, как пастух ограждает овец от волка.
Пока говорил, Дамиан смотрел на Ашера. И взгляд у него был не добрый. Они точно были насчет чего-то не в ладах, но сейчас не время это выяснять.
Я дотронулась до руки Ашера. Она была мертвой, словно деревянной. Он отстранился от меня, от комнаты, от того, что здесь происходило. И собирался позволить Натаниелю умереть, даже не попытавшись ему помочь. Неприемлемо.
Я заставила себя взяться за его деревянную руку. Ненавижу, когда Жан-Клод такой. Это напоминало о том, кем он был, и кем – не был.
- Не дай ему умереть, только не так. Пожалуйста, mon chardonneret.
Услышав прозвище, которым пользовался Жан-Клод много лет назад, Ашер подскочил так, будто я ему врезала. Дословно эти слова переводились как “мой щегол”, что на любом другом языке это звучит довольно глупо. Но вид у Ашера был далеко не глупый. Он был в шоке.
- Уже лет двести меня никто так не называл.
Его рука под моими пальцами расслабилась, потеплела и снова стала казаться живой.
- Я нечасто о чем-то прошу, но об этом я умоляю.
- Он так много для тебя значит? – спросил Ашер.
- Он жертва для всех, Ашер. Хоть кому-то не должно быть на него наплевать. Пожалуйста, mon…
Он накрыл мои губы пальцами.
- Не повторяй, Анита. Не говори так, пока это не будет идти от сердца. Я спасу его, Анита. Для тебя.
У меня возникло ощущение, что я что-то пропустила. Я помнила прозвище, которое дал Ашеру Жан-Клод, но не могла вспомнить, почему Ашер так боялся попытаться исцелить Натаниеля. И пока я любовалась, как он идет к кровати, как его золотые волосы будто роскошная сверкающая вуаль струятся по плечам, эта мысль не давала мне покоя.
Ашер протянул руку Дамиану.
- Давай, брат мой, или знаменитая храбрость викингов тебя подвела?
- Я рвал на части твоих предков еще до того, как ты стал проблеском в глазах своего пра- прадеда.
- Черт, а это ведь опасно, да? – очень вовремя спросила я.
Ашер опустился на колени рядом с кроватью. Он оглянулся на меня, и, скрывая ее, на обезображенную часть лица скользнули золотые волосы. Само золотое совершенство, стоящее на коленях, горько улыбнулось.
- Мы можем вобрать разложение в себя, но если у нас не хватит сил, оно охватит нас, и тогда умрем мы, но твой драгоценный верлеопард будет жив в любом случае.
Дамиан опустился на пол с другой стороны кровати, оттеснив Зейна с места у изголовья Натаниеля. Натаниель перестал кричать. Только лежал неподвижно, кожа побледнела и блестела от пота. Дыхание было неровным и поверхностным. Раны на груди сочились гноем. По комнате плыл пока слабый, но усиливающийся запах. Укус на шее был целым, но кожа приобрела темно-зеленый цвет, словно на ней был огромный и глубокий кровоподтек.
- Ашер, - позвала я.
Скользя рукой по обнаженному бедру Натаниеля, он посмотрел на меня.
- Дамиан не мастер.
- Я не смогу спасти твоего леопарда один, Анита. Кого ты выбираешь? Кем готова пожертвовать?
Я посмотрела на Дамиана. Зеленые глаза снова были совсем человеческими. Свернувшись рядом с Натаниелем, он выглядел очень смертным.
- Не заставляй меня выбирать.
- Но это выбор, Анита. Это выбор.
Я покачала головой.
- Ты хочешь, чтобы я его спас? – спросил Дамиан.
Я встретила его взгляд, и не знала, что ответить.
- У него совсем слабый пульс, - вмешалась Шерри. – Если вы собираетесь что-то делать, то вам лучше поторопиться.
- Ты хочешь, чтобы я его спас? – повторил Дамиан.
В наступившей тишине раздавалось только быстрое прерывистое дыхание Натаниеля. Все смотрели на меня. Ждали, что я решу. А я решить не могла. Я почувствовала, как моя голова кивнула, словно это была вовсе и не моя голова. Но я кивнула.
Вампиры начали пить.

13
(перевод - Q)

На самом деле насыщаются вампиры значительно дольше, чем это показывают в кино. Мы разбрелись по комнате и наблюдали. В комнате царила такая тишина, что пока вампиры пили, были слышны тихие влажные звуки.
Шерри стояла на коленях у изголовья кровати и регулярно проверяла пульс Натаниеля. Остальные держались на расстоянии. Я ушла на другой конец комнаты и присела на стол, изо всех сил стараясь не смотреть на кровать. Остальные слонялись по комнате, на мой взгляд, порядком растерянные и смущенные.
Ко мне подошел Джейсон и присел рядом на стол.
– Я бы ревновал, если бы не знал, что на кону его жизнь.
Я посмотрела на него, чтобы определить, не издевается ли он. Но выражение его глаз говорило об обратном. Это заставило меня все-таки взглянуть на происходящее.
Дамиан обхватил Натаниеля руками и коленями, словно баюкая его всем телом. Обнаженное тело Натаниеля частично скрывало Дамиана, рука которого прижимала грудь верлеопарда к зеленому шелку рубашки. Гной впитывался в ткань, оставляя темные разводы. Лицо Натаниеля было прижато бледной рукой к плечу вампира. Дамиан нанес укус в шею. Было видно его кроваво-красные волосы и сомкнувшиеся на ране губы. Даже с моего места можно было разглядеть, как он глотает.
Ашер стоял на полу на коленях, одна нога у Натаниеля была отведена так, что ступня ни на что не опиралась. Лицо Ашера было прижато к внутренности бедра Натаниеля, так близко к паху, что касалось его гениталий. Ашер чуть пошевелился, и пах Натаниеля накрыла волна золотистых волос. Многого она не скрыла, скорее наоборот - подчеркнула.
Мне в лицо бросился жар, да так сильно, что чуть не закружилась голова. Отвернувшись, я поймала собственное отражение в единственном зеркале в комнате. Мое лицо пылало. Глаза были большими и удивленными. Как будто я опять старшеклассница, натолкнувшаяся на парочку под трибуной стадиона, чей смех преследовал меня по ночам.
Я уставилась на себя в зеркало и попыталась сосредоточиться. Мне уже не четырнадцать. Я не ребенок. Я не девственница. Я могу наблюдать без неловкости. Разве нет?
Джамиль удалился в самый дальний конец комнаты. Он сидел, обняв колени, черты лица заострились злыми линиями. Ему тоже это шоу не доставляло особого удовольствия.
Зейн стоял, прислонившись к стене и скрестив руки. Он разглядывал пол так, словно там было что-то чрезвычайно интересное.
Наблюдая за представлением, Джейсон так и сидел на столе. Я покосилась на него.
– Ты хоть понимаешь, что ты единственный, кому все это нравится?
Он, ухмыляясь, пожал плечами.
– А что, мило.
Я подняла брови.
– Только не говори мне, что ты гей.
– Только не говори мне, что тебя это волнует, – отозвался он.
Брови поползли еще выше.
– Ты мне разбиваешь сердце. Придется сжечь все эротическое белье.
Я продолжала наблюдать за его лицом. Он улыбался, но не так, словно это была шутка.
– Хочешь сказать, все эти поддразнивания были спектаклем? – спросила я.
– О, нет, женщины меня привлекают. Но, Анита, среди вампиров из ближайшего окружения Жан-Клода их почти нет. А я pomme de sang уже два года. В меня много раз погружали клыки.
– Это действительно настолько близко к сексу?
Веселье исчезло с его лица, и он просто смотрел на меня.
– Тебя правда ни разу полностью не захватывал вамп, да? Я знаю, у тебя и до меток был частичный иммунитет, но я думал, что хоть кто-то где-то до тебя добрался.
– Не-а, – сказала я.
– Иногда мне кажется, что это может быть лучше секса, и почти все, кто делает это со мной – парни.
– Выходит, ты бисексуал?
– Если то, что они сейчас делают, считать сексом – да. Если нет, то... – он рассмеялся и его смех был таким неожиданным в этой тишине, что Зейн и Джамиль подпрыгнули. – Если не считать это сексом, то, скажем так, “мест, где не бывал человек”, уже нет.
Будь я проклята, если мне не хотелось узнать, кто же это был. Может, я бы и спросила, но тут заговорила Шерри, и момент был упущен.
– Пульс усилился. После такой потери крови он должен слабеть.
Ашер оторвался от раны.
– Мы не столько пьем кровь, сколько вытягиваем разложение.
Он поднялся, поддерживая Натаниеля за бедро, затем бережно положил его ногу на кровать и выпрямил ноги в коленях, как спящему ребенку. Минуту назад это было абсолютно сексуально, теперь же в действиях Ашера появились скорее забота и ласка.
Дамиан тоже отстранился от раны. На его губах остался след – черный, а не красный. Я подумала, что, наверное, вкус мерзкий. Он стер пятно тыльной стороной ладони. Будь это чистая кровь, он бы ее слизнул. Значит, на вкус не слишком приятно.
Он выполз из-под Натаниеля, бережно уложил на спину и укрыл одеялом.
Шерри открыла аптечку и стала промывать раны на груди антисептиком. Первые несколько салфеток оказались насквозь пропитаны гноем. Сами того не осознавая, мы придвинулись к кровати. Рядом с ней запах был сильнее, неприятный, но слабеющий. Когда кожа и раны были полностью обработаны, плоть оказалась нормальной, а порезы заполнила чистая ярко-красная кровь.
Лицо Шерри озарила улыбка, такая теплая и радостная, что нельзя было не улыбнуться в ответ.
– С ним все будет в порядке, – в ее голосе слышалось удивление, и я подумала, насколько же он был близок к смерти.
Кто-то с шипением втянул воздух. Я обернулась на звук. Дамиан пятился назад, уставившись на свои ладони. Их молочно-белая кожа темнела, под ней разливалась чернота. На наших глазах плоть его рук начала распадаться.

14
(перевод – Q и Cara)

– Черт, – сказала я.
Дамиан протягивал ко мне ладони, словно ожегшийся ребенок. Не знаю, что было хуже – ужас на его лице или почти смирение в глазах.
Я тряхнула головой.
– Нет, – но голос меня подвел.
– Нет, – повторила я громче и решительнее.
– Ты не можешь этому помешать, – сказал Ашер.
Дамиан со сдерживаемым страхом смотрел, как темнеют кисти его рук.
– Помогите, – прошептал он, и посмотрел на меня.
Я уставилась на него, не имея ни малейшей идеи, как его спасти.
– Что мы можем сделать?
– Знаю, что у тебя в привычках прискакать на белом коне и спасти положение, Анита, но некоторые битвы выиграть просто нельзя, – сказал Ашер.
Дамиан опустился на колени, по-прежнему глядя на свои ладони. Он сорвал рубашку, оставляя на руках обрывки рукавов. Гниение было на полпути к локтям. Отвалился и упал на пол ноготь, хлынула какая-то темная и зловонная жидкость с приторно-тошнотворным запахом.
– Однажды я исцелила Дамиана, когда ему поранило лицо, – вспомнила я.
Дамиан с горечью усмехнулся.
– Это не порез во время бритья, Анита, – он перевел взгляд с отваливающейся плоти своих рук на меня. – Даже ты не сможешь это излечить.
Я упала на колени и потянулась к нему. Дамиан отшатнулся.
– Не трогай меня!
Я положила свои руки на его. Они были почти горячими, словно распад сжигал его изнутри. Кожа была такой мягкой, что, надави я сильнее, она поддалась бы, как кожура сгнившего яблока.
У меня перехватило горло.
– Дамиан… прости меня, – Господи, до чего неподходящее слово. Тысяча лет “жизни” – и он погибает из-за меня. Он никогда бы не пошел на такой риск, если бы я не попросила. Это была моя вина.
Взгляд его был благодарным и полным боли. Он осторожно убрал свои руки из-под моих, стараясь не задевать их слишком сильно. Думаю, мы оба боялись, что мои пальцы прорвут его кожу и повредят плоть под ней.
Лицо вампира исказилось от боли и с губ сорвался едва слышный стон. Я вспомнила, как кричал, страдая, Натаниель.
Кончики пальцев Дамиана лопнули, как перезрелый плод, на пол и мне на руки брызнуло что-то черное и зеленоватое. Зловоние накатывало волнами.
Я не стерла капли, хотя хотелось. Хотелось смахнуть их с визгом, словно паука. В моем голосе чувствовалось напряжение, которое я пыталась согнать с лица.
– Я должна по крайней мере попытаться тебя вылечить.
– Как? – спросил Ашер. – Как даже ты будешь лечить такое?
Дамиан издал тихий хныкающий звук. Его тело содрогнулось, голова запрокинулась и он, наконец, закричал. Без слов, безнадежно.
– Как? – вновь спросил Ашер.
– Не знаю! – закричала я.
– Только у мастера, создавшего его, вызвавшего его из могилы, был бы шанс вылечить его.
– Как-то я подняла Дамиана из гроба. Случайно, но он ответил на мой зов. И еще я не дала его… душе, или чему бы то ни было, покинуть его тело. Мы связаны друг с другом. Отчасти.
– Как ты вызвала его из могилы? – спросил Ашер
– Некромантия, – ответила я. – Я некромант, Ашер.
– Я ничего не знаю о некромантии.
Запах усилился. Я дышала через рот, но от этого только оставался привкус на языке. Мне было почти страшно смотреть на Дамиана. Я повернулась медленно, как герой фильма ужасов, который знает, что монстр прямо у него за спиной и оттягивает момент, когда на него придется взглянуть, потому что это навсегда повредит рассудок. Но существуют вещи похуже любого кошмара. Разложение поднялось выше локтей. На кисти показалась обнаженная кость. Вонь была такая, что все, кроме нас троих, попятились. Я осталась коленопреклоненной, в луже, натекшей из гниющего тела Дамиана. Ашер не отступил, но все же только я была в пределах досягаемости.
– Что бы мне нужно было сделать, если бы я была его мастером?
– Выпить его кровь, забирая разложение, как мы у Натаниеля.
– Не думала, что вампы питаются друг от друга.
– И не питаются. Есть много причин, чтобы делиться кровью, – пояснил Ашер. – Еда – лишь одна из них.
Я посмотрела, как под кожей Дамиана разливалась чернильная чернота. Было заметно, как она плывет и расползается по его плоти.
– Я не могу выпить разложение, – сказала я.
– Зато я могу, – Дамиан охрип от боли.
– Нет! – крикнул Ашер.
Он угрожающе шагнул к нам. Сила рванулась из него наружу и хлестнула, словно удар бича.
Дамиан вздрогнул, но посмотрел снизу вверх на второго вампира. Он умоляюще протянул руки к Ашеру.
– В чем дело? – спросила я, глядя то на одного, то на другого.
Ашер покачал головой, на его лице нельзя было прочесть ничего, кроме гнева. Затем оно разгладилось, становясь бесстрастным и невыразительным. Он что-то скрывал.
– Нет, – сказала я, поднимаясь на ноги. – Нет, ты скажешь мне, что Дамиан имел в виду.
Оба молчали.
– Скажи мне! – выкрикнула я в спокойное лицо Ашера.
Он просто смотрел мне в глаза, с замкнутым и невозмутимым выражением куклы.
– Черт побери, один из вас скажет мне, как Дамиан может выпить разложение из собственной крови?
– Если… – начал было Дамиан.
– Нет, – отрезал Ашер, вскинув руку в его сторону.
– Ты не мой мастер, – заявил Дамиан. – Я должен ответить.
– Заткнись, Ашер, – велела я. – Заткнись, твою мать, и дай ему договорить.
– Ты заставишь ее рискнуть всем ради тебя? – спросил Ашер.
– Это не обязательно должна быть она. Всего лишь кто-то, чья кровь… более чем человеческая.
– Выкладывай сейчас же.
Дамиан говорил быстрым захлебывающимся от боли шепотом.
– Если я выпью крови у кого-то… достаточно могущественного, то, возможно, смогу… – он содрогнулся, сделал над собой усилие и продолжил голосом, более слабым, чем всего лишь мгновение назад. – Смогу собраться с силами и излечиться.
– Но если тот, у кого он возьмет кровь, окажется недостаточно сильным, то умрет так же, как Дамиан умирает сейчас, – продолжил Ашер.
– Простите покорно, – тут же сказал Джейсон, – но я пас.
– Я тоже, – присоединился Зейн.
Джамиль стоял в другом конце комнаты, обхватив себя руками. Он просто покачал головой.
Шерри все еще была на коленях, у кровати. Она ничего не сказала, но глаза у нее были огромные, а лицо – перепуганное.
Тогда я снова повернулась к Ашеру.
– Придется мне. Я не могу просить кого-то взять на себя такой риск.
Ашер схватил меня за волосы на затылке движением, настолько быстрым, что я не заметила его. Он повернул меня лицом к Дамиану.
– Ты хочешь умереть так, Анита? Так? Так?!
– Отвали от меня, Ашер. Немедленно! – потребовала я, стиснув зубы.
Он медленно отпустил меня.
- Не делай этого, Анита. Пожалуйста, не надо. Риск слишком велик.
– Он прав, – Дамиан шептал так тихо, что удивительно, как я вообще услышала. – Ты можешь излечить меня, но при этом убить… себя.
Гниение полностью захватило его руки и плавно, словно некая злобная сила, распространялось дальше, за ключицы. Его грудь светилась подобно слоновой кости, и я чувствовала, как в ней билось сердце. Словно второе сердцебиение в моей голове. У вампиров сердце бьется не всегда, но сейчас оно стучало просто оглушительно.
От страха во рту появился какой-то металлический привкус. Кончики пальцев покалывало и ужасно хотелось удрать. Я не могла больше оставаться в этой комнате и наблюдать, как Дамиан растекается в зловонную лужу, но часть меня вопила и требовала бежать отсюда. Бежать куда-нибудь далеко, где мне не придется смотреть и уж точно – позволять этим разлагающимся рукам ко мне прикасаться.
Я тряхнула головой. Посмотрела на Дамиана, не на распадающуюся плоть, а на его лицо, в его глаза. В эти горящие зеленые глаза – словно частицы изумрудного пламени. По какой-то странной иронии то, что он гнил изнутри, сделало незатронутое еще красивее. Его кожа была отполированной слоновой костью, светящейся изнутри, словно драгоценный камень. Его волосы пылали, как рубиновые нити и эти глаза, эти изумительные изумрудные глаза… я смотрела на него, заставляя себя его видеть.
Я перебросила свои волосы на одну сторону, открывая шею.
– Давай, – я убрала руку, и волосы упали обратно.
– Анита, – выдохнул он.
– Давай, Дамиан, давай. Быстрее, пожалуйста, пока я не перетрусила.
Он подполз ко мне. Убрал волосы почерневшей костлявой рукой. На моем плече остался след чего-то густого и вязкого, я чувствовала, как у меня по блузке сползает что-то вроде слизняка. Я сконцентрировалась на мягком сиянии его кожи, на чуть искривленной линии носа – века назад кто-то испортил этот совершенный профиль.
Но и этого было не достаточно. Я повернула голову в сторону, так, что ему не приходилось касаться меня больше, чем необходимо. Заметив, как он напрягся, готовясь к удару, я закрыла глаза. В меня словно вонзили пару иголок, и легче не становилось. Дамиан был недостаточно силен, чтобы подчинить меня взглядом. Между нами не было магии, чтобы снять боль.
Его рот сомкнулся на ране, и он начал пить. Я думала, что надо попытаться направить мою силу в него или ослабить защиту и впустить его в мою силу, позволить ему ее выпить. Но как только его клыки проткнули мою кожу, нас обоих охватило нечто. Сила, связь, магия. От этого все волоски на моем теле встали дыбом.
Дамиан обнимал меня, прижимаясь ко мне грудью, и сила бушевала вокруг нас, заполнив комнату своим дыханием. Смутно я поняла, что появился ветер, и он исходил от нас. Ветер, рожденный прохладным касанием вампира и вызывающим озноб контролем некроманта. Ветер, сотворенный нами.
Дамиан присосался к моему горлу. Сила сняла боль, превратила ее во что-то иное. Я чувствовала его губы, как он пьет мою кровь, мою жизнь, мою силу. Я собрала все это и бросила в Дамиана. Накормила ими вместе со своей кровью.
Я представляла его кожу целой и невредимой. Я чувствовала, как сила наполняет его. Как она выталкивает ту, другую. Чувствовала, как эта чуждая сила истекает из нас, но не на пол, а под него, глубоко под него, в землю. Мы изгоняли ее, избавлялись от нее. Ее больше не было.
Мы стояли на коленях, купаясь в силе. Ветер бросил прядь волос Дамиана мне в лицо, и ветром этим были мы. Дамиан отодвинулся, но сила осталась между нами, словно обрывки сна.
Он стоял передо мной и медленно поднимал руки. Они исцелились, под разводами черной слизи была здоровая кожа. Дамиан бережно взял мое лицо в ладони и поцеловал меня. Сила все еще оставалась. Она струилась вокруг нас, из его губ, как обжигающая нить энергии.
Я отпрянула, разрывая поцелуй. Даже смогла сесть.
– Анита.
Я посмотрела на него.
– Спасибо, – выговорил он.
Я кивнула.
– На здоровье.
– Думаю, нам всем не помешало бы принять душ, – сказал Ашер. Его брюки и руки были в липкой черной жиже, хотя я не помнила, чтобы он прикасался к Дамиану или полу.
Я чувствовала, что моя спина испачкана там, где ее касался Дамиан. Брюки ниже коленей пропитаны этой гадостью. Похоже, одежду придется сжечь или по крайней мере выбросить. Вот почему я обычно держу в джипе пару рабочих комбинезонов – чтобы надевать на месте преступления или когда поднимаю зомби. Конечно, я никак не ожидала, что вляпаюсь в такую мерзость прямо в этом проклятом коттедже.
– Душ – это здорово, – сказала я. – Ты первый.
– Позволь уступить первенство тебе. Горячий душ – это восхитительная роскошь, но для меня и Дамиана – это только роскошь, а не необходимость.
– Ладно, – согласилась я.
Волосы не давали жидкому веществу просочиться на кожу головы, но я все равно чувствовала, что даже вся голова у меня в этом.
В этом. Я говорила “это”, избегая того факта, что “это” было сгнившим и растекшимся по полу телом Дамиана. Иногда, если что-то уж слишком кошмарно, от этого нужно отстраниться. И особенно хорошо в этом помогают слова. Жертвы быстро становятся “этим”, потому что порой жутко даже сказать “он” или “она”. Когда соскребаешь с рук частицу того, кто был чьим-то возлюбленным, лучше пусть будет “оно”. Должно быть, иначе у вас начнется истерика. Так что я была покрыта зеленовато-черным “этим”.
Я как следует вымыла руки, чтобы порыться в чемодане, не рискуя ничего запачкать. Вытащила джинсы и рубашку с короткими рукавами. Около меня бесшумно возник Ашер. Я обернулась.
– Что? – прозвучало грубо даже для меня. – Я хочу сказать, что теперь?
Ашер наградил меня улыбкой.
– Сегодня ночью нам придется встретиться с Колином.

Предыдущая страница 12 Следующая страница


13 Лорел Гамильтон

Я кивнула.
– О, да. Он определенно записался ко мне на прием сегодня вечером.
Улыбаясь, он покачал головой.
– Мы не сможем его убить, Анита.
Я уставилась на него.
– Не сможем, потому что это нам не под силу или потому что не должны?
– Возможно, и то, и другое, но последнее – наверняка.
Я поднялась.
– Он прислал нам умирающего Натаниеля.
Я смотрела в чемодан, но не видела его, просто не хотела поднимать взгляд. Под ногтями у меня оставались черные полоски – отмыть их пока не удалось. В какой-то момент, когда между мной и Дамианом возникла сила, я поняла, что у нас получится, но до того… я очень старалась не думать об этом. Только потом, когда я пошла в ванную мыть руки, меня начало трясти, и я проторчала там, пока дрожь не унялась. Страх прошел, остался только гнев.
– Не думаю, что кто-то должен был умереть. Это была проверка.
– Проверка на что? – спросила я.
– Насколько мы сильны на самом деле. В каком-то смысле это комплимент. Он бы никогда не заразил Натаниеля, если бы думал, что мы не сможем его спасти.
– Откуда ты знаешь?
– Убить pomme de sang другого мастера – смертельное оскорбление. Войны начинались из-за меньшего.
– Но он же знает, что если мы объявим ему войну, Совет нас истребит.
– Вот поэтому мы и не можем его убить, – Ашер поднял руку, и я застыла с открытым ртом. Потом закрыла. – Последняя из мастеров, убитых тобой, была прямой угрозой твоей жизни. Ты убила ее, защищаясь. Самооборона допустима. Но Колин не совершал насилия лично над нами.
– Он подошел чертовски близко к этому, Ашер.
Он грациозно кивнул.
– Oui.
– Итак, если мы его убьем, Совет вернется и наведет шороху.
Он слегка нахмурился. Думаю, сленга он не понял.
– Они нас убьют, – просто уточнил он.
Мне доводилось встречаться кое с кем из Совета, и я знала, что он прав. У Жан-Клода были там враги – как и у меня теперь. Так что нет, мне вовсе не хотелось давать повод ночному кошмару вампирьего рода вернуться в Сент-Луис и уничтожить нас.
– Что мы можем сделать? Потому что, Ашер, можешь поймать меня на слове, они заплатят за то, что сделали с Натаниелем.
– Согласен. Если мы не отомстим за оскорбление, это будет рассматриваться, как признак слабости, и тогда Колин может попытаться нас убить.
– Ну почему у вас все так адски запутано, парни? – спросила я. – Почему бы Колину просто не поверить, что мы приехали сюда только помочь Ричарду?
– Потому что мы не покинули город, – донесся с кровати тихий, но твердый голос Натаниеля. Его сиреневые глаза, устремленные на меня, мерцали. Шерри забинтовала ему грудь и прикрыла рану на шее большой марлевой салфеткой. Полагаю, рана на бедре тоже была обработана, но ниже пояса он был накрыт покрывалом.
– Колин ожидал, что мы уедем, как только Ричарда выпустят из тюрьмы. Когда мы не уехали, он решил, что мы хотим захватить его территорию.
Я подошла к кровати.
– Зейн сказал, что ты ушел с одним из вервольфов Верна. Как вампы тебя сцапали?
– Мира, – проговорил он.
– Прошу прощения?
– Имя верволчицы – Мира, – он смотрел в сторону, избегая смотреть мне в лицо. – Она привела меня к себе домой. Мы занялись сексом. Потом она вышла из комнаты. Вернулась с вампирами, – он взглянул на меня снизу вверх, и в его глазах была такая неприкрытая мольба, что я сдалась.
– Их было слишком много, чтобы с ними драться, Натаниель, – сказала я. – Все в порядке.
– Драться? – он рассмеялся так горько, что больно было даже слышать этот смех. – Не было никакой драки. Я уже был в наручниках.
Я нахмурилась.
– Почему?
У него вырвался долгий вздох.
– Анита, Анита, боже, – он прикрыл глаза рукой.
Зейн пришел на выручку.
– Ты знаешь, что Натаниель предпочитает подчиняться?
Я кивнула.
– Я знаю, что ему нравится, когда его связывают и…, – на меня снизошло озарение. – О, ясно. Мира пригласила тебя к себе для садо-мазо.
– Для Д и П, доминирование и подчинение, – поправил Зейн. – Но в целом так.
Я сделала глубокий вдох, что было ошибкой. Комната провоняла насквозь.
– Значит, она упаковала тебя как подарок и преподнесла им?
– Да, – приглушенно сказал он. – Секс был хорош. Она была неплохой госпожой.
– Госпожой? – переспросила я.
– Доминантом, – ответил за него Зейн.
Ах, ну да.
Натаниель перевернулся на бок, натягивая на себя покрывало.
– Мастер, Колин, заплатил, чтобы она привела им одного из нас. Любого, неважно, кого. Это мог быть Джейсон, Зейн или Шерри. Одно из их животных, так он сказал.
Медленно закрывая и открывая глаза, он поглубже зарылся в одеяла.
Я посмотрела на Шерри.
– Он в порядке?
– Я дала ему снотворное, но оно подействует ненадолго. Наш метаболизм слишком быстр, он проспит полчаса, час, если повезет.
– Если ты не собираешься принимать душ, то я пойду, – сказал Дамиан.
– Нет, я уже иду.
– Тебе нельзя надевать то, что ты вытащила, – бросил Ашер.
– Ты это о чем?
– Жан-Клод приготовил целый сундук нарядов именно для такого случая.
– О, нет, – взмолилась я, – никакого кожаного дерьма на завязках.
– Я бы согласился с тобой, Анита, если бы мы просто собирались их убить – тогда неважно, во что мы одеты. Но сейчас нам предстоит участвовать в шоу, в котором внешность будет иметь значение.
– Вот черт, – сказала я. – Ладно, я надену маскарадный костюм, мы никого не будем убивать, но давай внесем ясность. Что мы с ними сделаем? Они не должны так обращаться с нашими людьми безнаказанно.
– Они будут ждать возмездия, Анита.
Я посмотрела на Натаниеля, укутавшегося в простыни так, что видна была только макушка.
– Расплата должна быть соответствующей, Ашер.
– Я сделаю все, что смогу.
Я тряхнула головой.
– Сделай.
Я пошла в душ, не взяв ничего переодеться, потому что сундук был в другом домике. Мне казалось, двух гробов в моей комнате достаточно, чтобы не тащить сюда еще и сундук. Я искренне надеялась, что эту хрень открывать не придется. Ненавижу даже нормальные нарядные платья, но куда им до того, что считает нарядным Жан-Клод.

15
(перевод – Q и Cara)

Я трижды вымыла волосы с шампунем, прежде чем они стали совсем чистыми. А разводы на коже пришлось отскребать. Есть такой участок примерно посередине спины, до которого самому не дотянуться. Вот один из немногих пунктов, где женатые берут верх над нами, холостяками. В конце концов, я включила душ на полную мощность и подставила под него спину. Прилипшая к ней дрянь отвалилась и утекла вместе с водой в канализацию.
Эта гадость отмывалась труднее, чем что-либо, с чем я имела дело раньше. Включая обычные разлагающиеся трупы и зомби. От них было легче избавиться, чем от… жидкостей Дамиана.
В дверь постучала Шерри – она принесла гору одежды. Ничего из нее мне не понравилось. На мой вкус, слишком много кожи. Понадобилось два рейса в одном полотенце туда-сюда, чтобы нашлось то, что я согласилась надеть. Меня заинтересовало красное кожаное боди, состоявшее, казалось, из одних ремней. Оно бы подошло для приватного использования – только я и Жан-Клод, но надевать его на люди – это определенно переходило все границы.
Остановилась я на черном бархатном топе с короткими рукавами, оставляющем голым живот, и с таким низким вырезом, что тут требовался специальный лифчик, который не был бы заметен. Жан-Клод заботливо упаковал и его. Это был одна из таких приподнимающих штуковин, в которых моя грудь точно не нуждалась, но это был единственный лифчик, который не вылезал бы из-под одежды. Он также подходил к вырезу еще одного черного бархатного платья. Жан-Клод, мой маленький вампирчик, явно постарался.
Все сидело прекрасно, будь у меня желание это носить. В качестве наименьшего из зол я выбрала кожаную юбку. И черные сапоги до бедер с молнией сзади. Верх у них был широкий, жесткий и открытый сзади. Спереди они полностью закрывали мои ноги и, стоило шагнуть неправильно, касались паха. Сапоги явно были сшиты на заказ специально для меня, хотя я не помнила, чтобы Жан-Клод снимал с меня мерку. Впрочем, в том или ином смысле, он держал в руках почти каждый дюйм моего тела. Очевидно, этого оказалось достаточно.
На юбке были петли для крепления наплечной кобуры, а рукава топа оказались достаточно длинными, чтобы наплечные ремни не врезались в тело. При движении боковые ремешки ощущались на обнаженной коже довольно странно, но терпимо. Конечно, внутреннюю кобуру для брюк при такой юбке надеть было нельзя.
Я добавила ножны на спину и оба запястья. Спинные ножны высовывались из-под топа, но ведь они ожидали, что мы будем вооружены. Откровенно говоря, я бы и второй пистолет взяла. Летать на личном самолете Жан-Клода лучше, чем обычными авиакомпаниями, еще и потому, что теперь я могла выбирать из нескольких пушек.
И выбрала мини-узи на наплечном ремне. У него был зажим, который я застегнула сзади на юбке, так, чтобы он не слишком болтался, но его можно было легко выхватить одной рукой.
Когда я закончила, единственным комментарием Ашера было:
– Мы не можем их убить, Анита.
Я посмотрела на оружие, которое разложила на последнем свободном участке пола: дерринджер, второй браунинг, обрез и помповое ружье. Посмотрела на Ашера.
– Это я еще взяла с собой не все, что у меня есть.
– Просто счастлив это слышать, – отозвался он, – но пулемет предназначен только для убийства и ничего более.
– Я так экипировалась только после того, как ты сказал, что мы должны устроить шоу. Мы не можем нанести им вред на расстоянии. Не можем заразить гниением через укус. Что, черт побери, нам тогда делать, Ашер? Чем мы можем произвести на них впечатление? – я перебросила узи в левую руку и подняла дуло в потолок. – Если этой ночью с ним будет кто-то, кого будет можно убить, то я убью его этим.
– И ты думаешь, это произведет впечатление или испугает Колина?
– Ты когда-нибудь видел вампира, разделанного напополам такой штукой? – спросила я.
Ашер на несколько мгновений задумался, словно видел столько ужасов, что просто не был уверен. Наконец покачал головой.
– Нет, не видел.
– Ну а я видела, – я отпустила узи, и он вернулся ко мне за спину. – И на меня это впечатление произвело.
– Это сделала ты? – спросил он тихо.
– Нет, просто видела.
Джамиль сидел на коленях у меня за спиной. Он был одет в нечто, начинавшее существование черной футболкой, но так сильно обрезанное на шее, руках и по низу, что называть это так означало бы принимать желаемое за действительное. Оно прикрывало соски и больше ничего. Его впечатляюще мускулистый торс был почти обнажен. Этой ночью мы определенно собирались производить впечатление. Он сумел остаться в своих черных джинсах, и меня мучила зависть. Но Джамиль не принадлежал Жан-Клоду, так что для него не нашлось специально сшитого кожаного чего-нибудь. Если честно, то я не была уверена на сто процентов, что он вообще собирался пойти с нами. Однако собрался не только он, но и Ричард. Сюрприз, сюрприз. Джамиль взял охапку одежды для Ричарда, чтобы было из чего выбрать. Шанг-Да тоже собирался с нами, так что ему надо было переодеться. Впрочем, он, как и Джамиль, никогда не принадлежал Жан-Клоду в той мере, чтоб на него шили наряды. Так что оставалось только то, что он найдет в своем собственном чемодане. Удачной охоты.

16
(перевод – Cara)

Даже при том, что оба они были несусветно грязные, Дамиан наотрез отказался идти в душ одновременно с Ашером, чтобы потереть друг другу спинку. Я предложила им отправиться туда вместе без всякой задней мысли, просто потому, что оба они были мужчинами. Я знала, что Ашер – бисексуал, но я так и не примирила свое среднезападное воспитание с тем фактом, что вне зависимости от того, какого пола спутник Ашера в душе, все равно он будет рассматривать его как объект сексуального интереса. Все это я знала, и это меня особенно не заботило, но каждый раз удивляло. Уж и не знаю, почему.
Из душа Ашер вышел в одном полотенце на бедрах. Дамиан занял его место. Последний на сегодня. Потереть спинку Ашеру помог Джейсон. Заигрывать с вампиром он не стал. Просто зашел, помог ему помыться и вышел. После его маленького признания мне было жутко интересно, заигрывает ли он с мужчинами так же, как с женщинами. Похоже, нет.
Шрамы на груди Ашера проступили четче. Когда он выходил, из-под полотенца мелькнули шрамы на правом бедре. Все остальное сияло бледно-золотым совершенством. Когда-то он прекрасно знал, что значит войти в комнату и заставить окружающих затаить дыхание от его красоты. Окружающие и сейчас затаивали дыхание, но причина была уже другой.
Зейн с Шерри очень старались на него не смотреть. Лица у них были невозмутимыми, но им было откровенно не по себе.
Ашер остался невозмутим, словно ничего не заметил, но я-то знала, что он точно обратил на это внимание.
Джейсон отворачиваться не стал. Он натянул кожаные штаны, но рубашку и ботинки надевать не стал, так как ему еще предстояло помочь Дамиану оттереть с кожи всю эту дрянь. Поэтому он сидел на одном из гробов, болтая босыми ногами, и смотрел на меня. Перевел взгляд на вампира, потом снова на меня.
Вот, дьявол. Кто посмел умереть и передать мне права всеобщей матушки? Вы можете подумать, что жить в окружении всех этих противоестественных красавчиков – означает много секса, и действительно, в воздухе часто висело сексуальное напряжение, но на самом деле, больше, чем секса, было боли. Не знаю, из-за того, что я девчонка, или еще по какой причине, но в результате мне пришлось утешать всех вокруг значительно больше, чем любому из парней. Похоже, это было женским делом. Хотя, если честно, я никогда не считала себя сострадательной. Так почему же именно я направилась к вампиру?
Ашер сидел на коленях около сундука. Спина у него была гладкой и почти совершенной, всего с несколькими следами потеков святой воды. Густые золотые волосы были пропитаны влагой, и вода стекала по спине серебристыми струйками. Полотенец на всех не хватило, так что мужчины не стали вытирать волосы.
Я взяла со спинки стула полотенце, которым вытирала голову. Туда я его повесила, чтобы оно просохло. Подошла к Ашеру и положила ему руку на плечо. Он вздрогнул и опустил голову, стараясь, чтобы мокрые волосы скрыли шрамы на лице. Движение было автоматическим, и от одного его вида у меня заболело сердце.
Если бы мы были любовниками, я бы губами сняла с его груди капельки воды, обвела языком глубокие шрамы, а может, и скользнула бы рукой под полотенце. Но любовниками мы не были, и я никогда не видела его обнаженным. Я не знала, что скрывалось под полотенцем. Он как-то сказал, что в плане функциональности там все в порядке, но это ничего не говорило о том, как все это выглядит. И пока мне было с ним комфортно, я не уверена, что мне хотелось бы знать. Если там все так же плохо, как на груди, я была почти уверена, что не хочу этого видеть. Хотя, да, должна признать, что в глубине душе мне все-таки хотелось знать – исключительно любопытства ради.
И я сделала все, что могла. Прижалась лицом к неровной поверхности его правой щеки.
– Что ты наденешь?
Он вздохнул и прижался ко мне чуть сильнее. Одной рукой взял мою ладонь, провел моей рукой по своей влажной груди.
– Думаю, стоит их шокировать. Так что надену я немного.
Я отстранилась, чтобы посмотреть ему в глаза. Он удержал прижатую к груди руку, остановив ее на совершенной коже левой стороны.
– Уверен?
Улыбнувшись, он одновременно прикрыл глаза, так что я не могла разглядеть их выражение. Похлопав по моей руке, он меня отпустил.
– Я привык к эффекту, который произвожу на людей, ma cherie. У меня были века, чтобы научиться его использовать к своей выгоде.
Поднявшись, я накинула полотенце ему на плечи.
– Вот, пригодится вытереть голову.
Взявшись за края полотенца, он завернулся в него, как в шаль, и прижал ткань к лицу.
– У него сладкий запах твоей кожи.
Я тронула прядь тяжелых золотых волос.
– А ты говоришь приятные вещи.
Глядя сверху вниз в это лицо, в морозную синеву его глаз, я чувствовала, как что-то глубоко во мне напрягается. Внезапный порыв страсти заставил меня задержать дыхание. Бывает. Бывает достаточно жеста, поворота головы, и дыхание перехватывает, а тело реагирует само, на том уровне, который нельзя взять под контроль. И когда такое бывает, ты притворяешься, что ничего не происходит, скрываешь это. Небеса запрещают поведать объекту такого мимолетного желания о своих мыслях. Но сегодня я позволила всему отразиться у себя в глазах. Позволила ему понять, как он меня волнует.
Взяв меня за руку, он нежно поцеловал ладонь.
– Ma cherie.
К нам подошел Джейсон и присел на ближний гроб, как присел бы на стол.
– Черт, – сказал он с чувством.
– Что? – поинтересовалась я.
– Ты и меня видела без одежды, или почти без одежды. Мы были совсем близко и во всяких личных ситуациях, – вздохнул он. – И ты никогда на меня так не смотрела.
– Завидно? – спросила я.
Он примерно секунду размышлял на этот счет, затем кивнул.
– Ага, похоже на то.
Ашер рассмеялся своим обычным осязаемым смехом, который ласкал кожу, как перышко в умелой руке.
– При таком совершенном теле, в полном расцвете сил и молодости, живой, дышащий – и он мне завидует. Как мило.
От последующего разговора нас спас стук в дверь. Вытащив браунинг, я прижалась спиной к стене рядом с дверью.
– Кто там?
– Верн.
Чуть сдвинув занавеску, я выглянула наружу. Похоже, он был один. Я открыла дверь и втащила его в дом. Как только он оказался спиной ко мне, я ткнула в него стволом, и пинком закрыла дверь.
Он застыл.
– В чем дело?
– А это ты нам расскажешь, – пообещала я.
– Анита, – позвал Ашер.
– Нет, все-таки он Ульфрик. Предполагается, что стая должна полностью подчиняться ему.
Благодаря приставленному пистолету, я ощутила, как он вдохнул.
– От ковра и простыней несет дрянью. Уж не навестил ли вас Колин?
Я ткнула ему в спину ствол так, что наверняка остался синяк.
– Подарок прислал.
– А нас он как-то навестил сам, – сказал Верн. – Я точно знаю, чем здесь пахнет, потому что держал руку Эрина, пока он разлагался и умирал.
– Почему мы должны тебе верить? – поинтересовалась я.
– А почему если у вас проблемы с Колином, пистолет наставлен на меня?
– Одна из твоих волков выманила Натаниеля и сдала его вампирам.
Я снова почувствовала движение через рукоять пистолета, когда Верн повернул голову и посмотрел на кровать.
– Почему же он тогда жив?
– Это только наше дело, – огрызнулась я.
Он кивнул и спросил:
– Кто из моих сдал вашего котенка Колину?
– Мира, – тут же ответила я.
– Черт. Я знал, что она бесилась, когда Ричард перестал с ней встречаться, но никогда не мог подумать, что она перебежит к вампирам.
К нам подошел Ашер.
– По правилам гостеприимства, ты должен ответить за действия своей стаи.
– Что я могу сделать, чтобы искупить нарушение закона?
Слова прозвучали слишком официально для деревенского говора Верна, которыми были произнесены.
Я прислонилась к нему, так как пистолет тыкать было уже дальше некуда. А мне нужно было так или иначе донести свою позицию.
– Откуда мне знать, что не ты приказал ей это сделать?
– Я уже сказал, что он сделал с Эрином. Колин заявил, что мы стараемся прыгнуть выше головы, забываем, что вампиры сильнее любых животных. И как, черт подери, вы вылечили вашего леопарда?
– Его зовут Натаниель.
Верн глубоко вдохнул и медленно выдохнул.
– Как вам удалось вылечить Натаниеля?
Я перевела взгляд на Ашера. Он еле заметно кивнул, и я отступила на достаточное расстояние, чтобы Верн не дотянулся до меня в случае, если расстроен по поводу пистолета. Но целиться в него я продолжала, так как я была меньше, чем в десяти футах от него. Даже обычный человек с одним ножом может преодолеть такое расстояние быстрее, чем большинство людей сумеют выхватить пистолет.
– С большим риском для себя, – ответил Ашер.
– Но как? – повторил Верн.
Не обращая внимания на меня, он подошел к кровати.
Ашер в нескольких словах рассказал, как мы вылечили Натаниеля.
– И никто из вас не заразился сам? – удивился Верн.
– Дамиан, – спокойно ответил Ашер.
Верн оглядел комнату.
– Тот рыжий вампир?
Ашер кивнул.
– Но я слышу, что он в ванной. А должен быть мертв.
– Да, должен, – подтвердил Ашер.
Тогда Верн повернулся и посмотрел на меня.
– Наша варгамор сказала, что этой ночью почувствовала твою силу. Сказала, что ты сотворила какие-то чары.
– Понятия не имею, что значит “варгамор”, – сказала я.
– Мудрец стаи, женщина или мужчина, обычно колдун, но не обязательно. Иногда – просто медиум. Большинство стай об этом не заботятся. Но как ты смогла спасти вампира, когда он уже начал гнить?
Я сунула браунинг в кобуру. Во-первых, не могла же я вечно держать его в руках, а во-вторых, я начинала верить Верну.
– Я некромант, Верн. Дамиан – вампир. Я его излечила.
Его глаза расшились от удивления.
– Вот так просто?
Я рассмеялась.
– Нет, совсем не так просто. Мы были чертовски близко, чтобы его потерять, но мы справились.
– А ты смогла бы исцелить одного из моих людей?
– А Колин заразил сегодня и одного из твоих? – спросила я.
Он покачал головой.
– Нет, но если мы присоединимся к тебе против него, то очень даже возможно.
– А почему ты в этом с нами заодно? – поинтересовалась подозрительная я.
– Потому что ненавижу этого кровососущего сукина сына.
– Если это так, то Мира нарушила закон стаи, – вмешался Джейсон.
Верн утвердительно кивнул.
– В обычном случае я бы сам надрал ей задницу. Она посмела меня ослушаться, но вред она причинила вам. Ваш ущерб больше.
Он посмотрел на Ашера, потом на меня, словно не был наверняка уверен, у кого спрашивать разрешение.
– Что может сделать моя стая, чтобы уладить это дело?
Задумчиво склонив голову, я посмотрела на него. То, что одна из его стаи предала Натаниеля, мне не нравилось. Это заставляло меня ему не доверять. Но я прекрасно понимала, почему Мира так бесилась. Ее бросил Ричард. Отвергнутая женщина, и все такое.
– Для начала давай отложим церемонию приветствия, – сказала я. – В ближайшее время мы по шейку увязнем в вампирах, так что для чего-то другого сегодня времени уже не найдется.

Предыдущая страница 13 Следующая страница


Голубая луна 14

– Легко, – кивнул Верн.
– И я хочу голову Миры в корзине, – заявила я.
– И нам нужно место, чтобы встретиться с Колином, – присоединился Ашер.
– Наш лупанарий готов к приему гостей, – сказал Верн.
– Отменная щедрость, – заметил Ашер.
Да, это было щедрым предложением. Возможно, даже слишком щедрым.
– Ты понимаешь, что мы не будем убивать Колина. И что бы ни случилось сегодня – нападет ли он на нас, вынудит ли нас защищаться – через несколько дней мы уедем, а Колин останется Мастером этого города.
– Хотите сказать, если я вам помогу, то он может затаить зло? – переспросил Верн.
– Ага, – кивнула я.
– Эрин был славным парнишкой. Он даже не был среди молодняка, который поднялся против вампиров. Они выбрали его просто потому, что он был одним из моих волков.
– Натаниель сказал, что Мире заплатили, чтобы она привела к Колину одного из наших зверей, – сказала я.
– Очень на него похоже.
Руки Верна сжались в кулаки, а сила пронеслась по комнате, как струя жара.
– Я десять лет мечтаю, чтобы он заплатил за то, что сделал с Эрином, но у меня недостаточно сил, чтобы пойти против него.
– Ты не хочешь, чтобы он окончательно умер? – спросила я удивленно.
– По большому счету, Колин нас не трогает. Более того, он не может призывать волков. И если мы его убьем, появится новый мастер, который, возможно, будет иметь над нами контроль. И скорее всего это будет сукин сын еще побольше и похуже. Смерть была бы хорошим выходом, но только пока я не узнаю, чего она будет стоить моей стае.
– Дьявол знакомый или новый черт, – задумчиво сказала я.
Верн с секунду смотрел на меня, потом кивнул.
– Да.
– Отлично, – сказала я. – Давайте же подбросим дровишек в огонь под нашим знакомым чертом и поджарим ему cojones.
Один из немногих случаев в этой поездке – все были со мной согласны. Я привыкла истреблять вампиров, а не наказывать, так как давным-давно уразумела, что либо ты убиваешь монстров, либо оставляешь их на хрен в покое. А если тянуть их за хвост, фигурально выражаясь, то никогда не знаешь, как они отреагируют. Простите, последнее вычеркнем. Вот уж реакцию Колина я представляла замечательно. Вопрос был лишь в том, сколько крови прольется, и сможем ли мы из нее выплыть так, чтобы никого из нас не прикончили. Не стала бы на это полагаться, если мы убьем одного из компании Колина. А последнего я на самом деле почти ожидала.

17
(перевод – Helen)

Я шла через мир серебристых лунных теней и черных контуров деревьев. Сапоги были на довольно низком каблуке и достаточно хорошо сидели на ноге, так что идти в них по лесу было в общем не плохо. Вовсе не неподходящая одежда или обувь делала неприятной прогулку по лесу – только жара и шум. Под нейлоном и кожей сапог у меня вспотело под коленками. К остальному я добавила кожаный пиджак, позаимствованный у Джейсона. Пиджак скрыл мини-узи и большую кожаную дамскую сумку, которую я перекинула через плечо. Сумка принадлежала Шерри, и в ней лежал флакон лака для волос с распылителем. В кармане пиджака была золотая зажигалка. Зажигалка принадлежала Ашеру. Но для пиджака было слишком жарко.
Вся эта кожа поскрипывала и шуршала при каждом моем движении. При других обстоятельствах это могло бы быть интересно; сейчас это только раздражало. Важное правило безопасности: не пытайтесь подкрасться к людям в новой кожаной одежде. По крайней мере, к людям со сверхъестественным слухом. Конечно, сегодня мы ни к кому не подкрадывались. Вампиры знали, что мы идем.
Люди Верна доставили послание. Как только Ричард появился на месте действия, моей подозрительной натурой стали пренебрегать. Раз Верн сказал, что он передал вампам, где и зачем мы встречаемся, то, конечно, Ричард ему верил. Честно говоря, я тоже, но меня все еще бесило, как легко Ричард полагался на слово Верна.
Конечно, Ричард в течение нескольких лет посещал стаю Верна каждое лето. Он знал их как друзей. Я уважала дружбу; только не всегда ей верила. О’кей, я не верила друзьям других людей. Но верила моим собственным, потому что доверяла своему собственному суждению. Что подразумевало, полагаю, что я все еще не доверяю суждениям Ричарда. Нет, не доверяю.
Подумать о нем было достаточно. Слева от себя я почувствовала его теплое присутствие, движущееся в летней ночи. На миг я ощутила, как он идет. Чувствовала ритм его тела во время движения. У меня почти закружилась голова, и я притормозила, стараясь отделаться от образа.
Зейн взял меня за руку.
– С тобой все хорошо?
Я кивнула и отняла руку. Все-таки я знала его еще не настолько хорошо. Если у меня был выбор, я не слишком любила прикосновений незнакомых людей. Но в момент, когда я отстранилась, я почувствовала, как он весь сжался. Без всякой магии я поняла, что задела его чувства. Я была его Нимир-ра, королевой леопардов, и предполагалось, что он мне нравится или, по крайней мере, не неприятен. Я не знала, поправит дело извинение или только ухудшит, так что не стала ничего говорить.
Зейн ушел дальше в лес, оставив меня наедине с собой. На нем были те же кожаные штаны, жилет и ботинки, в которых он был в самолете. Забавно, как удачно личный гардероб Зейна подходил для нынешней ночи.
Ричард остановился и уставился на меня через несколько ярдов, которые нас разделяли. Он был во всем черном: кожаные штаны и шелковая рубашка, которая облепила его новый, улучшенный, мускулистый торс. С тех пор, как Жан-Клод в последний раз снимал с него мерки для рубашек, он подкачался. Он стоял весь в черном, а я никогда не видела его в одежде такого цвета. Лунный свет был достаточно ярок, чтобы я могла видеть его лицо в резких отсветах; только глаза терялись в тени, как будто он был слеп. Даже отсюда я могла чувствовать его, будто струю жара в теле.
Немного раньше Ашер заставил мое тело напрячься и потяжелеть. Но теперь, когда я стояла в жарком, летнем лесу, глядя, как блики лунного света отражаются от шелка и кожи на теле Ричарда, видя, как его волосы скользят по его плечам будто мягкое облако, у меня перехватило дыхание скорее от слез, чем от вожделения, потому что он больше не был моим. Нравилось мне это или нет, хотела ли я этого или нет, я всегда буду жалеть о том, что не была с Ричардом. Мне случалось в прошлом быть в интимных ситуациях с другими парнями, но я никогда не жалела, что говорила “нет”. Собственно, потом я чувствовала, словно увернулась от пули. Только Ричард заставил меня пожалеть.
Он пошел ко мне. Это заставило меня отвести взгляд, как будто мы были в ресторане или чем-то вроде, и меня застигли, когда я пялилась на своего бывшего. Я помнила вечер сразу после колледжа, когда была в ресторане с несколькими друзьями, и увидела моего бывшего парня с его новой подругой. Он пошел к нам, как будто собирался представить меня ей. Я сбежала в дамскую комнату и пряталась, пока одна из моих подруг не пришла и не сказала мне, что горизонт чист. Четыре года назад я сбежала, потому что тот парень бросил меня и, казалось, нисколько не скучал. Теперь я стояла как вкопанная, но не потому, что это я бросила Ричарда. Я стояла как вкопанная, потому что моя гордость не позволила бы мне заторопиться в лес, делая вид, что я не убегаю. Последнее время я вообще не слишком часто убегала.
Так что я стояла там в серебристом мраке, ловила сердце, которое колотилось уже в районе горла, и ждала, когда он подойдет.
Джамиль и Шанг-да стояли вместе в темноте, наблюдая, но не следуя за ним, как будто он велел им оставаться на месте. Даже с моего места было заметно, что Шанг-да это не нравится. Насколько я могла видеть, Шанг-да не переоделся. Он все еще был в своем совершенно черном, полностью монохромном деловом костюме, рубашке, и при тех же аксессуарах.
Ричард встал примерно в двух футах передо мной. Он просто смотрел на меня сверху вниз и ничего не говорил. Я не могла понять выражение его лица, и не хотела снова читать его мысли.
Я сломалась первой и пробормотала:
– Прости за это, Ричард. Я не хотела вот так в тебя вторгаться. Я еще не слишком хорошо контролирую метки.
– Все в порядке, – сказал он. Интересно, почему в темноте голоса звучат настолько интимнее?
– Ты согласен с планом Ашера на сегодняшний вечер? – спросила я, больше чтобы сказать хоть что-то, пока он на меня пялится, чем для чего-нибудь еще.
Верн узнал от Миры, что Колин полагал, будто Ашер намеревается его заместить. Оба мастера были равного возраста. Колин был сильнее, но многие из его дополнительных возможностей могли происходить от связей, которые делали его Мастером Города. Мне впервые сказали, что само положение Мастера Города дает дополнительную мощь. Живи и учись.
– Я понимаю, что Ашер должен убедить Колина, что он не хочет на его место, – сказал Ричард.
Ашер решил, что лучший способ сделать это - убедить Колина, что он сходит с ума по мне и Жан-Клоду. Не уверена, что я чувствовала по поводу такого плана. Но все мы согласились, даже Ричард, что местные вампы не поверят, будто узы дружбы и ностальгии делают Ашера счастливым там, где он есть сейчас. Вампиры похожи на людей по меньшей мере в одном отношении: они поверят в сексуальное объяснение скорее, чем в невинное. Даже смерть не изменяет эту человеческую черту: стремление верить в худшее о человеке.
– Не мое дело, чем ты занимаешься или с кем ты этим занимаешься, помнишь? – Его голос был намного более нейтральным, чем слова.
– Я растерялся в ванной. Ты поймала меня врасплох.
– Я помню, – вздохнула я. Он встряхнул головой.
– Если предполагается, что мы должны щегольнуть сегодня нашей силой, это значит, что мы должны использовать метки.
– Мира сказала им, что ты ищешь новую лупу. Они знают, что мы не пара, – сказала я.
- Мы не обязаны демонстрировать им семейное счастье, Анита, только силу.
Он предложил мне руку.
Я уставилась на нее. Последний раз он вел меня через летний лес ночью, когда убил Маркуса. Ночью, когда все пошло наперекосяк.
– Я не думаю, что смогу выдержать еще одну прогулку через лес, Ричард.
Его рука сжалась в кулак.
– Знаю, что я все сделал той ночью не так, Анита. Ты никогда не видела, как я меняю форму, а я перекинулся прямо на тебе, когда ты не имела возможности уйти. Я думал об этом. Я не мог бы выбрать худший способ познакомить тебя с тем, кто я есть. Я осознаю это теперь, и мне жаль, что я тебя испугал.
“Испуг” было не вполне подходящим словом, но я не сказала этого вслух. Он извинялся, и я собиралась принять извинения.
– Спасибо, Ричард. Я не хотела причинить тебе боль. Я только...
– Не смогла этого вынести, – сказал он.
Я вздохнула.
– Не смогла этого вынести.
Он протянул руку ко мне.
– Мне жаль, Анита.
– Мне тоже, Ричард.
Он слегка улыбнулся.
– Никакой магии, Анита, только твоя рука в моей.
Я покачала головой.
– Нет, Ричард.
– Боишься? – спросил он.
Я пристально посмотрела на него.
– Когда нам придется воспользоваться метками, мы сможем коснуться; но не здесь, не сейчас.
Он потянулся дотронуться до моего лица, и я услышала, как рвется шелк его рубашки. Он опустил руку и засунул три пальца в разорванный шов.
– Это случилось уже в третий раз. – Он распялил шов на другой руке, поместив туда целую ладонь. Потом повернулся и продемонстрировал мне свою спину. С обеих сторон на плечах, как открытые рты, сияли прорехи.
Я захихикала, а я делаю это не часто.
– Ты похож на Несравненного Халка (герой комиксов и компьютерной игры, мутант с невероятными физическими возможностями. – прим. Helen).
Он выгнул руки и плечи, словно культурист на помосте. Выражение псевдо-сосредоточенности на его лице заставило меня засмеяться. Шелк разорвался с почти влажным звуком. Когда вы рвете шелк, звук получается самым близким к плоти из всех тканей; только звук кожи под лезвием кажется более живым.
Его загорелое тело бледными пятнами показалось из-под черной ткани, как будто какой-то невидимый нож полосовал ее. Он выпрямился. Один рукав разорвался по пройме так сильно, что болтался под локтем. Швы на груди были похожи на две одинаковые улыбки.
– Кажется, сквозит, – сказал он. Он повернулся и показал мне свою спину. Рубашка свалилась с его спины и повисла лохмотьями.
– Ей конец, – сказала я.
– Слишком много тренажеров с тех пор, как с меня снимали мерки.
– Еще чуть-чуть, и ты будешь слишком мускулистым, – усмехнулась я.
– Разве можно быть слишком мускулистым? – спросил он.
– Можно, – ответила я твердо.
– Тебе не нравится? – поинтересовался он. Он сжал руками перед рубашки и потянул. Шелк с тихим визгом разорвался на черные клочки. Он бросил в меня шелковым комком. Я поймала его рефлекторно, не думая.
Он взялся за то, что осталось от рубашки на плечах и стянул через голову, демонстрируя каждый дюйм своей груди, своих плеч. Он вытянул руки вверх, заставив мускулы обрисоваться под кожей от живота до плеч.
Это не только заставило меня задержать дыхание, это заставило меня забыть о том, что нужно дышать на несколько секунд, так что, когда я наконец вспомнила, выдох получился судорожным. Это уже слишком, чтобы оставаться холодной и рассудительной.
Он опустил руки и все, что оставалось – это рукава. Он стащил их, как стриптизерша снимает длинные перчатки, и позволил кусочкам шелка упасть наземь. Голый по пояс он стоял и смотрел на меня.
– И что, тебе похлопать или сказать: “Боже-боже, мистер Зееман, какие у вас большие плечи”? Я знаю, что у тебя великолепное тело, Ричард. Тебе не нужно тыкать меня в это лицом.
Он подвинулся ко мне, пока не встал так близко, что даже от одной достаточно серьезной мысли мы бы соприкоснулись.
– Какая хорошая идея, – сказал он.
Я нахмурилась, не уловив мысль.
– Что за идея?
– Уткнуть тебя лицом в мое тело, – сказал он, голосом таким низким, что это был почти шепот.
Я покраснела и понадеялась, что он не сможет разглядеть это в темноте.
– Это выражение, Ричард. Ты знаешь, что я не это имела в виду.
– Знаю, – сказал он, – но это еще и хорошая идея.
Я отступила назад.
– Уходи, Ричард.
– Ты же не знаешь дороги в лупанарий, – заметил он.
– Сама найду; в любом случае, спасибо.
Он потянулся, чтобы коснуться моего лица, и я едва не оступилась, попятившись. Он сверкнул на меня быстрой улыбкой и ушел, побежав между деревьями. Я ощутила взвихрение силы, будто ветер в парусах. Он летел на энергии леса, ночи, луны над головой, и если бы я захотела, я могла бы присоединиться к его полету. Но я стояла на месте, обхватив себя руками, концентрируя все, что имела, чтобы блокировать его, рассечь силу между нами.
Когда я снова почувствовала себя одинокой и запертой в пределах моей собственной кожи, я открыла глаза. Джейсон стоял так близко, что это заставило меня подскочить. Это также заставило меня понять, насколько я была неосторожна.
– Черт, Джейсон, ты меня напугал.
– Прости. Я думал, что кто-то должен остаться и убедиться, что никакие вампиры с тобой ничего не сделают.
–Спасибо, правда спасибо.
– С тобой все хорошо? – спросил он.
Я покачала головой.
– Я в порядке.
Он усмехнулся, и лунного света почти хватило, чтобы увидеть смех в его глазах.
– А он совершенствуется, – сказал Джейсон.
– Совершенствуется в чем? – спросила я. – Быть Ульфриком?
– Соблазнять тебя, – сказал Джейсон.
Я вытаращилась на него.
– Ты же знаешь, как я ревновал к тому, как ты смотришь на Ашера?
Я кивнула.
– То, как ты смотришь на Ричарда... – он только покачал головой. – Это – что-то.
Я глубоко вздохнула и медленно выдохнула.
– Это не имеет значения.
– Имеет, – возразил он. – Это тебя не радует, но это имеет значение.
И не было ни одного проклятого слова, что я могла бы на это сказать. Мы пошли сквозь лес в том же общем направлении, куда шли все остальные. Мы не нуждались ни в каких вонючих инструкциях.

18
(перевод – Helen)

Мы нашли лупанарий, и гид нам не понадобился. У нас были нос Джейсона и моя способность чувствовать мертвых. Я предполагала, что все лупанарии были одинаковы, но уже за ярды от него поняла, что ошибалась. Что бы ни лежало там впереди, к этому была примешана смерть, старая смерть. Оно воспринималось почти как неуспокоенная могила. Иногда в лесу можно набрести на такую. Старая могила, где кого-то похоронили без обрядов, просто в неглубокой яме в земле. Мертвые не слишком любят мелкие могилы. Яма должна быть глубокой и широкой, иначе они не обретают покоя. Вообще-то, кремация справляется со всем. Я никогда не встречала призраков тех, кого кремировали.
Мы уже видели мягкое сияние фонарей сквозь деревья, когда Джейсон остановился, тронув меня за руку, чтобы привлечь внимание.
– Мне не нравится запах, который я чую, – сказал он.
– Что ты имеешь в виду? – спросила я.
– Непогребенные трупы, старые.
– Зомби? – спросила я.
Он покачал головой.
– Нет, суше и старше.
Мы смотрели друг на друга. Я была почти уверена, что мы оба думали об одном. Гниющий вампир. Я осознала, что вцепилась в его руку, а он вцепился в мою. Мы стояли в темноте, словно дети, старающиеся понять, что там шумит - действительно чудовище или просто ветер. Ни один из нас не решался пойти выяснить. Если бы у нас были одеяла, мы бы спрятались под них с головой.
Если бы мы шли туда просто чтобы убить их, я была бы в порядке. Последнее время я привыкла действовать в стиле “Убить и сжечь”. Но каждый раз, как мы сходились с вампирами на их собственной территории по их собственным правилам, нам приходилось туго. Я вдруг поняла, насколько не хочу идти в это место и вести с монстрами переговоры. Я хотела прижать пистолет под подбородок Колина и нажать на курок. Хотела покончить с этим. Я не хотела идти туда и давать ему власть надо мной в силу каких-то древних правил гостеприимства среди периодически страдающих от нехватки гемоглобина.
Скользя между деревьев, подошел Дамиан. Он был одет в стандартную форму в виде черных кожаных штанов, настолько натянутых, что было очевидно – под ними нет ничего, кроме вампира. Плюс на нем была черная шелковая рубашка с коротким рукавом и вырезом на шее. Она смотрелась почти женской. Его волосы до плеч дополняли иллюзию женственности, но грудь и плечи, которые виднелись из-под рубашки, разрушали эффект: мужик, определенно мужик.
На Джейсоне был почти идентичный наряд, кроме того, что рубашка и брюки были атласными. Хотя сапоги по колено были примерно той же высоты. Впервые я поняла, что Джейсон стал шире в плечах, чем Дамиан. Это что, недавно случилось? Я перевела взгляд с вервольфа на вампира и покачала головой. Они так быстро растут.
Вслух я сказала:
– Ну, парни, вы прямо как мальчики из подпевки псевдо-готической группы.
– Все ждут только тебя, – поморщившись, ответил Дамиан.
Я осознала, что мне все еще не хотелось идти. Я почувствовала, как Джейсон качает головой.
– Нет, – сказал он.
– Боитесь, – констатировал Дамиан.
Джейсон кивнул. Я нахмурилась. Мы с Джейсоном обычно были храбрее, независимо от того, какие жутики ждали нас в следующей комнате – или на следующей поляне, в данном случае.
– Что там, Дамиан? Что происходит?
– Я уже говорил тебе, что такое Колин.
– Ты назвал его ночной фурией. Он может питаться страхом. Дело в этом? – спросила я.
– Он может также вызывать страх в других, – сказал Дамиан.
Я глубоко вздохнула и заставила себя ослабить хватку на руке Джейсона. Он же, напротив - сохранил свой смертельный захват.
– В этом есть смысл, – сказала я. – Таким образом они всегда могут гарантировать себе пищу, не так ли?
Дамиан кивнул.
– И еще он получает от этого удовольствие. Страх для ночной фурии – вроде наркотика. Мой прежний мастер говорила, что это лучше чем кровь, потому что она могла бы идти сквозь мир страха. Если бы она захотела, она могла бы двигаться сквозь мир, который тихо дрожал бы при ее приближении.
– Именно это Колин и делает сегодня вечером? – сказала я.
Джейсон отпустил мою руку. Он остался достаточно близко, чтобы наши руки соприкасались, но мы уже не жались в кучку в темноте как кролики.
– Обычно я могу определить, когда вампир проделывает со мной ментальные фокусы. Он хорош.
– Это отличается от других способностей уровня мастера, Анита. Мой первый мастер говорила, что это как дыхание для человека, что-то, что делаешь, не задумываясь. Она могла усиливать это, но никогда не смогла бы прекратить. Небольшой уровень страха окружал ее всегда.
– Она устрашала в постели? – поинтересовался Джейсон. Похоже, он намеревался пошутить.
Выражение лица Дамиана даже при лунном свете не показалось веселым.
– Да, – сказал он. – Да. – Он посмотрел на меня, и в его лице была настойчивость, которая мне не понравилась. Он почти дотянулся до меня, затем уронил руку.
Наконец, он сказал:
– Некоторые из мастеров могут питаться от других вещей, не только от страха.
– От чего еще? – спросила я.
Тут у меня в голове выдохнул Ашер, и, должно быть, сделал то же самое с Дамианом, потому что мы подскочили. Его голос прозвучал как шепот в соседней комнате, почти как звук без слов.
– Поспешите.
Разговоров больше не было. Мы поспешили.
Фонари светили сквозь деревья, словно маленькие желтые луны. Дамиан проскользнул за последний ряд деревьев на поляну. Я не проскользнула. Я притормозила на внешнем крае поляны. В этой земле был круг силы, такой старой и поднимавшейся так часто, что это было похоже на занавес вокруг лупанария, ждущий, что его отдернут. Чтобы оживить то, что здесь было, что бы это ни было, не требовалось почти никакой власти.
Когда я прекратила смотреть внутренним взором и выглянула на поляну, я остановилась вовсе. Я просто стояла и смотрела. Джейсон стоял и смотрел со мной. Между нами двумя, нас все это начало утомлять, но лупанарий Клана Дуба стоил взгляда или двух.
Это была огромная поляна с дубом в центре, но сказать так - все равно, что назвать Эмпайр Стейт Билдинг высоким домом. Дерево было как огромный раскорячившийся великан. Сотня футов, все вверх и вверх. С одного из нижних суков свисал труп. Это был практически скелет с высохшими остатками сухожилий, еще удерживающими одну руку. Другая рука давно упала на землю. Повсюду под деревом лежали кости. Белые кости, пожелтевшие кости, кости такие старые, что они посерели от непогоды. Устилая поляну, из-под дерева протянулся настоящий ковер из костей.
Поднялся и заторопился сквозь лес ветер. Он заставил листья на дубе зашелестеть и перешептываться. Веревка со скелетом заскрипела, когда тот качнулся от ветра. Этот скрип вновь приковал мой взгляд к дереву, потому что веревок было много. Большинство уже лишились груза, порвались или обтрепались, но веревки скрипели и раскачивались от ветра. Я заметила веревки на всех ветвях до вершины дерева, насколько смогла рассмотреть в темноте при лунном свете. Дубу должно было быть больше сотни лет, а на его вершине были обрывки веревок. Они явно вешали на это дерево тела в течение очень долгого времени.
Скелет внезапно повернулся под порывом ветра, челюсти раскрылись в зевке, пустые глазницы на миг отразили свет фонаря. Сухожилия на челюсти подались, и челюсть повисла сбоку, раскачиваясь, словно сломанная дверная петля. Мне жутко захотелось промчаться через этот костяной ковер и оторвать ее, или приладить обратно, сделать что угодно, только бы этот обломок кости перестал качаться на ветру.
– Мой бог, – прошептал Джейсон.
Все, что я смогла сделать, это кивнуть. Я не часто теряла дар речи, но для этого у меня не было слов.
Дамиану пришлось остановиться и вернуться назад, чтобы встать рядом с нами. Он, казалось, ожидал нас, как будто был нашим сопровождающим. Я наконец оторвала взгляд от дерева и его ужасного бремени. На поляне стояли скамьи, образующие три стороны разъединенного треугольника. Между скамьями было достаточно места, чтобы никому не приходилось тесниться, и все же поляна воспринималась переполненной, как будто сам воздух загустел от невидимых существ, носящихся туда и сюда, скользящих мимо меня, оставляя мурашки на коже.
– Чувствуешь? – спросила я.
Джейсон посмотрел на меня.
– Что чувствую?
Похоже, нет. Значит, что бы ни толпилось так близко в воздухе, оборотни это не воспринимали. Так что это было?
Со скамьи меня внимательно разглядывал вампир. У него были темно-русые волосы, такие короткие, что шея казалась голой и бледной. Очень темные глаза - карие или черные. Он улыбнулся, и я почувствовала на себе натиск силы. Он пытался захватить меня взглядом. В нормальных обстоятельствах я бы попробовала его переглядеть, но мне не нравилось то, что я чувствовала в этом месте. Сила, и не сила вампиров. Я отвела взгляд от его глаз, изучая бледный изгиб щеки. У него были полные губы, верхняя изгибалась в форме правильного лука, очень женственно. Все остальное в лице было сплошь углы и выступы; острый подбородок, слишком длинный нос. Это было бы совсем невзрачное лицо, если бы не этот рот и глаза с длинными ресницами, темные и засасывающе глубокие, как черные зеркала.
Глаза я долго рассматривать не стала. Я чувствовала себя неустойчиво, как будто земля под ногами была не вполне твердой. Ричард должен был рассказать мне о лупанарии. Кто-то должен был меня подготовить. Потом я стану злиться, что никто не сделал этого; теперь же я только пыталась решить, что с этим делать. Если клан Верна практиковал человеческие жертвоприношения, это следовало прекратить.
Дамиан встал передо мной, закрыв мне вид на остальных.
– Что-то не так, Анита?
Я посмотрела на него. Единственное, что удержало меня от того, чтобы выйти из себя прямо сейчас, перед всеми вампирами - это Ричард. Он никогда не допустил бы человеческих жертвоприношений. То есть, он мог бы прийти сюда однажды, не больше, и не вызвать полицию, но никак не возвращаться год за годом. Он просто не принял бы это.
Возможно, таким образом клан Верна обращается с мертвецами. Если это что-то другое, я вызову полицию штата, но не сегодня. Если только они не приволокут орущую жертву. Если они это сделают, то все обещания отменяются.
Я покачала головой.
– Что может быть не так? – сказала я и пошла на поляну, чтобы присоединиться к нашей небольшой группе. Казалось, все три группы состояли из одинакового количества людей. Это было типично для встреч между противоестественными группировками. Состав свиты всегда оговаривается заранее.
Ричард встал и пошел мне навстречу. Я взяла его руку, когда он ее предложил, но странно, именно в этот момент мне было без разницы, есть на нем рубашка или нет. Я была сердита на него. Злилась, что он не предупредил меня об этом месте. Может, он думал, что меня уже ничто не поразит, или может... о, черт, не знаю, но ему опять пора вправлять мозги.
Так что я позволила ему взять меня за руку, и его прикосновение ничего не значило. Я была слишком растеряна и слишком старалась справиться со злостью, чтобы прямо сейчас чувствовать желание.
– Сними пиджак, дитя; дай взглянуть на то, что там у тебя есть, – произнес чей-то голос.
Я повернулась, нарочито медленно, чтобы посмотреть на обладателя этого голоса.
У вампира были волосы, которые я назвала бы золотыми, если бы для сравнения не было волос Ашера. По всей голове волосы были коротко пострижены. Его глаза могли быть голубыми или серыми в неверном свете. Лицо перестало изменяться до того, как ему стукнуло двадцать. Достаточно молод, чтобы его лицо было тонким и гладким, как будто он умер прежде, чем ему удалось отрастить приличную бороду.
У него была голова ребенка на высоком, нескладном теле, как будто в жизни он был неуклюжим. Но когда он поднялся, стало ясно, что неуклюжим он не был. Он оказался на ногах движением настолько плавным, что оно напоминало танец. Он встал, и черноглазый вампир поднялся одновременно с ним, став рядом с ним заученным движением, словно они были двумя частями целого.
Из восьмерых одна женщина была человеком. Она походила на чистокровную коренную американку, с волосами до талии, которые были такими же по-настоящему черными, как мои собственные. Ее были прямыми и густыми. Кожа темно-коричневая, лицо почти квадратное, с большими карими глазами и ресницами настолько густыми, что даже на расстоянии они были заметны.
Если на ней и был какой-то макияж, я не могла этого сказать. Она была одной из тех женщин, которые скорее поразительны, чем красивы, черты слишком сильные для обычной миловидности, но после первого же взгляда вы не смогли бы забыть это лицо.
– Давай, девочка, раздевайся, – сказал этот юнец. – Мы видели почти все, что есть у остальных. Я буду сильно разочарован, если мне не случится увидеть и твои прелести.
Лицо женщины осталось изумительно непроницаемым, но в ее сильных плечах появилось напряжение, небольшой изгиб длинной линии шеи. Кажется, ей шоу удовольствие не доставляло.
Ладонь Ричарда сжала мою. Я подумала, что он пытается предупредить меня не сходить с ума, но один взгляд на его лицо придал всему другой оборот. Он начинал беситься. Эта ночь покатится с откоса чертовски быстро, если я с моим характером окажусь здесь самой спокойной из всех.
– Ты всегда такой напористый, или я заслужила особое обращение? – спросила я.
Он рассмеялся, но это был просто смех, обычный, человеческий. Он не мог проделывать трюки с голосом, как умел Жан-Клод и даже Ашер. Конечно, у Колина имелись другие таланты. Я видела эти другие таланты, вырезанные на груди Натаниеля.
Поднялся Ашер. Он начал вечер в светлом льдисто-голубом атласе всего на два тона темнее, чем его светло-голубые глаза. Пиджак был вышит более темным синим по рукавам и отворотам. Он застегивался одной из этих накладных петель на большую, обтянутую шелком пуговицу. Брюки полностью соответствовали жакету. Сначала он собирался надеть пиджак без рубашки. Но так его грудь обнажалась слишком сильно. На фоне гладкой голубой ткани шрамы казались более грубыми. Он долго разглядывал себя в единственном в комнате зеркале. И в конце концов, надел под пиджак белую шелковую рубашку.
Теперь эта белая рубашка была превращена в лохмотья. Казалось, по ней прошлись гигантские когти. Его грудь очень ясно виднелась сквозь разодранную ткань. Крови не было. Я видела раньше только трех вампиров, которые могли ранить на расстоянии. Один был членом их совета. Но ни один из них не мог контролировать эту способность так тонко, чтобы разорвать одежду в такой близости от плоти и не пустить кровь. Мы были по уши в соревновании по выпендрежу. Пока Колин побеждал.
Я посмотрела на Шанг-да и Джамиля, стоявших сразу за скамьей. Они выглядели нетронутыми, невредимыми.
– Вот так телохранители, – усмехнулась я.
– Мы не обязаны охранять вампиров, – сказал Шанг-да.
Я взглянула на Джамиля. Он пожал плечами.
Замечательно, просто замечательно. Зейн стоял еще дальше позади волков. Он вроде бы тоже не понес никакого урона, но выглядел потерянным, как единственный трезвенник на дегустации вин.
– Я должен был его остановить? – спросил он.

Предыдущая страница 14 Следующая страница


15 Лорел Гамильтон

Я покачала головой.
- Нет, Зейн. Не ты.
Я бросила взгляд на Ричарда, удивляясь, почему он позволил всем просто стоять, не вмешиваясь. Ашера я понимала. Просьба о помощи была признаком слабости.
– Снимай пиджак, или я сниму его за тебя, – сказал Колин.
– Колин, твоя мысль вполне ясна. – Голос женщины был удивительно глубоким - богатый хрипловатый альт.
Колин погладил ее руку, улыбнулся, но его слова не были ласковыми.
- Я скажу тебе, когда закончу свою мысль, Никки.
Он отстранился от нее, отверг ее, и боль от этого отвержения не удалось скрыть.
На мгновение в этих темных глазах вспыхнул гнев, и я почувствовала ее силу. Ее силу, не его. Она была ведьма или сенс или еще что-то, что я не могла понять. Настолько же человек, как и я: частично.
Гнев исчез с ее темного, стоического лица, но я поняла, что увидела. Она не любила его, а он не любил ее. Но она была его человеком-слугой, связанной с ним на целую вечность, в болезни и здравии.
– Хочешь увидеть, что под пиджаком, – сказала я, – так подойди и помоги мне его снять. Джентльменам полагается это делать.
– Анита, – сказал Ричард.
Я погладила его руку.
– Все о’кей, Ричард. Остынь.
Взгляда на его лицо было достаточно. Он не верил, что я могу вести себя прилично. Забавно, каждый в собственной манере, но ни один из нас не доверял другому.
Я посмотрела на Ашера. Мы не разделяли никаких меток. Мы не могли читать мысли друг друга. Но мы в этом и не нуждались. Нам обоим дают по шее, так как вервольфы и пальцем не шевелят, чтобы нам помочь.
Я окинула взглядом восьмерых местных вервольфов. Верн сидел на скамье, окруженный своими волками. Двое были полностью в волчьей форме, если учесть, что они были размером с пони, больше, чем любой нормальный серый волк. Верн все еще был в футболке и джинсах. Никто не стал наряжаться, кроме нас. Даже другие вампиры были в повседневных костюмах и платьях.
Я никогда не видела так много вампиров, одетых так... обычно. У большинства из них было чувство стиля, или, по крайней мере, тяга к театральности. Они устраивали хорошие шоу. Конечно, в присутствии дерева, увешанного костями, кому было нужно лучшее зрелище? С другой стороны, лупанарий, как предполагалось, должен был стать нашей, а не Колина, театральной сценой. Я вновь подумала, стоит ли доверять Верну настолько, насколько Ричард считал возможным.
Я прошла к центру треугольника, образованного тремя скамьями, ожидая, что Колин ко мне присоединится.
Но он остался рядом с черноглазым вампиром и усмехнулся:
– И зачем же мне тратить впустую энергию, чтобы пройти даже несколько ярдов, когда я могу раздеть тебя отсюда?
Я улыбнулась, вложив в улыбку насмешку.
– Боишься подходить слишком близко?
- Я могу допустить, что ты – хрупкая малышка, но внешность часто обманчива. Я не раз использовал свое юное лицо, чтобы одурачить неосторожных. Сам я не настолько глуп, Анита Блейк.
Он протянул бледную руку, и я почувствовала, как сила затрепетала по моей коже, прежде чем хлестнуть сквозь бархатный топ. Крест вырвался из-под бархата, словно освободившаяся из клетки звезда, и вспыхнул белым ослепительным светом. Мне хватило осторожности смотреть в сторону. Он горел будто магний, так ярко, что почти причинял боль. Кресты горят вблизи от вампиров, но они не пылают как маленькая сверхновая, если только вы не в серьезной беде. Мой крест ни разу не пылал так ярко, когда я даже еще не испугалась. Я всегда полагала, что крест реагирует на мой уровень страха, своего рода святое “кольцо настроения” (кольцо с камнем, меняющим цвет в зависимости от температуры тела. Прим. Helen). Сегодня я впервые поняла, что, может быть, моя вера давала кресту возможность пылать, но если уж вера имелась, приходило еще что-то. Не моей волею, но Твоей.
Вампиры Колина реагировали так, как им и полагалось. Они прикрылись, заслонив глаза руками, или куртками, или, в одном случае, юбкой. Спрятались от света.
Только не Колин и черноглазый вампир. И почему я не удивилась, что эти двое были достаточно стары и достаточно сильны, чтобы стоять перед крестом? Им это не слишком нравилось. Они защищали глаза, щурясь на свет, но не закрыли их.
– Ударь меня снова, клыкастик, и посмотрим, что еще выпадет.
Он сделал то, что я попросила. Вообще-то, я не думала, что он решится попробовать снова. Он хлестнул по мне сквозь воздух, но сила распалась, как разбивается волна о скалу.
– Если хочешь меня ранить, Колин, тебе придется подойти лично и близко.
– Я мог бы заставить Никки сорвать это с твоей шеи.
– Я-то думала, что ты - крутое дерьмо, Колин. Или ты такой, только когда перед тобой связанный и беспомощный мальчик? Тебе это нужно, чтобы чувствовать себя Большим Злобным Вампиром? Кто-то связанный и беспомощный, или, может, именно мальчики?
Колин произнес единственное слово: "Барнаби".
Черноглазый вампир обошел Колина, приближаясь к кресту. Но остановился, не в силах подойти ближе. И вот, сквозь сияние креста, я увидела, что лицо Барнаби начинает разлагаться. Гладкая плоть сползала с его лица мокрыми кусками, пока сухожилия влажно не заблестели и, когда его нос развалился, обнажились кости, так что его лицо стало похоже на череп, покрытый гниющими остатками.
Он ковылял ко мне, вытянув одну руку, и это напомнило мне о руках Дамиана этим вечером. Плоть исчезала под воняющей волной черноты. За исключением того, что никакого запаха не было. Последний вампир, способный разлагаться по желанию, которого я видела, тоже мог управлять запахом, этакий магический дезодорант.
Если бы это было в драке, я бы вытащила пистолет и снесла бы его с пути прежде, чем он коснулся креста, но это было больше соревнование воли, чем что-нибудь еще. Если он был достаточно вампиром, чтобы коснуться моего креста, то я должна была быть достаточно храброй, чтобы позволить ему сделать это. Я надеялась, что он не прижмет его между нашими телами. Один вампир как-то сделал это, и ожог второй степени на моей груди не показался мне забавным развлечением.
Крест горел все ярче и ярче, по мере того, как он приближался. Мне пришлось отвернуться от света; он был настолько ярким, что больно было смотреть. Я знала, что вампиру приходилось хуже.
Я почувствовала, как разлагающаяся рука скользнула по моей груди, оставив что-то влажное и полужидкое стекать в ложбинку на груди. Он схватился за цепочку, не за крест, умница-вампир. Он дернул цепочку, и та порвалась. Крест отлетел к его предплечью, и серебро вспыхнуло пламенем белым и чистым, как дневной свет.
Вампир закричал и бросил крест, прочертивший сияющую дугу, словно крошечная комета, пока не канул во тьму.
Когда мои глаза опять перестроились на тусклый свет фонарей, я сказала:
– Не волнуйся, Барнаби, у меня есть еще.
Он упал на колени, укачивая свою руку. Он все еще был ходячим гниющим кошмаром, но плоть его руки почернела.
– Но не у каждого есть твоя вера, – сказал Колин. Снова, точно как в лесу, я не почувствовала прикосновения его силы, но внезапно испугалась. Теперь, когда я знала, в чем дело, было не настолько плохо, но это отличалось от любой другой способности, которую я когда-либо ощущала. Тише, каким-то образом, и из-за этого страшнее.
– Барнаби, юный блондин-вервольф очень тебя боится. Он уже встречал подобных тебе.
Барнаби поднялся на ноги и попытался обойти меня. Я встала у него на пути.
– Джейсон под моей защитой.
– Барнаби ничего ему не сделает, только поиграет с ним немного.
Я покачала головой.
– Я дала Джейсону мое слово, что не позволю вампиру, который издевался над Натаниелем, коснуться его.
– Твое слово? – ухмыльнулся Колин. – Ты – современная американка. Твое слово ничего не значит.
– Мое слово значит кое-что для меня, – возразила я. – Я не даю его легко.
– Я могу чувствовать правду в твоих словах, но могу тебя уверить, что Барнаби поиграет с твоим юным другом, и ты не можешь остановить его, не нарушая перемирия. Кто бы ни нарушил перемирие, он ответит перед Советом.
Я двигалась одновременно с Барнаби, так что он медленно оттеснял меня, но я по-прежнему преграждала ему путь.
– Колин, ты чувствуешь страх, так мне говорили. Ты чувствуешь, как сильно он боится твоего дружка.
– О, да, сегодня ночью у меня настоящий пир.
– Вы можете повредить его рассудок, – сказала я. Кто-то коснулся моей спины, и я подпрыгнула. Это был Ашер. Я пропятилась до самой скамьи.
Ричард и его телохранители встали вокруг Джейсона. Они не собирались защищать Ашера, но за Джейсона они горой. Барнаби сместился вбок, пытаясь обойти меня. Мне пришлось перепрыгнуть через скамейку, чтобы снова встать на его пути.
Я уперлась левой рукой в разлагающуюся грудь. Правая была на рукоятке браунинга. Я убедилась, что он это видит.
Колин заговорил. Хотя тело Барнаби должно было заслонять ему поле зрения, казалось, будто он видит через глаза второго вампира.
– Если ты выстрелишь в одного из моих вампиров, ты нарушишь перемирие.
– Ты послал к нам умирающего Натаниеля. Ашер сказал, что это было своеобразным комплиментом, что ты наверняка думал, будто мы сможем его вылечить.
– И вы это сделали, не так ли? – сказал Колин.
– Да, – сказала я. – Ну что ж, позволь мне отплатить тебе таким же комплиментом. Я думаю, что если я выстрелю в Барнаби в упор, он это переживет. Я стреляла раньше в разлагающихся вампиров, и их одежде это вредило больше, чем им самим.
– Ты можешь почувствовать правду в ее словах, – вмешался Ашер. – Она верит, что он будет жить, значит, это не нарушает перемирия.
– Она верит в это, но надеется на его смерть, – возразил Колин.
– Если вы повредите рассудок одного из наших спутников, – сказал Ашер, – это тоже нарушит перемирие.
– Не согласен, – сказал Колин.
– Тогда мы попали в безвыходное положение, – улыбнулась я.
– Думаю, нет, – сказал Колин. Он обратился к Верну. – Давай, Верн, отработай свой гонорар. Освободи малыша от его защитников.
Верн встал, и его волки растеклись вокруг него. Они двинулись на поляну в вихре энергии, которая заставила танцевать волосы на загривке, а руку – потянуться к пистолету.
– Верн! - позвал Ричард.
Но Верн не смотрел на Ричарда. Он смотрел на меня. В руках он нес маленькую закрытую корзину. Я не собиралась выяснять, что в ней находится. Я направила пистолет ему в грудь.

19
(перевод – Helen)

– Успокойся, девочка, – сказал Верн. – Это подарок.
Я держала пистолет точно и устойчиво направленным в центр его тела.
– Ага, конечно.
– Когда ты увидишь, что это, ты поймешь, что мы не на его стороне.
– Не ошибись, выбирая сторону, щенок, – сказал Колин. – Или я заставлю тебя очень, очень пожалеть.
Верн посмотрел на вампира. Я видела, как его глаза превращаются из человеческих в волчьи, в то время как он протягивал мне корзину. Но он удерживал этот гневный, пугающий взгляд на Колине.
– У тебя нет призываемого животного, – сказал Верн голосом, ставшим грубым и рычаще-низким. – Ты смеешь стоять в нашем месте силы и угрожать нам. Ты – меньше, чем ветер за стенами нашей пещеры. Ты здесь ничто.
– Она – тоже не одна из вас, – сказал Колин.
– Она – лупа Клана Троннус Рок – народа Скалистого Престола.
– Она – человек!
– Она встала между тобой и вервольфом. Этого достаточно, чтобы быть лупой в моих глазах.
Барнаби отступил. Я не знала, думал ли он, что я выхвачу пистолет и выстрелю в него, или Колин нашептал в его гниющий мозг новый план. Я даже не была уверена, что мне есть дело до этого. Комок чего-то тяжелого и мокрого скользил мне в лифчик. Это было похоже на ощущение слезы, стекающей по щеке, но неприятней, гораздо неприятней. Я противилась побуждению стереть это, пока Барнаби смотрел на меня. Как только он отполз к Колину, я соскребла оставшуюся часть этой гадости левой рукой и бросила ее на землю.
– В чем дело, Анита? Слишком близко и лично для тебя?
Я вытерла руку о кожаную юбку и мило улыбнулась.
– А не пошел бы ты, Колин.
Верн ступил в центр треугольника в одиночестве. Его волки остались толпиться перед дальней скамьей.
Я поглядела на Ашера. Тот пожал плечами. Ричард кивнул, как будто мне нужно было пойти навстречу. Подарок, как это назвал Верн.
Я пошла к нему. Он встал на колени, угнездив корзину на земле между нами. И остался коленопреклоненным. Я тоже встала на колени, потому что он, казалось, ожидал этого. Он просто смотрел на меня своими волчьими глазами. Он все еще напоминал стареющего Ангела Ада, но эти глаза... я подумала, привыкну ли я когда-то к виду волчьих глаз на человеческом лице. Вероятно, нет.
Я подняла откидную крышку маленькой корзины. Лицо – голова – посмотрело на меня. Я вскочила на ноги. Браунинг сам собой оказался в моей руке. Я направила его на Верна, потом в землю, потом прижала боковой поверхностью ствола ко лбу.
Наконец я обрела дар речи:
– Что это?
– Ты сказала, что хочешь голову Миры в корзине. Что если мы тебе ее предоставим, это исправит отношения между нашими двумя кланами.
Я резко вдохнула и выдохнула. Я смотрела вниз в корзину, все так же стоя, все еще так же держа оружие, как будто оно было чем-то спасительным. Рот был открыт в беззвучном крике, глаза полуприкрыты, как будто они застали ее дремлющей, но я знала, что это было не так. Кто-то просто закрыл глаза после того, как они отрубили голову. Даже у мертвой, как сейчас, кости лица были изящными, и было понятно, что лицо, по меньшей мере, было миловидным.
Я заставила себя опустить пистолет. Сейчас он не мог мне помочь. Я снова упала на колени, глядя в корзину. Наконец, я взглянула на Верна. Я качала головой вновь и вновь. Я вглядывалась в его лицо и пыталась рассмотреть в нем кого-то, на кого я могла бы наорать или с кем заговорить. Но выражение было чужим, и не только из-за глаз.
Вы могли подумать, что после всего, что было, мне пора бы перестать забывать, что они не были людьми. Но я забыла. Я была взбешена, и я говорила, как говорила бы с другим человеком. Но все было не так. Я говорила с вервольфом, и забыла об этом.
Я слышала чей-то шепот, и это был мой шепот. Я шептала:
– Это моя вина. Это - моя вина. – Я поднесла левую руку к лицу, и уловила запашок гниющей плоти Барнаби. Этого оказалось достаточно.
Я отползла в сторону и меня стошнило. Я стояла на четвереньках, ожидая, пока это пройдет. Когда получилось заговорить, я сказала:
– Что, никто из вас не понимает слов? Это было просто гребаное выражение!
Ричард опустился на колени возле меня и нежно коснулся моей спины.
– Ты сказала ему, чего хочешь, Анита. Она предала честь стаи. Это может означать смертную казнь. Все, что ты помогла им выбрать - это только способ казни.
Я искоса взглянула на него. Мне ужасно хотелось заплакать.
– Я не это имела в виду, – прошептала я.
Он кивнул.
– Я знаю. – В его глазах было выражение такого сожаления, разделенного знания о том, сколько раз ты вовсе не думал того, что говорил, но монстры умеют слышать, и они всегда готовы поймать тебя на слове.

20
(перевод – Helen)

– Я-то думал, что вы – жесткая штучка, мисс Блейк.
Ричард помог мне встать, и я позволила ему это сделать. Прислонилась к нему на секунду, лбом к гладкой коже его руки. Потом оттолкнулась от него и встала на собственные ноги. Я встретила глаза Колина. Они были определенно серые, не синие.
– Я знаю, что нам полагается соблюдать протокол и повальсировать еще какое-то время, Колин. Но мое терпение осталось в этой корзине. Так что выкладывай свои претензии, и давайте уберемся отсюда ко всем чертям.
Он улыбнулся.
– Такое мягкосердечие… Может, вся твоя репутация - только болтовня?
Я улыбнулась и покачала головой.
– Может, и так, но раз уж мы не собираемся этой ночью друг друга убивать, Колин, это не имеет значения.
Колин отошел от меня. Он встал ближе к своим людям, но лицом к Ашеру. Мной пренебрегли, как он пренебрег его собственным слугой-человеком.
– Меня не сместить, Ашер.
– Я приехал не для того, чтобы тебя сместить, – произнес Ашер невыразительным, нейтральным голосом.
– С чего бы тогда Жан-Клод послал мастера почти точно моего возраста на мою землю наперекор моему прямому запрету?
– Я мог бы скрыть свои способности, – сказал Ашер. – Но Жан-Клод подумал, что ты поймешь это неверно. Я приехал, ничего не скрывая.
– Но все же приехал, – продолжил Колин.
– Я не могу изменить то, что случилось, – пожал плечами Ашер. – Что удовлетворило бы нас всех?
– Твоя смерть, – сказал Колин.
Все замерли, как будто мы дружно задержали дыхание. Я начала что-то говорить, и Ричард коснулся моего плеча. Я закрыла рот и предоставила слово Ашеру, но это далось нелегко.
Ашер засмеялся своим замечательным, будто трогающим что-то внутри, смехом.
– Нарушение перемирия, не так ли, Колин?
– Нет, если я убиваю конкурента, посланного, чтобы вытеснить меня. В таком случае – это просто самозащита и пример для других не в меру честолюбивых вампиров.
– Ты знаешь, что я приехал не для того, чтобы тебя вытеснить, – сказал Ашер.
– Понятия не имею.
– Меня устраивает то, что я имею.
– Почему? – спросил Колин. – Ты мог бы быть Мастером города где-нибудь вдали от их триумвирата. Почему ты довольствуешься меньшим?
Ашер очень скупо улыбнулся.
– Власти я предпочитаю более нежные привязанности.
Колин покачал головой.
– Мне говорили, что ты влюблен в нее и в самого Жан-Клода. Мне сказали, что ты спишь с ними обоими и именно поэтому Ульфрик ищет новую лупу.
– Если бы он решился участвовать, это могло бы стать счастливым квартетом, – заметил Ашер.
Около меня напрягся Ричард. Настала моя очередь коснуться его руки и удержать от намерения сказать все, что он думает.
– Мне много чего рассказывали, – продолжал Колин. – Мои люди следили за тобой издали. Мы верим, что ты влюблен в девушку и Жан-Клода. Мы знаем вашу совместную историю. Мы даже верим, что любитель мужчин, вроде тебя, спал бы с их Ульфриком, если бы он тебе позволил. Чему мы не верим – это тому, что ты делишь постель хоть с кем-то из них. Мы полагаем, что все это – трогательная сказочка для собственного спасения.
Я пошла к Ашеру. План состоял в том, что мы продемонстрируем мягкое петтинг-шоу. Я предупредила его заранее, что лучше бы шоу быть действительно мягким, но шанса нам не представилось.
В темноте что-то задвигалось. Из тьмы, окружавшей поляну, появились десятки вампиров. Колин отвлек нас, пока вампиры окружали нас с флангов, и ни Ашер, ни я, ни кто-то из оборотней их не ощутил.
– Оставьте нам Ашера и все остальные могут уйти свободно.
– Ты нарушаешь перемирие, – сказал Ашер. Он говорил спокойно, ровно, как будто Колин не потребовал только что его смерти.
Верн шагнул вперед.
– Это - наш лупанарий. Мы можем закрыть его для всех чужаков.
– Только не в отсутствие вашего варгамора. Вы оставили ее дома, в безопасности, на случай, если что-нибудь вдруг пойдет не в ту сторону. Так защищать своего домашнего любимца-человека! Я рассчитывал на это. – Он поднял руку, будто подзывая своих. – С вами нет ведьмы, достаточно сильной, чтобы оживить круг.
– Если ты убьешь Ашера, это нарушит перемирие.
– Я не буду вредить триумвирату Жан-Клода. Я просто устраню конкурента.
Вампиры шли меж деревьями. Они не спешили. Они двигались как плотные тени, медленно, будто у них была вся ночь на то, чтобы сжать круг и схватить нас.
– Ашер? – спросила я, не отводя взгляда от этих медленно надвигающихся фигур.
– Oui.
– Это нарушает перемирие?
– Oui.
– Прекрасно, – сказала я.
Я почувствовала, что он движется ко мне, но смотрела только во внешнюю тьму и на этот все сужающийся круг. Я выбрала одного из вампиров. Мужчина, стройный, молодой на вид. На нем не было рубашки. Бледная грудь почти светилась белизной в темноте.
– Что это, ma cherie? – Ашер теперь стоял очень близко ко мне. Я сдвинула его в сторону левой рукой и выхватила мини-узи правой, перевернула его вокруг тела, начав стрелять еще до того, как прицелилась, так что пули резнули вампира по ногам, заставив его дернуться. Я перехватила автомат обеими руками и повела им взад-вперед по его телу. Я орала во время стрельбы, без слов, не для того, чтобы усилить угрозу. Крик не расслышать из-за автомата. Я кричала, потому что не могла справиться с собой, потому что напряжение, ужас, что-то вылетало из моей руки через оружие и из моего рта.
Кровь, которая хлестала из его тела, из-за расстояния и темноты казалась черной. Выглядело так, словно его тело надвое разрывала какая-то гигантская рука. Верхняя часть тела медленно упала вбок. Нижняя часть рухнула на колени.
Вампиры в круге замерли или нырнули в укрытия. Тишина была грозовая. Мое собственное затрудненное дыхание казалось болезненно громким. Голос прорвался одышливым, но четким криком:
– Всем стоять, всем, мать вашу, стоять!
Все застыли.
Голос Ашера разбил тишину.
– Мы все можем просто уйти отсюда, Колин.
– Впечатляющее насилие, – процедил Колин, – но я думаю, вы ошибаетесь. Бедный Арчи уже никуда не уйдет.
– Мои извинения Арчи, – сказала я.
– Вы заплатите мне за него, мисс Блейк.
– Можете представить мне счет.
– О, я так и сделаю, мисс Блейк. Я вырву плату у тебя из глотки.
– Сколько твоих людей мне придется сегодня убить, Колин? У меня еще очень много патронов.
– Вы не сможете убить их всех, мисс Блейк.
– Да, но я могу убить с полдюжины и ранить вдвое больше. Не вижу, чтобы они строились в очередь, Колин.
Мне ужасно хотелось видеть его лицо, но я удерживала внимание на вампирах в лесу. Они не двигались. Вампиры, уже проникшие внутрь лупанария, были чьей-то еще головной болью. Моей работой было удержать остальных на расстоянии. Думаю, Ашер понял идею распределения труда. Я только надеялась, что Ричард понял тоже.
– Не знаю, как Жан-Клод управляет его территорией, но знаю, как я управляю моей. То, что вы не сумели учесть, мисс Блейк - это что ничего, что вы можете с ними сделать, не заставит их бояться вас больше, чем они уже боятся меня.
– Смерть - лучшая угроза, Колин, и я не блефую.
– Я тоже.
Я почувствовала, как между деревьями что-то пронеслось наружу. Сила перемещалась от Колина к этим ожидающим фигурам. Я начала разворачивать автомат в сторону Колина, но Ашер коснулся моей руки.
– Он мой. Следи за остальными.
Я сместила прицел на долю назад к неподвижным силуэтам.
– Ты берешь на себя Мастера Города, я - всех остальных. Звучит честно.
Рядом со мной возник Ричард.
– Нет, не всех, – сказал он.
Я хотела спросить, не он ли сам их прикончит. Использует ли он свою сверхъестественную силу, чтобы ломать позвоночники и рвать их тела на части голыми руками, как я сделала при помощи автомата. Но не спросила. Насколько правдивы были угрозы Ричарда, оставалось между ним и его совестью. Единственное, что беспокоило меня по поводу совести Ричарда - это что я не могла рассчитывать, что он совершит сегодня хоть одно убийство. Он будет их разбрасывать и наносить раны, но если он не станет убивать, это значит, что на его счету не будет ни одного. Плохих парней, вампиров, было больше сотни, а нас - только восемь. Шестнадцать, если учитывать Верна, но я не знала, могу ли я рассчитывать на него и его людей. Было бы здорово доверить Ричарду прикрывать мне спину, но я не могла это сделать.
Вампиры в темноте за кругом начали разлагаться. Не все, но, черт, около половины. Я никогда не видела их так много. Если вампир разлагается, это означает, что вамп, который их создал, был того же рода тварью. Что значило, что Барнаби сделал половину людей Колина. Никакой Мастер Города не позволил бы ни одному подчиненному иметь такую силу. Но доказательство смотрело мне в лицо глазницами, превратившимися в черные сочащиеся дыры.
– Ты был очень отважен, Колин, до такой степени разделив власть со своим вторым, – сказал Ашер.
– Барнаби - моя правая рука, мой второй глаз. Вместе мы - более сильный мастер, чем любой из нас был бы в одиночку.
– Как и мы с Жан-Клодом, – согласился Ашер.
– Но Барнаби – корруптор. Он добавляет это к танцу, – сузил глаза Колин. – Что ты вносишь в танец Жан-Клода, Ашер? – Страх дохнул через лупанарий. Я задрожала, когда он иголками пробежал по моей коже, сжал мою грудь и попытался остановить дыхание, перехватив горло.
– Ночная фурия, – прошипел Дамиан. Он плюнул на землю в общем направлении Колина, но не подошел ни на шаг ближе.
– Я чую твой страх, Дамиан. Я чувствую его вкус, будто густой ореховый эль на корне языка, – сказал Колин. – Твой мастер, должно быть, была изумительным созданием.
Дамиан отступил на шаг, затем остановился.
– Ты спрашивал, почему Ашер рад остаться с Жан-Клодом, когда мог бы сам стать мастером в другом месте. Возможно, он устал, как я устал от борьбы. Борьба. Гребаная политика. Жан-Клод откупил меня у моего мастера. Я - не мастер вампиров, и никогда им не буду. У меня нет никаких особых возможностей. И все же, Жан-Клод заключил сделку на меня. Я служу ему не из страха, а из благодарности.
– Ты представляешь Жан-Клода слабым. Совет не боится слабаков, а вот его они боятся, – сказал Колин.
– Сострадание - не слабость, – произнес Ричард. – Только лишенные сострадания думают иначе.
Я быстро посмотрела на него, но он смотрел на вампиров, не на меня. То, что я восприняла это как персональное замечание ко мне, было только моей чрезмерной чувствительностью.
– Сострадание…
Колин покачал головой. Потом запрокинул голову и засмеялся. Это нервировало. Я удерживала внимание на темноте вокруг и ждущих вампах, но было трудно не взглянуть на смеющегося вампира. Трудно не спросить, что такого забавного.
– Сострадание, – повторил Колин снова. – Ну, это не то слово, что я использовал бы для Жан-Клода. Он влюбился в свою слугу-человека? Не думаю, что любовь - дорожка к сердцу Жан-Клода. Дело в сексе? – Он поднял голос и крикнул мне:
– В этом дело, мисс Блейк? Соблазнитель наконец был соблазнен? Ты такая хорошая подстилка, мисс Блейк?
Это заставило мои плечи сгорбиться. Но я по-прежнему смотрела на других вампиров, держа автомат двумя руками.
– Леди не рассказывают о поцелуях, Колин.
Это заставило его засмеяться снова.
– Жан-Клод никогда не простил бы мне, если бы я убил лучшую подстилку, которую он нашел за столетия. Я снова предлагаю, дайте мне Ашера и вашего блондина-волка. Жизнь Ашера и страх волка в руках Барнаби. Это - цена за безопасный проход через мою землю.

Предыдущая страница 15 Следующая страница


Голубая луна 16

Настала моя очередь рассмеяться, тихо и отрывисто.
– Пошел бы ты…
– Полагаю, это значит “нет”, – сказал он.
– Нет, – подтвердила я. Я наблюдала за вампирами во мраке. Они не двигались, но почему-то было ощущение движения, возрастающей энергии. Повода открыть стрельбу не было, но мне это не нравилось.
– Мисс Блейк говорит за вас всех? – спросил Колин.
– Ты не получишь Джейсона на пытку, – отрезал Ричард.
– По своей воле мне прощаться с жизнью не резон, – усмехнулся Ашер.
– Слуга-человек говорит за всех. Как странно. Но если ответ - нет, то - нет.
Ашер заорал:
– Анита!
Я начала поворачивать оружие назад к ним, но что-то хлестнуло по моему лицу, попало в глаз. Это заставило меня замешкаться, одна рука дернулась к глазу. Мне хватило времени подумать “Глупо”, и начать опускать руку, снова начать поднимать оружие, и тут вампир врезался в меня, бросив нас обоих на землю.
Я распласталась на спине, сверху на меня навалилась женщина с распахнутым ртом, клацая у моего лица зубами, как собака. Я нажала на курок, вдавив ствол в ее тело. Пули вырвались из спины с дождем крови и более крупных ошметков. Ее тело заплясало на мне, дергаясь, содрогаясь. Мне пришлось столкнуть ее с себя, и когда я смогла сесть, было слишком поздно. Вампиры были внутри лупанария, и драка стала всеобщей.
Я не могла видеть правым глазом. Он был залит кровью, и кровь еще текла. Передо мной возник вампир, и я повела стволом вдоль его тела, пока пули не взорвали голову дождем кровавых брызг. Я закрыла правый глаз и постаралась забыть о нем. Обращать внимание на рану было небезопасно для жизни.
Я осмотрелась в поисках остальных. Верн оторвал у вампира голову и бросил ее в темноту. Ричард был в центре свалки, почти потерявшись из вида под висящими на нем телами. Ашер, покрытый кровью, схватился с Колином. Везде были вервольфы в волчьей или человеко-волчьей форме. Два вампира бросились ко мне, и осмотр достопримечательностей был закончен.
Один из них сгнил до костей, другой был нормальным. Я застрелила нормального первым, потому что его, я была уверена, могла убить. Гниющие вампы не так легко умирают от пуль. Нормальный упал на колени в облаке крови, лицо раскололось пополам, как спелая дыня.
Гниющий вамп прыгнул на меня смазанным от скорости пятном, и мы покатились по земле, пока я пыталась поднять оружие. Рот разинулся над моим лицом, обнаженные связки натянулись между костями щек, клыки приблизились ко мне. Я выстрелила в тело, но автомат был под неверным углом и не задел ничего жизненно-важного. Все, что вышло в результате всех моих неприятностей, это крик волка, и я поняла, что попала в кого-то, кто был на нашей стороне. Черт.
Я повернула голову, и клыки впились через кожаный пиджак мне в плечо. Я закричала, нащупывая рукой карман пиджака и свой запасной крест. Разлагающаяся рука ласкала мое лицо, скользя по ране над глазом. Кожаный пиджак действовал как своего рода броня, не позволяя клыкам сомкнуться на плече. Пасть трудилась над плечом, как собака над костью, пытаясь вгрызться сквозь толстую кожу в плоть под ней. Это было больно, но не настолько, как будет, если я ничего не сделаю.
Крест ожил, вспыхнув, как падающая звезда, но лицо вампира зарылось в кожу. Он не видел креста. Я махнула крестом на цепочке прямо в голый череп. От кости пошел дым, и вампир отдернул лицо от меня, обнажившиеся зубы раскрылись в крике. Я ткнула крест в лицо, и его зубы оскалились, как у собаки, предупреждающей вас оставаться на расстоянии. Но зубы поймали цепь, и перекусили ее. Какой-то момент, даже на лишенном большей части плоти черепе, я могла разглядеть удивление. Я закрыла лицо руками и услышала глухой взрыв, ощутила дождь из ошметков плоти. В руке чувствовалась острая боль, и когда я смогла взглянуть, я обнаружила осколок кости, воткнувшийся в левую руку. Я вытащила занозу, и только тогда пошла кровь.
Вампир был просто кучей дряни, рассеянной вокруг. Крест лежал на земле, все еще пылая, от поверхности поднимался дым, как будто металл был только что откован и закалялся в крови вампира. Я начала поднимать его за цепочку, и тут Никки, человек-слуга Колина, выросла надо мной. Я уловила неяркую вспышку ее ножа и откатилась в сторону, встав на одно колено с браунингом в руке. Она была как раз надо мной, собираясь нанести удар исподтишка, но я не встала на ноги, а у нее не было времени изменить стойку. Я начала нажимать курок и тут вервольф врезался в нее, унеся с собой в темноту. Черт. Что мне было делать, вопить "Мой", как в волейболе?
Я услышала вопль Джейсона. Он стоял всего в ярде от меня, обе руки были погружены в грудь гниющего вампира. Он отчаянно тянул руки назад, но они, похоже, застряли, увязли в ребрах. Вампиру это, кажется, было по душе. Он лизнул лицо Джейсона, и тот закричал. Другой гниющий был на его спине, оседлал его, запрокинул голову для удара. Я прицелилась в голову и выстрелила. Голова отдернулась, и мозги вылились через дыру с другой стороны темной струей, но вампир медленно обернулся и посмотрел на меня. Я выстрелила в это спокойное лицо еще три раза подряд, прежде чем голова сложилась в саму себя, как пустая яичная скорлупа. Вампир упал с Джейсона.
Я бросилась к Джейсону и другому вампиру. Теперь уже вампир старался освободиться от Джейсона, но они переплелись, как бамперы в автомобильной аварии. Я поставила ствол пистолета под подбородок вампира, другой рукой прикрыла глаза Джейсона, чтобы защитить их, и выстрелила. Понадобилось три выстрела, чтобы уничтожить мозг и обездвижить тело.
Я отняла руку от глаз Джейсона, и он посмотрел мимо меня, расширив глаза. Я уже поворачивалась, когда он заорал:
– Сзади!
Меня ударило до того, как я закончила поворот. Плечо и рука онемели. Ладонь разжалась, и браунинг выпал, пока я все еще старалась разглядеть то, что меня ударило. Я нырнула к земле, перекатилась на здоровое плечо, встала на колено и увидела Никки, держащую здоровенную палку. Мне повезло, что она где-то потеряла нож.
Я потащила большой нож из-за спины, но пользовалась при этом левой рукой, потому что правая все еще не действовала. Левая рука была медленнее, а Никки была невероятно быстрой. Она метнулась смазанным пятном, что было за пределами человеческих возможностей. Она была на мне, уже рассекала воздух дубинкой, и я прекратила попытки вытащить нож, старалась только уклониться от удара. Нападение было таким быстрым, таким неистовым, что у меня не было времени встать. Все, что я могла сделать, это перекатываться по земле, едва опережая удары.
Зазубренный конец дубинки зарылся в землю рядом с моим лицом. Она с секунду пыталась ее освободить, и я пнула ее в колено. Это заставило ее пошатнуться, но не выбило чашечку, иначе она закричала бы. Все же ей пришлось попятиться от дубинки. Я откатилась в сторону, стараясь встать на ноги. Она схватила меня, и подняла над головой, будто выжимая штангу. Следующее, что я поняла – оказывается, я умею летать. Я врезалась в землю почти у самого дуба, упав на кости под деревом так тяжело, что некоторые из них разломились. Толчок силы, которая промчалась по мне от ладоней до колен, выбил последний воздух, который еще оставался в теле. Я лежала полу-оглушенная, не только от того, что меня бросили через всю поляну, но и от силы, рванувшейся в мое тело из костей. Это была магия смерти, хоть и отличная от моей, и она узнала меня, распознала мою силу. Я знала, лежа на костях, что могу вызвать круг к жизни. Но что случится, когда защитные заклинания оживут? Эта стая поклоняется Одину. Если я установлю круг силы, будет ли это считаться святым местом? Будет ли это так, словно вдруг оказаться внутри храма? В этом был бы смысл, если мне удастся предупредить Ашера и Дамиана.
Морщась от боли, я вскарабкалась на колени и увидела, что мы проигрываем. Всюду, куда бы я ни посмотрела, наши люди были захоронены под грудами вампиров. Ашер и Дамиан все еще стояли свободно, но у них текла кровь, а Колин и Барнаби усиливали натиск. Ричард практически полностью скрылся из вида, кроме одной руки, вытянувшейся и когтистой. Верн стоял вместе с другим вервольфом в человеческой форме. Это была женщина ниже меня ростом, с короткими темными волосами, доходившими ей до плеч, в футболке до бедер и брюках. Она казалась маленькой на фоне Верна, но она единственная из его людей еще оставалась на ногах. Остальные были мертвы или умирали на земле.
Моя правая рука снова начала слушаться, просто ушиб, не вывих. Повезло. Я вытащила нож из одного из чехлов на запястьях. Он не был клинком, освященным для ритуала, но все равно должен сработать.
Я хотела шепнуть Ашеру и Дамиану, чтобы они улетали, но было слишком далеко для шепота, и я не знала, как обратиться прямо к разуму любого из них. Я сделала единственное, что смогла придумать - заорала.
– Ашер! Дамиан! – завопила я изо всех сил.
Они повернули ко мне ошеломленные лица.
Я подняла нож, так что они могли увидеть его, и закричала:
– Летите, черт побери, летите!
Никки была почти в круге костей. Я визжала: "Летите"! Ашер схватил запястье Дамиана, и мне пришлось отвернуться прежде, чем я смогла увидеть, что они в безопасности. У меня было несколько секунд, чтобы попытаться сделать это дело. Сила Никки была подобна моей. Если она вычислит, что я пытаюсь сделать, она остановит меня, если сможет.
Я прижала руки к стволу дерева, и сила дохнула сквозь меня. Это была магия, основанная на смерти, а смерть была моей специальностью. В миг, когда я коснулась дерева, я поняла, что это не было человеческим жертвоприношением, это было место, где собирались их мунины. Духи их мертвых были здесь - в костях, дереве, земле. Они наполняли воздух шепотом, хихиканьем, шумом, который могла слышать только я.
Лукои едят своих мертвых, по крайней мере частично, и поедание их плоти помещает умерших в своего рода наследственную память. Они называют их “Мунин”, по имени ворона Одина, Памяти. Это не призраки, но все же - духи мертвых, а я - некромант. Мунины любили меня. Они бережно роились вокруг, подобные холодной ласке ветра, переплетались, словно призрачные кошки. Я могла вызвать мунин, в чем-то похоже на медиума на спиритическом сеансе, но сильнее и с худшими последствиями. Единственный мунин, которого мне довелось вызывать, была Райна, Злобная Сука Восточных Штатов. Но когда она приходила, это было похоже на удар тарана. Стоя здесь посреди сотен, тысяч мунинов, я знала, что могла бы им открыться. Но это было бы похоже на открывание двери, на приглашение войти. Я могла провалиться в прошлое, прожить другие жизни. Это был шепот соблазна. Райна являлась как насильник, как подавляющая сила. Не делясь, а отнимая.
Как бы они ни привязывали их мунинов к этому месту, это была магия крови, магия смерти. Я резанула по ладони и прижала ее к дереву. Я взмолилась и окропила кровью кости у ног. Круг силы рванулся на привычное место в порыве, который приподнял мою кожу, будто она собиралась сползти с плоти. Я призвала круг. Я вызвала защитные заклинания. Совершила ритуал поклонения, и этого было достаточно.
Вопли, крики заполнили ночь. Вампиры загорелись. Они бежали, пылая, к краю защитного круга и все, кто пытался преодолеть его, взрывались дождем горящих частиц и кусочков.
Я чувствовала где-то надо мной Дамиана и Ашера. Ни один из вампиров вокруг не пытался делать что-то иное, кроме как бежать. Большинство упали горящими грудами на землю, не сделав и шага. Чуть не сотня погибли там, где стояли.
Индеанка приблизилась к краю круга костей. Она смотрела на меня, пока вампиры кричали и умирали, и вонь горящей плоти и волос была достаточно густой, чтобы задохнуться. Ее лицо ничего не выражало. Она сберегла дубинку.
Наконец она сказала:
– Я должна тебя убить.
Я кивнула.
– Да, должна, но твои союзники мертвы, а твой мастер улетел. На твоем месте я выждала бы до более удачного расклада.
Она кивнула и бросила дубинку на землю.
– Колин и Барнаби живы, и мы увидимся снова, Анита.
– Жду с нетерпением, – усмехнулась я. Я надеялась, что она не заметит, как я прижимаюсь к дереву спиной, потому что не уверена, что смогу стоять на собственных ногах.
Никки кивнула и пошла в темноту, мимо дерева и костей. Она что-то пробормотала, потом шагнула через защитный круг. Когда она переступила через него, магия прекратилась, вновь поглощенная землей.
Она посмотрела на меня из темноты с другой стороны умолкшего круга. Мы смотрели друг на друга долгую минуту, и я знала, что, встреться мы снова, она убила бы меня, если бы смогла. Она была человеком-слугой Колина. Это было ее работой.
Я скользнула вниз по дереву, пока не села на кости. Мои ноги были слишком слабы, чтобы держать меня, и руки начали мелко дрожать. Широко открытыми глазами я смотрела на лупанарий, смотрела на дело моих рук. Некоторые тела все еще горели, но ни один вампир внутри круга не двигался. Вампиры были мертвы. Все до одного.

21
(перевод – Helen)

Еще одна драка, еще один душ. Запах разлагающегося вампира - не из тех ароматов, которые приятно ощущать в постели. У меня еще не высохла голова, когда я позвонила Жан-Клоду, чтобы посвятить его в то, что мы сделали. Прошу прощения, в то, что я сделала.
Я выдала ему самую короткую из возможных версий. Его ответ:
– Ты сделала… что?
Я повторила.
Молчание на другом конце телефонной линии. Я не могла расслышать даже его дыхание.
– Жан-Клод, ты все еще там?
– Я здесь, ma petite, – вздохнул он. – Ты в очередной раз меня поразила. Такого я не предвидел.
– Ты не кажешься счастливым, – заметила я. – Ты ведь знаешь, что новости могли быть хуже. Мы все могли быть мертвы.
– Я не думал, что Колин будет настолько глуп.
– Живи и учись, – сказала я.
– Колин был прав, что боялся тебя, ma petite.
– Я сказала Колину, что случится, если он полезет в драку с нами. На кнопку нажал он, а не я.
– Кого ты пытаешься убедить, ma petite, меня или себя?
Я подумала об этом секунду и призналась:
– Не знаю.
– Ты допускаешь, что была не права? – В его голосе так и сквозила легкая усмешка.
- Нет.
Я попыталась обдумать, как это сказать. Наконец, проговорила:
- Мы проигрывали, Жан-Клод. Они бы вот-вот нас убили. Я должна была что-то сделать. Я даже не была уверена, что это сработает.
Я сжимала телефонную трубку и хотела, чтобы он был здесь, обнимал меня. Мне ужасно не нравилось, что я так этого от него хотела. Что я хотела этого от кого бы то ни было. Я терпеть не могла нуждаться в людях. У них была склонность умирать на моих руках. Но в этот момент я бы многое отдала за две утешающие меня руки.
– Ma petite, ma petite, в чем дело?
Я позвала Ашера к телефону.
– Поговори со своим помощником. Спроси Ашера, был ли выбор. Если и были другие варианты, я их не видела.
– В твоем голосе что-то не то, ma petite. Что-то хрупкое. – Он прошептал последнее слово.
Я только кивнула, и вручила трубку Ашеру. Я отошла в сторону, крепко обхватив себя руками. Хрупкое, он сказал. Скорее уж испуганное. Сегодня ночью я испугала сама себя. Что-то в силе, которую я освободила, погасило факелы вокруг лупанария. Те из нас, кто еще держался на ногах, передвигались в свете горящих тел. Это была сцена точно из “Ада” Данте, и это сотворила я. Сила внутри меня сотворила это. Да, испуг – почти точное слово.
Дамиан подошел ко мне и шепотом поставил в известность:
– Джейсон ревет в душе.
Я вздохнула: “Прекрасно, все, что мне было нужно – это еще один кризис”. Но не стала задавать вопросов. Просто пошла и постучала в дверь ванной.
– Джейсон, с тобой все хорошо?
Он не ответил.
– Джейсон?
– Я в порядке, Анита. – Его голос даже из душа звучал напряженным. Я вообще-то никогда не слышала раньше, чтобы он плакал, но именно так и звучал его голос, низкий от слез.
Я прижалась лбом к двери и вздохнула. Сегодня мне это совсем было не нужно. Но Джейсон был моим другом, и кого еще я могла послать его успокоить? Дамиан пришел с этим ко мне. Зейн был не из тех, кто может подержать за руку, а Шерри… Ну... послать утешать его другую женщину казалось трусливым. Ашер? Ну, уж нет.
Я снова постучала в дверь.
– Джейсон, можно мне войти на минутку?
Молчание. Если бы он хотя бы приближался к нормальному состоянию, он бы отвесил какую-нибудь шуточку, насчет того, что я наконец пожелала увидеть его в душе. То, что он совсем меня не дразнил, было определенно плохим признаком.
– Джейсон, можно мне войти... пожалуйста?
– Заходи, – сказал он, наконец.
Я открыла дверь, и теплый воздух заклубился вокруг меня. Я закрыла дверь за собой. Воздух в помещении был плотным и вязким от тепла. Было жарко, влага осела на всех поверхностях, как будто он открыл горячий кран до упора. Этого хватило бы, чтобы плоть отделилась от костей, если бы он был человеком.
Свет обрисовывал его силуэт на белой занавеске. Он не стоял. Он сидел под душем на полу, скорчившись.
Я сняла полотенце с сиденья табуретки и села, положив его на колени.
– В чем дело?
Он глубоко втянул воздух, и даже из-за душа я услышала его рыдания. Плач было слабым словом, он рыдал.
Я хотела видеть его во время разговора, но не хотела видеть его обнаженным. Выбор, опять выбор.
– Расскажи мне, Джейсон. Что не так?
– Я не могу избавиться от этого. Я не могу отчиститься.
– Ты говоришь метафорически или буквально? – спросила я.
– Оно на мне повсюду, и я не могу это смыть.
Я была трусихой и ханжой. Я взялась рукой за занавеску и медленно оттянула ее, пока не смогла увидеть его, не забрызгав водой всю ванную.
Джейсон сидел, плотно прижав колени к груди, сцепив вокруг них руки. От воды исходил жар, заставивший меня отодвинуться. Его кожа стала густо-вишневой, но и только. У меня к этому времени уже были бы волдыри или даже хуже.
На его спине налипли хлопья черной дряни. Черное пятно было на задней стороне руки. Он едва не сварился и скреб себя почти до мяса, и не мог отмыться.
Он неподвижным взглядом уставился на краны прямо перед собой, слегка раскачиваясь.
– Я был в порядке, пока не пошел в душ, а оно не отмылось. И тогда я вдруг увидел тех двух вампирш в Брэнсоне. Я думал об Иветт, видел, как она гниет. Но дело в тех двоих в Брэнсоне. Я словно чувствую их руки на себе, Анита. Иногда я просыпаюсь среди дня в холодном поту от одного этого воспоминания.
В Брэнсоне, Mиссури, мы столкнулись с местным Мастером Города. Она собиралась пытать двух молодых женщин, если мы не отдадим ей на пытку кого-то из нас. Она сказала, что если Джейсон займется любовью с двумя женщинами-вампирами, они позволят одной из девушек уйти. Думаю, сначала он получал удовольствие, но потом они начали разлагаться.
Джейсон вырвался от них, пополз к стене. Его голая грудь была покрыта частицами их плоти. Кусок чего-то плотного и тяжелого медленно сползал с его шеи на грудь. Он шлепнул по нему, как сбивают паука, обнаружив его ползающим по коже. Он вжался в черную стену, его штаны были спущены на бедра.
Тогда блондинка перекатилась на живот и поползла к нему, протягивая руку, от которой остались лишь кости с присохшими клочками плоти. Казалось, будто она разлагалась в сухой земле. Брюнетка была мокрой. Она легла на пол, и под ее телом натекла лужа темной жидкости. Она расстегнула кожаную рубашку, и ее груди казались тяжелыми бурдюками.
– Я готова, – сказала брюнетка. Ее голос был по-прежнему четким и ясным. Человеческий голос не мог бы исходить из этих гниющих губ.
Блондинка схватила Джейсона за руку, и он закричал.
Я тряхнула головой, стараясь избавиться от воспоминания. Оно потом долго преследовало меня во снах. Но для Джейсона это стало его личной фобией. Одна из прислужниц Совета была такой же. Она тоже забавлялась с ним, потому что ей нравилось, насколько сильно он ее боялся. Маленькое развлечение Иветт состоялось около двух месяцев назад. И сегодняшние игры и забавы переходили уже всякие границы.
Я сняла с запястий чехлы для ножей и положила их на стул. То, что у меня на запястьях оставались ножи, когда было время собираться в постель, кое-что говорило о моей собственной паранойе. Температура воды, когда я потянулась к кранам, почти ужасала. Годами нам повторяют: не трогай, горячо. Я знала, что огонь убивает оборотней, но перегрев, очевидно, нет. Я повернула кран, пока температура не стала переносимой.
Джейсон начал дрожать почти сразу, как только вода начала охлаждаться. Честно говоря, меня поразило, что нагреватель мог так долго поддерживать такую температуру. Пол был залит и вода тут же пропитала штанины джинсов. Неважно, у меня есть еще одни.
Я нашла кусок мыла, но губка была черной. Я бросила ее в раковину и взяла последнюю чистую. Мне надо было не забыть попросить еще полотенец. Сделать это пришлось бы в любом случае.
Джейсон наконец посмотрел на меня, медленно повернув голову. Его синие глаза казались почти стеклянными, как будто он соскальзывал в собственную версию шока.
– Я не могу пройти через это снова, Анита. Не могу.
Я намылила чистую губку, пока она не покрылась белой пеной. Я притронулась к его спине, и он вздрогнул. Я отдала бы почти все в этот миг, чтобы он меня сграбастал в объятия, начал заигрывать, или даже откровенно приставать. Что-нибудь, что сказало бы мне, что он в порядке. Вместо этого он сидел голый, мокрый, и несчастный. Это заставило мое горло сжаться, но черт, если я начну плакать, боюсь, не смогу остановиться. Я пришла, чтобы успокоить Джейсона, а не заставить его успокаивать меня.
Хуже всего, что я не могла отодрать это от его спины. Было довольно трудно смыть то же самое с моей собственной кожи, но лишний час, который Джейсон просидел, ожидая, пока я приму душ, превратил жидкость в клей. Наконец я воспользовалась ногтями, довольная, что отказалась от предложения Шерри покрыть их лаком. Он бы облез ко всем чертям. Я отскребала эту гадость по кусочку собственными пальцами, горячая вода бежала, а Джейсон дрожал. Но дрожал он не от холода. Мне было так жарко в этом горячем пару, что почти мутило.
Я отскребла все, кроме одного последнего пятна на нижней части его спины, очень низко. Похоже, что жидкость впиталась в пояс его брюк, достаточно низко, чтобы впадина между ягодиц начиналась сразу под пятном. Мне было неловко заниматься этим пятном. Потому что если Джейсон, очевидно, не сознавал собственной наготы, то мне было совсем не все равно.
Кроме того, я все пыталась сохранить сухой великоватую футболку, которую надела вместо пижамы. Я бы на это наплевала, конечно, но другой пижамы я не взяла. В конце концов я выключила душ и отрегулировала температуру струи из крана, чтобы иметь воду без необходимости уворачиваться от душа.
Я вернулась к Джейсону и начала отчищать с его кожи последнее пятно. Я попыталась завязать беседу, чтобы отвлечься от того, где находятся мои руки.
– Мы убили всех вампиров, Джейсон. Все хорошо.
Он покачал головой.
– Не Барнаби. Мы упустили его, а он их создатель. Я не могу выдержать мысли о том, что он может меня коснуться, Анита. Я не смогу это пережить.
– Тогда езжай домой, Джейсон. Садись на самолет и улетай.
– Я не брошу тебя, – сказал он. Его взгляд задержался на миг на моем лице. – И не только потому, что Жан-Клоду это не понравится.
– Я знаю, – ответила я. – Но все, что я могу – это поклясться, что если в моих силах будет защитить тебя от Барнаби, я это сделаю.
Я склонилась над ним очень низко, руки опустились на самый низ его спины. Я наконец сумела справиться со смущением, сосредоточившись на отрывании присохших кусочков от его тела. Это было похоже на вскрытие лягушки в средней школе. Было кошмарно, пока преподаватель не велел мне отпрепарировать мозг. Я так увлеклась тем, чтобы удалить череп максимально осторожно, не повредив мозг, что забыла о запахе, о бедной лягушке, и сконцентрировалась только на том, чтобы вынуть мозг целым. Мы с моим партнером по лабораторной были единственными, кому это удалось.
Джейсон повернул голову ко мне, потерся лицом о мои волосы.
– Ты пахнешь тональным кремом Шерри.
Я сказала не глядя:
– У меня тонального крема не было, так что она дала мне свой. Она пользуется кремом, который слишком светлый для нее, так что мне он как раз подошел. Я думала, что весь его смыла.
– М-мм, – произнес он. Его рот был очень близко к моему уху.
Я застыла посреди движения. Мое тело прижималось к его спине, руки касались гладкой кожи едва выше ягодиц. Вдруг возникло напряжение, которого прежде не было. Мой пульс ускорился от осознания близости его тела, потому что, поняла я, он осознал близость моего. Я отодрала последнюю частицу присохшей пакости от его кожи и глубоко вздохнула. Я начала разгибаться и знала, что он намерен что-нибудь предпринять. Часть меня нервничала по этому поводу, а часть вздохнула свободно. В конце концов, это был Джейсон, и он был обнажен, а я была близко, и… это был Джейсон. Если бы он упустил возможность, я бы поняла, что он ранен глубже, чем я могу вылечить.
Его рука скользнула вокруг моей талии, и он использовал ту невероятную скорость, на которую они были способны. Я почувствовала, как он поднимает меня, и вот мы уже оказались на полу, и я под ним. Его ноги прижали мои к полу. Он уперся руками в пол, поддерживая корпус на весу так, чтобы его пах не касался меня, что означало, конечно, свободный обзор его тела. Сомнительное преимущество. Он начал наклонять голову для поцелуя.
Я уперлась рукой в его грудь и остановила движение.
– Прекрати, Джейсон.
– Последний раз, когда я это сделал, ты ткнула пистолетом мне в ребра и сказала, что выстрелишь в меня, если я украду поцелуй.
– Я бы так и сделала, – сказала я.
– Ты вооружена, – ответил он, – я не держу твои руки.
Я вздохнула.
– Тебе известно мое правило. Я ни на кого не направляю оружие, если не планирую его застрелить. Ты - мой друг, Джейсон. Я не собираюсь застрелить тебя за украденный поцелуй. Ты знаешь это, я знаю это.
Он улыбнулся и наклонился ближе. Моя рука оставалась на его груди, но сгибалась все больше.
– Но я также не хочу, чтобы ты меня целовал. Если ты - действительно мой друг, ты не станешь этого делать. Просто позволь мне встать.
Его лицо было уже почти у моего, так близко, что было трудно сфокусировать взгляд на его глазах.
– Что если я добиваюсь большего, чем поцелуй? – Он опустил голову, так что его губы двигались над моей грудью. Я чувствовала его дыхание как раз над плавной линией, где начинались груди.
– Не дави, Джейсон. Если я выстрелю в правильную точку, это тебя не убьет, будет больно, но заживет.
Он снова поднял голову, ухмыльнулся и начал скатываться с меня. Дверь открылась, и в проеме вдруг оказался Ричард, глядящий на нас сверху вниз. Превосходно, просто превосходно.

22
(перевод – Helen)

– Ты поверишь, что я поскользнулся? – мирно спросил Джейсон.
– Нет, – ответил Ричард. Это единственное слово было очень холодно.
– Слазь с меня, Джейсон.
Он скатился в сторону, но не сделал попытки взять полотенце. Ричард бросил в него полотенцем. Джейсон поймал его, и его глаза заискрились от усилия сдержать ухмылку. Была в Джейсоне черточка, которая заставляла его получать удовольствие, дергая за чужие поводки. Он любил помешать в горшке и посмотреть, что получится. Когда-нибудь он проделает это не с тем человеком, и нарвется. Но не сегодня.
– Выйди, Джейсон. Я должен поговорить с Анитой.
Джейсон встал и обернул полотенце вокруг талии. Я села, но не встала. Джейсон предложил мне руку. Я почти никогда не позволяю мужчине помогать мне встать, сесть, или сделать многое другое. Я взяла руку Джейсона, и он вложил в движение чуть больше силы, чем нужно, так что я налетела на него, вставая на ноги.
– Ты хочешь, чтобы я ушел? – спросил он.
Я отступила на шаг назад, но не отняла руку.
– Все будет хорошо, – сказала я.
Джейсон ухмыльнулся Ричарду, проходя в дверь. Ричард закрыл дверь и прислонился к ней. Я была в надежной ловушке, а он был достаточно зол, чтобы комната наполнилась покалывающей энергией.
– Что все это значит? – спросил он.
– Это больше не твое дело, не так ли? – спросила я.
– Сегодня вечером я решил, что ты отвергла меня, потому что верна Жан-Клоду.
– Я отвергла тебя потому, что это было правильно. – Я подошла к раковине и начала вычищать кусочки черной дряни из-под ногтей.
– Если Жан-Клод узнает, что ты спишь с Джейсоном, он его покалечит и, возможно, убьет.
– Собираешься на нас настучать? Побежишь домой наушничать господину? – говоря это, я смотрела на него в зеркало. Моей наградой было то, что он вздрогнул. Комментарий был слишком близок к истине.
– Почему Джейсон? – спросил он.
– Ты действительно считаешь, что я занимаюсь сексом с Джейсоном? – я повернулась и стала вытирать руки оставшимся влажным полотенцем.
Ричард только смотрел на меня.
– Господи, Ричард, если ты прыгаешь на все, что движется, это не значит, что я делаю то же самое. – Я села на табуретку и попробовала слегка просушить джинсы полотенцем.
– Так что, ты не спишь с ним?
Полотенце джинсам не помогало.
- Нет, не сплю.
Я бросила полотенце в угол.
- Не могу даже поверить, что ты об этом спросил.
– Если бы ты застала меня на полу с голой женщиной сверху, ты подумала бы то же самое, – сказал он.
Хм-м, здесь он меня поймал.
– Все женщины, с которыми я тебя могла бы застать - это незнакомки, которые или встречаются с тобой, или трахаются, или то и другое. Тот, кого видел ты - это Джейсон, который просто Джейсон. Ты знаешь, какой он.
– Раньше ты угрожала застрелить его, если он к тебе притрагивался.
Я встала.
– Ты действительно хочешь, чтобы я застрелила его, потому что он ко мне приставал? Я считала, что одной из наших главных проблем было то, что ты думал, что я сначала стреляю, а потом задаю вопросы. Помнится, ты назвал меня кровожадной. – Я протолкалась мимо него и там, где наша кожа соприкоснулась, сила вспыхнула невидимым пламенем.
Он попятился, схватившись за руку, будто ему было больно. Но я знала, что больно не было. Это было замечательное ощущение, вспышка силы, способная поднять дыбом волосы. Такие легкие касания позволяли нам обоим осознать, что могло бы между нами быть.
Я вышла. Да, между нами была сила, да, был огонь, что с того? Это не изменяло факта, что я спала с Жан-Клодом. Это не изменяло факта, что Ричард спал с кем попало. То, что я ревновала его к его подругам, а он ревновал меня к любому мужчине, с которым, как он думал, я могла бы заняться сексом, было просто подлой шуткой судьбы. И мы с этим справимся.

23
(перевод – Helen)

У меня в кровати лежало трое людей, но ни один из них не был мной. Шерри и Зейн теплыми живыми одеялами обернулись вокруг Натаниеля. Меня проинформировали, что физическая близость членов группы, какое бы животное ни было прототипом, исцеляет и душу и тело. Ричард поддержал этот постулат науки об оборотнях, и верлеопарды получили кровать в свое полное распоряжение, потому что Натаниель впадал в истерику при одной мысли остаться вдали от меня.
Так что верлеопарды заняли кровать, а мне достался пол. В придачу к участку ковра мне удалось раздобыть еще одеяло и подушку. Мы были в новом коттедже. Верн намеревался попробовать отчистить старый, но кровать и ковер, вероятно, были потеряны безвозвратно.
Я извинилась за это, но Верн, видимо, думал, что я физически не способна что-то сделать неправильно. Он сиял, сверкал и пузырился оттого, что я поджарила вампиров Колина. Я не была настолько счастлива. Месть может быть очень страшной. Если бы кто-то сделал с вампирами Жан-Клода то, что я сделала с вампами Колина, я бы... Мы бы их поубивали.
Дверь ванной открылась и тихонько закрылась.
Я села, кутаясь в одеяло. Между гробами по направлению ко мне пробирался Джейсон. На нем была пара шелковых боксерских трусов. Он надел их прошлой ночью в ванной и вышел без споров. А вот верлеопардов я все еще пыталась убедить, что они не должны спать вместе голыми.
Джейсон хотел спать с ними, добавляя свою иномирную энергию к их, но они отказались. Не потому, что он был волком, а не леопардом, а потому, что Шерри не верила в его способность держать руки при себе.
Джейсон приостановился перед кроватью, глядя на кучку спящих верлеопардов. Провел руками по взъерошенным после сна волосам. Его волосы были достаточно прямыми и тонкими, чтобы их можно было пригладить руками. Он остался стоять у изножия кровати, глядя вниз.
Завернувшись в одеяло, я встала. На мне была слишком большая для меня рубашка, доходившая ниже колен. Один размер всем не подходит, но все же это была ночная рубашка, а я хотела, чтобы между мной и всеми остальными что-то было. В глубине души я ханжа. Так что к Джейсону я подошла, с ног до головы укрытая одеялом. Не в том дело, что я не доверяла Джейсону. В таком виде я чувствовала бы себя неуютно при ком угодно.
Шерри лежала на спине, простыня сбилась к коленям. Поперек узких бедер натянулись красные плавочки. У нее была очень длинная талия, так что она была высокой и из-за этого, не только из-за длинных ног. Груди были маленькими и упругими. Она вздохнула и перевернулась на бок, одна грудь сместилась, устраиваясь ближе к постели. Сосок напрягся, как будто в движении или во сне было что-то возбуждающее. А может, она просто замерзла.
Я поглядела на Джейсона. Он уставился на нее, словно запоминал каждый изгиб, то, как опустилась ее грудь. Его взгляд был почти нежным, когда он смотрел на нее. Возможно, здесь было больше, чем вожделение? А может, он смотрел на нее, как смотрят на действительно прекрасное произведение искусства, восхищаясь, но не смея дотронуться.
Ни один из остальных и близко не представлял такое же хорошее зрелище. Натаниель свернулся в клубок, прижавшись головой к талии Шерри. Он был так завернут в одеяла, что виднелась одна макушка. Он захныкал во сне, и Шерри коснулась его головы одной рукой, и попыталась нащупать его другой, все это с закрытыми глазами, во сне. Даже спящая, она потянулась к нему, успокоила его.
Зейн лежал с другой стороны от Натаниеля, прижавшись к нему всем телом. Одеяло соскользнуло с него, открыв синие плавки, в которые он был одет. Плавки смотрелись подозрительно похоже на белье Шерри, как будто ей пришлось дать ему что-нибудь, чтобы надеть перед тем, как залезть в постель.
Джейсон смотрел только на стройные формы Шерри. Я удивилась, как она даже сквозь сон не почувствовала тяжесть его взгляда.
Я одной рукой придержала свое одеяло, коснулась его запястья другой и поманила его пальцем в дальний угол комнаты, как можно дальше от кровати.
Я прислонилась к стене сбоку от окна. Джейсон встал рядом достаточно близко, чтобы его плечо терлось о край одеяла. Я не возражала, потому что мы говорили шепотом. Кроме того, спустя некоторое время жаловаться на огрехи в поведении Джейсона становилось утомительно. В этом действительно не было ничего личного. Таким образом он пытал счастье со всеми.
– Ты чувствовал чье-нибудь присутствие, пока был на стреме?
Он покачал головой, наклоняясь так близко, что я щекой ощущала его дыхание.
– После вчерашнего они тебя до смерти боятся.

Предыдущая страница 16 Следующая страница


17 Лорел Гамильтон

Я повернулась посмотреть на него и была вынуждена отодвинуть голову, чтобы сфокусировать взгляд на его глазах.
– Боятся меня?
Его лицо было очень серьезным.
– Не скромничай, Анита. То, что ты вчера сделала, было грандиозно, и ты это знаешь.
Я поплотнее натянула на плечи одеяло и опустила глаза. После того, как ночью всплеск силы ушел, я замерзла. И мерзла всю ночь. Снаружи было почти девяносто градусов. Кондиционер не справлялся, а мне было холодно. К сожалению, это был не тот холод, который можно прогнать одеялом или грелкой, или даже теплым человеческим телом. Вчера я испугалась самой себя. И в последнее время это бывало не редко.
Мне снились горящие вампиры. Они преследовали меня с покрытыми пламенем руками. Их рты открывались в крике, меж клыков выбивался огонь, как из пасти дракона. Горящие вампиры протягивали мне голову Миры. Голова из корзины вопрошала: “Почему?”. “Потому что я не подумала” - казалось неподходящим ответом. Я всю ночь убегала от умирающих вампиров, из одного сна в другой, а может, это был всего один долгий, разорванный сон. Кто знает? В любом случае, отдыха он не приносил.
Этой ночью Ричард повернулся ко мне лицом, когда тела вампиров еще пылали, словно огни на бакенах. Он смотрел на меня, и я чувствовала его отвращение, его ужас от того, что я сделала - словно нож в сердце. Если бы мы поменялись местами, и я была вервольфом, а он - человеком, шоу с Маркусом вызвало бы у него такое же отвращение, как у меня. Нет, большее. Единственная причина, по которой Ричард общался с монстрами - то, что он один из них.
Ричард ушел в свой коттедж с Джамилем и Шанг-да. Шанг-да и Джамиль не ужаснулись; их это восхитило. Правда, Шанг-да заметил:
– За это они убьют нас всех.
Ашер не согласился.
– Колин - мастер рангом ниже, чем Жан-Клод, и все же он потребовал жизнь второго после Жан-Клода, меня, и здравый рассудок одного из его волков, Джейсона. Он преступил границы своих полномочий. Анита просто напомнила ему об этом.
Шанг-да посмотрел на обугленные трупы, медленно превращающиеся в груды золы.
– Думаете, хоть один мастер-вампир позволит такому остаться безнаказанным?
Ашер пожал плечами.
– Это вовсе не позорно, проиграть кому-то, кто противостоял Совету и остался в живых.
– Кроме того, – присоединился Джамиль, – он теперь перепуган. Он больше не встанет против Аниты лицом к лицу.
Ашер кивнул.
– Точно. Теперь он ее боится.
– Его слуга-человек, Никки, могла бы оживить защитные заклинания точно так же, как я, – сказала я.
– Думаю, – произнес Ашер, – если бы у его слуги была сила, настолько подобная твоей, она бы его не только предупредила.
– Она бы попыталась удержать меня от высвобождения магии, – догадалась я.
– Да, – кивнул Ашер.
– Она лгала, – сказала я.
Ашер улыбнулся и коснулся моей щеки.
– Как ты можешь быть настолько циничной и удивляться, когда врут другие?
На это сказать мне было нечего. То, что я сделала, было только началом. Теперь, при свете дня, не утра – все утро мы проспали – мне было холодно от мысли, что вчера я не использовала силу Ричарда или Жан-Клода. Все, что я сделала вчерашней ночью, было целиком моим. Я могла бы сделать это без единой метки вампира или капли дополнительной силы.
Я терпеть не могла, когда делала что-то настолько жестокое и не могла сложить вину за это на кого-нибудь другого. Это заставляло меня чувствовать себя законченным уродом.
Джейсон коснулся моего плеча. Я подняла взгляд на него. Должно быть, в моем лице было что-то, потому что его улыбка тут же испарилась. В его взгляде было столько сочувствия, сколько вообще могло уместиться в человеческие глаза.
– В чем дело? – спросил он.
Я покачала головой.
– Ты видел, что я сделала этой ночью. И это сделала только я. Не Жан-Клод. Не Ричард. Я. Старая добрая я.
Он положил мне руки на плечи и развернул, чтобы я смотрела ему в лицо.
– Вчера ты меня спасла, Анита. Ты встала между мной и теми тварями. Я никогда не забуду этого, никогда.
Я попыталась отвести взгляд, но он мягко потряс меня за плечи, пока я не посмотрела на него. Мы были одного роста, так что мне не приходилось поднимать глаза. Все заигрывание исчезло. То, что осталось, было более серьезным, более взрослым, менее джейсоновским.
– Ты убила их, чтобы спасти нас. Ни один из нас этого не забудет. Верн и его волки этого не забудут.
– Колин тоже не забудет, – сказала я. – Он придет по наши души.
Джейсон покачал головой.
– Ашер и Джамиль правы. Теперь он боится тебя до чертиков. Он к тебе и близко не подойдет.
Я схватила его руки, позволив одеялу соскользнуть на пол.
– Но он будет угрожать остальным. Он попытается захватить тебя, Джейсон. Он отдаст тебя Барнаби. Он сломает тебя только для того, чтобы навредить мне.
– Или убьет Ашера, – добавил Джейсон. – Я знаю.
Он улыбнулся, и это была почти его обычная ухмылка.
– Почему, ты думаешь, мы остались здесь с тобой вчера? Лично я рассчитывал на твою защиту.
– Ты знаешь, что она у тебя есть, – сказала я.
Улыбка смягчилась.
– Я знаю. – Он нежно коснулся моего лица. – Что не так? Я имею в виду, действительно не так? Почему ты выглядишь такой... измученной сегодня?
– То, что я вчера сделала, было не очень человеческим, Джейсон. Я видела ужас Ричарда. Я чувствовала, что он считает меня монстром, и он прав.
Джейсон обнял меня. В первый момент я напряглась, и он начал было разжимать объятия, но я снова расслабилась. Я позволила ему обнять меня, сомкнула собственные руки у него на спине. Я зарылась лицом в его шею, мне ужасно хотелось заплакать.
Позади нас послышался легкий звук. Я подняла голову: верлеопарды встали с кровати, они скользили к нам на человеческих ногах, но двигались так, будто у них на ногах, бедрах, и во всем теле были мускулы, которых не существовало у меня. Почти обнаженные Зейн и Шерри изгибались и скользили к нам. Шерри держала Натаниеля за руку, ведя его как ребенка. Но он не походил на ребенка, приближаясь к нам. Он был полностью обнажен - белье раздражало бы рану в верхней части бедра. И теперь, когда он шел к нам, было ясно, что он не совсем недоволен моим видом. А может, пробуждением по соседству с Шерри, а может, это было обычным для парней утренним событием. В любом варианте, мне это не нравилось.
Я отодвинулась от Джейсона. Он не сопротивлялся, просто отступил назад. Он следил за приближением верлеопардов, но не думаю, что испытывал по этому поводу хоть малейшее беспокойство. Собственно, я чувствовала, как его энергия покалывает мою кожу. Сильные эмоции, к примеру, вожделение, усиливают энергию оборотней. В момент, когда я об этом подумала, я взглянула на него - без задней мысли. Джейсон был счастлив видеть Шерри, очень счастлив.
Я отвела взгляд в сторону, краснея. Повернулась к ним спиной, обняв себя руками.
Кто-то коснулся моего плеча. Я вздрогнула.
– Это я, Анита, – произнес Джейсон.
Я покачала головой.
Он обнял меня со спины, старательно положив руки мне на плечи, но не ниже.
– Мне нисколько не жаль, что ты их убила, Анита. Мне только жаль, что ты не прикончила Барнаби.
– Кто-то другой заплатит за мою браваду, Джейсон. Как Мира вчера вечером. Я что-то делаю, что-то говорю при вас, ребята, и все понимается не так.
Зейн обошел нас и встал передо мной. Я смотрела на него, а руки Джейсона все так же громоздким ожерельем лежали у меня на плечах. Карие глаза Зейна были такими же серьезными, как все последнее время.
Он потянулся, чтобы дотронуться до моего лица, и только чуть напрягшиеся руки Джейсона удержали меня от того, чтобы отдернуться или сказать “Нет”. Прикосновения значили для ликантропов не то же самое, что для остальной части американского общества. Я сказала бы, для людей, но во многих странах люди притрагиваются друг к другу чаще, чем мы.
Пальцы Зейна пробежали по моей щеке, в то время как он изучал мое лицо, хмурясь.
– Габриэль был для нас целым миром. Они с Элизабет сделали нас, выбрали нас. Такой мерзкий, каким ты его считаешь, Габриэль спас большинство из нас. Я был наркоманом, но он запретил наркотики в его парде.
Он наклонился ко мне, обнюхивая мою кожу, потерся щекой, так что я ощутила тонкую щетину у него на скулах.
– Натаниель был уличной проституткой. Габриэль продавал его, но не кому угодно, не каждому.
Шерри встала на колени. Она взяла мою руку, потерлась о нее лицом, как оставляющая метки кошка.
– Я потеряла ногу, попав в аварию. Габриэль вернул мне ее. Он отрезал ее выше, и когда я перекинулась, нога отросла снова.
Зейн запечатлел нежный поцелуй на моем лбу.
– Он заботился о нас в его собственной, извращенной манере.
– Но он никогда не рисковал ради нас своей жизнью, – продолжила Шерри. Она начала облизывать мою руку, снова невероятно похоже на кошку. И прекратила вылизывать меня секундой раньше, чем я велела ей остановиться. Возможно, она ощущала мое напряжение.
– Ты рисковала своей жизнью, чтобы спасти Натаниеля. Ты рисковала жизнями твоих вампиров ради него.
Зейн обнял мое лицо руками, отклонившись так, чтобы видеть мое выражение.
– Ты любишь Ашера. Почему ты рискнула им ради Натаниеля?
Я мягко высвободилась из их рук, пока не оказалась в одиночестве около двери. Не то, чтобы я хотела положить этому конец, мне просто нужно было немного пространства.
Натаниель сел на корточки посреди комнаты. Он был единственным, кто ко мне не прикасался.
– Да не люблю я Ашера, – возразила я.
– Мы чуем твое желание к нему, – сказал Зейн.
Вот, здорово.
– Я не говорила, что не считаю его привлекательным. Я сказала, что не люблю его. – Мои глаза скользнули к гробу. Я знала, что он не мог расслышать, но...
Джейсон прислонился к стене, усмехаясь и скрестив руки на груди. Одного взгляда на его лицо было достаточно.
– Я его не люблю.
Шерри и Зейн смотрели на меня с почти одинаковым выражением, которого я не могла понять.
– Ты о нем заботишься, – сказала Шерри.
Я подумала об этом, потом кивнула.
– О’кей, я о нем забочусь.
– Почему ты рисковала им ради Натаниеля? – спросила она. Она все еще была на коленях. Произнося это, она встала на четвереньки. Пока она двигалась ко мне, ее груди покачивались. Никогда раньше ко мне не ползла голая женщина. Голые мужчины, но не голые женщины. Это обеспокоило меня. Гомофобия? У меня?
– Натаниель под моей защитой. Я - его Нимир-ра, ведь так?
Шерри по-прежнему ползла ко мне. Зейн опустился на четвереньки и присоединился к ней. Мускулы двигались под кожей их плеч, их рук, мускулы, которых там быть не должно. Они приближались, в волне грациозной и мускулистой энергии, как будто под их кожей таилось хищное насилие. Но не Натаниель. Он остался на месте, ссутулившийся и неподвижный, как будто ожидал специального сигнала.
Я посмотрела поверх приближающихся верлеопардов на Джейсона.
– Что происходит?
– Они хотят понять тебя.
– Нечего тут понимать, – сказала я. – Колин причинил Натаниелю зло, потому что мог, как могут ударить собаку, которая не вызывает симпатии. А моим друзьям никто не может нанести вред. Это запрещено.
Шерри подождала Зейна, чтобы двигаться ко мне синхронно, почти идеальная пара. Они уже почти достигли меня, были почти в пределах касания руки, и я не хотела, чтобы они ко мне притрагивались. Что-то происходило, и мне это не нравилось.
– Натаниель тебе не друг, – произнес Джейсон. – Совсем не дружба заставила тебя рисковать Ашером.
Я нахмурилась в его сторону.
– Перестань мне подсказывать.
Зейн и Шерри смотрели на меня, и я думаю, что они прикоснулись бы ко мне, но не были уверены в доброжелательном приеме.
– Габриэль говорил, что он заботится о нас, – сказал Зейн, – но он ничем не рисковал. Он ничем не жертвовал. – Он поднялся на колени, достаточно близко, чтобы его иномирная энергия пробежала по моим голым ногам, как теплый ветер. – Ты вчера рисковала своей жизнью из-за одного из нас. Почему?
Шерри поднялась на колени, вторя ему как эхо. Их сила прижалась ко мне как большая теплая рука. Их необходимость, их настойчивая потребность заполнила их глаза. И я впервые поняла, что страдал не только Натаниель. Они все. Им не хватало дома, любви, заботы.
– Это не дружба, – сказал Зейн. – Волк прав.
– И ты не занимаешься сексом с Натаниелем, – добавила Шерри.
Я смотрела на них, в их жаждущие лица.
– Иногда делаешь что-то только потому, что это правильно, – ответила я.
– Ты рисковала Ашером и Дамианом, а после - собой, – настаивал Зейн. – Зачем? Почему?
– Почему ты защищала меня вчера ночью? – спросил Джейсон. – Почему ты стояла между мной и Барнаби?
– Ты - мой друг, – сказала я.
Джейсон улыбнулся.
– Ну да, но ты не поэтому меня защитила. Ты сделала бы то же самое и для Зейна.
Я нахмурилась.
– Какого ответа ты от меня хочешь, Джейсон?
– Настоящую причину, по которой ты меня защищала. Ту же причину, по которой ты так многим рисковала ради Натаниеля. Не дружба, не секс, и не любовь.
– Тогда что? – спросила я.
– Ты знаешь ответ, Анита.
Я перевела взгляд с него на двух стоящих на коленях верлеопардов. Мне очень не хотелось выражать это словами, но Джейсон был прав.
– Натаниель теперь мой. Он находится в списке людей, которых я буду защищать. Он мой, и никто не может причинить ему вред, не ответив передо мной. Джейсон - мой. Вы все - мои, и никто не трогает то, что мое. Это никому не позволено.
Вслух это звучало так высокомерно. Это звучало по-средневековому, и все же было правдой. Некоторые вещи просто существуют; о них не нужно говорить, они просто есть. Где-то на своем пути я начала собирать людей. Мои люди. Обычно это означает друзей, но в последнее время это значило больше, или меньше. Это означало людей, подобных Натаниелю. Мы, конечно, не были друзьями, но, несмотря на это, он был моим.
Я смотрела вниз на лица Зейна и Шерри, и, казалось, могла видеть все разочарования, маленькие предательства, эгоизм, мелочность, жестокость. Я видела, как все это наполняет их глаза. Они видели так много злого, что просто не могли понять доброту или честь; или хуже, они не верили этому.
– Если ты действительно имеешь это в виду, – сказал Зейн, – мы - твои. Ты можешь иметь нас всех.
- Иметь? – переспросила я.
– Он имеет в виду секс, – объяснил Джейсон. Теперь он не улыбался. Я не совсем понимала, почему. Он наслаждался шоу еще за миг до этого.
– Я не хочу заниматься сексом с вами, ни с кем из вас, – добавила я торопливо. Недоразумений мне не хотелось.
– Пожалуйста, – сказала Шерри, – пожалуйста, выбери одного из нас.
Я уставилась на них.
– Почему вы хотите, чтобы я переспала с кем-то из вас?
– Ты любишь некоторых волков, – произнес Зейн. – У тебя с ними настоящая дружба. Ты не чувствуешь к нам ничего такого.
– Но ты чувствуешь вожделение, – продолжила Шерри. – Натаниель тревожит тебя, потому что ты находишь его привлекательным.
Камешек упал ближе к огороду, чем хотелось бы.
– Послушайте, ребята, я не сплю с людьми только потому, что я нахожу их привлекательными.
– Почему нет? – спросил Зейн.
Я вздохнула.
– Я не увлекаюсь случайным сексом. Если вы этого не понимаете, я не уверена, что смогу объяснить.
– Как мы можем доверять тебе, если тебе от нас ничего не нужно? – спросила Шерри.
Мне нечего было ответить. Я посмотрела на Джейсона.
– Ты не поможешь мне с этим разобраться?
Он оттолкнулся от стены.
– Наверное, но тебе это может не понравиться.
– Поконкретнее, – попросила я.
– Проблема состоит в том, что у них никогда на самом деле не было Нимир-ра, я имею в виду, настоящей. Габриэль был альфой, и он был силен, но он тоже не был Нимир-раджем.
– Один из вервольфов назвал Габриэля lion passant, спящий леопард, тот, кто имеет власть, но не защищает, – припомнила я. – Пард назвал меня lеoparde lionne, тем, кто защищает, прежде, чем они сочли меня Нимир-ра.
– Мы называли Габриэля leopard lionne, – сказал Зейн, – потому что другого мы не знали, но волки правы, он был lion passant.
– Прекрасно, – заметила я, – так что все в порядке.
– Нет, – возразила Шерри. – Если Габриэль и научил нас чему-то, так это тому, что нельзя доверять никому, если он ничего от тебя не хочет. Ты не обязана нас любить, но выбери из нас партнера.
Я покачала головой.
– Нет. Я очень благодарна за предложение, но нет, спасибо.
– Тогда как мы можем тебе доверять? – Шерри почти перешла на шепот.
– Вы можете ей доверять, – сказал Джейсон. – Это Габриэлю нельзя было доверять. Это он убедил вас, что секс так чертовски важен. Анита даже не спит с нашим Ульфриком, но Зейн видел ее вчера вечером. Он видел, что она сделала, чтобы защитить меня.
– Она сделала это, чтобы защитить своего вампира. Того, о котором она заботится, – сказал Зейн.
– Я не чувствую к Дамиану того, что чувствую к Ашеру, но вчера рисковала своей жизнью ради него, – возразила я.
Леопарды нахмурились.
– Я знаю, – произнес Зейн, – и не понимаю. Почему ты не позволила ему умереть?
– Я попросила, чтобы он рискнул жизнью, чтобы спасти Натаниеля. Я никогда не прошу от других того, что не стану делать сама. Если Дамиан рисковал жизнью, то я не могла сделать меньше.
Леопарды растерялись. Это было видно по их лицам, по напряжению, проявившемуся в их силе, касавшейся моей кожи своим дыханием.
– Я - твой? – спросил Натаниель. Его голос звучал тонко и потерянно.
Я посмотрела на него. Он все так же сидел на корточках посреди пола, обхватив себя руками. Его длинные-длинные волосы обернулись вокруг него, скрыли лицо. Его глаза цвета лепестков фиалок смотрели на меня сквозь этот занавес из волос, как будто сквозь мех. Я видела, как такое делали другие ликантропы – прятались за волосами, и следили из-за них. Он внезапно показался мне диким и смутно нереальным. Он отбросил волосы с одной стороны, обнажив линию руки и груди. Лицо вдруг оказалось юным, открытым, и беззащитным в его нетерпении.
– Я никому больше не позволю причинить тебе вред, Натаниель, – сказала я.
Одна-единственная слезинка скользнула вниз по его лицу.
– Я так устал быть ничьим, Анита. Так устал быть мясом для каждого, кто меня хочет. Так устал бояться.
– Тебе не нужно больше бояться, Натаниель. Если в моих силах обеспечить тебе безопасность, я это сделаю.
– Я теперь принадлежу тебе?
Мне не понравилась эта фраза, но глядя, как он плачет, как падает одна прозрачная слезинка за другой, я понимала, что не время обсуждать семантику. Я надеялась, что не подписываюсь на более близкие и личные отношения, чем хотелось бы, и кивнула.
– Да, Натаниель, ты принадлежишь мне. – Одни слова редко производят впечатление на оборотней. Как будто какая-то их часть не понимает слов.
Я протянула ему руку.
– Иди, Натаниель, иди ко мне.
Он двинулся ко мне, не с той дикой, мускулистой грацией, но опустив голову, роняя слезы и пряча лицо за волосами. Он рыдал в голос к моменту, когда достиг меня. Он протянул мне руку вслепую, не поднимая глаз.
Зейн и Шерри сместились в стороны, позволяя ему приблизиться ко мне.
Я взяла руку Натаниеля и не знала, что с ней делать. Пожать - было маловато, поцеловать - казалось неправильным. Я насиловала свой мозг в поисках чего-нибудь подходящего для леопардов и находила только пустоту. Единственное, что леопарды делали чаще всего - лизали друг друга. Больше в голову ничего не лезло.
Я подняла руку Натаниеля к губам, склонилась над ним, прижавшись ртом к тыльной стороне ладони. Я лизнула его кожу одним быстрым движением, и вкус оказался мне знаком. В этот момент я узнала, что эту сладкую кожу вылизывала Райна, проводила губами, языком, зубами по этому телу.
Мунин взвился внутри меня, и я противилась ему. Мунин хотел укусить руку, пустить кровь и лакать ее, как кошка - сливки. Образ был слишком отталкивающим. Мой собственный ужас помог мне прогнать Райну. Я оттолкнула ее в глубину и поняла, что она не собирается покидать меня насовсем. Вот почему она пришла так быстро и так легко. Я чувствовала, что она скрывается внутри меня, словно раковая опухоль, ждущая возможности разрастись.
Я стояла, ощущая вкус кожи Натаниеля во рту и делала то, чего Райна не делала никогда: утешала.
Я мягко подняла голову Натаниеля, пока не смогла взять его лицо в свои руки. Я поцеловала его лоб, соленые от слез щеки.
Он с плачем упал на меня, прижался, руки обхватили мои ноги. На секунду Райна попробовала прорваться к жизни, когда пах Натаниеля прижался к моим голым ногам.
Я потянулась к Ричарду, оживляя метку между нами. Его сила пришла в ответ на мою просьбу, как теплое касание меха. Помогла прогнать это ужасающее, жалящее привидение.
Я протянула руки остальным леопардам. Они прижались к моим ладоням лицами, терлись подбородками, как кошки, облизывали меня, будто я была котенком. Я стояла между трех жавшихся ко мне верлеопардов, заимствуя силу Ричарда, чтобы держать Райну вдали. Но в этом было что-то большее. Сила Ричарда переполнила меня, хлынула через меня в леопардов.
Я была словно дерево в центре костра. Ричард был огнем, а верлеопарды грелись в этом тепле. Они вбирали его в себя, купались в нем, заворачивались, как в надежду.
Стоя там, между силой Ричарда, потребностью в тепле верлеопардов, и ужасным прикосновением Райны, отравляющим все, будто какой-то нечистый запах, я молилась: “Господи, не дай мне их подвести”.

24
(перевод – Helen)

Церемония приветствия, прерванная вчерашней ночью, была перенесена на сегодня. С монстрами надо помнить одно: правила должны соблюдаться. Правила гласили, что нужна приветственная церемония, значит, черт побери, она состоится. Мстительные вампиры, или продажные полицейские, да пусть хоть ад замерзнет, но если нужно выполнить обряд или провести церемонию – ее проводят. Вампиры, вцепляясь в горло, соблюдали одновременно массу культурных традиций, и вервольфы не слишком отставали от клыкастых.
Что до меня, я бы потребовала перерыв и сказала: “К чертям все это; давайте попробуем разобраться с загадками”. Но решала не я. Даже поджарив больше двадцати вампов вчера ночью, главной собакой в стае или в чем-то еще я не стала, хотя приглашение Верна было очень, очень вежливым. Меня теперь боялся не только Колин.
Уничтожение почти всех вампиров Колина означало, что стая Верна теперь контролировала положение. У них хватало людей, чтобы удержать Колина от создания новых вампов. Очевидно, если особых уз между вампирами и оборотнями на конкретной территории не было, то те из них, кто был сильнее, мог управлять другими. До вчерашней ночи Колин водил волков по струночке; теперь сапог был на другой ноге, и судя по выражению в глазах Верна, нога готовилась к пинку.
Стояла одна из тех жарких августовских ночей, которые невероятно тихи. Мир замер в душном, жарком мраке, как будто затаил дыхание в ожидании прохладного ветерка, который никогда не поднимется.
Но под деревьями что-то двигалось. Не ветер, что-то другое. Между деревьями пробирались люди. Нет, не люди - вервольфы. Все пока были в человеческой форме, но принять их за людей было невозможно. Они скользили сквозь лес, как тени, перемещаясь через редкий подлесок почти беззвучно. Если бы дул хоть самый легкий ветерок, раскачивая деревья, они были бы совсем незаметны. Но скрип веточки, шорох листа под ногой, шелест в кроне - и вы их слышали. В ночи вроде сегодняшней даже тихие звуки разносятся далеко.
Слева от меня хрустнула ветка, и я подскочила. Джамиль коснулся моей руки, и я подскочила снова.
– Черт, малыш, ты сегодня нервничаешь.
– Не называй меня малышом.
Его улыбка сверкнула в темноте.
– Прости.
Я потерла руками плечи.
– Ты не могла замерзнуть, – сказал он.
– Я не замерзла. – Вовсе не холод мурашками пробегал вверх и вниз по моей коже.
– Что не так? – спросил Джейсон.
Я замерла на месте в темном лесу, по колено в каких-то высоких, голенастых сорняках. Покачала головой, вглядываясь в темноту. Да, вокруг болталось несколько дюжин вервольфов, но меня выводили из равновесия не сами оборотни. Это было..., это было похоже на звук голосов издалека. Я не могла разобрать, что они говорили, но я могла их слышать - слышать у себя в голове. Я знала, что это было; это были мунины. Мунины в лупанарии. Мунины взывали ко мне, шептали мне в уши. Они в нетерпении ждали, пока я приду, поджидали меня. Черт.
Зейн всматривался в темноту. Он стоял достаточно близко, чтобы я услышала, как он втянул воздух, и поняла, что он принюхивается к ветру. Они все вышли на ночную прогулку, даже Натаниель. Он казался более уверенным, чем я когда-либо его видела, в собственной коже ему было удобно, причем буквально. Наша маленькая церемония днем кое-что значила для всех трех леопардов. А я все еще не понимала толком, что именно она значила для меня.
Они все были в старых джинсах и футболках - вещах, в которых не жалко перекинуться, потому что за одну ночь до полнолуния могло случиться всякое. Нет, случайностью это не будет. Сегодня ночью мне определенно придется смотреть, как некоторые из них теряют человеческую форму. Я поняла, что на самом деле я не хотела этого видеть. На самом деле.
Ашера и Дамиана с нами не было. Они ушли то ли шпионить, то ли вести переговоры с Колином и его оставшимися вампами. Я считала, что это – по-настоящему плохая идея, но Ашер уверил меня, что этого ожидают. Что он, как второй в команде Жан-Клода, отнесет сообщение, что я – мы – пощадили Колина и его второго, Барнаби. Мы позволили его слуге-человеку уйти из круга. Мы проявили великодушие, хотя не были обязаны. В соответствии с их законами, Колин преступил границы своих прав. Он был низший вампир, и мы могли бы отнять у него все.
Конечно, на самом деле Колин и Барнаби сами ускользнули. Единственный человек, которому мы разрешили уйти - это слуга-человек Колина. Но Ашер уверил меня, что он сможет солгать Колину, и что Мастер этого города никогда не поймет, что это было ложью.
Мой желудок сжимался при мысли о Дамиане и Ашере наедине с Колином и его компанией. У вампиров на все имелись правила, но они имели склонность искажать их, пока те не оказывались на волос от нарушения. Достаточно близко, чтобы Дамиану и Ашеру пришлось туго. Но Ашер был беспредельно уверен, а я сегодня ночью играла лупу. Один монстр за раз, полагаю.
Другое, что заставляло меня нервничать, - это отсутствие огнестрельного оружия. Ножи были разрешены, они заменяли когти, но никаких пистолетов. С Маркусом было то же самое. Ни один Ульфрик, достойный своей должности, не позволил бы принести оружие в их потаенное святилище. Я это понимала, но не была обязана одобрять. После того, что я сделала для Верна вчера ночью, я считала требование обходиться без оружия просто невежливым.
Ричард проинформировал меня, что мое убийство вампиров Колина внутри лупанария будет считаться нашим подарком, подарком, который приехавшие с визитом Ульфрик и лупа дарят местной стае.
Подарком, по обычаю, могло быть свежеубитое животное, драгоценности для лупы или что-то мистическое. Смерть, драгоценности или магия, этакий наборчик на День Святого Валентина.
Я надела джинсы, чтобы защитить ноги от травы и кустов, хоть и было достаточно жарко, чтобы под коленками вспотело. Единственный из нас, кто надел шорты, был Джейсон. Если его ноги и поцарапаются, ему, казалось, было без разницы. Он был также единственным, кто не надел никакой рубашки. На мне был ярко-синий топик, так что, по крайней мере, верхней части тела будет прохладно. Это, впрочем, оставляло на виду ножи.
Большой клинок за спиной был спрятан, если не присматриваться к спине по-настоящему пристально. Топ был из тонкой ткани, так что ножны в общем можно было разглядеть, только не в темноте. На предплечьях у меня были мои обычные наручные ножны с серебряными клинками. Они резко выделялись на коже. В кармане у меня лежал новый клинок. Четырехдюймовый пружинный нож с предохранительной кнопкой. Не хотелось случайно присесть и напороться. Один из тех клинков, которые выскакивают мгновенно. Да, это незаконно. Это был подарок от друга, которого не слишком заботила законность. Тогда почему же четырехдюймовик, который запрещено носить в большинстве штатов? Потому что с шестью дюймами стали в кармане мне было бы неудобно садиться. Так хорошо иметь друзей, которые знают твой размер.
Еще на мне было серебряное распятие. Я не планировала встретить каких-нибудь плохих вампов сегодня вечером, но и в то, что Колин ничего не предпримет, верилось слабовато. Если он был достаточно знаком с церемониалом приветствия, чтобы знать, что мне не разрешат взять с собой оружие, как раз сейчас он мог бы выпрыгнуть из кустов.
Под деревьями лежали мягкие серые тени. Луна и звезды ярко сияли где-то вверху. Но там, где мы стояли, деревья закрывали от нас небо сплошной стеной. В такой темноте у меня начиналась клаустрофобия.
– Здесь не пахнет никем, кроме лукои, – заявил Джейсон.

Предыдущая страница 17 Следующая страница


Голубая луна 18

Все согласились. Только мы, оборотни, нынешней ночью. Никто, кроме меня, казалось, не был способен чувствовать это шепчущее эхо. Я была единственным некромантом в компании, так что больше других нравилась духам мертвых.
– Мы должны быть на месте встречи прежде, чем продолжится церемония, – сказал Джамиль.
Я посмотрела на него.
– Ты хочешь сказать, что они уже начали церемонию?
– Был зов, – сказал Джейсон.
Он произнес “зов”, как будто он пишется с заглавной буквы.
– Что ты имеешь в виду?
– Они принесли в жертву животное и пролили кровь на дерево, вроде как ты делала вчера вечером, – объяснил Джейсон.
Я потерла руки.
– Интересно, не потому ли я чувствую мунин?
– Когда мы льем кровь на тронную скалу, наш символ духа, это не заставляет мунин приходить, – возразил Джейсон.
Я покачала головой.
– Я была в вашем лупанарии, Джейсон; этот - другой. Их магия отличается от вашей.
Я почувствовала, как что-то наползает через лес. Поток энергии, которая заставила мое сердце пропустить один удар, и затем забиться быстрее, как после бега.
– Господи, что это было?
– Она чувствует зов, – сказал Джейсон.
– Это невозможно, – возразил Джамиль. – Она не лукои. – Он показал пальцем на Шерри, Зейна и Натаниеля. – Они не чувствуют. Они - оборотни, но они не чувствуют зов из лупанария.
Шерри посмотрела нас и покачала головой.
– Он прав. Я чувствую что-то вроде неопределенного гудения в лесу, но ничего больше.
Натаниель и Зейн согласились с ней.
Моя кожа задвигалась на теле, словно собиралась сползти с него по собственной воле. Это было жутко, как в кошмаре.
– Что со мной происходит?
– Она чувствует зов, – сказал Джейсон.
– Это невозможно, – повторил Джамиль.
– Ты все время говоришь это о ней, Джамиль, и все время ошибаешься, – сказал Джейсон.
Из горла Джамиля вырвался низкий, рычащий звук.
– Прекратите, вы оба, – вмешалась я.
Я вглядывалась в лес позади, пока он не стал просто стеной темноты, обрисованной слабым лунным светом. Джейсон был прав. Я чувствовала магию. Это была ритуальная магия, и это была магия смерти. Сила ликантропов исходит от жизни. Они - самые живые сверхъестественные существа, с которыми я когда-либо имела дело, иногда они больше похожи на фейри, чем на людей. Но этот лупанарий строился на смерти так же, как и на жизни; он звал меня вдвойне. Во-первых - через метки Ричарда; во-вторых - через мой дар некроманта. Я хотела, чтобы здесь был Ричард.
Он ушел на ужин со своей семьей. Шанг-да пошел с ним, по моему настоянию. Шериф Уилкс уже должен знать, что мы до сих пор не покинули город. Нам приходилось беспокоиться не только насчет местных вампиров. Ричард позвонил по телефону и велел начинать без него, если он задержится. Его мать просто не поймет, почему он не может остаться подольше. Всех Зееманов так ловко понукали - ах, простите, опекали.
Я пошла дальше в лес, и все последовали за мной. Я наступила на упавший ствол дерева. Нельзя просто перешагивать через бревно. Никогда не знаешь, нет ли с другой стороны змеи. Шагнуть на бревно, потом дальше. Сегодня ночью я тревожилась не о змеях. Я шла медленно, выбирая путь меж деревьями. У меня отличное для человека ночное зрение, и я могла бы идти быстрее. Я хотела пойти быстрее. Я хотела броситься в лес и побежать. Я не бежала, но только усилие воли удерживало меня от этого.
Я улавливала не только смерть. Была еще и эта теплая растущая энергия, которая принадлежала только ликантропам. Я знала, что чувствовала что-то в этом роде, когда Ричард держал меня за руку. Такое бывало раньше при полной луне, но никогда – если я была одна. Никогда я одна не шла сквозь мрак, стараясь дышать наперекор собственному бьющемуся сердцу и натиску чьей-то силы.
Я прошептала:
– Ричард, что ты сделал со мной? – Может, дело было в том, что я позвала его по имени, а может, достаточно было подумать о нем, но я внезапно почувствовала, что он сидит в автомобиле. Я уловила мгновенный образ Дэниела за рулем. Почувствовала запах его лосьона после бритья. Ощутила теплую твердость груди Ричарда. Я отдернулась и осталась одна, совершенно потрясенная. Если бы рядом не оказалось дерева, на которое можно было опереться, я бы упала на колени. Если этот момент слияния ударил Ричарда с той же силой, что и меня, я была рада, что не он вел машину.
– Анита, с тобой все хорошо? – Джейсон тронул меня за плечо. И сила потекла меж нами горячим, поднимающим волосы на коже порывом. Я повернулась к нему, ощущая, что я двигаюсь будто в замедленной съемке. Я не могла сделать вдох из-за всей энергии и ощущений, которые заполнили мой разум. Образы, вспышки, словно смотришь в стробоскопическом свете. Кровать, белые простыни, запах секса настолько недавнего, что казался жарким и мускусным. Мои руки на гладкой груди. Груди мужчины. Теплая, вихрящаяся сила, сила оборотней, сила зверя, наполнила мое тело, как мужчина подо мной. Резко, восхитительно, возбуждающе. Сила влилась в кончики моих пальцев, вытащила из них когти, как ножи из ножен. Зверь рванулся к гладкой коже моего тела, пытаясь выбраться на волю и пересилить меня. Но я удержала его, сжала свое тело вокруг него, и только моим рукам позволила превратиться в чудовищные. Когти полоснули по его гладкой груди. Кровь, достаточно горячая и свежая, чтобы я - мы ощутили ее вкус во рту.
Джейсон смотрел на меня с кровати, все еще прижатый моим телом, нашим телом, и кричал. Он хотел этого. Выбрал это. И все же - он кричал. Я чувствовала, как его плоть подалась под когтями. Жуткие руки ударили снова и снова, пока белые простыни не пропитались кровью, и он затих под нами без движения. Если он останется в живых, он будет одним из нас. Я помнила, что мне было все равно, выживет он или умрет, почти все равно. Только секс, боль, радость - вот что имело значение.
Когда я смогла снова почувствовать мое тело, мы с Джейсоном стояли на коленях в листве. Его руки все еще лежали у меня на плечах. Кто-то кричал, и это была я. Джейсон смотрел на меня с лицом, почти опустошенным от ужаса. Он разделил воспоминание, но это была не его память.
Это не было памятью Ричарда, или моей. Это была Райна. Она была мертва, но не забыта. Из-за нее я боялась мунина. Я была некромантом, соединенным с волками. Мунины любили меня. Мунин Райны любил меня больше всех остальных.
– В чем дело? – спросила Шерри. Она коснулась меня, и прикосновение снова открыло что-то внутри меня. Райна метнулась назад в мой разум с силой, которая заставила меня завопить. Но на этот раз я сопротивлялась. Сопротивлялась, потому что не хотела видеть Шерри так, как ее видела Райна. Джейсону было бы все равно. Шерри было бы все равно. А вот мне - нет.
Вспышка ощущений: влажная от пота кожа; руки с длинными, покрытыми лаком ногтями на моих грудях; эти серые глаза, смотрящие на меня; рот - приоткрытый, слабый; светлые волосы до плеч на подушке. Райна снова сверху.
Я закричала и отдернулась от них обоих. Образы исчезли, как будто выдернули вилку из розетки. Я поползла по листве на четвереньках, плотно закрыв глаза. Наконец я села, подтянув колени к груди, спрятав лицо в коленках. Я сжимала веки так напряженно, что начала видеть перед собой белые змейки.
Я слышала, как кто-то двигался по шелестящей листве. Я чувствовала, как они склонились надо мной.
– Не трогайте меня! – Это вышло почти еще одним воплем.
Я услышала, как он, кто бы это ни был, опустился на колени в сухую листву, потом прозвучал голос Джамиля.
– Не буду. Тебя все еще мучают воспоминания?
Он не спросил, вижу ли я воспоминания. Я сочла формулировку странной. Я покачала головой, не открывая глаз.
– Тогда все кончилось, Анита. Если мунин ушел, он не придет снова, пока его не вызовут.
– Я ее не вызывала. – Я медленно подняла лицо и открыла глаза. Летняя ночь, казалось, еще потемнела.
– Это опять была Райна? – спросил он.
– Да.
Он опустился на колени так близко, как мог, не дотрагиваясь до меня.
– Ты разделила воспоминания с Джейсоном и Шерри.
Я не поняла, был ли это вопрос или утверждение, но ответила:
- Да.
– Все было как наяву, – сказал Джейсон. Он сидел, прислонившись к дереву голой спиной.
Шерри прижимала руки к лицу. Она заговорила, пряча лицо:
– Я остригла волосы после той ночи, после того, что она сделала со мной. Одна ночь с ней – это была цена за разрешение не участвовать в одном из их порнофильмов.
Плача, она отняла руки от лица.
– Боже, я чувствую запах Райны. – Она терла и терла руками джинсы, будто дотронулась до чего-то мерзкого и пыталась это оттереть.
– Что это было, черт? – спросила я. – Райна приходила и раньше, но не так. Были проблески воспоминаний, но не полноформатное кино. Никогда ничего подобного.
– Ты пыталась научиться управлять мунином? – спросил Джамиль.
– Только, чтобы избавиться от нее, от них, что бы это ни было.
Джамиль передвинулся ближе ко мне, изучая мое лицо будто в поисках чего-то.
– Если бы ты была лукои, я бы сказал тебе, что невозможно просто отбросить мунин. Если у тебя есть власть вызвать их, тебе придется научиться управлять ими, не только закрываться от них. Потому что от них нельзя закрыться. Они будут искать путь в тебя, через тебя.
– Откуда ты все это знаешь? – спросила я.
– Я знал вервольфа, она могла вызывать мунины. Она это ненавидела. Она пыталась закрыть им путь. Не получилось.
– То, что это не вышло у твоей подруги, не значит, что это не получится у меня. – Я ощущала его теплое дыхание на моем лице. – Отодвинься, Джамиль.
Он попятился немного, но все еще был ближе, чем мне бы хотелось. Он сел в листву.
– Она сошла с ума, Анита. Стае пришлось ее убить.
Его взгляд скользнул мимо меня в темноту. Я обернулась, чтобы увидеть, на что он смотрит. Две фигуры стояли во мраке. Одна была женщиной с длинными светлыми волосами, в длинном белом платье, будто персонаж фильмов ужасов 50-ых годов. Если иметь в виду жертву. Но она стояла очень прямо, очень твердо, словно уходила в землю корнями, как дерево. В ней было что-то почти до жути уверенное.
Мужчина рядом с ней был высоким, стройным, и достаточно загоревшим, чтобы казаться коричневым даже в темноте. Его короткие волосы были светлее, чем кожа. Если женщина казалась спокойной, то он выглядел возбужденным. Он изливал энергию вихрящимся ливнем, она струилась по моей коже и заставляла ночь казаться еще жарче.
– С вами все хорошо? – спросила женщина.
– Она разделила мунин с двумя из нас, – отозвался Джамиль.
– Я случайно это уловила, – немного удивленно проговорила женщина.
Я не удивлялась. Я встала на ноги, немного неустойчиво, но встала.
– Кто вы?
– Меня зовут Марианна. Я - варгамор этого клана.
Я вспомнила, что Верн и Колин вчера что-то говорили о варга-как-то-там.
– Верн упомянул о вас вчера ночью. Колин сказал, что вас оставили дома, чтобы сохранить в безопасности.
– Хорошую ведьму трудно найти, – сказала она, улыбаясь.
Я оглядела ее.
– Вы не ощущаетесь викканкой.
Она опять, я знала это, улыбнулась мне. Ее мирная снисходительность действовала мне на нервы.
– Ну что ж, тогда медиума, если ты предпочитаешь это слово.
– Я никогда не слышала слово варгамор до вчерашнего вечера, – сказала я.
– Его редко употребляют, – пояснила она. – У большинства стай больше нет варгамора. Это считается слишком старомодным.
– Вы не из лукои, – отметила я.
Ее голова склонилась набок, и улыбка исчезла, как будто я наконец совершила что-то заслуживающее внимания.
– Ты так уверена?
Я попыталась определить, что давало мне такую уверенность в том, что она была человеком, или, по крайней мере, не лукои. У нее была ее собственная сила. Она была достаточно сенсом, чтобы я это заметила. Мы распознали бы друг друга без всякого представления. Может, мы не определили бы точный род способностей друг друга, но мы распознаем родственный или соперничающий дух. Какая бы сила ни двигала ею, это не было ликантропией.
– Да, я уверена, что вы - не лукои, – сказала я.
– Почему? – спросила она.
– На вкус вы не оборотень.
Тут она рассмеялась богатым музыкальным смехом, который казался цельным и основательным одновременно.
– Мне нравится твой выбор чувств. Большинство людей сказало бы, что я не выгляжу оборотнем. Выглядеть - такое неточное слово, ты так не думаешь?
Я пожала плечами.
- Возможно.
– Это - Роланд. Он - мой телохранитель на эту ночь. За нами, бедными человечками, нужно присматривать, чтобы какой-нибудь чрезмерно увлекшийся оборотень не потерял самоконтроль и не навредил нам.
– Почему-то я не думаю, что вас можно назвать легкой добычей, Марианна.
Она засмеялась снова.
– Ну, спасибо, детка.
То, что она назвала меня деткой, заставило меня добавить к ее возрасту еще лет десять. Она на столько не выглядела. Было темно, но все же она не выглядела на столько.
– Пойдем, Анита. Мы проводим вас к лупанарию. – Она протянула мне руку, будто хотела взять меня за руку и повести, как ребенка.
Я посмотрела на Джамиля. Я надеялась, что хоть кто-то знает, что происходит, потому что я совсем растерялась.
– Все в порядке, Анита. Варгамор нейтрален. Она никогда не сражается и не принимает чью-то сторону при вызовах. Только поэтому она может быть человеком и выживать в стае.
– Мы вовлечены в драку или противостояние, о которых я не знаю? – спросила я.
– Нет, – ответил Джамиль, но несколько неуверенно.
Марианна разъяснила мне, не спрашивая.
– Представление стае двух новых доминантов со стороны может привести к драке. Присутствие кого-то такого мощного, как Ричард, поднимает шерсть на загривках наших молодых волков. То, что он спит с единственными двумя доминантными самками нашей стаи, делает это еще хуже.
– Вы хотите сказать, что мы можем вляпаться в дерьмовое соревнование амбиций, – подытожила я.
– Сказано образно, но довольно точно, – усмехнулась она.
– Ладно, и что теперь? – спросила я.
– Теперь мы с Роландом проводим вас всех в лупанарий. Остальные могут идти впереди. Ты знаешь путь, Джамиль.
– Я так не думаю, – возразила я.
– А что такое? – спросила Марианна.
– Я что, похожа на Красную Шапочку? – фыркнула я. – Я не собираюсь гулять в лесу с двумя незнакомцами. Один из них вервольф, а другой... не знаю толком, что вы из себя представляете, Марианна. Но я не хочу остаться наедине с вами двумя.
– Очень хорошо, – сказала она. – Кто-нибудь или все могут остаться. Я думала, что тебе может захотеться посекретничать с еще одним человеком, связанным с лукои. Может, я была не права.
– Завтра, при свете дня, мы сможем поговорить. Сегодня ночью давайте просто будем как можно спокойнее.
– Как хочешь, – сказала она и снова протянула мне руку. – Пойдем. Поговорим, пока будем маршировать к лупанарию как одно большое, счастливое семейство.
– Вы надо мной смеетесь, – сказала я. – Вряд ли это прибавит вам очков в моих глазах.
– Я немного посмеиваюсь над всеми, – сказала она. – Я не имела в виду ничего дурного. – Она поманила меня рукой. – Пойдем, детка, луна пробегает над нами. Время уходит.
Я пошла к ней с пятью телохранителями за спиной. Впрочем, я все равно не взяла ее за руку.
Я была уже достаточно близко, чтобы ясно видеть снисходительную улыбку. Анита Блейк, известный охотник на вампиров, боится какой-то деревенской ведьмы.
Я улыбнулась.
– Я осторожна по природе и параноидальна по профессии. Вы предложили мне руку дважды за несколько минут. Вы не кажетесь мне тем, кто делает что-то без причины. В чем дело?
Она уперла руки в бока и поцокала языком.
– С ней всегда так трудно?
– Обычно даже хуже, – сказал Джейсон.
Я нахмурилась на него. Даже если он не разглядит в темноте мою гримасу, это заставило меня чувствовать себя лучше.
– Все, чего я хочу, детка, это коснуться твоей руки и понять, насколько ты сильна, прежде, чем мы позволим тебе вновь пересечь границу нашего лупанария. После того, что ты сотворила вчера, часть нашей стаи боится твоего присутствия в лупанарии. Они, кажется, думают, что ты украдешь нашу силу.
– Я могу вызвать ее, – сказала я, – но не украсть.
– Но мунины уже выходят к тебе. Я почувствовала, как ты вызвала свой мунин. Он пришел благодаря силе, которую мы собрали сегодня вечером в лупанарии. Это потревожило силу, словно задело нить паутины. Мы пришли посмотреть, что поймали, и если добыча слишком велика, мы освободим ее, но не возьмем домой.
– Метафору с паутиной можно понять по-разному, и тогда вы меня потеряете, – сказала я.
– Лупанарий - наше место силы, Анита. Я должна понять, кто ты, прежде, чем ты войдешь в него этой ночью, – смех ушел из ее голоса. Она вдруг стала очень серьезна. – Я думаю не только о нашей безопасности, детка. А о твоей. Подумай, детка, что с тобой станет, если мунины внутри нашего круга будут вселяться в тебя один за другим? Я должна удостовериться, что ты с этим справишься.
Даже слышать это в качестве предположения заставило мой живот напрячься от страха.
- Хорошо.
Я протянула ей руку, словно мы собирались обменяться рукопожатием, но я подала ей левую руку. Если ей это не понравится, пусть откажется
– Предложение левой руки - оскорбление, – сказала она.
– Бери или бросай все это, варгамор. У нас нет целой ночи.
– В этом больше правды, чем ты думаешь, малышка. – Она вытянула руку, как будто желая коснуться моей, но остановила ее, так и не дотронувшись. Она провела рукой над моей кожей. Я отразила ее движение, как в зеркале. Она пыталась ощутить мою ауру. В эту игру могли играть и двое.
Когда я подняла руки перед собой, она сделала то же самое. Мы стояли лицом к лицу, широко разведя руки, едва не касаясь друг друга. Она была высокой, пять футов семь или восемь дюймов. Вряд ли под этим длинным платьем были высокие каблуки.
Я ощущала тепло ее ауры у себя на коже. Она была весомой, как будто я могла бы свернуть ее ауру руками как тесто. Я никогда не встречала никого с таким весом в ауре. Это подтверждало мое первое ощущение от нее. Солидность.
Она внезапно подалась вперед, сомкнув пальцы на моей руке. Она вынудила мою ауру прогнуться, как под ударом ножа. Это заставило меня задохнуться, но я, как и раньше, знала, что происходит. Я нажала в ответ и почувствовала, что она дрогнула.
Она улыбнулась, но уже не снисходительно. Похоже, она была довольна.
Волосы у меня на затылке попытались сползти вниз по позвоночнику.
– Мощная, - сказала она. – Сильная.
Я выговорила сквозь комок в горле:
– Ты - тоже.
– Спасибо, – сказала она.
Я почувствовала, как ее сила, ее магия движется поверх меня, через меня, подобно порыву ветра. Она отдернулась так резко, что мы обе покачнулись.
Мы остались в футе друг от друга, дыша с трудом, как после бега. Мое сердце колотилось в горле, как пойманная птица. Я могла чувствовать ее пульс на кончике языка. Нет, я его слышала. Я слышала его как тиканье маленьких часиков. Но нет, это был не ее пульс. Я чувствовала запах лосьона Ричарда, словно шла в облаке этого аромата. Когда наши с Ричардом метки срабатывали, по этому аромату я часто понимала, что это случилось. Я не знала, что заставило их действовать. Возможно, сила других ликантропов или близость полной луны. Кто знает? Но что-то открыло меня для него. До меня доносился не только приятный запах его тела.
– Что это за звук? – спросила я.
– Опиши его, – велела Марианна.
– Похоже на щелчки, тихие, почти механические.
– У меня в сердце искусственный клапан, – сказала она.
– Этого не может быть.
– Почему нет? Когда я наклоняюсь вперед к зеркалу, чтобы подвести глаза карандашом, я слышу этот звук изо рта, отражающийся эхом от зеркала.
– Но я не могла его услышать, – возразила я.
– Ты слышишь, – сказала она.
Я покачала головой. Я теряла ощущение ее. Она отстранилась от меня, подняла щиты. Я не винила ее, потому что всего на одну секунду я услышала, как ее сердцебиение запнулось, сбилось с ритма. Звук не заставил меня пожалеть ее или посочувствовать. Звук возбудил меня. Я чувствовала, как напряглось что-то глубоко внутри моего тела. Это было почти сексуальным. Она была бы медленной, легкой добычей. Я смотрела на эту высокую, уверенную женщину, и на долю секунды все, что я видела, стало едой.
Черт.

25
(перевод – Q, Helen, Cara)

Меж темнеющих деревьев мы следовали за Марианной и ее телохранителем, Роландом. Этой чертовой одеждой я цеплялась за каждую ветку или поваленный ствол. Марианна плыла сквозь лес так, словно деревья сами расступались перед ней и ее платьем. Роланд шагал рядом с ней, скользя по лесу, как река по привычному руслу. Джамиль, Натаниель и Зейн двигались просто грациозно. Зато у остальных были проблемы.
Моим оправданием был тот факт, что я человек. Не знаю, что было оправданием для Джейсона и Шерри. Я попыталась пройти по бревну и оступилась. Упала на живот, оцарапав руки о шершавую кору. Оседлала бревно, словно лошадь, и была не в состоянии перекинуть ногу через него. Шерри споткнулась обо что-то, скрытое в палой листве и упала на колени. На моих глазах она поднялась и снова споткнулась о ту же проклятую штуку. На сей раз она так и осталась на коленях, склонив голову.
Джейсон влетел в сплетение корней того дерева, на котором я сидела. Упал вниз лицом и выругался. Когда он поднялся, на груди у него была ссадина, достаточно глубокая, чтобы выступила черная в лунном свете кровь. Это заставило меня вспомнить то, что сделала с ним Райна. Она изорвала его грудь в лохмотья, но шрамов от этого не осталось.
Я закрыла глаза и склонилась к стволу, оперлась на него локтями. Руки болели. Я медленно приподнялась и посмотрела на них. Ранки медленно наполнялись кровью. Замечательно.
Джейсон прислонился к концу бревна – достаточно далеко, чтобы мы не могли задеть друг друга. Думаю, мы оба этого боялись. Не хотели повторения.
– Что с нами происходит? – спросил Джейсон.
Я покачала головой.
– Не знаю.
Марианна неожиданно оказалась рядом. Я не слышала, как она подошла. Я что, отключилась на время? Неужели со мной было так плохо?
– Ты прогнала мунин прежде, чем он был готов отпустить тебя.
– И? – спросила я.
– И это отнимает силы.
– Прекрасно, это объясняет, почему я то и дело спотыкаюсь. А как насчет них? Они-то почему чувствуют себя дерьмово?
Она слегка улыбнулась.
– Не ты одна боролась с мунином, Анита. Ты его вызвала, и если бы ты не пожелала сопротивляться ему, двое других были бы беспомощны перед ним, однако и они с ним сражались. Вот и расплата.
– Звучит так, словно ты знаешь, о чем говоришь, – сказала я.
– Я умею вызывать мунин. Эти хаотические вспышки происходят, когда мунин охотится за тобой, но ты не хочешь его принять.
– Откуда ты знаешь, что они были хаотическими?
– Я уловила одно или два из твоих видений. Задело слегка, – сказала она.
– Почему ты нормально себя чувствуешь? – спросила я.
– Я не сопротивлялась. Если просто позволить мунину оседлать тебя, это пройдет гораздо быстрее и относительно безболезненно.
– Звучит как старый совет закрыть глаза, расслабиться и получать удовольствие, – я наполовину смеялась над ней.
Она склонила голову набок, длинные волосы скользнули по ее плечам, словно бледный призрак.
– Единение с мунином может быть приятным или неприятным, но этот охотится за тобой, Анита. В большинстве случаев мунин, который стремится создать связь с членом стаи, делает это из-за любви или общего горя.
Я посмотрела на нее.
– У этого мотив - не любовь.
– Нет, – сказала она, – я почувствовала и силу ее личности, и ее ненависть к тебе. Она преследует тебя из злобы.
Я покачала головой.
– Не только. То малое, что осталось от нее, наслаждается игрой. Она развлекается, вселяясь в меня.
Марианна кивнула.
– Да. Но если ты примешь ее вместо того, чтобы бороться, ты сможешь выбирать воспоминания. Они ослабеют, к тому же ты будешь контролировать переживания и их силу. Если ты по-настоящему позволишь ей вселиться, как ты выражаешься, видения будут меньше похожи на фильм и больше… на надевание перчатки.
– За исключением того, что перчатка – я, и ее личность подавит мою. Нет, благодарю.
– Если ты продолжишь сражаться с этим мунином, будет только хуже. Если ты прекратишь борьбу и примешь ее хотя бы частично, мунин потеряет часть своей силы. Некоторых из них питает любовь. Этот питается страхом и ненавистью. Это бывшая лупа? Та, которую ты убила?
– Ага.
Марианна вздрогнула.
– Я никогда не встречалась с Райной, но даже легкое ее прикосновение заставляет меня радоваться тому, что она мертва. Она была злом.
– Она не считала себя такой. Она считала себя скорее нейтральной, чем злой, – я говорила так, будто знала это, и я знала. Знала, потому что не однажды надевала ее сущность как одежду.
– Мало кто рассматривает свои поступки как истинное зло, – сказала Марианна. – Их жертвам решать, что есть зло, а что – нет.
Джейсон поднял руку.
– Зло.
Шерри отозвалась эхом.

Предыдущая страница 18 Следующая страница


19 Лорел Гамильтон

– Зло.
Натаниель, Зейн и даже Джамиль подняли руки.
Я тоже подняла и сказала:
– Единогласно.
Марианна рассмеялась и вновь это прозвучало по-домашнему, более подходяще для кухни или спальни. То, как ей удавалось быть одновременно благопристойной и намекающей на что-то неприличное, ставило меня в тупик. Впрочем, многое в Марианне ставило меня в тупик.
– Мы опоздаем, – сказал Роланд. Голос у него был глубже, чем я предполагала, низкий и осторожный, почти что старый для его тела. Он казался вполне мирным, но я смотрела на него не только глазами. Этого не было видно, но ощущалось. Он был средоточением неспокойной энергии. Она танцевала на его коже, дышала в темноте незримым облаком, горячая, почти осязаемая, как пар.
– Я знаю, Роланд, – сказала она. – Знаю.
– Мы можем их понести, – сказал Джамиль.
Сила прокатилась волной между деревьями. Она сжала мое сердце, словно невидимая рука.
– Нам надо идти, – сказал Роланд.
– В чем твоя проблема? – спросила я.
Роланд посмотрел на меня глазами, бывшими сплошной темнотой.
– В тебе, – сказал он негромко, и это прозвучало как угроза.
Джамиль встал между нами так, что я почти не видела Роланда, и он меня, пожалуй, тоже.
– Дети, не ссорьтесь, – приказала Марианна.
– Мы пропустим всю церемонию, если они не поторопятся, – сказал Роланд.
– Будь ты настоящей лупой, – обратилась ко мне Марианна, – ты могла бы брать силу у своих волков и возвращать ее сторицей, как батарейка с подзарядкой.
Звучало так, словно ей уже приходилось кому-то читать лекцию на эту тему. Полагаю, каждой стае нужен учитель. Наша стая в нем нуждается в высшей степени. Я начинала осознавать, что мы были как дети, воспитанные нерадивыми родителями. Мы выросли, но до сих пор не знали, как себя вести.
– Ты достаточно медиум, чтобы сделать это, не будучи лукои, – сказала Марианна.
– Не сказал бы, что быть некромантом и быть медиумом – одно и то же, – сказал Джамиль.
Марианна пожала плечами.
– Это гораздо более похожие вещи, чем большинство людей желает признавать. Многие религии спокойно относятся к психическим способностям, но не к магии. Можешь называть это как тебе угодно, но либо это, либо мы позовем еще волков и потащим вас на себе, перекинув через плечо.
Беда в том, что я знала только два способа вызвать силу: ритуал и секс. Несколько месяцев назад я поняла, что секс может заменить для меня ритуал. Не всегда, и тот, кого это затрагивало, должен быть привлекательным для меня, но иногда – вполне. И мне отнюдь не хотелось посвящать посторонних в то, что эта сексуальная энергия была для меня одним из способов творить магию. Даже несмотря на то, что собственно сексуального акта не было, зрелище было мало приличным. Вдобавок делать что-нибудь сексуальное было все равно, что расстелить красную ковровую дорожку для мунина Райны.
Как я могла объяснить все это Марианне, не выглядя при этом шлюхой? Я не могла придумать подходящего способа, так что не стоило и пытаться.
– Идите без нас, Марианна. Мы туда сами доберемся. В любом случае, спасибо.
Она топнула ногой под своим струящимся платьем.
– Почему ты так не хочешь попробовать, Анита?
Я покачала головой.
– Мы можем обсудить магическую метафизику и завтра. А сейчас почему бы тебе ни взять своего волка и в путь? Мы туда доберемся, медленно, но верно.
– Идем, – сказал Роланд.
Марианна посмотрела на него, затем снова на меня.
– Мне было приказано выяснить, опасна ли ты для нас. Ты не опасна, но мне не по душе бросать тебя вот так. Трое из вас ослабли.
– Справимся, – упрямо сказала я.
Она вновь склонила голову набок, и волосы скрыли ее лицо белой вуалью.
– Ты собираешься вызвать какую-то магию и не хочешь, чтобы я видела?
– Возможно, – уклончиво ответила я.
На самом деле – нет. Я бы ни за что добровольно не прикоснулась бы снова этой ночью к Джейсону или Шерри. Но если Марианна будет думать, что мы собирались заняться чем-то мистическим и личным, она уйдет. Я хотела, чтобы она ушла
Она стояла, глядя на меня, почти минуту, потом наконец улыбнулась, смутно видимая в лунном свете.
– Очень хорошо, только поторопитесь. Остальные с нетерпением жаждут познакомиться с человеческой лупой Ричарда. Ты возбудила всеобщее любопытство.
– Рада слышать. Чем скорее вы уйдете, тем скорее мы сможем начать.
Не говоря ни слова, она повернулась и пошла прочь. Роланд сначала шел следом, потом обогнал ее. Мы стояли, ожидая, когда белое платье Марианны станет далеким и призрачным в лесу. Наконец Джейсон сказал:
– Начать что?
– Ничего, – ответила я. – Я просто хотела, чтобы они ушли.
– Почему? – спросил Джамиль.
Я пожала плечами.
– Не хочу, чтобы меня несли как мешок с картошкой.
Я направилась к лупанарию, медленно, но уверенно. Джамиль шел на шаг позади меня
– Почему бы не попробовать то, что она предложила?
Я шла осторожно, обращая гораздо больше внимания, чем обычно, на то, что под ногами.
– Потому что во всем, кроме поднятия мертвых, я все еще любитель. Вероятнее всего, на то, чтобы дойти до лупанария, нам понадобится меньше времени, чем мне – чтобы сделать что-то магическое.
Джейсон выразил свое согласие, что заставило меня нахмуриться, но это было правдой. Я была вроде человека с заряженным пистолетом в руках. Человека, который не знает, как из него стрелять. Пока я пыталась бы разобраться с предохранителем, плохие парни миллион раз меня бы застрелили. Пару месяцев назад единственный другой некромант, которого я когда-либо встречала, предложил научить меня настоящей некромантии, а не той вудуистской чуши, которой я занимаюсь. Он умер раньше, чем успел научить меня чему-нибудь стоящему. Забавно, сколько людей умирает после того, как встретится со мной. Не подумайте, я его не убивала.
Шерри споткнулась и снова упала. Зейн и Натаниель мигом оказались рядом с ней и, поддерживая, помогли встать. Шерри обняла обоих мужчин за талию, на мгновение положив голову на плечо Зейну. Так они и пошли сквозь неверную тьму: Шерри тяжело опираясь на парней-верлеопардов. Меж ними появилось братство, которого не было раньше. Это сделала я? То, что у них появился защитник, создало какие-то узы? Или дело в покалывающей энергии Ричарда? У меня была куча вопросов, и я даже не знала, есть ли кто-нибудь, кто смог бы ответить на них. Может, Марианна сможет. Если я решу ей доверять.
Джамиль предложил мне руку. Я отмахнулась от него. Я знала, что Райна спала с ним, и не хотела будить воспоминания. Я сказала:
– Помоги Джейсону.
Джамиль секунду смотрел на меня, потом подошел к Джейсону и предложил руку ему. Тот тоже отказался:
– Если Аните не нужна помощь, то мне она тоже не нужна.
– Не усложняй, Джейсон, – сказала я.
– Это называется “котелок чайник закопченным обозвал”, – сказал Джейсон.
– Если бы я предложила тебе руку, ты бы согласился.
– Повод опереться на симпатичную девушку? Конечно, согласился бы, – он, казалось, задумался над этим. – Но не этой ночью. Я не могу вызывать мунин, но сегодня в воздухе определенно что-то есть, – он вздрогнул, обнимая свои голые плечи. – Почему именно это воспоминание из всех, что были у Райны обо мне?
Мы медленно шли рядом и разговаривали.
– Райна больше всего любила три вещи: секс, насилие и терроризировать людей. Обращение тебя в лукои включало все вышеперечисленное.
Джейсон споткнулся, упал на колени и стоял на них пару секунд. Я ждала его, думая, стоит ли предлагать ему помочь встать.
– Я знаю, что тебе интересно, почему я никогда не участвовал в ее порнофильмах.
– Еще бы. Я имею в виду, застенчивым тебя назвать нельзя.
Он посмотрел на меня снизу вверх, и даже в лунном свете на его лице можно было разглядеть страдание глубже и сильнее, чем большинство людей когда-либо видело. Он был слишком молод для такого взгляда. Но невинность была давно утрачена.
– Я всегда буду помнить выражение ее лица, когда она убила меня.
– Она не убивала тебя, Джейсон.
– Пыталась. Ей было безразлично, выживу я или умру. По-настоящему безразлично.
Я не могла спорить с ним из-за того разделенного нами воспоминания. Собственное удовольствие было для Райны важнее, чем его жизнь. Как у серийного убийцы.
Джейсон ссутулился.
– Но она была моим куратором, и я должен был оставаться с ней до тех пор, пока не закончится мой испытательный срок. Как только я смог, я ушел.
– Поэтому ты стал ручным волком Жан-Клода? Чтобы вырваться от Райны?
Джейсон кивнул.
– Частично, – он взглянул на меня и неожиданно ухмыльнулся. – Конечно, Жан-Клод – классный способ.
Я покачала головой и протянула ему руку.
– Думаешь, нам стоит рискнуть? – спросил он.
– Думаю, да. Прямо сейчас я не чувствую себя очень уж расположенной к мунинам.
Он взял меня за руку, и это было только рукопожатие. Его рука в моей. Я помогла ему встать, он слегка покачнулся, и я вместе с ним. Мы вцепились друг в друга как двое пьяных, покидающих вечеринку. Я обняла его, и он ответил мне тем же. Объятия были недолгими. Он высвободился первым и выглядел при этом почти смущенным.
– Никому не рассказывай, что у меня был шанс тебя потискать, и я им не воспользовался.
Я хлопнула его по спине.
– Ни единой душе.
Он выдал свою обычную усмешку, и мы отправились дальше сквозь лес, держась достаточно близко, чтобы подхватить другого, если он упадет. Подул легкий ветерок, шелестя кронами деревьев. Лес вдруг наполнился звуками. Я подставила лицо ветру, надеясь, что он принесет прохладу, но пахнуло жаром, словно из духовки.
Ветерок шевелил волосы Джейсона, мягкие, как у ребенка. Он глубоко вздохнул, тронул меня за руку и тихо заговорил:
– Я чую того, кого швырнул вчера о пикап.
Мы продолжали идти так, словно ничего не произошло.
– Ты уверен? – спросила я.
Его ноздри раздулись, словно он пробовал воздух на вкус.
– Он пахнет мятой и сигаретами.
– Мятой и сигаретами пахнет куча народу, – сказала я. Мы продолжали двигаться, он положил свою руку на мою.
– Еще я чувствую оружейную смазку.
Великолепно.
Джамиль поджидал нас неподалеку. Трое верлеопардов тоже. Джамиль подошел к нам, улыбаясь, и заключил обоих в крепкие сердечные объятия.
– Вы, ребята, чертовски медлительны сегодня. – Он прижал нас к себе и зашептал, – я чую двух, может, трех слева от нас.
– Один из них – парень, которого я вчера уделал, – сказал Джейсон, улыбаясь так, словно мы говорили совершенно о другом.
– Месть? – он придал этому вопросительную форму.
– На каком он расстоянии? – спросила я.
Он отступил с широкой не-джамилевой ухмылкой, и прошептал:
– В нескольких метрах. Я чувствую запах оружия.
Я обняла его стройную талию и прошептала ему в грудь:
– У нас нет ничего огнестрельного. Есть предложения?
Джейсон согнулся, смеясь, и сказал:
– Я не в состоянии от них убежать.
Я хлопнула его по руке.
– Я тоже.
– Если они хотят отомстить, – сказал Джамиль, – то, возможно, удовольствуются только вами двумя.
Я отодвинулась от него. Не уверена, что мне нравился ход его рассуждений.
– И?
– Вы остаетесь здесь и занимаетесь любовью. Они попытаются вас поймать, а я поймаю их.
– У них есть пушки. У тебя нет.
– Я отправлю Зейна и Шерри за остальными. Они приведут подкрепление. Но мы не можем позволить им следовать за нами до лупанария. Нельзя приводить туда опасность.
– У вервольфов такой закон? – спросила я.
– Да.
– Ладно, – сказала я. – Но не позволь им меня убить, хорошо?
– А как насчет меня? – поинтересовался Джейсон.
– Извини. Его тоже.
Джамиль наклонился к нам обоим.
– Советую вам вести себя полегкомысленней, а то они не купятся.
Я переместила руку на талию Джейсона и спросила:
– Как долго они будут наблюдать?
– Притворитесь пьяными на тот случай, если они заметят несоответствия. Флиртуйте, но ложитесь на землю как можно быстрее, а то они решат вас просто застрелить, – утешив напоследок, Джамиль исчез в темноте с верлеопардами. Зейн, уходя, оглянулся на меня, но я кивнула, и это, кажется, его успокоило. Он отвернулся и позволил Джамилю себя увести. Надо найти леопардам настоящую альфу. Они все до чертиков покорны.
Джейсон прижал меня к дереву.
– Поаккуратнее, – тихо приказала я.
Он усмехнулся.
– Мы должны выглядеть правдоподобно, не так ли?
– А я-то наивная думала, что у нас был момент зарождения настоящей дружбы, – сказала я.
Джейсон придвинулся ко мне словно для поцелуя.
– То, что мы друзья, не означает, что я не хочу с тобой переспать, – он легко коснулся моих губ своими.
Я нахмурилась, не отвечая на поцелуй.
– Умоляю, скажи, что ты спишь не со всеми своими друзьями женского пола.
Он оперся рукой о дерево рядом с моей головой.
– Ну что я могу ответить? Я парень.
Я покачала головой.
– Это не повод.
Он прижался ко мне всем телом, изобразив нечто вроде отжимания в вертикальной позиции. Мускулы его рук вздулись от усилия.
– Как насчет “потому что это я”?
Я улыбнулась.
– Сойдет.
Я обняла его за талию. Он прислонился ко мне, но не слишком сильно. Он мог бы извлечь куда больше выгоды из ситуации. Я понимала, что он вел себя как джентльмен. Не так давно он бы и не подумал стараться. Мы стали друзьями. Но нам надо было лечь на землю, хоть нас туда и не особо тянуло.
Я бросила взгляд на остальных – настолько ненароком, насколько могла изобразить. Волосы Зейна и Шерри до сих пор мелькали между деревьями. Я чувствовала, что Джамиль и Натаниель все еще с ними, но различить могла только светлые волосы. Если у плохих парней мощная винтовка, они смогут застрелить нас обоих сквозь дерево. Как только остальные скроются из виду, они смогут это сделать.
Я провела руками по груди Джейсона. Кожа была мягкой, но под ней чувствовалась твердость. Я знала, что когти разорвали бы в клочья эту гладкую плоть. Нет, это не вернулся мунин. Просто перед моими глазами промелькнуло видение. Я сжала кулаки и подняла руки к его лицу. Мне не хотелось делать что-то, что напомнило бы ему о том, что мы недавно пережили вместе. Велика была опасность, что это может вернуть Райну. Вызывать ее в лесу, с вооруженными головорезами за спиной, нам хотелось меньше всего.
Я взяла лицо Джейсона в свои руки, приблизила к нему свое. Я вдруг осознала, что наши тела полностью прижаты друг к другу. Это заставило меня заколебаться, но, когда его губы коснулись моих, я его поцеловала. Я запустила руку в его волосы и зачерпнула полную пригоршню. Прошептала ему в губы:
– Нам надо как можно скорее лечь на землю.
Он поцеловал меня сильнее, руки опустились к моему поясу. Он зацепил его кончиками пальцев и встал на колени передо мной, увлекая меня за собой. Я позволила. Он упал спиной в опавшую листву и уронил меня на себя. Я уперлась оцарапанными локтями в его грудь – нечто вроде испуга. Я просто не слишком хорошая актриса для такого.
Я чувствовала, как его сердце бьется под моими ладонями. Неожиданно он меня сбросил, и у меня вырвался возглас удивления. Через секунды он был уже надо мной, и мне это не понравилось.
– Я хочу быть сверху, – сказала я.
Он коснулся моей щеки губами.
– Если они будут в нас стрелять, я выдержу попадание лучше, чем ты, – он потерся щекой о мое лицо, и я поняла, что это было приветствие вервольфов. Может, это их версия рукопожатия, но мне никогда еще не предлагали пожать руки во время занятий любовью.
Я прошептала прямо в его ухо, которое было очень близко к моему рту:
– Ты их слышишь?
– Да, – он поднял лицо, чтобы поцеловать меня.
– Насколько близко? – я ответила на поцелуй, но мы оба напряженно прислушивались. Так мы и лежали – он на мне, ростом друг другу подходим идеально и так крепко прижались, что я чувствовала, как движутся мускулы у него на спине.
– В нескольких метрах, – сказал он. – Они хороши, – мы соприкасались щеками. – Двигаются бесшумно.
– Недостаточно, – прошептала я.
– Ты их слышишь? – спросил он.
– Нет.
Мы уставились друг на друга. Ни один не сделал попытки поцеловать или что-нибудь в этом роде. Я чувствовала, что его тело просто в восторге от тесного контакта с моим, но это было вторично. Люди с оружием приближались. Люди, которым мы очень не нравились.
Я смотрела в его глаза с расстояния всего нескольких сантиметров. Я знала, что они голубые, но в свете луны они казались почти серебряными.
– Ты ведь не собираешься делать какой-нибудь глупости, вроде как заслонить меня собой.
Он немного приподнялся на бедрах и ухмыльнулся.
– А почему, по-твоему, я сверху?
Ухмылка и движение бедер должны были отвлечь меня от его серьезных глаз.
– Слезь с меня, Джейсон.
– Не-а, – сказал он. Перенес вес на руки, придавливая меня так, словно мы лежа целовались. – Они почти здесь.
Я вытащила нож.
Он прошептал, касаясь моих губ:
– Мы должны выглядеть беззащитными, помнишь? Приманка не бывает вооруженной.
Я чувствовала его гладкую щеку, запах его одеколона. Я смотрела поверх бледного сияния его волос.
– Мы должны просто надеяться, что Джамиль и остальные нас спасут, так?
Он лизнул мой подбородок, затем губы. Это было приветствие подчиненного волка. Он умолял меня согласиться. Язык был влажным и горячим.
– Перестань меня вылизывать, и я это сделаю, – сказала я.
Он рассмеялся, но в его смехе чувствовалось напряжение. Я не могла вложить ножи обратно в ножны, пока он лежал на мне, так что опустила их в листья. Я слегка касалась их, пытаясь расслабиться и выглядеть безобидной. Лежа под Джейсоном, целующим мою шею, это было нетрудно.
Теперь я слышала, как они пробираются по сухим листьям. Тихо. Если бы я не прислушивалась, то подумала бы, что это ветер или какое-то животное пробирается через подлесок. Но это было не так. Это были люди, тайком двигающиеся по лесу. Охотники. Они охотились. Охотились на меня и Джейсона.
Я увидела первого за деревом и была недостаточно хорошей актрисой, чтобы казаться удивленной. Я просто таращилась на него, лежа под Джейсоном, все еще целующим меня в шею.
Вчера он выглядел большим. Из моей нынешней позиции – просто огромным, словно двуногое дерево. Винтовка в его руке была длинной, черной и зловещей на вид. Он не целился в нас, просто держал ее на сгибе руки. Его бледное лицо расплылось в широкой улыбке.
Я услышала второго прежде, чем он тронул плечо Джейсона дулом двустволки. Когда я увидела ружье, то поняла, что они пришли нас убить. Как правило, за людьми не следят с ружьями, если хотят просто напугать.
Если у них серебряные пули, то они смогут убить нас обоих. Я еще не испугалась. Я злилась. Где, черт побери, наше прикрытие?
Джейсон медленно поднял голову. Дуло почти нежно ткнулось ему в щеку.
– Мой брат Мэл передает приветы.
Я приподнялась, чтобы разглядеть то, что за ружьем. Мужчина был в черной футболке с логотипом “Харли”. Над ремнем нависало брюхо. Семейное сходство было налицо.
Я сказала очень спокойно, осторожно, но не испуганно:
– Что вам нужно?
Брат Мэла рассмеялся. Второй мужчина к нему присоединился. Они стояли над нами с оружием и смеялись. На слишком хороший признак. Где, мать его, Джамиль?
– Слезай с нее очень-очень медленно, – приказал второй. Винтовка была уже у него на плече, привычно прижата к щеке.
Джейсон по-прежнему лежал на мне, пряча мое тело под своим. Из-за маленького роста ему трудно было скрыть меня полностью. Я сказала ему:
– Слезай с меня.
– Нет, – ответил он. Он тоже видел ружье. И я осознала, что он понимал, что это значило.
Я не собиралась позволить ему геройски погибнуть. И уж точно не собиралась позволить ему погибнуть, забрызгав меня своими мозгами. Некоторые вещи можно пережить. Некоторые - нет. Мозги Джейсона у меня на лице – из последних.
Я выпустила из правой руки нож, оставляя его лежать в листьях. Потребовалось все мое самообладание, чтобы не вцепиться в тот, что был в левой. Я старалась не двигать рукой. Может, они не заметят в темноте. Скорее всего, не заметят.
– Слезай с нее, – повторил мужчина, – или я пристрелю вас обоих прямо так.
– Слезай, Джейсон, – мягко сказала я.
Он отодвинулся так, что мы могли видеть глаза друг друга. Я посмотрела направо, на того, что с винтовкой. Коснулась своей груди и посмотрела на брата Мэла. Я пыталась сказать ему, что винтовка была его проблемой, а двустволка – моей. Надеюсь, он понял. Видимо, все-таки да, или у него был собственный план, потому что он очень медленно поднялся и остался на коленях. Я села, не слишком быстро, но и не слишком медленно. Левую руку оставила в листьях, сжимая рукоять ножа.
– Руки за голову, мальчик, – сказал тот, что с винтовкой.
Джейсон не стал спорить. Он сложил руки за головой так, словно ему уже приходилось делать это раньше.
Мне никто не велел убрать руки за голову, так что я и не стала. Если нам повезет, они будут обращаться со мной как с девчонкой. Мужчина с винтовкой был без сознания, когда я вырубила Мэла. Тот, что с двустволкой, вообще там не был. Но что им рассказал Мэл?
– Помнишь меня, сволочь? – спросил мужчина с винтовкой.
– Вы спрашиваете его или меня? – спросила я и придвинулась чуть ближе к парню с ружьем.
– Не умничай, цыпочка. Мы пришли за вами обоими, но сначала разберемся с ним.
Джейсон подмигнул мне.
– Теряешь свою привлекательность, Анита. Он предпочел меня.
Винтовка была непоколебимо нацелена в середину груди Джейсона. Если она заряжена серебром, он пропал.
– Чак, - коротко сказал тот, который держал винтовку.
Чак, тот, что с ружьем, схватил меня за левую руку. Я раскрыла ладонь и выпустила нож прежде, чем он вытащил мою руку из листьев. Винтовка слишком твердо уставилась на Джейсона, чтобы я попыталась заколоть Чака. Если повезет, у меня будет другой шанс. Если нет, дух мой вернется и будет преследовать Джамиля.

Предыдущая страница 19 Следующая страница


Голубая луна 20

Рука Чака была большой и мясистой. Толстые пальцы впились в мою руку так, что, если я выживу, то останется синяк.
– Не будешь делать то, что я говорю, и твоя подружка пострадает.
Мне захотелось спросить “кто пишет вам диалоги?”, но я промолчала. Дуло ружья застыло в паре сантиметров от моей щеки. Надраенное до блеска. Я чувствовала запах масла из стволов. Его недавно чистили. Приятно узнать, что Чак заботится о своем оружии.
Другой мужчина почти одновременно сделал две вещи: шагнул вперед и перевернул ружье. Приклад врезался в подбородок Джейсона. Джейсон покачнулся, но не упал.
Он снова ударил, целя в скулу. Кровь брызнула черной струйкой.
Видимо, я дернулась, потому что внезапно к моей щеке прижался ствол.
– Не делай этого, сука.
Я сглотнула и очень осторожно сказала холодному металлу у своего лица:
– Не делать чего?
– Ничего не делай, – сказал он. Рывком отбросил мою руку, царапая дулом мою щеку.
– Врач сказал, что ты мог сломать мне позвоночник, – сказал мужчина с ружьем. – Что мне повезло. Я тебя изобью, козел, а потом убью. Если будешь вести себя как мужчина, я отпущу девчонку. Закричишь – и я убью обоих.
Он ударил Джейсона винтовкой в губы. Хлынула кровь и что-то более тяжелое, блестя в лунном свете. Избиение началось по-настоящему.
Я видела, как люди дрались на татами. Я ходила на турниры боевых искусств. Меня даже пару раз всерьез поколотили плохие ребята. Но я никогда не видела такого. Это было последовательно, тщательно, профессионально.
Джейсон не сделал ни малейшей попытки защититься. Не вскрикнул ни разу. Он просто стоял на коленях в листьях и принимал удар за ударом. Его лицо покрылось кровью. Я знала, что он близок к потере сознания. Я должна была предпринять что-то, прежде чем это произойдет.
Вдобавок ко всему, Чак так прижимал дуло к моему лицу, что на моей коже остался отпечаток. Он ни разу не шевельнулся, не дал мне ни малейшего шанса. Я начинала думать, что он не был любителем. Я больше не рассчитывала на Джамиля и остальных. В темнеющем лесу были только мы. Только винтовка, бьющая плоть. Человек, хрюкающий от усилий заставить Джейсона закричать.
Джейсон наконец упал на бок. Он попытался подняться на руках, но не смог. Он лежал на листьях. Его сотрясала мелкая, но заметная дрожь. Он изо всех сил старался встать.
– Умоляй меня перестать. Умоляй, может, тогда я тебя просто пристрелю. Умоляй меня, или я забью тебя насмерть.
Я поверила ему. Думаю, Джейсон тоже, потому что он просто помотал головой. Он знал, что если поддастся, тот его просто прикончит.
Я почувствовала что-то, покалывающую волну тепла. Это был Ричард. Он был где-то поблизости. Он открыл метку внутри моего тела. Это омыло мою кожу и задело руку Чака.
– Что это было, черт побери? – спросил он.
Я не шелохнулась и промолчала.
– Отвечай, сука, ты пробовала на мне свое магическое дерьмо? – он сильнее нажал на ружье. Если он продолжит в том же духе, то проткнет мне щеку.
– Это не я, – сказала я.
Он толкнул меня на колени, и дуло больше не утыкалось в мою щеку. Оно было направлено в темноту – всего лишь секунду. Это был один из таких моментов, когда все вокруг замедляется, словно у меня было все время мира, чтобы вытащить из-за спины большой нож. Он выскользнул из ножен. Ружье и Чак поворачивались обратно ко мне. Я продолжила движение лезвия и направила его вниз и наискосок. Я почувствовала, как острие задело горло Чака и знала, что это был не смертельный удар. Что-то свалилось на нас с дерева. Тень лишь ненамного более плотная, чем прочие. Стволы ружья были словно два темных туннеля, направленных мне в лицо.
Я слышала выстрел из винтовки за спиной, но оглядываться на Джейсона не было времени. Было только дуло, нацеленное мне в лицо, тень и не было времени озираться.
Тень упала между нами. Тень была покрыта мехом. Выстрелило ружье – с другой стороны этой тени. Ликантроп пошатнулся, но не упал. Ружье снова выстрелило, из обоих стволов. Прежде, чем затихло эхо, я обогнула оборотня. Глаза у Чака были дикими, побелевшими, но он держал ружье в левой руке и заряжал его. Выбросил гильзы и уже почти вставил патроны. Он был хорош.
Я вонзила лезвие как раз над большой блестящей пряжкой его ремня. По его телу пробежала дрожь, но он втолкнул заряды в патронник. Я налегала на нож до тех пор, пока он не заскрежетал о кость, то ли позвоночник, то ли таз, кто знает. Я вытащила лезвие из его тела в потоке крови.
Он упал замедленным движением, прямо на колени. Я взяла из его рук заряженное ружье, и он не сопротивлялся. Он стоял на коленях в листве и щурился в темноту. Кажется, меня он больше не видел.
Кто-то кричал, высоким и диким голосом. Я оглянулась. Это был человек с винтовкой. Он сидел на земле, одна рука выхвачена лунным светом. Ниже локтя ее не было. Джейсон неподвижно лежал на листьях. Зейн сидел рядом, и спина его желтой футболки была в крови.
Я поднялась и пошла прочь от Чака. Он упал лицом вниз. В нем было достаточно жизни, чтобы повернуть голову вбок, но не подставить под себя руки. Вервольф, что спас меня, лежал на спине, тяжело дыша.
У него в животе была дыра размером больше, чем два моих кулака. Запах был мерзкий, как от рвоты, даже хуже. У него поврежден кишечник, вот что означал этот запах. Рана в живот его не убьет. Даже если бы пуля была серебряной, не убила бы.
Вторая рана была выше, в грудь. Его черная шерсть была мокрой на ощупь, сочащейся кровью. Я могла погрузить обе руки в темную влажную дыру, но ни хрена не видела. Я не могла разглядеть, задето ли сердце.
Его дыхание было влажным, хриплым, почти задыхающимся. Я слышала, как в ране лопались пузыри. По крайней мере одно легкое пробито. Он все еще пытался дышать, значит, его сердце работало, не так ли?
В жизни вервольфы смахивают на человеко-волков из фильмов, но пленка никогда не могла передать их полностью. Он, совершенно определенно он, лежал на спине и задыхался. Это было словно наблюдать за дыханием спящего, только он был умирающим. Я подумала, что это был один из волков Верна, ведь я его не знала. Потом я заметила остатки белой футболки на одном плече – словно клок позабытой кожи. Я осторожно потянула за него и увидела на нем улыбающуюся рожицу. Я уставилась в желтые волчьи глаза. На Джамиля. Он сделал то, что полагается телохранителю. Заслонил меня от пули. Я сорвала с себя рубашку и засунула ее в рану на его груди. Понадобились обе мои руки, чтобы прикрыть ее, попытаться запечатать так, чтобы он снова мог дышать. Чтобы не истек кровью.
– Не умирай у меня на руках, будь оно все проклято, – прошептала я и начала звать на помощь.

26
(перевод – Q, Helen, Cara)

Мои руки были мокрыми от крови. Кровь все лилась, и рубашка уже не впитывала ее. Джинсы были насквозь мокрыми от крови, в крови были даже предплечья. Джамиль смотрел на меня желтыми волчьими глазами, с открытым ртом, отчаянно стараясь продолжать дышать. Руки с длинными когтями в мелких конвульсиях скребли листья. Покалывающее тепло разлилось под моими руками. Его кожа двигалась под ними как теплая, мягкая вода.
Из темноты появились призраки. Они выглядели как люди, но я знала, что это не так. Вервольфы - у меня на них глаз наметанный.
- Ему нужен врач, - сказала я.
Темноволосый мужчина в маленьких круглых очках опустился на колени около Джамиля по другую сторону от меня. Открыл большую коричневую сумку и вынул стетоскоп. Я ни о чем не спрашивала. У большинства стай есть врач. Никогда не знаешь, не понадобится ли конфиденциальная медицинская помощь.
Он убрал мои руки с раны.
- Он исцеляется. Пуля была не серебряной, - он посветил фонариком в рану. - Черт, что это?
- Моя рубашка.
- Вытащите, пока она не приросла к коже.
Рана заживала. Моя рука уже едва проходила в отверстие. Я вытащила рубашку - бесформенную мокрую массу. С ее края потоком хлынула кровь. Я бросила рубашку на листья. Этой ночью она мне больше не пригодится. На мне не осталось ничего, кроме черного лифчика. Плевать.
- Он будет жить? - спросила я.
- Выживет.
- Обещаете?
Он посмотрел на меня и кивнул. В рассеянном свете луны его очки казались пустыми серебряными зеркалами.
- Обещаю.
Я смотрела вниз, на волчье лицо Джамиля. Погладила мех на его голове. Мех был одновременно грубый и мягкий.
- Я скоро вернусь.
Рядом с Джейсоном и Зейном тоже появились люди. Шерри была с Зейном, и баюкала. Натаниель стоял на коленях рядом с ними, но глаза его были устремлены на меня. Даже над стрелявшим из винтовки нагнулся какой-то человек. Он затягивал ремень на культе. Хорошо. Он был нужен мне живым, чтобы ответить на кое-какие вопросы. Но не сейчас.
Я подошла к Джейсону. Он лежал в листьях на боку. Его ранами занималась женщина в коротких шортах и топе на бретельках, ее темные волосы были собраны сзади в небрежный конский хвост. Она повернула голову, и я узнала Люси. Она держала в зубах фонарик и уверенно обследовала раны Джейсона, видимо, знала, что делает.
Она ответила на мой вопрос прежде, чем я успела его задать.
- Он поправится, но это займет пару дней.
Это означало, что, будь Джейсон человеком, исход был бы фатальным.
Она смотрела на меня. Наши глаза встретились на расстоянии нескольких сантиметров. Ее макияж был менее резким, но лицо по-прежнему было привлекательным в свете луны.
Я отвернулась первой. Мне не хотелось видеть того, что было в ее глазах. Я просто не хотела об этом знать. Я встала на колени около Джейсона, коснулась его лица и остановилась, потому что у меня на руках еще не высохла кровь.
Он очень тихо что-то сказал. Мне пришлось наклониться, чтобы расслышать.
- Позволь мне слизать кровь, - просил он.
Я уставилась на него слегка расширившимися глазами.
- Ты не умираешь, Джейсон, - сказала я. - Не умничай.
- Это свежая кровь, Анита, - вмешался Верн. - Кровь стаи. Она поможет ему выздороветь.
Я перевела взгляд на него. Здешний Ульфрик, высокий, стройный и прямой, держался в стороне, дав своему медперсоналу делать свою работу. Я хотела спросить, где его черти носили, когда нас чуть не убили, но тут Зейн издал какой-то звук.
Он почти излечился от выстрела из винтовки, который стоил бы человеку руки. Но это причиняло ему боль, и он тихо стонал, пока над ним работал врач.
- Кровь поможет ему излечиться, - пояснил Верн. - Особенно кровь кого-нибудь могущественного, вроде тебя. Марианна иногда кормит стаю.
- Это ему действительно помогло бы, - сказала Люси. Лицо ее при этом было нейтральным.
Я поглядела на Джейсона. Его лицо было кровавой маской. Один глаз опух так, что почти не открывался. Он попытался мне улыбнуться, но его губы слишком сильно вздулись, и улыбки не вышло. Это выглядело так, словно он не вполне владел своим лицом.
Я кончиками пальцев притронулась к его израненным губам и осторожно вложила их в его рот. Он пытался обсосать их, но не мог. Он слизнул кровь, сделав почти конвульсивный глоток. Я вытащила пальцы, но он схватил меня за запястье. Я позволила ему взять два других пальца.
Ричард вылетел на поляну и упал на колени в листья. Шанг-Да держался за его спиной, как примерный телохранитель. Глаза Ричарда встретились с моими, и всего один взгляд сказал ему многое. Без Жан-Клода в качестве буфера нас Ричардом сильнее связывали метки. Он стоял на коленях, воздух входил и выходил из его легких почти болезненными толчками. Я чувствовала, как поднимается и опадает его грудь так, словно дышала за него. Чувствовала, как он смотрит на женщину позади меня. Мгновение я смотрела на Люси его глазами. Видела округлости ее грудей, возвышающиеся под топом.
Лицо ее было наполовину в тени, наполовину в лунном свете. Она подняла его, встретилась со мной глазами, словно почувствовав мой взгляд.
- Он все еще хочет тебя, - без выражения сказала я.
Она слегка улыбнулась.
- Но не так сильно, как тебя.
Метки между мной и Ричардом успокоились. Я не чувствовала больше его дыхания или его мысли. Он отгородился от меня. Возможно, испугался того, что я увижу.
- Что произошло, Верн? На твоей земле им полагалось быть в безопасности, - сказал Ричард.
- Джамиль послал нас троих за подмогой, - ответила Шерри. - Он, - она указала на неясную фигуру на той стороне поляны, - не пропустил нас в лупанарий. Не передал Верну нашу просьбу о помощи.
Мужчина выступил вперед, в пятно лунного света: высокий, мускулистый, темноволосый, бледный.
- Они не из стаи. У них нет права просить пропустить их в лупанарий.
Верн неожиданно оказался рядом, а высокий вервольф - на земле. Я не разглядела движения. Скорость была фантастической, невозможной. Но все же - почти разглядела.
- Я Ульфрик. Я решаю, кто достоин, а кто нет, Эрик. Ты всего лишь Фреки, третий в стае. Тебе предстоит еще одна битва, прежде чем ты сможешь хотя бы вызвать меня.
Эрик прикоснулся рукой к своему лицу и отнял ее - с чем-то жидким и темным.
- Я не вызываю тебя.
В листьях у меня за спиной кто-то зашевелился. Ко мне полз Зейн, раненая рука была прижата к груди временной повязкой.
- Я вернулся на помощь, пока Шерри и Натаниель спорили с их сторожевым волком. - Я чувствовала напряжение в его взгляде даже в темноте. - Кровь высохнет прежде, чем он все слижет.
Он сидел в листьях вне досягаемости. Футболка была наполовину содрана с худой груди и лохмотьями висела на одном плече. Он смотрел на меня, и даже в рассеянном лунном свете можно было различить мольбу - не в выражении лица, но в позе, в том, как он держался. Он просил больше чем об исцелении своего тела. Не будь его здесь, Джейсон был бы сейчас мертв. Даже у ликантропа есть предел травм, которые он сможет выдержать.
Джейсон поднес мою ладонь ко рту и лизал ее длинными, медленными движениями.
- Тебе нужна другая рука? - спросила я.
- Она высохнет прежде, чем он до нее дойдет, - сказала Люси.
Я смотрела на нее, начиная потихоньку ненавидеть. Ненавидеть за то, что она была в постели Ричарда. За то, что делала с ним вещи, которые я никогда не позволю себе сделать.
- Верлеопардам не нужна кровь, - сказал Ричард. - Он вылечится и без этого.
Я посмотрела на него и протянула руку Зейну. Он подполз ко мне, опираясь на колени и здоровую руку. Я смотрела на Ричарда, когда Зейн взял мои пальцы в рот. Он сосал их с той же жадностью, с которой голодный ребенок подбирает последние крошки пирога.
- Он мой, Ричард. Так же, как и Джейсон. Я Нимир-ра и лупа.
Ричард встал.
- Я знаю, кто ты, Анита.
Я покачала головой.
- Ты представления не имеешь, кто я, - говоря это, я чувствовала растущее теплое присутствие. Словно ключ теплой бьющей вверх воды, во мне поднимался мунин. Иногда действие метки Ричарда было чем-то похожим. Или это просто вызывало у меня такие ощущения. Вожделение, или гнев, или и то, и другое. Я не боролась с мунином.
Марианна сказала, что, если я перестану сопротивляться, он не будет иметь надо мной такой силы. Я даже не была уверена, что могу полностью его одолеть. Большее, на что я была способна - контролировать его. Я позволила ему хлынуть наружу, вниз по рукам в двух мужчин.
Джейсон обрабатывал уже мое запястье, язык двигался там, где под кожей расположены вены. Запах крови, такой близкой к поверхности, заставил его колебаться. Его здоровый глаз смотрел на меня снизу вверх, широко открытый, немного испуганный.
Я улыбнулась ему, и это была не совсем моя улыбка. В ней была и я, но точно не одна. Мысли Райны поверх моих, словно пелена. Они окрашивали все, что я видела. Ее тело, наше тело, то, чего оно хотело, чего оно страстно желало - это чуть не заставило меня убежать с воплями. Но если я буду осторожна, то смогу использовать ее так же, как она использует меня. Будто поднимаешься по узкой и крутой лестнице с чашкой, до краев наполненной обжигающе горячим кофе. Осторожно, осторожно, а то прольется и обожжет.
Альтернативой тому, чтобы дать мунину немного повеселиться, было то, что случилось в лесу ранее. Мне отнюдь не хотелось разделить память держащихся за меня Джейсона и Зейна. Ни этой ночью, ни когда-либо еще. Джейсон просто не сможет с этим справиться, да и я не смогу.
Я посмотрела вниз, на Джейсона.
- Все в порядке, Джейсон. Наслаждайся кровью, пока есть возможность. Не думаю, что тебе надо дважды делать предложение.
Он провел языком вверх по моей руке, усиленно работая им, как кошка, вылизывающая свою шерсть. Зейн дочиста обсосал мои пальцы и нянчил мою руку в своей здоровой. Он очень медленно, очень тщательно вылизывал мою ладонь.
Сзади раздался какой-то звук. Я обернулась посмотреть на того, кто стрелял в Зейна. Он был в сознании и, похоже, здорово мучался. Врач в круглых очках готов был его пристрелить.
Я позвала его:
- Перенесите его ко мне.
Врач и вервольф рядом с ним посмотрели через поляну на Верна и Ричарда. Два Ульфрика шагали рядышком. Они обсуждали, как неправильно все пошло. Они могли заниматься этим хоть ночь напролет. Я хотела знать ответ.
- Не на них смотрите, на меня. И перенесите его сюда! - Мунин Райны вырвался наружу и бушевал надо мной, над Джейсоном, над Зейном. Задел Люси, вырвав из ее горла вздох. Все на поляне почувствовали его вкус, продегустировали, если хотите. Стало труднее держаться вместе. Труднее думать.
Они подтащили человека ко мне. Я знала, как выглядела. Я была в черном лифчике, который скрывал больше, чем обычные купальники, но все-таки был лишь лифчиком. Я все еще была покрыта кровью. Джейсон и Зейн слизывали кровь с моей обнаженной кожи. Вид был странный и жуткий, и в качестве угрозы сработал прекрасно.
Врач и второй вервольф бросили человека передо мной. Джейсон и Зейн проигнорировали его, припав ртами к моей коже. Зубы Зейна слегка сдавили мне кожу. Его глаза скользнули по мужчине, и я знала, что мы произвели на него впечатление.
Я ощущала мунин Райны как отблеск тепла. Она, оно, или что там еще, хотела припасть ко рту Зейна губами и отведать крови Джамиля. Хотела сорвать повязку с его плеча и лизать рану. С этой мыслью пришло знание того, что зализывание раны поможет ему исцелиться быстрее.
Мужчина вытаращился на меня почти белыми глазами. Я чуяла его дыхание, запах его страха. Он пах потом. По этому запаху я могла заключить, как тяжело он ранен. Знала, что его кожа холодна на ощупь из-за потери крови. И все это я почувствовала по запаху. Черт.
- Как тебя зовут?
Вопрос оказался слишком трудным для него.
- Мы можем заглянуть в твой бумажник. Как тебя зовут?
Он непроизвольно потянулся к заднему карману рукой, которой у него больше не было.
- Надо как можно быстрее отправить его в больницу, может, ему смогут пришить руку обратно.
- Если он правдиво ответит на мои вопросы, можете отвезти его в больницу. Как тебя зовут? - повторила я.
- Терри, Терри Флетчер.
- Хорошо, Терри. Кто послал тебя нас убить?
- Я хотел отплатить за то, что вы выставили нас на посмешище. И все. Никто не должен был погибнуть.
Джейсон дошел до локтя. Я ощущала касания его языка как холодную дорожку, снова и снова пролегающую по моей коже. Горячая там, где он еще касался меня, холодная там, где только что был его язык.
- Ложь тебя в больницу не отправит, Терри. Ложь не спасет твою руку. Кто тебе заплатил за нападение на нас?
- Он меня убьет.
Я посмотрела на него и рассмеялась. Смех был таким богатым и густым, что его можно было потрогать. Он исходил из моего рта, но это был не мой смех. Этот звук заставил волосы на моей шее встать дыбом, а Джейсона - замереть в нерешительности, прижавшись ртом к моей коже.
- Ты действительно думаешь, что я тебя не убью?
Наконец подул ветер - горячий и затхлый. Рот Джейсона был прохладней.
Он достаточно исцелился, чтобы присосаться к моей коже, но припухлость сошла еще не полностью. Я хотела поцеловать рану, лизать ее, увидеть, правдой ли было то, что мне нашептывали. Смогу ли я вправду его исцелить?
Я посмотрела на Терри.
- Расскажи мне, кто заплатил тебе за нападение. Расскажи мне, кто послал тебя нас убить. Расскажи мне все, что я хочу знать, и добрый доктор отвезет тебя в больницу, где, возможно, спасут твою руку. Скажи мне неправду - и твоя рука превратится просто в кусок мяса. Скажи мне неправду, и ты умрешь сегодня и здесь, на этой поляне. Подумай над этим, Терри. В моем распоряжении вся ночь.
Я склонилась к Джейсону, отрывая его рот от моей руки. Мы поцеловались, и я почувствовала вкус крови Джамиля, моей кожи, легкого воспоминания о духах на моем запястье и крови Джейсона. Его рот был ранен - это я тоже чувствовала. Но он больше не кровоточил. Он исцелялся, и я могла это ускорить. Понадобились все мои силы, чтобы не прижаться к нему сильнее, чтобы не излить в него это тепло, чтобы не опрокинуть избитое тело Джейсона в листья и не оседлать его.
Закрыв глаза, я отодвинулась от него. Потом открыла глаза и посмотрела на мужчину. Джейсон приник к моему животу, вылизывая его над джинсами. Они были пропитаны кровью и на мне полностью не высохнут. Зейн изогнулся назад, вылизывая мою спину. На ней не было крови и ему пришлось остановиться, дойдя до ножен, но это выглядело неплохо в расчете на нашего пленного зрителя.
- Расскажи мне, Терри. Если уж я начну трахать одного из них, мне не хотелось бы прерываться, - я обернулась к нему, и он вздрогнул. Я оторвалась от Джейсона и Зейна и медленно приблизилась к Терри. Я сделала это таким движением, каким полагалось: текучим, угрожающим, сексуальным. Даже сейчас его глаза метнулись к моей груди - такой белой в черном белье. Даже сейчас он оставался мужчиной. Я почувствовала полнейшее презрение Райны к мужчинам. Весь этот секс был по большей части ненавистью. Как все запущено.
Она наслаждалась, терроризируя его. Наслаждалась его расширившимися глазами, ускорившимся дыханием, колотящимся сердцем. Я слышала его. Дьявол, я почти ощущала вкус его кожи на языке. Еда, он пах как еда.
- Кто прислал тебя, Терри? - поинтересовалась я интимным шепотом, предназначенным только для его ушей. Я потянулась к нему, и когда провела пальцем по его щеке, он захныкал. Я наклонилась вперед и быстро провела языком по его лицу.
- У тебя вкус еды, Терри.
У себя за спиной я чувствовала остальных. Стая Верна отвечала на зов Райны. На мой зов. Рядом с Ричардом я была больше лупой, чем хотела быть. Но сейчас, этой ночью, это было кстати. Они подходили со всех сторон, двигаясь, словно тени. Приближались ближе, вплотную, притягиваемые моей волей и ужасом моей жертвы.
Он уставился на них широко открытыми глазами, наблюдая, как они подходят. Повернул голову, чтобы уловить движение. Я поцеловала его в щеку, пока он не видел, и он вскрикнул.
- Господи, пожалуйста, не надо!
Смех Райны вырвался из моих губ.
- Имена, Терри, имена.
- Найли, Френклин Найли. Он заплатил нам, чтобы мы вас выгнали, сказал, что с полицией проблем не будет. Потом он велел вас убить. Особенно тебя. Он сказал убить суку прежде, чем она сорвет его сделку.
- Какую сделку? - прошептала я. Френк Найли был работодателем того бойца, Майло Харта. Первого я еще не видела. Он приехал сюда для спекуляций землей. Это он был покупателем земли Грина?
Глаза Терри заметались по стоящим в ожидании вервольфам.
- Не знаю, ей-богу. Не знаю. Он дал нам по пять сотен каждому, чтобы вас избили. Он дал по пять тысяч мне и Чаку, чтобы мы вас убили.
- Пять тысяч за каждого? - спросила я.
Он кивнул.
- Маловато, - сказала я.
- Мы не знали, что ты - вервольф. Мы не знали, кто вы такие. -
Одна из теней обнюхала его ногу. С каждым словом голос Терри поднимался все выше. Его следующее "не знаю" получилось почти визгом.
У меня в глазах пульсирующим теплом разливался мунин Райны. Я наклонилась к мужчине, будто собиралась его поцеловать. Он отдернулся, но наткнулся на славного доктора. Мои губы скользнули по его лицу, но я хотела вовсе не поцелуя. Я стояла, едва не касаясь его губ, замерев, стараясь изо всех сил не опустить голову к его шее. Не вонзить зубы ему в горло и не разорвать его. Стараясь не пустить первую кровь – не бросить стае первую добычу.
Я начала пятиться от него, как будто это я его боялась.
- Увезите его в больницу.
- Его нельзя оставлять в живых, - сказал Зейн.
- Я обещала ему, что мы оставим ему жизнь, если он заговорит. - Я погладила Зейна по лицу. Мы стояли на коленях в листве, достаточно близко, чтобы обнять друг друга, и я не помнила, как мы оказались так близко.
- Забирайте его, и не забудьте его руку. И, Терри, - позвала я.
Мужчина не смотрел на меня. Он смотрел на волков, стоящих наготове.
- Терри, - позвала я снова. Я все еще ласкала Зейна, зарывшись рукой в его короткие белые волосы.
Терри посмотрел на меня, безумные глаза бегали по сторонам, будто он пытался держать в поле зрения нас всех сразу.
- Что? Чего ты хочешь? Ты сказала, что меня отвезут в больницу.
- Если ты расскажешь Найли о том, кто я такая, или о том, что сегодня произошло, я тебя убью. - Я наклонила голову Зейна, пока не смогла запечатлеть нежный поцелуй на его лбу.
- Я не скажу. Я никому не скажу. Найли убьет меня, если узнает, что я его сдал. Он убьет меня, мать его!
- Хорошо, - сказала я. Я прижала к себе Зейна, как прижимают ребенка. Он начал вылизывать мою шею, сверху вниз. Плечо он пропустил, пролизывая тонкую линию вдоль ключицы. Потом спустился ниже, и я оттолкнула его, достаточно грубо, чтобы он упал на раненое плечо. Мир сужался. Я проигрывала схватку с Райной.
- Уберите его отсюда - быстро! – Мне казалось, я слепну. Я видела окружающее, но все было другим. Я сопротивлялась, и ей это не нравилось. Она хотела насилия, а я отказала. Она хотела секса, а я отказала. Даже мертвая, она была из тех леди, которым не легко сказать "нет".
Я закрыла глаза руками и услышала, как ко мне кто-то подошел.
- Не прикасайтесь ко мне!
- Это Марианна, детка. Скажи мне, в чем дело.
Я отвела руки, пока не смогла разглядеть Марианну. Она была все в том же белом платье, с теми же длинными светлыми волосами.
- Ты никогда не встречалась с Райной, правда?
- Никогда, детка.
Я потянулась к ее руке, и это была просто рука. Никаких связанных с ней воспоминаний. Никакого кошмара, который мунин мог бы разделять.
- Помоги мне.
Она обхватила мою руку обеими своими.
- Слишком поздно изгонять мунин силой. Надо сделать так, чтобы он захотел уйти.
Я покачала головой.
- Она не уйдет.
- Она ведь уходила раньше.
Я потрясла головой сильнее, пока мои волосы не хлестнули по лицу.
- Ты не знаешь, чего она хочет. Ты не понимаешь, что ей нужно. Я не могу. Не буду.
Подошел Ричард. Он потянулся рукой к моему плечу, и я упала на спину в листву. Подняв руку, будто пытаясь отразить удар. Я не хотела знать, что с ним делала Райна. В таком образе я совсем не нуждалась.
- Что случилось?
- Мунин не уйдет, пока Анита не сделает то, что ему нужно.
- Ты знал Райну, - сказала я. - Скажи ей, какие вещи доставляли Райне удовольствие.
Оно поднималось внутри меня. Я не могла сопротивляться. Оно поднималось выше и выше, пока сила с воплем не рванулась из моего рта.
Он протянул ко мне руку, и я попятилась от него.
- Нет, нет, нет, нет!
Марианна схватила меня, прижала к себе. Она пахла мылом и сиренью. Я знала, что могу разорвать ее объятья, но не хотела этого. Я хотела, чтобы меня обнимали. Я хотела помощи. Я нуждалась в помощи.
Она погладила меня по голове, укачивая, как ребенка.
- Анита, ты должна немного поддаться мунину. Ты уже так делала. Ричард рассказал мне о тех случаях. Когда мунин уйдет в этот раз, мы вместе постараемся добиться, чтобы этого больше не случилось.
Я приподнялась так, чтобы видеть ее лицо.
- Ты действительно сможешь это прекратить?
- Я могу научить тебя, как это остановить.
Я уставилась в ее светлые глаза на момент, достаточный для одного биения сердца. Я слышала странные щелчки ее искусственного сердечного клапана. Мунин подсказывал, что эта еда его бы тоже устроила. Не так, как секс, но все же устроила бы.
Я мягко отстранилась от Марианны.
- Ты для нее - только еда. - Я медленно отползла от нее.
Марианна только смотрела на меня, стоя на коленях в листве в белом платье. Она на этой поляне была единственной, кто не казался просто тенью. Вся эта белизна отражала лунный свет и светилась в нем. Она походила на мишень.
Я встала, дыхание вырывалось неровными вздохами. Я чувствовала, как сердце мячиком прыгает в горле, мне казалось, я могла бы взять его и поиграть с ним. Я оглядела поляну, в отчаянии ища выход. Хоть что-то, что удовлетворило бы Райну, но с чем я могла бы жить.
Зейн смотрел на меня, не отрывая взгляда. Райна хотела его. Но то, чего она хотела, имело очень мало общего с сексом. Я пошла к нему. Он стоял на коленях в листве, глядя на меня большими глазами, серебрящимися в лунном свете.
Я упала перед ним на колени и сорвала повязку с его плеча. Он издал тихий болезненный звук, и Райне это понравилось. Проблема была в том, что мунин должен был быть под достаточным контролем, чтобы я по своей воле могла сделать то, что он хочет. Предоставить ей больше власти казалось плохой идеей. Но она хотела приникнуть ртом к ране на его плече, а я не могла сделать это сознательно. Во мне все же было маловато Райны, чтобы запустить язык в открытую рану.
Я отползла от Зейна и поискала Джейсона. Пристально вгляделась в него. Когда мунин овладевал мной, он был для меня почти безопасен. Мунину он нравился, и я его не боялась.

Предыдущая страница 20 Следующая страница


21 Лорел Гамильтон

Я подошла к нему, стала на четвереньки в опавшие листья, зная, что если я коснусь его, все еще сопротивляясь мунину, мы испытаем еще одну вспышку кошмара. Если я иду к нему, то для чего-то реального. Мне нужно хотеть поддаться, хотя бы немного.
Его губы почти совсем выздоровели. Опухоль на глазу спала. Кровь или мунин – но это действительно работало. Он исцелялся. Я знала, что мунин можно использовать для исцеления ликантропов. У меня это даже как-то получилось, но не таким способом. Именно тогда Райна явилась в первый раз, и я не поняла, во что я влипла. Теперь я знала, боялась и ненавидела это. Райна считала это восхитительным - что мертвая она пугает меня больше, чем это удавалось ей при жизни.
Как теплую струю в теле, я чувствовала ее радость. У меня в голове раздавалось эхо ее смеха, и от этого по рукам бежали мурашки. Одержимость кем угодно меня пугала. Быть одержимой социопаткой, садомазохисткой и нимфоманкой, которую я собственноручно убила, было слишком страшно и казалось слишком большой насмешкой, чтобы выразить это словами.
Джейсон лежал в листве, на спине. Подползая к нему на четвереньках, я очень старалась его не коснуться. Я встала над ним, расставив коленки и руки как можно шире, чтобы мы случайно не притронулись друг к другу, и посмотрела вниз, на него.
Его голос вышел хриплым, грубым, как будто его горло было еще не в порядке:
- У тебя есть план?
- Марианна говорит, что если я не стану сопротивляться мунину, воспоминаний не будет, только сила.
Он смотрел на меня.
- Ты хочешь вылечить меня поцелуем?
Я кивнула, мои волосы скользнули по его лицу.
- Точно.
Я приблизила к нему лицо, будто отжимаясь на руках. Наши губы соприкоснулись трепещущей линией, и то, что меньше часа назад было вполне невинным и немного неловким, внезапно изменилось. Я прервала поцелуй и отстранилась от него, удерживаясь как раз над ним на пальцах рук и носках. Под собой я чувствовала дрожащую энергию его ауры, сталкивающуюся с мощью моей ауры, с силой мунина. Я оставалась над ним, не дотрагиваясь, глядя ему в лицо. Когда мы поцеловались снова, из моих губ в него теплым дыханием полилась сила, и это прожгло наши тела насквозь.
Я уронила на него свое тело резким, агрессивным движением, которое заставило его вскрикнуть от боли. Этот звук влетел в мой рот и поглотился в волне жара и силы. Я изливала мунин в Джейсона. Я изливала в него себя. Я вливалась в него через его рот, вытекала через каждую пору. Везде, где кожа касалась кожи, я просачивалась в него. Мне казалось, будто я впитываюсь в его тело.
Поначалу он себя контролировал, руки лежали вдоль тела, но сила вела нас обоих. Его руки сомкнулись у меня на спине. Его губы обыскивали мои, как будто он пытался пробраться внутрь. Я села на него и почувствовала, что он готов, даже через джинсы – его и мои.
Внезапно он перекатил меня и оказался сверху. Мое тело ничего не сделало, чтобы защититься. Я обхватила его ногами за талию, и чувствовала, как он раскачивается на мне. Каждый толчок заставлял низ моего живота содрогаться и напрягаться.
Я выплыла наверх, сквозь эту силу, и уперлась руками в его грудь. Мы не будем делать это снова. Я не буду.
- Слазь. Убирайся, – потребовала я сдавленным, хриплым голосом. Я задвинула мунин обратно, достаточно, чтобы суметь ему воспротивиться.
Джейсон замер, а затем упал на меня всем телом. Его сердце отчаянно колотилось у моей груди. Дыхание было слишком быстрым. Он сглотнул и сумел выговорить:
- Если я скажу, что уже слишком поздно останавливаться, ты мне поверишь?.
Я начала выползать из-под него.
- Нет, - сказала я. Он перекатился на спину, позволяя мне встать. Синяки исчезли. Его лицо было таким же чистым и невинным, как в начале вечера. Если бы я только могла заставить это дерьмо работать без секса.
- Моя очередь? – тихо спросил Зейн.
Я повернулась. Он стоял на коленях в листве, освободившись от остатков рубашки. Я никогда раньше не думала о Зейне как о мужчине, как о партнере. Но теперь он стоял на коленях в отблеске лунного света так, что тени и свет обрисовали мускулы у него на груди и животе. Руки терялись в темноте. Лицо было идеалом сильной, чистой плоти, сияюще-бледной, наполовину заштрихованной тенью, словно частицами мрака. Кольцо в соске вспыхивало серебром, будто подмигивая, приглашая. Этого оказалось достаточно.
Я встала перед ним, глядя вниз, и сделала то, чего хотел мунин. Я схватила его раненую руку и дернула ее вверх, отводя плечо максимально далеко. Он закричал от боли. Кожа затянула рану, но рана оставалась там, под поверхностью. Я прижалась к ней ртом и почувствовала порванные мускулы. Кость, уже начавшая срастаться, сломалась. Я укусила его, вонзила зубы достаточно глубоко, чтобы оставить отметину, и дунула силой в его кожу. Я исцелила рану и боролась с Райной. Она хотела вырвать кусок его кожи. Этакая шуточка - вылечить его и ранить одновременно.
Я оттолкнулась от него прежде, чем успела сдаться. Я вскарабкалась на ноги и осознала, что каждый раз, как я использовала ее, сила возрастала. Она наполняла меня, будто другой человек, что-то росло внутри меня, билось изнутри в кожу.
Я добралась до Джамиля и упала рядом с ним на колени. Он снова перекинулся в человеческую форму, а значит, был очень сильно ранен. Я разглядывала его нагое тело и пыталась бороться с Райной - не коснуться его. Не делать то, чего она хотела. Или хотя бы делать не все, чего она хотела.
Я провела руками по груди Джамиля, пока не коснулась раны. Она уже покрылась кожей, но совсем тонкой. Я знала, что могла бы воткнуть в рану пальцы. Я знала, что могла бы дотянуться и вырвать его сердце. Вместо этого я склонилась к его груди и поцеловала рану, нежно, легко. Закрыла глаза и вобрала в себя его запах, ощущение его мягкой кожи. Новая кожа всегда такая мягкая, как тело младенца, нежная и гладкая. Я положила руки на рану и мечом вонзила в него эту теплую растущую силу.
Глаза Джамиля широко распахнулись, спина выгнулась. Он попытался закричать, и я перехватила крик поцелуем. Я оседлала его тело, усевшись не на пах, а на вторую рану, на животе. Я оторвалась от его губ и сжала руки на его теле. Я вылечила его. Я чувствовала, как это выходит из моего тела в порыве тепла. Мои руки скользнули ниже. Я погладила его, и он начал твердеть. Я бросилась от него в сторону. Она его излечила. Райна считала, что кто-то задолжал ей за исцеление.
Я пыталась сопротивляться, пока не упала на спину в листву и не закричала. Все тело корчилось, будто его левая сторона не была в согласии с правой. Словно что-то сломалось внутри. Это большое, теплое существо, это второе тело пробовало подняться к поверхности, пыталось пробить поверхность. Зверь Райны пытался выйти. Пытался сделать меня лупой не только по имени. Но мое тело не могло его выдержать. Не могло предоставить ему дом. Я была человеком, и сколько бы силы в меня ни затолкали, этого не изменить. Чьи-то руки прижимали меня к земле. Издалека послышался голос Ричарда, как будто с большой высоты:
- Что с ней?
- Она борется с мунином, – раздался голос Марианны.
Я слышала ее голос совсем близко, но не могла ее разглядеть. Как будто мир исчезал во мраке.
- Не борись, Анита. Что бы ни случилось сегодня, завтра я смогу помочь тебе. Поддайся и живи, или мунин убьет тебя.
- Анита, пожалуйста, пожалуйста! - снова Ричард.
- Она убьет тебя, если сможет. Она убьет тебя прямо из могилы, Анита. Прекрати бороться. Прими это, или оно уничтожит тебя.
Я закричала:
- Нет!
И вдруг снова смогла видеть. Я смотрела вверх, в обрамленную деревьями темноту. Сквозь листья сиял лунный свет. Он казался таким же ярким, как солнечный, только более мягким. Я лежала очень спокойно, моргая на них всех. Ричард прижимал мои плечи к земле. Верн удерживал мои ноги. Шанг-да держал правую руку, Люси - левую. У меня были конвульсии. Я это помнила. Марианна стояла на коленях, удерживая мою голову в ладонях.
- Анита? – позвала она.
- Я здесь. - Мой голос был тихим, но чистым. Я чувствовала себя легкой и пустой, но не в одиночестве. Меня не одурачишь. Мунин не ушел. Ничего не кончилось.
- Мунин ушел? - спросил Ричард.
Марианна покачала головой.
- Он все еще здесь.
То, что она не обманулась, заставило меня думать о ней лучше.
- Можно ее отпустить? - спросил Верн.
- Анита? - спросила меня Марианна.
- Дайте подняться.
Они убрали руки, медленно, будто чего-то боялись. Боялись меня или за меня, я не был уверена, чего именно. Они отодвинулись от меня. Остался только Ричард на коленях. Я прислонилась к нему спиной, позволила себя обнять. Я закрыла глаза и всего на мгновение позволила ему унести это все далеко-далеко. Я никогда не чувствовала себя в чьих-то руках в такой безопасности, как в его. Никогда.
Моя нога что-то нащупала среди листьев. Я отстранилась, наткнулась на свой нож, подобрала его и вложила в ножны.
С другой стороны поляны подал голос Джейсон:
- Вот второй.
И протянул нож мне, держа за лезвие.
Я подошла к нему и взяла клинок. Я чувствовала их взгляды на себе: все смотрели на меня. Словно я была чем-то новым и непонятным, только что появившимся. Я вложила в ножны второй клинок.
Джейсон усмехнулся.
- Не пойми меня неправильно, Анита, но когда-нибудь я хотел бы проделать это по-настоящему.
- Почему бы не сегодня? - спросила я.
Джейсон уставился на меня.
- Что ты сказала?
Я пошла назад через поляну. Я чувствовала, как их глаза следят за моими движениями. Я пахла кровью, силой, плотью, а ничто другое не привлекает вервольфов так сильно.
Ричард стоял в своих джинсах и футболке. Его волосы клубились пеной до плеч, мягкий, богатый в лунном свете каштановый цвет.
Я сгребла его за футболку и заставила наклонить голову достаточно низко, чтобы поцеловать. Поцелуй был длинным и глубоким, и он почувствовал всю кровь, которую я пробовала. Ощутил вкус кожи каждого, кого я касалась. Я вытащила футболку из его джинсов длинным движением, провела руками по его голому животу, по гладкой твердости его груди.
Он схватил мои руки и убрал их прочь.
- Что с тобой такое?
- Она для тебя тоже не достаточно хороша? – послышался вопрос.
К нам направлялась Люси. Ее впечатляющий бюст напрягся под белой тканью топа. Либо у нее были очень крупные соски, либо она замерзла, так как очертания ее сосков были очень заметны, даже в этом тусклом свете.
Я не стала отводить взгляд от Ричарда. Я спала с Жан-Клодом. Он спал с Люси и Мирой - не забыть о Мире. Было только справедливо, что у него были другие возлюбленные. На самом деле. Но я не могла это перенести и не могла перенести, что меня это задевало. Просто невыносимо, что я его хочу. Невыносимо, что я осталась с Жан-Клодом и не вполне этим счастлива. Невыносимо, что даже если бы я была с Ричардом, а не с ним, я бы жалела о потере Жан-Клода. Я была в пролете независимо от того, что выберу.
Глядя на нее, я знала, что ладони, которые обнимали мои плечи с такой нежной силой, сжимали эти большие, круглые груди. Я знала, что она трогала его, всего его. Что он был обнажен и был внутри нее. И я чувствовала ревность настолько сильную, что единственным подходящим словом для нее было ненависть.
Я отодвинулась от Ричарда и вытащила один из ножей.
Шанг-да дернулся вперед, пытаясь встать между нами, но Ричард остановил его и заставил отступить назад. Он просто смотрел на Шанг-да, пока тот не отошел за пределы досягаемости, но по его лицу можно было понять, что удовольствия ему это не доставляло. Я его не винила. Ричард снова повернулся, пристально посмотрел на меня, но не сделал ни движения, чтобы защитить себя. Не знаю, то ли он не верил, что я собираюсь причинить ему вред, то ли был уверен, что я не смогу. Я же была уверена, что смогу.
Моя рука уже шла вниз в ударе прежде, чем я смогла остановить себя. Я порезала его через рубашку, не глубоко, но достаточно, чтобы пошла кровь.
Он вздрогнул, и его глаза приняли такое потерянные выражение, в них отразилось столько боли. Мать его.
Шанг-да бросился к нам, но Ричард преградил ему путь. Ричард удержал его от того, чтобы он схватил меня, разоружил, причинил мне боль.
Я приставила острие ножа к своей груди и провела им вниз над сердцем. Боль ударила остро и мгновенно, но царапина была неглубокой. Не назвать раной. Кровь сочилась вниз между полушарий груди, меня словно касались пальцами. На моей белой коже кровь казалась очень темной.
Ричард шагнул ко мне, и Верн перехватил его.
- Это ее выбор, - сказал Верн.
- Нет, не ее. Это Райна, - возразил Ричард.
Но он, каким-то образом, ошибался. Райна наконец нашла что-то, что привлекало нас обеих. Мы хотели, чтобы он страдал. Мы обе чувствовали себя преданными. И ни одна из нас не имела на это права. Мы обе предавали его, каждая по-своему.
Слова, которых я не знала, сорвались с моих губ.
- Твое сердце - мое, и мое - твое. Лупа для твоего Ульфрика. Но я не в твоей постели, и ты – не в моей.
Я бросила нож в землю так, что он вонзился в дерн со звоном. Я чувствовала клинок в земле, как будто потревожила покой какого-то большого спящего зверя. Сила рванулась ко мне из земли, вспыхнула во мне, и что-то освободилось, текучим стремительным потоком. Голова закружилась, и я, сама того не желая, оказалась на коленях.
Я посмотрела вверх на Ричарда, все еще сопротивляясь силе, и позвала:
- Помоги мне.
Но было слишком поздно. Я чувствовала, как мунин рванулся наружу, словно ветер. И каждый мужчина, которого он коснулся, уловил запах. Я почти ощущала, как реагируют их тела. Я понимала, что сделала Райна, и если это должно было стать ее последним вечером в кресле водителя, она не могла бы выбрать действия лучше. Если исключить мое убийство, это была абсолютная месть.
Я упала на колени, пытаясь не дать ей закончить ритуал, но я чувствовала их нетерпение в темноте. Я источала запах, и не только запах крови. Слова выходили из моего горла, как будто их вытягивали рукой. Каждое слово, сдавленное до того, что его больно было произносить.
- Потребуй меня снова, если можешь, мой Ульфрик.
Я смотрела на него и видела выражение его лица. Оно было диким, и какая-то часть меня была довольна. Господи, помоги мне. Моя собственная ревность дала ей ключи к моей душе. Я смотрела вокруг на тени во мраке. Я чувствовала их, как растущее давление в атмосфере. Как воздух перед грозой, такой тяжелый, что от этой растущей силы трудно дышать. Чувствовалось, что молнии собираются в тучах, приближаются, но эта гроза ждала меня. Ждала моего движения.
Марианна оказалась рядом со мной.
- Встань, - приказала она.
Я вскарабкалась на ноги, и она помогла мне.
- А теперь – бегом!
Я уставилась на нее.
- Что? О чем ты?
- Ты объявила себя Фрейей. Так беги же, прежде чем они потеряют терпение и возьмут тебя прямо здесь.
Я поняла, что она имела в виду, но мне было нужно, чтобы она повторила это вслух.
- Возьмут меня?
- Если мунин не овладеет тобой раньше, это будет насилием, но все равно будет. Ну, беги же!
Она толкнула меня в темноту. Я запнулась и еще один последний раз обвела поляну взглядом. Лицо Ричарда было измученным, на нем был написан ужас. Шанг-да стоял за плечом Ричарда, и он был зол. Зол на меня. Лицо Джейсона было таким нейтральным, каким я его никогда до этого не видела, словно он боялся показать мне, что он чувствовал. Еще я уловила взгляд Роланда. Я встретилась с ним впервые всего час или два назад, но его лицо безразличным не было. Его лицо было голодным, нетерпеливым. И я знала, что они это сделают. Что любой из них возьмет меня, если я его не убью. Два серебряных клинка и целая стая вервольфов. Не самый удачный расклад. И Ричард сделает все, что сможет, чтобы спасти меня - все.
- Шанг-да, - позвала я.
Высокий телохранитель посмотрел на меня. Я почти чувствовала вес его взгляда в лунном полумраке.
- Жизнь Ричарда значит для меня больше, чем моя безопасность, Шанг-да. Не дай ему умереть, - попросила я.
Он посмотрел на меня, потом коротко поклонился.
Марианна схватила меня за руку и крикнула:
- Беги!
Я побежала. Я бросилась в лес, в темноту, и побежала. Я летела так, будто могла видеть в темноте. Бросаясь в едва видимые просветы, доверяясь лесу так, как доверяются воде, зная, что она расступится перед тобой, безо всяких сомнений. Я отдалась ночному лесу, как училась делать это ребенком. В темном лесу нельзя ориентироваться с помощью зрения. Там ориентируешься той частью мозга, которая поднимает дыбом волосы на затылке. Я бежала, прыгала, уворачивалась, и знала, что этого мало.

27
(перевод – Cara)

Ночь прорвал протяжный, почти заунывный вой. Рычание и резкий визг, оборвавшийся так быстро, что я поняла – кого-то ранили, или даже убили. Неужели они поубивают друг друга за одно только первенство? Настоящие волки таким дерьмом не страдают. Только человек может взять милое невинное животное и так его испоганить.
Перепрыгивая через бревно больше в обхвате, чем небольшой автомобиль, я поскользнулась. Упала и неловко растянулась на земле. Пытаясь восстановить дыхание, я на мгновенье осталась лежать и сообразила, что понятия не имею, что делать дальше. Я не столько слышала вервольфов, сколько чувствовала их руками через землю. Я знала, что они рядом, но знала так, как не могла знать до захвата мунином. Я прижалась к огромному бревну, и тут мои руки нащупали щель. В дереве было дупло. Выставив руку с ножом, я протиснулась в темное отверстие, вздрагивая от ожидания наткнуться на енота или змею, но там не было ничего кроме ощущения преющей древесины, которая холодила мне живот, и огромной махины ствола, нависающей сверху.
Я знала, что они меня найдут. Смысл был не в этом. Чтобы выцарапать меня из дупла, им определенно понадобится некоторое время. Я старалась выиграть время. Время неизвестно для чего. Мне нужен был хороший план, но его-то у меня как раз и не было. Мунин считал, что нас может спасти Ричард. Но одна эта мысль меня испугала. Когда дело доходило до убийства, Ричард был несколько слишком щепетилен. И мысль, что он может погибнуть из-за желания меня спасти, была даже хуже мысли о том, что меня поймают. После изнасилования я, скорее всего, выживу. А вот переживу ли я смерть Ричарда – это вопрос. Хотя, при том, что меня еще ни разу не насиловали, я делаю слишком поспешные выводы. Может, этого я не переживу тоже.
Я почувствовала, как они приближаются к моему дереву. Больше одного, больше двух. Трое? Четверо? Черт.
Трухлявый ствол разодрали когти, и я вскрикнула, точнее, издала одно из тех “ой”, которые являются почти эксклюзивным девчачьим звуком. И услышала, как один из них перекатился на землю. Он перекинулся в волка, и я почувствовала порыв энергии. А раз так, из игры он выбывал. Если потерять форму человека до того, как это сделает преследуемая лупа, с ней уже ничего нельзя сделать. Стал мохнатым – проиграл. Правила поведения Фрейи не писались для тех, кто не имеет другой формы кроме человечьей. И так близко к полнолунию, когда воздух был пропитан сексом и насилием, низшие волки проигрывали своему зверю.
Зверю проиграли полдюжины волков, возможно дюжина. Всего в стае Верна пятьдесят волков, тут уж дюжиной больше, дюжиной меньше…
В ствол дерева ударило что-то тяжелое, и я чудом умудрилась не заорать. Прогресс. Снаружи доносились звуки схватки. По крайней мере двое из них сцепились. Но я была почти уверена, что там был третий.
Драка прекратилась вместе с громким треском, словно сломалось что-то хрупкое и влажное. На меня обрушилась тишина, и удары сердца оглушающе грохотали в ушах.
Дерево сдвинулось. Я замерла, будто только полная неподвижность могла меня спасти.
Конец ствола, под которым были мои ноги, поднялся в воздух. И пока дерево поднималось, укрывшее меня дупло превращалось в надежную ловушку. Бревно было около шести футов в обхвате. Не знаю, сколько оно весило, но было очень тяжелым. И его выжимал высокий бородатый мужик. Он толкнул его над головой, уперевшись в дерево ладонями. Он улыбнулся, и на фоне темной бороды ярко сверкнули зубы.
- Вылезай, моя маленькая, - прорычал он ласково.
Его маленькая? Я очень осторожно выползла из-под огромного дерева. Представляю, какая это тяжесть. На это ясно указывала дрожь во всем его теле. Держать на руках поваленного лесного великана было не так-то просто. Не разгибаясь, я осталась у его ног. Чтобы дотронуться до меня, ему однозначно придется опустить дерево. Его улыбка стала еще шире, словно то, что я не убегаю, было для него хорошим знаком.
Не раздумывая, я воткнула нож ему в живот и рванулась вокруг него, в движении распарывая его плоть. Когда он упал на колени и перед тем, как сверху его накрыло бревном, вид у него был удивленный. Его пригвоздило к земле, и мне было недосуг проверять, сможет ли он выбраться. На земле было еще два тела. У одного был размозжен череп, и на листву стекали капли чего-то более густого, чем кровь. В темноте все казалось черно-серым. У второго сердце еще билось, но проверять пульс я не стала. Я бросилась бежать.
Почувствовав порыв энергии, я оглянулась и едва успела заметить смазанное движение. Сбоку на меня налетел еще один, и я оказалась на спине, а он сверху. Одну мою руку зажало между нами. Через секунду я уже знала, что это Роланд, и с размаху полоснула его ножом. Он отстранился слишком быстро, чтобы его можно было рассмотреть, и еще через одно мгновение его кулак состыковался с моим подбородком.
Отключиться я не отключилась, но тело онемело. Пальцы разжались, роняя нож, и я ничего не смогла с этим поделать. Часть меня отчаянно, но беззвучно вопила. Другая часть воскликнула: “Ах, какие прелестные деревья!”. Когда у меня наконец получилось пошевелиться, джинсы оказались уже на середине бедер. Единственное, что отделяло меня от мгновенного стриптиза – то, что джинсы были в обтяжку и насквозь мокрые от крови. А мокрые джинсы быстро не стянуть.
- Роланд, не надо.
Он продолжал стаскивать с меня джинсы так, будто я ничего не говорила. А мне не хотелось, чтобы он опять меня ударил. Если отключусь, все пропало. Стянуть джинсы через мои найки оказалось для него совсем уж невыполнимой задачей, потому что джинсы через кроссовки не снимаются по определению.
Поднявшись на локти, я постаралась говорить дружелюбно и разумно, одновременно размышляя, куда, черт его подери, делся мой нож.
- О, Роланд, Роланд. Сначала надо снять обувь.
Может, если буду сотрудничать, мне накинут пару запасных очков. И, может, получится потянуть время. Ну, и где же этот Ричард?
Очень эффективно спутывая мне ноги, одной рукой Роланд завернул на мне джинсы.
- Почему помогаешь? – спросил он тем же слишком глубоким для такой тощей груди голосом, тщательно проговаривая слова.
На его коже, как летний зной над раскаленным шоссе, дрожало напряжение и энергия. Сам он оставался таким же, но все остальное изменилось.
- Может, просто не хочу, чтобы ты мне опять врезал, - ответила я.
- Я тоже не хотел, чтобы в меня всадили нож, - заметил он.
- Что ж, справедливо.
Так мы и остались сидеть-лежать, глядя друг другу в глаза – я на локтях, а он у моих ног на коленях. Он будто не знал, что делать дальше. Думаю, он не ожидал, что я буду такой покладистой. Он был готов к слезам, злости, даже похоти, но ничего из этого я ему не дала. Я была сочувствующей, готовой помочь, словно он спросил у меня, как найти дорогу в ресторан, который я хорошо знала. И что странно, я даже чувствовала себя спокойно. У меня было какое-то сюрреалистическое ощущение, словно всё вокруг было не на самом деле. Вот если он до меня дотронется, всё тут же станет настоящим, но пока он держался на расстоянии, я чувствовала себя превосходно.
Наступив коленом на мои джинсы, он начал стаскивать рубашку. Ладно, рубашка – еще ничего. Мое спокойствие не поколебалось. У него была хорошая грудь, одно удовольствие посмотреть. Пока штаны на нем, я в порядке. И где, черт возьми, носит Ричарда?!
Он расстегнул крючок на брюках, и у меня начали сдавать нервы. Мне не хотелось войти в контакт с Ричардом в момент, когда он дерется. Метки его бы отвлекли. Но хоть какая-то помощь была мне нужна. Я заключила сама с собой пари, что белья Роланд не носил. Пари я выиграла.
Я послала к Ричарду зов, и он действительно дрался. На одну головокружительную секунду я смотрела на мир его глазами. Он дрался с Эриком. Отлично. Я оборвала связь так быстро, как могла, но поняла, что это все равно стоило ему целой секунды концентрации. Я снова была сама за себя.
Спустив джинсы на колени, Роланд решил, что этого будет достаточно, и полез на меня. Надо же, какая романтика.
На помощь пришел не Ричард. Это был человек, которого я не знала. Он сбил Роланда почти так же, как до этого тот сбил меня. Они скатились с меня на землю, потом по небольшому уклону в низину, а я начала торопливо натягивать джинсы обратно.
Почувствовав за спиной движение, я обернулась. Джинсы остались на уровне коленей, а оружия в пределах видимости не наблюдалось. Это был Зейн с примотанной к груди рукой. За ним из темноты вышел Натаниель и протянул ко мне здоровую руку.
- Быстрее!
Я задвигалась быстрее. Взяв меня за руку, Натаниель потащил меня за деревья. Он бежал, будто тек, просачиваясь в каждую расщелину, каждую тень. Рассудив, что если он проходил в промежутки между деревьями, то и я в них пролезу, я старалась держаться строго за ним. Я прыгала, когда прыгал он, нагибалась, когда нагибался он, даже если не видела препятствия. Его ночное зрение было лучше моего, и это я даже не ставила под сомнение. За нами, как клуб пыли из-под колес, стелился Зейн.
Справа от нас раздался многоголосый вой. Натаниель рванул меня еще быстрее, так что у меня закружилась от скорости голова, а по щеке хлестнула колючая ветка, только чудом не попав мне в глаз.
- Черт, Натаниель!
- Они все ближе, - ответил он и остановился.
- Сама знаю, - буркнула я и потрогала щеку. Отняв пальцы, я увидела на них кровь. – Черт!
- Я не допущу, чтобы тебя поймали, - сказал Натаниель.
Я внимательно посмотрела на него. Он был всего на три дюйма выше меня. И превосходил по весу не больше, чем на тридцать фунтов. Он был сильный, но слишком маленький. А если тот, с кем придется драться, может выжать огромное дерево, размер имеет очень даже большое значение.
- Натаниель, они тебя просто размажут.
Он не оглянулся, только посмотрел в темноту и словно прислушался к звукам, которые я не различала. Глядя на меня, к дереву рядом прислонился Зейн. Здоровой рукой он потирал перевязанную, будто она ныла. Держу пари, что так и было.
- Если они тебя догонят, ты будешь драться, - заметил он меланхолично. – И они тебя убьют.
Он закрыл глаза и продолжил:
- Это как раз тот редкий случай, когда сама ты за себя постоять не сможешь, а у нас это может получиться.
- Тогда умрете вы оба, - покачала я головой.
Зейн молча пожал здоровым плечом, так буднично, словно это не имело никакого значения.
Внезапно меня осенило, что все это закончится сразу же, как только я займусь сексом. Тогда и только тогда все это прекратится. Скрутив тело, с прежней силой вернулась Райна. Она хотела Натаниеля, но иметь его не могла – только не в моем теле. Трахать Натаниеля – это почти то же самое, что совращать малолетнего. Я бы не смогла.
Зейн. Вот Зейн бы подошел. Райна определенно была ветреной. Меня вдруг оглушило такое яркое видение, что лицо тут же залила краска. Остался ли хоть кто-то, с кем не переспала Райна? Но ни с кем из них я все равно не хотела ничем таким заниматься. Ни за что.
Но тогда они погибнут. Не знаю, моя это была мысль, или мунина. Так или иначе, мы обе были правы.
Среди деревьев к нам хромал Джейсон. Я узнала его только по форме плеч и волосам. Либо я вылечила его не до конца, либо он опять успел с кем-нибудь сцепиться. А может, и то, и другое. Я разорвала с ним контакт до того, как закончила. Более глубокое исцеление мунин обеспечивал только через секс. Для нее это было что-то вроде платы за оказанные услуги. А нет платы – нет результата. Как наркодилер дает сначала только попробовать.
Подойдя к Натаниелю и Зейну, Джейсон наградил меня крайне странной улыбкой. Скользнул вниз и уселся, прижавшись спиной к небольшому стволу. И тяжко вздохнул.
Все смотрели на него. И отвели глаза, только когда из леса послышался крик. Там в темноте, совсем близко, шла схватка. Неподвижный горячий воздух пронзил еще один вой. Звук был таким близким, что у меня волосы встали дыбом.
Деревья, в которых мы остановились, были у самого подножья холма. Место показалось мне знакомым.
- Коттеджи уже вон там наверху?
- Да, - коротко ответил Зейн.
- Если пойдешь туда, то они бросятся за тобой, - подал голос Джейсон. – Нельзя, чтобы всё это увидели туристы.
- Плевать, - ответила я. – Некоторые не пойдут туда как раз из-за туристов. Я сказала, пойдем туда и закроемся в доме.
- Все равно это не закончится, пока кто-нибудь не получит приз, - так же устало заметил Джейсон. Казалось, силы его покинули окончательно.
- Зато там наверху у меня есть два зубастых вампира, - хмыкнула я и полезла в гору.
Натаниель с Зейном спорить не стали и пошли следом. Джейсон остался сидеть. Мы прошли уже четверть подъема, когда он наконец соизволил встать на ноги. Когда вся эта свистопляска кончится, спрошу, что не так. А пока мне было некогда.
Меж деревьев возникли темные фигуры. Зейн слегка подтолкнул меня в спину.
- Беги, - бросил он отрывисто. – Я их задержу.
Натаниель молча повернулся вместе с ним навстречу темноте и опасности.
- Нет, - мотнул головой Зейн. – Иди с ней, Натаниель.
Взглянув на меня, он закончил:
- Я учусь, что значит быть альфой. Натаниель драться не умеет.
Натаниель переводил глаза с одного из нас на другого. Наконец, остановил взгляд на мне.
- Что мне делать?
Секунду я размышляла, изучая заботливое выражение на лице Зейна.
- Я бы сказала, что ты пойдешь со мной, но Зейна я не брошу.
Вернувшись чуть назад, я тронула Зейна за руку.
- Я не брошу тебя умирать.
- Черт побери, Анита. Если ты не с нами, они нас не убьют. Может, чуть прибьют и бросятся за тобой, - ответил Зейн.
- Я что-то вроде приманки, - задумчиво сказала я.
- Да.
- Но не вздумай за меня умереть, понял?
- Постараюсь, - улыбнулся Зейн.
Я сжала его руку.
- Не постарайся, а просто не погибни. И ты тоже, - приказала я Джейсону.
Он покачал головой.
- Я пойду с тобой. Приказ Ричарда.
- С чего вдруг?
Он покачал головой и оглянулся на приближающиеся темные фигуры. Все ближе и ближе.
- Потом. Пошли быстрее.
В этом явно был смысл. Мы пошли и оставили в темноте Зейна наедине с пятью фигурами, которые скользили, обливались вокруг деревьев, подбирались все ближе. Когда мы взобрались на вершину холма, они двигались уже с совершенно потрясающей скоростью. Напоследок я подмела холм коленками, и мы выбрались на ровную площадку у гравийной парковки.
“Дамиан”, - подумала я. И словно я позвала, он открыл дверь, остановившись в проеме с очень удивленным лицом. Какая редкая удача – увидеть тысячелетнего вампира в шоке. На мгновенье я представила, как мы, должно быть, выглядим. Я вся в крови, в одном черном лифчике и насквозь мокрых от крови джинсах. Джейсон очень заметно хромал. Натаниель бежал за нами.
Мы дружно ввалились в дом, Дамиан закрыл за нами дверь и, не говоря ни слова, запер ее на замок. Сообразительный вампир.
- Что… - начал он спрашивать, но я перебила:
- Закрой окна, и надо припереть чем-нибудь дверь.
Ашер схватил тяжеленный деревянный стол, будто тот ничего не весил, и приставил его к окну.
- У нас есть гвозди, или предполагается, что я буду это держать?
Вместо ответа в окно что-то ударило, и по краям стола, как сверкающий дождь, посыпалось стекло. Ашера заметно отбросило назад, Дамиан присоединился к нему, и вместе они водрузили стол обратно к окну. Дверь сотрясалась так, словно в нее с разбегу кидался кто-то очень тяжелый.
Натаниель с потерянным видом стоял посреди комнаты.
- И что теперь?
Дверь опять содрогнулась, и Джейсон бросился к ней.

Предыдущая страница 21 Следующая страница


Голубая луна 22

- Натаниель, помогай!
Натаниель больше не стал спрашивать и прижал плечом подпрыгивающее дерево.
Между окном и краем столешницы просунулись пальцы. Ашер пожертвовал одной удерживающей стол рукой и сломал наглое запястье, как щепку. Послышался вопль, и рука скрылась из виду.
Так, словно ему не приходилось изо всех сил удерживать стол у окна, Ашер холодно поинтересовался:
- Могу ли я узнать, почему местная стая вервольфов пытается нас убить?
- Они не пытаются нас убить, - ответил за всех Джейсон. – Они пытаются ее трахнуть.
Он подпирал дверь спиной. Что бы ни рвалось внутрь, но оно вдруг убралось, и Джейсон почти упал на ставшую неподвижной дверь.
Осада у окна тоже утихла. Внезапно стало тихо, даже слишком тихо.
- Что происходит? – спросил Дамиан.
- Потом, - опять отмахнулся Джейсон. Глаза у него были почти дикие. – Лучше спроси еще раз, почему Ричард приказал мне тебя найти и быть с тобой.
Я воззрилась на него.
- Ладно, почему Ричард приказал тебе быть со мной?
- Все это закончится, как только ты займешься сексом с кем-нибудь из лукои.
У меня глаза полезли на лоб.
- Ну-ка, повтори.
- Он сказал, что если дойдет до того, что кто-то будет успевать, я должен буду сделать это сам.
- Сделать это? – опять тупо переспросила я. – То есть, сделать со мной?
У Джейсона хватило совести опустить глаза. Он кивнул.
Открыв ящик, я достала файрстар и засунула его за пояс джинсов. Вытащив следом браунинг, я отщелкнула предохранитель.
- Ничего личного, Джейсон, но у меня немного другие планы.
- Я не сказал, что эта идея мне нравится, - угрюмо ответил Джейсон. – Я могу сделать из этого шутку, и мне бы очень хотелось с тобой быть, но Жан-Клод – мой хозяин. Он меня однозначно прикончит.
Я посмотрела на Ашера, и тот еле заметно кивнул.
- Вполне вероятно.
- А если ты из-за своей щепетильности позволишь кому-нибудь меня схватить? – поинтересовалась я.
- Ну, Ричард так просто не убивает, - не менее мрачно ответил Джейсон. – Но если я допущу, чтобы тебя изнасиловали, он легко сделает для меня исключение.
Я помахала пистолетом, направив дуло в потолок.
- Но, к счастью для тебя, я вооружена. И очень опасна.
Джейсон кивнул чуть веселее.
Из ванной послышался звон битого стекла.
- Черт! – воскликнула я.
Вот это мы сглупили.
– Оставайтесь у двери, - приказала я и пнула дверь в ванную, держа пистолет наготове. За секунду я успела разглядеть человека, который пытался протиснуть свою немаленькую тушу в совсем маленькое окошко. Я бедром распахнула дверь, открывая ее полностью, и одновременно выстрелила в лазутчика. Он заорал и вывалился наружу.
- С этим окном разобрались, - крикнула я.
Снаружи слышались звуки драки. Визги, переходящие в вой. Я почувствовала поднимающуюся энергию, и поняла, что люди теряют человеческую форму. Я чувствовала, как они убираются, скользят между деревьев по направлению от нас. Я почти чуяла мускусный запах их меха. Мунин вынырнул так внезапно и резко, что я прислонилась к двери, которую использовала, чтобы прицелиться.
Отвернувшись от окна, я через всю комнату посмотрела на Джейсона. На его счет Райна чувствовала себя отлично. Ей было плевать, кто именно. Если это расстроит Жан-Клода, или будет стоить Джейсону жизни, это были их проблемы. Я медленно сползла по двери на пол, закрыла глаза, прижала прохладный ствол плоской стороной к горящему лбу.
- Надо, чтобы этим окном занялся кто-то еще, - сказала я слабо.
Мне оставалось только надеяться, что меня слышно. С речью у меня явно были проблемы.
Джейсон, похоже, все понял. И никто не спросил, что случилось. Я почувствовала, что моих ног коснулся Дамиан, и прошел в ванную. И только от того, что он прошел так близко, что-то внизу живота сладко напряглось и заныло. Я взглянула снизу вверх на него, и он застыл в дверях, словно почувствовав реакцию моего тела.
Он смотрел на меня своими кошачьими зелеными глазами, и я точно знала, что если скажу ему идти ко мне, он повинуется. Единственное, в чем я не была уверена – почему.
- Дамиан, - бесстрастно позвал Ашер. – Окно.
Дамиан не пошевелился и не оторвал от меня взгляда.
- Не могу.
- Прикажи ему следить за окном, Анита, - четко сказал Ашер.
Не обращая на него внимания, я перебралась на колени, свободной рукой скользя по ногам Дамиана. Проведя рукой по его паху, я покачала головой. Захватив рукой зеленую шелковую рубашку, я потянула его вниз, ко мне, и он опустился на пятки, так, что я оказалась у него между коленей. Я приподнялась и поцеловала его.
Мой язык скользнул между его клыков. В искусстве французских поцелуев с вампирами я достигла небывалых высот. Практика, практика.
Сначала Дамиан пытался не отвечать на поцелуй. Он отстранился и прошептал:
- Ты пахнешь кровью. Не своей кровью.
И прижался губами к моим губам так, словно хотел вдохнуть меня всю. Длинные бледные пальцы обняли мое лицо, потом скользнули дальше, в шелковистое тепло волос.
Я прижалась к нему всем телом. Оставшийся у меня спереди за ремнем джинсов файрстар прижался к его паху, и я впечатывала в него пистолет до тех пор, пока не услышала тихий звук боли. Браунинг остался на полу.
От окна ванной послышался шум. Я разорвала поцелуй, и Дамиан скользнул губами вниз по моей шее. Через окно, словно сквозь хрустальный тоннель, тщательно протискивался человек.
Вытащив из джинсов файрстар, я прицелилась. Прямо в лоб. У владельца лба расширились глаза, и еще через мгновенье он вывалился наружу. Все это зашло еще не настолько далеко, чтобы им совсем уж не хотелось жить. Вопрос был в другом – как далеко зашла я сама?
Дамиан тем временем накрыл губами бьющийся на моей шее пульс. Его язык, лаская, обвел его вокруг. Так он спрашивал разрешения. Но это была бы не та кровь, которой я собиралась делиться этой ночью. Райне было не интересно просто вскрыть вену.
Запустив свободную руку в длинную кроваво-красную гриву, я резко отдернула от себя его голову.
- Никакой крови. Лучше трахни меня.
- Жан-Клод его убьет, - подал голос Ашер.
- А мне плевать, - отозвалась я, и в момент, когда услышала себя, отстранилась. Я будто рвалась через липшую к лицу мокрую занавесь, которая пыталась обернуть мое тело, задушить меня, утопить.
Я отползла от Дамиана в комнату и крикнула:
- Следи за этим чертовым окном, Дамиан, и держись от меня подальше!
Он в нерешительности замер в дверях.
- Ты слышал, что сказала твоя госпожа. Делай, как велено, - холодно посоветовал Ашер.
Я услышала, как Дамиан зашел в ванную. Как скрипнуло под каблуками его сапог битое стекло. Я осталась на четырех точках, голову нещадно клонило вниз, дыхание сбилось. В одной руке у меня остался файрстар. И я сжимала его так сильно, что заболела рука. Я постаралась удержать надежное ощущение рукояти пистолета у себя в пальцах. Это – реально. Это – реально. А Райна – мертва. Просто еще одно чертово привидение, будь оно проклято.
Услышав, что ко мне кто-то подбирается, я подняла голову и увидела, что на меня во все свои фиалковые глаза смотрит Натаниель. Я заорала и кинулась от него. Он был жертвой, а Райна жертв обожала. Я вытянула руку, пытаясь от него отгородиться, и попятилась назад.
В результате я уперлась спиной в кровать, обеими руками сжимая пистолет и раскачиваясь вперед-назад.
Натаниель продолжал скользить ко мне с изящной, почти змеиной грацией, будто у него было слишком много позвонков. Он подобрался так близко, что когда заговорил, я почувствовала его дыхание.
- Я твой, Анита. Ты – моя Нимир-ра. Моя королева.
Он был осторожен и старался не дотрагиваться до меня. Он оставался за одно движение длиной всего в дюйм от меня, так что решение было за мной. Но моим это решение не было.
Я попыталась приказать ему от меня убраться, но голос меня подвел. Говорить я не могла. Я не могла пошевелиться. Все, что мне пока удавалось – оставаться на последнем хрупком рубеже контроля и не сдвинуть губы на это последнее разделяющее нас расстояние. Из последних сил я боролась и сопротивлялась, чтобы не поцеловать Натаниеля. Потому что, кто бы ни был следующим, это станет концом. Мунин меня побеждал. Даже мой самоконтроль был не безграничен. Я не хотела, чтобы это был Натаниель. И только это еще помогало мне держаться.
В дверь постучали, и стук был настолько неожиданным, что я заорала. Крик будто оттолкнул Натаниеля обратно на колени, чуть дальше от меня, но все равно слишком близко.
- Откроешь? – спросил Ашер.
Я покачала головой, но не имея в виду “нет” – я просто не могла говорить. Не могла думать. Я слишком сильно старалась не сорвать с себя оставшуюся одежду и не перетрахать всех присутствующих. Это требовало почти всей моей концентрации.
Похоже, Ашер все понял, так как соизволил самостоятельно спросить:
- Кто там?
Очень вежливо.
Думаю, ответ шокировал нас всех.
- Ричард!
Джейсон вскочил и бросился открывать дверь раньше, чем кто-либо успел сказать ему, что делать. Внешняя поверхность двери была изодрана в щепку. Ричард остановился в проеме. Висящая лоскутами футболка умудрялась продолжать обтягивать его плечи, но была так сильно порвана, что все кровоточащие раны оставались на виду. В дом он зашел слегка нетвердо. За ним последовали Зейн и Шанг-Да.
Зейн был цел и невредим, а вот Шанг-Да рассекли лицо от подбородка до лба. Сквозь маску крови блестели глаза. Закрыв дверь, он холодно посмотрел на меня.
В отличие от него, я была до смерти рада видеть их всех. Но пошевелиться не могла. Стоит только двинуться, и все пропало. У меня выкатилась слезинка и прочертила по щеке горячую влажную дорожку. Я смотрела на Ричарда, хотела сказать ему так много, но не могла вымолвить ни слова. Слова разбили бы меня вдребезги, на миллион крошечных сверкающих осколков.
Ричард двинулся ко мне, остановился и посмотрел сверху вниз. Он не столько опустился, сколько упал передо мной на колени.
Я выбросила руку, чтобы его удержать, и на моей коже, подобно языкам пламени, заплясал мунин. На пол глухо упал файрстар. Захватив в полные горсти остатки его футболки, я рванула Ричарда на себя, и последние несколько дюймов, отделяющие нас от поцелуя, канули в лету.
У него были сухие губы. Я водила по ним языком, вылизывала их, пока они не стали влажным сладким бархатом. Потом запустила одну руку в разорванную футболку и провела пальцами по следу, который оставила на его сердце.
Он зашипел, словно я причинила ему боль, и схватил меня за запястье. Запустив другую руку, я нашла еще одну рану. Тогда он схватил меня за обе руки. Помните, какой Ричард большой? В целом угрожающим он не выглядит, но вполне может удержать обе мои руки в одной своей. Он отвел мои руки почти мне за спину, и когда я попыталась их освободить, захват только усилился. Он нагнулся, но не для поцелуя.
Быстро и сильно он слизнул капельки крови с ножевой раны у меня под ключицей, и я задохнулась - наполовину от боли, наполовину – от наслаждения.
Он скользнул губами вниз по ране, до места, где начиналась грудь, и нежно ее прикусил – не так, чтобы оставить след, но достаточно, чтобы я почувствовала его зубы. У меня вырвался тихий стон.
Подняв голову, Ричард посмотрел на меня. Он отпустил мои руки и взял вместо этого мое лицо в свои ладони. Я оказалась поймана силой этих рук и была вынуждена смотреть прямо в его изумительные шоколадно-карие глаза.
- Анита, ты меня слышишь?
Я попыталась вернуться к прерванному поцелую, но его руки меня удержали. Мои пальцы снова скользнули на его грудь, исследуя гладкую кожу, открытые раны на ней. Я хотела прижаться к нему всем телом, но его руки твердо держали мое лицо, и у меня никак не получалось приблизиться.
- Анита! Отвечай, Анита! Ты здесь?
Его хватка становилась почти болезненной.
Мне не пришлось отталкивать мунин. Он отступил сам. Почувствовав, что Райна оставила меня достаточно, чтобы ответить, я прошептала:
- Здесь.
- Ты этого хочешь? – спросил он требовательно.
Я беззвучно заплакала, по моему лицу катились огромные слезы.
- Хочешь меня сейчас, вот так? – спросил он еще настойчивее и тряхнул меня, словно мог таким образом утрясти меня обратно в свое тело.
Мои пальцы скользнули поверх его рук, прижимая их к слезам. Хочу ли я его?
- Да, - ответила я шепотом.
- Сейчас, вот так?
Это был слишком трудный для меня вопрос. Согнув пальцы, я попыталась убрать его руки от своего лица. Меня начало трясти.
- Поцелуй меня, Ричард, пожалуйста, поцелуй меня. Пожалуйста, Ричард, пожалуйста!
Я опять плакала и не могла сказать, почему.
Не убирая рук, он прижался ко мне и поцеловал. Его губы летним зноем коснулись моих. Я почувствовала его язык и попыталась двинуться ему навстречу, но его руки меня удержали. Он сам приник ко мне, прижался губами. Он словно пробовал меня поцелуем, пробирался в меня своими губами, языком и вытягивал наружу.
От этого ощущения я задрожала у него в руках еще сильнее. Глаза закрылись, руки безвольно опустились, отдавая инициативу ему. Очень медленно его руки опустились с моего лица, и скользя кончиками пальцев вниз по моим обнаженным плечам, он не переставал меня целовать. Его руки замерли, встретив на плечах ремни ножен, которые я носила на спине, словно не зная, что с ними делать.
Открыв глаза, я хотела поднять руки и помочь, но он взял меня за предплечья и удержал руки на месте.
- Справлюсь, - сказал он тихо.
Я посмотрела на него. Я еле дышала от желания. Мне безумно хотелось, чтобы его обнаженное тело прижалось к моему, хотелось почувствовать его всей кожей. Захватив край одной из дыр на футболке, я рванула ее шире.
- Снимай.
- Рано, - покачал он головой.
Боже, мне хотелось броситься на него, как дикой волчице, а он так чертовски уравновешен. Но я чувствовала его желание. Чувствовала такое же всепоглощающее, как мое собственное желание, и при этом он мог так близко, совсем близко просто стоять на коленях.
- Все вон, - приказал Ричард.
А я и забыла, что в зале полно зрителей. Спрятав лицо у него на груди, я скользнула руками по его спине, пытаясь прижаться к нему как можно сильнее.
- Как насчет остальных волков? – бесстрастно поинтересовался Ашер.
- Мы с Верном пришли к соглашению. Все кончено, осталось только это.
Через широкое плечо Ричарда я посмотрела на покрытое шрамами лицо Ашера. Оно было таким же пустым и бесстрастным, как его голос, и ничего не выражало. Мелькнула мысль – что он скрывает? Но она осталась одинокой, остальные мысли были заняты запахом кожи Ричарда. Легким соленым вкусом его тела. Для сожалений места просто не осталось. Для меня существовало только тепло тела, к которому я прижималась.
- Если ты возьмешь ее прямо так, это будет очень похоже на изнасилование, - заметил Ашер.
- Я сделаю все, чтобы это было не так, - ответил Ричард.
Ашер издал тихий звук, который должен был изображать смешок, бросил:
- Bonheur, - и покинул дом.
Он пожелал нам удачи. И сделал это по-французски, что тут же заставило меня вспомнить Жан-Клода.
Так близко к теплу тела Ричарда, чувствуя, что он горит и уже готов, я думала о Жан-Клоде. Я хотела погрузиться в Ричарда. Хотела завернуться в него, как в теплое одеяло, но что на это скажет моя другая любовь всей жизни? И одна эта мысль задвинула мунин дальше, чем что-либо другое.
Месяцы в постели Жан-Клода, и я все еще хотела Ричарда. Не Райна, не мунин, я. Я хотела его так сильно, что не могла думать ни о чем, кроме ощущения его тела у себя в руках. Но это было бы не честно. Только не так. Не тогда, когда во мне сидит Райна.
Как теплая ванна она окутывала меня. Это было ее ценой. Это. То, что в наш первый раз она будет с нами. Что даже это навсегда станет частично принадлежать и ей. У меня горела вся кожа, так, что к ней было больно прикасаться. Все тело ломило от желания, подобного которому я до сих пор не знала.
Когда все вышли, и за ними закрылась дверь, Ричард оторвал меня от себя. И держал за плечи, пока я боролась с ним и пыталась прижаться обратно. Я желала его. Желала.
- Ричард, пожалуйста! – крикнула я и в очередной раз рванулась к нему.
Он развернул меня, так, что я упала на край кровати, и одной рукой уперся мне в спину, не давая повернуться обратно. Он отстегнул ножны, и по моим плечам соскользнули ремни. Через секунду ножны с глухим звуком врезались в противоположную стену. Ричард склонился надо мной, упершись руками в кровать, его волосы скользнули по моему лицу. Он прижался ко мне всем телом, обняв меня и прижав мои руки к моей же груди. Он обхватил меня всем телом и руками, приникнув так сильно, что я спиной чувствовала, как бьется его сердце.
- Как только захочешь остановиться, просто скажи, и все. Я уйду, - прошептал он мне в щеку.
Я издала тихий звук, очень близкий к хныканью, и попросила:
- Трахни меня, Ричард! Пожалуйста, трахни меня!
По его телу, до самых кончиков пальцев, пробежала дрожь, а дыхание вырвалось длинным, почти судорожным выдохом. Он чуть отстранился, чтобы расстегнуть на мне лифчик, и медленно снял его, проведя руками по моим плечам. С помощью лямок он опять опустил мне руки, легко толкнул ставшую ненужной деталь туалета, и та упала на пол.
Руки скользнули по моей талии. Его ладони казались обжигающими. Он скользил пальцами вверх так медленно, что мне хотелось заорать. Наконец, его руки нашли мою грудь, приподняли ее, чуть сжали и начали массировать. Пальцы обхватили соски, и, не выдержав, я закричала.
Развернув к себе лицом, он почти швырнул меня на край кровати. Подхватив за ягодицы, он поднял меня, сам оставаясь на коленях. Губы нашли мою грудь, язык затрепетал вокруг соска – быстро, влажно, нестерпимо.
Я прижалась сильнее, и его рот накрыл сосок целиком, начал его посасывать. Ощущение было почти слишком сильным. Оно заставило меня захотеть завопить, начать извиваться, умолять его остановиться и не останавливаться никогда. Я почти зарыдала, когда он наконец отпустил грудь, напоследок прихватив и потянув сосок зубами. Наступила очередь второй груди, на этот раз острее – я чувствовала зубы. Он слегка прикусывал мягкую ткань, потом обводил языком сосок. Один быстрый болезненный укус, и я вдруг оказалась на полу, глядя на него снизу вверх.
Он встал надо мной на колени, запустил руки в прорехи на футболке и сорвал ее окончательно, обнажая фантастическую грудь и плечи. На груди были две рваные раны – выше и чуть ниже. Первая доходила до соска, так что на его кончике засохла кровь.
Поднявшись на локти, я потянулась к нему. Ричард не стал мне мешать. Я провела языком по его совершенной груди, по ранам, и он задохнулся. Я слизнула кровь с рассеченного соска, и когда он не оттолкнул меня, приникла к нему ртом. Я вылизала рану, достаточно сильно, чтобы опять пошла кровь.
Настала его очередь закричать. Он мягко толкнул меня обратно на пол и быстро стянул с меня обувь и носки. Я не сопротивлялась. Сердце билось так быстро, что было больно чувствовать его почти в горле, как рвущегося из ловушки зверя.
Его руки легли на мои джинсы. Расстегнутая верхняя пуговица заставила мой живот сжаться. Ричард медленно расстегнул молнию и начал снимать с меня джинсы. Они подсохли, и я помогла ему избавить мои бедра от лишней ткани. Одним последним движением он сорвал с меня джинсы, и я осталась лежать в одних черных трусиках, подходивших к покинувшему нас лифчику.
Оставаясь на коленях, он рассматривал меня. Руки начали расстегивать его собственные джинсы, но замерли в нерешительности.
- Я так долго этого хотел, Анита. Хотел, чтобы тебе понравилось, но так…
Может, в остальное время мы с Райной друг друга и ненавидели, но сейчас у нас с ее сущностью наступил момент полного взаимопонимания. Я подалась к Ричарду.
- О, нет! Только не это! Хоть сейчас не будь со мной бойскаутом!
Мои пальцы тем временем расправились с его молнией. Он поймал мои руки и заглянул в глаза.
- Это снова ты.
- Да, это я, - ответила я и отняла у него руки.
Он не стал возражать.
- Разденься для меня, Ричард. Дай мне посмотреть на тебя безо всей этой одежды.
- Ты уже видела меня обнаженным, - заметил он тихо.
- Но не так, - сказала я. – Без остановок, без вопросов.
Он поднялся на ноги.
- Для меня это все изменит, Анита. Что-то это должно изменить и для тебя.
Я закрыла глаза руками и, не выдержав, закричала:
- Ради всего святого, Ричард, хватит болтать! Я хочу, чтобы ты меня взял! Хочу почувствовать тебя в себе так сильно, что даже думать не могу нормально! И как только ты можешь спокойно стоять и быть таким рассудительным?!
На мои скрывавшие лицо руки что-то упало. Это были его джинсы и все, что нашлось под ними. Я села, увидела, что на Ричарде больше ничего не осталось, и несколько мгновений просто смотрела на него. На совершенный коричнево-золотистый цвет его кожи, не изменявшийся от линии лодыжек до рельефных бедер и выше, на твердую грудь и разворот плеч.
Его волосы лежали с одной стороны лица золотой каштановой массой, оставляя половину лица в тени.
Я поднялась и пошла к нему. Мне было страшно. Страшно и нестерпимо. Положив руки ему на грудь, я поднялась на цыпочки и подставила ему губы. Мы поцеловались, и от этого я всем телом почти упала на него. Ощущение, что он обнажен, готов, и нас не разделяет ничего, кроме тонкого черного кружева, заставило меня задрожать и разорвать поцелуй.
Поймав меня за талию, он не позволил мне отстраниться. Еще через секунду он оказался на коленях, а руки сорвали с меня остатки одежды так быстро, что это казалось почти яростным. Я вдруг оказалась голой, прямо перед ним, а он смотрел на меня снизу вверх, и его взгляд заставлял все мое тело звенеть от напряжения.
Положив большие ладони сзади на внутреннюю поверхность моих бедер, он слегка развел мне ноги. Скользнул пальцами вверх по ним и обхватил ладонями попку, придвинув меня совсем близко к своему лицу. Прижавшись ко мне щекой, он языком провел по бедру влажную дорожку. У меня так сильно билось сердце, что дышать толком не получалось, и только чудом я сумела выговорить:
- Пожалуйста, Ричард, пожалуйста! Пожалуйста!
Одна рука передвинулась ближе, и в меня скользнул палец. Я вздрогнула, откинув голову и зажмурившись.
- Мокрая, - прошептал он.
Открыв глаза, я посмотрела на него и выдохнула:
- Знаю.
- Такой была Райна.
- Она и сейчас такая, - сказала я, пытаясь справиться с дыханием. – Заставь ее уйти.
Он снова провел языком по внутренней поверхности бедра, и от одного ощущения его ласкающих губ, мои ноги слабели и раскрывались ему навстречу. От первого прикосновения языка к самому чувствительному месту я задохнулась.
Он поцеловал меня там так же, как до этого целовал в губы – исследуя языком все уголки, все складочки. Сначала движения были длинными, уверенными, затем он нашел нужную точку и обхватил ее губами. При этом я видела его глаза. В них горел темный свет, нечто более примитивное, чем то, что можно описать словами. В этом не было ничего от сути вервольфа, но всё – от истинной сути человека. По моему телу раскатывались пульсирующие волны. Чувства были обострены до предела. Ощущение было настолько приятным, что изливалось через край, а наслаждение – таким полным, что почти причиняло боль. Он потягивал меня губами, вбирал в себя, пока оттуда во все тело золотым потоком не разлилось тепло, так что мир вокруг подернулся белой дымкой, словно я смотрела сквозь туман. Вместе с последней каплей удовольствия меня покинула Райна. Когда он опустил меня на пол, я почувствовала, что мунин отступает.
У него блестели губы, и он вытер их остатками футболки.
- Я могу умыться, - предложил он.
Я покачала головой.
- Даже не вздумай, - и протянула к нему руки.
- Она ушла? – спросил он.
Я кивнула.
- Только я. Только мы.
- Отлично, - улыбнулся он и опустился на меня, целиком накрыв своим обнаженным телом.
Для классической миссионерской позиции он был, пожалуй, слишком большим. Прижатая его грудью, я бы задохнулась. Поэтому он оперся на руки и медленно скользнул в меня. Я чувствовала каждый входивший в меня влажный и упругий дюйм. Заполнив меня, он посмотрел мне в глаза. Его радужка приобрела тот потрясающий волчий янтарный цвет. На смуглом лице глаза казались почти оранжево-золотыми.
Он скользнул дальше, потом обратно, еще и еще раз, нежно, словно обеспечивая себе пространство. Потом его бедра нашли нужный ритм. Я провела руками по его спине, ниже и обхватила ягодицы, подталкивая и направляя. Стоило мне вонзить ногти в гладкую упругую поверхность его напряженного тела, как он начал двигаться быстрее, сильнее, удерживая свой вес на руках.
Я приподняла бедра навстречу его телу. Не пойманная его весом, я могла двигаться. И мы слились в едином ритме, в волнах движения, жара и слаженно работающих мускулов.
Во мне, в нем что-то открылось. Я почувствовала, как связывающая нас метка отворилась подобно двери. И сквозь эту дверь полился теплый золотой поток энергии. Он омывал меня, вливался в меня. От него, как от электрического поля, поднялся каждый волосок на моем теле.
Не выходя из меня, Ричард поднял меня на руки. Он наполовину держал меня, наполовину – прижал к постели. Он содрогался на мне, и меня с головой накрыло тепло его кожи, тяжесть его тела. Его сила скользила по моей коже, тепло вливалось в меня сквозь каждую клеточку тела. Я будто окуналась в море золотистого тепла. И с каждым толчком золотая пульсация росла. Превращалась в волны, которые заставили мое тело сжаться вокруг него.
Он закричал, но не кончил и откинулся на руках, прижимая меня к кровати бедрами. Глаза сохраняли цвет янтаря, были совсем не человеческими, и мне было на это плевать. Я видела в этих глазах его поднимающегося зверя. Видела, как он смотрит на меня глазами Ричарда. Видела, как по этому родному и красивому лицу проносятся мысли, больше связанные с пищей, чем с сексом, и уж никак не связанные с любовью.
Я была в кольце его рук, которые вцепились в кровать. Услышав звук рвущейся материи, я повернула голову и увидела, как его пальца удлиняются и на них появляются когти. И как эти когти с невыносимо громким звуком разрывают матрас.
Не в силах скрыть страх, я посмотрела ему в глаза.
- Ричард, - позвала я.
- Я никогда не сделаю тебе больно, - прошептал он, его руки дернулись и в воздух полетели белые кусочки постели.
- Ричард! – крикнула я громче, еще не в панике, но близко к тому.
Он вспорол постель до самого края, выдернул когти и скатился с меня, упав на бок и свернувшись в клубок. Руки удлинились, кисти превращались в лапы, а ногти стали опасным чудовищным оружием.
Черт.
Я начала разглаживать ему спину, приговаривая:
- Прости, Ричард. Прости.
- Я не перекинусь во время секса, Анита. Но так близко к полнолунию, это тяжело.
Он повернул голову ко мне, и я увидела, что глаза все еще волчьи. Руки начали изменяться, возвращаясь в человеческую форму. Я наблюдала за трансформацией, ощущая порывы энергии волной танцующих на моей коже насекомых.
Я знала, что если оставить его сейчас, то он никогда уже не оправится. По большому счету, это не должно было быть моей проблемой. Но это подтвердило бы самый худший из его страхов: что он монстр и может быть только с другими монстрами. А Ричард монстром не был. В это я верила. Я верила, что он не причинит мне вреда. Я верила в него больше, чем иногда в себя саму.
- Перевернись, - приказала я.
Он, не двигаясь, смотрел на меня.
Я потянула его за бедро, переворачивая, и он не стал сопротивляться. Теперь он был не вполне готов. Ничто так не портит все веселье, как зовущий на помощь партнер. Я коснулась его, и он вздрогнул, закрыв глаза. Взяв в руки, я начала его гладить, пока он не стал горячим и упругим.
Я скользнула на него сверху, и в такой позиции он был почти слишком большой для меня. Со мной сверху все чувствовалось сильнее, более остро. У него вырвался тихий стон.
- Я люблю тебя, Ричард! Я люблю тебя!
Я двигалась над ним, и он проникал так глубоко, что еще чуть-чуть, и я могла бы попробовать его на вкус.
Его руки скользнули на мою талию, поднялись на грудь. И прикосновения его рук в то время, когда я была верхом на нем, переходили все границы. Сначала я двигалась медленно, потом все быстрее. Я с силой вгоняла его в себя, быстро, глубоко, туго, так, что уже не могла понять – доставляет мне это удовольствие или причиняет боль.
Волнами рос и приближался оргазм. Я чувствовала, что он заполняет меня, как теплая вода наполняет чашу, поднимаясь со дна до самых краев. Я чувствовала, как он крошечными спазмами переполняет меня.
Дыхание Ричард сбилось, он стал дышать чаще, и я поняла, что он тоже совсем близко.
- Подожди, - прошептала я. – Погоди…
Поднявшись, он вонзил пальцы в кровать, и я снова оказалась в кольце его рук. Я чувствовала, как движутся его руки. Как они меняются под кожей. Я поняла, что это своего рода извержение, отражение того, что его тело делало внутри меня. Когти вспарывали постель, и когда я услышала, как с тяжелым треском рвется матрас, было уже слишком поздно.
Во мне взорвался оргазм, выгнув позвоночник и заставив закричать в голос. Он ворвался в меня дикой пляской всех нервных окончаний, словно каждая клеточка тела хотела сорваться в полет и оставить остальные далеко позади себя. Целую ослепительную секунду я чувствовала, что у меня нет ни кожи, ни костей, ничего, кроме огненного шара наслаждения и ощущения его тела подо мной. Только его тело еще связывало меня с действительностью, только ощущение его единого мощного извержения во мне могло заставить меня вспомнить, где я, кто я.
Медленно открыв глаза, я увидела, что его зрачки снова стали нормальным, человеческими, а цвет сменился на родной, карий. Он поднял ко мне руки, и я упала на него. Он устроил мою голову у себя на груди, и я услышала, как мне в щеку бьется его сердце. Я лежала и чувствовала, как подо мной пульсирует и живет его тело. Его руки обнимали меня.

Предыдущая страница 22 Следующая страница


23 Лорел Гамильтон

Он легко рассмеялся, приподнял мою голову, поцеловал – нежно, слегка, и прошептал:
- Я тоже тебя люблю.

28
(перевод – Cara)

Теплый. Он такой теплый. Он?! У меня распахнулись глаза, а сон слетел мгновенно, со звоном разбитого стекла. Обнаружилось, что я лежу на кровати, у меня оглушительно бухает сердце, а на моем животе покоится смуглая рука. Проследив по этой руке взглядом, я увидела Ричарда. Он лежал на животе, его лицо занавесью скрывали волосы. Я проснулась на спине, попав в плен руки Ричарда, простыни сбились на талию.
Подняв голову, я увидела, что над кроватью висят “Подсолнухи” Ван Гога. Коттедж Ричарда. Мой мы чуть не сровняли с землей.
У меня появилось непреодолимое желание натянуть простыни и прикрыть грудь. Ну, да, да, прошедшей ночью Ричард уже видел все шоу целиком, но этим утром мне было просто необходимо прикрыться. Я стеснялась. Стеснялась не мучительно и нестерпимо, конечно, но так, слегка и смущенно стеснялась.
Через секунду я сообразила, что и так лежу, скрестив руки на груди, словно прячусь. На фоне моей бледной белой кожи рука Ричарда казалась совсем темной. Жан-Клод часто говорил, что кожа у меня почти такая же бледная, как у него. У меня и так было достаточно моральных проблем из-за секса с немертвым вне брака. Единственным утешением было то, что я оставалась моногамной. Теперь я лишилась и этого слабого оправдания перед собой. И меня поглотила пучина порока, как всегда боялась моя бабуля Блейк. В каком-то смысле, она была права. Стоит заняться сексом с кем-нибудь одним, как распутство становится намного более вероятным и с другими.
Занавески были закрыты не до конца и, проходя сквозь белый тюль, лучи утреннего солнца падали на кровать. Раньше я никогда не видела рядом с собой мужское тело при свете утра. Я еще никогда не спала с мужчиной так, чтобы проснуться рядом с ним. Ну, вообще-то раз такое было, со Стивеном, но, учитывая, что тогда я была вооружена, а в дверь вот-вот должны были ворваться плохие парни, согласитесь, это не то же самое.
Я нерешительно потянулась к руке Ричарда. Вы могли бы подумать, что я стала храбрее после того, что у нас было ночью, но на самом деле я почти боялась к нему прикоснуться. У меня, конечно, были на его счет сексуальные фантазии, но это – это было почти слишком. Проснуться рядом с ним, таким теплым и живым. Прости меня, Господи, но я не могла этого не ценить.
Я легко коснулась его руки, точнее – крошечных золотистых волосков на ней. Потом провела рукой над ними по линии руки, пока под моими пальцами не осталось ничего, кроме гладкой кожи его плеча. Кончики пальцев омывало теплом его тела. Он был невероятно теплым. Температура была выше нормальной, у него был почти жар.
Почувствовав появившееся в его плечах и спине напряжение, я поняла, что он просыпается. Я повернула голову и встретила взгляд его карих глаз, которые смотрели на меня сквозь густую занавесь волос.
Поднявшись на локоть, другой рукой он убрал волосы с лица. Он улыбнулся, и это была та самая улыбка, от которой я не меньше сотни раз таяла и стекала в собственные носки.
- С добрым утром, - сказал он, не переставая улыбаться.
- Доброе утро, - ответила я, и чисто автоматически натянула на грудь простыню.
Он шевельнулся, подбираясь ближе ко мне, от чего простыня соскользнула с его талии вниз, открывая гладкую поверхность ягодиц. Он поцеловал меня – мягко, нежно, потом потерся щекой о мою щеку, так, что я почувствовала его теплое дыхание у себя на ухе, и зарылся лицом в мои волосы. Он приветствовал меня по-волчьи. Он легко поцеловал меня в шею, и остановился на плече, так как неприкрытые участки кожи на этом закончились.
- Похоже, ты напряжена, - заметил он.
- А ты – нет, - вздохнула я.
Он рассмеялся, и этот звук заставил меня задрожать и в то же время улыбнуться. Такого смеха я от Ричарда еще не слышала. Он был очень мужской, очень... какой-то такой – собственнический, удовлетворенный.
И я почувствовала, что лицо заливает краска. Такое смущение заставляло чувствовать себя глупо просто из-за того, что я смущаюсь.
- О, дьявол.
- Что? – спросил он, поглаживая меня по щеке.
- Прижмись ко мне, Ричард, - попросила я. - Секс – это, конечно, здорово, но когда я представляла себе этот момент, я думала, как ты обнимешь меня, ляжешь близко-близко.
Улыбка стала совсем нежной, довольной. Он перевернулся на бок, и даже натянул на себя простыню. Потом приглашающе поднял руку.
Я тоже повернулась на бок, прижавшись к нему спиной, свернувшись клубочком в его теплом теле. Для того, чтобы лежать ложечкой, он был, пожалуй, слишком большой, так что мы ерзали, хихикали и отпускали глупые шуточки, пока не нашли самое удобное положение. Я обернула вокруг себя его руку, ныряя в теплую линию его груди и всего остального, и глубоко вздохнула. Ощущение, что он обнажен и прижимается ко мне самыми интимными местами, было не столько возбуждающим, сколько казалось правильным. Я чувствовала себя обладательницей его тела, всего его. И хотела прижиматься к нему так вечно.
У него была почти обжигающая кожа.
- Такое ощущение, что у тебя температура, - не выдержала я.
- Полнолуние, - сказал он. – Завтра к вечеру, когда луна будет совсем полной, температура тела будет под сорок.
Он отвел мне волосы сзади и уткнулся носом в шею, от чего по мне тут же побежали мурашки.
- Щекотно! – пискнула я.
- Да, - я почувствовала, как он кивнул. – Определенно.
Я телом чувствовала, как он становится больше и еще горячее.
Я рассмеялась и перевернулась на спину.
- А вы, мистер Зееман, похоже, рады меня видеть.
- Как всегда, - шепнул он и приник ко мне поцелуем.
Поцелуй рос, превращался в большее. Я придвинулась ближе, скользнула ногой, обвивая его за талию, но он отстранился и поднялся на колени.
- В чем дело? – спросила я.
Прошлой ночью, когда на самом деле было бы уже слишком поздно, мы уже определились, что я пью таблетки. При мысли об этом он очень мило пришел в ужас. Так как вервольфы не могли быть носителями заболеваний, достаточно позаботиться о предохранении, и вы в безопасности. Это, кстати, объясняет и то, что прошедшей ночью я не особенно волновалась, когда слизывала кровь ликантропов. Вульгарно, конечно, но не опасно.
- Не могу, - глухо сказал Ричард.
Я оглядела его с ног до головы.
- О, а я бы сказала, что ты очень даже можешь.
Он покраснел за меня.
- Ты меня видела вчера, Анита. Сегодня еще ближе к полнолунию, и мой контроль стал еще слабее.
Я откинулась на кровать, издав неопределенное “О-о…”. Я была разочарована. Еще минуту назад я волновалась, что мы поддались похоти, а теперь грущу, что мы не можем сделать этого снова. Вот и доверяй мне, что я руководствуюсь логикой, когда речь заходит о моих мужчинах.
- И я рад, что ты разочарована, - сказал он. – Я целую минуту думал, что ты вот-вот встанешь, скажешь, что все это ужасная ошибка, и вернешься к Жан-Клоду.
Я закрыла лицо руками, но когда начала говорить, заставила себя смотреть на Ричарда. Он сидел так близко, такой соблазнительно вкусный, но я не могла не уточнить. Если он думает, что все это приведет к тому, что я брошу Жан-Клода, я просто не могла не внести ясность. Но мне очень хотелось этого не делать.
- Как ты думаешь, Ричард, что означает прошлая ночь?
Улыбка чуть побледнела по краям, но не пропала.
- Для меня это кое-что значило, Анита. Я думал, что-то это значило и для тебя.
- Значило. И значит. Но…
- Но остается Жан-Клод, - сказал Ричард совсем тихо. Сказал только потому, что кто-то должен был это сказать.
Завернувшись в простыню, я кивнула.
- Ага.
- Ты сможешь вернуться и продолжать с ним встречаться после этой ночи?
Я села и потянулась, чтобы взять его руку. Он дал ее мне.
- Я так тосковала по тебе, Ричард. Секс – это мило, но…
У него взлетели брови.
- Мило, просто мило?
Я улыбнулась.
- Это было потрясающе, и ты это знаешь. И ты знаешь, что я не это имела в виду.
Он кивнул, и на глаза упали волосы. Он убрал их с лица и снова кивнул.
- Знаю. Я тоже тосковал по тебе. По выходным я без тебя просто теряюсь.
Я прижала его ладонь к своей щеке.
- Я тоже.
Он вздохнул.
- И что, ты собираешься быть с нами обоими?
Не выпуская его руки, я дала ей упасть мне на колени.
- Ты бы на это пошел?
- Может быть.
Он нагнулся и очень нежно поцеловал меня в лоб.
- И обрати внимание, что я не прошу тебя его бросить и встречаться только со мной.
Я коснулась его лица.
- Знаю, это для меня и облегчение, и неожиданность. Спасибо тебе за это.
Он откинулся так, чтобы рассмотреть мое лицо. Сам он стал очень серьезным.
- Тебе не нравятся ультиматумы, Анита. Если я буду на тебя давить, то проиграю.
- Почему ты хочешь выиграть, Ричард? Почему ты просто не бросишь меня?
- Ага, теперь она предоставляет мне выбор, - улыбнулся он.
- Я уже давала тебе выбор, - сказала я. – То есть я знаю, почему меня терпит Жан-Клод. Я укрепляю основу его силы. А тебе было бы лучше, если бы ты выбрал себе в лупы милую и надежную верволчицу. Я подрываю основу твоей силы.
Он ответил очень просто:
- Я тебя люблю.
- Почему я чувствую себя за это виноватой? – спросила я.
- Я много думал о том, почему я не могу тебя ненавидеть. Почему не могу тебя отпустить.
- И? – спросила я нетерпеливо, закутываясь в простыню, как в гнездо, чтобы не быть голой. Если в результате этого разговора Ричард все-таки меня бросит, я не хочу быть при этом обнажена. Глупо, но правда.
Отсутствие одежды Ричарда не волновало. Честно говоря, оно отвлекало меня.
- Мне нужен партнер-человек. Не монстр.
- Многие люди были бы до смерти счастливы стать твоим пушистым зайчиком, Ричард.
- Это я уже понял, - усмехнулся он. – Но ни с кем из них у меня не было секса.
- Это почему?
- Чем дальше от полнолуния, тем лучше у меня контроль. Ни глаза, ни руки не изменяются. Я вполне могу сойти за человека, но я не человек. Ты знаешь, кто я, и даже ты почти не можешь этого принять.
Ответить тут было нечего, так что я не стала даже пытаться.
Опустив взгляд на постель, он пальцами перебирал край простыни. Голос стал совсем тихим.
- В мой первый год в стае, у одного из других новых волков была подружка-человек. Когда они занимались любовью, он сломал ей таз.
У меня расширились глаза.
- Да уж, грубовато!
Ричард покачал головой, и когда лицо снова закрыли волосы, не стал их убирать.
- Ты не понимаешь, Анита. Сила есть сила. Мы можем поднять небольшую машину и бросить ее. А если не можешь правильно оценить свою силу, то не можешь ее контролировать.
Он резко взглянул на меня сквозь занавесь из волос. От такого жеста был без ума Габриель, видимо, волосы приносили им ощущение комфорта и напоминали мех.
- Ты первый человек, не ликантроп, с которым у меня был секс с тех пор, когда я сам стал волком.
- Полагаю, я польщена.
- И я боялся причинить тебе вред, как мой друг своей подружке, или тысячей других способов. Во время секса ты теряешь контроль. Это часть удовольствия. Я же не могу себе этого позволить, если только я не с другим ликантропом.
Я посмотрела на него.
- Что ты хочешь сказать, Ричард?
- Что ты можешь встречаться с нами обоими. И заниматься сексом с нами двоими. Я буду далеко не в восторге, но…
Я уставилась на него. То, что он не закончил фразу, мне не понравилось. Заставило меня нервничать.
- Но что, Ричард?
Он обеими руками убрал волосы назад, открыв окаменевшее лицо.
- Ты можешь встречаться с нами обоими, а я буду встречаться с другими ликантропами.
Я онемела и продолжала таращиться на него.
- Скажи что-нибудь, - попросил он.
Я открыла рот, закрыла, попробовала еще раз, и, наконец, у меня получилось.
- Хочешь сказать, что ты так и будешь спасть с Люси.
- Не с Люси, она… Ну, ты ее видела. Она никогда не сможет быть лупой в моей стае.
- Так значит, ты собираешься продолжить кастинг на лупу?
- Так или иначе, я знаю, что если ты спишь с Жан-Клодом, то я имею полное право спать с другими.
По идее спорить с ним я не могла, но мне ужасно хотелось.
- Так ты пытаешься заставить меня бросить Жан-Клода.
- Нет, - качнул он головой. – Я просто хочу сказать, что если ты не хранишь верность мне, то почему я должен хранить верность тебе?
- Видимо, ни почему. Кроме того, что… я думала, мы любим друг друга.
- Любим. Я люблю.
Поднявшись, он подобрал с пола джинсы.
- Но ты любишь меня недостаточно, чтобы бросить Жан-Клода. Почему я должен любить тебя так, чтобы отказаться ото всех остальных?
Я смотрела на него во все глаза, и чувствовала, как их заполняют слезы.
- Ну, ты и сволочь.
Он согласно кивнул, не надевая белья, скользнул в джинсы и осторожно их застегнул.
- И самое сволочное то, что я-то люблю тебя достаточно, чтобы отказаться от всех на свете. Но я просто не знаю, смогу ли делить тебя с Жан-Клодом. Просто не знаю, смогу ли перенести мысль о том, что ты у него в постели. Стоит мне представить, что ты с ним так, это выводит меня… - он покачал головой. – Пойду в душ. В конце концов, у меня еще остались мои тролли, которых надо изучать.
Я не могла даже начать думать о том, что он только что сказал. На один раз всего этого было слишком много. А когда теряешься, лучше сосредоточиться на деле.
- Мне надо поехать с тобой и поговорить с твоими биологами. Нужно узнать, покупает ли эту землю Фрэнклин Найли. Тот нападавший, который прошлой ночью потерял руку, его очень боялся. А тот, кто заставляет человека колебаться в окружении вервольфов, должен быть чертовски страшным. И обычные виды имущества такой ценности не имеют.
Ричард стремительно вернулся на кровать. Подхватил меня за талию и поцеловал. Он прижал меня к себе, ворвался в меня сквозь губы и закружил вокруг себя. Когда он опять посадил меня на кровать, я была чуть жива и еле дышала.
- Мне хочется все время к тебе прикасаться, Анита. Хочу держать тебя за руку и глупо улыбаться. Хочу, чтобы мы вели себя, как влюбленные.
- Мы и так влюбленные, - выдохнула я.
- Тогда, хотя бы на сегодня, давай отбросим все сомнения. Просто побудь со мной так, как мне всегда хотелось. Если мне захочется сегодня к тебе прикоснуться, я не хочу побояться это сделать. Хочу, чтобы то, что было прошлой ночью, все изменило.
- Хорошо, - кивнула я и улыбнулась.
- Не похоже, что ты уверена, - заметил он.
- Мне бы очень хотелось ходить и везде держать тебя за руку, Ричард. Но до меня только что дошло… О, дьявол, Ричард, что я скажу Жан-Клоду?!
- Я спрашивал у Жан-Клода, как тебя изменили метки, насколько труднее стало нанести тебе физический вред. Он тут же догадался, почему я спрашиваю. В результате он узнал всю грустную историю про моего друга и его покойную подружку.
Я пристально посмотрела на него.
- И что он сказал?
- Он сказал: “Будь в себе уверен, mon ami. Ты – не твой друг с его печальной историей. А Анита – не человек. С нами она больше, чем человек. Мы оба стремимся к ее человечности, как к последнему огоньку свечи в мире тьмы. И нашей же любовью мы делаем ее и менее человечной, и более”.
- Ты запомнил все дословно? – удивленно спросила я.
Ричард долго и очень внимательно посмотрел на меня. Потом кивнул.
- Запомнил, потому что он прав. Прав. Мы оба любим тебя по-своему, но по одной и той же причине. Его к тебе привлекает не только сила. Ты видела в нем монстра. И то, что ты больше так не считаешь, заставляет его чувствовать себя больше человеком.
- Звучит так, будто вы немало поговорили на эту тему.
- Ага, настоящий мужской разговор, - ответил он горько и устало.
- А еще звучит так, будто ты обсуждал с Жан-Клодом то, что собираешься заняться со мной любовью, до того, как поговорить об этом со мной.
- Не прямо, - ответил он. – Не слово в слово.
- И все равно это звучит ну очень похоже на просьбу разрешения, - продолжала я.
Ричард был уже в дверях ванной.
- А что бы ты сделала, если бы мы занялись любовью, а Жан-Клод потом попытался бы меня убить? Ты бы убила его, защищая меня?
Секунду я просто смотрела на него.
- Не знаю… Я… Я бы не допустила, чтобы он тебя убил.
Ричард удовлетворенно кивнул.
- Вот именно. Если бы Жан-Клод убил меня, или я убил его, или ты убила бы одного из нас, и даже если мы пережили бы смерть, к которой сводили бы нас метки, даже если бы мы с тобой выжили, ты бы никогда не простила себя за то, что убила его. Ты бы никогда от этого не избавилась. У нас не было бы никакой жизни вдвоем. Даже мертвый, Жан-Клод преследовал бы нас.
- И ты решил сходить в разведку, - задумчиво протянула я.
- И сходил, - кивнул Ричард.
- Спросил у него разрешения, - все еще с непонятной интонацией продолжала я.
Он снова кивнул.
- Спросил у него разрешения.
- И он дал разрешение, - сказала я, так и не задавая вопроса. Голос почти звенел.
- Думаю, Жан-Клод знает, что если он меня убьет, ты убьешь его. Что ради одного из нас ты принесешь в жертву всех.
Это было так. В таком контексте звучало это, конечно, глупо, но все же было правдой.
- Думаю, да.
- Поэтому, если я смогу это вынести, и ты сама этого хочешь, то можешь встречаться с нами обоими. Можешь делить постель с каждым из нас, - его руки сжались в кулаки. – Но если я не могу получить от тебя верности, то ты не получишь этого от меня. Честно?
Я пристально посмотрела на него и еле заметно кивнула.
- Честно, но меня от этого тошнит. Сильно тошнит.
Ричард мгновенье не двигался, потом кивнул.
- Хорошо, - и закрыл за собой дверь.
Еще через секунду я услышала, как бежит вода.
А обнаженная я осталась сидеть на кровати, со всем, чего мне хотелось, преподнесенным на серебряном блюдечке. Так почему я сидела, прижимала коленки к груди, и изо всех сил старалась не заплакать?

29
(перевод – Cara)

Мне хотелось одеться. Именно для этого я и принесла сюда из своего коттеджа чемодан, но перед этим мне нужно было принять душ. Прошлой ночью было слишком много борьбы, пота, крови и секса, чтобы обойтись без него. Поэтому я осталась сидеть в ворохе простыней, от которых пахло одеколоном Ричард, моими духами, и исходил сладкий аромат его кожи и секса. Не заплакать у меня получилось. На самом деле, если бы Ричард поклялся мне в верности до гроба, я бы пошла в душ вместе с ним. Но он этого не сделал, и я сидела в растерянности.
В дверь постучали. Я вздрогнула и уже собиралась не обращать на это внимание, притвориться, что мы еще спим или заняты чем-нибудь другим, как стук повторился еще более настойчиво. В третий раз в дверь заколотили так, что она затряслась.
- Открывайте, полиция!
Полиция?!
- Я не одета, минуту! – крикнула я.
Правда, халат я с собой не взяла. Кроме того, у меня внезапно появилось очень плохое предчувствие. Если он просто хотел выставить нас из города, зачем заявляться так рано? Почему бы ни дать нам время собраться и уехать самим? Разве что наш отъезд его больше не волновал, по крайней мере, самостоятельный отъезд. Возможно, он узнал о развлечениях прошлой ночи. А может, собирался нас убить. Один раз я уже имела дело с продажными копами. И это здорово все усложнило. Но если встретить их с оружием, у них будет очень удобный предлог меня пристрелить. Но если не защититься, и они все равно меня пристрелят, я буду очень-очень недовольна.
- Открывай эту хренову дверь, Блейк.
Пистолет я все-таки брать не стала, я взяла трубку телефона. Но позвонила не адвокату. Карл Белизариус в своем роде неплох, но не достаточно неплох, чтобы помочь мне остановить пулю. Вместо этого я позвонила Дольфу. Я хотела, чтобы появился свидетель, которого пристрелить не получится. А ставка на копа из другого штата казалась удачной.
Телефон стоял в изголовье кровати около моей подушки. Под подушкой покоился браунинг, но если мне придется потянуться за ним, считайте, я мертва.
- Сторр, - ответил Дольф.
- Это Анита. Уилкс со своими помощниками собираются выломать дверь.
- Причина? – коротко спросил он.
- Пока не знаю.
- Уже связываюсь по другой линии с федеральными копами.
- Зачем? Только из-за того, что ко мне в дверь ломится полиция, а я не открываю?
- Анита, если тебе не нужна помощь, зачем ты звонишь?
- Хочу, чтобы у меня на телефоне висел другой коп, когда они войдут.
Секунду или две я слушала, как Дольф дышит.
- Не бери в руки пистолет. Не давай им повода.
И в этот момент распахнулась дверь. Первым в дом ворвался Мейден. Он прикрывал нижнюю часть комнаты, а высокий помощник со шрамом – верхнюю. В результате оба они наставили пушки на меня. Здоровый сорок пятый Мейдена смотрелся в его больших руках как надо.
Я осталась стоять, где была, одной рукой прижимая к груди белую простыню, держа в другой телефонную трубку, и очень старательно не двигалась. Я замерла, а сердце колотилось так сильно, что легкие вместо воздуха наполнял звук его биения.
Послышался голос Дольфа:
- Анита?
- Я здесь, сержант Сторр, - громко сказала я. Не прокричала, но постаралась, чтобы меня было слышно всем присутствующим.
Из-за стройного ряда помощников вышел и встал перед ними шериф Уилкс. Его пистолет остался в кобуре.
- Положите трубку, Блейк.
- О-о, шериф Уилкс, как мило встретить вас в домике у Ричарда в такое прекрасное утро!
Он угрожающе пошел через комнату ко мне. Вырвал у меня телефон, и я не стала сопротивляться. Не думаю, что он заявился, чтобы кого-нибудь убить, но вот покалечить – это точно. И я очень старалась не дать ему повода это сделать. Что бы он сегодня ни собирался делать, я ему задачу упрощать не буду.
Он приложил телефон к уху, услышал Дольфа и повесил трубку.
- В этот раз телефонный звонок тебя не спасет, Блейк.
Я посмотрела на него большими невинными карими глазами.
- А мне разве нужно спасение, шериф Уилкс?
Зазвонил телефон. Все остались на своих местах и слушали трели. Через семь звонков Уилкс поднял и сразу повесил трубку. Его почти трясло от злости. По рукам пробегала вполне видимая дрожь. А лицо пылало от усилия не совершить что-нибудь, о чем потом придется долго сожалеть.

Предыдущая страница 23 Следующая страница


Голубая луна 24

А я изо всех сил старалась выглядеть максимально нейтрально. Максимально безобидно. С длинными, в беспорядке после сна волосами и в одной простыне выглядеть безобидно было не трудно.
Но тут открылась дверь ванной, и оттуда вышел Ричард в одном полотенце. Стволы синхронно повернулись и уставились в его сторону. Он застыл в проеме, а вокруг него клубился и тек в комнату легкий пар.
Поднялся дикий крик. Копы дружно заорали:
- Руки вверх! Лицом на пол!
Ричард совершенно спокойно водрузил пальцы на собственную макушку. Он их слышал. Он вышел из душа, уже зная, что у нас в комнате полно народу. Он спокойно мог выпрыгнуть в окно, но не сделал этого.
Конечно, если бы они всерьез считали, что мы опасны, они бы скрутили его раньше. Но все же допустили, чтобы он вышел сам. Они не обращались с нами, как с преступниками. Они действовали, как преступники.
Ричард лежал на животе, пистолет Мейдена упирался ему между лопаток. Лязгнули наручники. Помощник со шрамом за длинные мокрые волосы поставил Ричарда на колени. Полотенце держалось на месте. Героическое полотенце.
Опять зазвонил телефон. Каждый следующий звонок казался громче предыдущего.
Через три звонка Уилкс схватил аппарат и швырнул его об стену. Об дальнюю стену, под которой тот и упокоился. После чего шериф уставился на меня, дыша так тяжко, что на него было просто больно смотреть.
Заговорил он очень осторожно, боясь сорваться на крик, боясь, что если он потеряет контроль хотя бы над голосом, это будет конец.
- Я велел вам убираться из моего города.
Я постаралась ответить как можно мягче, совсем не угрожающе.
- Уилкс, вы дали мне срок до сегодняшнего вечера. А сейчас еще и девяти утра нет. Что за спешка?
- И вы уедете сегодня?
Я уже открыла рот, чтобы сладко соврать, когда вмешался Ричард.
- Нет.
Вот, черт.
Уилкс схватил меня за руку и потащил к Ричарду. Я благополучно запуталась в простыне, и последние несколько футов он меня практически волок по полу. Мои основные усилия были направлены на то, чтобы простыня осталась прижатой к моей груди. Синяки – это ладно, а вот нагота перед всеми ними – определенно не “ладно”.
Уилкс полу-швырнул, полу-уронил меня на пол рядом в Ричардом. Ричард попытался подняться, но шрамолицый помощник шерифа двинул его в плечо рукоятью пистолета.
Я тронула Ричарда за руку.
- Все в порядке, Ричард. Просто пусть все сохраняют спокойствие.
- Боже, ну ты и холодная сучка! – подал голос обладатель шрама.
Не отвечая, я посмотрела на Уилкса. Главным тут был он. Именно он будет решать, насколько плохо все это закончится. Если он останется спокойным, то такими же будут и остальные. Если же все потеряют спокойствие, то мы крепко влипли.
Уилкс молча смотрел на меня. Дыхание у него выровнялось, но глаза все еще были дикими.
- Уезжайте из города, мистер Зееман. Сегодня же.
Ричард открыл рот, и я сильно сжала его руку. Он будет резать правду-матку, пока я не заставлю его заткнуться. А правда-матка была совсем не тем, что нам было нужно в данной ситуации.
- Мы уедем, Уилкс. Вы были очень убедительны, - сказала я ласково.
Уилкс покачал головой.
- Думаю, вы врете, Блейк. Думаю, Ричард собирается остаться. И думаю, что вы скажете мне все, что угодно, чтобы мы ушли.
Все это было правдой, и тем труднее мне было с ним спорить.
- Мы были бы дураками, если бы остались, Уилкс.
- Думаю, Ричард и есть дурак. Мягкосердечный, зеленый либерал. И убедить мы должны не вас, Анита, а вашего бойфренда.
На счет бойфренда спорить я не стала. Больше не могла. И подвинулась чуть-чуть ближе к Ричарду.
- И как же вы собираетесь его убеждать?
- Томпсон, - позвал Уилкс.
Шрамолицый уступил место у Ричарда Мейдену. Мейден выглядел не так уверенно, события развивались слишком стремительно для него, но пистолет не убрал. Он не целился в Ричарда, но оставил пушку на виду у того.
- Томпсон, мы еще не обыскивали миз Блейк на предмет оружия.
Томпсон расплылся в большой, довольной улыбке весельчака.
- Точно, шериф.
Ухватившись двумя руками за простыню, он вздернул меня на ноги. Рывок был достаточно сильный, и я налетела на него. Придерживая меня, он обхватил меня одной рукой. Его армейский ремень вжался мне в живот, зато удержал всё остальное от соприкосновения.
Я больше почувствовала, чем услышала за спиной Ричарда и оглянулась. Мейден сменил пистолет на дубинку, которая теперь уперлась Ричарду под подбородок, прижимаясь над кадыком, так, чтобы не сломать ему горло. Было очень похоже на то, что Мейден немало тренировался.
Томпсон усмехнулся.
- Не рыпайся пока, любовничек. Ты пока не видел ничего возбуждающего.
Все это мне совсем не понравилось. Он тем временем схватил простыню и попытался вырвать ее у меня из рук. Я сопротивлялась. Чуть отступив, он дернул простыню – достаточно сильно, чтобы я покачнулась, но из рук ее не выпустила.
Уилкс поморщился.
- Хватит изображать проклятый буксир, Томпсон. Сделай это, наконец.
Томпсон потащил простыню вниз, и я не очень изящно грохнулась на колени, но со своей единственной одеждой не рассталась. Простыня осталась у меня. Я его злила, не из самых умных, но быть голой – не лучшее мое состояние. Я никогда не чувствовала себя обнаженной. Я чувствовала себя именно голой.
Он схватил меня за волосы на затылке и потащил на кровать. Я могла бы вырваться, если хотела оставить ему пригоршню волос и крови, но эта процедура будет довольно болезненной, и пока я не захочу начать убивать, пусть все идет, как идет. Чем больше я сопротивляюсь, тем хуже все это будет.
Пока все ограничивается шлепками и щекоткой, для пользы Ричарда я могла это перенести. Так я себя уговаривала, пока Томпсон за волосы перекинул меня через кровать.
Он прижимал мою голову к кровати, навалившись на нее так, что было почти больно. Простыня с моей спины съехала уже на талию. Он дернул ее еще дальше, обнажая ягодицы, после чего я начала дергаться. Тогда он вдавил мне голову в кровать так сильно, что мне стало трудно дышать. Для таких развлечений матрас был, пожалуй, слишком жестковат. Я перестала двигаться. Оставить лицо на матрасе мне не хотелось. И отключиться сейчас было бы совсем некстати. Никогда не получается очнуться в лучшем состоянии, чем в начале.
- Лежи смирно, - приказал Томпсон, - или надену наручники.
Я послушалась. Ричард мог разорвать наручники без труда. Я не могла. А поскольку я любила Ричарда, мне не хотелось, чтобы он остался единственным свободным человеком в комнате с плохими копами. Если дойдет до того, что нам придется прорываться наружу, это будет означать убийства. А по моим сведениям, Ричард еще никогда не убивал людей. И он был достаточно щепетилен по поводу убийства оборотней.
Томпсон вытащил из-под меня руки и развел их в стороны. Затем провел руками по моим вывернутым ладоням, локтям, будто под кожей я могла прятать оружие. Его руки скользнули мне на спину, потом на поясницу и ниже, огладили ягодицы, потом бедра и развели мне ноги. На меня нахлынуло воспоминание прошлой ночи с Ричардом, это было слишком интимным.
Я поднялась.
- Что, тема изнасилования у вас в городе популярна?
Томпсон шлепнул меня по голове.
- Лежи тихо, или я тебя заставлю замолчать.
Но его руки уже не гладили мои бедра. Он мог бы ударить меня сильнее, если бы его руки не скользили ниже.
- Все это может закончиться, Ричард, - сказал Уилкс. – Прекратится, как только вы уедете.
- Вы убьете троллей, - сказал Ричард сквозь зубы.
Я повернула голову, чтобы посмотреть на Ричарда. Мне хотелось заорать на него: “Да соври ты им”. Разберемся потом, а сейчас я хотела, чтобы он просто сказал то, что они хотят услышать. Но вслух сказать этого не могла. Я уставилась на него и начала. Я редко пыталась это сделать. Я попыталась открыть нашу связь. Потянулась к нему, но не руками. Двинулась к нему тем, что не могла видеть, но могла чувствовать. Открыла в нем что-то. И ощутила, как оно отвечает. Я увидела, как расшились его глаза. Услышала, как бьется его сердце.
Томпсон схватил меня за плечо и снова вжал в кровать. И это тут же разбило мне всю концентрацию.
В дверь постучали. Зашел еще один помощник, который был в прошлый раз с Томпсоном, и окинул комнату взглядом. Его глаза ощупали лежащую на кровати меня, но лицо осталось непроницаемым.
- На улице толпа собирается, шериф.
- Толпа? – переспросил Уилкс. – Зеленые уехали изучать своих драгоценных троллей. Если это простые телохранители, то плевать на них.
Помощник покачал головой.
- Там до хрена народу, шериф.
Уилкс вздохнул и посмотрел на Ричарда.
- Это последнее предупреждение, Зееман.
Потом подошел ко мне, и Томпсон посторонился. Уилкс присел на корточки, так, чтобы наши глаза оказались на одном уровне. Я подтянула на себя простыню и, повернув голову, встретила его взгляд.
- Где Чак и Терри? – спросил он.
Я моргнула, но в лице не переменилась. Когда-то, не так давно, я бы не справилась. Но теперь мое лицо не выражало абсолютно ничего. Оно было таким же пустым и непроницаемым, как моя ставшая родной простыня.
- Кто-кто? – невинно поинтересовалась я.
- Томпсон, - обронил Уилкс и встал.
Я почувствовала, что сзади ко мне опять подходит Томпсон.
- Он делает за тебя всю грязную работу, Уилкс? Сам ты не мужик, не можешь обидеть невооруженную женщину?
Уилкс ударил меня обратной стороной руки, так что я опять уткнулась в кровать. И почувствовала кровь. Я скорее всего могла бы увернуться, но это только сделало бы второй удар серьезнее. Кроме того, сама напросилась. Не хочу сказать, что заслужила. Но я предпочитала, чтобы это был Уилкс, а не Томпсон. Мне бы не хотелось оказаться в распоряжении Томпсона без того, чтобы ему давал указания Уилкс. Томпсон не был копом. Он был просто наемником со значком.
Второй удар был ладонью, а третий – опять обратной стороной кисти. Удары были быстрыми и сильными, так что в ушах звенело, а перед глазами прыгали цветные точки. Пресловутые искры из глаз, а он еще даже не сжал кулак.
Уилкс остановился, тяжело дыша и начиная сжимать кулаки. Непередаваемая дрожь членов вернулась, словно он пытался не начать бить меня кулаками. Мы оба знали, что стоит ему начать, он уже не остановится. Да даже если он всего раз ударит меня кулаком, все будет кончено. Он будет бить меня, пока кто-нибудь его не оттащит. И я была не на сто процентов уверена, что в комнате найдется такой человек.
Я подняла голову. Из уголка губ стекала кровь. Я слизнула ее и посмотрела прямо в карие глаза Уилкса. У его взгляда не было дна. В этой пропасти жило еле сдерживаемое чудовище. Я недооценила, насколько близко к краю он был. В этот момент я поняла, что последнее предупреждение было именно этим: последним предупреждением. Последним шансом, причем не только для нас, а для самого Уилкса. Последняя возможность уйти, не запачкав свои синюшно-белые ручки серьезной кровью.
Помощник у двери начал ерзать.
- Шериф, там собралось уже больше двадцати людей.
- Мы не можем сделать это при людях, - мрачно добавил Мейден.
Но Уилкс, не отрываясь, смотрел на меня, а я – держала его взгляд. Мы будто оба боялись отвести глаза, словно малейшее движение освободит его чудовище. Возможно, бояться стоило совсем не Томпсона.
- Шериф, - тихо позвал Мейден.
- Через двадцать четыре часа, - выдавил Уилкс сквозь зубы так, что его было больно слышать, - мы заведем дело о пропаже на Чака и Терри. А потом вернемся, миз Блейк. И заберем вас на допрос по поводу их исчезновения.
- И что вы собираетесь записать в отчет о том, почему вы решили, что я могу знать, где они находятся?
Он вернулся и пристально посмотрел на меня, но его дрожь наконец прекратилась.
Я постаралась сохранить спокойный тон, но все-таки сказала:
- Уверена, что прошлой ночью кто-нибудь из зеленых вызвал копов. Но на вызов никто не поехал. В этом городе вы закон, Уилкс. Вы – все, что отделяет людей от плохих парней. И этой ночью вы не приехали, потому что думали, что знали, что происходит. Думали, что Чака и Терри придется увезти. Поэтому сегодня утром вы отправились забрать тела, но никаких тел не нашли.
- Вы их убили, - тихо и очень напряженно сказал он.
Я покачала головой.
- Нет, я их не убивала.
Что формально было правдой. Их я не убивала. Я убила Чака, но не Терри.
- Хотите сказать, что не видели их прошлой ночью?
- Этого я не говорила. Я только сказала, что не убивала их.
Уилкс оглянулся на Ричарда.
- И бойскаут их не прикончил.
- Я и не говорила, что это он.
- И тот мелкий парень, с которым вы были, Джейсон? Шилер? Он не справился бы с ними обоими.
- Ага, - подтвердила я.
- Ты выводишь меня из себя, Блейк. А тебе бы не хотелось увидеть меня в гневе.
- Не хотелось бы, шериф Уилкс. Правда, мне бы не хотелось, чтобы вы злились. Но я говорю правду. Я их не убивала. И я не знаю, где они.
Вот уж последнее было чистой правдой. Мне становилось интересно, добрался ли Терри до больницы, и начинало казаться, что скорее всего нет. Убила ли его стая Верна после того, как я пообещала, что он останется жив? Надеюсь, нет.
- Я работаю в полиции больше лет, чем ты живешь, Блейк. И мой дерьмометр от тебя уже зашкаливает. Ты мне врешь, и врешь хорошо.
- Шериф, я честно не убивала ваших двоих дружков. И понятия не имею, где они сейчас. Это чистая правда.
Он опять опустился рядом со мной на корточки.
- Это – последнее предупреждение, Блейк. Убирайся на хрен из моего города, или я урою тебя в ближайшую яму. Я здесь давно живу. И если спрячу здесь тело, то его уже не найдет никто.
- И много у вас тут пропадает людей? – невинно спросила я.
- Пропажи людей - не самая лучшая приманка для туристов, - серьезно ответил Уилкс и поднялся. – Но случается. Не доводи до того, чтобы это случилось с тобой. Убирайся сейчас же, сегодня же. Если вы не исчезнете с наступлением темноты, то всё.
Я посмотрела на него снизу вверх и поняла, что он имеет в виду именно “всё”.
- Мы уже в истории, - кивнула я.
Уилкс повернулся к Ричарду.
- А как на счет тебя, бойскаут? Согласен? Этого достаточно? Или нужно сделать вам еще хуже?
Я посмотрела через комнату на Ричарда и вознесла молитву, чтобы он наконец соврал. Мейден все еще пережимал ему горло дубинкой. Полотенце соскользнуло, и он остался совсем голым. Руки были скованы наручниками за спиной.
Ричард сглотнул и медленно проговорил:
- Достаточно.
- Вы уберетесь до наступления темноты? – спросил Уилкс.
- Да, - ответил Ричард.
Уилкс удовлетворенно кивнул.
- Передать не могу, как счастлив это слышать, мистер Зееман. Пошли, ребята.
Мейден очень медленно и осторожно убрал дубинку и отступил от Ричарда.
- Если обещаете вести себя хорошо, я сниму наручники.
- Все кончено, так, Ричард? – сказал Уилкс. – Снимай наручники. Они больше не доставят нам проблем.
Мейден выглядел далеко не таким уверенным, как Уилкс, но сделал то, что ему было велено.
Ричард начал растирать запястья, но даже не побеспокоился поднять упавшее полотенце. Вот Ричард без одежды был именно обнаженным, а не голым. Так он чувствовал себя в своей тарелке. Как и большинство ликантропов.
Мейден последовал к двери за Уилксом, но при этом поглядывал на нас обоих, словно ожидая подвоха. Хороший коп никогда не повернется к вам спиной.
Последним к дверям направился Томпсон и по дороге не удержался от замечания:
- А штука-то у любовничка почти с тебя размером.
Ничто из того, что он делал до сих пор, не заставило меня покраснеть, но теперь я зарделась. Злилась, но ничего не могла с этим поделать.
Он рассмеялся.
- Надеюсь, вы не уедете из города. Надеюсь, вы останетесь, и у меня будет еще один шанс остаться с тобой наедине.
- Томпсон, у меня в жизни теперь новая цель – никогда не остаться с тобой наедине.
Он снова рассмеялся. И смеялся, пока шел к двери. Помощник, который жаловался на толпу, уже вышел. В дверях остался только Мейден, поджидая Уилкса.
- Надеюсь, мы больше не встретимся, Блейк, - сказал мне шериф на прощание.
- Взаимно, шериф, - нервно хихикнула я.
- Мистер Зееман, - кивнул он Ричарду так, словно остановил нас за нарушение правил дорожного движения и отпускает без штрафа, просто сделав предупреждение. Когда он выходил в дверь, язык его тела перестроился на абсолютно другой лад. Ну, старый добряк, выясняющий у приезжих подробности беспорядков прошлой ночью.
Когда за ними закрылась дверь, Ричард скользнул ко мне, коснулся руками моего лица, но тут же их отдернул.
- Больно? – спросил он, водя кончиками пальцев над самой поверхностью моей кожи.
- Немножко.
Тогда он обнял меня, нежно прижимая к своему далеко не одетому телу.
- Езжай домой, Анита. Возвращайся в Сент-Луис.
Я отстранилась, чтобы видеть его глаза.
- Ну, уж нет. Если остаешься ты, я тоже остаюсь.
Он осторожно взял в ладони мое лицо.
- Они опять нападут.
- Нет, если будут думать, что мы уехали. Нас может спрятать стая Верна?
- А кто, как ты думаешь, в той толпе на улице?
Я внимательно посмотрела ему в глаза.
- Это они убили второго? Неужели, люди Верна убили Терри, когда мы ушли?
- Не знаю, Анита, - он снова меня обнял. – Правда, не знаю.
- Я пообещала ему, что он останется в живых, если скажет, что знает.
Не выпуская мое лицо из рук, он чуть отстранился.
- Ты бы и глазом не моргнула, если бы убила его вчера в драке, но из-за того, что обещала ему безопасность, теперь ты расстраиваешься.
Я поднялась и началась вытаскивать свою драгоценную простыню из-под коленей Ричарда.
- Если я даю слово, это кое-что значит. Ему я дала слово, что он останется в живых. И если сейчас он мертв, я хочу знать, почему.
- Копы не на нашей стороне. Анита, не стоит выводить Верна и его стаю из себя. Они – всё, что у нас есть.
Опустившись на колени рядом со своим чемоданом, я начала вытаскивать из него одежду.
- Нет, Ричард. У нас есть мы, Шанг-Да, Джейсон, Ашер и все, кто приехал со мной. Если люди Верна прошлой ночью убили Терри за моей спиной, у нас их нет. Это мы есть у них. Они нам нужны, и они это знают.
Держа в руках охапку одежды, я поднялась и побрела к ванной, стараясь не уронить простыню, которая все еще была на мне. По какой-то причине сейчас мне не хотелось оказаться перед кем угодно, даже перед Ричардом, совсем голой. По дороге я остановилась, чтобы вытащить из-под подушки браунинг, и водрузила его поверх одежды. До конца этого путешествия я не собиралась больше расставаться с оружием. Если кому-то это не нравится, то это исключительно его проблемы. Включая моих родных и близких. Правда, надо отдать Ричарду должное – он и слова не сказал ни про пистолет, ни про все остальное. Так что я спокойно закрыла за собой дверь.

30
(перевод – Cara)

Мне хотелось долгого и горячего душа. Но пришлось ограничиться коротким горячим душем. Первым делом после возвращения я позвонила Дольфу, чтобы сказать, что я еще жива. Но все, что у меня получилось сделать, только оставить сообщение. Я надеялась дать ему имя Фрэнклина Найли и узнать, не связано ли с ним что-нибудь криминальное. Обычно, если только мы не расследовали одно дело, Дольф не делился со мной полицейской информацией, но я надеялась, что в данном случае он сделает исключение. Продажные копы – как раз то, что Дольф любил чуть ли не меньше всего. Так что он мог бы помочь просто назло Уилксу.
Из одежды я выбрала белые носки, голубые джинсы и темно-синюю майку. Чтобы прикрыть браунинг, поверх майки я накинула рубашку с коротким рукавом. Кобура наверняка будет слегка натирать по краям, но когда дело доходит до скрытого ношения оружия летом, вариантов остается не много. Я бы надела шорты, если бы не собиралась продираться по лесу за троллями и биологами. Возможность не пропотеть я с готовностью поменяла на защиту от коварных кустов.
Пока волосы не просохли, я нанесла на них немного пенки, расчесалась, и с головой было покончено. А поскольку на косметике я не зацикливалась, душ и все остальное заняли немного времени. Протерев в зеркале полотенцем кружок, я посмотрела на себя. Остальная его поверхность запотела. Свежие синяки уже пропали, кожа разгладилась, словно их и не было. Но губы с одной стороны припухли, и у рта осталось красное пятнышко. При таком раскладе меня можно бить целый день, а в течение следующего я уже вылечусь.
Из-за двери послышались голоса. Обладателем одного из них был Ричард. Второй – рокочущий бас, очень похожий на Верна. Отлично, он-то мне и нужен. Послышались еще голоса.
- Я не знал, что еще делать! – высоко и звонко произнес Натаниель.
Вся банда в сборе. Интересно, о чем там речь. Предположений у меня было не много.
Засунув браунинг спереди за ремень джинсов, я подумала, что пока не придется сесть, сойдет и так. Ствол был слишком длинный, чтобы сидеть с ним нормально. Я открыла дверь, и все разговоры тут же прекратились, словно я нажала на выключатель. Похоже, речь шла обо мне.
Ближе всех ко мне стоял Натаниель. На нем были шелковые спортивные шорты и майка в тон. Длинные волосы толстой косой змеились по спине. В целом он выглядел как реклама элитного спортивного зала.
- Я был на страже, Анита, но они копы! Я не знал, что делать.
Он отвернулся, и мне пришлось поймать его за руку, чтобы повернуть обратно.
Большие фиалковые глаза снова смотрели на меня.
- В следующий раз просто крикни и предупреди. Так или иначе, ты мог сделать только это.
- Я провалился как телохранитель, - сказал он.
В какой-то степени он был прав, но мне не хотелось говорить ему это в лицо. Он действительно мог сделать не много.
Я посмотрела на Шанг-Да, который был в противоположном конце комнаты. Он сидел, привалившись спиной к стене, без малейшего усилия балансируя на подушечках пальцев ног. На нем были черные брюки и белая рубашка с коротким рукавом. Следы когтей у него на лице превратились в красные рубцы. То, что должно было до конца его жизни остаться уродливыми шрамами, уже через несколько дней исчезнет без следа.
- Если бы сторожил ты, Шанг-Да, что бы ты сделал по-другому? – спросила я, не выпуская руки Натаниеля.
- Они бы не прошли мимо меня без твоего разрешения.
- Ты бы сопротивлялся, если бы они попытались надеть на тебя наручники?
Секунду или две он размышлял над вопросом, потом пронзил меня взглядом.
- Мне не нравится, когда на меня надевают наручники.
Притянув к себе Натаниеля, я полуобняла его.
- Вот видишь, Натаниель, у нас есть телохранители, которые дали бы им повод открыть стрельбу. Не волнуйся об этом.
На самом деле, я собиралась никогда больше не оставлять на стреме одного Натаниеля. И то же самое – в отношении Шанг-Да. По совершенно разным причинам, я не доверяла ни одному из них по одиночке.
На большом стуле у окна сидел Верн. Кроме сменившейся футболки, одет он был так же, как в первый раз, когда я его увидела. Может, это все, что у него есть. Джинсы и бесконечная череда футболок. Длинные седеющие волосы были забраны в хвост.
Ричард потрудился надеть джинсы и высушить волосы феном, но это было все. Он мог целый день проходить в одних джинсах или шортах, обуваясь, если приходилось выйти на улицу. Рубашка появлялась, только если он собирался на люди. Ричард жил в полной гармонии со своим телом. Конечно, если у тебя такое тело, то почему бы и нет?
- Ты в порядке? – спросил Верн.
Я пожала плечами.
- Переживу. Кстати, о жизни, как там старина Терри? Врачи смогли приделать ему руку обратно?
Ричард потянулся ко мне. Я помедлила, потом взяла его руку и позволила ему опустить меня на колени рядом с ним. Браунинг я вытащила, и поэтому смогла устроиться между его ног. Он прижал меня спиной к своей обнаженной груди, зажав по бокам обтянутыми джинсами бедрами. У него были теплые и очень надежные руки. Прислонившись затылком к груди Ричарда, я не отрывала взгляда от Верна.
И не важно, что у меня в руке был браунинг.
Поцелуем в мою еще влажную макушку Ричард попытался напомнить мне, что нужно быть хорошей девочкой. И не ввязаться в новую драку. В каком-то смысле он был прав. У нас и так было слишком много драк, чтобы начинать еще одну.
- Отвечай, Верн, - потребовала я.
- Большинство из моей стаи считаются людьми, Анита. Неужели ты действительно думаешь, что какой-то урод будет держать язык за зубами?
Он наклонился вперед, сложив руки. Сам мистер Честность.
- Он был единственной ниточкой к преступникам, Верн. И единственным, кто по своей воле мог все рассказать.
У меня на плечах чуть сильнее сжались руки Ричарда. Я вдруг поняла, что если он приложит еще чуть-чуть усилий, то я не смогу прицелиться.
- Я не собираюсь в него стрелять, Ричард. Расслабься, ладно?
- Что, я не могу тебя просто обнять? – спросил он шепотом, почти касаясь губами моего уха, так что я чувствовала его дыхание.
- Нет, - твердо ответила я.
Его руки скользнули ниже, свободно обвились вокруг моей талии, так что ладони оказались почти у меня на бедрах, при том, что я сидела, почти упираясь в собственные колени подбородком. При других обстоятельствах, это было бы интересной позицией, но у меня было дело, и я не стала отвлекаться.
- На первом месте для меня стая, Анита. Так и должно быть.

Предыдущая страница 24 Следующая страница


25 Лорел Гамильтон

- Я бы никогда не подвергла твою стаю опасности, Верн. Но я пообещала, что если он расскажет, что знает, мы отвезем его в больницу и попытаемся вернуть ему руку. Я дала ему слово, Верн.
- И ты твердо держишь свое слово, - задумчиво сказал Верн.
- Да.
- Уважаю.
- Ты его убил, так? – спросила я.
- Не сам, но я отдал приказ.
Руки Ричарда напряглись. Я чувствовала, как он пытается расслабиться. Он потерся подбородком о мои все еще влажные волосы и начал гладить пальцами мои обнаженные руки, как обычно успокаивают собаку, когда боятся, что она кого-нибудь укусит.
- А я дала ему слово, - сказала я.
- Что я могу сделать, чтобы уладить это дело? – очень серьезно спросил Верн.
Я уже хотела сказать “Ничего”, но Ричард был прав. Они были нам нужны. Точнее, нам был нужен кто угодно, а они – все, что у нас было. Что он может сделать, чтобы уладить это дело? Поднятие мертвых было скорее в моих полномочиях, но сделать из Терри зомби все равно не то же самое.
- Честно говоря, Верн, не знаю. Но я что-нибудь придумаю.
- Хочешь сказать, я должен тебе услугу? – поинтересовался он.
- Умер человек, Верн. Это должно стоить проклятой услуги.
Он долго изучающе смотрел на меня, потом нехотя кивнул.
- Думаю, да.
- Ладно, - сказала я. – Ладно. Оставим все, как есть, Верн. Но когда я захочу что-то попросить у тебя, не стоит меня разочаровывать.
Он быстро улыбнулся.
- Даже и не знаю – жду я с нетерпением, когда вы познакомитесь с Роксаной, или уже в ужасе от этого.
- Что еще за Роксана? – поинтересовалась я.
- Его лупа, - усмехнулся Ричард.
Верн поднялся на ноги.
- Ричард сказал, что вы с Роксаной друг другу понравитесь, если перед этим друг друга не убьете. Теперь я знаю, что он имел в виду.
Верн подошел к нам и протянул мне руку, словно предлагая помочь мне подняться с пола. Но, можете назвать это озарением, я поняла, что это нечто большее.
Ричард убрал руки, и я вложила свою ладонь в руку Верна. Он не стал тянуть меня за руку, просто держал ее, пока я вставала. В другой руке у меня все еще был браунинг.
- Если ты попросишь о том, что может причинить моей стае вред, я не могу этого обещать. В остальном - даю тебе мое слово. Спроси с меня за него, и все будет, - он ухмыльнулся и посмотрел на Ричарда. – Боже, ну она и крошка!
Ричард мудро не стал комментировать последнее высказывание.
Верн опустился передо мной на колени.
- Чтобы скрепить свое слово, я предлагаю тебе шею. Ты понимаешь символизм?
Я кивнула.
- Будь я волком, я могла бы вырвать тебе горло. Это жест доверия.
Он удовлетворенно кивнул и склонил голову в сторону, так что прямо передо мной под кожей оказалась артерия. Все это время он держал меня за руку.
Я оглянулась на Ричарда.
- И что мне делать?
- Можешь поцеловать место, где бьется пульс, или слегка его прикусить. Чем больнее будет укус, тем меньше ты доверяешь человеку, или считаешь себя более сильным доминантом.
Я сверху вниз посмотрела на Верна. Он держался очень хорошо. Я не чувствовала ни капли его силы, хотя держала за руку, касалась его кожи. Но я знала, каким он был сильным, и что на самом деле при желании он мог сделать так, что мурашки по мне побегут толпами.
Сжав его руку, я обошла его и встала сзади. Браунинг полетел на кровать. Я провела рукой по его шее и кончиками пальцев нашла пульс.
Взглянув на Ричарда, я увидела на его лице почти ясное “нет” – он был готов предостеречь меня от того, о чем я думала. Что в свою очередь делало все это еще более соблазнительным.
Верн тем временем потянул меня на себя, свел мои руки у себя на груди, словно я его обнимала. Таким образом мои губы оказались прямо у его шеи, как будто он уже не раз это делал.
Он пах теплом, будто перед этим долго был на солнце. В его кожу въелся аромат деревьев и земли. Я провела носом над самой поверхностью его тела. И почуяла запах крови. Словно его кожа истончалась, пока от сладкого запаха крови меня не отделяло только уступчивое тепло, будто кожи не стало вовсе.
Мои губы парили над его пульсирующим теплом. Я погружалась в запахи его тела. Меня захлестывало желание сомкнуть губы на этой живой пульсации. Но я не разрешала себе это сделать, или, точнее, не доверяла себе сделать слишком многое. Неужели Ричард шел по жизни, пробуя на вкус кровь других? Ощущал ли он их жизнь как нечто хрупкое и материальное?
Возможно, я колебалась слишком долго. Возможно, Верн почувствовал наполняющую меня силу. Его собственная сила вдруг ворвалась в мое тело вибрирующим потоком, и я задохнулась. Это было слишком. Слишком соблазнительное предложение глотка влаги погибающему от жажды.
Мои зубы сомкнулись на исчезающем тепле. Рот заполнило ощущение его плоти. Мой язык нашел его пульс, и я впилась в него зубами, пытаясь вырвать из шеи бьющийся, живой кусок.
Во мне рыком раздалась его сила, и что-то глубоко внутри меня излилось этому навстречу, словно встретились две волны мощного прилива, сминая, смывая и разрушая все на своем пути. Глубоко под ними когда-то была земля и пляж, но все это смыло в грохочущие глубины.
Я почувствовала, как открылись глаза, но не у меня. За мили отсюда открыл глаза Жан-Клод, в удивлении очнувшись от сна, который должен был продолжаться еще не один час. В шоке от того, что его, мой, наш голод удовлетворен.
Чьи-то руки начали оттаскивать меня от пульсирующего тепла. Чьи-то руки вмешались и отрывали меня. Я пришла в себя в воздухе, куда уже совершенно беспомощную меня поднял Ричард. Верн так и не выпустил моей руки. Он держался за нее и пытался подтащить меня обратно. На его шее была кровь. На коже остался почти идеальный отпечаток моих зубов. Ричард, наконец, оторвал меня от него, и рука Верна упала.
Взгляд у Верна был затуманенный. Он глубоко судорожно вздохнул и рассмеялся. Низкий звук заставил мое тело отреагировать.
- Боже, девочка, что это была за чертовщина?
Я не дергалась и не старалась к нему вернуться. Не старалась это закончить. Я спокойно лежала в руках Ричарда, моргая от утреннего света, глядя на то, что я сделала с шеей Верна и ничего не понимая.
Когда у меня получилось заговорить, я просила:
- Что это было, черт возьми?
Ричард держал меня на руках, как ребенка. А так как я не была уверена, что смогу устоять на ногах, то не стала выступать по этому поводу. Я чувствовала себя легко, отстраненно и ужасно.
Прижав к себе, он поцеловал меня в лоб.
- После того, как мы были вместе, метки усилились. Жан-Клод думал, что так и будет.
С трудом сфокусировав взгляд, я посмотрела на Ричарда.
- Хочешь сказать, что наш с тобой секс усилил его власть над нами?
Секунду или две Ричард думал на эту тему, потом сказал.
- Скорее, нашу власть друг над другом.
- Отпусти меня.
Он послушался. Не в силах стоять, я скользнула на колени и оттолкнула его руки, когда он попытался мне помочь.
- Ты знал, и не сказал мне!
- Что бы это изменило прошлой ночью? – спросил он.
Борясь со слезами, я смотрела на него и хотела сказать “все”, но не стала врать.
- Ничего, - ответила я. – Ничего.
Прошлой ночью понадобилось бы значительно больше, чем простое знание об усилении меток, чтобы удержать меня от постели Ричарда. Конечно, прошлой ночью я не поняла бы, что это означает. Прошлой ночью я не пыталась выгрызть человеку горло.
Я попробовала подняться и второй раз шлепнулась обратно. Дело было не в упадке сил. Я чувствовала себя почти пьяной. Но силы не уменьшились. Скорее как раз наоборот.
- Что со мной?
- Я видел такое у вампиров. Когда они выпьют крови кого-нибудь могущественного или перепьют… силы, - ответил Шанг-Да.
- Черт!
- Лично я себя чувствую как раз чертовски хорошо, - вмешался Верн и потрогал укус на шее. – Я еще ни разу не давался вампиру. Если это так приятно, похоже, я много пропустил.
- Даже лучше, - не утерпел Натаниель. – Может быть гораздо приятнее.
- Дело не в вампире, - сказал Ричард. – Дело в силе. Сила Верна, моя, Аниты и Жан-Клода.
- Что-то вроде противоестественного самоубийственного коктейльчика, - хихикнула я и легла на пол, спрятав лицо в руках, пытаясь не упустить послевкусие.
Мне хотелось удержать это необыкновенное ощущение и завернуться в него, как в пушистое одеяло. А в конце долгого, разгорающегося тепла я почувствовала тьму. Я почувствовала, как подобно черной дыре Жан-Клод втягивает в себя наше тепло, нашу жизнь. И в этот момент я поняла две вещи. Во-первых, он уже знает, что мы с Ричардом занимались любовью. Что он это почувствовал. А во-вторых, в то время, когда он питался нашей жизнью, мы сами питались его тьмой. Мы пили его холодную неподвижную смерть точно так же, как он вкушал солнечное тепло и пульсацию наших тел. И все мы черпали в этом силу. Свет и тьма. Холод и жар. Жизнь и смерть. Словно метки сводили нас все ближе, и граница между жизнью и смертью стиралась. Я чувствовала, как сердце Жан-Клода забилось раньше, чем в любой из дней за последние четыре сотни лет. Я чувствовала его радость, чувствовала, что он доволен. И в это мгновенье я его ненавидела.

31
(перевод – Cara)

Через два часа мы с Ричардом и Шанг-Да уже лазали по лесу в поисках биологов и их троллей. Мы должны были убраться из города до наступления темноты, а так как убираться из города мы на самом деле не собирались, то пришлось вернуться к уже запланированным делам. Остальные остались дома и к моменту нашего ухода напоминали копошащихся муравьев, которые паковали, паковали, паковали вещи. Предполагалось, что мы упакуемся и свалим. Более того, когда мы будем готовы сваливать, предполагалось, что мы позвоним и доложим об этом шерифу. Уилкс любезно предложил нам сопровождение для выезда из города – до темноты. Полагаю, с наступлением темноты предложение трансформируется в пулю и продырявленную часть тела.
Итак, я пробиралась через лес, пытаясь успеть за Ричардом. Он двигался между деревьями так, будто заранее видел все препятствия, или, по мере того, как он двигался вперед, деревья перед ним расступались. Я понимала, что это не так. Я чувствовала присутствие большого количества противоестественной энергии, но с Ричардом все это казалось простым. Дело было не в том, что он вервольф. Вся соль в том, что он – мистер Отдых-На-Природе. Его туристические ботинки были очаровательно изношены. А футболка представляла собой нечто зелено-голубое с изображением морской коровы, ламантина, который плескался спереди и сзади. У меня дома было идентичное нечто, подарок Ричарда, само собой. Он был очень разочарован, что я не взяла ее с собой. Но даже, если бы я взяла эту футболку, я бы ее не надела. Я не слишком увлекалась близняшкиным стилем, который практиковали некоторые пары. Кроме того, я все еще на него злилась, правда, как-то смутно. Я не должна была остаться единственной из нас троих, кто был не в курсе, что будет означать секс для нас с Ричардом. Они должны были сказать мне, что это свяжет всех нас еще сильнее.
Но, конечно, глядя на то, как злополучная футболка, подобно тонкой второй коже, обтягивает это тело, злиться на него было по обыкновению трудно. Свои густые волосы он связал сзади в хвост. И каждый раз, когда на него падал солнечный луч, волосы вспыхивали медными и золотыми нитями. Очень сложно сердиться, знаете ли, когда от одного его вида у меня спирало дыхание.
Так он и скользил впереди. Я двигалась за ним в своих найках, справляясь довольно неплохо. Я в лесу чувствую себя о’кей. Не так хорошо, как Ричард, но и не плохо.
А вот Шанг-Да был рожден явно не для доли лесничего. Он двигался почти элегантно, будто боялся на что-нибудь наступить. Черные костюмные брюки и белоснежная рубашка пытались зацепиться за все то, что нисколько не тревожило нас с Ричардом. Модельные ботинки Шанг-Да отправлялись в путь черными и отполированными до зеркального блеска. Но оставались такими не долго. Туфли, даже мужские, не вполне предназначены для блужданий по лесу. Я еще не встречала стопроцентно городского вервольфа, и никакая врожденная грация не компенсировала ему полного отсутствия привычки к живой природе.
С утра подул легкий ветер. Деревья шелестели листвой, словно призывая к молчанию: “тс-с-с”. Прохладный звук исходил сверху, и ветер не достигал земли. Мы двигались сквозь мир зеленого зноя и внушительных темных стволов. Солнечный свет играл на листве и яркими желтыми заплатами укрывал землю, и мы спешили дальше, в более густую тень. В тени было на пару градусов прохладнее, но жара все равно давила. Стоял почти полдень, и даже насекомые попрятались от зноя.
Внезапно Ричард остановился.
- Слышали? – спросил он тихо.
- Кто-то плачет. Женщина, - так же тихо ответил Шанг-Да.
Я же не слышала ни черта рогатого.
- Может, и женщина, - кивнул Ричард и скользнул дальше сквозь деревья, переходя почти на бег. Он склонился, руки почти касались земли. Его сила потекла от него, как волна в фарватере корабля.
Я бросилась за ним. Попытавшись посмотреть, куда наступать, я споткнулась и упала. Шанг-Да тут же помог мне подняться. Резко отстранившись, я бросилась бежать. Смотреть под ноги и на деревья я больше не пыталась. Я смотрела только на спину Ричарда, следила за его телом.
Я повторяла его движения, справедливо полагая, что где пройдет он – запросто пройду и я. Я прыгала через препятствия, которых не видела, пока над ними не пролетал он. Все это было сродни гипнозу. Весь мир сосредоточился в его несущемся через деревья теле. Снова и снова я практически влетала в деревья, заставляя себя двигаться почти слишком быстро. Я неслась быстрее, чем соображала. Если бы Ричард прыгнул с обрыва, я бы, не задумываясь, бросилась за ним. Я словно отдала все на свете под контроль собственного тела. Мышцы работали, ноги бежали. Мир состоял из размытого всплеска зеленого, светотени, и скользящего в беге сквозь деревья тела Ричарда.
Но вдруг словно повернули выключатель, и он остановился. В одну секунду он бежал, а уже в следующую – стоял на месте, без перехода. И я в него не вмазалась. Я тоже остановилась. Будто какая-то часть моего разума, часть, к которой у меня самой не было доступа, была уверена, что он остановится.
Сзади показался Шанг-Да. Он остановился достаточно близко, чтобы я почувствовала смутный запах его дорогого одеколона.
- Как ты смогла, человек? – выдохнул он шепотом.
Я оглянулась на него.
- Что?
- Гнаться.
Я знала, что для лукои “гон” означал больше, чем значило само слово. Я стояла в легкой испарине, дыша чуть тяжелее обычного, и понимала, что случилось нечто, чего еще не бывало. Мы с Ричардом пытались вместе бегать трусцой, но из этого так ничего и не вышло. Он пару дюймов не дотягивал до того, чтобы превосходить меня почти на фут. И большей частью разница была в длине ног. Скорость его трусцы была для меня скоростью полноценного бега, но даже на полном ходу я не могла от него не отставать. Да, и не забудьте тот факт, что он был ликантропом, и, ну, в принципе слишком быстрым по сравнению со мной. Единственный раз, когда я не отстала, он держал меня за руку и тащил за собой с помощью меток и силы.
Я посмотрела на Шанг-Да. Видимо, на лице у меня было написано тихое изумление, так как его выражение лица смягчилось, и на нем проступила почти жалость.
Ричард двинулся дальше, и мы с Шанг-Да последовали за ним. Справившись с сердцебиением, я наконец расслышала то, что они услышали сто лет назад: плач. Правда “плач” – это слабо сказано. Кто-то рыдал так, словно ему разбили сердце.
Ричард пошел на звук, мы неотрывно следовали за ним. Посреди поляны стоял огромный сикомор. По другую сторону от внушительного, поросшего лишайником ствола сидела женщина. Обняв руками колени, она сжалась в маленький и очень тугой комок. Только лицо было обращено к играющему сквозь листву солнцу, а глаза – крепко-накрепко зажмурены.
У нее были темные, почти черные, коротко подстриженные волосы. Кожа была очень белой, и на фоне бледных щек выделялись темные ресницы. Лицо было маленьким, треугольной формы, но кроме этого, описать его было сложно. Его заливали слезы, глаза припухли, а кожа покраснела. И вся она была маленькая. На ней были шорты-хаки, толстые носки, туристические ботинки и футболка.
Ричард опустился около нее на колени в листья. Не говоря ни слова, он коснулся ее руки, и она закричала, широко распахнув глаза. Одно мгновенье ее лицо выражало чистую панику, и уже в следующее она бросилась Ричарду на грудь, обхватила его руками и зарыдала с новыми силами.
Он начал гладить ее по голове, уговаривая:
- Кэрри, Кэрри, все в порядке. Все хорошо.
Кэрри. Неужели это доктор Кэрри Онслоу? Похоже на то. Интересно, что главный биолог проекта по изучению троллей делает в истерике посреди леса?
Ричард окончательно уселся в листья и посадил ее себе на колени, как ребенка. Сложно судить, но, похоже, она была еще меньше, миниатюрнее, чем я.
Плач начал стихать. Она свернулась у него на коленях, постепенно успокаиваясь в кольце его рук. Они определенно встречались. Я попыталась приревновать, но не справилась. Ее горе было слишком глубоким.
Ричард погладил ее по щеке.
- Что не так, Кэрри? Что случилось?
Она глубоко вдохнула и судорожно выдохнула, потом кивнула и подняла глаза на нас с Шанг-Да.
- Шанг-Да, - узнала она, и ее взгляд скользнул ко мне. Похоже, ей было неудобно, что мы застали момент, когда она потеряла контроль.
- А вас я не знаю.
- Анита Блейк, - представилась я.
Прижимаясь щекой к груди Ричарда, она только переводила глаза с одного из нас на другого.
- Вы его Анита? – спросила она.
Ричард посмотрел на меня.
- Когда мы не свирепеем друг на друга, да.
Я смотрела и видела, как она восстанавливается, собирает по кусочкам свою личность, будто надевает слой за слоем одежду от зимней непогоды. Ее глаза наполнялись выражением, на лице проступали ум, сила, приверженность определенным взглядам, решительность, и все это разгоралось так ярко, что почти звенело сквозь кожу. Я смотрела на нее и уже знала, почему Ричард с ней встречался. Глядя на нее, мне оставалось только радоваться, что она человек, радоваться, что у них никогда не будет секса. Потому что прошло всего несколько мгновений в ее присутствии, а я уже поняла, что вот эта, эта могла бы стать проблемой. Эта была прямой угрозой его моногамии. И дело было не только в сексе, хотя и это беспокоило меня достаточно сильно. Дело скорее было в том, что партнер не вполне удовлетворен, что они продолжают искать. А если искать, то можно и найти это, что бы это ни было.
Мне не понравилось, что я смотрю на эту женщину, страдающую от почти осязаемой боли, и при этом думаю о своих собственных проблемах. И мне не понравилось то, что я, похоже, слегка ее боялась. То есть, я же человек, и со мной у него секс уже был. И я была в ярости, что прежде всего остального думаю об этом. В дикой ярости.
Она начала выбираться из рук Ричарда.
- Ради меня можете не стараться, - заметила я. Получилось сухо и с сарказмом. Вот и хорошо. Уж лучше, чем ранимо и смущенно.
Ричард посмотрел на меня. Его выражение понять было невозможно, так что я постаралась, чтобы мое собственное было милым и тоже не говорило бы ему ничего.
Доктор Кэрри Онслоу взглянула на Ричарда, нахмурилась и перестала вырываться. Она соскользнула с его колен и прислонилась к дереву. Морщинки меж ее бровей не разгладились, и она продолжала переводить глаза с Ричарда на меня и обратно, так, словно она была в смущении, и это ей совсем не нравилось.
- Что случилось, Кэрри? – снова спросил Ричард.
- Мы, как обычно, вышли сегодня перед рассветом… - она замолчала, разглядывая свои коленки, потом опять глубоко вдохнула и судорожно выдохнула. Еще три вдоха, и ей получшело. – Мы нашли тело.
- Еще один турист? – спросила я нетерпеливо.
Она коротко взглянула на меня, потом опять опустила взгляд, будто не хотела ни с кем встречаться глазами до конца этой истории.
- Возможно, сложно сказать. Разве что, это была женщина… - на этом месте голос опять ее подвел.
Она посмотрела на нас, глаза опять наполнялись слезами.
- Я в жизни не видела ничего ужаснее. А местная полиция заявила, что это сделали наши тролли. Будто это доказывает, что того туриста тоже убили тролли.
- Тролли Малых Дымных Гор не охотятся и не убивают людей, - сказала я.
Она подняла на меня глаза.
- Но кто-то ведь это делает. Полиция штата запросила у меня экспертную оценку, кто мог это сделать, если не тролли.
Она закрыла лицо руками, затем медленно подняла голову, будто выныривая из глубины.
- Я осмотрела следы зубов. Они были оставлены кем-то со строением челюсти, как у примата.
- Человеком? – предположила я.
Она покачала головой.
- Не знаю. Не думаю. Не думаю, что человек мог нанести ущерб такой степени тяжести.
Она обняла себя руками, дрожа от холода на жаре.
- Если они смогут доказать, что это сделали тролли, они воспользуются этим, как предлогом, чтобы нанять браконьеров и истребить их всех. Не знаю, что мы можем сделать, чтобы их не перебили или не развезли по зоопаркам.
- Наши тролли не убивали людей, - сказал Ричард, дотрагиваясь до ее плеча.
- Но кто-то или что-то это сделало, Ричард. Что-то – и не волк, не медведь, ни один из больших хищников, которых я видела.
- Вы сказали, что в дело вмешалась полиция штата? – спросила я.
- Да, - ответила она.
- Это вы их вызвали?
Она покачала головой.
- Они приехали почти сразу после местной полиции.
Мне до смерти хотелось бы знать, кто их вызвал. Хотя, если бы местные копы заподозрили преднамеренное или противоестественное убийство, стандартной процедурой было бы вызвать штатников или местного охотника на вампиров. Правда, только если бы они подумали, что убийство было совершено одной из форм немертвых.
- Тело нашли вблизи кладбища? – поинтересовалась я.
Доктор Онслоу покачала головой.
- А что? – спросил Ричард.
- Это могли быть гули. В общем они трусливы, но если бы она упала и потеряла сознание, то гули с удовольствием ей бы пообедали. Они активные падальщики.
- Что это значит? – удивленно спросила Онслоу. – Активный падальщик?
- Это значит, что если вас ранили, и вы не можете идти, то вам не захочется оказаться на кишащем гулями кладбище.
Она мгновение смотрела на меня, затем снова покачала головой.
- Никаких могил. Прямо посреди нашей земли. В центре территории троллей.
Я кивнула.
- Мне нужно увидеть тело.
- Думаешь, это хорошая идея? – стараясь говорить как можно нейтральнее, поинтересовался Ричард.
- Они ее ждут, - заметила Доктор Онслоу.
Эта новость поразила нас всех.
- Что вы имеете в виду? – спросила я.
- Полиция штата узнала, что вы здесь рядом. Судя по всему, у вас достаточно хорошая репутация, потому как они пожелали, чтобы вы осмотрели тело. Когда я уходила, они пытались связаться с вашим коттеджем.
Хм. Как удобно. И как странно. Интересно, кто вызвал штатников? И кто предложил им мою скромную персону? Кто, кто, кто?
- Тогда я точно иду смотреть на тело.
- Возьми с собой Шанг-Да, - вздохнул Ричард.
Я посмотрела на лицо возвышавшегося надо мной Шанг-Да. Красные следы когтей были все еще видны, и смотрелись на его лице довольно отталкивающе. Я покачала головой.
- Не думаю, что это хорошая идея.
- Не хочу, чтобы ты ходила туда одна, - заметил Ричард.
Забавно, что он не предлагает мне в спутники себя. Видимо, собирается остаться и успокоить доктора Онслоу. Замечательно. Я уже большая девочка.
- Со мной все будет в порядке, Ричард. Оставайся с добрым доктором и Шанг-Да.
Ричард поднялся.
- Ведешь себя, как ребенок.
Я закатила глаза и кивком позвала его подальше от Онслоу. Убедившись, что она нас не услышит, я сказала:
- Посмотри, какое лицо у Шанг-Да.
Он не стал оглядываться. Ричард знал, как оно выглядит.
- И что?
- Ричард, ты лучше меня должен знать, что если кого-то загрызло таинственное существо, то на вершине хит-парада подозреваемых обязательно будут вервольфы.
- Да они половину преступлений пытаются повесить на нас, - пожал он плечами.
- Пока Уилкс и его ребята не знают, кто вы такие. Но если мы покажемся с Шанг-Да в таком виде, а в следующий раз он будет как новенький, они точно все поймут. С этим телом, ты же не хочешь, чтобы они просекли.
- До наступления ночи Шанг-Да все равно не исцелится, - упрямо сказал Ричард.
- Но раны станут меньше. Люди так быстро не поправляются. Если Уилкс обнаружит, что на самом деле мы не уехали из города, то использует против нас все, что имеет. Вплоть до предъявления тебе обвинений в совершении и этого преступления тоже.
- Кто мог убить эту женщину?
- Не узнаю, пока не увижу тело.
- Все равно не хочу, чтобы ты ходила туда одна. Я пойду с тобой.
- Ричард, полиция обычно не в восторге, если я привожу на место преступления своего гражданского бойфренда. Оставайся здесь, утешай Онслоу.
Он нахмурился.
- Я не хитрю, Ричард, - улыбнулась я. – Ну ладно, не сильно хитрю. Она в шоке. Так и быть, подержи ее за руку. Я переживу.
Он нежно коснулся моего лица.
- Тебя часто держать за руку необходимости нет, так?
Я вздохнула.
- Одна ночь с тобой, и я чуть не вырвала Верну горло. Одна ночь, и я несусь сквозь лес, как… как вервольф. Всего один сеанс занятий любовью, и после ты говоришь, что знал о такой возможности. Ты должен был хотя бы попытаться рассказать мне об этом прошлой ночью, Ричард.
Он согласно кивнул.
- Ты права, должен был. Мне нет оправдания. И я очень об этом сожалею, Анита.
Глядя в его искреннее лицо, злиться было очень трудно. Но не сложно было оставаться недоверчивой. Может, Ричард научился от Жан-Клода не только тому, как контролировать метки. Может, он по недосмотру заразился еще и искусством обмана.
- Мне нужно осмотреть тело, Ричард.
Доктор Онслоу показала мне, куда идти, и я ушла в лес. Ричард двинулся следом.
- Я тебя провожу.
- Я вооружена, Ричард. Со мной все будет в порядке.
- Я хочу пойти с тобой.
Я остановилась, развернулась и посмотрела на него снизу вверх, совсем близко.
- А я не хочу, чтобы ты был со мной. В данный конкретный момент, мне нужно, чтобы ты был где-то в другом месте.
- Я не хотел ничего от тебя скрывать. Прошлой ночью все случилось слишком быстро. Мне просто не хватило времени. Я вообще не мог ни о чем думать.
- Расскажи это тому, кому не все равно, Ричард. Расскажи.
И я ушла, а он остался там, где стоял. Шагая между деревьями, я чувствовала, как он смотрит мне вслед. Чувствовала вес его взгляда, как руку у себя на спине. Помахал бы он мне, если бы я оглянулась? Я не стала оборачиваться. Я люблю Ричарда. Он любит меня. На счет этих двух постулатов я была уверена. Единственное, в чем я не была уверена, действительно ли любви будет достаточно. Если он переспит с другой, вряд ли. Честно это или нет, но я этого не переживу.

Предыдущая страница 25 Следующая страница


Голубая луна 26

Ричард сказал, что он не просит меня бросить Жан-Клода. Не просит. И пока я буду делить постель с Жан-Клодом, Ричард может спать с другими. Пока не моногамна я, он тоже не хранит мне верность. Он не просил меня отказаться от Жан-Клода. Он просто убедился, что теперь я не буду счастлива ни в той, ни в другой постели. Пока Ричард спит с кем пожелает, я могу сохранить их обоих. И как только я уйду от Жан-Клода, Ричард поступает в мое полное распоряжение. К тому, чтобы выбрать второй вариант, я пока не была готова, а с первым – уже не могла жить. Так или иначе, мы попали, если только не найдется третий вариант.

32
(перевод – Kleo, Cara)

Преступление было совершено прямо посреди леса. Если верить доктору Онслоу, в пяти милях от ближайшей дороги не поможет даже полноприводный автомобиль. Это было великолепное место для троллей, но не для проведения полицейского расследования. Они должны были обойти все пешком, а когда придет время, вынести на себе труп. Медленно и неприятно.
В таком изолированном месте был один плюс – отсутствие зевак. Я много раз была на месте убийства, и зрителей не было либо в очень поздние часы, либо в абсолютной глуши. Но даже поздний час не был помехой, если поблизости оказывались люди. Чтобы поглазеть на труп, люди вылезут из постели до рассвета.
Но даже без гражданских тут была толпа. Я заметила форму Уилкса и одного из его людей. Я и надеяться не могла, что больше его сегодня не увижу. Полиции штата было так же много, как детективов в штатском. Их не нужно было представлять, чтобы понять, что они копы. Они бродили вокруг в маленьких резиновых перчатках, охотнее приседая на корточки, чем становясь перед уликой на колени.
Место преступления, как бант - коробку с подарком, окружала желтая лента. С этой стороны ленты не было полицейских, потому что никто не ожидал гостей с противоположной от дороги стороны. У меня был браунинг, файрстар и нож на спине, так что я вытащила лицензию и, поднырнув под ленту, подняла руку, чтобы ее было видно. В конечном счете, кто-то меня заметил и накричал на копа, который позволил мне пересечь периметр без проверки.
Штатник остановил меня, прежде чем я начала спускаться с холма. Лента захватывала довольно большой участок, а он стоял почти на самом высоком его крае. У копа были каштановые волосы, темные глаза и россыпь веснушек на бледных щеках. Подняв руку, он направился ко мне.
- Простите, мисс, но вы не можете здесь находиться.
Я помахала перед ним лицензией.
- Я Анита Блейк. Слышала, вы, ребята, меня искали. Что-то насчет тела, на которое мне надо взглянуть.
- Взглянуть, - повторил он. – Вы хотите взглянуть на тело.
Он сказал это тихо, не так, как если бы хотел поиздеваться. Его темные глаза секунду смотрели сквозь меня, потом он, казалось, вспомнил, где находится. Он протянул руку за моей лицензией.
Я позволила ему взять ее, рассмотреть, дважды перечитать, после чего получила ее обратно. Он посмотрел вниз на подножье холма, где расположились несколько человек, и ткнул туда пальцем:
- Невысокий человек в черном костюме со светлыми волосами - капитан Хендерсон. Он тут главный.
Я осталась стоять и смотрела на него. Он должен был сам отвести меня к главному. Не может быть, чтобы полицейский, который меня не знает, позволил мне идти к месту преступления без сопровождения. Истребители вампиров - не гражданские лица, но большинство из нас и не детективы. Я одна из немногих, кто постоянно имеет дело с полицией. В Сент-Луисе, где большинство полицейских знают меня со слов или лично, я бы это поняла. Но здесь, где никто меня не знает, это странно.
Я прочитала имя на значке копа.
- Майклс, не так ли?
Он кивнул, и снова его глаза смотрели не на меня. Он вел себя не как коп. Он вел себя так, словно боялся, а копа не так легко испугать. Дайте им отработать несколько лет, и они становятся равнодушными: плавали, знаем, не впечатляет, хоть футболку с надписью надевай. У Майклса на форме были сержантские нашивки. А если вас шокирует каждое место преступления, сержанта в полиции штата вы не получите.
- Сержант Майклс, - сказал он. – Я могу что-то для вас сделать, миз Блейк?
Казалось, он берет себя в руки прямо у меня на глазах. Это напомнило мне о том, как восстанавливалась доктор Кэрри Онслоу. Его глаза теряли этот рассеянный, стеклянный взгляд. Он смотрел прямо на меня, но в его глазах все еще оставалась напряженность, словно ему было больно. Что, черт возьми, такое происходило у подножья холма? Что могло заставить бывалого копа так выглядеть?
- Ничего, сержант, ничего. Спасибо.
Я не стала убирать лицензию, потому что была почти уверена, что без сопровождения полицейского меня снова остановят. У невысокой сосны тошнило женщину. Она и мужчина, который ее поддерживал, были одеты в форму врачей Скорой помощи. То, что врача Скорой тошнило, было плохим знаком. Очень плохим.
Меня остановил Мейден. Секунду или две мы просто стояли и смотрели друг на друга. Я стояла выше и смотрела сверху вниз.
- Миз Блейк, - сказал он.
- Мейден, - сказала я. Я специально не назвала его офицером, так как полагала, что по сути он таковым не является. Он перестал быть копом, когда стал плохим парнем.
Он слегка улыбнулся.
- Я провожу вас к капитану Хендерсону. Он тут главный.
- Замечательно.
- Возможно, вы захотите подготовиться, Блейк. Это… скверно.
- Со мной все будет в порядке, - заверила его я.
Он покачал головой, глядя в землю. Когда он поднял глаза, они были пустыми, холодными глазами полицейского.
- Может, и будет, Блейк, может и будет. Со мной бы не было.
- Что бы это значило?
- Кто она, черт побери?
Это был капитан Хендерсон.
Он догнал нас. Слегка скользя, он поднимался на холм в своих туфлях. Но он был решителен и знал, как ходить по листве даже в неподходящей обуви. Он был примерно пяти футов восьми дюймов роста, с короткими светлыми волосами. У него были странные глаза, которые меняли цвет, пока он шел в играющем бликами солнечном свете. В одно мгновенье - бледно-зеленые, в следующее – серые. Он встал между нами и посмотрел на Мейдена.
- Кто это, и почему она внутри периметра?
- Анита Блейк, капитан Хендерсон, - любезно представил нас Мейден.
Капитан посмотрел прямо на меня, его глаза были холодными и серыми с кружащимися крапинками зеленого. Он был привлекателен в обычной опрятной манере. Он мог бы производить лучшее впечатление, но на лице лежала резкая тень горечи, которая отнимала у него что-то приятное и привлекательное.
Не имеет значения, какого цвета были его глаза, они были далекими, осуждающими, глазами копа.
- Так вы Анита Блейк? – его голос был почти злым.
- Да, - кивнула я.
Я не позволила гневу взять верх над собой. Он злился не на меня. Что-то было не так. Что-то помимо самого преступления. Интересно, что?
Он осмотрел меня с ног до головы. Интерес был не сексуальным – он словно измерял меня. Я к этому уже привыкла, хотя обычно это бывает менее беззастенчиво.
- Насколько силен ваш желудок, Блейк?
Я подняла бровь и улыбнулась.
- Что смешного, черт возьми? – спросил Хендерсон.
- Послушайте, я знаю, что все плохо. Я только что оставила на вершине холма сержанта, испуганного настолько, что второй раз он туда не пойдет. Мейден уже сказал мне, что все ужасно. Просто проводите меня к телу.
Хендерсон сделал шаг вверх, чертовски нагло вторгаясь в мое личное пространство.
- Вы так уверены, что выдержите это, Блейк?
- Нет, - вздохнула я.
Кажется, мое “нет” оказало на него положительное влияние. Он моргнул и отошел на шаг назад.
- Нет? – переспросил он.
- Я не знаю, выдержу ли, капитан Хендерсон. Всегда есть шанс, что следующий ужас будет настолько кошмарным, что я не смогу его забыть. Что-нибудь, что впечатается в разум и заставит кричать. Но чем дальше, тем лучше. Так что проводите меня к объедкам гризли. Прелюдия начинает меня утомлять.
Я наблюдала за игрой эмоций на его лице: веселье, затем гнев, но, в конце концов, веселье победило. Везучая я.
- Объедки гризли. А вы уверены, что вы не репортер?
Это заставило меня улыбнуться.
- Я грешна во многом, но это не мой грех.
Теперь улыбнулся он. Когда он улыбался, то казался лет на десять моложе, и его привлекательность уже не была обычной.
- Хорошо, миз Блейк, следуйте за мной. Провожу вас к объедкам гризли.
Он тихо рассмеялся, звук был ниже и глубже, чем когда он говорил, как если бы при пении у него был бас.
- Надеюсь, после шоу вы не утратите веселья, миз Блейк.
- Я тоже, - сказала я.
Он как-то странно на меня посмотрел, после чего повел вниз. Я шла за ним, потому что это была моя работа. Час назад я бы сказала, что еще хуже день стать уже не может. А сейчас у меня было такое чувство, что он стремительно становится хуже, гораздо хуже.

33
(перевод – Ptaha , Cara)

Тело лежало на небольшой поляне. Я знала, что оно было человеческим, потому что мне об этом сказали. Но дело было не совсем в том, что тело не выглядело человеческим. Оно сохранило достаточную форму, чтобы можно было сказать, что это лежит на спине. Но вот разум отказывался признать, что это могло быть человеком. Мои глаза видели, но мозг противился тому, чтобы собрать обрывки вместе. Это походило на одну из тех картинок, где вы смотрите и смотрите, пока скрытые очертания не приобретают объемность. Как будто тело оказалось эпицентром взрыва из плоти и крови. Засохшая кровь была везде, и, казалось, если тело убрать, останется чистое место, как чернильное пятно.
Я смотрела, но не могла осознать увиденное. Разум пытался меня защитить. Это случалось раньше – раз или два. Лучшим в данной ситуации было бы повернуться и уйти. Позволить мыслям пребывать в замешательстве, потому что истина собиралась быть одним из взрывающих рассудок моментов. Там, наверху холма, я в шутку сказала Хендерсону, что некоторые вещи впечатываются в разум. Сейчас это было совсем не смешно.
Я заставила себя смотреть на тело и не отводить взгляда, но летняя жара задрожала вокруг меня, стала отвратительной, давящей. Хотелось закрыть глаза руками, но я сдержалась и просто отвернулась. Зажмуриться было бы глупо и по-детски, словно закрываешься от самого мерзкого в фильме ужасов.
Хендерсон отвернулся одновременно со мной. Если я не собиралась смотреть на тело, то, видимо, и ему ни к чему.
- Вы в порядке?
Мир перестал вращаться, как закрученный на пальце мячик.
- Почти, - выдохнула я почти неслышно.
- Хорошо, - сказал он.
Мы постояли так еще несколько секунд, затем я неглубоко вдохнула. Я знала, что это лучше, чем глубоко дышать так близко к трупу. Я должна была закончить дело. Тролли этого не делали. И ни одно естественное животное не могло такое сотворить. Я медленно повернулась обратно к телу. За прошедшее время к лучшему ничего не изменилось.
Хендерсон последовал моему примеру. Он был здесь главный. Он мог это вынести, если могла я. Я не была уверена, что могу, но так как другого выбора у меня не было…
Я попросила хирургические перчатки. Мне предложили надеть поверх них более плотные, пластиковые. СПИД, знаете ли. Я отказалась. Во-первых, у меня потели бы руки. Во-вторых, я должна искать на теле улики, а так я не почувствую ни черта. В-третьих, с тремя метками вампира, я больше не волновалась на счет СПИДа. Как мне сказали, заболевания крови были для меня не опасны. И я верила Жан-Клоду, так как он не хотел бы меня потерять. Я была третьей в его триумвирате. Он желал, чтобы я была в безопасности. Голос где-то глубоко у меня в голове, ближе к затылку, шепнул: “Он любит тебя”. А голос чуть ближе к поверхности ответил: “Ага, как же…”
- Могу я взять образец крови? – спросила я.
- У вас не получится подойти к телу, не наступив в кровь, - заметил Хендерсон.
Я кивнула.
- Определенно. Так вы сделали видеозапись всего этого, сфотографировали?
- Мы знаем, как делать нашу работу, миз Блейк.
- Я в этом не сомневаюсь, капитан. Мне нужно знать, что я могу перевернуть тело, не более того. Я не хочу испоганить все улики.
- Когда вы закончите, мы пакуем его в мешок и сворачиваемся.
- О’кей, - кивнула я.
Я смотрела на тело и внезапно увидела его. Целиком. Я прижала руки к животу, борясь с искушением закрыть ими глаза. Нос был откушен, от него осталось только наполненная кровью дыра. Губы вырвали так, что под свернувшейся кровью виднелись зубы и кости челюсти. На стороне, обращенной ко мне, отсутствовали мышцы челюсти. Какое бы существо это ни сделало, оно не просто быстро укусило. Оно остановилось и жрало.
Так много укусов, так мало нетронутой плоти, но большинство из этих повреждений были слишком незначительны, чтобы убить жертву. Я молилась, чтобы эти укусы были сделаны после смерти. Но никакие молитвы не могли изменить очевидного: слишком много крови. Большую часть времени жертва была жива. Из разорванных джинсов вывалились кишки в обрамлении чего-то более густого, чем кровь. Запах выгребной ямы из разорванного кишечника стал приглушенным, почти исчез к настоящему времени. Но на замену одному запаху всегда находится другой. В летний зной ее тело начало разлагаться. Этот запах трудно описать, он одновременно необыкновенно сладкий и настолько сильный, что забивает горло. Я коротко вздохнула и шагнула на засохшие брызги.
И в тот же момент сквозь меня, подобно призрачному удару, прошло нечто. По спине поползли мурашки. Зашептала та часть моего мозга, которая не имела никакого отношения к автомобилям, водопроводу и цивилизации, та часть, которая знала, как вопить, кричать, и драпать, которая вообще не мыслила. Что-то было неправильно. Здесь присутствовало нечто зловещее – не просто опасное, а именно зловещее.
Я ждала, что чувство усилится, но все прошло. Исчезло, подобно неприятному воспоминанию, возможно, это значило, что я коснулась каких-то чар – или, скорее, остатков заклинания, неприятного и отталкивающего.
Никто не станет вызывать что-то настолько злое без защитного круга силы либо для колдуна, который будет в нем стоять, либо для зверя, которого заключат внутрь. Я осмотрела землю, но везде была только кровь. Кровь не образовывала круга. Были только беспорядочные брызги, никакого рисунка.
Я знала, что здесь не будет ничего настолько очевидного. Для полиции не характерен творческий подход, хотя все начинает меняться: ты не можешь долго быть копом и не начать искать магических знаков, когда происходит подобное сверхъестественное дерьмо.
Картина казалась нетронутой. Но это не значило, что она была такой. Если кто-то действительно хорош в магии, он легко может заставить вас чего-то не заметить. Мнимая невидимость. Люди этого не могут. Физика есть физика. Свет падает на объект и отражается. Но можно сделать так, что глаза отказываются видеть, вы смотрите на что-то, а разум это не фиксирует. Все равно, что несколько дней искать ключи от машины, которые лежат на виду.
Я села перед телом на корточки. У меня не было с собой комбинезона, который я обычно надевала, выезжая на место убийства, когда мне не хотелось испачкать джинсы кровью. Я все еще обнимала себя за плечи. Здесь было что-то, не предназначенное для наших глаз. Но что?
- Мы нашли бумажник. Вы хотите узнать, кто это? – обратился ко мне Хендерсон.
- Нет, - отказалась я, - нет.
Я не была таким уж умником. Я просто не хотела знать имя того, что лежало у моих ног. Небольшая уловка – превращение тела в “это”. “Это” не было реально. Всего лишь то, что нужно изучить, исследовать. “Это” никогда не было живым. Все остальные мысли заставили бы меня блевать на протяжении всего осмотра. Со мною это произошло только один раз – пару лет назад. Дольф и все остальные так и не дали мне этого забыть.
Глаза были вырваны из глазниц и застыли на щеках потемневшими комками. Длинные волосы как штукатурка закрывали одну сторону лица, приклеившись к плечу. Возможно, они были белокурыми, но это трудно было определить из-за впитавшейся в них крови. Длина волос навела меня на мысль, что это могла быть женщина. Взгляд скользнул вниз и уткнулся в остатки одежды. Все, что осталось от блузки – обрывок ткани под рукой. Одна грудь была оторвана. Другая напоминала сдутый воздушный шарик, как будто что-то сожрало плоть внутри, подобно ребенку, высасывающему начинку из пончика.
Даже для меня это сравнение было неудачным. Мне пришлось встать и отойти прочь, резко выдохнув. Я отошла и остановилась около одного из окружавших поляну деревьев. Я глубоко дышала, и аромат смерти стал ощутимей. Сладкий, сладкий запах скользил по моему языку и обволакивал горло до тех пор, пока я не сглотнула. Запах скользнул вниз, а мой утренний кофе отправился вверх.
Меня утешили только два факта. Во-первых, прежде чем меня вывернуло, я сумела отойти от кровавой картины. Во-вторых, мой желудок был почти пуст. Возможно, это было одной из причин, благодаря которой я перестала есть завтраки. Слишком много утренних осмотров трупов последнее время.
Я опустилась на колени в сухие листья и почувствовала себя лучше. Меня давно не покидало самообладание на месте убийства. По крайней мере, здесь не было Зебровски, чтобы подколоть меня по этому поводу. Но меня это даже не беспокоило. Было ли это признаком зрелости?
Позади раздались мужские голоса. Говорил, почти вопил, шериф Уилкс.
- Она штатская! Ее здесь быть не должно! У нее даже нет лицензии для работы в этом штате.
- Главный здесь я, шериф. И я решаю, кто остается, а кто уходит, – Хендерсон не кричал, но еле сдерживался.
Я обхватила ствол дерева, чтобы встать, и в руке появилось такое сильное покалывание, что она занемела. Я стояла, а что-то отталкивало меня от дерева, чуть ли не отбрасывало, но я держалась на ногах. Я внимательно осмотрела гладкий ствол. Приблизительно в восьми футах от земли в коре дерева была вырезана пентаграмма. В углублениях темнела кровь. На фоне темно-серой коры засохшая кровь была почти незаметна, но здесь были и чары. Так, чтобы никто не заметил. Даже я. Я увидела метку, только коснувшись дерева. Как иллюзия – стоит увидеть ее раз, и вы уже знаете, в чем трюк.
Я осмотрела другие деревья, и на каждом была вырезана кровавая пентаграмма. Это был круг силы, защитный круг, образованный кровью и самой землей. Виккане – ведьмы - могли использовать свою силу во зло, если были готовы заплатить соответствующую цену судьбе. Нет разницы, что вы творите, добро или зло, все возвращается сторицей. Но даже колдун, творящий зло, не стал бы делать метки на коре. Использовать деревья, землю, собственную кровь для вызова? Это могло означать нечто неуправляемое, стихийное. Силы стихий могли быть ужасными. Но они не несли зло. Стихии могли гневаться, если их потревожить, но не были злыми, скорее – сердито-нейтральными. Однако, пересекая круг, я ощутила дуновение Зла. Зла с большой буквы. На свете не так много противоестественных существ, которым можно присвоить такое определение.
- Капитан Хендерсон, - позвала я. Мне пришлось повторить это дважды, прежде чем они перестали грызться, и обратили на меня внимание.
Они оба смотрели на меня. Ни один из них не выглядел дружелюбно, но, по крайней мере, я знала, на кого они злились: друг на друга. Местным копам не нравится, когда кто-то вмешивается в их сферу деятельности. Для местной полиции естественно недолюбливать чужаков. Но я знала, что Уилкс защищал не только свою сферу влияния. Должно быть, он был в бешенстве от присутствия здесь настоящих копов. Но сейчас было не время для выяснения отношений. Доказательств у меня не было. А обвинение в коррупции одного полицейского имеет тенденцию задевать и других копов.
- Вы видите пентаграммы на деревьях?
Вопрос был достаточно необычным, чтобы они перестали ругаться и обратили внимание на меня. Я ткнула пальцем в пентаграмму, и, как при любой хорошей иллюзии, как только я показала, они смогли ее увидеть. Король-то голый…
- И что? – буркнул Уилкс.
- А то, что здесь был круг защиты, круг силы. Кто-то вызвал нечто, чтобы ее убить.
- Метки могли быть нанесены за несколько дней до этого, - заметил Уилкс.
- Проверьте кровь на пентаграммах, - предложила я. - Это будет не ее кровь, но кровь будет свежей.
- Почему не ее? – спросил Хендерсон.
- Потому что они использовали кровь, чтобы запечатать круг. У них должна была быть кровь до смерти жертвы.
- Тогда это было человеческое жертвоприношение, - заметил Хендерсон.
- Не совсем.
- Это сделали тролли, - сказал Уилкс, как заклинание. В его голосе уже не было уверенности, в нем звучало отчаянье.
Хендерсон развернулся к нему.
- Вы все время повторяете это, Уилкс. Вы твердите, что это были тролли.
- Та биолог сама сказала, что это похоже на приматов. Это точно не мог быть человек. А у нас не так уж много приматов бегает вокруг Теннессийских холмов.
- Она сказала “гуманоид”, - вмешалась я.
Оба снова уставились на меня.
- Доктор Онслоу сказала “гуманоид”. Многие люди считают, что гуманоид и примат – одно и то же, но есть различия.
- Какие же? – спросил Уилкс. У него запикал пейджер. Он проверил номер, затем взглянул на меня. - Извините, капитан Хендерсон.
Хендерсон посмотрел на меня.
- Что за история у вас с шерифом, а, миз Блейк?
А нахмурилась.
- История? То есть?
- Он очень настаивал, что вы не должны приближаться к этому телу. Он также настаивал, что убийство совершили тролли. Очень настаивал.
- Кто вас вызвал?
- Анонимный звонок.
Мы смотрели друг на друга.
- А кто предложил, чтобы я присоединилась к веселью?
- Один из Скорой. Его партнер видел вас вчера вечером.
- Не знаю такого, - покачала я головой.
- Его постоянный партнер – девушка. Люси, кажется.
Это объясняло медицинские познания Люси, и почему она не работала в полнолуние. Лучше не видеть свежей крови, когда луна почти полная. Слишком соблазнительно. Слишком рискованно.
- Ах, да, смутно припоминаю.
Помнила ее я не совсем смутно, но последний раз видела сразу после того, как кого-то убила, так что детали мне были ни к чему. Был момент, когда я задалась вопросом, что если Хендерсон пытается надуть меня, и тело на самом деле принадлежит Люси. Но рост был не тот. Женщина была высокой, да и размер не мой. Большинство женщин, с которыми встречался Ричард, были невысокими. Полагаю, если вы поняли, какой тип телосложения вам нравится, вы придерживаетесь его. Мой выбор жертв был более широк.
- Зачем им нужен был круг силы, миз Блейк? – спросил Хендерсон.
- Чтобы удержать то, что они вызвали.
Он нахмурился и посмотрел на меня.
- Как вы сами сказали, прелюдия начинает меня утомлять. Просто скажите, что, черт побери, вы об этом думаете? Что это было?
- Думаю, они вызвали демона.
- Вызвали кого?! – его глаза расширились.
- Демона, - спокойно повторила я.
Хендерсон смотрел на меня.
- Зачем?
- Когда я пересекла круг, у меня было ощущение зла. Независимо от того, какого рода монстр, он не ощущается так же, как существо, полностью посвященное злу и не имеющее других целей.
- Вы встречаете так много демонов во время истребления вампиров, миз Блейк?
- Однажды, капитан, только однажды. Это было… - я шагнула из круга силы и почувствовала себя лучше. Они старались скрыть все следы, но вещи, подобные этому, имеют свойство прилипать.
- Меня вызвали на происшествие. Они думали, что это был вампир, но это оказалась одержимость демоном. Женщина…
Я снова замолчала, так как у меня не было слов для этого, или, скорее, не было слов, которые не звучали бы глупо, мелодраматично. Я пыталась рассказать историю, опираясь на факты.
- Женщина была обычной домохозяйкой, матерью двоих детей. Ей поставили диагноз – шизофрения. Особенностью ее сумасшествия было многочисленные нарушения личности, но не ярко выраженные. Она была похожа на маленькую девочку. Когда она была хорошей, она была очень, очень хорошей. Идеальная прихожанка, учительница в Воскресной школе. Она консервировала овощи, шила одежки для кукол своих девочек. Но когда она была плохой, она спала, с кем попало, издевалась над детьми и даже повесила собаку семьи на дереве.
Хендерсон приподнял бровь. Для копа это было проявлением чистого шока.
- Почему она не лежала в больнице?
- Потому что когда проводилось обследование, она была хорошей матерью, верной женой. Я разговаривала с ней, когда она чувствовала себя прекрасно, она была очень приятна в общении. Я понимала, почему муж пытается ее удержать. Это была истинная трагедия – химия ее собственного мозга разрушала ее жизнь.
- Печально, но в этом нет ничего демонического, - заметил Хендерсон.
- По соседству исчезали домашние животные, и их потом находили обескровленными. Я выследила эту женщину. Ее история болезни была тесно связана с копами. Пока что просто грустно, вы правы.
Я смотрела на копов, детективов, и всех остальных на холме. Никто из них не взглянул вниз. Никто не хотел и думать о том, что здесь было. Даже если у вас не слишком чувствительная психика, все мы обладаем инстинктом самосохранения, который порой работает за нас. Каждый отторгал это, и не знал, почему он это делает.
- Вы еще здесь, Блейк? – поинтересовался Хендерсон.
- Прошу прощения. Мы взяли ее ночью, понадобилось два человека, чтобы вытащить ее из постели другого мужчины и надеть наручники. В эту ночь у них в участке не было другой женщины на дежурстве, и я поехала с ней. Она кричала, неистовствовала, заигрывала с мужчинами, я же ее только раздражала. Я не помню, что ей сказала, но помню ее взгляд, когда она обернулась. Мы едем в темной полицейской машине, и, как только она поворачивает ко мне голову, волосы у меня становятся дыбом. Не было ни пылающих глаз, ни запаха серы, капитан Хендерсон, но я почувствовала волну зла, исходящую от нее, как какой-то волнующий аромат.
Я взглянула на него. Он тщательно исследовал мое лицо, как будто хотел запомнить его выражение.
- Меня не легко напугать, капитан, но в тот момент я испугалась. Я боялась ее, и это отразилось на моем лице, а она засмеялась, и момент прошел.
- Что вы сделали?
- Я посоветовала им экзорцизм.
- Они так и сделали?
- Не полиция, но ее муж подписал все бумаги для этого.
- И?.. – нетерпеливо спросил Хендерсон.
- И это сработало. Если она продолжает лечение, ее заболевание находится под контролем. Одержимость не вызывает шизофрению.
Хендерсон кивнул.
- Мы все слушали лекции на тему того, что психические заболевания могут открыть человека для одержимости, миз Блейк. Это как пи-си-пи, но сверхъестественный. (РСР - фенилциклидин, "ангельская пыль", наркотик, получаемый из транквилизатора для животных, появившийся в начале 1970-х и распространенный преимущественно в США, обладает галлюциногенным эффектом, нарушает координацию движений и мысли – прим. Cara).
- Ага, - кивнула я. - Только пи-си-пи не заставляет людей левитировать.
Он, нахмурившись, посмотрел на меня.
- Вы присутствовали при изгнании дьявола?
Я покачала головой.
- Я не буду говорить об этом. И тем более не буду говорить об этом здесь и сейчас. Слова обладают силой, капитан. Воспоминания обладают силой. Я не буду в это играть.
Он кивнул.
- Вы уверены, что это сделали не люди?
- Они ели ее, пока она не умерла. Это жрало ее, пока она не умерла. Человек способен перегрызть вам горло и нанести часть подобных повреждений, но не все.
- Если бы вы сказали мне, что это случай одержимости, я бы созвал команду и занялся поисками священника; но, Блейк, вы знаете, насколько редки настоящие нападения демонов?
- Возможно, даже лучше чем вы, капитан. Меня вызывают на все виды сверхъестественного дерьма.
- Если честно, вы когда-нибудь видели, чтобы демон убивал человека напрямую, без выкрутасов?
- Нет.
- Тогда как вы можете быть так уверены?
- Я объяснила вам, капитан. Если вы хоть раз были в присутствии демона, вы не забудете свои ощущения, - я покачала головой, борясь с желанием сделать еще один шаг от тела.
- Но я не специалист по демонам, капитан Хендерсон. Предлагаю вам связаться со священником. Кроме того, я не специалист по этому виду магии. Вызовите местного колдуна, чтобы он все еще раз осмотрел. Они смогут дать вам более подробную информацию. Все, на что я способна, это общий материал.
- Вы бы могли вызвать демона и заставить его убить эту женщину?
Я настороженно посмотрела на него.
- О чем вы говорите?
- Просто ответьте на вопрос, миз Блейк.
- Я поднимаю мертвых, капитан. Я не вызываю демонов.
- Многие люди не видят большой разницы между тем и другим.
- Великолепно, просто великолепно. Вы вызываете меня сюда. Я говорю вам, что это черная магия, и теперь вы собираетесь обвинить меня. Что-то мне не хочется стать подрумяненным тостом в охоте на ведьм, капитан Хендерсон.
Он улыбнулся.
- Просто ответьте на вопрос. Вы могли бы это сделать?
- Нет, я не могу этого сделать. Заключать сделки с демонами не слишком хорошо для спасения души. Может, я и не прилежная христианка, но я стараюсь.
- Трахаться с вампиром тоже не слишком хорошо для спасения души, Блейк.
Я уставилась на него. Смотрела на него несколько долгих секунд, потому что мне хотелось ударить или наорать на него. Нет, ударить. Но я не могла этого сделать. Я выдала одну из тех улыбок, которую используешь, если истинное твое желание – урыть кое-кого прямо на месте.
- Прекрасно, капитан, прекрасно. Это была очень сильная магия. А у меня репутация, соответствующая сильной магии. Вы не виноваты, что не понимаете огромной разницы между двумя школами магии. Недостаток образования, я вас не виню, - мой голос ясно дал понять, куда я клоню. - Но если бы я собралась кого-нибудь убить, я бы его просто пристрелила. Это бы, по крайней мере, поставило меня в середину списка подозреваемых, а не в начало.
- Я слышал о вас. Вы были стрелком.

Предыдущая страница 26 Следующая страница


27 Лорел Гамильтон

- Слышали от кого?
- Копы болтают друг с другом, миз Блейк. Если бы ее нашли с пулей в голове, тогда я мог бы поверить, что это сделали вы.
- Зачем мне убивать какую-то неизвестную женщину?
- Но она не неизвестная, миз Блейк, - он очень внимательно наблюдал за мной.
Я посмотрела назад, на тело. Провела взглядом по всей длине. Но там не было ничего, что я могла опознать. Из всех женщин, с которыми я познакомилась с тех пор, как приехала сюда, ни одна не была такой высокой. За исключением...
Я обернулась к нему и почувствовала, как кровь отхлынула от моего лица.
- Кто это?
- Бетти Шаффер, женщина, которая обвиняла вашего любовничка в изнасиловании.
Мир поплыл полосами красок и жары. Кто-то поддержал меня за локоть, и только это не дало мне упасть. Когда перед глазами прояснилось, Хендерсон держал меня за руку, а позади стоял Уилкс.
- С вами все в порядке, миз Блейк? - спросил Уилкс.
Я смотрела ему в глаза и не знала, что сказать. Бетти Шаффер - ее хуже, чем просто убили. Если ритуал провели правильно, и в опасности оказался человек, который был не чист, кто-то, кто был лжецом, предателем и развратником, то душу могли забрать вместе с жизнью. До этого я видела только одно тело, убитое в демоническом ритуале, и там не было ничего подобного. Жертву умертвили ножом, а душу забрали. И я не могла поднять тело. Если в смерти участвовал демон, то теперь тело было только большим куском глины. Здесь я была бессильна.
Уилкс не мог вызвать демона. И ни один из его людей не обладал такой силой. Кто мог это сделать? Никто из встреченных мной с тех пор, как я приехала, не обладал этим видом власти и не носил на себе такое пятно.
Не успела я произнести и слова, как Уилкс заговорил:
- Вас тут спрашивали. Думаю, стоит ответить на звонок.
Он боялся, что я заговорю. Но проблема была в том, что у меня не было никаких доказательств. Черт, я даже не знала, что происходит. Что такого было в этой ничем не примечательной земле, ради чего стоило бы убивать? Зачем было избавляться от троллей? Это делалось только для того, чтобы земля могла быть продана? Или преследовались другие, темные цели? Кто-то вызвал демона, пытаясь обставить все так, будто убийство совершили тролли. Я знала, зачем это сделали, но не знала, кто. Я даже знала, почему это была Бетти. Она подставилась сама, взяла на себя риск согрешить и тем самым подошла для подобной церемонии.
В кино нам показывают всякое дерьмо о том, что для жертвоприношения нужна девственница и чистота, но настоящее зло не хочет убить и отправить эту чистоту на небеса. Истинное зло старается развратить добро, ведь как только добро умирает, оно становится недоступным для дьявола. Но грешники, чтобы жертвовать ими, чтобы убивать их – нет проблем, дьявол принимает это как должное.
Уилкс взял меня за руку, будто хотел помочь.
- Не трогайте меня, Уилкс. Никогда больше не прикасайтесь ко мне.
Он убрал руку. Хендерсон наблюдал за нами так, будто видел больше, чем было сказано. Копы в этом мастера. Дайте им что-нибудь подозрительное, и они сложат два плюс два и получат от десяти до двадцати пяти.
Уилкс посмотрел на меня.
- Это могли быть вервольфы? – спросил он совершенно спокойно.
Я не смогла скрыть шок. Постаралась вернуть лицу милое бесстрастное выражение, но этого оказалось достаточно. Уилкс знал, кем был Ричард – так или иначе, но знал – и пытался свалить смерть Бетти на него. Вервольфы - хорошие козлы отпущения, и легче поверить, что это были они, чем демоны.
Он вытащил из кармана сотовый и набрал номер.
- Даю ее, - и протянул мне телефон.
Хендерсон наблюдал за нами так, словно мы разыгрывали перед ним спектакль. Я взяла аппарат.
Голос принадлежал мужчине, и я его не знала.
- Меня зовут Франклин Найли, миз Блейк. Думаю, пришло время познакомится поближе.
- Я так не думаю, - холодно ответила я.
- Уилкс рассказал мне, что вы испортили наш маленький план обвинения в убийстве этих надоедливых троллей. Но еще не слишком поздно обвинить вашего любовника. Кто поверит в его невиновность, если все узнают, что он – вервольф?
- Понятия не имею, о чем вы говорите.
Под настороженным взглядом Хендерсона я была вынуждена повернуться спиной. Слишком много внимания с его стороны. Уилкс за мной не наблюдал. Он следил за Хендерсоном. К сожалению, повернувшись спиной, я оказалась лицом к трупу. Я отвернулась к деревьям.
Голос в трубке был интеллигентным, почти успокаивающе благовоспитанным.
- Ну же, миз Блейк, давайте не будем играть в игры. Я знаю, что такое ваш мистер Зееман, и как только его обвинят, простой анализ крови в тюрьме докажет мою правоту. Он потеряет работу, карьеру, и, возможно, его казнят. Вы наняли превосходного адвоката, примите мои поздравления. Но если его осудят – это автоматически будет означать смертный приговор. Присяжные имеют склонность к смертным приговорам для монстров.
- Слушаю.
- Встретимся в городе за обедом. В людном месте, так вы будете чувствовать себя в безопасности.
- Зачем вы хотите встретиться? – я понизила голос до шепота.
- Последний раз попросить вас покинуть город, миз Блейк. У меня нет желания идти против вас. Духи говорят, что противостоять вам – смерть.
- Духи? – прошептала я.
- Приходите, миз Блейк. Вы и мистер Зееман. Встретьтесь со мной, и я обещаю, что все это кончится. Вы покинете город, и все будет замечательно.
- Я вам не доверяю.
- Не только вы, - заметил Найли и рассмеялся глубоким, богатым смехом. - Но составьте мне компанию за обедом. Я отвечу на ваши вопросы. Я расскажу вам, зачем мне земля. Как только мои люди убедятся, что вы не вооружены, я отвечу на любой прямой вопрос. Это обязательно должно быть для вас искушением.
- Вы говорите как человек, который много знает об искушении, мистер Найли.
Он снова рассмеялся.
- Многих искушают деньги, миз Блейк, а у меня их много.
Я медленно отошла от Хендерсона.
- Собираетесь предложить мне деньги?
- Нет, миз Блейк, это то, что привлекло на мою сторону определенного служителя закона и его людей. Но не думаю, что деньги –ключ к вашей душе.
Мне не понравилось то, как он это сказал.
- Что вам нужно, Найли?
- Только поговорить. Я мог бы поклясться или пообещать вам безопасность, но не думаю, что вы бы поверили.
- И правильно делаете.
- Приходите, миз Блейк. Давайте поговорим. После того, как я отвечу на ваши вопросы, вы можете решать, уезжаете вы или остаетесь. А теперь, не будете ли вы так любезны позвать к телефону шерифа?
Я обернулась к ожидающим меня мужчинам и протянула сотовый.
- Он снова хочет поговорить с вами.
Уилкс подошел за телефоном. Когда он брал у меня трубку, около тела были только мы вдвоем. Я не сразу отпустила аппарат, близко наклонилась к нему и тихо сказала:
- Деньги не потратишь в аду. С дьяволом расплачиваются совсем другой монетой.
Он выдернул у меня из рук телефон и отошел к деревьям, слушая голос из маленькой трубки. Голос, который предлагал ему деньги, предлагал продать все, чем он был или мог бы быть. Меньше всего я понимала убийство или предательство из-за жадности. Но, будь я проклята, если это не был самый популярный мотив и для того, и для другого.

34
(перевод – Cara)

С момента, когда мы сели в машину и отправились на обед, Ричард не проронил ни слова. Стянув с волос резинку, он вертел ее в руках, растягивая и отпуская, снова и снова, снова и снова. Раньше нервозных привычек за ним не наблюдалось. И знак это был не хороший. Я въехала на стоянку и заглушила мотор. Ричард сидел в середине, вытянув длинные ноги. Он сам захотел, чтобы за руль села я. Что-то насчет плохой сосредоточенности так близко к полнолунию. По другую сторону от Ричарда с непроницаемым лицом сидел Шанг-Да. И каждый раз, когда я смотрела на него, ужасные рваные следы когтей казались все незаметнее. Такими темпами к завтрашнему вечеру он будет как новенький. Это впечатляло, и тем самым в глазах любого, кто видел раны, ясно говорило: оборотень.
С минуту мы сидели молча, слушая, как гудит мотор.
- Ты точно не собираешься выкинуть какую-нибудь глупость, ведь правда? – спросила я, наконец, Ричарда.
Злосчастная резинка, чпокнув, лопнула и отскочила на пол.
- С чего ты взяла?
Я тронула его за руку, и он посмотрел на меня. Глаза были идеального шоколадно-карего цвета, вполне человеческие, но в глубине этих человечных глаз скрывалось нечто другое. Совсем близко к этим честным карим глазам подбирался его зверь.
- Сможешь высидеть и не потерять контроль? – тихо спросила я.
- Смогу.
- Точно? – переспросила я.
Он напряженно улыбнулся, и выражение его лица мне не понравилось.
- Если я позволю себе выпустить злость на людях при почти полной луне, то могу перекинуться. Не волнуйся, Анита. Я знаю, как управлять своим гневом.
Он казался очень собранным, будто спрятал все в себя, за тщательно возведенные стены. Но за этими стенами присутствовала угрожающая, вибрирующая энергия. Если колдун Найли был там, он или она обязательно поймет, что что-то не так. Правда, они и так знали, кто такой Ричард, так что, полагаю, все было в порядке.
Шанг-Да протянул Ричарду темные очки с большими стеклами. Тот взял и надел их, продолжив движение, запустил руки в волосы, рассыпав их по плечам. Еще один нервный жест.
- Никогда не видела тебя в солнечных очках, - заметила я.
- На случай, если изменятся глаза, - объяснил Ричард.
Я перевела взгляд на Шанг-Да и его неприкрытые глаза.
- А ты как же?
- Я с этой девочкой не встречался. Она мне даже не нравилась.
М-да.
- Отлично, значит, пошли.
Мужчины последовали за мной, как два телохранителя. Их энергия, как нематериальная стена, закручивалась позади меня, от чего кожа на спине зудела и сжималась. Я толкнула стеклянные двери ресторана и на мгновение остановилась, ища глазами Найли.
Ресторанчик был в стиле 50-х годов, длинный и узкий в начале, с широким пространством с одной стороны, которое казалось более поздней пристройкой. Здесь была длинная стойка с небольшими круглыми табуретами, и полно местных жителей, и семей, соответствующих многочисленным номерам других штатов на парковке.
На официантках была розовая форма с крошечными бесполезными передничками. Нам досталась официантка-блондинка, которая подошла к нам с улыбкой.
- Ричард, Шанг-Да, вас тут целую неделю не видно. Но я-то знала, что вы не сможете отказаться от особого печеньица Альберта.
Ричард одарил ее своей улыбкой, знаменитой тем, что женщины от нее таяли и превращались в маленькие дрожащие желе. И если учесть тот факт, что сам он не подозревал о подобном действии, эффект был сногсшибательный.
Шанг-Да просто кивнул в ответ, что в его случае означало восторженное приветствие.
- Привет, Эгги, - сказал Ричард. – Мы тут должны кое-с кем встретиться. С Фрэнком Найли.
Она нахмурилась, потом кивнула.
- Они вон там, за большим столом в углу. Дорогу найдете, а я пока принесу воду и меню.
Ричард повел нас меж заполненных столиков. Мы обошли Г-образный стол, и в самом его конце, напротив ряда окон с очень красивым видом на горы, располагалась наша веселая компания.
Одним из троих мужчин за столом был афро-американец, телохранитель Майло. При нашем приближении он поднялся. Он был все таким же высоким, сухощаво-мускулистым, с короткой стрижкой, и по-своему красивым холодной мужской красотой. На нем был длинный плащ, а погода для длинных плащей была жарковата.
Схватив Ричарда за руку, я его притормозила и очень тихо попросила:
- Пожалуйста.
В ответ Ричард только сверкнул на меня темными стеклами, глаз было не видно. До этого я не понимала, как много выражают его глаза. Теперь же я не могла определить, о чем он думает. При определенном усилии я могла бы узнать, но активировать метки прямо перед людьми Найли было самым последним делом, которое мне хотелось сделать.
Ричард пропустил меня чуть вперед. Поверх своей белой рубашки и черных строгих брюк Шанг-Да надел пиджак спортивного кроя. И удивил меня, взяв короткоствольный тридцать восьмой с хромированными пластинами. К нему шла плоская кобура, располагавшаяся на спине так, что нисколько не выпирала из-под пиджака. Спросив про пистолет, я получила ответ: “Они же не копы”.
Озвучив свою железную логику, он автоматически проверил, заряжен ли ствол, обращаясь с ним так, словно давно к этому привык. Он был первым ликантропом из тех, кого я видела, который носил оружие и чувствовал себя с ним комфортно.
Да и в целом было приятно быть не единственным вооруженным человеком на нашей стороне.
Итак, остальные двое остались сидеть. Одному из них было около двадцати пяти, у него были кудрявые каштановые коротко подстриженные волосы и широкое, почти удивленное лицо. Явно не Найли. Второй был выше шести футов и весил почти триста фунтов. Он производил в прямом смысле большое впечатление даже при том, что не был толстым. У него были черные, сильно поредевшие спереди волосы. И он ничего не делал для того, чтобы скрыть этот факт. Более того, оставшиеся волосы были зачесаны так гладко, что делали его еще более очевидным. И недостаток волос заставлял его лицо казаться слишком маленьким для таких широких плеч.
Темный в тонкую полоску костюм сидел поверх белоснежной рубашки как влитой и выглядел далеко не дешево. Еще под ним был жилет, но галстука не наблюдалось. Распахнутый белый воротник демонстрировал завитки седеющих волос на груди. Наблюдая, как мы пробираемся меж столиков с туристами и их орущими детьми, он улыбался.
В глазах застыло приятное и абсолютно пустое, как у любопытствующей змеи, выражение. Он помахал большими грубоватыми руками, и с каждого пальца сверкнуло по золотому кольцу.
- Миз Блейк, как хорошо, что вы пришли.
Он не поднялся мне навстречу, и я подумала – интересно, что у него на коленях. Не иначе, обрез. Или, возможно, вся его преувеличенно культурная речь – одна претензия на воспитанность, и он не знал, как полагается себя вести. Или, возможно, не считал меня леди. Возможно.
Шанг-Да сдвинулся чуть в сторону, и они с Майло оказались лицом к лицу. Я переключила внимание полностью на Найли и молодого человека. Тот выглядел слишком мило, будто должен был сидеть за другим столиком в окружении нормальных людей, занимаясь нормальными вещами.
Найли протянул мне руку, и я ее пожала. Рукопожатие у него было слишком быстрым, он еле коснулся моей руки.
- А это Говард.
Говард руку протягивать не стал, и поэтому я протянула свою сама. Большие карие глаза стали еще больше. И я поняла, что Говард меня явно боится. Интересно.
- Говард не увлекается рукопожатиями, - объяснил Найли. – Он довольно сильный ясновидящий. Уверен, что вы понимаете.
Я кивнула.
- Еще ни разу не встречала стоящего ясновидящего, который добровольно коснулся бы незнакомого человека. Можно набраться слишком много дряни.
Найли кивнул, качнув маленькой головой на широких плечах.
- Именно, миз Блейк, именно.
Я села, и Ричард скользнул на стул рядом со мной.
Взгляд Найли переместился с меня на Ричарда.
- Ну, мистер Зееман, вот мы и встретились.
Ричард посмотрел на него, не снимая темных очков, и спросил в лоб:
- Зачем вы ее убили?
Даже я вздрогнула от неожиданности.
Мне срочно надо было что-то предпринять, потому что Ричард продолжал:
- Я пришел сюда не в игры играть.
- Я тоже, - спокойно ответил Найли. – Составьте мне компанию в мужской туалет, я проверю вас на наличие прослушивающих устройств. Майло проверит вашего телохранителя.
- Шанг-Да, - сказал Ричард. – Его зовут Шанг-Да.
Найли улыбнулся еще шире. Если его улыбка станет хотя бы еще чуть-чуть шире, то голову можно будет открыть и откинуть назад.
- Конечно.
- А меня кто обыщет? – поинтересовалась я. – Говард?
Найли покачал головой.
- Еще один мой коллега сегодня запаздывает, - он поднялся, и на коленях ничего не оказалось. Паранойя. – Пройдемте, мистер Зееман? Я могу называть вас Ричард?
- Нет, - ответил Ричард таким низким и глубоким голосом, будто хотел сказать больше.
Когда он проходил мимо меня, я коснулась его руки и посмотрела в скрытые за очками глаза, пытаясь взглядом попросить не делать глупостей.
Найли подхватил Ричарда под другую руку, и они пошли дальше, как прогуливающиеся любовники. Он похлопал Ричарда по предплечью.
- Надо же, а вы привлекательный парень.
Следуя на буксире за Найли, Ричард оглянулся и посмотрел на меня. Я бы дорого дала, чтобы увидеть в этот момент его глаза. Обычно все приставания от плохих парней доставались мне.
Шанг-Да отступил, чтобы Майло смог выйти из-за стола. Они удалились, не касаясь друг друга, но напряжение между ними можно было резать ножом.
Я осталась с Говардом и спиной к входу. Чтобы видеть двери, я пересела на место, где до этого был Майло. Так я оказалась ближе к Говарду, и это ему заметно не понравилось. Я почуяла слабое звено в их команде.
- И насколько же вы хороши? – спросила я.
- Достаточно, чтобы бояться вас, - ответил он.
Я нахмурилась.
- Я - не из плохих парней, Говард.
- Я вижу вашу ауру, - сказал он так тихо, что на фоне гула и звяканья посуды я еле смогла его расслышать.
Подошла официантка со стаканами воды и меню. Я заверила, что остальные обязательно вернутся, но не факт, что все будут заказывать. Она ушла, улыбаясь.
Я повернулась обратно к Говарду.
- Так значит, вы видите мою ауру. И что с того?
- Я знаю, как вы сильны, Анита. Я это чувствую.
- А я вашей ауры не вижу, Говард. Чувствую чуть-чуть вашей силы, но совсем не много. Поразите меня. Покажите, что вы можете.
- Зачем?
- Может, мне скучно.
Он нервно облизнул губы.
- Дайте мне что-нибудь обычное. Не оружие и не магическое.
Это на самом деле сильно сужало мои возможности. Наконец, я сняла с шеи крестик и протянула ему. Цепочка коснулась его руки.
- Только не трогайте меня рукой, - попросил он.
Стараясь не касаться его, я позволила цепочке упасть ему на ладонь. Он сомкнул пальцы вокруг креста. Глаз он закрывать не стал, но перед ними явно стоял не ресторан. Он смотрел сквозь все вокруг, и я почувствовала, как через меня, подобно слабому электрическому току, течет его сила.
- Я вижу женщину, старуху, вашу бабку, – он моргнул и посмотрел на меня. – Это она подарила вам эту вещь, когда вы закончили школу.
Я кивнула.
- Впечатляет.
Я только недавно начала носить этот крестик. Он был мне дорог, а последние годы у меня постоянно отбирали кресты. Но не так давно я почувствовала, что мне нужно было нечто особенное. Бабушка Блейк подарила мне его с запиской, в которой говорилось: “Пусть твоя вера будет такой же крепкой, как эта цепь, и такой же чистой, как это серебро”. А в последнее время мне нужна была вся чистота, которую я могла получить.
Переместившись с меня, взгляд Говарда устремился куда-то в дальний конец помещения. На секунду он даже перестал дышать, будто задохнулся.
Я обернулась, чтобы посмотреть, что могло так внезапно привлечь все его внимание. Там был человек почти семи футов роста, и весил он никак не меньше пятисот фунтов. Лицо было не просто чисто выбрито, а полностью безволосым. Ни бровей, ничего, оно было гладким и ненастоящим. Глаза были почти бесцветно серые, слишком маленькие для такого большого лица. На нем была черная рубашка, выпущенная поверх черных брюк, и черные же ботинки. Кожа на руках и лице была неправдоподобно белой, будто ее никогда не касались солнечные лучи.
При его виде моя кожа никак не отреагировала. Фактически, он шел к нам, такой пустой и неощутимый, будто экранировал себя.
Я поднялась. Отчасти дело было в его размерах. Отчасти – в том, что от него ничего не исходило, будто его вовсе здесь не было. А мне обычно не нравится, когда кто-то так усиленно возводит вокруг себя защиту. Обычно это означает, что ему есть, что скрывать. И если это был тот колдун, который убил Бетти, то я точно знала, что он скрывает.
Мужчина остановился прямо перед нами. Говард обхватил себя руками и занялся представлением:
- Линус, это Анита Блейк. Анита, это Линус Бек.
Голос у Говарда стал выше, чем был до этого, словно он трясся от страха. Похоже, он боится многих.
Линус Бек сверху вниз улыбнулся мне. Когда он заговорил, я была в шоке от его нежного сопрано:
- Я так счастлив с вами познакомиться, Анита. Редко удается встретить коллегу, практикующего то же ремесло.
- Мы с вами практикуем не одно и то же, Линус.
- Вы так уверены? – сладко спросил он.
- Абсолютно.
Даже стоя, мне приходилось выворачивать шею, чтобы смотреть ему в глаза.
- Хотела бы я знать, зачем Найли первоклассный ясновидящий и колдун?
Линус Бек расплылся в улыбке, которая показалась мне вполне искренней.
- Вы знаете терминологию. Я поражен и доволен.
- Рада слышать. А теперь, ответьте на вопрос.
- Как только я проверю вас на наличие различных устройств, вы получите сразу все ответы.
Я посмотрела на его большие белые руки и подумала, что мне совсем не хочется, чтобы он меня трогал. Волос почти не было, даже на руках. Он был как юнец, а руки – как у маленького ребенка. У меня в голове что-то щелкнуло, и я уставилась на него. Может, это отразилось у меня на лице. А может, он прочитал мои мысли, хотя последнее – вряд ли.
- Моя мужественность была принесена в жертву много лет назад, так я могу лучше служить своему хозяину.
Я моргнула и уточнила:
- Вы евнух?
Он чуть заметно кивнул.
Я хотела спросить, для чего, но не стала. Все равно ни один ответ не будет иметь смысла, так зачем вообще спрашивать? Вместо этого, я поинтересовалась:
- И в чем ваша изюминка? Социопат, психопат или шизофреник?
Он моргнул маленькими глазками, а улыбка поблекла.
- Заблуждающиеся люди говорили мне, что я сошел с ума, Анита. Но я действительно слышал голоса. Голос своего хозяина.
- Ага, вот только были эти голоса голосами вашего хозяина или больного мозга?
Он нахмурился еще больше.
- Не знаю, что вы имеете в виду.
Я вздохнула. Видимо, он и правда не знает. Колдуны обычно обретали свою магию с помочью демонической, или еще хуже того, силы. Они торговали тем, что получили, и продавали душу в обмен на деньги, комфорт, вожделение и силу. Но некоторые из них были как бы одержимы. Люди слабели от какого-либо изъяна: душевной болезни или просто порочности натуры. И правильный выбор порока привлекал зло.
Тем временем к нам в сопровождении мужчин возвращался Найли. Они с Ричардом больше не держались за руки. У Ричарда было очень напряженное и злое лицо. Лица Шанг-Да и Майло не выражали ничего, будто ничего не произошло. Найли выглядел счастливым и очень довольным собой. Он похлопал Линуса Бека по спине, и евнух, подняв его руку, поцеловал ее.
Возможно, я знала о евнухах значительно меньше, чем думала. Я считала, что это означает бесполость. Возможно, я ошибалась.
- Линус осмотрит вас на предмет устройств, и затем мы сможем поговорить.
- Я не хочу, чтобы он ко мне прикасался. Не подумайте, что тут что-то личное, Линус.
- Вы боитесь моего хозяина, - сказал тот.
Я кивнула.
- Еще бы.
- Я должен повторить, что настаиваю, чтобы это сделал Линус. На случай, если у вас с собой что-либо магическое, что может нам помешать.
Я нахмурилась.
- Что, например? Святая ручная граната?
Найли отмел мое предположение взмахом руки.
- Линус должен вас обыскать, но если хотите, можете взять с собой одного из своих мужчин.
Это мне тоже не понравилось, но возможно, лучшего предложения ждать не приходилось. Подошла официантка, чтобы принять заказ, и я вдруг осознала, как голодна. Вот так и привыкаешь есть посреди бедствий и крови, иначе придется выбирать другую работу. Они подавали завтрак весь день. Я заказала блинчики и бекон в кленовом сиропе.
Ричард был в шоке.
- Как ты можешь есть?
Я повторила свою мысль вслух:
- Ты либо учишься есть посреди бедствий и крови, либо ищешь себе другую работу, Ричард.
- Очень практично, миз Блейк, - заметил Найли.
Я посмотрела на него и почувствовала, как мои губы кривит слабая, но очень неприятная улыбочка.

Предыдущая страница 27 Следующая страница


Голубая луна 28

- Не так давно, мистер Найли, я стала очень, очень практичной.
- Хорошо, - сказал он. – Очень хорошо. Тогда мы точно понимаем друг друга.
Я покачала головой.
- Нет, мистер Найли, я вас не понимаю. Я знаю, кто вы, и что вы будете делать, но не понимаю, почему.
- И кто же я, миз Блейк?
Моя улыбка стала шире.
- Плохой, мистер Найли. Вы – плохой парень.
Он кивнул.
- Да, миз Блейк. Это так. Я очень, очень плохой парень.
- Похоже, это автоматически превращает нас в хороших парней, - сказала я, не переставая улыбаться.
Найли ответил на мою улыбку своей.
- Я знаю, кто я, миз Блейк. И я этим доволен. Довольны ли вы?
Долгое мгновение мы разглядывали друг друга.
- Мое душевное состояние вообще-то не вашего ума дело.
- Это достаточный ответ, - заметил он.
- Давайте займемся заказом.
Наконец все, даже Ричард, сделали заказ. Когда официантка удалилась, мы с Ричардом и Линусом направились к туалетам, чтобы последний мог поискать на мне прослушивающие устройства и магические штучки-ловушки.
У меня возник только один вопрос:
- В чей туалет пойдем?

35
(перевод – Cara)

В результате пошли мы в мужской туалет. У Линуса были удивительно мягкие руки, будто под кожей не было мышц, только кости и жир. Может, он отказался и от чего-то еще во имя служения своему хозяину. Искал он медленно, но основательно. Запустил пальцы даже мне в волосы, что большинство делать забывали. Вел он себя прилично, даже когда его руки касались интимных мест. Так что он не дал Ричарду ни единого повода на него рассердиться. Впрочем, как и мне.
Тем же порядком мы вернулись за стол. Еду еще не принесли, но мой кофе был уже тут. А с кофе, как известно, любое дело идет веселее.
Мы снова оказались на стульях спиной к дверям. Если бы мы приехали первыми, то эти места достались бы им, так что выступать я не стала. Линус сел справа от Найли. И я поняла, почему мы не сели в кабинку – Линус там просто не уместился бы.
- Вы хотели поговорить, Найли. Так говорите, - нарушила я молчание и отпила кофе. Он был горький и переварен, но такой вещи, как непригодный к употреблению кофе, не существует. Оставалось только надеяться, что еду здесь готовят лучше.
- Я хочу, чтобы вы уехали из города, Анита.
- На этот счет нас уже просветили Уилкс и его люди. И мы сказали им, что уедем к закату, - ответила я.
- Я знаю, что вы сказали нашему дорогому шерифу, - сказал Найли.
Он больше не улыбался. Глаза стали холодными, а веселье у него на лице померкло, словно зашедшее солнце, которое оставляет мир в полном распоряжении тьмы.
- Похоже, он не верит, что мы уедем, Ричард, - сказала я невинно.
- А мне плевать, во что он верит, - спокойно ответил Ричард.
Я взглянула на него. Сложив руки на груди, Ричард разглядывал Найли. Это было бы более впечатляюще без ламантиновой футболочки, но смысл был ясен и так. Ричарду явно было не до игр в остроумные ответы. Поэтому я предоставила его своей тихой злости и ринулась в бой сама.
- Почему для вас так важно, чтобы мы уехали, Найли?
- Я уже говорил. Духи говорят, что противостоять вам – смерть.
Закатив глаза, я покачала головой и поинтересовалась:
- Какие духи?
- Помимо остальных своих талантов, Говард пользуется столом Ouija. Духи предупредили нас о Леди Смерть. Женщине, которая меня погубит. И предупреждение было сделано в связи с этой сделкой. Стоило мне только услышать ваше имя, как я понял, кто такая Леди Смерть. Духи говорят, что если прямо выступить против вас, вы меня убьете.
- И вы послали Уилкса с его здоровяками, чтобы меня запугать.
- Да, и нанял пару местных, чтобы вас убить. Они мертвы?
Я улыбнулась.
- Я ваших ребят на предмет прослушивающих устройств не обыскивала, предлагаете мне это сделать?
Он, похоже, нашел это забавным.
- Думаю, не стоит. Но полагаю, эти двое уже не явятся за второй половиной вознаграждения.
- Можете смело так полагать, - ответила я.
Официантка, наконец, принесла наш заказ. Пока она расставляла тарелки, все хранили полное молчание. Поставив передо мной сироп, она поинтересовалась, не надо ли нам еще чего-нибудь. Все покачали головами, и она удалилась.
Разглядывая свои блинчики и бекон, я жалела, что все это заказала. Настроение препираться у меня пропало. И я хотела только, чтобы все это скорее закончилось.
- Если вы не собирались выступать против меня лично, то с чего вдруг планы изменились? К чему вся эта встреча?
Улыбнувшись, он отрезал кусочек омлета.
- Анита, не кокетничайте. Думаю, мы оба знаем, что у Уилкса кишка тонка для этого дела. Он мог стараться до тех пор, пока не пристрелил бы вас, но запугать вас так, чтобы вы уехали, у него не получится никогда. Его угрозам, с позволения сказать, не достает определенного фактора страха.
И он начал пережевывать свой кусок омлета.
- Ну и какая будет следующая угроза? – поинтересовалась я, поливая блинчики сиропом.
Он улыбнулся, промокнул губы салфеткой и покачал головой.
- Прибережем это напоследок. А пока можете задавать свои вопросы.
- Зачем вам эта земля?
Ричард подался вперед. Он дольше, чем я, интересовался этим вопросом.
- Где-то на этой земле находится определенная реликвия. Мне нужно владеть этой землей, чтобы перерыть ее всю и найти реликвию.
- Что за реликвия? – спросила я.
Он улыбнулся.
- Копье, которое пронзило Христа.
Я уставилась на него. И смотрела на него довольно долго. Похоже, он не шутил.
- Но это же миф, Найли.
- Вы что, не верите в Христа?
- Конечно, верю, но римское копье не могло сохраниться за тысячи лет. Оно давным-давно было утеряно.
- А в Грааль вы верите? – спросил он.
- Грааль – это исторический факт. Его дважды находили и теряли в описанной истории. А существование копья не было доказано. Слухи о нем муссируются, как о мощах какого-нибудь святого, но это всего лишь сказка для легковерных.
- Я кажусь вам легковерным, Анита?
- Нет, - ответила я. – Но как оно могло попасть в горы штата Теннеси?
- Копье подарили президенту Джеймсу Мэдисону.
Я нахмурилась.
- Что-то не помню такого из уроков истории.
- Этот факт был записан, в числе других даров от одного Средневосточного правителя. Одно копье. Римское. К несчастью, в числе других предметов оно пропало после того, как в 1814 году англичане разграбили и сожгли Вашингтон.
- Я читала про пожар в Белом Доме во время войны 1812 года. Тогда пропали многие ценные вещи. Так что, предположим, вы правы. Но как вы оказались здесь? – спросила я.
- Говард с помощью своего экстрасенсорного дара проследил его путь. Духи привели нас к этому месту. Мы наняли прорицателя, и он определил для нас границы зоны поиска. И эта зона находится на земле Грина.
- Ну, так ищите на этой земле, - вмешался Ричард. - Вам не обязательно ее для этого покупать. И чем мешают тролли искать это ваше копье?
- Оно может лежать под землей где угодно, Ричард. Не думаю, что Грин будет признателен, если мы перероем всю его собственность, если не заплатим за это.
- Удивительно, что Грин до сих пор жив, - сказала я задумчиво.
- Мы видели завещание его отца. Вы в курсе, что если умирает сын собственника, то земля становится заповедником? Он был в восторге от ваших троллей, мистер Зееман, этот последний фермер Грин.
- Я не знал, - сказал Ричард.
- А откуда? Джон Грин, его сын, пытается продать землю нам. Он рассказал нам обо всех условиях, касающихся наследства его отца. Жаловался на них, но это спасло ему жизнь. Поэтому мы должны выкупить землю, а для этого нужно, чтобы тролли исчезли – если только вы просто не перестанете оспаривать продажу в судебном порядке, - Найли мило улыбнулся Ричарду. – Сделаете это для меня, Ричард? Дадите нам просто купить землю? Обещаю, что мы постараемся доставлять вашим троллям как можно меньше неудобства.
Наклонившись ко мне, Ричард прошептал мне в самое ухо:
- Это ты водишь ногой по моей под столом?
Я посмотрела на него большими глазами и покачала головой:
- Нет.
Ричард с громким скрипучим звуком отодвинул свой стул от стола. Он передвинулся ближе ко мне и обхватил рукой спинку моего стула.
- Как только этот участок станет вашим, Найли, вы можете все на нем перерыть и сравнять с землей, и мы не сможем вам помешать. Единственное, что мы можем сделать, это помешать этой сделке.
- Ричард, вы меня разочаровываете. А я-то думал, после нашего маленького тет-а-тет в туалете, мы с вами теперь друзья.
Ричард покраснел так, что от шеи до корней волос стал почти пурпурным.
- Почему вы убили Бетти?
- Как почему? Чтобы обвинить троллей в смерти человека. Я думал, вы это уже поняли.
- Да нет. Почему именно Бетти?
Ответил Линус – своим высоким музыкальным голосом:
- Она лгала, предавала, и сама предавалась распутству. Она сама открыла себя злу.
От руки Ричарда позади меня повеяло силой. Вокруг него поднималась почти видимая волна жара. И она соприкоснулась с чем-то глубоко во мне. Я положила руку ему на бедро, и он дернулся, потом понял, что это я, и чуть расслабился. Я попыталась послать ему успокаивающие мысли, но он думал о Бетти, и его мысль была настолько сильной, что заставила всплыть у меня в памяти ее тело. Одной вспышкой – видение ее развороченной груди, и Ричард вскочил так резко, что его стул упал на пол. Упираясь руками в стол, он слегка покачивался. Я испугалась, что он может упасть.
Мне хотелось до него дотронуться, успокоить, но я боялась, что он увидит еще больше. Вместо этого его взял под руку Шанг-Да.
Вокруг нас стихли голоса. Все смотрели в нашу сторону.
- Ричард, садись. Пожалуйста, - прошептала я.
Шанг-Да помог ему сесть, и мы все терпеливо ждали, глядя друг на друга, пока гул вокруг не возобновился, и народ не вернулся к еде. Первым заговорил Говард.
- Ваши ауры на мгновение объединились, - прошептал он. – Они стали единым целым и вспыхнули. Кто вы друг для друга?
Вместо этого, Ричард сквозь стиснутые зубы выговорил:
- Бетти была не образцом для подражания, но даже она не заслужила такой смерти.
Он опустил голову на стол, и я вдруг поняла, что у него текут слезы.
Осторожно коснувшись его спины, я начала ее поглаживать небольшими круговыми движениями.
- Ваш план обвинить в ее смерти троллей провалился. Что дальше?
- Не важно, что мы будем делать дальше, Анита. Вас в городе уже не будет.
- Мы сказали Уилксу, что уезжаем, - сказала я.
Ричард снял очки и вытер глаза.
- Посмотрите, пожалуйста, на меня, Ричард, - попросил Найли.
Возможно, все дело было в “пожалуйста”, но на одну секунду Ричард поднял глаза и посмотрел через стол. И на одну секунду Найли увидел его глаза.
- Какие красивые карие глаза. Вы счастливая женщина, Анита.
Ричард начал подниматься, и я торопливо положила руку ему на предплечье. Его мускулы были так напряжены, что звенели, я думаю, от желания перепрыгнуть через стол и покалечить Найли.
- Я хочу убедиться, что вы уедете. Не так давно духи рассказали Говарду о звере, который поведет леди. Похоже, я смотрю на того самого зверя.
- Как вы узнали? – спокойно спросила я.
Ричард надел очки и пододвинул стул обратно к столу. Плечи у него были так напряжены, что футболка трещала по швам.
- Местные вампиры вас недолюбливают, - ответил Найли. – Я обращался к ним, пытаясь собрать информацию о копье. Некоторые из них живут в этой местности достаточно долго, чтобы лично быть свидетелями событий. К несчастью, никто из них этого не застал, но они рассказали мне много интересного про вас, Ричарда и Мастера города Сент-Луиса. Они сказали, что вы - menage а trois, хотя Ричард, похоже, неохотно признает свой интерес к мужчинам.
- Не стоит верить всему, что болтают, Найли. Особенно тому, что болтают те, кто нас не любит. Враги всегда распускают более пышные слухи, чем друзья.
Найли надул губы.
- Ах, боже. Тогда мои поползновения действительно были нежелательны.
Он рассмеялся, но уже через мгновенье его улыбка поблекла.
- Думаю, пришло время для угроз.
- Давайте, не стесняйтесь, - подбодрила его я.
- Мне на ум приходит дротик со снотворным для Ричарда. При пробуждении он уже будет прикован вниз лицом серебряными цепями, и будет обнажен. Я изнасилую его, и это доставит мне огромное удовольствие. А потом разрешу Линусу перерезать ему горло, и это доставит огромное удовольствие ему, - он перевел холодный взгляд на меня. – А вас, Анита, я отдам Линусу для его хозяина.
Линус повернулся ко мне. Он выглядел так же, но теперь кожа у меня на спине хотела сползти куда-нибудь и спрятаться. Все до одного волоски на моем теле встали по стойке смирно. Сквозь ясный и погожий день шептало истинное зло.
Говард обхватил себя руками и еле дышал.
Я посмотрела на Линуса, не пытаясь ничего скрывать. Я боялась его, и того, что таилось внутри него.
Найли глубоко и довольно рассмеялся.
- Думаю, мы наконец поняли друг друга, Анита.
Повернувшись, Ричард посмотрел на Линуса. Волосы на руках Ричарда тоже стояли дыбом. Глядя прямо в глаза колдуну, Ричард заговорил:
- Как упал ты с неба, денница, сын зари!
После первой же строки эта пугающая сила отступила, а кожа стала зудеть чуть меньше. Выражение лица Линуса уже сложно было назвать приятным.
Ричард продолжал:
- Разбился о землю, попиравший народы! А говорил в сердце своем: “взойду на небо, выше звезд Божиих вознесу престол мой”. Исайя.
И с последней строкой, ощущение зла прошло. Оно осталось только как запах духов в пустой комнате, но само присутствие уже не чувствовалось.
- Впечатляет, Ричард, - заметил Найли. – Так значит, вы – истинный верующий.
Ричард медленно приподнялся со стула. Он уперся рукой в стол, подался вперед, и я почувствовала, как кожу горячо покалывает щекочущий поток его энергии. Он чуть опустил солнечные очки, чтобы Найли видел его глаза, и я поняла, что он делает. Я знала, что Найли видит, как эти “красивые карие глаза” превращаются в волчий янтарь.
Ричард низко и с расстановкой сказал:
- “И свет во тьме светит, и тьма не объяла его”.
Он вернул очки на место, выпрямился и вышел из-за стола. Потом протянул мне руку. Я взяла ее и позволила ему повести себя из ресторана. Шанг-Да следовал за нами.
Я рискнула оглянуться только раз. В соляной столп я не превратилась, но увидела выражение лица Найли. И поняла, поняла - ни минуты в этом не сомневаясь - что он с удовольствием увидит нашу смерть.

36
(перевод – Cara)

Я даже не стала спрашивать Ричарда, действительно ли мы уедем из города. Ответ был мне известен, и, честно говоря, я была с ним согласна. В том маловероятном случае, если Найли прав, и копье действительно находится здесь, мы не могли допустить, чтобы он до него добрался. И дело было даже в большем. Ричард провел жирную черту: добро против зла. А добро не может поджать хвост и сбежать. Это против всех правил.
Нам понадобилось примерно три часа, чтобы уложить вещи и создать видимость того, что мы уезжаем из города. Джамиля мы посадили в заднюю часть фургона, где он устроился меж гробов и придерживал крепления, чтобы они не мотались туда-сюда. Во время защиты моей чести Натаниель умудрился попасться кому-то под когти, и ему разодрали всю нижнюю часть спины. Правда, он признался, что не столько храбро дрался, сколько просто встал на пути пылающего страстью вервольфа. Но, так или иначе, это случилось, и он тоже ехал сзади с ранеными, и я подозревала, что он растянулся на одном из гробов. Вместе с ними сзади ехала и Шерри, думаю, в качестве миротворца. Джамиль, похоже, был в небольшом восторге от Натаниеля. Я сидела за рулем. Ричард ехал за нами в своем джипе, в сопровождении Шанг-Да и всего своего снаряжения, которое он брал с собой на все лето для лагеря в лесу и изучения больших приматов. Остальные ехали со мной.
По дороге из города нас сопровождали посланные шерифом Уилксом Мейден и Томпсон в черно-белом, или, точнее, в данном случае в сине-белом, хотя эффект был тем же. Когда мы выезжали мимо них за границу города, Томпсон радостно помахал нам вслед. Показать ему средний палец показалось мне излишним ребячеством, так что делать этого я не стала. За меня это сделал Зейн. Джейсон же послал им воздушный поцелуй.
До назначенного заранее места встречи с Верном мы ехали примерно час. Остановиться все вместе в одном доме мы не могли: толпа новых людей могла вызвать подозрения, поэтому мы разделились. Мне это не нравилось, но пришлось признать, что все вместе мы представляли собой еще то шоу.
В результате я поехала к Марианне. Точнее, мы с Зейном, Шерри и гробами поехали в кузове ее грузовичка. Из уважения к израненной когтями спине, Натаниелю досталось место в кабине. Огнестрельная рана Зейна затягивалась значительно быстрее, чем следы когтей. Не уверена, было ли это потому, что Натаниель исцелялся медленнее сам, или потому, что раны от пули исцелялись быстрее, чем от когтей.
Поездка в открытом кузове грузовика была серьезным испытанием. Втиснувшись в ближний к кабине угол, я с упоением ощущала впивающийся мне в ребра гроб Дамиана. Стоило разогнуть шею и опереться затылком о борт, как у меня тут же начинали стучать зубы. Если же я садилась выше и прямее, то на каждом ухабе что-то щелкало в шее. В остальном все это было похоже на бесконечное избиение, пока у меня не загремели все кости, а во лбу не запульсировала мигрень размером с Айдахо. Солнце казалось пятном желтого огня размером с небо. Оно жарило беспощадно, не ослабевая ни на секунду, так что по моему лицу и рукам градом катил пот.
Зейна прибило гробом Ашера к противоположному от меня углу кузова. Его черная футболка обливала его как вторая, насквозь пропотевшая кожа. Шерри сегодня выбрала белую футболку, и на нее с радостью оседала красная дорожная пыль, которая, смешиваясь с потом, превращалась в некое подобие засохшей крови.
Волосы у меня превратились в копну мокрых от пота колечек. Не тех милый кудряшек, как у Ширли Темпл. Ничего даже близко такого же опрятного, просто кудрявый беспорядок. У Зейна и Шерри волосы просто прилипли к голове.
Мы даже не пытались говорить. Мы погрузились в жару и вытрясывающую душу поездку, как в кому, которую нужно скорее перенести, чем разделить друг с другом.
Наконец, мы выехали на дорогу с покрытием, и внезапно наступившая плавность произвела на нас почти потрясающее впечатление. Я снова обрела способность слышать.
- Слава Богу, - выговорила Шерри.
- Машина едет, прячьтесь, - крикнула нам Марианна.
Мы дружно нырнули под брезент, которым были накрыты гробы. Подо мной был еще один кусок брезента и веревки. Брезент пах сухой плесенью. На нем чередовались более прохладные места - из-за того, что они были в тени, и места горячие от недостатка воздуха. Мне показалось, что я слышала, как мимо прошуршала по гравию машина, но Марианна не велела нам вылезать, так что я не стала. Сквозь горячую дымку я разглядела Зейна. Мы с минуту тупо друг друга рассматривали, потом я улыбнулась. Он улыбнулся в ответ. Все это начинало казаться смешным. Мы достигли того уровня дискомфорта, когда надо начинать либо кричать во весь голос, либо смеяться.
Грузовик последний раз качнулся и остановился. В неожиданно наступившей тишине я услышала, как Зейн смеется. Послышался голос Шерри:
- Ну, и чего такого чертовски смешного?
- Вот мы и дома, мальчики и девочки, - сказала Марианна. – Можете вылезать.
Мы с Зейном, не переставая хихикать, выползли на воздух. Шерри нахмурилась.
- Чего смешного?
Мы почти одновременно покачали голосами. Тут уж либо понимаешь, в чем ха-ха, либо нет. Объяснить, даже себе, это практически невозможно.
Ко мне подошла Марианна.
- Рада, что у вас повысилось настроение.
Запустив руки в волосы, я почувствовала, что их уже можно выжимать.
- Могла бы тоже быть в хорошем настроении. День вряд ли станет лучше.
Марианна нахмурилась.
- Столь юному созданию пессимизм не подобает.
В своей белой, завязанной на талии рубашке без рукавов она выглядела очень хладнокровно и собранно. Рубашка не открывала живот, но создавала такую иллюзию. Наряд довершали светло-голубые шорты и белые теннисные туфли. Светлые волосы были забраны в узел и состояли из разноцветных прядей: серебристо-седых, светло-платиновых и совсем белых. У глаз и рта обнаружились морщинки, которых не было видно ночью. Ей было больше пятидесяти, но, как и у Верна, ее тело было все еще стройным и крепким. Она выглядела уверенно, спокойно и как-то слишком опрятно.
- Мне нужен душ, - заметила я.
- Поддерживаю и присоединяюсь, - вздохнула Шерри.
Зейн только кивнул.
- Добро пожаловать в мой дом, - пригласила нас Марианна.
Грузовик остановился на гравиевой дорожке у двухэтажного белого дома. У дома были желтые ставни, и с одной стороны от крыльца он был оплетен вьюнком с розовыми цветками. На широких ступенях крыльца располагались две большие кадки с белой и розовой геранью с буйно растущими, сочными цветами. Остальной двор был коричневым и просто помирал от летнего зноя. В целом, я это поддерживала. Не верю я в траву, которую надо поливать. В сухом грунте во дворе копалась небольшая компания пестрых кур.
- Мило, - сказала я.
Она улыбнулась.
- Спасибо. Вон там за деревьями коровник. У меня несколько молочных коров и лошадей. А за домом есть сад. Его будет видно из твоей комнаты.
- Отлично, спасибо.
Марианна снова улыбнулась.
- Мне почему-то кажется, что тебя сейчас не очень интересует, как уродились мои помидоры.
- Дай мне принять душ, и я тут же ими заинтересуюсь.
- Мы можем выгрузить гробы, потом твои верлеопарды смогут принять ванну. Надеюсь, там хватит горячей воды на три ванны. Если двое из вас смогут объединиться, это сэкономит воду.
- Я не объединяюсь, - быстро сказала я и посмотрела на Шерри.
Она пожала плечами.
- Мы с Зейном можем пойти вместе.
Видимо, все ясно отразилось у меня на лице, потому что она добавила:
- Мы не любовники, Анита. Хотя и были. Нас… успокаивают прикосновения друг к другу. В этом нет ничего сексуального. Это… - она запнулась и посмотрела на Марианну, словно прося о помощи.
Марианна в очередной раз улыбнулась.
- Прикосновения – это одна из тех вещей, которые связывают стаю или пард. Они постоянно друг друга касаются. Приводят друг друга в порядок. Заботятся друг о друге.
Я покачала головой.
- Предпочитаю быть в ванной одна.
- Никто тебя и не просит брать с собой еще кого-то, - сказала Марианна. – Есть много способов сохранять связь со стаей, Анита.
- Но я не член стаи, - заметила я.
- Есть много способов быть членом стаи, Анита. Я нашла среди них свое место, но при этом я не лукои.
Оставив нас с Зейном и Шерри выгружать гробы, она повела Натаниеля в постель. Шерри с Зейном помогли затащить гробы в подвал и отправились принимать свою общую ванну.
Вход в подвал располагался снаружи, как в старомодных погребах. А задняя дверь была деревянной, с сеткой от насекомых. Когда верлеопарды зашли в дом, она громко хлопнула. У этой же двери меня встретила Марианна, преградив мне путь.
Она спокойно улыбалась и казалась в полном умиротворении, словно в центре собственной вселенной. От одного удовлетворенного выражения ее лица мне становилось не по себе. Мне хотелось заорать и наброситься на нее, пока ее вселенная не станет такой же беспорядочной, как моя собственная. Как она смеет быть такой удовлетворенной, когда я в таком замешательстве?
- Что не так, дитя мое? Я чувствую твое смятение, словно в стенах жужжат пчелы.
Позади дома, как ряд солдат, выстроилась шеренга сосен. В воздухе пахло вечным Рождеством. Обычно мне нравился еловый запах, но не сегодня. Видимо, настроение у меня было не рождественское. Я прислонилась к стене дома, которая пережила много непогод, а Марианнаа осталась стоять на маленьком крыльце заднего двора и смотрела на меня.
Мне в спину впивался файрстар. Вытащив его, я с облегчением сунула его спереди за джинсы. Плевать, даже если кто-нибудь заметил.
- Ты видела Верна? – спросила я почти утвердительно.
Она посмотрела на меня, и в серых глазах было невозможно ничего прочитать.
- Я видела, что ты сделала с его шеей, если ты это имеешь в виду.
- Ага, именно это я и имею в виду.
- Твоя метка у него на шее доказала нам всем две вещи. Что ты считаешь себя равной ему – не слабое заявление – и что ты пока не в восторге от его гостеприимства. Что-то из этого не так?
Мгновение я над этим размышляла, потом ответила:

Предыдущая страница 28 Следующая страница


29 Лорел Гамильтон

- А я вообще никого не признаю доминантом. Может, они и смогут избить меня или убить, но от этого они не лучше меня. Сильнее – не значит лучше, или доминантнее.
- Есть те, кто с тобой поспорил бы, Анита, но я к ним не отношусь.
- И да, я пока не в восторге от здешнего гостеприимства. Я для вас убила большинство вампиров Колина. Верн был доволен до чертиков, но все равно не разрешил мне прошлой ночью взять свои пистолеты. А если бы вчера у меня с собой были мои стволы, то плохие парни не подобрались бы так близко к тому, чтобы убить Джамиля, Джейсона, Зейна и – черт побери – меня.
- Верн сожалеет о прошлой ночи и о том, что не предложил тебе себя.
- Отлично, замечательно, но я не собиралась ставить на него отметину. Правда, не собиралась. Понимаешь, Марианна? Я сделала это не специально. Точно так же, как прошлой ночью с мунином, утром я не владела собой. Меня захватил запах крови и теплой плоти. И это было… жутко.
Она рассмеялась.
- Жутко? Это лучшее определение, которое ты смогла придумать, Анита? Жутко! Ты – Палач, сила, которая устрашает, и при этом такая… молодая.
Я посмотрела на нее и хмыкнула.
- Хочешь сказать – наивная.
- Ты не наивна в принятом смысле. Уверена, что ты видела больше крови и смерти, чем я. Это видно по твоей силе, жестокости. Ты и притягиваешь это, и преследуешь. Но при всем этом в тебе остается нечто свежее, и неизменно детское. Не важно, какие трудности встают у тебя на пути, в тебе всегда останется определенная часть, которой будет проще сказать “ой!”, чем “черт возьми!”.
Под ее внимательным взглядом мне хотелось поежиться, или лучше – сбежать.
- Я потеряла контроль над своей жизнью, Марианна. А контроль для меня очень важен.
- Я бы сказала, что контроль – одна из самых важных для тебя вещей.
Я кивнула, и мои волосы запутались в чешуйках высохшей краски на досках дома. Оттолкнувшись от стены, я встала прямо перед ней.
- Как мне вернуть контроль, Марианна? Похоже, у тебя есть ответы на все вопросы.
Она снова рассмеялась, смехом, который больше подошел бы атмосфере спальни.
- Не на все. Но возможно, есть на те, которые интересуют тебя. Я знаю, что к тебе снова явится мунин. И это может случиться, когда ты будешь меньше всего этого ожидать, или когда тебе больше всего будет нужен твой драгоценный контроль. Он может захватить тебя и стоить жизни небезразличным для тебя людям, как это могло произойти прошлой ночью. Только посредничество Верна позволило Ричарду добраться до тебя, никого не убив.
- Да уж, Райна была бы в восторге, если бы свела одного из нас в могилу.
- Я чувствовала удовольствие мунина от разрушения. Тебе тоже присуще насилие, но только если оно служит высшей цели. Это инструмент, которым ты умело пользуешься. А ваша прежняя лупа любила насилие само по себе, как нечто разрушающее. Разрушение было в ней самой. Какая ирония судьбы, что в таком преданном всему отрицательному существе был еще и целитель.
- Жизнь полна этих маленьких ироний, - заметила я, не пытаясь скрыть сарказма.
- У тебя есть шанс изменить ее мунин, преобразовать ее сущность в нечто абсолютно позитивное. Определенным образом ты можешь помочь ее духу несколько исправить ее карму.
Я нахмурилась.
Она замахала на меня руками.
- Прошу прощения. Сведем философию к минимуму. Я верю, что могу помочь тебе вызвать и укротить мунин. Верю, что вместе мы сможем начать использовать все те виды силы, которые тебе теперь подвластны. Я могу научить тебя управлять не только мунином, но и этим твоим мастером вампиров, и даже твоим Ульфриком. Ты их ключ друг к другу, Анита. Их мост. Их чувства к тебе – весомая часть образовавшейся между вами троими связи. И я могу сделать тебя всадницей, а не лошадью.
На ее лице появилась жестокость, которая заставила мое тело откликнуться. Она говорила, что думала, верила в это. И, что странно, я тоже.
- Я хочу это контролировать, Марианна. Все это. И хочу этого сейчас больше, чем чего-либо другого. Если я не могу этого прекратить, то хочу это контролировать.
Она улыбнулась, и от этого у нее сверкнули глаза.
- Хорошо. Тогда начнем наш первый урок.
- Какой урок? – нахмурилась я.
- Заходи в дом, Анита. Если твое сердце и разум этому открыты, то первый урок тебя ждет.
И она, не дожидаясь меня, ушла в дом.
Я осталась стоять на летней жаре. Если мое сердце и разум этому открыты. Что, черт возьми, это значит? Ну, как говорит избитое выражение, есть только один способ узнать. Я открыла сетчатую дверь и вошла. Меня ждал урок номер один.

37
(перевод – Cara)

Марианна отвела меня в комнату, в которой расположился Натаниель. Комнатой оказалась большая спальня на нижнем этаже. Несколько часов назад она была залита светом утреннего солнца, но теперь, к трем часам дня, в комнате царил полумрак. Окно было распахнуто, и нас наконец достиг легкий ветерок, приподнимавший белые кружевные занавески. На кухонном табурете стоял работающий вентилятор, так, чтобы гнать воздух на кровать. Обои были почти белыми с приятным рисунком из розовых цветов. В углу на потолке, как огромная чернильная клякса, расплылось коричневое пятно от воды.
Кровать была большая, с четырьмя латунными столбиками, выкрашенными в белый цвет. Покрывало было сделано из лоскутков с сиреневыми и розовыми цветками, явно ручная работа. Свернув покрывало, Марианна положила его на большой, стоявший под окном деревянный сундук.
- Слишком жарко для одеял, - заметила она.
На кровати в розовых простынях вниз лицом лежал уже раздевшийся Натаниель. Марианна спустила простынь ему на бедра, и по-матерински похлопала его по плечу. Я уже собиралась начать возражать против подобного стриптиза, но впервые увидела его раны.
Нечто с когтями нанесло ему широкие и глубокие порезы примерно от середины спины вниз, через левую ягодицу. Раны были рваные и более глубокие сверху, уменьшаясь к низу. Надевать поверх них одежду было наверняка чертовски больно.
Меня удивило, что Натаниель не показал мне свои ранения раньше. Обычно он достигал небывалых высот в деле демонстрации мне своего тела. Интересно, что изменилось?
Марианна показала на телефон у кровати.
- На случай, если позвонит твой друг из полиции. У меня есть и беспроводной телефон для обычных звонков, но этим аппаратом у кровати я пользуюсь, если дело касается стаи.
- Чтобы никто случайно не настроился на волну беспроводного телефона, - кивнула я.
Кивнув мне в ответ, Марианна подошла к туалетному столику с массивным овальным зеркалом и мраморными ручками ящиков.
- Когда я была совсем маленькой, и мне было больно или грустно, особенно, когда было так жарко, моя мама обычно расплетала мне волосы и расчесывала их. И расчесывала до тех пор, пока они не расстилались по спине как шелк, - она повернулась к нам с щеткой для волос в руках. – Даже сейчас, когда я падаю духом, мне доставляет необыкновенное удовольствие, если кто-то из близких людей расчесывает мне волосы.
Я удивленно посмотрела на нее.
- Ты что, предлагаешь мне тебя расчесать?
Она улыбнулась так очаровательно и ослепительно, что я насторожилась.
- Нет, я предлагаю, чтобы ты расчесала волосы Натаниелю.
Я не пошевелилась.
- Как-как?
Не переставая радостно улыбаться, Марианна подошла ко мне и протянула щетку.
- Отчасти твоя собственная щепетильность делает тебя такой уязвимой для Райны.
- Я не щепетильна.
- Ну, тогда, ханжество, - пожала она плечами.
Я нахмурилась.
- Что ты хочешь сказать?
- Я хочу сказать, что каждый раз, когда раздевается кто-то из ликантропов, ты смущаешься. Каждый раз, когда кто-то из них тебя касается, ты воспринимаешь это как сексуальный интерес. А это далеко не всегда так. Здоровая стая или пард построена на тысяче нежных прикосновений. На миллионе проявлений утешения. Это сродни построению отношений с любовником. Каждое прикосновение образует и укрепляет их.
Я нахмурилась еще больше.
- Я думала, ты сказала, что здесь нет ничего сексуального.
Настала ее очередь нахмуриться.
- Тогда приведем другое сравнение. Это похоже на создание отношений с новорожденным. Каждое прикосновение, каждый раз, когда ты кормишь его, меняешь пеленки, успокаиваешь, если он напуган – все эти ежедневные мелочи формируют между вами связь. Истинное материнство основано на годах взаимной зависимости. И связи внутри стаи образуются очень похоже на это.
Я оглянулась на кровать. Не считая простыни на ногах, Натаниель все еще лежал там совершенно голый. Я повернулась к Марианне.
- Если бы он был новорожденный, то я ничего не имела бы против того, что он обнажен. Может, я бы и боялась его уронить, но остальное меня бы не смущало.
- Именно об этом я и говорю, - она снова протянула мне расческу. – Если бы ты могла контролировать мунин, то вылечила бы его раны. Забрала бы его боль.
- Надеюсь, ты не предлагаешь мне специально вызвать Райну?
- Нет, Анита. Это просто первый урок, а не выпускной экзамен. Сегодня я просто хочу, чтобы ты попробовала быть в согласии с их наготой. Я верю, что если ты сможешь избавиться от комплексов по поводу самых обычных сексуальных ситуаций, Райна будет оказывать на тебя меньше влияния. Ты избегаешь подобных ситуаций, а это оставляет пустоту, место, куда ты по своей воле не пойдешь. Поэтому Райна заполняет эту пустоту и принуждает тебя шагнуть намного дальше, чем ты зашла бы сама.
- И как этому поможет расчесывание Натаниеля?
Она держала щетку в считанных дюймах от моих сложенных на груди рук.
- Это самое малое, Анита. То малое, что успокоит его, пока мы ждем доктора Патрика. Патрик сделает местное обезболивание, но часто действие лекарства проходит еще до того, как он успевает наложить швы. У них слишком быстрый метаболизм. А обезболивать больше было бы опасно. Это может стоить жизни тому, у кого такая слабая аура, как у Натаниеля.
Я смотрела прямо в ее спокойные и серьезные серые глаза.
- То есть его будут зашивать практически без обезболивающего?
Она не ответила.
- И в этом виновата я, так как вылечила бы его, если бы могла контролировать мунин.
Марианна покачала головой.
- Ты не виновата, Анита, пока нет. Но мунин – это инструмент, совсем как твои пистолеты и твоя некромантия. Стоит только научиться им управлять, и он будет творить удивительные вещи. Ты должна относиться к возможности вызывать мунин не как к проклятию, а как к дару.
- Думаю, Марианна, на сегодня мы переучились, - покачала я головой.
Она улыбнулась.
- Может быть. Но возьми расческу, сделай такую мелочь. Не для меня. Даже не для Натаниеля, а для себя. Верни ту часть тебя, которая отворачивается от вида его тела. Оставь меньше места для Райны в своем сердце.
- А если я не смогу не смутиться или не думать о сексе, и Райна поднимется и попытается меня сожрать, тогда что?
Улыбка Марианны стала шире.
- Тогда я тебе помогу, дитя мое. Мы все тебе поможем. Для этого и существует стая.
- Но Натаниель не больше лукои, чем я, - заметила я.
- Лукои или пард, для тебя разницы нет, Анита. Ты королева двух замков. Как только тебе станет удобнее в одном, это скажется и на другом.
Практически вытащив мою ладонь у меня из-под локтя, она вложила в нее щетку и сомкнула поверх ручки мои пальцы.
- Побудь с ним, дитя. И жди своего звонка. Бери трубку только на телефоне у кровати. По этому номеру звонит только стая. А по другому номеру ты отвечать не можешь, так как предполагается, что ты в другом штате. И не открывай никому дверь.
- Звучит так, будто ты уходишь, - заметила я.
- Ты должна научиться чувствовать себя со своими людьми свободно, Анита. А это значит, что я не буду заглядывать тебе через плечо.
Потянув меня за руку к кровати, она попыталась меня туда усадить, но я не поддалась. После нескольких неудачных попыток Марианна оставила меня стоять и осуждающе посмотрела на меня.
- Можешь стоять здесь и ничего не делать. Это твой выбор, дитя, но хотя бы останься здесь.
И она ушла.
А я осталась стоять посреди комнаты, куда дошла за ней, как ребенок, который не хочет, чтобы его оставляли в первый день школы. Щетка осталась у меня в руке. Выглядела она такой же старинной, как и все в этой комнате. Она была деревянной, но выкрашена в белый цвет и блестела от лака. Лак слегка потрескался, но держался молодцом. Я провела бледной щетиной по своей другой руке. Щетка была мягкой, как шелковая расческа для младенца. Но я понятия не имела, из чего она была сделана.
Я оглянулась на Натаниеля. Он смотрела на меня теми самыми своими глазами. На лице не было выражения, будто все это его не касалось, зато выражение было в глазах. Напряжение, ожидание отказа, ожидание, что я оставлю его одного без одежды в этой чужой комнате ждать, когда приедет врач и зашьет его рану. Ему было девятнадцать, и сейчас, когда он лежал и смотрел на меня так несчастно, он выглядел на свой возраст. Черт, он выглядел даже младше. Тело, конечно, было великолепно. Когда ты стриптизер, приходится следить за собой. Но вот лицо… лицо было совсем молодым и в то же время – старым. У Натаниеля был самый усталый взгляд из всех, кого я знала, и кому было меньше двадцати. Нет, даже не усталый, а потерянный.
Я обошла вокруг кровати и положила щетку на свободную подушку.
Натаниель повернул голову, чтобы не терять меня из виду. Точнее, чтобы наблюдать. Он наблюдал за мной так, будто было важно каждое движение. При таком количестве внимания мне обычно хотелось начать ерзать, покраснеть или сбежать. И дело было не совсем в сексуальном внимании. Но и не совсем не сексуальном тоже.
Не важно, какими сравнениями пользовалась Марианна, но это было не совсем то же, что уход за младенцем. Натаниель был молод, но он определенно не был ребенком. Не был даже в той мере, которая упростила бы мне задачу.
Я стянула свою рубашку с коротким рукавом. На мою наплечную кобуру смотреть тут некому, а так будет прохладнее. Конечно, было бы еще прохладнее, если бы я сняла и кобуру, и ножны со спины, но настолько жарко мне не было. Файрстар я сунула под подушку. У него достаточно короткий ствол, чтобы с ним сидеть или даже лежать, но такой вещи, как действительно удобный для праздного времяпрепровождения пистолет, не существует. Пистолеты вообще не предназначены для комфорта. Это одна из тех немногих в основном мужских вещей, которую так же неудобно носить, как высокие каблуки.
Забравшись на кровать, я села на колени, все еще сохраняя дистанцию. Его было так легко обидеть, что мне пришлось объяснить.
- Дело не в тебе, Натаниель. Мне просто не нравится играть ученицу.
- Тебе нравится Марианна, но при этом ты ее не принимаешь.
От такого заявления я пару раз моргнула и уставилась на него. Он был прав, а такой проницательности я от Натаниеля не ожидала. Услышав от него нечто настолько толковое, я почувствовала себя лучше. Если в этом теле прячется разум, значит, он не просто покорный мусор. И возможно, только возможно, его еще можно было спасти, исправить. И эта мысль была самой позитивной за весь день.
Взяв щетку, я пододвинулась к Натаниелю и посмотрела на него. Он вытянулся на кровати, не спуская с меня глаз. Его взгляд меня остановил. Он был слишком пристальный.
Похоже, он это почувствовал, потому что тут же повернул голову, так, чтобы я не видела его лица. Зато прямо передо мной оказались его длинные волосы цвета красного дерева. Даже при слабом освещении цвет был непередаваемо ярким, роскошным. Это был самый темный красновато-коричневый цвет волос, который я видела. Именно такой, не переходящий в каштановый.
Погладив рукой его волосы, я ощутила их как теплый шелк. Дело, конечно, могло быть в самой комнате. Над кроватью, приподняв простыни, повеяло прохладным воздухом от вентилятора, и моей спины словно коснулась приятно-холодная рука. Волосы Натаниеля зашевелились от ласки потока воздуха, а простыня на бедрах приподнялась, будто ее натянули. Он поежился, когда воздух прошелся по его обнаженному телу, потом замер. Волосы, простыня – все было абсолютно неподвижно, пока вентилятор не вышел на обратный круг. Поток воздуха вернулся, шевеля все в обратном порядке: розовые простыни, волосы Натаниеля, на этот раз мою грудь; сдул волосы с моего лица, потом миновал нас, и вокруг, подобно удушливой руке, снова сомкнулась жара.
От окна уже не дуло. Белые занавески обвисли, пока их не закружил маленький вентилятор. А я сидела на коленях в комнате, тишину которой нарушали только жужжание вентилятора и тихие щелчки, которые он издавал каждый раз, когда начинался новый поворот.
Я запустила щетку в волосы Натаниеля, но движение закончилось намного выше кончиков волос. Когда мне было около четырнадцати, у меня были волосы до пояса. Но Натаниель носил гриву до колен. Если бы он был женщиной, я бы сказала, что волосы окутывали его, как платье. Волосы мягкой шелковистой массой лежали у него за спиной, так, чтобы не касаться раны. Взяв их в руки, я подумала, что держу что-то живое. Волосы лились сквозь пальцы, как сухая вода, с шелестящим звуком.
У меня было достаточно проблем с уходом за волосами длиной до плеч. И я представить не могла, сколько усилий нужно приложить, чтобы хотя бы вымыть такую гриву. Мне придется либо разделить волосы на две части и встать, чтобы переходить с одной стороны на другую, либо расположить их за его головой, поперек кровати. Я выбрала последнее.
Подняв волосы чуть выше, я рассыпала их по кровати за его головой. Он поудобнее устроился на подушке, но кроме этого не пошевелился и не издал ни звука.
- Ты как? – спросила я.
- Хорошо, - ответил он тихо, спокойно и почти без выражения.
- Поговори со мной, Натаниель, - попросила я.
- Тебе не нравится, когда я с тобой говорю.
Я перегнулась через него, убирая волосы с лица, чтобы на него посмотреть.
- Неправда.
Он чуть приподнял голову, чтобы посмотреть на меня.
- Разве?
Я вернулась обратно, спрятавшись от его взгляда.
- Я возражаю не против того, чтобы ты со мной говорил, а против твоего выбора тем для беседы.
- Расскажи, что ты хочешь, чтобы я тебе говорил, и я буду говорить.
- Я могу только сказать, чего говорить не надо.
- И чего? – поинтересовался он.
- Не надо говорить со мной про порнофильмы, садомазохизм и в целом про секс.
Секунду или две я думала, потом добавила:
- В целом это все темы, которые выводят меня из себя.
Он рассмеялся.
- Даже и не знаю, о чем еще можно поговорить.
Расположив волосы на кровати, я начала их расчесывать. Движения были решительными и плавными, но чтобы прочесать пряди до конца, мне приходить поднимать волосы. В один из таких моментов поток воздуха от вентилятора бросил целую горсть волос на меня, и они пахнущим ванилью облаком окутали мое лицо, щекоча шею.
- Расскажи мне что-нибудь, Натаниель. Расскажи про себя.
- Не люблю говорить про себя.
- Почему? – спросила я.
Он опять приподнялся и посмотрел на меня.
- Лучше ты расскажи про себя.
- Хорошо, - согласилась я, и поняла, что не знаю, что сказать. Просто не могла придумать, с чего начать. Я улыбнулась.
- Намек понят, можешь забыть, что я просила.
Зазвонил телефон, и от неожиданности я тихо ойкнула. Нервничаю? Это я-то?
Звонил Дольф.
- Анита?
- Ага, это я.
- Франклин Найли, если только это не другой парень с таким же именем, торговец предметами искусства. Специализируется на мистических артефактах. И не очень разборчив относительно того, где их брать.
- Как это, не разборчив? – спросила я.
- Он из Майами. Тамошние копы хотели бы повязать его по крайне мере за пол-дюжины убийств, но им не хватает улик. В каждом городе, куда он приезжает по делу, пропадают люди, или находят трупы. В прошлом году его почти поймали за убийство высшей жрицы виккан, но свидетель впал в мистическую кому и до сих пор из нее не вышел.
- Мистическую кому? – переспросила я с сомнением.
- Врачи считают, что это какой-то вид магии, но сама знаешь, как трудно это доказать.
- А что у тебя есть на его дружков?
- Один из них с ним уже довольно давно, медиум, зовут Говард Грант. Молод, не привлекался. Затем черный телохранитель, Майло Харт. У него черный пояс по карате, и он привлекался по подозрению в попытке убийства. Он ломает для Найли людей с тех пор, как пять лет назад вышел из тюрьмы. Третий – Линус Бек. Он сидел дважды. Один раз – за угрозу физической расправы, второй – за убийство.
- Душевно, - заметила я.
- Даже лучше, - мрачно добавил Дольф.
- Лучше? – удивилась я. – Куда уж тут лучше?
- Второй раз Бека осудили за человеческое жертвоприношение.
Секунду или две я усваивала информацию.
- Как была убита жертва?
- Ножевое ранение, - сказал Дольф.
Я рассказала ему о теле, которое осматривала.
- Непосредственные нападения демонов прекратились еще в средних веках, Анита.
- Она хотели, чтобы это выглядело, как нападение троллей.
- Ты с ними уже пообщалась, - сказал он мрачно.
- Ага.
- Зачем?
- Они хотели меня запугать, - сказала я и услышала, как на том конце провода шуршат бумаги.
- Почему они хотели тебя запугать?
Я рассказала Дольфу почти все. В том числе то, что из всего этого я ни черта не могла доказать.
- Я разговаривал с копом из Майами. Он сказал, что Найли признался ему в двух убийствах, но не под Мирандой (Правило Миранды – предупреждение полиции, что человек имеет право молчать и не говорить ничего, порочащего его – прим. Cara), так что в суде это было бы бесполезно. Ему нравится насмехаться.
- Он считает себя неприкасаемым, - сказала я раздраженно.
- Но духи сказали ему, что ты его убьешь.
- Так сказал его ручной медиум.
- Когда я запросил информацию на его имя, полиция по всей стране и за ее пределами пожелали предоставить мне все, что у них есть, лишь бы мы смогли прижать этого парня к ногтю, - сказал Дольф.
- Плохой парень – он и есть плохой, - усмехнулась я.
- Он не гнушается убивать сам, Анита. По крайней мере два трупа в Майами значатся на личном счету Фрэнка. Так что следи за своей задницей, как самый осторожный сукин сын. Если найдешь что-нибудь, хотя бы отдаленно похожее на доказательство преступления, звони.
- У тебя же нет здесь полномочий, - заметила я.
- Уж поверь, Анита. Добудешь мне улику, и я тут же пришлю тебе людей и с полномочиями, и с горячим желанием засадить этого парня.
- Он что, возглавляет ваш хит-парад?
- Он карьеру сделал на нарушении закона, и даже двадцать четыре часа не видел решетку изнутри. Куча народу во многих штатах просто мечтает от него избавиться.
- Посмотрим, что можно сделать, - сказала я милостиво.
- Я говорю не об убийстве, Анита. Я говорю об аресте.
- Да знаю я, о чем ты, Дольф.
Секунду он молчал.
- Я знаю, что ты знаешь, о чем я. Но я подумал, что уточнить будет нелишне. Не убивай там никого.
- Разве я могу совершить что-то настолько противозаконное?
- Не начинай, Анита, - попросил Дольф.
- Прости. Спасибо за информацию. Это даже больше, чем я ждала. После встречи с ним, я даже не удивлена. Он довольно страшный парень.
- Страшный! Анита, черт побери, он намного больше, чем просто страшный.
- Похоже, ты волнуешься, Дольф.
- Ты там без поддержки, Анита. Даже копы там тебе не друзья.
- Это еще слабо сказано, - заметила я. – Но тут сейчас полиция штата из-за убийства.
- Я все равно не смогу приехать, - сказал Дольф.
- Я бы тебя никогда и не попросила.
Он молчал так долго, что мне пришлось поинтересоваться.
- Дольф, ты еще здесь?
- Здесь, - голос был мрачнее тучи. – Я говорил тебе никого не убивать?
- Ага, - подтвердила я.
- Я буду отрицать это в суде, но даже не сомневайся, Анита. Если дело дойдет до того, что встанет вопрос: ты или он, сделай правильный выбор.
У меня отвисла челюсть.
- Дольф, ты что, разрешаешь мне его убить, если появится такая возможность?
Дольф опять замолчал и ответил только через некоторое время.
- Нет, не убить. Я просто прошу тебя не дать ему сделать это первым. Тебе бы не захотелось положиться на его милосердие, Анита. На некоторых найденных телах были следы пыток. По этой части творческого воображения ему хватает.
- Что в том деле, про которое ты мне не рассказал, Дольф?
- Голову одной из жертв нашли в его собственном бассейне. Никаких следов орудия убийства обнаружено не было, будто голову просто оторвали. Тело так и не нашли. И все остальное в том же роде, Анита. Не просто жестокое, но еще и противоестественное дерьмо.
- Внесешь залог, если я его прижму, и меня посадят?
- Если тебя посадят, то этого разговора у нас не было.
- Буду нема, как рыба, - пообещала я.
- Будь начеку, Анита. Для Найли нет никаких границ. И все эти бумаги показывают только это. Он законченный хренов социопат, Анита. А Бек с Хартом – точно такие же.
- Я буду осторожна, Дольф. Обещаю.
- Будь не осторожна, а безжалостна. Не хочу я опознавать то, что от тебя останется после того, как ты окажешься у него в руках.

Предыдущая страница 29 Следующая страница


Голубая луна 30

- Пытаешься меня напугать, Дольф?
- Ага, - ответил он и отключился.
Я положила трубку и осталась сидеть в жаркой-жаркой комнате, пытаясь справиться со страхом. Неожиданно оказалось, что я боюсь больше, чем когда мы сюда приехали. Дольфа не так легко взять на испуг. А я никогда еще не слышала, чтобы он говорил так про что или кого-либо.
Натаниель тронул меня за ногу.
- В чем дело?
Я покачала головой. Никак не получалось избавиться от плохого предчувствия. Дольф, наш мистер Закон и Порядок, только что поощрил меня убить. Беспрецедентно. Полиция разрешила мне нарушить закон. Это просто сверхъестественно. Но под всем моим изумлением скрывался страх, трепет и сильное ощущение тревоги. Демоны. Не люблю демонов. Они плевать хотели на все мои серебряные пули и многое другое. Ричард был силен своей верой. В этом я ему завидовала. Именно сейчас у меня был кризис веры. То есть, я-то сплю с немертвым, плюс - изменила с одним любовником другому. Кроме того, у меня на счету было несколько больше убийств, чем положено при встрече с демонами. Как раз сейчас я не чувствовала себя достаточно чисто и свято. А это просто необходимо против демонов. Необходима уверенность.
Натаниель положил голову мне на колени.
- Ты будто увидела привидение.
Я посмотрела на лежащего у меня на коленях обнаженного мужчину. Нет уж, если мне придется сейчас сражаться с демонами, то мой дом пока из стекла, а ничто не умеет так бросать камни, как демоны. Они знают, куда нужно ударить, чтобы вся эта проклятая штука вокруг обрушилась и развалилась. А я была совсем не в том настроении, чтобы узнавать, насколько низко я пала.

38
(перевод – Cara, Kleo)

В комнату вошла Шерри. Она натянула на себя джинсовые шорты и белый короткий топ. Небольшая грудь отчетливо проступала сквозь тонкий материал. Я была несколько более одарена природой, чтобы даже мечтать о хождении без лифчика, но какого размера ни была бы грудь, к этому топу полагался бюстгальтер. Вот такая я ханжа.
Ее короткие желтые волосы были все еще влажными. Она прошла в комнату, переступая длинными ногами, умудрясь выглядеть, как обычно, одновременно распущенно и при этом необыкновенно изящно.
Глядя на то, как она входит в комнату, я ощутила желание убрать голову Натаниеля со своих коленей. Только сила воли помешала мне от него отпрыгнуть. Мы не делали ничего дурного. Но это меня беспокоило.
- Твоя очередь, - сказала Шерри. - Я подожду с Натаниелем.
- Зейн уже вышел?
Я уловила движение в холле, и появился Зейн. На нем тоже были джинсовые шорты, но ничего больше. Единственной вещью на его бледной, узкой груди было неизменное колечко в соске.
- Ты когда-нибудь его снимаешь? - спросила я.
Он улыбнулся.
- Если я вытащу кольцо, отверстие зарастет, и его придется опять прокалывать. Я, может, проколю другой сосок, но не хочу повторять процедуру с первым.
- Я думала, что ты любишь боль, - сказала я.
Он пожал плечами.
- В определенных ситуациях с голыми женщинами - да.
Он коснулся кольца и потянул за него, оттягивая сосок.
- А вот сам по себе пирсинг болит, как сукин сын.
Я осмотрела его стройную, тонкую грудь, особенно правую половину. В месте, где плечо переходит в грудь, было темное пятно, и ничего больше.
- Это все, что осталось от пулевого ранения? - спросила я.
Зейн кивнул и сел в ногах кровати, скользнув на одеяла и оказавшись рядом с Натаниелем и слишком близко ко мне.
- Можешь потрогать рану, если хочешь.
Я нахмурилась.
- Нет уж, спасибо.
Я начала слезать с кровати на четвереньках, потихоньку укладывая голову Натаниля на одеяла, но остановилась. Марианна сказала, что Райна питалась моим смущением, ханжеством, и что, если бы я смогла чувствовать себя в своей тарелке относительно таких мелочей, Райна потеряла бы часть своей власти надо мной. Но так ли это?
Зейн меня не привлекал. В тот момент вчера вечером действовала исключительно Райна. Вот уж её, кажется, привлекало все, в чем бился пульс, а иногда не требовалось и это. Я стиснула зубы и потянулась к Зейну.
Он не шевелился, лицо вдруг стало таким серьезным, словно он понимал, чего мне стоит это прикосновение. Я провела кончиками пальцев по ране. Кожа была гладкая, блестящая, как на шраме, но более мягкая и упругая. Я водила рукой по ране, исследуя ее. Она казалась на удивление пластичной, и в то же время мягкой, как кожа ребенка.
- На ощупь… круто.
Зейн усмехнулся. Это напомнило мне о Джейсоне, и от одной этой мысли у меня расслабились плечи, о чем я до этого и не догадывалась.
Шерри подошла к нему сзади и скользнула руками по плечам, массируя их.
- Никогда не перестану удивляться тому, как мы исцеляемся.
Мне захотелось убрать руку, потому что Шерри тоже его касалась. Но я заставила себя сдержаться, хотя и перестала исследовать рану, просто оставив на ней пальцы.
- Во время исцеления могут напрягаться мышцы, - сказала Шерри. - Они сокращаются, словно тело излечивается слишком быстро, чтобы мышцы за ним успевали.
Я медленно убрала руку, и, оставшись на кровати, наблюдала, как Шерри массирует плечи Зейна. Натаниель провел носом по моей ноге, подняв на меня глаза. Я не отодвинулась от него, и он, казалось, принял это как разрешение положить голову мне на колени. Удовлетворенно вздохнув, он прижался ко мне.
Зейн перекатился на спину с другой стороны от меня, не касаясь, но наблюдая за мной. Взгляд был осторожным.
Шерри по прежнему стояла на коленях в ногах кровати, глядя мне в лицо. Они все наблюдали за мной, словно я была центром их мира. Я видела, как собаки испытующе преданно смотрят на своих хозяев. В собаках это была хорошая черта. В людях это нервировало. У меня нет собаки, потому что я не чувствую себя достаточно ответственной, чтобы заботиться о ней. Теперь я внезапно получила трех верлеопардов, и знала, что я не достаточно ответственная и для них тоже.
Я положила руку на теплые волосы Натаниеля. Зейн потянулся всеми своими шестью футами, от кончиков пальцев рук до ног, выгнув спину, как большой кот.
Я рассмеялась.
- И что, предполагается, что я почешу тебе животик?
Все рассмеялись, даже Натаниель. Я была слегка шокирована, поняв, что первый раз слышу его смех. Он смеялся по-детски, как старшеклассник. Лежа голый у меня на коленях со следами когтей на заднице, он весело хохотал во все горло.
Я была счастлива слышать это, и в то же время нервничала. Они пытались сделать меня главой своей семьи. Именно такую роль играет Ульфрик в стае и Нимир-ра в парде, или, в случае мужчины, ее эквивалент - Нимир-радж. Странно, но для королевы волков своего названия не было. Дискриминация по половому признаку? Или какое-то мистическое дерьмо, которого я пока не понимаю? Надо будет потом спросить у Ричарда.
- Ребята, мне нужно принять ванну.
- Мы могли бы помочь, - сказал Зейн. Он облизал мою руку и скорчил гримасу. - Люблю вкус пота, но не пыли и гравия...
Натаниель поднял голову достаточно, чтобы дотянуться, и его язык медленно скользнул по моей другой руке.
- А я не возражаю против пыли, - сказал он низким мягким голосом.
Я соскользнула с кровати, очень спокойно, очень медленно. Не ойкнула и не закричала. Я была достаточно спокойна и расслаблена, чтобы стоять на полу. Кровать внезапно показалась мне переполненной.
- Спасибо, но лучше все-таки ванна. На звонки кроме телефона у кровати не отвечать, дверь никому, кроме доктора Патрика, не открывать.
- Есть, капитан! - отрапортовал Зейн.
Я сунула файрстар за ремень джинсов и взяла от стены свой чемодан. Стоя в дверях, я оглянулась назад на всю троицу. Зейн лег с другой стороны от Натаниеля, опираясь на локоть, и одной рукой касаясь спины Натаниеля. Шерри свернулась в ногах кровати. Она водила рукой вверх и вниз по его бедру. Не то простыня соскользнула, не то она сама ее стянула, но теперь она могла к нему прикасаться где угодно. И в их лицах при этом не было ничего сексуального, ничего явного.
Они напоминали мне начальную сцену какого-нибудь порно-фильма, но я была уверена, что, когда я уйду, ничего не произойдет. Между ними не было никакого ожидания, никакого желания, чтобы я ушла, и они могли остаться одни. Их взгляды все еще были обращены ко мне. Они касались друг друга для поддержки, не ради секса. И неудобно было мне, а не им.
- Прости, что я пошел с Мирой, - вдруг сказал Натаниель.
Это заставило меня остановиться в дверях.
- Ты большой мальчик, Натаниель. Ты имеешь полное право найти кого-нибудь. Вот только твой выбор партнера оказался плохим.
Зейн начал водить рукой вверх и вниз по спине Натаниеля, как обычно гладят собаку. Натаниель опустил голову, так что его волосы скользнули вокруг него словно завеса, скрывая лицо.
- Я думал, что ты станешь моей госпожой, моим домом. Я долгое время думал, что ты поняла игру. Что ты не велела мне ни с кем спать. Я вел себя так хорошо. Я даже не трогал себя.
Я открыла рот, закрыла его, снова открыла, но мне было совершенно нечего сказать.
- Если бы ты разрешила мне заняться с тобой сексом, это была бы чистая ваниль. Я так долго ждал, готовился, хотел, что этого было бы достаточно.
Я снова обрела дар речи.
- Я не знаю, что значит “ваниль”, Натаниель.
- Обычный секс, - бесстрастно пояснил Зейн. – Без всяких наворотов.
Я покачала головой.
- Что бы там ни было, я не играю с тобой, Натаниель. Никогда бы не стала этого делать.
Он посмотрел на меня искоса, как будто боялся повернуться ко мне лицом.
- Теперь я понимаю. В этой поездке я понял, ты даже не знала, что мы играли в игру. Ты не дразнишь меня. Ты обо мне вообще не думаешь.
Последние слова прозвучали особенно жалко, и я не могла этого изменить.
- Я все время прошу у тебя прощения, Натаниель. В половине случаев я даже не знаю, за что я извиняюсь.
- Не понимаю, как ты можешь быть моей Нимир-ра и не быть моим домом. Но теперь я знаю, что ты считаешь это двумя разными вещами. Габриель не делал различий.
- Что такое “дом”? - спросила я.
Зейн снова ответил за него.
- Доминирующий над подчиненным, таким, как Натаниель. Подчиненный называется “саб”.
Вот оно что.
- Я не Габриель, - сказала я.
Натаниель рассмеялся, но этот смех не был счастливым.
- Ты рассердишься, если я скажу, что иногда жалею об этом?
Мне оставалось только моргать.
- Я не сержусь, Натаниель, но ты меня чертовски удивляешь. Я знаю, что должна о вас заботиться, но понятия не имею, как это делать.
Натаниель был похож на экзотическое домашнее животное, которое мне подарили, но не вложили в коробку инструкцию по содержанию.
Он опустился на подушку, повернув голову, чтобы видеть меня.
- Я пошел с Мирой, когда понял, что ты не со мной.
- Я с тобой, Натаниель, но не в том смысле.
- В этом месте ты должна сказать, что мы можем оставаться друзьями.
Он резко рассмеялся.
- Тебе нужен не друг, Натаниель, тебе нужен хранитель.
- Я думал, ты будешь моим хранителем.
Я посмотрела на Шерри и Зейна.
- А как насчет вас, ребята?
- Натаниель больше всех ... - Шерри заколебалась, - сломан больше всех нас. Габриель с Райной сделали так, чтобы мы все были сабами; это было все, чему нас учили. Они же были доминантами, всегда, но... но Натаниель..., - она сдалась и просто пожала плечами.
Я знала, что она имела в виду. Натаниель был самым слабым из них. Тем, кто нуждался в большей заботе.
Поставив чемодан на пол, я подошла к кровати и опустилась на колени. Я убрала волосы с его лица, чтобы можно было видеть глаза.
- Мы все будем с тобой, Натаниель. Мы - твой пард. Твой народ. Мы будем заботиться о тебе. Я буду заботиться о тебе.
Его глаза наполнились слезами.
- Но ты не будешь со мной спать.
Я глубоко вздохнула и встала.
- Нет, Натаниель, я не буду с тобой спать.
Я покачала головой и взяла чемодан. Я уже получила все, что могла выдержать за один день. Если Марианна не была довольна этим небольшим уроком, то не пошла бы она подальше. Возможно, предполагалось, что это не должно быть сексуальным, но благодаря способу, которым Габриель и Райна управляли верлеопардами, без секса было явно не обойтись. И я почти боялась услышать, какое решение на этот счет примет Марианна.

39
(перевод – Cara)

Не успела я налить ванну, как у меня закончилась горячая вода, но мне было все равно. В маленькой, отделанной белой плиткой комнате было достаточно жарко, чтобы горячая ванна начала казаться плохой идеей. Единственное окошко было достаточно высоко, так что, если быть осторожной, можно не засветиться. Поэтому в надежде на случайный сквознячок я оставила окно открытым, раздвинув даже занавески. И опустилась в чуть теплую воду без единого пузырька пены. В моем распоряжении было только мыло и наполовину сгоревшая белая свеча в углу около крана. Файрстар я положила на угол ванны около головы. Я пыталась поместить туда браунинг, но он был слишком большой и постоянно хотел соскользнуть с края и окунуться.
Я уже полностью погрузилась в воду, чтобы намочить волосы, когда услышала, как с грохотом распахнулась дверь. Я торопливо всплыла, и подняв брызги, на ощупь схватилась за файрстар. Пистолет был нацелен еще до того, как я смогла увидеть, кто ко мне ворвался. Даже когда я наконец разглядела, смысла в этом не прибавилось.
В дверях стояла женщина. Маленькая, примерно с меня ростом, но казалось, что она заполняет собой всю комнату, словно занимает больше пространства, чем можно охватить взглядом. У нее были длинные каштановые волосы. Челка отросла и была достаточно густой, чтобы вуалью закрывать лицо ниже носа. Кроме того, волосы были подкрашены еле заметным оттенком синего. На ней была джинсовая куртка без рукавов. Одна из обнаженных мускулистых и татуированных рук придержала дверь, чтобы после значительного пинка внутрь, она отдачей не впечаталась ее хозяйке в лицо. При других обстоятельствах, я бы презрительно поморщилась, если бы не исходивший от нее поток силы. Она выглядела так, будто заблудилась по дороге в бар панков-байкеров. В остальном я физически чувствовала ее, как ветер из врат ада – горячий и враждебный.
В маленькой комнате скопилось уже столько силы, что вода в ванной должна была вот-вот закипеть. Я совершенно спокойно продолжала целиться ей в грудь. Думаю, это единственное, что удержало ее в дверях. На ее лице читалась чистая ярость.
По моему лицу, волосам и даже с ресниц стекала вода. Я моргнула, пытаясь справиться с непроизвольным желанием вытереть капли руками.
- Один шаг, всего один, и я спущу курок, - предупредила я холодно.
Позади нее в дверях появился Роланд. Ситуация становилась все лучше и лучше. Он был по-прежнему высокий, загорелый и все с теми же короткими кудрявыми волосами. Карие глаза оглядели комнату и остановились на присевшей в ванне голой мне. Я продолжала целиться в женщину, но соблазн был велик.
Он тронул ее за плечо и своим низким рокочущим голосом сказал:
- Роксана, поверь, она тебя убьет.
Это заставило меня пересмотреть свое желание его пристрелить.
В комнату заглянул еще один мужчина. Он был выше Роланда, то есть выше шести футов. Мне хватило одного взгляда, чтобы узнать в нем индейца. У него были длинные черные волосы, и он довольно быстро отвел глаза и убрался, истинный джентльмен.
- Роксана, так нельзя, - сказал он из-за стены.
Стряхнув руки Роланда, Роксана шагнула в ванную.
Я выпустила пулю в дюйме от ее головы. Звук был оглушительный. Пуля отколола от двери щепку и застряла в стене. Это была Glazer Safety Round, так что стена ее остановила. Я могла не бояться, что пуля пройдет сквозь стену.
От выстрела в крошечной, отделанной плиткой комнате у меня зазвенело в ушах. Секунду, если бы кто-нибудь заговорил, я бы его не услышала. Одновременно я не сводила глаз с Роксаны. Она остановилась. Ствол пистолета смотрел прямо в центр ее милого личика. Мне понадобилось всего пара секунд, чтобы разглядеть, что под всеми своими татуировками, вызывающей прической и силой она была хорошенькой. Это была традиционная красота симпатичной соседской девчонки. Может, в этом как раз и скрывалась причина всех этих тату и волос. Если природа сделала твою внешность приличной, всегда есть способы это исправить.
- Хватит, Роксана, - попросил Роланд. – Отойди.
Она не пошевелилась. Ее сила окутывала меня подобно теплому облаку. И это ощущение не проходило, становясь почти удушливым. Мне еще не доводилось оказаться в компании оборотня с таким типом неограниченной силы. Или, точнее, в компании кого-либо настолько сильного, кто даже не старался сойти за человека. Роксана не вибрировала от силы. Она сама была силой. И я была в двух секундах от того, чтобы попробовать ее на вкус.
- Ты бы и правда меня убила, - сказала она.
- Запросто, - подтвердила я.
Меня начинало утомлять согнутое положение в воде. Довольно сложно быть крутой в таком виде. И, конечно, нагота тоже не слишком этому способствовала.
- И почему же ты меня не убила?
- Ты лупа стаи Верна. Твое убийство сразу вытащило бы наружу весь этот мусор. Но я это сделаю, Роксана. Так что выйди из ванной, закрой за собой дверь и дай мне одеться. Если хочешь поговорить – ладно. Но больше никогда даже не пытайся играть со мной в такое дерьмо.
- Без своего маленького пистолета ты бы не была так самоуверенна.
- Ага, это настоящий усилитель самоуверенности. А теперь выметайся на хрен из ванной, или я тебя все-таки пристрелю.
Неожиданно в дверях показалась Марианна.
- Роксана, пойдем выпьем чаю и дадим Аните одеться.
Не знаю, что Марианна сделала, но вдруг даже я почувствовала себя спокойнее. Она словно выпустила в комнату заряд мира и спокойствия.
Роксана позволила Роланду и Марианне втащить себя обратно в дверь, на прощанье ткнув в меня пальцем.
- Ты оскорбила моего Ульфрика, и заплатишь за это, со своим пистолетом или без него.
- Ладно, - безразлично ответила я.
За ними закрылась дверь. Замок был разбит в щепки. Из-за двери послышался голос Шерри.
- Я буду за дверью, пока ты не выйдешь. Предупрежу, если придут еще плохие парни.
Плохие парни… Интересно, Роксана – плохой парень или просто психопатка? Я бы поставила на последнее.

40
(перевод – Cara)

Оделась я в рекордные сроки. В черные джинсовые шорты, красный вязаный топ с коротким рукавом, белые спортивные носки и черные найки. В другом случае я бы не стала надевать в доме кобуру, но при данных обстоятельствах я продела ремень сквозь петли и натянула ее на себя. На красном фоне черная кобура смотрелась довольно вызывающе. Файрстар я сунула в кобуру “Приятель дяди Майка” спереди шорт, где он обычно и путешествовал. Ножны я надевать не стала. Их кожа пропиталась и пахла потом, так что прежде, чем я смогу снова носить ножны на спине, нужно дать им просохнуть.
Волосы я намазала пенкой и оставила, как есть. Высохнут и так. Можете назвать это предчувствием, но мне показалось, что Роксана не из разряда терпеливых людей. Если потратить время на макияж и фен, она вполне может выдвинуться на мои поиски. В любом случае я обычно не склонна к ссорам. Фактически, единственной причиной, по которой я собиралась это сделать, было то, что Ричард уехал с докторшей Кэрри Онслоу, и по этому поводу я чувствовала себя неуверенно. Я – и неуверенно. Как это печально.
Большую часть этого дня Ричард провел с Онслоу. Я определенно ревновала и из-за этого чувствовала себя отвратительно.
И, конечно же, что мне сейчас нужно было в первую очередь – это сцепиться с разъяренным вервольфом. А какого черта я сделаю с Ричардом, можно решить после разговора с Роксаной. Единственное, в чем я была вполне уверена, – это что если я ее убью, между нашими стаями начнется война. А я не хотела втравливать в это свой народ, тем более, если этого можно избежать. Анита – политик. Да уж, вот это – действительно печально.
Я открыла дверь и оказалась прямо перед сидевшей на полу Шерри. На ее лице появилось не совсем уверенное выражение, что заставило меня спросить:
- Что?
Оперевшись на стену, она встала:
- Просто ты выглядишь так… агрессивно.
- Имеешь в виду пистолеты?
- Пистолеты, красное и черное. Все это очень вызывающе и не по-здешнему.
- Думаешь, стоит накинуть поверх пистолетов что-нибудь розовое с рюшечками?
Шерри улыбнулась.
- Думаю, Роксана – почти патологический доминант, и если ты появишься перед ней в таком виде, она точно воспримет это как вызов, и будет вести себя соответственно агрессивно.
- Ты же ее даже не знаешь, - удивилась я.
Она ответила очень просто:
- Думаешь, я не права?
Да будет так…
- У меня все равно нет с собой ничего розового с рюшечками.
- А чего-нибудь не черного или не красного?
Я нахмурилась.
- Фиолетовое пойдет?
- Будет лучше, - кивнула она.
Вернувшись, я переоделась в такой же хлопчатобумажный вязаный топ с большим вырезом, но ярко-фиолетового цвета. И должна была признать, что фиолетовый смотрелся поспокойнее. Я оставила наплечную кобуру, а файрстар переложила в небольшую кобуру на спину. Теоретически я могла выхватить его и оттуда, но это была моя не самая любимая позиция. Единственная нашедшаяся рубашка, которая одновременно подходила бы к фиолетовому и прикрывала бы пистолеты, была тонкой, черной, но из нейлона. Последнее наполовину обесценивало преимущества от хлопчатобумажного топа, но нужно было признать, что так все смотрелось лучше. Одежда оставалась черной и не очень-то веселенькой, но выглядела не так агрессивно. И пистолетов было не видно. В таком виде можно было зайти в любой магазин страны и не вызвать повышенного интереса к собственной персоне. Конечно, если двигаться довольно быстро, рубашку отдувало назад, но я, знаете ли, не планировала заниматься бегом трусцой.
Во второй раз открыв дверь, я спросила:
- Лучше?
Улыбнувшись, Шерри кивнула.
- Намного лучше. Спасибо, что прислушалась ко мне. Я знаю, что это не лучший из твоих талантов.
- Я не собираюсь втягивать стаю Ричарда в войну только потому, что не могу немного сбавить обороты.
Ее улыбка расцвела в нечто нежное и почти грела душу.
- Ты хорошая лупа, Анита, и хорошая Нимир-ра. А для человека – так безусловно само совершенство.
- Ага, только от того, что я человек, пока никуда не денешься.
Она тронула меня за плечо.
- Но мы не ставим это тебе в вину.
Я внимательно посмотрела на нее, пытаясь определить, не шутит ли она, но сказать наверняка было трудно.
- Думаю, Роксана ставит.
Шерри кивнула.
- Возможно. Они ждут тебя на кухне.
Кухня была отделана черной и белой плиткой с трещинками кое-где в самых используемых местах, зато пол, вплоть до самого последнего дюйма, блистал чистотой. В рассеянном свете из окон плитка мягко поблескивала. Как и в отведенной Натаниелю спальне, здесь солнце светило по утрам, а не после обеда. Роксана сидела спиной к двери. Ее колени касались края белой скатерти. То, как она держалась, и ее неестественность прямо сказали мне, что она знает о моем присутствии, но намеренно не оборачивается.
Напротив нее сидела Марианна, перед которой стояла фарфоровая чайная чашка и блюдце. Она посмотрела на меня так, будто пыталась сказать мне что-то глазами, но я не поняла, что это за “что-то”.
В углу рядом с буфетом, заполненным таким же, как чашка, фарфором, стоял Роланд. Он сложил руки на груди и вообще смотрелся очень по-телохранительски.
Второй, которого я секунду видела из ванной, как отражение Роланда, стоял в противоположном углу. Руки на груди, и очень телохранительский вид.
Но на этом сходство заканчивалось. Хотя, ладно, у них обоих был превосходный загар. Только я подозревала, что, как и в случае с Ричардом, этот новый парень был не просто загорелым. У него была кожа глубокого темного оттенка, а карие глаза почти идеально миндалевидной формы. Они казались почти слишком маленькими на фоне остальных черт лица. Оно состояло из углов, высоких скул, широкого лба и хищного носа. И все его черты были агрессивно-мужскими и экзотическими. Волосы были длинными, черными и, когда он повернул голову, чтобы взглянуть на меня, колыхнулись шелковой волной. Волосы были черными, как у меня; такие черные, что на солнце наверняка отливали синевой.
В нем тоже было, по крайней мере, шесть футов, может, даже на дюйм больше, и плечи соответствовали росту. Прислонившись к стене, он излучал этакую физическую энергию, как тот, кто знает свои возможности, и не парится, доказывая их.
- Это Бен. Он заменит тебе Сколя, пока не поправится Джамиль.
Я хотела было уже отклонить любезное предложение вверить свою жизнь в руки незнакомца, но сообразила, что это будет воспринято, как оскорбление. Так что мне оставалось только кивнуть:
- Здрасте!
- Привет, - кивнул он мне в ответ.
Развернувшись, Роксана переставила ноги и села на стул боком.
- Верн решил, что наш волк будет извинением за то, что ваши люди пострадали на нашей земле, - она посмотрела прямо на меня, и карие глаза по-прежнему выражали только враждебность. – Я же думаю, что это ты должна приносить нам извинения.
- Интересно, за что? – спросила я.
Она поднялась, и ее энергия, словно вода, потекла через комнату, закручиваясь вокруг лодыжек, поднимаясь к коленям. Ее сила накатывала волнами, словно наполняла комнату теплым дыханием ее присутствия.
Она была так сильна, что у меня каменело горло только от того, что я стояла так близко.
- Черт! – прошептала я.
- Ты пометила Верна, будто он низший, а не высший из нас.
- А, ты про то самое, с шеей, - сказала я безразлично.
Резко вскочив, она с оглушительным грохотом опрокинула стул на пол.
Я не дернулась за пистолетом, но была к этому очень близка.
Стоя передо мной, Роксана дышала слишком быстро и слишком неглубоко. Сильные эмоции всегда заставляют энергию изливаться сильнее, так что ее злость заставляла силу кусаться и танцевать на моей коже звенящий от напряжения, электрический танец.
Шерри встала чуть ближе ко мне. В дверях появился Зейн и расположился с другого фланга. Они стояли по бокам от меня и чуть позади, как телохранители. Они сделали бы все, что могли, но я не хотела проверять их возможности против Роланда и Бена. Я была вполне уверена, кто победит, и это были бы не мы.
- Мне очень жаль, что я поставила Верну метку, - спокойно сказала я.
- Ложь! – прошипела Роксана.
- Я правда не собиралась этого делать.
Она угрожающе шагнула ко мне. Я не стала отступать, хотя, может быть, и стоило бы. Она была чертовски близко, слишком близко. В таком положении я, может, и успела бы вытащить браунинг, но в этом случае мне пришлось бы тут же им воспользоваться, так как она могла оказаться на мне всего за мгновенье.
- Кто-нибудь, пожалуйста, объясните мне, почему она так бесится, и что с этим можно сделать, чтобы мы обе остались в живых?

Предыдущая страница 30 Следующая страница


31 Лорел Гамильтон

Марианна медленно поднялась. Голова Роксаны резко повернулась, и напряжение в ее, даже направленном не на меня, взгляде заставило мою кожу съежиться. Держа руки ладонями вперед, Марианна медленно обошла стол и приблизилась к своей лупе.
- Роксана считает укус оскорблением Верну и всей стае, - сказала Марианна.
- Это я поняла, - пожала я плечами. – Но я не хотела никого оскорблять. Я вообще не хотела этого делать.
Роксана медленно повернула голову и уставилась на меня. Ее глаза медленно изменяли цвет с карего на яркий, потрясающий желтый.
Я положила руку на рукоять браунинга.
- Сбавь ход, девчушка-волк.
Из горла в этой стройной шейке вырвался низкий, грохочущий рык.
Марианна поспешила вмешаться.
- Если ты действительно не хотела никого оскорблять, может, ты захочешь все исправить?
Не отрывая взгляда от Роксаны, я ответила:
- И как я могу это исправить?
- Мы могли бы решить дело схваткой, - сказала Роксана.
Я посмотрела в ее почти светящиеся желтые глаза и покачала головой.
- Не думаю.
Марианна как бы стояла между нами, хотя на самом деле физически между нами не была.
- Ты могла бы предложить Роксане свою шею на открытом ритуале.
Я взглянула на Марианну, затем опять на вервольфа.
- Я ей близко не дам подобраться к своей шее ни на людях, ни наедине, ни, тем более, специально.
- Не доверяешь мне, - прорычала Роксана.
- Не-а.
Она сделала еще один болезненно медленный шаг ко мне, и Марианна действительно встала между нами. Если бы Роксана двинулась вперед хотя бы еще на дюйм, ее плечо уперлось бы в Марианну.
- Есть еще один ритуал, - сказала Марианна.
- Я не буду предлагать Роксане свою шею, - упрямо сказала я.
- Никаких дел с шеями, вам будет достаточно обменяться ударами.
У меня глаза полезли на лоб. Я посмотрела на стоящую напротив почти рычащую женщину.
- Ты, наверное, шутишь. Она меня убьет.
- Дам тебе ударить первой, - усмехнулась Роксана.
- Читала я эту сказочку. Нет уж, спасибо.
Роксана нахмурилась.
- Сказочку?
- “Сэр Гавейн и Зеленый Рыцарь”, - пояснила я, но ее лицо осталось удивленным. – Зеленый Рыцарь отдал Сэру Гавейну право первого удара. И Гавейн отрубил ему голову. Зеленый Рыцарь взял свою голову под руку и сказал: “Моя очередь, и я приду через год!”.
- Не читала, - призналась она.
- Думаю, эта история не в списке бестселлеров. В любом случае смысл здесь тот же. Я могу ударить тебя так сильно, как только смогу, и никак тебе не повредить. Ты же можешь щелкнуть в мою сторону пальцами и сломать мне шею.
- Тогда будет схватка, - сказала она.
Моя рука все еще лежала на браунинге.
- Я тебя убью, Роксана, но драться не буду.
- Трусиха!
- Еще какая, - улыбнулась я.
И тут я почувствовала, как меня подобно ветру касается и наполняет Ричард. Он узнал машину Роксаны и давал мне знать, что ведет в этот наш бардак человека. Человека, который не знает, кто здесь монстры.
Поддавшись желанию увидеть Ричарда через дверь кухни, я повернула голову, а этого делать не стоило. Я не столько увидела кулак Роксаны, сколько почувствовала движение. Моя рука касалась браунинга, мне нужна была всего пара секунд, чтобы его вытащить, но это размазанное в воздухе движение пришлось мне прямо в подбородок. Помню, как летела, но не помню, как упала на пол, или просто не почувствовала этого.
Я лежала на полу и смотрела в белый полоток. Рядом была Марианна. Ее губы шевелились, но звука не было. В конце концов, звук прорвался, с почти ощутимым толчком, как взрывная волна или звуковой удар при переходе звукового барьера.
Крик. Все орали. Я услышала голоса Ричарда, Роксаны и остальных. Я хотела сесть, но у меня ничего не получилось.
Моего плеча коснулась Марианна.
- Не пытайся двигаться.
А мне хотелось посмотреть, что происходит, но я никак не могла заставить свое тело пошевелиться. Я чувствовала его, но меня будто придавило чем-то тяжеленным, и чего мне действительно хотелось – это спать.
Согнув правую руку, я обнаружила, что в ней ничего нет. Где-то по дороге на пол я выронила браунинг. Честно говоря, я была просто счастлива, что мне удалось пошевелить рукой. Я совсем не шутила, когда говорила Роксане, что она без особых усилий может сломать мне шею.
Я продолжила сгибать руки-ноги, ожидая, когда у меня получится встать. Наконец, у меня начала двигаться голова, и я смогла разглядеть, что творилось в комнате. Ричард держал Роксану за талию, полностью подняв ее в воздух. Роланд с Беном пытались оттащить от нее Ричарда. А Шанг-Да старался оттеснить доктора Кэрри Онслоу обратно в дверь кухни.
Роксана все-таки вывернулась из рук Ричарда и бросилась ко мне, но между нами стеной встали Зейн и Шерри. Пытаясь пробиться между ними, она заорала:
- Твоя очередь, сука! Твоя очередь!
Она остановилась, зажатая с обеих сторон верлеопардами, которые старались удержать ее, не причиняя вреда, и ее правая нога оказалась впереди и чуть согнута. Думаю, только Марианна расслышала, как я ответила:
- С удовольствием.
И изо всех сил пнула Роксану под коленную чашечку, целясь вверх. Кость, щелкнув, вышла из сустава, и она с диким визгом повалилась на пол. Я успела еще дважды пнуть ее в лицо, и у нее из носа и разбитых губ брызнула кровь.
Я вскарабкалась на ноги. Никто даже не попытался мне помочь. В комнате вдруг воцарилась такая тишина, что было слышно, как дышит Роксана – слишком громко, слишком быстро. Она сплюнула на пол кровь. Обойдя вокруг нее и верлеопардов, я оказалась около стола. Бен с Роландом все еще держали Ричарда, но у меня сложилось впечатление, что они уже забыли, зачем это делали. Шанг-Да, подняв Кэрри Онслоу, вытащил ее из кухни, пока она кричала:
- Ричард!
Это был один из тех моментов, когда кажется, что время замедляется и растягивается, но при этом все происходит слишком быстро. Я услышала, как Роксана выдавила:
- За это я тебя убью!
Но я честно не помню, подняла я стул до или после того, как она это сказала. Помню только, что стул был у меня в руках, и когда она за меня схватилась, я ударила ее стулом, как бейсбольной битой, хорошенько отведя руки и пользуясь мышцами спины и плеч. От отдачи у меня онемели пальцы и ладони, но стул я не выпустила.
Роксана осталась на полу, на четвереньках, но не упала. Я опять замахнулась стулом, но в этот момент на меня обжигающим ветром обрушилась ее сила. Из последних сил я с размаху опустила стул, но она успела его поймать и вырвать у меня из рук.
Тогда я отпрянула и выхватила файрстар.
- Никаких пистолетов! – закричал Роланд.
Я посмотрела на Ричарда, и он повторил:
- Никаких пистолетов.
Одного взгляда на его лицо было достаточно. Он боялся за меня. Да и я сама за себя боялась.
Никаких пистолетов! Они что, шутят? Роксана пыталась подняться на ноги, но колено не держало. Она упала, и стул грохнулся об пол. Завизжав, она запустила злополучным стулом в меня. И мне пришлось броситься на пол, чтобы избежать удара.
Она двинулась ко мне, пользуясь руками и одной ногой, так быстро, что было почти невозможно уследить за ее движением. У меня было достаточно времени ее пристрелить, но этого делать было нельзя. Я, как краб, попятилась назад, пытаясь держаться от нее подальше. У меня в руке все еще был файрстар.
Я заорала:
- Ричард!
И между нами, как ворота плотины, вдруг открылись метки. Я с головой погрузилась в аромат его кожи и далекий мускусный запах меха.
Роксана притормозила свое маниакально быстрое скольжение, а ее хорошенькое личико начало вытягиваться, словно его изнутри толкали рукой. Посередине приятного человеческого лица проступала морда, пока еще покрытая человеческой кожей, с линией помады там, где еще секунду назад были губы.
Потянувшись к потоку силы между нами с Ричардом, я зачерпнула его аромат, ощущение его тела и ощутила дрожащую игру энергии. Я вдруг почувствовала луну в дневном небе, и знала, знала каждой клеточкой своего тела, что завтра ночью – свершится, завтра ночью я буду свободна. И в тот момент я была не уверена, чьи это были мысли – Ричарда или его зверя.
Бросив файрстар на пол, я поднялась на ноги, держась за подоконник. Я понимала, что Ричард не даст ей меня убить, но я также понимала, что она собирается меня покалечить. Однажды я уже бросила вервольфа через окно. Тогда драка на этом закончилась. И это было единственное, что пришло мне в голову. Конечно, Роксане придется мне посодействовать и броситься на меня, как законченному маньяку, чтобы подставиться под такой бросок. Если только она приблизится ко мне медленно, ничего не выйдет.
И она двинулась ко мне медленно, прихрамывая, убыстряя темп. Мой план провалился, а новый все не вырисовывался. Я знала только одно: если она заденет меня своими когтями или клыками, то в следующем месяце я стану настоящей лупой. Бег времени стал прозрачным: медленным и быстрым одновременно, плавным и сверкающе стремительным. Я успела подумать о нескольких вариантах своих действий, но у меня не хватило бы времени воплотить ни один из них. Оставалось только попытаться.
- Без когтей, Роксана, без когтей! – закричал Ричард.
Не думаю, что она его услышала. Она налетела на меня со своими чудовищными когтями, и я поднырнула под ее движущуюся руку. Я увернулась от удара, который было невозможно разглядеть, увернулась, будто знала, где она окажется в следующий момент. Это был Ричард, наши метки, но они же и сбивали меня с толку, это все было для меня слишком новым, чтобы использовать в драке. У меня получалось пользоваться этим, чтобы уворачиваться, но и только.
В конце концов, я оказалась спиной на полу, целясь в нее из файрстара. Она снова летела на меня со своими когтями и клыками, и особого выбора у меня не оставалось.
Распахнулась дверь, и я услышала крик Верна:
- Роксана! Нет!
Я почувствовала, как его сила обрушивается на комнату, как крышка на кипящий котелок, набрасывается на жар, пытаясь удержать его, связать, но не справляясь.
Неожиданно оказалось, что на Роксане, пытаясь оттащить ее от меня, висят Бен с Роландом. Если Верн приказал им это сделать, то я этого не слышала. Роксана вырывалась, раздирая им руки в кровь, но они терпели.
Верн снова закричал:
- Я соврал, Роксана! Я соврал. Она не предлагала мне себя.
Роксана замерла в руках вервольфов и с трудом выговорила наполовину человеческими губами:
- Что ты сказал?
Через открытую дверь вплыла Люси и встала рядом с Верном. Она закрыла дверь и прислонилась к ней, продолжая улыбаться и явно наслаждаясь представлением.
- Я сказал, что соврал, - повторил Верн. – Я уже стар, а ты красива, сильна и на тридцать лет меня младше. Я сказал тебе, что она укусила меня и предложила себя. Это не так.
Роксана обмякла в захвате у своих истекающих кровью телохранителей. Можно было почувствовать, как ослабло напряжение, а вместе с этим – ее тело. Ее лицо, руки – все менялось, пока она, наконец, не стала снова человеком. Из носа, куда я ее пнула, текла кровь.
- Можете меня отпустить, - сказала она тихо. – Я ее не трону.
Они не пошевелились. Только посмотрели на Верна.
- А как насчет меня, дорогая? – спросил он. – Меня ты тронешь?
- Доберемся до дома, и я все дерьмо из тебя вытрясу, но не здесь и не сейчас.
Верн улыбнулся. Роксана улыбнулась ему в ответ. И улыбки были одинаковые. В них было больше, чем вожделение, хотя присутствовало и оно. Это был взгляд, которым обмениваются пары, нечто вроде тайного языка. Взгляд, который не допускал чужого понимания, да и вообще не мог быть объяснен.
Я посмотрела на Ричарда.
- Они еще большие психи, чем мы.
Он улыбнулся мне, и от этой улыбки я согрелась от макушки до самых найков. Я улыбнулась в ответ, и меня как током ударило, когда я поняла, что у нас тоже был свой тайный взгляд. Боже, как же я по нему соскучилась.
В комнату в своих туфлях на платформе, пурпурных коротеньких шортиках и сиреневом лифчике, который, видимо, лифчиком не являлся, прошествовала Люси. Она плавно склонилась к Ричарду, скользнув руками по его плечу.
- Он оставил меня ради тебя, дорогуша, - сказала она слишком сладким для такой злости в глазах голосом.
Я посмотрела на Ричарда.
- Не думаю, что он бросил тебя из-за меня.
Оттолкнувшись от Ричарда, она встала прямо передо мной. У меня в руке был пистолет, и я решила, что пока я в безопасности. Метки с Ричардом ослабли, отступили и сменились осознанием того, что мы опять пара. А это я ценила чертовски больше, чем метки.
- Я могу делать для него в постели такое, чего твое человеческое тело не сможет никогда. Я могу принять в себя всю его силу до капли, выдержать любой удар, и это так приятно. Со мной не надо сдерживаться, быть нежным, осторожничать.
Последнее почти попало в цель, и только это слегка оправдывает то, что я ответила:
- Да ну, Люси, вот уж не знаю. Он провел со мной всего одну ночь и бросил тебя, как прошлогодний снег. Либо ты не такая уж хорошая подстилка, либо я просто лучше.
У нее вытянулось лицо, глаза распахнулись, и на секунду я испугалась, что она заплачет. Мне не хотелось, чтобы она плакала. Это все испортит и заставит меня почувствовать себя дрянью.
Закрыв лицо руками, Люси отвернулась. Проклятье.
Я беспомощно посмотрела на Ричарда. Судя по его лицу, он был от меня не в восторге. И я не могла его в этом винить.
Я не увидела, как Люси развернулась, я это почувствовала. Я почувствовала движение воздуха, когда она крутанулась, и ее рука врезалась мне в лицо. Опять было ощущение полета, но если я и коснулась пола, то этого уже не помню.

41
(перевод – Cara)

Выйдя из забытья, я оказалась в темноте, пропитанной запахом чистых простыней. Моргая, я некоторое время рассматривала странные окна и льющийся сквозь них на пол лунный свет. Комнату я не узнавала. И стоило мне только понять, что я нахожусь там, где ни разу до этого не была, меня, подобно воде, тут же наполнило напряжение. Я услышала, что рядом кто-то есть, и от этого уровень напряжения поднялся еще на одно деление. Попытавшись лежать тихо, я знала, что мое дыхание все равно изменилось. Будь это люди, они бы скорее всего не заметили, но последнее время вокруг меня было не много людей.
- Анита, это Дамиан.
Повернувшись на правую сторону, я почувствовала боль. Правая рука от кисти до середины предплечья была забинтована. Болело не сильно, но я никак не могла вспомнить, как повредила руку. Вампир сидел на стуле у двери. В темноте его длинные красные волосы выглядели странно, бледно-коричневыми. На нем был жилет и брюки от красивого, наверняка сшитого на заказ, делового костюма. Костюм мог быть черным, синим или даже темно-коричневым. На фоне темной одежды бледная кожа почти светилась.
- Сколько времени? – спросила я.
- Здесь только ты носишь часы, - ответил он.
Подняв левую руку к лицу, я нажала на маленькую кнопочку, чтобы осветить циферблат. Из-за темноты показалось, что подсветка ярче, чем должна быть.
- Боже, больше одиннадцати. Я отключилась на несколько часов, – я откинулась на подушки. – Вам никому не пришло в голову, что меня бы неплохо отвезти в больницу?
- Солнце зашло чуть больше двух часов назад, Анита. Не знаю, какие решения они тут приняли. Когда мы с Ашером проснулись, мы были здесь в подвале. Мы поели, и я сменил у твоей постели Ричарда.
- А где Ричард?
- Думаю, в здешнем лупанарии. Но не уверен.
Я посмотрела на него. Он показался мне отстраненным от всего происходящего.
- И ты ни о чем не спрашивал?
- Мне велели оставаться здесь и хранить твой покой. Что еще мне нужно знать?
- Ты не раб, Дамиан. Ты можешь задавать вопросы.
- Мне досталось сидеть тут в темноте и смотреть, как ты спишь. На что еще может рассчитывать твой ручной вампир? – спросил он резко.
Я села, стараясь двигаться медленно, так как мир вокруг продолжал качаться.
- Что ты хочешь этим сказать?
Я попыталась опереться спиной на деревянную спинку кровати, но поняла, что нужно подложить подушки. Попытавшись подпихнуть их под себя правой рукой, я опять почувствовала боль. Банальную острую боль.
- Я помню, что меня ударила Люси, но что с моей рукой?
Опершись коленом на постель, Дамиан помог мне подложить под спину подушки. И даже нашел еще одну, чтобы удобно расположить мою правую руку.
- Ричард сказал, что Люси пыталась вырвать тебе руку.
Подобная информация заставила меня похолодеть и почувствовать страх.
- Господи, оскорбленная женщина...
- Так с подушками лучше? – спросил он.
- Ага, спасибо.
Поднявшись на ноги, он уже собрался вернуться на стул к двери, когда я попросила:
- Не надо, - и протянула ему руку.
Он взял ее. Его кожа была совсем теплой, а ладонь – чуть влажной. Вообще-то вампиры могут потеть, но делают это крайне редко. Сжав его руку, я посмотрела ему в глаза. Лунный свет был достаточно ярким, чтобы разглядеть его лицо. Его кожа была бледной, почти светящейся. А необыкновенные зеленые глаза в свете луны казались текучей тьмой. Потянув за руку, я заставила его сесть рядом с собой.
- Ты сегодня питался, иначе у тебя была бы холодная кожа, так откуда пот?
Отняв у меня руку, он отвернулся.
- Ты не хочешь этого знать.
- Нет, хочу.
Коснувшись кончиками пальцев его подбородка, я повернула обратно его голову.
- Что не так?
- Разве у тебя самой недостаточно проблем, чтобы волноваться еще и о том, что беспокоит меня?
- Скажи, в чем дело, Дамиан. Я правда хочу знать.
Он глубоко и почти судорожно вздохнул.
- Вот, теперь ты это сделала. Прямой приказ.
- Говори, - повторила я нетерпеливо.
- Сидеть здесь и смотреть, как ты спишь, было для меня счастьем. Думаю, если бы Ричард знал, насколько, он бы выбрал для этого Ашера.
Я нахмурилась.
- Не совсем поняла…
- Ты тоже это чувствуешь, Анита. Не так сильно, как я, но чувствуешь.
- Чувствую что, Дамиан?
- Это.
Он поднес руку к моему лицу, и мне тут же захотелось зарыться лицом в его кожу. Меня мгновенно охватила острая потребность затащить его на кровать и уложить рядом с собой. Не обязательно для секса, просто чтобы его касаться. Чтобы касаться руками этой бледной кожи, купаться в силе, которую источала его плоть.
Я с трудом сглотнула и отстранилась от его руки.
- Что происходит, Дамиан?
- Ты некромант, а я – живой мертвец. Ты уже дважды меня поднимала. Один раз – из гроба, и второй – почти из-за самой границы истинной смерти. Ты вылечила меня своей силой. Я – твое создание. Я могу сколько угодно приносить клятвы верности Жан-Клоду, как Мастеру Города, и почитать его, но именно за тобой я бы пошел даже в сам ад. Не из чувства долга, а по своей воле. Я не знаю ничего лучше, чем быть рядом с тобой. Ничто не доставляет мне большего удовольствия, чем исполнение твоих желаний. Когда я рядом с тобой, мне очень трудно сделать что-то значительное, как, например, питаться или просто уйти, не спрашивая твоего разрешения.
Я сидела и смотрела на него во все глаза. Я просто не знала, что сказать, и это сегодня начинало входить у меня в привычку. Но мы сидели в темной комнате, совсем близко, поэтому я должна была сказать хоть что-то…
- Дамиан, я… я не хотела, чтобы так получилось. Я совсем не хочу, чтобы ты был кем-то вроде немертвого слуги.
- Знаю, - сказал он тихо. – Но теперь я также понимаю, почему совет вампиров взял за правило убивать некромантов. Я служу тебе не из страха. Я хочу это делать. С тобой я во сто крат счастливее, чем без тебя. Чуть-чуть похоже на любовь, но… намного страшнее.
- Я знала, что нас что-то связывает. Даже знала, почему. Но я и понятия не имела, что для тебя эта связь так сильна, - прошептала я.
- До вчерашней ночи я не сознавал, что тебя тянет ко мне так же, как меня к тебе. Ты могла выбрать Ашера. Он обожает тебя, а ты помнишь себя в его постели. Но ты выбрала и поцеловала меня. Обняла меня. Не думаю, что это случайность.
Я покачала головой.
- Не знаю. Я события прошлой ночи вообще помню плохо. Мунин чем-то похож на сильное опьянение.
- А помнишь, что ты мне сказала?
- Чего я только ни говорила, - сказала я совсем тихо, так как боялась, что ту фразу, которую он хочет услышать, я помню.
- Ты сказала: “Никакой крови. Лучше трахни меня”.
М-да, вот и она, эта фраза. Даже вспоминать было так стыдно, что я начала ерзать. Пришла моя очередь отворачиваться.
- Это говорил мунин, - сказала я тихо. – Ты один из немногих мужчин, с которыми я общаюсь, и с которыми у Райны не было секса. Может, ей захотелось разнообразия.
Тронув мое лицо, он заставил меня повернуть голову и посмотреть ему в глаза.
- Это не так, и ты это знаешь.
Я опять отстранилась от его руки.
- Знаешь, у меня дома сейчас и так тесно от парней. Я польщена, спасибо за предложение, но спасибо, нет.
- И насколько ты счастлива с двумя мужчинами у себя в кровати? – спросил он. – После секса с Ричардом метки связывают вас сильнее, чем когда-либо.
- И что, все, кроме меня, знали об этом? – спросила я.
- Жан-Клод запретил тебе говорить. Хотя я считал, что ты имеешь право это знать.
- Сегодня утром, еще до десяти, я почувствовала, что Жан-Клод проснулся. Я почувствовала, что он проснулся, Дамиан. Почувствовала жестокость его радости, его триумф, ощутила, как он торжествует, - я попыталась скрестить руки на груди, но правая отказалась со мной сотрудничать. – Черт все это побери!
- Я очень долго был слугой своей первой госпожи, Анита. Мысль служить тебе или кому угодно, приводит меня в ужас, - он коснулся повязки на моей правой руке. – Но я вижу, что они тебя используют, Анита. Вижу, как утаивают от тебя информацию.
Он взял мою забинтованную руку в обе своих и продолжал:
- Я дал клятву Жан-Клоду, но мое сердце заставляется биться твоя сила, и именно твой пульс я ощущаю, как вкус вишен на языке.
Я осторожно отняла у него руку.
- О чем ты, Дамиан?
- О том, что ты не должна быть единственной из троих, кто не знает, что происходит.
- А ты можешь мне рассказать? – поинтересовалась я.
Он кивнул.
- Я могу ответить на многие твои вопросы. На самом деле, если ты облачишь их в форму приказов, я не смогу отказаться на них отвечать.
- Ты отдаешь мне все ключи от своей души, Дамиан. Почему?
Сверкнув в темноте белоснежной улыбкой, он ответил:
- Потому что я служу в первую очередь тебе. Я пытался с этим бороться, но не смог. Поэтому перестал. Я вверяю тебе себя по собственному желанию, испытывая даже радость.
- Если ты имеешь в виду то, что я думаю, разве Ашер ничего тебе вчера не говорил по поводу того, что за секс со мной Жан-Клод тебя убьет?
- Говорил, - ответил он просто.
Я пристально посмотрела на него.
- Может, я и хороша, Дамиан, но не стою того, чтобы за меня умереть.
- Не думаю, что он меня убьет. Жан-Клод расспрашивал меня о связи, которую я чувствую с тобой.
- Неужели?
- Да, и остался доволен. Он считает, что это еще одно подтверждение твоей возрастающей силы, как некроманта. И он прав.
- Жан-Клод знал, что ты мне повинуешься не по своей воле, и ничего мне не сказал? – спросила я больше саму себя.
- Он решил, что тебя это расстроит.
- И когда же он собирался упомянуть это незначительное обстоятельство?
- Он Мастер Города. Он передо мной не отчитывается. Я не знаю, что и когда он планировал тебе рассказать.
- Ладно, какую еще способность я могу ожидать получить через метки?
Дамиан прилег на край подушки, которую подложил для моей раненой руки. Опершись на локоть, он вытянул ноги на всю длину кровати.
- Их физическую филу, их зрение, слух. Ты можешь пользоваться почти любой их силой, не отказываясь при этом от своей человеческой природы. Однако чтобы обрести силы в полном объеме, ты, возможно, должна принять четвертую метку.

Предыдущая страница 31 Следующая страница


Голубая луна 32

- Ну уж нет, спасибо, - ответила я.
- Вечная жизнь без необходимости умирать для этого, Анита. Веками это искушало очень многих.
- Последние два дня у меня было и так слишком много сюрпризов, Дамиан. Я не собираюсь добровольно привязывать себя к Жан-Клоду еще сильнее.
- Это ты сейчас так говоришь. Но пусть пройдет еще несколько лет, и ты вполне можешь передумать. Вечная молодость, Анита. Это не маленькое предложение.
Я покачала головой.
- Чего еще можно ожидать от меток?
- Теоретически, любой силы, которой они обладают.
- Но это не характерно для человека-слуги, так?
- Все они получают некоторые возможности, запас жизненных сил, способность быстро излечиваться, устойчивость к повреждениям, иммунитет к болезням и яду. Но опять же, я не уверен, насколько ты получила все это без четвертой метки. И не уверен, что это знают Жан-Клод с Ричардом. По крайней мере, до тех пор, пока ты не вынула из своей шляпы еще одного кролика.
- Мунин был для них неожиданностью?
- О, да! – ответил Дамиан. Опустившись головой на подушку, он перевернулся на спину, так, чтобы видеть меня. – Жан-Клод знал о мунине, но не думал о том, что это духи мертвых, и что это будет для тебя значить. Даже некроманты из легенд не могли контролировать мунин.
- Да, вот только у некромантов из легенд не было связи с вервольфом альфа, - усмехнулась я.
- Жан-Клод думал и об этом.
Я устроилась на своем постаменте из подушек чуть ниже.
- Просто замечательно, что он говорит обо мне со всеми, кроме меня самой.
Дамиан чуть подвинулся и посмотрел на меня снизу вверх.
- Я знаю, как ты ценишь честность, и честно говоря, Жан-Клод мог и не знать, что ты обретешь все эти способности. Человек-слуга – это полезный инструмент, и совсем неплохо, когда это могущественный инструмент. Но ты, возможно, обрела такие способности, что, в некотором смысле, вопрос о том, кто хозяин, а кто – слуга, становится спорным. Вероятно, все дело в том, что ты – некромант.
- Жан-Клод еще до меток говорил мне о том, что из-за моей некромантии он не уверен, кто из нас будет хозяином, а кто – слугой. Но он ничего не объяснял. Похоже, надо было спросить.
- Ты бы впустила их в себя, если бы он рассказал тебе все это до того, как предложить метки?
- Я приняла метки, чтобы сохранить им жизнь, не говоря уже о своей собственной.
- Но ты бы сделала это, если бы знала?
Он перевернулся на бок, и его лицо оказалось так близко к моей руке, что я почувствовала теплое дыхание.
- Думаю, да. Я просто не могла позволить умереть им обоим. Одного, может, я и могла бы потерять, но не обоих. Только не обоих, если у меня был шанс их спасти.
- Тогда Жан-Клод утаивал все это от тебя без смысла. И вывел тебя из себя без смысла.
- Ага, я просто вне себя.
- И это заставило тебя перестать ему доверять.
Дамиан пододвинулся на последний дюйм, и его щека оказалась у моего предплечья.
- Именно, я перестала ему доверять. Хуже того, это заставило меня перестать верить Ричарду, - я грустно покачала головой. – Вот уж никогда не думала, что он будет что-то от меня скрывать. Тем более, такие важные вещи.
- Это заставило тебя в нем усомниться, - заметил Дамиан.
Я посмотрела на вампира. К моей руке прижималась только его щека. Остальные части тела расположились во всю длину кровати и меня не касались.
- На тебя это не похоже, Дамиан.
- Что на меня не похоже? – удивился он. Его рука соскользнула со своего места и легла на простыни. Бледная рука меж наших тел, не касаясь, просто… ожидая.
- Вот это, все это, совсем не ты.
- Ты ничего про меня не знаешь, Анита. Ты совсем не знаешь, что на меня похоже, а что – нет.
- Чего ты от меня хочешь, Дамиан?
- Сейчас? Положить вот эту руку тебе на талию.
- А если я скажу да?
- Это значит – да? – спросил он вместо ответа.
Что на это скажет Ричард? А Жан-Клод? Да черт с ними.
- Да, - ответила я.
Его ладонь скользнула мне на талию, дальше, пока вся рука не оказалась на мне. Вслед за рукой было бы естественным движением прижаться и телом, но он не стал этого делать. Он сохранил между нами искусственное расстояние.
Я провела пальцами левой руки по его предплечью, чувствуя покрывающие кожу маленькие волоски. И мне казалось, что трогать его – абсолютно правильно, будто я хотела этого слишком долго. Мне не хотелось, чтобы он меня держал. Мне самой хотелось удержать его. Это было совершенно не похоже на то, что я испытывала с Ричардом или Жан-Клодом. Дамиан казался правильным, все дело было в некромантии. Она хотела касаться его, исследовать грани связавшей нас силы, силы, которая его подняла.
Мои собственные личные способности больше сродни силе Жан-Клода, чем Ричарда. Это холодная сила, как неощутимый ветер, играющий в разуме и теле. Почувствовав прохладную энергию, я позволила ей вылиться через пальцы, коснуться кожи Дамиана. Словно невидимой рукой, я пронзила его своей силой, запустила в его бледное тело и, как вспышку, ощутила из его глубины ответ. Я чувствовала, как струится моя сила и узнает свою часть. То, что раньше вдыхало жизнь в Дамиана, исчезло. Теперь я давала ему возможность жить. Он был действительно моим, что, конечно, было совершенно невозможно.
Скользнув на последний разделяющий нас дюйм, он всем телом приник ко мне – от талии до кончиков пальцев ног. Одна нога скользнула поверх моих, и он прижался ко мне чуть сильнее.
- Пытаешься меня соблазнить, - попыталась сказать я строго, но голос был слишком тихим, слишком интимным.
Он легко поцеловал мою руку.
- Это я тебя соблазняю, или ты давно соблазнила меня?
Я решительно качнула головой.
- Вставай и проваливай, Дамиан.
- Ты меня хочешь. Я чувствую.
- Это сила тебя хочет. Не я. Я не хочу тебя так, как хочу Ричарда или Жан-Клода.
- Я и не прошу о любви, Анита. Просто быть с тобой.
Мне смертельно хотелось провести руками по нему. Я знала, что могу исследовать это тело, коснуться любого его уголка, и он меня не остановит. Это одновременно звало и пугало.
Я медленно соскользнула с кровати, оставляя всю ее в распоряжение Дамиану. Оказалось, что я могу стоять, голова не кружилась. Замечательно.
- Мы не будем этого делать, Дамиан. Мы точно не будем этого делать.
Поднявшись на локте, Дамиан посмотрел на меня.
- Если ты отдашь мне прямой приказ, мне придется тебе повиноваться, Анита. Даже если он будет противоречить приказу, который дал мне Жан-Клод.
Я нахмурилась.
- Ты о чем?
- Ты разве не хочешь знать, что еще он запретил мне тебе говорить? – хитро спросил Дамиан.
- Ну, ты и засранец!
Он сел и опустил ноги на пол.
- Так что, не хочешь?
Мгновенье между двумя ударами сердца я рассматривала Дамиана.
- Хочу, черт тебя побери! Да! Хочу!
- Ты должна приказать мне рассказать. Иначе я не смогу.
Я почти передумала. Мне стало страшно, что он может сказать. Я испугалась того, что еще от меня скрывал Жан-Клод.
- Дамиан, приказываю тебе рассказать обо всех секретах, которые Жан-Клод запретил тебе мне раскрывать.
Он облегченно глубоко вздохнул.
- Наконец, свобода. Жан-Клод, Ашер и даже мой мастер - все принадлежат к линии Бель Морт, Прекрасной Смерти. Она наш мастер в совете. Ты когда-нибудь задумывалась, почему сотни лет назад большинство вампиров считали мерзкими монстрами, ходячими трупами?
- Нет, и как это связано с остальным?
- Я слишком долго ждал, чтобы тебе рассказать, Анита. Так дай мне рассказать.
Я вздохнула.
- Хорошо, рассказывай.
- В семнадцатом веке никто и подумать не мог о вампире, как о сексуально привлекательном объекте. Было всего несколько сказок о прекрасных вампирах, но все это были выдумки, не имеющие ничего общего с реальностью. Но потом все изменилось. Многие описания говорят о красоте и чрезвычайном сексуальном очаровании, - он встал с кровати, заставив меня отступить. Я не хотела, чтобы он приближался. И не была уверена, кому доверяла меньше – ему или самой себе.
Увидев, что я отступила, он остановился.
- Совет сам решал, кого из своих вампиров посылать создавать других. Тысячелетиями это были Королева Кошмаров, наша предводительница; Морт д’Амур, Возлюбленный Смерти; или Дракон. Но со временем они устали от игр и скрылись в палатах Совета. Их можно увидеть крайне редко. Та-Что-Создала-Меня не раз брала меня с собой ко двору. Там я впервые увидел Жан-Клода. Бель Морт, Прекрасная Смерть, отправила своих подчиненных населить мир вампирами. Мы с Жан-Клодом и Ашером тоже происходим из ее ветви. Но даже ее кровь не могла сделать отвратительное красивым, хотя при ее прикосновении все стало лучше. И даже более того. Некоторые в ее роду имеют силу секса. Они живут, дышат им. Питаются им так же, как Колин и мой прежний мастер питаются страхом. Они могут получать через секс силу, и пользуются им, как еще одной приманкой для смертных.
Он замолчал и посмотрел на меня.
- Дальше, Дамиан, - приказала я.
- Жан-Клод – один из них. Раньше его бы назвали инкубом. Мы с Ашером не похожи на него. Это редкий дар, даже среди тех, кто произошел непосредственно от Бель Морт.
- Значит, Жан-Клод может питаться сексом так же, как Колин – страхом. И что?
Дамиан двинулся ко мне, и я позволила ему коснуться своего плеча.
- Неужели ты не понимаешь? Жан-Клод обретает силу через секс, не только во время самого акта. Он пьет саму сексуальную энергию, вожделение. Это значит, что каждый раз, когда вы занимаетесь сексом, это высвобождает силу. Любое интимное действие между вами троими связывает метки еще сильнее и увеличивает вашу силу.
Мне стало дурно.
- И когда он собирался мне рассказать?
- К чести Жан-Клода, он говорит, что этого не было, когда он поставил тебе первую метку. Секс не был сильным фокусом силы. Тебе понадобилось бы еще три метки, чтобы сломать грань, и между вами двоими это не работало. Он считает, что только появление Ричарда помогло перейти границу.
- А какая выгода во всем этом тебе, Дамиан? Почему ты мне все это рассказываешь? – требовательно спросила я, разглядывая его в темноте.
- Несколько столетий моя госпожа управляла мной с помощью страха и секса. Ты заслуживаешь правды. Полной правды.
Я резко повернулась к нему спиной и отошла. Все это имело смысл. От Жан-Клода исходил секс так же, как от других исходит запах духов. Это объясняло, почему его первым предприятием был стриптиз-клуб: огромное количество сексуальной энергии и возможность ей питаться. Что это меняло? Я не была уверена. Просто не знала.
Прижавшись лбом к холодному стеклу, я посмотрела в окно. Ночной ветерок слегка шевелил занавески.
- Ричард знает, что Жан-Клод нечто вроде инкуба?
- Не думаю, - покачал головой Дамиан.
Ветер вдруг наполнила сила. Я чувствовала ее запах в воздухе, как запах озона. Волосы на загривке встали дыбом. Это был не вампир и не оборотень. Я узнала силу, это была некромантия. Где-то совсем близко кто-то пользовался силой, слишком похожей на мою собственную.
Я повернулась к Дамиану.
- Человек-слуга Колина – она некромант?
Он пожал плечами.
- Не знаю.
- Черт!
Я потянулась вперед, разыскивая Ашера. Моя сила коснулась его, и тут же была отброшена, выкинута. Я бросилась к двери.
Дамиан бросился за мной.
- В чем дело? Что не так?
К моменту, когда я вылетела во двор, у меня в руке был браунинг. Дамиан увидел их раньше меня и показал в их сторону. На краю леса, почти скрытая тенью и тьмой, стояла человек-слуга Колина. В нескольких ярдах перед ней стоял Ашер. На коленях.
Не останавливаясь, на бегу, я начала в нее стрелять. Пули уходили в стороны, но слегка отвлекли ее, и я смогла снова почувствовать Ашера. Его жизнь тянули из него, как рыбу на крючке. Я чувствовала, как его кровь бьется в жилах. Как сердце, словно пойманный в клетку зверь, рвется из груди. И рвалось оно к ней, будто она могла тянуть его сердце к себе, не касаясь его.
Заставив себя остановиться, я замерла и осмотрела свою руку. Почувствовав сверху движение, я успела поднять голову и увидеть бледное лицо Барнаби, который несся на меня, как хищная птица, когда Дамиан оторвался от земли, и двое вампиров, сцепившись, закрутились в воздухе.
Я была достаточно близко, чтобы рассмотреть лицо Ашера. У него шла кровь отовсюду – из глаз, рта, носа. На нем была маска из крови, а одежда промокла насквозь. Он покачнулся и упал на четвереньки.
Прицелившись, я выстрелила в женщину. Прямо в грудь. Дважды. Она медленно сползла на колени, не отрывая от меня удивленного взгляда. Я расслышала, как она прошептала:
- Нам не разрешено убивать людей-слуг друг друга.
- Если бы Колин не знал, что я тебя убью, он явился бы сюда сам.
Это почему-то заставило ее улыбнуться.
- Надеюсь, он умрет вместе со мной, - с трудом сказала она и повалилась на землю лицом вниз. Даже при лунном свете я смогла разглядеть у нее на спине два выходных пулевых отверстия, похожие на большие зевающие рты.
Ашер стоял на четвереньках, изо рта капала кровь. Опустившись рядом с ним на колени, я взяла его за плечо и почувствовала, что рубашка насквозь промокла от крови.
- Ашер! Ашер, ты меня слышишь?
- Я думал, это ты, - сказал он голосом, хриплым от того, чего не должно быть в горле живого существа. – Я думал, это ты меня зовешь.
Он сплюнул на землю кровь.
Подняв голову, я посмотрела в небо, но Дамиана и Барнаби было не видно. Я позвала на помощь, но никто не отвечал.
Я обхватила Ашера руками, и он упал мне на колени. Подтянув его на себя как можно больше, я наклонилась, чтобы услышать его голос.
- Я думал, это ты зовешь меня в ночь на свидание. Вот ведь ирония? – он закашлялся так сильно, что мне было трудно его удержать. Изо рта текло что-то более густое, чем кровь. Я держала его, пока его жизнь вместе с кровью вытекала и впитывалась в землю, и орала:
- Дамиан!
Издалека послышался крик, но больше ничего.
- Не умирай, Ашер, пожалуйста, не умирай.
Он кашлял, пока не выплюнул что-то темное, почти черное. Изо рта почти сплошным потоком лилась кровь. Потрогав его кожу, я почувствовала, что он совсем холодный.
- Если ты выпьешь крови одного из ликантропов, этого будет достаточно, чтобы тебя спасти?
- Если прямо сейчас, то возможно, - ответил он тихо и хрипло.
Я вытерла с его лба холодный пот.
- Как сильно ты ранен?
Проигнорировав вопрос, он очень тихо сказал:
- Знай, Анита, что видеть себя твоими глазами было бальзамом для моего сердца.
У меня окаменело горло от слез.
- Пожалуйста, Ашер, не надо.
Из уголка его глаза вытекла капля чистой крови.
- Будь счастлива со своими двумя кавалерами. Не совершай тех же ошибок, которые много лет назад делали мы с Жан-Клодом, - он коснулся моего лица мокрой от крови рукой. – Будь счастлива у них в руках, ma cherie.
У него начали трепетать веки. Если он отключится, мы можем его потерять. Но в ночи со мной не было ничего, кроме звона цикад и ветра. Где все, черт их побери?
- Ашер, не теряй сознания!
Он открыл глаза, но никак не мог сфокусировать взгляд. Я почувствовала, как запнулось его сердце, пропустив один удар. Он мог жить и с сердцем, которое не билось, но сегодня я знала, что если остановится сердце, все кончено. Он умирал. Никки сломала что-то внутри него, и вылечить это было нельзя.
Я поднесла к его губам свое правое запястье, обрамленное белыми бинтами.
- Возьми мою кровь.
- Пить твою кровь – значит дать тебе силу над любым из нас. Я не хочу быть твоим рабом больше, чем уже есть.
Почувствовав на щеках обжигающие слезы, я поняла, что плачу.
- Не дай Колину тебя убить. Пожалуйста! Пожалуйста!
Прижав его к себе крепко-крепко, я прошептала:
- Не покидай нас, Ашер, - и почувствовала за мили от нас Жан-Клода. Почувствовала его панику при мысли потерять Ашера. – Не покидай нас, не сейчас. Не теперь, когда мы тебя нашли. Tu es beau, mon amour. Tu me fais craquer.
Он неожиданно улыбнулся.
- Разбиваю вам сердце, а?
Я целовала его щеки, его лицо и плакала, роняя горячие слезы на его шрамы.
- Je t'embrasse partout. Je t'embrasse partout. Хочу целовать тебя всего, mon amour.
Он посмотрел на меня.
- Je te bois des yeux.
- Не пей меня своими глазами, черт побери, выпей меня губами.
Я зубами сорвала бинт с правого запястья и приложила обнаженную теплую плоть к его холодным губам.
- Je t'adore, - прошептал он, и в мою руку вонзились клыки. Остро и глубоко. На моей коже сомкнулись губы. Его горло двигалось, когда он глотал. Вглядевшись в его светлые глаза, я почувствовала, как у меня в голове словно отдернули занавеску, убрали щит. Тошнотой накатила одна продолжающаяся боль, а потом вдруг не осталось ничего, кроме нарастающего тепла. У меня даже не было времени начать паниковать. Ашер накрыл мой разум теплой волной океана, лаская, доставляя удовольствие. Меня с головой захлестнуло щекочущим кожу, лишающим дыхания потоком, и я осталась сидеть мокрая, хватая губами воздух. Встав надо мной на колени, Ашер осторожно уложил меня на землю.
Я лежала, глядя в пустоту, а по телу волнами раскатывались ощущения. Никогда раньше я не позволяла вампиру сделать со мной такое, никогда не давала им украсть мой разум во время того, как они крадут мою кровь. Я даже не знала, что он может это сделать. Только не со мной.
Ашер поцеловал меня в лоб.
- Прости меня, Анита. Я не знал, что могу захватить твое сознание. Не знал, что это может хоть один вампир.
Ожидая реакции, он разглядывал мое лицо. Но я не могла ответить. Он чуть отстранился, чтобы видеть меня лучше.
- Я боялся, что стану принадлежать тебе, как Дамиан, если буду пить твою кровь, не используя ни одной из своих сил. Я действительно пытался пробить твои щиты, сломать барьеры, но делал это, чтобы защитить от твоей силы себя. Мне и не снилось, что я смогу пробить такие неприступные стены, - он коснулся моего лица, но почти тут же убрал руку и уронил ее на колени. – Метки, которые связали тебя с Жан-Клодом, защищают тебя от его вмешательства в твой разум. Кроме того, он никогда не достигал в этом таких успехов, как я. Мне нужно было подумать об этом раньше.
Я лежала, но чувствовала, что почти плыву. Ничто не было настоящим. Я не могла думать, не могла говорить.
Подняв мою руку, он прижал ее к шрамам на своей щеке.
- Я отступил, как только понял, что сделал. Все это было, если так можно сказать, наспех. Ты лишь едва отведала того, что могло бы быть, Анита. Пожалуйста, поверь.
Он встал, а я не смогла проследить за его движением. Я лежала на земле и пыталась снова научиться думать.
Около меня на колени опустился Джейсон. У меня хватило сознания, чтобы задаться вопросом, откуда он, черт побери, взялся. Он не жил у Марианны. Или жил?
- Твой первый раз? – спросил он.
Я попыталась кивнуть, но не смогла.
- Теперь ты понимаешь, почему я остаюсь с ними, - сказал он тихо.
- Нет, - сумела выговорить я, но голос был так далеко, словно принадлежал совсем не мне. – Нет, не понимаю.
- Ты почувствовала. Ты овладела им. Как тебе это могло не понравиться?
Я не могла этого объяснить. Все это действительно было изумительно, но когда сияние начало угасать, поднялся такой черный и всеобъемлющий страх, что он запросто мог поглотить весь мой мир. Это было потрясающе, и при этом – как он сказал, “наспех”. Я ни за что не хотела от Ашера большего. Потому что если все это еще лучше, чем было, я могу провести остаток своих дней в погоне за следующим таким же ощущением. А Жан-Клод мне этого дать не мог. Метки препятствовали ему, и он не мог захватить мое сознание. Это было одно из отличий слуги от раба. Я никогда не получу этого от Жан-Клода, никогда. А мне этого хотелось. Я не хотела, чтобы Ашер умер. Но теперь не была в этом так уверена.
Ашер вернулся и остановился около меня. Мы с минуту разглядывали друг друга. Где-то в темноте начали появляться люди. У кого-то из них был фонарь, свет которого упал на меня. Я не успела закрыть глаза и почти ослепла. Свет переместился на лицо Ашера, подчеркивая следы красных слез.
- Не надо меня ненавидеть, Анита. Я не вынесу, если ты будешь меня ненавидеть.
- Я тебя не ненавижу, Ашер, - ответила я низким хриплым голосом, в котором еще не растаяла золотая грань удовольствия. – Я тебя боюсь.
Он не пошевелился, по лицу продолжали катиться слезы, оставляя красные дорожки на гладкой коже левой щеки. С другой стороны капли терялись в шрамах, образуя красные узоры на неровной коже.
- Хуже, - прошептал он. – Думаю, это хуже.

42
(перевод – Cara)

Я выгнала всех, кроме Джейсона. И то, ему удалось остаться только потому, что они начали кричать, как неправильно оставлять меня совсем одну. Неужели я забыла, что меня пытались убить? Неужели я забыла обещание Жан-Клода убить их всех, если я погибну? Последнее обстоятельство не помогало мне завоевывать друзей и оказывать влияние на людей. Мой ответ был простым: “Если умрем мы все, думаю, это решит сразу все проблемы”. Что в определенной степени положило конец препирательствам.
Джейсон возлежал на кровати, опираясь на груду подушек. Попытавшись повернуться на бок, он замер в середине движения и издал тихий звук боли. Он вообще двигался с трудом, будто у него болело все без исключения, и это дало ему право на место на кровати вместо стула.
Я мерила комнату шагами. У меня даже образовался небольшой постоянный маршрут. Изножье кровати, окна, дальняя стена, ближняя стена с дверью.
- Знаешь, ты уже раз двадцать прошла мимо кровати, - не выдержал Джейсон. – И это только с тех пор, как я начал считать.
- Заткнись, - ответила я без церемоний.
Все мои пистолеты снова были на мне, но не потому, что были мне нужны, а потому, что были знакомы. Тугая наплечная кобура, файрстар в кобуре в брюках заставляли меня больше чувствовать себя собой. Только я из нас троих носила оружие. Это было единственным, что я наверняка получила не от них. Это было моим. Огнестрельное оружие, именно эта особая разновидность насилия, было целиком моим. Сейчас мне было нужно что-то, что было бы моим всецело.
Медленно, дюйм за дюймом Джейсон все-таки повернулся на бок. Это заняло у него столько же времени, за сколько я совершила свой полный круг и вернулась к кровати, когда он с видимым облегчением, наконец, устроился на боку. Они с Джамилем тоже перебрались в этот дом, так что все раненые теперь находились в одном месте. В одной из соседних комнат была Роксана, с ней на страже сидел Бен. Судя по всему, я зачерпнула достаточно силы Ричарда, так что у нее подозревали сотрясение. Не уверена, должен ли был Бен защищать ее от меня или наоборот. Доктор Патрик был на кухне и не переставал беспокоиться, что Марианна нас оставила. В доме остались Зейн с Шерри, все остальные оборотни ушли в лупанарий. Они собирались завершить ритуал, который был прерван прошлой ночью. Вот ведь молодцы.
Ашер тоже был где-то в доме. Но где – я не знала, и знать не хотела. Слишком много и, черт побери, слишком быстро всего произошло. Мне было нужно время перегруппировать силы. Но этому не было суждено сбыться.
В дверь постучали.
- Кто там? – спросила я напряженно.
- Дамиан.
- Убирайся.
- Тут вампир с одним из помощников шерифа Уилкса. Они говорят, что хотят поговорить с тобой или Ричардом. И не похоже, что это дело полиции.
Последнее заставило меня насторожиться. Я перестала ходить кругами и подошла к двери. За ней стоял Дамиан все в том же жилете, с которого Барнаби сорвал все пуговицы. Когда умерла человек-слуга Колина, Барнаби сдал драку и умчался по воздуху. Цвет костюма Дамиана в ярком свете оказался черным, и на его фоне кожа почти светилась неправдоподобной белизной.
- Что именно они сказали? – спросила я.
- Только то, что у них есть послание вам двоим от Фрэнка Найли.
Я тихо выругалась.
- Они на кухне с доктором Патриком и Ашером, - продолжал Дамиан.
- Скажи Роксане и Джамилю, что явились плохие парни. Я спущусь с ними поговорить.
- У человека есть пистолет, - предупредил Дамиан.
- У меня тоже, - пожала я плечами и пошла по коридору. Дамиан последовал за мной, отставая всего на шаг.
Из-за двери послышался голос Джейсона:
- Подожди меня!
- Догоняй как можешь, Джейсон. Я не собираюсь ждать, пока ты совершишь свое медленное путешествие вниз по лестнице.
- Не дай ей нарваться и умереть, Дамиан, - попросил он смиренно.
- Он будет делать то, что я ему скажу, - бросила я через плечо.
Час, или около того, раздумий обо всем, что я узнала, не прибавил мне хорошего настроения.
Я с грохотом скатилась с лестницы. Дамиан беззвучной тенью следовал за мной. Почему Уилкс со своими людьми просто не напали на нас? Я вообще-то ожидала, что если они обнаружат наше присутствие в городе, то просто начнут палить из пушек. Что еще за послание от Найли? И откуда взялся вампир? Дольф не упоминал ни про каких вампов в связи с Найли. А Дольф достаточно ненавидел вампов, чтобы обязательно об этом сказать. Столько вопросов, и наконец-то я получу на них ответы почти тогда же, когда их задаю. Какой прогресс.
Кухня выглядела нормально. С линолеума отмыли кровь, а на стол постелили свежую скатерть. Помощник Томпсон сидел на одном из кухонных стульев. Он был в штатском, не в форме. Рядом с ним на стуле сидел высокий тощий вампир, которого я никогда до этого не видела. Спиной к входу и к нам сидел доктор Патрик. Последний оставшийся стул занимал Натаниель, который во все глаза рассматривал вампира.
Зейн стоял спиной к раковине. Ашер, прислонившись к буфету с фарфором, был достаточно близко к Томпсону, чтобы дотронуться до него и наверняка мог помешать вытащить пушку. Упомянутой пушкой выступала десятимиллиметровая беретта в наплечной кобуре. Тот же пистолет, что и на работе, только в другой кобуре. Подпускать Ашера так близко к себе было крайне неосторожно, но, видимо, Томпсон об этом не думал.

Предыдущая страница 32 Следующая страница


33 Лорел Гамильтон

Вместо этого он нагло и очень самоуверенно улыбался мне. Улыбался так самодовольно, будто мог поиметь меня там, где хотел, и я ничего не смогла бы сделать. Что происходит?
- Как вы меня нашли? – поинтересовалась я спокойно.
Он ткнул пальцем в направлении вампира.
- Местный Мастер Города сообщил нам, что все еще чувствует тебя в городе. Они помогли нам тебя выследить. Тебя явно проще найти, чем твоего бойфренда. Что-то в твоей силе их притягивает.
Я посмотрела на вампира. У него было непроницаемое, бледное и пустое лицо. Темно-серые глаза, прямые черные коротко подстриженные волосы, зачесанные надо лбом валиком. Так это называли в пятидесятых. И прическа с точностью соответствовала моему ощущению. Он был мертв меньше пятидесяти лет.
- Как тебя зовут?
- Дональд.
- Привет, Дональд, тебя-то нам и не хватало в этом венском жарком.
Лицо вампира исказила злоба. Он был еще недостаточно стар, чтобы это скрыть.
- Ты сказала моему мастеру, что приехала только чтобы вытащить вашего третьего из тюрьмы. Как только у вас это получилось, вы должны были убраться. Вместо этого вы сделали вид, что уезжаете, но остались в городе. Если бы вы просто уехали, мы бы приняли убийство наших людей. Но своим присутствием вы доказываете, что собираетесь покуситься на наши земли и власть моего мастера.
- Ты давно говорил со своим мастером? – поинтересовалась я ласково. – Или, что более интересно, он давно говорил со своим человеком-слугой?
Вампир пристально посмотрел на меня, но во взгляде не было силы.
- Колин только ранен, но еще не мертв. Но Совет уничтожит тебя за… убийство его слуги.
Вмешался Ашер:
- Прямо нападая на другого вампира, человек-слуга автоматически отказывается от неприкосновенности. Это закон Совета. Анита не совершила ничего, за что Совет начал бы ее преследовать. А вот если Колин будет упорствовать в своем желании причинить нам вред, то это его Совет настигнет и уничтожит.
- Хватит этого вампирьего бреда, - перебила я и повернулась обратно к Томпсону. – Итак, что за послание? Я думала, что если мы будем здесь после захода солнца, Фрэнк разберется со всеми нами лично.
- Старина Фрэнк, похоже, боится вас до усрачки. Говард не перестает бормотать, что знаки действительно плохие, и что им нужно срочно уезжать из города. Что если они останутся, ты убьешь их всех.
Я приподняла одну бровь.
- После встречи с Найли и его командой, мне прямо-таки льстит быть их персональным пугалом. Так что за, мать твою, послание?
Томпсон послушно вытащил из кармана маленькую белую коробочку. Вроде тех, в которых продаются недорогие украшения. Он протянул ее с такой мерзкой улыбочкой, что мне стало страшно брать коробку в руки.
- Не укусит, - усмехнулся он.
Я посмотрела на Ашера. Тот пожал плечами.
Я взяла коробочку, и почувствовала, что у нее липкое дно. Подняв ее, я увидела на картоне бурое пятно. Коробка была легкой, но в ней что-то было.
- Что там?
- Не хочу портить тебе сюрприз, - сказал Томпсон.
Я глубоко вздохнула и сняла крышку. На лоскутке ткани лежала прядь волос. Длинный густой каштановый локон, как подарок, перевязанный кусочком красной ленточки. Я подняла прядь, и она упала мне на ладонь. Один угол ткани, на которой лежали волосы, потемнел. Там было красно-коричневое пятно.
Заставив себя не измениться в лице, я бесстрастно поинтересовалась:
- И что?
- Не узнаёшь? Это младшего братишки Зееманов.
- Отрезав Даниелю волосы, крови не получишь, - заметила я.
- Точно, - он улыбнулся и рассмеялся, ерзая на стуле как ребенок, который не может дождаться завершения шутки. – Там в коробочке еще один маленький презент. Подними тряпочку.
Я положила волосы на стол, и прядь свернулась блестящим кольцом. Я не хотела поднимать ткань. Не хотела видеть, что еще они отрезали у Даниеля. Единственным утешением было то, что большинство ужасающих вариантов, проносящихся у меня в голове, не влезли бы в такую маленькую коробочку.
Я подняла ткань и упала на колени, будто меня подкосило. Передо мной был кончик маленького пальца, слишком нежного, чтобы принадлежать Даниелю. Лак на ногте был идеальным, гладким и неброским. В матери Ричарда не было ничего, не подобающего правилам хорошего тона.
Доктор Патрик поспешил покинуть стол, и его вырвало в раковину. Неожиданная слабость для врача и при этом вервольфа.
- Что там? – спросила Шерри.
Я не могла произнести ни слова.
Ответил Ашер, так как через мое плечо видел, что в коробке.
- Женский палец.
В этот момент до кухни, наконец, добрался Джейсон.
- Что ты только что сказал?
Вампир, Дональд, подал голос:
- Что ты сделал, человек?
- У нас брат и мать Ричарда, - сказал Томпсон. – Я думал, мы вас просто убьем, но платит и заказывает музыку Найли. Он хочет убрать вас с дороги, не убивая. Похоже, он считает, что если не будет пытаться тебя убить, то и ты не будешь пытаться убить его. Забавно, правда?
Я, наконец, смогла отвести глаза от пальца Шарлотты Зееман.
- Чего ты хочешь?
- Вы сегодня же уезжаете из города. А завтра утром мы отпускаем мать и брата Ричарда, когда убедимся, что вы действительно уехали. Если на этот раз вы не уедете, Найли будет продолжать отстригать кусочки от семейства Зееманов. В следующий раз, возможно, ухо. А может, и что-нибудь побольше, - ухмыльнулся он.
Томпсон был садистским животным, но совсем меня не понимал. Иначе он бы сейчас не улыбался.
А вот выражение лица Дональда ясно говорило о том, что он-то как раз отлично меня понял.
Очень медленно поднявшись с пола, я положила коробочку на стол рядом с прядью волос. Мой голос был поразительно спокоен, почти лишен интонации.
- Где они?
- В сознании и безопасности, - ответил Томпсон.
- Я не знал, что они сделали, - торопливо заговорил вампир. – Я не знал, что они калечат родных твоего третьего.
Я покачала головой.
- Видишь ли, Дональд, в этом и проблема. Когда играешь с плохими ребятами, нельзя контролировать, насколько они плохие. Вы оба оставили Даниеля и Шарлотту, просто оставили там.
- Ага, - радостно подтвердил Томпсон. – Старина Дон подбросил меня на своей машине.
Я смотрела на палец. Похоже, я просто не могла на него не смотреть. Наконец, я подняла глаза на Дональда.
- Так значит, вы оба знаете, где они сейчас, - сказала я медленно.
У вампира распахнулись глаза, и он прошептал:
- Я не знал.
Незаметно скользнув чуть вперед, Ашер положил руки на плечи Томпону.
Томпсон не счел нужным беспокоиться по этому поводу.
- Если с нами что-нибудь случится, они сделают с ними обоими самое плохое. Мамочка у Ричарда – конкретно привлекательная женщина. Будет жалко, если это изменится.
- Я сожалею о том, что они сделали, - сказал Дональд. – Но у меня такой же приказ. Этой ночью вы должны покинуть нашу территорию.
- Воспользуйтесь телефоном тут, на кухне. Скажите, что мы согласны. Скажите, чтобы их не трогали, и мы уберемся.
Томпсон самодовольно ухмыльнулся.
- Нет уж, никаких звонков. Нам дали два часа. Потом, если мы не вернемся, они начнут отрезать такие кусочки, которые повлияют не только на ее талант машинописи.
Кивнув, я вытащила браунинг, наставила его и выстрелила – все на одном движении. Я даже не помню, как прицелилась. Голова вампира взорвалась облаком крови и мозгов. Накренившись, тело упало, увлекая за собой стул.
Ашер удержал Томпсона на месте. Кровь забрызгала лицо Томпсона. По лбу стекало что-то более густое, чем кровь. Он попытался смахнуть кусочек чужой плоти, но Ашер держал его крепко.
Вынув у Томпсона из-под руки пистолет, я приставила браунинг к его лбу.
Он тут же перестал дергаться и воззрился на меня. Нужно отдать ему должное. Весь в крови и мозгах, в руках вампира, глядя в дуло пистолета, он принялся играть храбреца.
- Убей меня, это не даст тебе ничего, кроме порезанной на кусочки семейки.
- Скажи мне, где они, Томпсон, и я пойду за ними.
- Пошла ты! Все равно меня убьешь!
- Даю тебе слово, что если ты скажешь нам, где их найти, и мы найдем их живыми, ты тоже останешься в живых.
- Ни единому твоему слову не верю, сука.
- Как только становишься предателем, не достойным доверия негодяем, Томпсон, как тут же начинаешь думать, что все остальные – такие же.
Я поставила браунинг на предохранитель и сунула его в кобуру. Томпсон озадаченно наблюдал за мной.
- Я держу слово, Томпсон. Хочешь жить или нет?
- Найли и Линус Бек намного страшнее, чем ты когда-либо можешь стать, детка.
Он назвал меня сначала сукой, а теперь еще и деткой. Либо он слишком туп, либо…
- Пытаешь заставить меня тебя убить.
- Если я заговорю, мне конец. А Найли меня не просто пристрелит.
Томпсон смотрел прямо на меня, и у него в глазах жило понимание, что он уже мертв. Вопрос был только в том, как и кто. И он явно отдавал предпочтение мне и сейчас, чем Найли и позже.
- Он не боится смерти, - тихо сказал Ашер.
Я качнула головой.
- Да, не боится.
- Может, вызовем копов? – предложил Джейсон.
- Если он не боится вас, ребята, то копов штата не испугается точно. - Я стояла и рассматривала Томпсона. – Даже и не знаю, что с тобой делать, Томпсон, но могу сказать, чего я делать не буду. Я не буду сидеть здесь два часа и смотреть, как ускользает время. Я не дам Даниелю с Шарлоттой умереть.
- Тогда уезжай из города, - сказал Томпсон.
- Я видела Найли, Томпсон. Ты действительно думаешь, что я поверю, будто он их отпустит?
- Он сказал, что отпустит.
- И ты ему веришь? – поинтересовалась я.
Томпсон не ответил.
- Я так и думала.
Пальцы Ашера сжимались на плечах несчастного помощника так, словно вампир его массировал.
- Есть много вещей страшнее смерти, Анита. Если у тебя хватит на это духу, - сказал Ашер.
Я посмотрела в его красивое печальное лицо, но не смогла понять его выражение.
- Что у тебя на уме?
- Думаю, око за око, - спокойно ответил вампир.
Глядя в его кристально-голубые глаза, я позволила этой мысли, как ужасающему цветку, расцвести у себя в сознании. Многие люди, которые спокойно встретили бы быструю смерть от пули, бледнели при мысли о пытках. Я была одной из них. И именно об этом мы сейчас говорили.
- Думаю, если мы будем достаточно жестоки, бравый помощник шерифа уже в течение следующего получаса с готовностью расскажет нам, где они, - ласково сказал Ашер. – Я сделаю всю грязную работу. Тебе нужно только дать согласие.
На лице Томпсона, наконец, проступило некоторое беспокойство.
- Какого хрена вы тут несете?
- Джейсон, - позвала я.
Джейсон подошел ко мне и посмотрел на то, что лежало на столе. Он не издал ни звука, но по щекам медленно текли слезы. Он часто бывал в доме Зееманов на воскресных обедах.
- Помоги держать Томпсона, - попросила я бесстрастно.
Джейсон встал с другой стороны и прижал одну руку Томпсона к поверхности стола. Ашер не отпускал плеч.
Посмотрев на Ашера, я кивнула.
- Давай.
- Дамиан, не будешь ли ты так любезен найти мне нож. С зазубренным лезвием было бы идеально. Он намного лучше режет кость.
Дамиан безмолвно повернулся и пересек кухню. Они с Зейном начали выдвигать ящики.
- Что вы собираетесь делать? – спросил заметно побледневший Томпсон.
- Угадай, - холодно ответила я.
- Я ничего не отрезал от вашей сучки. Я их даже не трогал. Это тот странный уродец из компании Найли. Линус Бек. Это он отрезал палец. Это он! Я ничего не делал!
- Не волнуйся, Томпсон. Мы и до Линуса доберемся. Но сейчас у нас есть пока только ты.
Обнаружив большой мясницкий нож с зазубренным лезвием, Дамиан направился с ним к столу.
Томпсон начал дергаться, так что его стало трудно удерживать на стуле.
- Лучше положите его на пол, - посоветовала я без тени эмоций.
К Ашеру с Джейсоном присоединился Натаниель. Они уложили Томпсона лицом вниз, держа за руки. Натаниель прижимал к полу ноги. Томпсон был большим и сильным мужиком, но с ними справиться не мог. Они были сильнее его. Намного сильнее.
- Вашу мать! – завопил Томпсон.
Дамиан тем временем протянул нож Ашеру и предложил:
- Я его подержу.
Тронув Дамиана за руку, я покачала головой.
- Нет, лучше я.
Дамиан удивленно посмотрел на меня.
- Есть правило: никогда не проси никого о том, чего не можешь сделать сам. Если я не могу это сделать, то мы не будем этого делать вообще. Найдем другой выход.
Удерживая вырывающегося человека, Джейсон поднял голову и посмотрел на меня:
- Другого выхода нет.
Я никогда не видела у него в глазах столько ярости.
- А ты сможешь? – спросила я. – Сможешь разрезать его на куски?
Джейсон еле заметно кивнул.
- Я по одному пальцу могу у него отгрызать за то, что в коробке.
Похоже, он говорил, что думал, и это заставило меня задаться вопросом, а знаю ли я вообще Джейсона?
- Мы можем это сделать, Анита, - сказал Ашер. – И это ничего не будет нам стоить.
- Но должно, Ашер. Если мы собираемся совершить нечто настолько злое, это должно беспокоить тех, кто это делает.
- Это не зло, - возразил Ашер. – Это практичность. Скорее даже справедливость.
Я протянула руку за ножом.
- Это зло, и мы все это знаем. Так что дайте мне нож. Или я смогу это сделать сама, или мы будем искать другой путь.
Дамиан не пошевелился.
- Разреши мне это сделать за тебя, Анита, пожалуйста.
- Дай мне этот проклятый нож.
Он подчинился, так как не мог поступить иначе.
Я опустилась рядом с Томпсоном на колени.
- Где они, Томпсон? – спросила я напряженно.
- Нет! Нет! Найли рассказал мне, что они со мной сделают, если я буду вам помогать. Он просто хренов псих.
- Погоди, - позвал Зейн. Он нашел небольшой топорик для мяса. – Это подойдет лучше.
- Спасибо.
Взяв топорик, я взвесила его в руке для баланса. Я была совсем не уверена, что смогу. Я даже не была уверена, что хочу суметь это сделать. На самом деле, я знала, что надеялась не суметь. Но если мы действительно собирались это сделать, то я должна была сделать это сама. Сделать, или найти другой способ. В коробочке на столе лежал палец Шарлотты Зееман. Меньше, чем через два часа, они отрежут что-нибудь еще. Я убила вампира, залив Томсона кровью и мозгами, а он не заговорил. Он был последним мерзким сукиным сыном, но при этом еще и довольно крутым. А у Шарлотты и Даниеля не было времени на его крутизну. Мы должны были его сломать, и должны были сделать это быстро. Итак, я представила самой себе все основания. И основания были весомые, реальные. Но при всем этом, я не знала, смогу ли это сделать.
- Мы начнем с пальца, Томпсон. Как Линус, - сказала я.
Он начал кричать.
- Не надо! Пожалуйста! Не надо! О, боже, нет!
Ашер почти всем телом навалился на его руку, заставляя разжать пальцы.
- Скажи мне, где они, и этого не случится, - вкрадчиво сказала я.
- Найли обещал, что они меня просто вскроют и заставят жрать собственные внутренности. Он сказал, что как-то проделал такое в Майами. И я ему верю.
- Я тоже ему верю, Томпсон. А ты не веришь, что мы это сделаем, ведь так? Не веришь, что мы такие же психи, как Найли.
- Таких психов, как Найли, просто больше нет.
Я подняла топорик.
- А ты не прав.
На одно длинное мгновенье я замерла. Просто не могла заставить себя начать удар. Не могла этого сделать. Даниель, Шарлотта…
- Найли уже изнасиловал Даниеля? – спросила я таким бесцветным голосом, будто была далеко-далеко отсюда.
Томпсон внезапно перестал сопротивляться. Лежа совершенно неподвижно, он закатил глаза.
- Пожалуйста, не надо!
Глядя прямо ему в глаза, я задала следующий вопрос:
- Ты изнасиловал Шарлотту Зееман?
И увидела в его глазах страх. Вспышку, которая сказала, что он это сделал. Этого было достаточно. Я могла это сделать. Да простит меня бог. Я ударила по мизинцу, захватив кончик безымянного пальца из-за того, что он дернулся. Но его держали все лучше, а я все лучше рубила. Томпсон подробно рассказал нам, где они держат Даниеля и Шарлотту Зееман. Меньше чем через пятнадцать минут он был готов рассказать нам рецепт приготовления любого секретного соуса и все остальное в придачу. Он бы признался в любом убийстве или в том, что братался с дьяволом. Все, что угодно, чтобы это остановить.
Меня вырвало в углу, и тошнило до тех пор, пока в желудке не осталось ничего, кроме желчи, а голова была готова вот-вот расколоться. И я поняла, что наконец совершила нечто такое, от чего уже никогда не отойду. Где-то между первым и вторым ударами во мне сломалось что-то такое, что уже нельзя было восстановить. И я могла с этим жить. Если у нас получится вернуть Даниеля и Шарлотту, я могла с этим жить. Во мне клубилось нечто тяжелое, холодное. Оно было выше ненависти. Я собиралась заставить их сполна заплатить за то, что они сделали. Я собиралась их убить. Убить их всех.
Затем я почувствовала легкость и пустоту, и подумала, похоже ли это на безумие. Чувство было не таким уж плохим. Позже, когда пройдет шок, мне будет намного хуже. Позже я буду спрашивать себя, был ли другой способ заставить Томпсона заговорить. Позже я вспомню, что хотела сделать ему больно, заставить его ползать и умолять. Что хотела собрать всю боль, которую причинили Шарлотте и Даниелю, и вырвать ее из его плоти. Но сейчас нам нужно было идти спасать Даниеля и Шарлотту. О, и еще кое-что. Томпсон кричал, как раненый кролик – высоко и жалобно.
Я выстрелила ему в голову. Крик оборвался.

43
(перевод – Cara)

Я сквозь тьму вела фургон по узкой грунтовой дороге. Я настояла, что сяду за руль, потому что мне нужно было делать хоть что-то. Я не хотела просто сидеть и смотреть в окно. Но мне начинало казаться, что стоило пустить за руль кого-нибудь другого, так как я все еще чувствовала себя не вполне адекватно. Я чувствовала себя будто потерявшей вес, опустошенной, в шоке, но вот вины не было. Пока еще нет. Томпсон заслужил смерть. Он изнасиловал мать Ричарда. Они пытали ее. Они изнасиловали Даниеля. Они пытали его. Они все заслуживали смерти.
Джамиль с Натаниелем сопровождали Роксану и Бена в задней части фургона. Лупа ни за что не осталась бы в стороне от драки, даже если при этом в фургон ее пришлось нести на руках ее собственному телохранителю. Спорить с Роксаной было некогда, так что она ехала с нами.
Джейсон и Доктор Патрик сидели со мной в кабине. Зейна с Шерри мы послали в лупанарий за остальными. Но ждать их не стали. Я не верила, что Найли станет сдерживать свое творческое воображение. Нет, точнее, не верила я Линусу и его хозяину. Насколько Найли вообще может контролировать своего ручного психопата? Они их уже изнасиловали. Что еще могло с ними случиться к настоящему времени? Для Найли не существовало правил. Это я понимала.
Я сжимала руль так яростно, что начали болеть руки. Фары пробивали в темноте золотистый тоннель. По сторонам дорогу так плотно обступали деревья, что их толстые когтистые пальцы скребли по крыше и бокам фургона. Казалось, что деревья, подобно кулаку, сжимаются вокруг нас. Свет фар высвечивал грязную дорогу, но его не хватало. Мне уже никогда не будет хватать света. Во всем мире не хватит света, чтобы прогнать эту тьму.
- Поверить не могу, что ты это сделала, - нарушил тишину Патрик. Он сидел на пассажирском сиденье, прижимаясь к дверце так старательно, будто боялся быть близко ко мне.
Между нами сидел Джейсон.
- Хватит, Патрик, - попросил он.
- Она разделала его, как животное, а потом пристрелила!
Это был уже третий раз, когда он сказал примерно то же самое.
- Заткнись, - не выдержал, наконец, Джейсон.
- Ну уж нет. Это варварство.
- Это не самая лучшая ночь для меня, Патрик. Так что брось, - спокойно сказала я.
- Ты чертовски права! - воскликнул он.
- Томпсон кричал от боли, - объяснила я.
- И ты его убила! – на этот раз взвизгнул Патрик.
- Кто-то должен был это закончить, - не повышая голоса, ответила я.
- О чем ты, черт возьми, говоришь? Закончить! – его голос продолжал повышаться, и я начинала задумываться, как сильно разозлится Роксана, если я его пристрелю. После того, что я уже сделала сегодня ночью, это не казалось мне таким уж большим делом.
- Сколько ты уже лукои? – сдерживаясь, спросил Джейсон.
Вопрос дал нам пару секунд долгожданной тишины, потом последовал удивленный ответ.
- Два года.
- И что говорит закон об охоте? – преувеличенно спокойно поинтересовался Джейсон.
- Который?
- Не стесняйся, Патрик, - поморщился Джейсон. – Ты знаешь, который.
Патрик не отвечал достаточно долго, так что тишину нарушал только шум мотора и шорох колес. Фургон слегка встряхнуло на ухабе. У меня разыгралось воображение, или за ревом мотора появился новый звук – высокий пронзительный визг? Не-а, воображение. Оно в ближайшее время вообще не собиралось со мной дружить.
Патрик, наконец, ответил:
- Никогда не начинай охоту, если не собираешься убить.
- Вот он, - удовлетворенно кивнул Джейсон.
- Но это же была не охота… – возразил Патрик.
- Нет, именно охота, - перебил его Джейсон. – Просто мы не охотились на помощника шерифа.
- Что это значит? – спросил он.
- Это значит, что мы охотимся на людей в том доме, - ответила я.
Патрик повернул ко мне лицо, казавшееся в темноте еще бледнее.
- Ты не можешь иметь в виду, что мы собираемся убить их всех. Только того, кто отрезал ей палец. Только того, кто виноват.

Предыдущая страница 33 Следующая страница


Голубая луна 34

- Остальные смотрели. И не сделали ничего, чтобы его остановить. В глазах закона это то же, что и действие, - сказала я жестко.
- Ты – не закон, - тихо сказал он.
- О, да, я – закон.
- Нет, черт побери, нет! Ты – не закон!
- Любой, кто причинит вред стае без реальной причины – наш враг, - сказала я.
- Не цитируй мне закон стаи, ты, человек!
- А как мы поступаем с нашими врагами? – спросила я, все еще не выходя из себя.
Ответил Джейсон:
- Смерть.
- Большинство стай не соблюдают старые законы, и вы оба это знаете, - продолжал упираться Патрик.
- Слушай, Патрик, у меня нет времени все объяснять. Так что вот тебе сокращенная версия, как в “Ридерз Дайджест”. Найли со своей командой изнасиловали и пытали мать и брата Ричарда. За это мы их убьем. Их всех.
- А как же шериф Уилкс и его люди?
- Если насиловать мать Ричарда помогал Томпсон, то он был не один. Любой, кто хотя бы коснулся их двоих, уже мертв. Ты это понимаешь, Патрик? Мертв.
- Я не могу, - пробормотал он.
- Тогда сиди в машине, - рявкнула я. – Но заткнись, ко всем чертям, или я тебя пристрелю.
- Вот видишь, - не унимался он. – Видишь? Твоя совесть тебя уже беспокоит.
Я посмотрела на него, сжавшегося в темноте в клубок.
- Нет, моя совесть меня не беспокоит. Пока. Может, чуть позже. А может, и нет. Но сейчас, сегодня, я не чувствую себя плохо из-за того, что сделала. Я хотела, чтобы Томпсону стало больно. Хотела наказать его за то, что он совершил. И знаешь что, Патрик? Этого было недостаточно. И никогда не будет достаточно, потому что я убила его чертовски быстро.
К горлу опять подступили слезы. Как только мое оцепенение и злость пройдут, меня ждут большие неприятности. Мне приходилось держаться на одном адреналине, на ярости. Это поможет мне простоять ночь. А завтра… ну, вот завтра и посмотрим.
- Должен же был быть другой способ, - продолжал бормотать Патрик.
- Что-то не слышала от тебя вовремя никаких предложений.
- Что беспокоит доброго доктора, - заметил Джейсон, - так это то, что он ничего не сказал. Ничего не сделал, чтобы нас остановить.
Я была благодарна ему за “нас”.
- Я его не держал! - крикнул Патрик. – Я пальцем его не тронул!
- Все, что тебе нужно было сделать – это сказать: “Остановитесь, не надо”, но ты промолчал. Дал нам его порезать. Дал нам его убить и не сказал ни единого проклятого слова, - продолжал Джейсон сквозь зубы. – Когда он еще был жив, твоя совесть трудилась не так усердно.
Патрик надолго замолчал. Мы виляли по дороге, избегая низких ветвей деревьев и луж грязи. Не было ничего, кроме темноты, золотистого тоннеля света фар и тишины, заполненной шумом мотора. Я не была уверена, что предпочла бы в тот момент именно тишину, но это было лучше, чем внимать словам Патрика о том, какое я чудовище. Я была с ним согласна, отчего слушать становилось почти невыносимо.
Но затем тишину заполнило то, что было слушать еще труднее. Патрик начал плакать. Он съежился у дверцы, так далеко от нас, как только мог, и тихо плакал. Через какое-то время он сказал:
- Вы правы. Я ничего не сделал, и это не даст мне покоя до конца моих дней.
- Добро пожаловать в наш клуб, - хмыкнула я.
Он уставился сквозь темноту на меня.
- Тогда почему ты это сделала?
- Кто-то был должен.
- Я никогда не забуду, как ты его рубила. Такая маленькая… И выражение твоего лица, когда ты его убила. Боже, ты выглядела безразлично, будто тебя вообще там не было. Почему именно ты должна была это сделать?
- А что, было бы лучше, если бы это сделал один из мужчин? – поинтересовалась я.
- Да, - ответил он коротко.
- Не говори мне, пожалуйста, что это из разряда шовинистского бреда. Что ты так расстроен только потому, что это сделала девчонка?
Патрик всхлипнул.
- Думаю, да. То есть, думаю, все это не казалось бы настолько ужасным, если бы это сделал кто-нибудь другой. Просто ты такая маленькая и хорошенькая. Ты не должна отрубать людям пальцы.
- О-о, я тебя умоляю! – поморщилась я.
- Я и в могилу сойду, представляя выражение твоего лица в тот момент.
- Продолжай в том же духе, и сойдешь туда раньше, чем ожидаешь, - пробормотала я себе под нос.
- Что ты говоришь? – переспросил Патрик.
- Ничего, - вздохнула я.
Джейсон издал нечто, похожее на смех. Если бы он только знал, насколько мое замечание было невеселым. Мне хватало проблем с тем, что я сделала. И мне совсем не был нужен рыдающий Сверчок Джимини (персонаж “Пиноккио” - прим. Helen), чтобы подчеркнуть тот факт, что я пала ниже некуда. И монстр не дышал мне в затылок, он был у меня в голове. В голове, жирненький такой, хорошо откормленный. И то, что я не чувствовала себя виноватой, только утверждало меня во мнении, что монстр был дома. Я чувствовала себя плохо, но только из-за того, что должна была чувствовать себя плохо, но на самом деле не чувствовала. У меня должна была быть некая личная черта, за которую я не переступлю, и раньше я думала, что эта черта – пытки. Я ошибалась.
Горло опять окаменело от слез, но будь я проклята, если заплачу. Дело сделано. Мне нужно забыть об этом, хотя бы до тех пор, пока мы не закончим работу. Работой было спасение Даниеля и Шарлотты. Если я их не вытащу, то все это было зря. У меня появится новый ночной кошмар ни за что. Но дело было даже не в этом. Я не смогу смотреть в глаза Ричарду, если позволю им умереть. Раньше я злилась на него, была просто вне себя, но сейчас это ощущение прошло. Я бы много отдала, чтобы в эту минуту он меня обнимал. Конечно, он скорее всего согласился бы с Патриком. Ричард будет очень мудрым человеком, если не попытается этим вечером читать мне нотации.
Но дело было не только в Ричарде. Я встречалась со всем кланом Зееманов. Они были так близки к совершенству, что у меня зубы ныли. И от такой потери эта семья может не оправиться уже никогда. Моя семья не оправилась. Я рассчитывала на Даниеля с Шарлоттой, на то, что они придут в себя после пыток. Я рассчитывала на то, что они будут достаточно сильными, чтобы не дать этому себя уничтожить. Я надеялась, что была права. Нет. Я молилась, что была права.
Томпсон рассказал, в какой комнате их держат. Это была дальняя комната, ближе к лесу и как можно дальше от дороги. Не удивительно. Возможно, у Томпсона могла оказаться и другая информация, которая была бы нам полезна. Может, мне следовало применить меньше пыток, и больше угроз. Может, это дало бы нам больше деталей, и намного быстрее. Может - да, а может, и нет. Я была новичком в допросе с пристрастием, и полагаю, мне не хватало нужных навыков. Я бы сказала, что я усовершенствуюсь с практикой, но я не собиралась делать это снова. Уже после одного этого случая во мне навсегда поселились орущие воспоминания, но если сделать такое еще раз, мне конец. Меня придется связать и запереть. У меня перед глазами стояла картина врезающегося в пол лезвия. Я вспомнила, как подумала в тот момент, что не почувствовала, как нож разрубил кость. Только ощутила, как он вонзился в пол. Увидела, как в потоке крови отделяются пальцы. Крови было не так много, как можно было бы ожидать, как ни странно.
- Анита, Анита, поворот!
Я моргнула и ударила по тормозам, отчего всех бросило вперед. Ремень безопасности был только на мне. Обычно я не забываю напомнить всем пристегнуться. Непозволительная небрежность с моей стороны.
Упершись в приборную панель, Джейсон вернулся на место и спросил:
- С тобой все в порядке?
Я медленно сдала фургон назад.
- В порядке.
- Врешь, - фыркнул он.
Я ехала задним ходом, пока не увидела белый знак, на котором было написано: “Грин Вэли Хаус” (“Greene Valley House” – если вольно перевести фамилию Гринов, “Дом в Зеленой Долине” – прим. Cara). Вот уж никогда не ожидаешь обнаружить в конце грязной дороги дом с названием, но тем не менее. То, что дорога не покрыта асфальтом, еще не говорит о том, что живущим здесь людям не хватает стиля или претенциозности. Иногда чертовски трудно отличить одно от другого.
Дорога за поворотом была усыпана гравием. Гравий барабанил по дну фургона даже на скорости меньше двадцати миль в час. Я ехала все медленнее. Роксана знала этот дом. Она росла с сыном Гринов. Они даже были лучшими друзьями, пока гормоны не дали о себе знать, и он не начал пытаться разыгрывать перед девочкой мальчика. Но дом и эти места она знала. Примерно на середине пути была небольшая прогалина, где нам следовало оставить фургон. Прогалина была справа, и я свернула в траву. Трава мела по металлу, хлестала по шинам. В деревьях черный фургон было практически невозможно заметить. Правда, он оказался зажат этими же деревьями. Быстро его обратно на дорогу не выгонишь. Конечно, я не планировала, что нам придется к нему бежать. Приоритетной задачей для меня было вызволить Даниеля с Шарлоттой настолько безопасно для них, насколько это возможно. Других приоритетов у меня не было. Это здорово упрощало дело. Спасаем заложников, убиваем остальных. Все просто.
Часть меня надеялась, что Ричард доберется сюда вовремя, чтобы начать штурм с нами. Часть меня – наоборот. Во-первых, я не была уверена, как он воспримет новости про свою семью. Во-вторых, я не была уверена, как он воспримет мой план игры. А спорить мне не хотелось. Я достаточно сегодня заплатила, чтобы сюда попасть. И мы будем играть так, как этого захочу я.
Кто-то тронул меня за руку, и я так вздрогнула, что на секунду потеряла дар речи. Сердце подпрыгнуло к горлу, так что я не сразу смогла опять начать дышать.
- Анита, это Джейсон. С тобой все в порядке?
Пассажирская дверь кабины была открыта, и Патрика в поле зрения не наблюдалось. С моей стороны фургона послышалось движение. В окошко тихо постучал Натаниель. Я опустила стекло.
- Сзади все вышли, - поставил он меня в известность.
Я молча кивнула.
- Дай нам несколько минут, - сказал ему Джейсон.
Не проронив ни слова, Натаниель вернулся в тыл фургона. Он действительно замечательно выполнял приказы.
- Скажи что-нибудь, Анита.
- Не о чем тут говорить.
- Ты то и дело смотришь в пространство по нескольку минут за раз. Будто ты где-то не здесь. А ты нам нужна, чтобы все получилось. Ты нужна Даниелю и миссис Зееман.
Моя голова медленно самопроизвольно повернулась, и я посмотрела на Джейсона.
- Сегодня я сделаю для них все, что смогу. Я уже выше и дальше моего личного того, что я могу.
- Еще ничего не закончилось, пока они не в безопасности.
- Знаю. Ты думаешь, я не знаю? Если я не вытащу их оттуда живыми, значит все, что я сделала, было зря.
- И что ты думаешь, ты сделала? – спросил он.
Я покачала головой.
- Ты видел.
- Я помогал его держать, помнишь?
- Мне очень жаль…
Положив руки мне на плечи, Джейсон аккуратно меня потряс.
- Черт возьми, Анита, соберись! Цепенеть от ужаса совсем не в твоем духе. Ты – хороший солдат. Ты убиваешь и идешь дальше, как и должна.
Оттолкнув от себя Джейсона, я крикнула ему в лицо:
- Я пытала человека, Джейсон! Унизила его до того, что он корчился на полу, хныча от страха и боли. И мне хотелось это сделать. Хотелось, чтобы ему было больно за то, что они сделали с Шарлоттой и Даниелем. Мне хотелось это сделать, - я тряхнула головой. – Сегодня я закончу дело, но прости меня за то, что мне немного труднее оставаться в норме. Прости, что я при всем том - не суперменша.
- Не суперменша?! – воскликнул он, прижав руку к груди, и всем своим видом выражая шок. – И ты обманывала меня все эти годы!
Это заставило меня улыбнуться, а улыбаться мне не хотелось.
- Перестань.
- Что перестать? Утешать тебя? Или жизнь кончится только потому, что ты сделала нечто ужасное? Хочешь, я скажу тебе действительно ужасную правду, Анита? Независимо от того, как плохо ты себя чувствуешь, жизнь продолжается. Жизни до одного места все твои муки совести, то, что ты расстроена, выбита из колеи или мучаешься. Жизнь продолжается, и тебе придется либо идти за ней, либо сидеть посреди дороги и старательно жалеть себя. А я не вижу, чтобы ты это делала.
- Я себя не жалею.
- Ты не сломалась из-за Томпсона. Ты сломалась из-за того, что ты сделала с Томпсоном и как это заставило тебя себя почувствовать. В сущности, он тебе до крысиной задницы. Ты просто льешь слезы и скрипишь зубами из-за того, какой ты большой и злобный монстр. Знаешь что? Я достаточно наслушался этого от Ричарда. Только не хватало этого на мою голову еще и от тебя. Так что собирайся. Нам пора спасать людей, которые нам небезразличны.
Я уставилась на него.
- Знаешь, что меня действительно беспокоит?
- Нет. Что?
- Я не чувствую себя плохо из-за того, что порезала Томпсона. Я думаю, что он это заслужил.
- Так и есть, - кивнул Джейсон.
- Никто не заслуживает пыток, Джейсон. Никто не заслуживает того, что мы сделали – я сделала – с ним. Вот что продолжает твердить мне передняя часть разума. Шепчет и шепчет, что я должна чувствовать вину, ужас. И это должно меня сломать. Но знаешь что?
- Что? – послушно спросил Джейсон.
- Это меня не сломает, потому что единственная вещь, о которой я сейчас жалею, это то, что у меня не хватило духу отрезать у Томпсона член на сувенир маме Ричарда. Его смерти, даже пытки было недостаточно. Зееманы - как чертовы Уолтоны. И мысль, что кто-либо может просто прийти и это разрушить, испортить навсегда, злит меня так сильно, что все, что я могу сделать – это убить их. Убить их всех. Во мне нет сожалений, - я посмотрела на Джейсона. – Но я должна о чем-то сожалеть, Джейсон. Я могу убить, не моргнув глазом. Теперь я могу пытать и не жалеть об этом. Я стала одним из монстров, и если это спасет Ричарду семью, я счастлива им быть.
- Полегчало? – участливо поинтересовался Джейсон.
- Ага, есть немного. Я монстр, но на то есть веская причина.
- Чтобы спасти маму Ричарда, я бы сделал много чего еще хуже, чем отрубил пару пальцев, - мрачно заметил Джейсон.
- Я тоже, - согласилась я.
- Тогда давай сделаем это, - сказал он.
Мы выбрались из фургона и пошли делать это.

44
(перевод – Cara)

Как брошенные в темное озеро камни, все растворились в лесу. Исчез даже Бен, хотя нес на руках Роксану. Я двигалась между деревьями медленным, более человеческим шагом. Как хорошо выдрессированная собака, Натаниель держался рядом со мной. Я почти жалела, что он не пропал вместе с остальными. Его присутствие не успокаивало, так как, несмотря на то, что он был вполне дееспособным и при том – верлеопардом, я не была уверена, что его стоило брать с собой в драку.
Он пригнулся к земле, потянув меня за руку вниз за собой. Опустившись рядом с ним на колени, я достала пистолет. Он кивнул вправо, и я услышала: кто-то проламывался через кустарник. И это был не один из нас.
- Обойди его, кто бы это ни был, - прошептала я ему в ухо. – Направь их на меня.
Кивнув, он скользнул в темноту. Я притаилась за большим деревом, используя его в качестве прикрытия. План был прост: ткнуть браунинг в того, кто это был, и выяснить, что происходит в доме.
Послышалось чье-то тяжелое дыхание, теперь они полноценно бежали. Толком не разглядев, я почувствовала между деревьев какое-то движение. Оборотни гнали его на меня. Натаниель нашел остальных и передал приказ. Если это окажется какой-нибудь невинный турист… я просто не могла придумать достаточно веских оправданий. Ну, да ладно.
Справа от меня между деревьев метнулась чья-то тень. Чтобы привлечь внимание, мне пришлось схватить его за руку и с разворота впечатать в дерево все остальные части тела. Только ткнув дулом под подбородок, я поняла, кто нам попался. Это был Говард, наш маленький экстрасенс.
- Не убивайте меня, - выдохнул он.
- Это еще почему? – поинтересовалась я.
- Я могу вам помочь.
- Начинай, - приказала я.
- Вон там Майло и помощники Уилкса, они спорят, кто будет убивать мужчину.
Я впечатывала ствол пистолета ему в горло до тех пор, пока не вынудила его подняться на цыпочки. Высоко из его горла вырвался дикий звук.
- Тебе понравилась Шарлотта Зееман? Достаточно хорошая подстилка?
Он попытался ответить, но не смог из-за пистолета. Я подумала насчет того, чтобы проткнуть ему горло стволом, чтобы он захлебнулся кровью и умер. Потом глубоко вздохнула и чуть ослабила нажим, чтобы он мог говорить.
- Боже мой, я пальцем не тронул женщину. Ни одного из них. Я же провидец, ради всего святого! Я бы не вынес прикосновения к тому, кого насилуют или пытают! – сдавленно выговорил Говард.
Я ему верила. И знала: если я обнаружу, что он меня обманывал, мир недостаточно велик, чтобы спрятать его от меня. Во мне жила холодная уверенность, что если он виновен – то заплатит.
- Ты сказал, Даниель в доме? Где Шарлотта?
- Ее забрали Найли с Линусом, чтобы использовать ее кровь для вызова их демона. Они хотят заставить демона найти им копье. Найли планирует сегодня уехать.
- Нельзя послать демона искать святую реликвию, - удивилась я.
- Линус считает, что его хозяину понравится такое богохульство.
- И почему же ты сбегаешь, Говард?
- А нет никакого копья. Я соврал.
Чуть отпустив пистолет, я пару раз удивленно моргнула.
- То есть?
- Знаешь, как трудно жить провидцу? Столько ужасных воспоминаний, и в результате обычно заканчиваешь, работая на полицию без всякой оплаты. Я пользовался своим даром, чтобы заработать, с богачами, которые не очень заботятся о законе. Я обещал им что-нибудь, но это не было настоящим. После этого они стеснялись обратиться в полицию. Или не могли пожаловаться на то, что их обманули относительно краденого. У меня получалось. Я мошенничал только с жуликами. И у меня получалось.
- Пока не появился Найли, - продолжила за него я.
- Он ненормальный. Если он когда-нибудь узнает, что я его обманул, он убьет меня и заставит Линуса скормить мою душу этой твари.
- Они собираются убить Шарлотту, чтобы попытаться найти нечто, чего на самом деле не существует, ты, задница!
- Знаю, знаю, я виноват! Очень, очень виноват! Я не знал, на что он способен! Боже, отпустите меня! Дайте мне сбежать!
- Ты отведешь нас в дом. И поможешь вытащить Даниеля.
- У вас не хватит времени спасти их обоих, - заныл Говард. – Прямо сейчас они собираются убить мужчину и принести в жертву женщину. Если я отведу вас в дом, женщина умрет раньше, чем вы сможете до нее добраться.
С другой стороны от дерева вдруг появилась Роксана. Только что ее не было, и вот она здесь – как в сказке. Говард опять задохнулся.
- Я так не думаю, - сказала она, открыла рот, полный острых клыков и щелкнула зубами очень близко к лицу Говарда. Тот закричал.
Воткнув когти в ствол дерева по бокам от него, она провела глубокие борозды в коре. Говард благоразумно сомлел.
Я оставила его с Роксаной, вампирами и Беном. Когда он придет в себя, то проведет их в дом, и они успеют спасти Даниеля. Я забрала остальных и отправилась за Шарлоттой. Никакого выбора. Никаких “или-или”. Мы спасем их обоих. Бросаясь в черный лес, я должна была твердо в это поверить. Высвободив сидящую глубоко внутри меня силу, я послала ее вперед, плетя сеть, охотясь… на зыбкое, непостоянное ощущение зла. Теперь они знают, что я иду, но это им не поможет. Я бежала так, как бежала за день до этого с Ричардом. Бежала так, словно сама земля говорила мне, куда ступать, а деревья раскрывались, как гостеприимные руки. Я бежала в темноту, не видя ничего и не нуждаясь в зрении. И чувствовала, как к нам несется Ричард. Ощутив острую грань его паники, я прибавила скорости.

45
(перевод – Cara)

Они выбрали вершину холма, где раньше был луг, но теперь траву и полевые цветы выкосили, и в свете луны холм казался голым и разоренным.
В кино здесь был бы алтарь и пара костров, или хотя бы факел. На самом деле тут не было ничего, кроме тьмы и серебристого потока лунного света. Самым бледным на поляне казался цвет кожи Шарлотты Зееман. Ее раздели и привязали к вбитым в землю кольям. Сначала мне показалось, что она без сознания, но тут ее руки изогнулись и натянули веревки. Я была одновременно счастлива видеть, что она продолжает бороться, и жалела, что она не отключилась.
На Линусе Беке был пресловутый черный плащ с капюшоном. Думаю, раз уж он спас меня от вида его голых телес, я смогу это пережить.
Рядом с Линусом стоял Найли. Он был в том же костюме, в котором я его уже видела. На земле был круг из какого-то темного порошка. Шарлотта была внутри этого круга. Она была пищей для демона, приманкой.
Уилкс стоял меньше чем в восьми футах вправо от меня. В руках у него была мощная винтовка, и он вглядывался в темноту.
Голос Линуса взмыл заунывным ритмом, который наполнил ночь отголосками и движением, будто сама тьма дрожала от этих слов.
Мы с Натаниелем лежали на земле за деревьями и наблюдали. Джейсон и Джамиль должны были устроиться с противоположной стороны от поляны. Мгновение концентрации помогло мне определить их местоположение. Метки с Ричардом были открыты и кипели. Мне еще никогда не доводилось так остро чувствовать запахи и звуки летней ночи. Моя кожа будто растянулась, касаясь каждого дерева и куста. Я превратилась в жидкость и с трудом оставалась в своей оболочке.
Я чувствовала, как к нам подобно ураганному ветру движутся Ричард с остальными. Лукои приближались. Но они все еще были за мили от нас, а заклинание почти завершилось. Я чувствовала, как оно растет, клубится, как сырой невидимый туман. Зло приближалось.
Из дома послышались выстрелы, эхом отразившиеся от холма. Уилкс обернулся на звук, я привстала на одно колено и прицелилась. Первая пуля попала ему прямо в центр спины. Вторая – чуть выше, так как он начал валиться на колени. На коленях он застыл на одну из тех секунд, которые длятся вечность. У меня было достаточно времени послать третью пулю ему в спину.
Рядом с моей головой по дереву чиркнула пуля, и я перекатилась обратно в траву. Еще три выстрела попали в кусты, из которых я только что убралась. У Найли был пистолет, полуавтомат, в котором могло быть восемнадцать патронов, если он модифицировал обойму. Не хорошо. Конечно, там могло оказаться всего десять. Сложно определить в темноте и на таком расстоянии.
Прижавшись боком к дереву, я вытянула руку и прицелилась в его очертания на фоне темноты. После моего аккуратного выстрела он упал. Я не была уверена, насколько серьезно он ранен, но куда-то я попала точно. Он выстрелил в ответ, и я прижалась к земле.
Ко мне подполз Натаниель.
- Что будем делать?
Найли заорал:
- Вы не сможете пересечь круг, Анита. Если убьете нас, то все, что вам останется – смотреть, как умирает Шарлотта.
Я рискнула бросить туда быстрый взгляд. Найли спрятался. Я могла пристрелить Линуса, но не была уверена на все сто, как это повлияет на Шарлотту. Я не знала, что вызовет заклинание. Я не так много знала о колдовстве.
- Чего ты хочешь, Найли?
- Брось пистолет.
- Ты тоже, или я пристрелю Линуса.
- Что будет с Шарлоттой, если Линус умрет, не закончив заклинание? – нервно спросил он.
- А вот и проверим. Бросай оружие.
Поднявшись, он запустил пистолет вниз с холма. Из-за песнопений Линуса я не услышала, как он ударился о землю, но он это сделал. Я вышла из-за деревьев и бросила браунинг. У меня остался файрстар.
- И второй пистолет, - крикнул Найли. – Не забывай, что Линус тебя сегодня обыскивал.
Я бросила файрстар на остатки травы. Все правильно. Оружие теперь ничего не решало.
Я чувствовала, что заклинание близко к завершению. Последнее слово Линуса многократно отразилось эхом в ночи, будто ударили по огромному медному колоколу, и его диссонансный звук отражался от каждой поверхности, которой достигал. Он металался и рос, пока моя кожа не захотела сползти и спрятаться, и чесалась так, словно под нее забрались все насекомые мира. Целую секунду я не могла ни пошевелиться, ни вздохнуть. Потом послышался голос Найли:
- Ты опоздала, Анита. Опоздала.
Через кляп во рту кричала Шарлотта. Кричала снова и снова, так часто, как только хватало дыхания.
Посмотрев на холм, я увидела, что в круге появилось нечто новое. Не уверена, что мешало это разглядеть – абсолютная чернота или то, что это было похоже на дым, не принимающий определенной формы. Оно было примерно с человека высотой, около восьми футов, или ненамного выше. И такое тонкое, будто было сделано из прутьев. Ноги были длиннее, чем положено, и согнуты как-то неправильно. Я поняла, что чем дольше смотрю на это, тем плотнее оно становится. У него была змеиная шея, согнутая назад, как у цапли, на вершине было нечто вроде клюва. Если у него и были глаза, то я их не видела. Лицо казалось слепым и сделанным только наполовину.
- Ты опоздала, - повторил Найли.
- Нет, не опоздала.
Поднявшись, я вышла из-под защиты деревьев. Похоже, Найли был чертовски в себе уверен из-за того, что демон здесь.
- Только Линус может отправить его туда, откуда он пришел. Если ты ранишь Линуса, это определенно уничтожит нашу прекрасную Шарлотту.
Я не обратила на его слова ни малейшего внимания, так как знала, что в их планы входило скормить Шарлотту этой твари. Пусть думают, что я верю в их намерения ее спасти. Пусть думают, что она все еще полезна в качестве заложника. Я хотела подойти достаточно близко, чтобы рассмотреть защитный круг, который они создали.
Шарлотта перестала кричать. Ее голос продолжал пробиваться через кляп, но теперь она говорила, а не кричала. Сильная, очень сильная женщина.
Демон приблизился к краю круга, размахивая длинным, тонким, похожим на хлыст хвостом. Он все больше раздражался и начал метаться по кругу, как заключенный по камере.
- Круг замкнут, - сказал Линус. – Ты повинуешься мне.
Демон зашипел на него, и звук заставил мою бедную голову заболеть. Он развернулся и посмотрел на меня, хоть у него и не было глаз. Я была уже у самого края круга, видела, что Шарлотта закрыла глаза, и поняла, что она делала. Она молилась.
Опустившись на колени у круга, я поняла, что не чувствую его. А это означало, что он не был предназначен для меня. Кого бы он ни должен был держать внутри или снаружи, я не входила в их число.
- Она чиста, Линус. Она чиста сердцем и душой. Она не подходит для жертвы этой твари.
- Чистота – редкость, и отличное угощение для моего хозяина.
- Ты не сможешь скормить ее душу, Линус. Ее душа полна веры, и эта тварь не сможет ее тронуть.
Демон в то время удалился от Шарлотты настолько, насколько позволял круг. Выглядел он не слишком счастливым.
- Приказывай ему, Линус, - крикнул Найли.
- Я даю тебе жертву плоти, крови и души. Прими мое жертвоприношение и выполни мою волю.
Демон вернулся и остановился около Шарлотты. Он щелкнул клювом совсем рядом от ее лица, и она завизжала. Молитва прервалась, и тварь расхохоталась с металлическим скрежетом.
- Этот круг против зла, так, Линус? Только против зла.
- Ты – некромант, - ответил за него Найли. – Ты сама зло.
- Не верь всему, что слышал или даже читал, Найли.
Демон воздел руки к луне, его пальцы заканчивались черными лезвиями. Шарлотта открыла глаза и закричала. “Отче Наш” был бы сейчас то, что доктор прописал, но в голове было восхитительно легко и пусто. Единственное, что я смогла вспомнить – о Рождестве.
- В той стране были на поле пастухи, которые содержали ночную стражу у стада своего. (Евангелие от Луки, 2: 8-14, прим. пер.)
Я переступила через линию круга. Со мной ничего не произошло. Он был предназначен для того, чтобы останавливать зло. Я не была злом.
- Вдруг предстал им Ангел Господень, и слава Господня осияла их; и убоялись страхом великим.
Демон стрекотал, угрожающе щелкая, острые когти мелькали вокруг меня, как лопасти вентилятора, но меня не касались.
- И сказал им Ангел: не бойтесь; я возвещаю вам великую радость, которая будет всем людям…
Опустившись на колени, я начала отвязывать Шарлотту. Когда я вытащила кляп, она присоединилась к моим словам:
- Ибо ныне родился вам в городе Давидовом Спаситель, который есть Христос Господь.
Я обняла Шарлотту, она оперлась на меня и плакала. И я плакала тоже. Я знала, что нам надо как можно скорее выбираться из круга, потому что помнила еще примерно три строки.
- И вот вам знак: вы найдете Младенца в пеленах, лежащего в яслях.
Шарлотта не могла стоять, и мне пришлось наполовину нести ее. У самого края круга мы споткнулись, и демон обрушился на нас волной лязгающего и щелкающего ужаса.
- И внезапно явилось с Ангелом многочисленное воинство небесное, славящее Бога и взывающее... – читая молитву, я смотрела на круг, на этот так тщательно выписанный круг, – слава в вышних Богу, и на земле мир, в человеках благоволение! - и взмахом руки стерла его. Разрушила защитный круг Линуса.
Демон откинул голову и издал пронзительный визг. Звук был похож на крик петуха, и в то же время – на рык, и еще на что-то неуловимое. Будто даже слыша, его нельзя было запомнить.
Он вырвался из круга и обрушился на Линуса. Пришла его очередь заверещать и верещать так долго, пока хватало дыхания. В воздух взмыла струя крови, накрыв нас, как ливень.
В этот самый момент показался свет фонарей, и сразу несколько человек закричали:
- ФБР! Не с места!

Предыдущая страница 34 Следующая страница


35 Лорел Гамильтон

ФБР?
Свет фонарей упал на демона, и в нем блеснул клюв, который полностью покрывала кровь, словно демон в ней искупался. Думаю, если бы они не начали по нему палить, он не стал бы их трогать. Но они открыли огонь, и, толкнув Шарлотту на траву, я накрыла ее собой.
Демон бросился на федералов, и они начали умирать. Я изо всех сил заорала:
- Пули не помогут! Молитесь! Молитесь, черт возьми, молитесь!
Я попыталась подать пример, и обнаружила, что наконец смогла вспомнить “Отче наш”. Мой голос подхватил сначала один человек, потом другой. Я слышала, как кто-то читает “Благослови меня, Господь, ибо я согрешил”. Еще кто-то молился не по-христиански. Думаю, это был индуизм, но в любой религии есть свои демоны. И в любой религии есть молитвы. Все, что нужно, это вера. Ничто не прибавляет старой доброй религиозности, как настоящий живой демон.
Держа в пасти человеческое тело, демон поднялся. Шея у человека была сломана, и демон длинным тонким языком ловил текущую кровь. По крайней мере, он никого больше не пытался убить.
Молитвы во тьме становились все громче, а я готова была поспорить, что никто из присутствующих еще никогда так горячо не молился – ни в церкви, ни за ее пределами. Развернувшись на своих кривых ногах, демон направился ко мне. Шарлотта бормотала следующую молитву. Кажется, это была Песнь Песней. Забавно, чего только не вспомнишь в состоянии стресса.
Вытянув в мою сторону длинный палец, демон заговорил низким голосом, таким проржавевшим, будто им пользовались совсем не часто.
- Свободен, - проскрежетал он.
- Да, - ответила я громко. – Ты свободен.
Клюв с залитой кровью головой, похоже, дрогнули. Всего на миг мне показалось, что я вижу человеческое лицо – чистое и почти сияющее, но я никогда не смогу сказать этого наверняка.
- Благодарю, - гулко сказал он и исчез.
Федералы были повсюду. Один из них накинул на плечи Шарлотте куртку с надписью сзади “ФБР”. Я помогла ей сесть и натянуть куртку, которая доходила ей до середины бедер.
Иногда так удобно быть маленькой. Одним из федералов оказался Мейден. Я в полном изумлении уставилась на него.
Улыбнувшись, он опустился рядом с нами на колени.
- С Даниелем все в порядке. Он выкарабкается.
Шарлотта вцепилась ему в рукав.
- Что они сделали с моим мальчиком?
Его улыбка исчезла.
- Они собирались забить его до смерти. Я вызвал подкрепление, но… Они мертвы, миссис Зееман. Они никогда больше не причинят вам зла. Мне так жаль, что я не оказался там сегодня раньше, и не помог вам обоим.
Она кивнула.
- Вы спасли жизнь моему мальчику, ведь так?
Опустив глаза, Мейден помедлил, затем кивнул.
- Тогда не извиняйтесь, - сказала она решительно.
- Интересно, что федеральный агент делал под прикрытием помощника шерифа в таком маленьком городке? – поинтересовалась я.
- Меня отправили к Уилксу, когда здесь начал крутиться Найли. Это сработало.
- И вы вызвали копов штата, - сказала я утвердительно.
Он кивнул.
- Ага.
Подошел еще один агент, и Мейден откланялся.
Я чувствовала приближение Ричарда. Чувствовала, как они скользят меж деревьев. И поняла, что некоторые из них, по крайней мере, не в человеческой форме.
Подозвав агента, который отдал Шарлотте свою куртку, я тихо сказала:
- В лесу несколько вервольфов. Они друзья. Идут на помощь. Не дайте никому в них стрелять, ладно?
Он уставился на меня.
- Вервольфы?
Я укоризненно посмотрела на него.
- Я же не знала, что в дело собирается вмешаться ФБР. Мне было нужно подкрепление.
Последнее замечание заставило его рассмеяться, и он пошел предупреждать остальных, чтобы они не хватались за оружие и не открывали огонь по вервольфам. Не думаю, что они были по этому поводу счастливы, но спорить никто не стал.
Рядом с нами присела женщина в униформе “Скорой” и принялась осматривать Шарлотту, светя ей в глаза фонариком и задавая дурацкие вопросы, по примеру, знает ли та, какое сегодня число и где она находится.
Ричард появился неожиданно, все еще в человеческой форме, но в одних джинсах и ботинках. Шарлотта бросилась из моих рук в его объятья и снова зарыдала. Поднявшись, я оставила Шарлотту в распоряжении ее сына и медиков.
Но не успела я отойти, как меня за руку схватил Ричард. Он смотрел на меня снизу вверх, и в свете луны блестели слезы.
- Спасибо тебе за маму.
Сжав его ладонь, я оставила их. Если я срочно от них не уйду, то опять заплачу.
Ко мне подошел еще один врач “Скорой”.
- Вы Анита Блейк?
- Ага, а что?
- С вами хочет поговорить Франклин Найли. Он умирает. Мы ничего не можем для него сделать.
Я последовала за ним, чтобы поговорить с Найли. Тот лежал на спине. Они наложили тугую повязку, пытаясь остановить кровь, но он был буквально изодран. Я встала так, чтобы он мог видеть меня, не прикладывая к этому усилий.
Облизнув губы, он дважды пытался заговорить прежде, чем у него получилось.
- Как ты прошла в круг?
- Он должен был удерживать зло в себе, или не пускать внутрь. Я – не зло.
- Ты поднимаешь мертвых, - прошептал он.
- Я некромант. Меня всегда мучил вопрос, где это на шкале между добром и злом, но как оказалось, Бог не имеет ничего против.
- Ты вошла в круг, не зная, что для тебя это безопасно?
Он хмурился и был очевидно растерян.
- Не могла же я сидеть и смотреть, как Шарлотта умирает.
- Ты бы принесла себя в жертву ради нее?
Секунду или две я размышляла над вопросом, потом ответила.
- Именно об этом я не думала, но я не могла позволить ей умереть, если у меня была возможность ее спасти.
Он поморщился, прикрыл глаза, потом снова посмотрел на меня.
- И не важно, какую цену пришлось бы заплатить лично тебе?
- Думаю, так, - пожала я плечами.
Он смотрел мимо меня, его взгляд уже не мог сфокусироваться.
- Экстраординарно… экстраординарно…
Он выдохнул с последним звуком и отошел в мир иной. Ребята из “Скорой” набросились на него, как стервятники, но он умер. У них так и не получилось заставить его снова дышать.
Около меня возник бледный Джейсон.
- Анита, Натаниель умирает.
- То есть?
- Он поймал две пули в грудь, когда люди начали стрелять в демона. Федералы знали, кем был Линус, поэтому пользовались серебряными пулями.
- О, Боже, - я схватила Джейсона за руку. – Веди.
С обеих сторон от него были врачи. Опять повязки, кроме того, они установили освещение. В белом свете кожа Натаниеля касалась бледной как воск. Его росой покрывал пот. Когда я опустилась рядом с ним на колени и постаралась пробраться между врачами, его светлые глаза меня не увидели.
Я позволила медикам меня оттеснить, уселась в траву и слушала, как Натаниель пытается дышать сквозь две дыры в груди. Его подстрелили не плохие парни. Он попал под перекрестный огонь хороших. Дурацкий несчастный случай. Он умирал только потому, что в неправильное время стоял в неправильном месте. Но я не дам его забрать какому-то случаю. Не потеряю еще одного близкого человека из-за плохого момента.
Я оглянулась на Джейсона.
- Марианна здесь?
- Я посмотрю, - и он нырнул в царящий на поляне хаос.
Спина Натаниеля выгнулась вверх. Воздух выходил с режущим слух звуком. Он лежал на спине, пугающе неподвижный. Один из врачей покачал головой и поднялся. Собрав оборудование, он пошел помогать другим.
Я ползком подобралась на его место около Натаниеля, и посмотрела на оставшегося врача. Это была женщина, со светлыми волосами, забранными в хвост.
- Вы можете что-нибудь сделать?
Она посмотрела на меня.
- Вы друг?
Я кивнула.
- Близкий?
Я кивнула снова.
- Мне очень жаль, - сказала она тихо.
Я решительно мотнула головой.
- Нет, я не дам ему умереть.
Я не была злом. Что бы я ни натворила в жизни, но моя вера все еще были чиста. Когда я произносила слова, они были такими же настоящими, как тогда, когда я много лет назад вспоминала их на рождественском представлении. И эти слова все еще трогали меня. Я никогда не сомневалась в Боге. Я сомневалась в себе. Но может быть, Бог был намного более милосердным, чем я это допускала? Появились Джейсон с Марианной.
Схватив ее за руку, я торопливо попросила:
- Помоги мне вызвать мунин.
Она не стала спорить и опустилась рядом со мной на колени.
- Вспомни ощущение его тела. Вспомни его улыбку. Запах его волос и кожи.
Я кивнула.
- Он пахнет ванилью и мехом.
Я стояла рядом с Натаниелем на коленях, касаясь его кожи, которая уже начала холодеть. Он умирал. Меньше всего я сейчас чувствовала влечение. Мне было грустно и страшно. Склонив голову, я начала молиться. Я молилась, чтобы открыться Райне. Молилась, чтобы открыть глаза, посмотреть на Натаниеля и почувствовать вожделение. Это была самая дикая вещь, о которой я когда-либо молилась, но стоило хотя бы попробовать. Я ощутила ту меру спокойствия, которое находило на меня иногда во время молитвы. Это не значит, что ты получишь то, о чем просишь, но это действительно означает, что кто-то слушает и слышит.
Медленно открыв глаза, я посмотрела на Натаниеля. На длинных огненных волосах лежали листья. Я смахнула их на землю. Подняв его волосы, я зарылась в них лицом. Они все еще пахли ванилью. Я потерлась щекой о его лицо, провела носом по линии за его ухо, погрузилась в шелк его волос. Не отнимая лица, я положила руку на его раны. Стоило мне коснуться его, как он издал тихий звук от боли. Не знаю, в чем было дело – в звуке его голоса, знакомом запахе тела или молитве, но Райна, как огонь, охватила мое тело. Меня захватил мунин, и я открылась ему навстречу, без страха, без борьбы. Я приняла его, и из моих губ вырвался ее смех. Поднявшись на колени, я посмотрела сверху вниз на Натаниеля.
Мне больше не было страшно. Райна считала, что было бы грандиозно трахнуть его, пока он умирает. Я коснулась его губ своими, и его были холодными, сухими. Прижавшись к нему губами, я почувствовала, как этот огонь перетекает из меня в него.
Мои пальцы нащупали раны у него на груди и ударили, погружаясь глубоко в них. Врач вскрикнула и попыталась меня оттащить, но Джейсон и кто-то еще ее удержали. Я вонзала пальцы в рану, пока Натаниель не распахнул глаза и не застонал от боли. Его веки трепетали над бледными светло-лиловыми глазами в искусственном свете. Он смотрел, но не видел меня, не видел ничего.
Я покрывала его лицо поцелуями, и каждое прикосновение жгло. Вернувшись к его губам, я выдохнула в него. Отстранившись, я обнаружила, что он сфокусировал взгляд. Дыхание вырвалось слишком низким звуком, чтобы оказаться шепотом.
- Анита…
Оседлав его, я положила руки на его обнаженную грудь. Я закрыла его раны руками, но касалась его груди изнутри чем-то кроме рук. Я чувствовала повреждения. Могла погрузить его разбитое сердце в жар моих рук, который просачивался сквозь его кожу, наполнял его плоть.
Я сгорала заживо. Я должна была направить жар в него. Должна была разделить эту энергию. Оторвавшись от раны на его груди, мои руки скользнули на мою собственную рубашку. Рубашка расстегнулась и канула в траву, но майка попалась в плен наплечной кобуре. Чьи-то руки помогли мне стянуть ее с плеч. Кобура тяжело и неудобно шлепнулась мне на бедра. Я расстегнула ремень и, кажется, Марианна помогла мне вытащить его из петель. Знаю, что именно Марианна остановила меня, когда я начала расстегивать брюки. Райна у меня в голове зарычала.
Мою голую спину ласкали руки, и я поняла, что это Ричард. Он опустился позади меня на колени, переступив через ноги Натаниеля, но не садясь на них. Он прижал меня к себе. Я вдруг обнаружила, что мы были центром стаи. Они окружили нас стеной лиц и тел.
Руки Ричарда стянули с моей спины ножны и сам клинок. Его руки нашли застежку моего лифчика и расстегнули ее. Я попыталась возразить, удержать, но он начал целовать мне плечи, скользя губами вниз по моей спине, скользя руками, убирая лишнюю одежду.
- Обнаженная кожа для этого лучше всего, - прошептал он мне прямо в ухо.
Наблюдающих лукои наполнил жалящий поток нашей энергии, захватил их и вернулся ко мне. Энергия мунина питалась от этой силы, росла, пока я не подумала, что моя кожа от нее взорвется.
Ричард увлек мое тело к Натаниелю. Моя обнаженная грудь коснулась груди Натаниеля. Касание моей бархатной кожи и разорванной плоти его гладкой груди. Прижимаясь к нему, я задрожала, и от моей кожи начал изливаться жар. Сначала моя обнаженная плоть словно накрыла его кожу поверх капель пота, а затем я почувствовала, как его плоть начала отзываться. Я со вздохом упала на него, и наши тела будто стали пластичными, текучими. Наши тела сплавлялись в одну плоть, одно тело, я словно погружалась в его грудь. Я почувствовала, как соприкоснулись наши нетвердые сердца, ударяясь одно о другое. Я вылечила его сердце, закрыла его плоть своей.
Губы Натаниеля нашли мои, и между нами, как дыхание, потекла сила, поднимая волоски на моей коже, и вокруг не было ничего, кроме его обнимающих меня рук, его прижимающихся к моим губ, моих рук на его теле, и только далеким якорем я чувствовала Ричарда, а за ним – остальную стаю. Чувствовала, как они предлагают свою энергию, свою силу, и взяла их дар. А за всем этим, далеко, как во сне, я ощущала Жан-Клода. Чувствовала, как его холодная сила присоединяется и укрепляет нашу, жизнь от смерти. Собрав все воедино, я обрушила это в Натаниеля и изливала, пока он не оторвал от меня губы и не закричал в голос. Я почувствовала отдачу его тела под моим, его наслаждение хлестнуло по моей коже, и я выбросила его в ожидающую стаю. Взяв их энергию, я вернула им наслаждение.
Мунин оставил меня в потоке изумленных голосов. У Райны никогда не получалось брать силу у других. Это было целиком и полностью моей заслугой. Так что даже лучшая сука запада никогда не доставляла удовольствие стольким людям одновременно.
Я выпрямилась, все еще сидя верхом на Натаниеле. Он смотрел на меня своими фиалковыми глазами и улыбался. Проведя руками по его груди, я не нашла ран, только заживающий шрам. Он все еще был бледный как смерть, но живой.
Ричард протянул мне рубашку, которую я бросила в темноту. Накинув ее на себя, я застегнула пуговицы. Понятия не имею, что случилось с остальной одеждой. Наплечная кобура и клинок были у Джейсона. Это самое главное.
Попытавшись встать, я покачнулась и не упала только благодаря Ричарду. Он помог мне выбраться из толпы. Когда мы проходили мимо, все старались коснуться, провести по мне руками. Я то ли не возражала, то ли мне было все равно. Я обхватила рукой Ричарда за талию и на сегодня смирилась со всем этим. Подумаю, что все это значит, завтра, а может, даже послезавтра.
Из толпы вышел Верн.
- Проклятая девчонка, ну, ты даешь!
Рядом с ним появилась Роксана.
- Я исцелилась! Как это у тебя получилось?
Я улыбнулась и, продолжая идти, ответила:
- Поговорите с Марианной.
К нам рванули врачи. Я услышала, как одна из женщин воскликнула:
- Черт возьми! Это чудо!
Может, так и было.
- Я не буду искать другую лупу, - тихо сказал Ричард для меня одной.
Я обняла его второй рукой.
- Больше никаких проб?
- Ты моя лупа, Анита. Вместе мы можем быть самой могущественной парой из тех, которые я видел.
- Могущественными нас делаем не только мы двое, Ричард. Есть еще Жан-Клод.
Он неожиданно поцеловал меня в лоб.
- Я ощущал его, когда ты призвала силу. Почувствовал, как он отдает нам свою силу.
Мы остановились. Я повернулась, чтобы рассмотреть его в лунном свете.
- Мы навсегда втроем, Ричард, нравится это тебе это или нет.
- Mйnage а trois, - сказал он.
У меня взлетели брови.
- Нет, если только ты не занимался с Жан-Клодом ничем, кроме разговоров.
Ричард рассмеялся и обнял меня.
- Он еще не настолько меня испортил.
- Рада слышать.
И мы в обнимку пошли дальше по склону. У подножья холма на носилках лежала Шарлотта.
Она протянула к нам руки. Одна из рук была плотно перевязана.
- Почему ты мне не сказал, Ричард? – улыбнулась она.
- Думал, это будет иметь значение. Думал, ты перестанешь меня любить.
- Дурачок и засранец, - вздохнула она.
- Вот и я говорила ему то же самое, - улыбнулась я.
Шарлотта тихо заплакала, прижимая к губам руку Ричарда. Я просто улыбалась и держала ее за другую руку. Жизнь – не идеальна, но когда я стояла там и смотрела на Ричарда с его мамой, держа их за руки, она была очень близка к тому.

46
(перевод – Cara)

Даниелю сломали нос. Совершенный профиль стал не таким совершенным. Он говорит, что женщинам это даже нравится, придает ему крутости. Даниель никогда не говорил со мной о том, что произошло. Шарлотта – тоже, но на первом воскресном обеде после того, как они оба выписались из больницы, она не выдержала и расплакалась. Я вошла в кухню первой. Она позволила мне обнимать ее, пока она плакала, твердя, как глупо она себя чувствует, все ведь хорошо. С чего ей плакать?
Если бы я могла по-настоящему оживлять мертвецов, я бы подняла Найли и всех остальных и убила их еще раз, помедленней.
Семейство Ричарда думает, что я – само совершенство, и они не скрывают своих планов. Свадьба. Мы должны пожениться. В других обстоятельствах это было бы неплохой идеей. Но мы - не пара. Мы - трио. Трудно объяснить это родне Ричарда. Трудно объяснить это Ричарду.
Говард Грант, медиум, сидит за мошенничество. Он признался в кое-каких старых делишках. Я сказала ему, что если он не проведет некоторое время в тюрьме, я его убью. Все началось из-за его алчности. Он не прикасался к Шарлотте или Даниелю. Он был напуган тем, каким оказался Найли, и всем произошедшим, но это его ложь вызвала все события. Нельзя было дать ему уйти свободным, как ветер. Но я предоставила ему выбор наказания.
Полиция считает, что помощник шерифа Томпсон сбежал из штата. Они все еще ищут его, и ни один из нас ничего не рассказал. Я не знаю, что стая Верна сделала с телом. Может, оно висит на их дереве, ожидая Рождества, которое никогда не настанет. Может, они его съели. Я не знаю, и знать не хочу.
Совет Вампиров никого не послал, чтобы нас убить. Очевидно, Колин переступил положенные ему границы. Мы были вправе убить его и его людей. Он не пережил смерти его слуги. Но нового Мастера Города еще нет. У Верна и его стаи нет причин спешить с заменой Колина.
Я просыпаюсь от снов, которые мне не принадлежат. Ловлю себя на мыслях, чувствах, которые мне не принадлежат. Довольно сложно было быть влюбленной в пору первого жаркого желания, но метки затаскивают меня внутрь каждого из них. Они поглощают меня. Каждая наша сексуальная встреча делает все еще хуже. Так что... никакого секса. Сначала я должна научиться управлять метками.
Когда я спала с ними обоими, Ричард встречался с другими. Теперь, когда я храню целомудрие, он поступает, как и я. Жан-Клод, думаю, знает, что я все еще ищу хороший предлог, чтобы сказать: “Вот видишь, на самом деле ты меня не любишь”. Так что он ведет себя как какой-то темный ангел.
Я взяла месячный отпуск и вернулась в Теннеси, чтобы брать уроки у Марианны. Уроки по контролю над мунином помогают мне справляться с метками. Мне не кажется правильным иметь единственным учителем Жан-Клода. Он передал мне слишком многое. Я учусь поднимать барьеры. Барьеры такие высокие, такие широкие и прочные, чтобы быть в безопасности от них обоих. В безопасности за моими стенами.
Но секс сметает все барьеры, как наводнение. Думаю, если бы я позволила, и они позволили, мы могли бы стать одним организмом из трех частей.
Ричард, похоже, не видит опасности. Он все еще слишком наивен, а может, я просто его не понимаю. Я люблю его, но даже когда я думаю его мысли, переживаю его чувства, он остается для меня загадкой.
Жан-Клод опасность осознает. Он говорит, что может ее предотвратить, но я ему не верю. Я люблю его, в некотором роде, но не доверяю ему. Я чувствовала его хохочущую радость, от того, что сила триумвирата растет.
Он говорил мне, что любит меня так сильно, насколько он способен. Может, так и есть, но силу он любит больше.
Значит, снова проклятое воздержание. Как быть целомудренной, когда двое самых сверхъестественных любовников всех времен и народов готовы прибежать по первому моему зову? Уехать из города.
Я три месяца хватаюсь за любую аниматорскую работу, связанную с выездом из города. Я провожу уик-энды у Марианны. Во мне заключена огромная сила, не от меток, а моя собственная. Я старалась как можно дальше отстраниться от этой силы, но Жан-Клод вынудил меня взглянуть фактам в лицо. Мне придется научиться управлять магией.
Глупо звучит, что кто-то, кто поднимает мертвецов ради заработка, отказывался признавать заключенную в нем магию, но я это делала. Я всегда старалась обойтись минимумом сведений. Такого больше не будет.
Марианна сказала мне, что у меня есть все необходимые способности, чтобы выжить в триумвирате. Но пока я не чувствую себя уверенной в своих способностях, я избегаю мальчиков. Три месяца не касаться ни одного из них. Ни с кем не делить постель. Три месяца не быть лупой. Чтобы расстаться с Ричардом, мне пришлось оставить стаю. Но я не могла бросить на произвол судьбы верлеопардов. У них нет никого, кроме меня. Так что я - все еще Нимир-ра. Марианна даже дает мне уроки, как сплотить леопардов в здоровый союз. Она и Верн.
Я отказалась от столь многого из сверхъестественного, от чего только могла. Я должна выяснить, что осталось от той меня, какой я себя считала.
Я противостояла демону с моей верой и молитвой. Значит ли это, что Господь простил мне мои грехи? Не знаю. Если Он простил меня, Он более милосерден, чем я.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1
    (перевод - Cara)     (Страница 1)
  • 2
    (перевод – Cara и Jane)     (Страница 1)
  • 3
    (перевод – Cara и Jane)     (Страница 2)
  • 4
    (перевод – Cara и Jane)     (Страница 3)
  • 5
    (перевод - Kleo)     (Страница 4)
  • 6
    (перевод – Cara и Kleo)     (Страница 5)
  • 7
    (перевод – Cara и Cheile)     (Страница 6)
  • 8
    (перевод – Q)     (Страница 7)
  • 9
    (перевод - Cara)     (Страница 7)
  • 10
    (перевод - Q)     (Страница 9)
  • 11
    (перевод - Cara)     (Страница 9)
  • 12
    (перевод - Cara)     (Страница 10)
  • 13
    (перевод - Q)     (Страница 12)
  • 14
    (перевод – Q и Cara)     (Страница 12)
  • 15
    (перевод – Q и Cara)     (Страница 13)
  • 16
    (перевод – Cara)     (Страница 13)
  • 17
    (перевод – Helen)     (Страница 14)
  • 18
    (перевод – Helen)     (Страница 14)
  • 19
    (перевод – Helen)     (Страница 15)
  • 20
    (перевод – Helen)     (Страница 15)
  • 21
    (перевод – Helen)     (Страница 16)
  • 22
    (перевод – Helen)     (Страница 16)
  • 23
    (перевод – Helen)     (Страница 16)
  • 24
    (перевод – Helen)     (Страница 17)
  • 25
    (перевод – Q, Helen, Cara)     (Страница 18)
  • 26
    (перевод – Q, Helen, Cara)     (Страница 20)
  • 27
    (перевод – Cara)     (Страница 21)
  • 28
    (перевод – Cara)     (Страница 23)
  • 29
    (перевод – Cara)     (Страница 23)
  • 30
    (перевод – Cara)     (Страница 24)
  • 31
    (перевод – Cara)     (Страница 25)
  • 32
    (перевод – Kleo, Cara)     (Страница 26)
  • 33
    (перевод – Ptaha , Cara)     (Страница 26)
  • 34
    (перевод – Cara)     (Страница 27)
  • 35
    (перевод – Cara)     (Страница 28)
  • 36
    (перевод – Cara)     (Страница 28)
  • 37
    (перевод – Cara)     (Страница 29)
  • 38
    (перевод – Cara, Kleo)     (Страница 30)
  • 39
    (перевод – Cara)     (Страница 30)
  • 40
    (перевод – Cara)     (Страница 30)
  • 41
    (перевод – Cara)     (Страница 31)
  • 42
    (перевод – Cara)     (Страница 32)
  • 43
    (перевод – Cara)     (Страница 33)
  • 44
    (перевод – Cara)     (Страница 34)
  • 45
    (перевод – Cara)     (Страница 34)
  • 46
    (перевод – Cara)     (Страница 35)


Лорел Гамильтон

Голубая луна

Цикл: "Анита Блейк " - 8

переводчик указан напротив каждой главы

 Читать книгу

Аннотация

Слишком много стало врагов у Аниты Блейк и ее верного спутника вервольфа Ричарда. Чужая стая вервольфов... Клан могущественных вампиров... Новая сила Темных в городе — прайд оборотней-леопардов. У каждого — свои мотивы для похищения матери и брата Ричарда... Но кто сделал это?! Анита должна найти похитителей и спасти заложников, пока не поздно...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Лорел Гамильтон - Биография

Лорел Гамильтон

На основную страницу

Биография

Лорел К. Гамильтон (до замужества - Лорел Клейн) родилась 19 февраля 1963 года в небольшом городке возле Ширли (штат Арканзас, США). Училась в христианском колледже "Мэрион" (Индиана), получила степени по английской литературе и биологию. Во время учебы познакомилась с Гэри Гамильтоном, ставшим ее мужем. Дебютный роман Лорел К. Гамильтон, фэнтези "Обет колдуньи" ("Nightseer"), был опубликован в 1992 году. На следующий год появился первый роман из "вампирской хроники" "Запретный плод", которая была продолжена "Смеющимся трупом" (1994). Дальнейшие приключения вампирши Аниты Блейк описаны в романах "Circus of the Damned" (1995), "The Lunatic Cafe" (1996), "Bloody Bones" (1996), "The Killing Dance" (1997), "Burnt Offerings" (1998) и "Obsidian Butterfly" (2000). В 2000 году вышел роман "Поцелуй Теней" ("A Kiss of Shadows"), положивший начало новому фэнтезийному циклу писательницы. Кроме того, Лорел Гамильтон пишет рассказы, она также автор нескольких новеллизаций ( в том числе и знаменитого "Звездного пути").